Мария Семёнова - Самоцветные горы

1 Мария Семёнова

Автор сердечно благодарит
Владимира Тагировича Тагирова,
Павла Вячеславовича Молитвина,
Ирину Сергеевну Костину,
Александра Сергеевича Расовского,
Адель Левтовну Геворкян,
Наталью Васильевну Герасименко,
Игоря Александровича Сухачёва,
Александра Григорьевича Таненя,
Наталью Александровну Ожигову,
Сергея Александровича Романюгу,
Рамиля Равильевича Бикинеева,
Олега Николасвича Мелентьева,
Леона Леоновича Абрамова -
За ценнейшую информацию и советы,
Хокана Норелиуса (Швеция) и
Дмитрия Олеговича Фурманского -
За компьютерную поддержку, а также
Издательство "Азбука" -
За понимание и терпение в сложной жизненной ситуации.

Расскажу я вам повесть минувших времён
О бродячем певце. От Богов одарён,
По краям чужедальним он, странствуя, пел
И везде прославлял свой родимый предел.
"Там, - он пел, - не умолкнут ручьёв голоса.
Там траву целовать не устанет коса,
Но лишь вдвое пышней вырастает трава,
И стада не объедешь ни в месяц, ни в два.
Там склоняются ветви под грузом плодов:
Нету в мире прекраснее наших садов!
А за ними горят городов огоньки,
И дробят их спокойные воды реки,
Отраженье бросая в пучины небес...
Вы нигде не найдёте подобных чудес!"
Принимали его у степного костра,
И на склонах хребтов, где кочуют ветра,
И у берега моря, где тучи и мгла,
И в пустынях, жарою спалённых дотла,
И в избушке лесной, и под сводом дворца -
Всюду рады заезжего слушать певца.
Видно, силу особую Небо даёт
Тем, кто в сердце чужбины о доме поёт!
Много лет в одиночку торил он свой путь...
И однажды надумал домой завернуть.
Что же дома? Он в ужасе смотрит вокруг...
Травостойный и пастбищный вытоптан луг,
За чужими стадами не видно земли,
У причалов чужие стоят корабли,
Незнакомые дети играют в садах,
Незнакомые песни слышны в городах,
Даже храмы и те изменили свой вид,
А на троне отцов - иноземец сидит...
...Оттого-то, друзья, пуще всякой заразы
Мы с тех давних времён опасаемся сглаза.
Ибо вот как рукнулось эхо похвал,
Что он родине в дальнем краю расточал.

1. Остров Закатных Вершин

Отгорел закат, и полная луна облила лес зеленоватым мертвенным серебром. Такой лес венны называли красным. Стеной стояли высокие сосны, медноствольным тыном венчая каменистый креж <Креж - береговой обрыв> берега. Между ними и приречным обрывом лежал ровный луг. Днём по нему гулял тёплый ветер, волнуя густую траву и головки по-северному мелких, но от этого ещё более ярких цветов. Теперь стояла глубокая ночь. Дремали, сомкнув лепестки, дневные цветы, затих непоседливый ветерок, и лунное серебро как бы старило год, покрывая каждую сосновую хвоинку, каждую ворсинку травяных стеблей чуть ли не инеем.
Лес спал, и ему снились люди, никогда не бывавшие в здешнем краю.
Некто, наделённый тонкими чувствами и зрячей душой, на самой грани слуха мог бы уловить детский смех: две девочки-близняшки и третья, помладше, бежали сквозь густой малинник по тропке, утоптанной их босыми ногами. Ручьи колокольчиками звенели в ответ, сбегая со скал. Дети спешили к зреющим ягодам, и за ними присматривала большая собака. Другой пёс - суровый охранник - лежал растянувшись на залитом предвечернем солнцем крыльце. Возле его морды, в каком-то вершке от страшенных клыков, играл с кусочком меха маленький трёхцветный котёнок.
Лесу снилась женщина, вышедшая из дома. Эта женщина была прекрасна, потому что её любили. Она вытирала руки вышитым полотенцем и звала ужинать мужчину, коловшего дрова на заднем дворе...
Видение счастья дрожало и колебалось в тихом ночном воздухе над пустой поляной. Сон заповедных кулижек, который, может быть, станет вещим. А может быть, и не станет.
Таяли в лунных лучах обрывки слов, разговора, весёлого смеха...
Лес ждал.

***

Может, раньше здесь в самом деле повсюду росли большие деревья, но теперь от них не осталось даже воспоминаний. Не догнивали между скалами обломки рухнувших стволов, не пытались расти корявые, от рождения изуродованные последыши. Всё было мертво. Ни травы, ни мха, ни даже лишайника. А под ногами влажно чавкала глина, перемешанная со щебнем. Ничьи корешки не сплачивали её воедино, превращая в живую и гостеприимную землю.
Так, наверное, выглядели бесприютные пустоши Исподнего Мира, где вечно зябли души не праведных и бесчестных людей... Волкодав шёл вперёд, вернее, прыгал с камня на камень и думал о том, что если уж Хозяйке Судеб было угодно завести его в подобное место, значит, он это чем-то да заслужил.
Склон отлого поднимался вверх, давая возможность всё шире видеть позади берег, море и ставшую совсем крохотной "косатку" в узком заливчике. Огромные валуны, обломки первородных скал, выглядели так, словно их ничто не тревожило с самого начала времён. Волкодав всё пытался представить их себе одетыми в нарядные покровы мха и ягодных кустарничков, пытался мысленно посадить на них берёзы и сосны, проникшие корнями в трещины камня. Ведь шумели же здесь раньше зелёные ветви, хлопотали над гнёздами птицы, звериные мамки учили уму-разуму малышей...
Теперь в это очень трудно было поверить. Жизнь, чьё царство некогда представлялось вечным и нерушимым, на поверку оказалось хрупкой и мимолётной: сгинула - и как отроду не бывало её. А всё из-за ледяных великанов, которые, не сумев почему-то заполонить южный край острова, пробрались сюда под землёй. Ткни в любом месте лопатой - и, пройдя два-три вершка, лезвие ударится в лёд. Вот потому-то, хотя в иных странах, южнее, уже налилось силой красное лето, здесь, казалось, зиму сменила сразу поздняя осень, не сулившая тепла впереди - лишь ещё одну такую же зиму.
Подобное Волкодав видел годы назад, по пути в Самоцветные горы. Дорога, по которой двигался караван торговца рабами, забиралась выше и выше, и постепенно пропали сначала деревья, потом кусты и наконец вообще всякая зелень. Остались мёртвые осыпи и голые скалы, а по северным склонам залегли нетающие пятна вечной зимы...
И точно так же, как здесь, высились впереди, медленно приближаясь, три снеговых пика, три Зуба, готовые безучастно дробить и перемалывать судьбы... Нет, конечно, Закатные Вершины были совсем не похожи на те горы, чьё изображение Волкодав доныне носил на груди. Но ничего не поделаешь - чувство возвращения поселилось в душе сразу и прочно, хотя и без спросу. Прошлое ломилось из темноты, стучалось в дверь, ключ от которой был давно, казалось бы, выброшен. Голоса памяти до того властно требовали внимания, что мешали сосредоточиться на настоящем.
Едва ли Волкодав мог себе это нынче позволить...
"Ждите три дня, - наставлял своих людей Винитар, когда они с Волкодавом уходили на остров. - Никто не должен следовать за нами или искать нас, если ни он, ни я не вернёмся, длиннобородый Храмн, собравший у Себя всех моих предков, сумеет рассудить справедливо. Если возвратится венн, отвезите его, куда он пожелает. Потом выберите себе нового кунса, и пусть он ведёт вас, как ему сердце подскажет".
И с этими словами молодой вождь повернулся спиной к кораблю, чтобы больше не оборачиваться, и зашагал вперёд, оставив семь десятков сирот молча смотреть вслед. Сегваны никак не напутствовали Винитара, хотя понимали, что более могут не увидеть его: уж Аптахару-то не понаслышке было известно, каков боец Волкодав. Больше полусотни мужчин стояли в полной тишине, и это безмолвие стоило любой прощальной песни или напутных молитв. Волкодав ощущал его так, как человек ощущает пропасть у себя за спиной.
Они с Винитаром не обременяли себя никакой ношей, кроме оружия. До старого двора кунса на северном берегу острова было всего около суток пешего хода - конечно, не напрямик, а изрядной петлёй, в обход гор. Насколько успел понять Волкодав, восточные склоны считались гораздо более отлогими и сулили меньше препятствий, чем западные, состоявшие из сплошных отвесных обрывов. Поэтому он весьма удивился, заметив, что, удалившись от моря, Винитар начал уверенно забирать к западу. Венн даже подумал, что вождь, должно быть, не слишком надеялся на безоговорочное послушание своих молодцов и хотел в любом случае избавиться от непрошеной свиты. Он всё же спросил:
- Ты хочешь обойти горы с запада?
Ответ Винитара застал его совершенно врасплох.
- Там жила моя бабушка, - сказал кунс. - Я хочу посмотреть, не осталось ли чего от её дома.
Волкодав некоторое время молчал. Об отце Винитара, носившем прозвище Людоед, он в своей жизни думал гораздо чаще и пристальней, чем ему того бы хотелось. Порою он пытался представить себе мать Винитара и бесплодно силился решить, на кого из родителей молодой кунс был больше похож. Но бабушка?.. Как ни смешно, в первый миг его даже изумило, что Винитар упомянул о бабушке. Хотя, если подумать, у кого из людей её не было?.. Как гласила веннская поговорка - "Кто бабке не внук"...
Он подумал ещё и в конце концов проговорил:
- Я не всех ваших успел запомнить, когда вы у нас поселились.
Аптахара вот встретил потом, годы спустя, - и не узнал. Ни в лицо, ни по имени... Вслух он этого не сказал, потому что не об Аптахаре шла речь.
- Её там и не было, - ответил Винитар. - Она была стара и ждала смерти. Она отказалась ехать на Берег.
Волкодав подумал о Поноре, куда, согласно тёмным преданиям, в голодные годы добровольно уходили сегванские старики, а родня почему-то не хватала их за руки. Потом он вспомнил своего прадеда, которого застал больным стариком, уже не поднимавшимся с постели. Болезнь, разом отнявшая половину тела, застигла вроде бы крепкого ещё прадедушку далеко в лесу, на охоте. Старик сразу понял, что произошло, и не стал даже посылать собаку за помощью, решился ждать смерти. Но не тут-то было. Нашёл его чужой человек, молодой кузнец Межамир Снегирь, даже ещё не помышлявший ни о каком жениховстве. Он и познакомился-то с Серыми Псами, когда принёс к ним старика и с рук на руки передал ясноглазой внучке. Так новой жизнью обернулась посрамлённая смерть - сватовством кузнеца, рождением деток... Волкодав снова подумал о седовласых сегванах, шагавших в небытие Понора. Вообразил чёрную зиму, наступившую вслед за чахоточным летом сродни нынешнему, вообразил последние связки сушёных тресковых голов на прокопчённых стропилах и тощих детей, у которых те старики невольно забирали кусок... Не суди, учила веннская мудрость. Не суди соседа, пока не проходил хоть полдня в его сапогах...
Но как, наверное, похожи были голодные дети Закатных Вершин на тех, что рылись в отвалах руды возле подъездных трактов рудника и бегали с тачками, высыпая породу в обитый медью жёлоб... Аргила. "Не говори, что тебя нет. Ты есть..."
...Хотя всё не так. Что могло быть между ними общего? Да, те и другие обречены были смерти - но одни умирали дома, зная: для них сделали всё, что только могли... а другие - по злой воле чужих и равнодушных людей...
И опять - нет, не так! Где есть люди, там есть и добро, и самопожертвование, и любовь. Даже в такой исконной вотчине зла, как Самоцветные горы... Волкодав помнил: старшие рабы порою заботились о мальчишках, точно о собственных сыновьях. Прикованный на цепь рудокоп, погибая в забое и не имея возможности выбраться, успел вышвырнуть наружу подростка. И сам Волкодав, именовавшийся в те годы Щенком, нипочём не выжил бы, если бы его, запоротого, не оберегали, не подкармливали двое взрослых невольников... один из которых добровольно приблизил свою смерть, чтобы дать ему, Щенку, зыбкую возможность уцелеть. Волкодав понял это лишь годы спустя.
"Прощай, брат".
"И ты прощай, брат..."
Винитар, кажется, по-своему истолковал хмурое молчание венна. Удивительно было, что ему вообще понадобилось его истолковывать, но он сказал:
- Я хотел убедить её ехать. Или тоже остаться. Когда отходил корабль, я сидел под мачтой привязанный.
Склон, по которому поднимались двое мужчин, представлял собой, собственно, сплошную гвазду - грязевое болото, почему-то не утекавшее вниз. Вот что получается, когда откуда-либо уходит жизнь и оставляет на теле земли омертвелую гниющую рану. В таких ранах водятся черви, но здесь даже черви давно уже вымерли от бескормицы - плоть сгнила насовсем, рассыпалась прахом. Приходилось всё время смотреть под ноги, чтобы не вывернулся из-под сапога камешек, затаившийся в глине, да не привёл упасть, окончательно мараясь в грязи. Мало походило всё нынешнее на тот поединок на вершине залитого солнцем лугового холма, под льющуюся с небес песенку жаворонка, как мечталось некогда Винитару. Каким станет Божий Суд, предназначенный положить конец их с венном вражде? Неужели они станут топтаться в мерзкой грязи или по колено в талом снегу, даже не имея возможности порадовать Небеса красотой воинского мастерства?..
А впрочем, кто сказал, будто подвиг и справедливость должны непременно являть ещё и красоту?..
Молодой кунс покосился на Волкодава, шедшего рядом. Ему показалось, кровный враг размышлял примерно о том же, и он спросил его:
- Что хмуришься, венн? - Волкодав честно ответил:
- Самоцветные горы вспомнил. Там, поблизости, места были уж очень похожие.
Винитар отметил про себя, что венн говорил ровным голосом и дышал тоже ровно, не слишком запыхавшись на длинном подъёме по скользкой и вязкой глине, грозящей стянуть с ног сапоги. Это было хорошо. Значит, совсем оправился от последствий Хономерова зелья. Значит, в грязи или не в грязи, а будет-таки между ними настоящий Божий Суд, равный поединок, и победит в нём тот, с кем Правда Богов, а не тот, кто лучше ел накануне...
Они выбрались на самый верх склона. Впереди открылось то, что на родине Волкодава называлось залавком - ровным плоским местом на склоне холма, пригодным для огородничества и жилья. Здесь Винитар вдруг остановился, словно налетев на стену. Волкодав сделал ещё несколько шагов, потом обернулся посмотреть, что случилось.
Предводителю морской дружины было в полной мере присуще умение держать при себе свои чувства и не дрогнув принимать всякое известие, будь оно умопомрачительно радостным или сокрушительно горьким. Но, знать, выруби себя хоть из гранита, а и гранит растопит возвращение после долгой разлуки домой... Лицо у Винитара сейчас было как у человека, который, отправляясь в дальний поход, оставил свою мать крепкой женщиной в зрелом цвету, полновластной хозяйкой семьи, и много лет представлял её себе такой, а вернувшись... застал высохшую старуху, угасшую и телом, и разумом. Волкодав понял: мёртвый склон всё-таки не лишил Винитара упрямых последних надежд. Кунс предполагал что-то увидеть здесь, наверху. Что же? Волкодав огляделся. Обширный залавок был таким же мокрым, грязным и бесприютным, как и оставшийся позади склон. Всюду, сколько хватал глаз, громоздились точно такие же груды скальных обломков, а на расстоянии нескольких поприщ начинался снеговой бок ближней горы. К середине своей залавок заметно понижался, и разжиженная глина натекла туда сущим бельмом, густым, как сметана, и ровным, как озеро, замёрзшее в безветренную погоду.
Винитар заметил взгляд Волкодава и криво усмехнулся:
- Раньше мы называли это место Одонь-Талх - Звёздной долиной... Здесь снеговые воды с гор выходили из-под земли множеством родников, и в ясные ночи долина казалась продолжением звёздного неба...
Он мог бы добавить, что на Одонь-Талх, обители хрустальных ключей, никогда не пасся ничей скот. Здесь давали клятвы влюблённые. Сюда приходили испрашивать благословения люди, чувствовавшие в себе дар стихотворцев. Наверное, Волкодав, выслушав, согласился бы с кунсом, что так тому и следовало быть. И, вероятно, даже припомнил бы незабвенную Глорр-килм Айсах, поднебесную Долину Звенящих ручьёв, не зря называвшуюся священной и заповедной, ибо, едва не сделавшись полем великой битвы двух непримиримых племён, послужила она их чудесному примирению, причём не без явного вмешательства свыше... Но Винитар ничего не рассказал - не довелось. На плечо Волкодаву шлёпнулся вернувшийся Мыш и принялся топтаться, недовольно пофыркивая. Венн мельком посмотрел на него и спросил Винитара:
- Кто теперь живёт на твоём острове?
- Значит, и ты заметил, что за нами увязался Шамарган? - ответил кунс. - Не знаю уж, как он улизнул от моих людей, а зачем ему понадобилось за нами следовать - и знать того не хочу. Поймаю и...
Он стал прикидывать про себя, что надлежало сделать с бесстыдным ослушником, не уважившим приказа, но Волкодав покачал головой:
- Не о нём речь. Их много, и мысли у них не самые дружелюбные.
От "косатки" их с Винитаром отделяло целое утро весьма упорной ходьбы. Отсюда корабль нельзя было даже увидеть, не то что рассчитывать на подмогу. С таким же успехом "косатка" могла бы находиться вовсе у другого берега моря. Винитар не стал затравленно озираться, выискивая врага. Лишь спросил, усмехаясь углом рта:
- Об их мыслях тоже твой зверёк тебе рассказал?
- Нет. Сам чувствую.
- Раньше, - задумчиво проговорил Винитар, - ты, насколько я тебя помню, ответил бы как-нибудь так: "Может, и рассказал"... Изменился ты, кровник.
Волкодав хмыкнул:
- Может, и изменился...
Они почти весело переглянулись и снова зашагали вперёд, обходя мертвенно-синеватый глиняный наплыв, поглотивший чудо Звёздной долины.
И неоткуда было знать им (а жаль: узнав, оба от души посмеялись бы), что далеко за морем, измеренным и прёодолённым "косаткой", посреди континента, называемого Шо-Ситайном, хорошо знакомый им обоим Избранный Ученик Хономер боролся с весьма сходными трудностями. Разве что в раскисшей грязи скользили не его ноги в сапогах, а копыта коня.
Он не был бы Избранным Учеником, предводителем тин-виленского жречества Близнецов, если бы не умел принимать решения, а потом вызывать к жизни задуманное, напряжением: духовных и плотских сил давая бытие небывалому. Постановив самолично осмотреть языческую кумирню, внушавшую столь недолжное чувство почтения иным собратьям по вере, Хономер, не мешкая долго, велел единственному оставшемуся здоровым "кромешнику" собрать припасы и десяток надёжных людей - и двинулся на Заоблачный кряж. Он всегда был лёгок на подъём.
Его караван ничем не напоминал нищий поезд горцев-итигулов, отбывший туда же несколькими седмицами ранее. Тот и поездом-то едва ли заслуживал называться: так, несколько мохнатых лошадок с вьюками и одна под седлом - для старца Кроймала. И пешие дикари. Со своими собаками...
Что ж, пусть двое Учеников, явившие в Кондаре столь прискорбно малое рвение, путешествуют в убожестве и лишениях, как пристало вероотступникам - либо опасно приблизившимся к отступничеству и потому скрывающимся от праведных единоверцев. Он, Хономер, намерен был совершить эту поездку совсем по-другому. Нет, не то чтобы его пугали ночёвки на пыльных войлоках, в горских палатках из волос дикого быка, сквозь чёрную ткань которых просвечивает ночное небо и поддувают стылые ветры. Когда весной они скрытно, иными дорогами, следовали за Волкодавом, Хономеру доводилось спать и под открытым небом, на прихваченной последними заморозками земле, и вовсе в седле, и попросту обходиться без сна. Радетель с юности был привычен к странствиям по диким краям, где никто не стелил ему тёплой постели и не пёк лепёшек на ужин. И он отнюдь ещё не стал ветхим стариком вроде Кроймала, чтобы ему на каждом шагу требовалась забота и помощь. Нет! Дело не в том. Жреческое одеяние Хономера нынче блистало яркими красками, он был попечителем святой веры в большом богатом городе, а поскольку Тин-Вилена являлась крупнейшим городом целого континента, - значит, Хономеру надлежало блюсти дело и славу Близнецов во всём Шо-Ситайне.
И кому какое дело, что Тар-Айван, расположенный, собственно, вдвое ближе к Тин-Вилене, чем к тому же Кондару, до сего дня весьма мало интересовался пастушеским краем, предпочитая обращать свои взоры на куда более изобильные и причастные к судьбам мира державы: Мономатану, Саккарем, Нарлак, Халисун...
Хономер твёрдо знал: пробиваться к вершинам жреческой власти в одной из этих стран - определённо не для него. Лучше быть первым в Тин-Вилене, чем тридцать первым в Фойреге. Он не помнил, кто это сказал. Надо будет, вернувшись, отрядить младших жрецов порыться в библиотеке - и непременно найти.
Хономер очень рассчитывал на нынешнее своё путешествие. Вероятно, внутренний голос по-своему истолковал бы этот расчёт и скорее всего объявил бы его неким возмещением за сокрушительную неудачу с Винитаром. Однако внутренний голос потому и называется внутренним, что никто не слышит его, кроме нас самих... да и мы-то всего чаще предпочитаем не слушать.
Нынче для Хономера был именно такой случай. Да, он потерпел неудачу, которую глупо было бы отрицать, и ещё глупее - гнать из памяти, притворяясь, будто ничего не случилось. Зелье, сваренное Шамарганом, обладало обрекающей силой. Хономер сам проверил его на двоих никчёмных людишках из числа городских бродяг и убедился: отрава разила наверняка и противоядия не имела. А значит, венна давно уже съели морские рыбы... и, вероятно, тоже в свою очередь отравились. Жалеть тут было, собственно, не о чем, но венн унёс с собой тайну имени старого жреца, и вот этого Хономер простить ему не мог.
Хотя... прощай или не прощай мёртвому, с него в любом случае немногое взыщешь. Волкодав пребывал в посмертной обители своей веры - где именно, Хономер не знал и не стремился узнать, ибо туда не достигал свет Близнецов, а стало быть, прикосновенному к истине не было ни пользы, ни смысла в её изучении.
Как и в изучении кан-киро, оказавшегося неспособным служить распространению веры.
Заблуждения - и свои личные, и всего рода людского - следовало оставить в прошлом, а самому двигаться дальше. Туда, где ждал чаемый подвиг, а с ним и награда.
Всё великое, говорил себе Хономер, однажды началось с малого. Может быть, со временем что-то начнётся и отсюда, из шо-ситайнского захолустья. А здесь ведал всякими начинаниями только он - Избранный Ученик.
Ну и пристало ли такому значительному человеку являться на Заоблачный кряж в заляпанных грязью штанах и падающим с ног от усталости?.. Ни в коем случае. Горцы - варвары. Они должны сразу понять, что их святилище навестил великий муж, посвящённый воистину единственной веры. Веры, перед которой всё варварское великолепие их молельни должно уподобиться пыли, развеваемой ветром.

1 Следующая страница


Самоцветные горы 2

И потому Хономер вёз с собой хороший шатёр, добротные ложа и запас снеди, который позволит не прибегать к итигульскому гостеприимству. И ещё книги. Чтобы не прерывать обычных занятий, да заодно показать невежественному народцу облик учёности.
Пусть видят дикие итигулы - вот человек, уповающий не на духов снегов и скал, а на Богов, которые поистине достойны всяческого упования! Хономер давно усвоил: с каждым племенем нужно разговаривать на его языке. Каждому народу или отдельному смертному следует открывать ту грань величия Близнецов, которую он способен уразуметь. Вот тогда будет толк. Если же, ни с чем не считаясь, переть силой на силу - тут любой, соприкасавшийся с кан-киро, подтвердит: добра не получится...
...Увы, покамест было очень похоже, что местные горные духи всего менее склонны были уважать Богов-Близнецов, а уж о благородном кан-киро и вовсе ни малейшего понятия не имели. Как только караван Хономера покинул непосредственные окрестности Тин-Вилены и стало совсем несподручно возвращаться из-за погоды - тут-то и сделались небывалые для летней поры холода. Зарядил нудный дождь, присущий скорее осени, нежели лету, как раз переживавшему полный расцвет. Ригномер положительно не узнавал знакомой дороги. Пелены моросящей сырости не давали рассмотреть ничего далее сотни шагов. Хономер горбился в седле, под кожаным плащом, пропитанным от дождя особой смесью масла и воска, и хмуро думал о том, что повыше в горах вполне мог залечь снег. Хотя в вершинную летнюю пору снега на проезжих перевалах не водилось даже на памяти стариков.
С гривы лошади Хономера стекала вода. Лошадь вяло плелась вперёд, шерсть на её ногах была тускло-бурой от сплошной грязи. И сухого привала впереди отнюдь не предвиделось.
А ведь это была хорошая, удобная, давно известная дорога, позволявшая без больших хлопот перевалить окраинную гряду Засечного кряжа и попасть на возвышенное плоскогорье, называемое Алайдор. Перебравшись через него, путешественник оказывался уже в настоящих горах, на пороге страны игитулов. "Под сенью Харан Кииpa", как принято было у них говорить. Обдумывая и готовя поездку, Хономер нимало не сомневался, что уж до Алайдора-то доберётся без особых хлопот. И почему бы нет? Состоятельные тин-виленцы ездили на Алайдор охотиться на горбоносых горных оленей и даже не нанимали проводников. Он и сам, особенно в первые годы, неоднократно поднимался на плоскогорье и хорошо помнил дорогу...
...Или ему казалось, будто он хорошо помнил её. Хономер смотрел по сторонам и всё более приходил к выводу, что они заблудились. Как ни маловероятно на первый взгляд это выглядело. Дорога была всего одна, берегом быстрой реки, бежавшей вниз с Алайдора. Не имелось даже ни единой развилки, чтобы свернуть на ней не туда. Они и не сворачивали. Да и река - вон она, бьётся и грохочет внизу, вздувшись от непрестанных дождей... Тем не менее Хономер никак не мог отделаться от крайне малоприятного ощущения. Он сбился с пути. Его караван забрёл не туда. И будет вечно блуждать в сером дождевом сумраке, и новые путешественники будут предостерегать друг друга от встречи с вереницей призрачных всадников: дурная примета...
Вот это уже были совсем неподобные мысли и суеверные страхи, ни в коем случае не достойные Избранного Ученика! Хономер сурово упрекнул себя в малодушии и вознёс прочувствованную молитву Близнецам, испрашивая духовной поддержки. Не помогло.
Зато с низко надвинувшихся небес, словно в насмешку, хлопьями повалил мокрый снег. Липкий, тяжёлый и невыносимо холодный. Руки Хономера, державшие повод и без того замёрзшие, начали попросту леденеть - так что перестали слушаться пальцы. Это было последней каплей. Он оглянулся и потребовал к себе проводника. "Вожака", как принято было говорить в Шо-Ситайне.
Проводником же у него был Ригномер Бойцовый Петух. Тот самый. Он был редкостным болтуном и задирой, но - что есть, того не отнимешь - тропы Заоблачного кряжа знал лучше многих. Правда, до сего дня Ригномер ни разу не нанимался в проводники. Не было надобности. И так неплохо жил, торгуя помаленьку у горцев знаменитые шерстяные ткани. В этом году торговля у Ригномера не ладилась, хоть ты плачь. Итигулы либо просто отказывались с ним разговаривать, либо цену заламывали такую, что, по мнению Бойцового Петуха, их родные снега должны были бы покраснеть со стыда. Горцы, однако, не краснели. А вот Ригномер заскучал, опустил перья - и крепко задумался, чем станет кормиться. И это было хорошо, что у него водились счёты как с итигулами, так и с молодым Волком, нынешним Наставником учеников кан-киро. Тот лучше служит, кто ждёт, что служба даст ему возможность поквитаться с обидчиками...
Проводник подошёл к стремени Хономера и вопросительно снизу вверх посмотрел на жреца. Ригномер шёл на своих двоих от самой Тин-Вилены, являя ещё одну знаменательную черту сегванского племени. Потомки давно осевших на Берегу вполне пристрастились к верховой езде и успели даже вывести собственную породу боевых лошадей. А вот среди недавно покинувших Острова немало было таких, кто вообще не признавал седла. К числу этих последних и принадлежал Ригномер. Правду сказать, утомить Бойцового Петуха было очень непросто.
- Сколько ещё до Алайдора? - мрачно осведомился Хономер. Его так и подмывало спросить, не ошиблись ли они дорогой, но он удержался, хоть и не без труда.
Ригномер провёл рукой по усам, досадливо отряхнул с ладони талую жижу и ответил:
- Было бы вёдро, сказал бы - два дневных перехода. В такую погоду хорошо если получится дойти за трое суток, а не за четверо.
Хономер про себя застонал. Внешне, однако, он ничем не выдал разочарования, лишь кивнул, не переменившись в лице, и толкнул пятками лошадь, надумавшую было вовсе остановиться. С надвинутого капюшона при этом сполз изрядный пласт снега, успевший налипнуть и залечь, словно собираясь остаться там навсегда. Хономера вдруг посетило пренеприятнейшее видение своего собственного бездыханного тела, замёрзшего, скрюченного в последнем убежище где-то за камнем и постепенно заметаемого снегом, переставшим подтаивать...
Он вздрогнул, передёрнув плечами - то ли от холода, то ли прогоняя мимолётную тень неуверенности. И поехал вперёд, на каждом шагу понукая коня.

***

Когда Волкодав наконец увидел этих людей, он понял, что понапрасну оклеветал себя, решив некоторое время назад, будто подрастратил способность угадывать чётко вражеские намерения ещё прежде, чем сам враг покажется на глаза. Нет, похоже, с ним самим всё обстояло как прежде. Дело было в обитателях острова. Когда они перестали таиться и показались из-за камней, Волкодав в первый миг даже усомнился, а следовало ли причислять их к роду людскому - или, может, к одному из племён иной, внечеловеческой крови, вроде нардарских тальбов либо дайне, соседей и друзей вельхов?.. Между скалами мелькали низкорослые, сгорбленные силуэты, издали казавшиеся равномерно мохнатыми, причём мех производил впечатление не заёмного, а родного.
- Когда мы уходили, на острове оставалось немало рабов, - проговорил Винитар. - Больше двадцати зим прошло... Должно быть, это их дети.
В племени Волкодава не чурались обзаводиться рабами, будь то пленники, взятые во время немирья или купленные на торгу. Раб для веннов был человеком, чьи поступки отняли у него право самому распоряжаться своей жизнью. Его собственные поступки - или его предка, что было в их глазах то же самое. Недостаток мужества, вынудивший просить пощады в бою, или неспособность вести хозяйство, не залезая в долги, - то и другое вполне справедливо лишало взрослых мужчин и женщин звания полноправных людей, низводя их до положения несмышлёных подростков, отнюдь не вышедших из родительской воли. У веннов рабы сидели за общим столом в самом его низу, после хозяйских детей. От справного раба ожидали, что он овладеет каким-нибудь ремеслом и сумеет выкупиться на свободу либо же совершит смелый поступок, уравновешивающий постыдное деяние праотца. То есть проявит себя так, как это надлежало подростку, стремящемуся заслужить звание взрослого. И скверным человеком среди веннов считался тот, кто бьёт своего ребёнка... или раба.
Волкодав покосился на кунса, ожидая, что тот скажет ещё. Винитар стоял, опёршись коленом о камень, и что-то разглядывал на скале. Он ответил, не оборачиваясь:
- У тех невольников оставались лодки, чтобы ловить рыбу и зверя. Правда, не столь мореходные, чтобы достичь других островов: все большие мы забрали с собой. Но рабы не слишком печалились. Они дождаться не могли, чтобы войти в дом и завладеть всем, что осталось. Мой отец сказал тогда, что они крутились как трупоеды над стервой, и мне подумалось, что он был прав.
- Если это вправду их дети, то быстро же они одичали... - проворчал Волкодав.
Винитар не ответил. Он разглядывал рисунок, выбитый и выцарапанный очень старательной, но недостаточно сильной рукой. Молодой кунс нашёл его только потому, что хорошо знал, где искать. Следовало всячески благодарить огнебородого Туннворна за то, что лёд ещё не добрался сюда, укрывая и перемалывая своей тяжестью всё, что на пути попадалось. Намеченные в умытом дождями граните, проступали две мужские фигурки. Та, что находилась вверху, была больше, мужественней и любимей. Та, что внизу, - поменьше, поплоше. Между ними угадывался мальчик, тянувшийся к верхнему, в то время как нижний держал его за ногу. Из чресл верхнего исходила дуга, завершавшаяся в лоне женской фигурки, замершей с воздетыми руками чуть поодаль. А с противоположной стороны на мужчин - в особенности на нижнего - нападало большое животное. О четырёх ногах, с сильными челюстями и с густой шерстью, вздыбленной на загривке... Суровый боевой кунс водил рукой по рисунку, гладил его и всё не отводил глаз - так, словно желал унести в памяти навсегда, а рука могла ощутить тепло другой руки, прикасавшейся к влажному камню. Волкодав про себя рассудил: найдёт или нет Винитар жильё своей бабки, а последнюю весточку от неё он, похоже, всё-таки получил. Смысл рисунка был ему не особенно ясен, но Винитар, похоже, прочёл его без труда.
И бабку свою он, знать, крепко любил...
Между тем невысокие мохнатые фигурки продолжали мелькать вдалеке, то тут, то там показываясь между камней, и теперь Волкодав видел, что мех объяснялся одеждой. Скроенные на удивление ловко, одеяния сидели на телах как вторая кожа, совсем не стесняя движений и делая человека издали похожим на зверя. Волкодаву случалось знакомиться с племенами, обладавшими несравненным умением выделывать шкуры и превращать их в одежды, и так получалось, что воспоминания каждый раз оставались достаточно тягостные. Вспомнить хоть роннанов-харюков, лесное племя Медведя... Почему? Волкодав сам считал себя наполовину собакой, но брататься с теми зверолюдьми у него никакого желания не возникало. Он долго думал об этом. И решил - наверное, всё оттого, что их человеческие половины казались ему замутнёнными, утратившими разумную ясность. У него в роду почитание предка-Пса всё же не доходило до копания нор...
- Охотятся, - сказал он Винитару. - Но не на нас.
- Боятся, - отозвался кунс, не оборачиваясь. И с презрением добавил: - Рабы!
Что двигало мохнатыми? Вправду ли наследное чувство рабов, ощутивших - вернулся грозный хозяин? Или звериное знание, внятно предупреждавшее: эта дичь слишком решительна и зубаста, не будет добра?.. Волкодав потянулся вовне и опять уловил рыжие пламена присутствия Шамаргана, на сей раз отчётливо задымленные подавляемым страхом. Беглый лицедей, понятно, тоже заметил охотников. И сообразил, что очень скоро его возьмут в полукольцо, прижимая к отвесной скальной стене.
- У него большой заплечный мешок, - сказал Винитар. - Не иначе, стащил что-то на корабле, а тут и разбойники. Поделом!
Волкодав ответил не сразу. Он медлил, стараясь приноровиться к обитателям острова. Их стремления не были полностью человеческими или откровенно звериными, они представляли собой некую невнятную, неоформившуюся смесь, тяжкую для понимания; таков нрав тумака-волкопса, взявшего не пойми что от обеих сторон. Всегда трудно понять породу, когда она только ещё нарождается, не успев устояться. Или - вырождается. Как здесь. Перед ним были одичавшие потомки людей. Уже не люди в полном смысле слова. Правда человеческой жизни утратила среди них силу. А животные порядки ещё не обрели власти.
Дикая, беззаконная орда, хуже которой трудно что-нибудь выдумать... Сквернейшее посрамление, которое могло случиться с островом Закатных Вершин. Худшее, что мог найти здесь Винитар.
- Не разбойники, - помолчав, проговорил венн. - Они не знают, что значит грабить. Они охотятся.
Кунс наконец оторвался от рисунка, выбитого на скале. Он посмотрел, как перебегали от камня к камню мохнатые, и не стал вслух гадать, нужна ли им была голова Шамаргана, чтобы насадить её на кол во славу неких Богов. Такие не поклоняются Богам и не воздвигают Им алтарей. Попавшую им в руки добычу, будь она двуногой, четвероногой или с крыльями, ждёт одна-единственная судьба. Добычу обдирают и едят. Причём сырую и даже прямо живую - ради целебных свойств ещё не умершего мяса.
Шамарган прятался до последнего. Но, когда к нему подобрались, слишком близко, - кувырком выкатился из-за валуна, вскочил на ноги и кинулся бежать. Причём не абы куда. Всё-таки он бывал в разных переделках и выучился сохранять определённое здравомыслие. А также выбирать меньшее из нескольких зол. Он понимал, что Винитара с Волкодавом не очень-то обрадует его появление, но... этих людей он знал, и потом, они были по крайней мере люди. Когда всё кончится, они, вероятно, отнюдь не погладят его по головке, скорей зададут крепкую взбучку, но это будет обычное человеческое наказание, которое можно будет принять.
Волкодав и Винитар, по крайней мере, не будут смотреть на него и улыбаться, облизываясь и подбирая слюну...
Шамарган бежал к ним, размахивал руками и кричал, взывая о помощи.
Охотники сразу бросились за удирающей дичью. Привыкшие сганивать какого угодно зверя, они были очень выносливы и упорны в преследовании, но гораздо более длинные ноги, подстёгнутые отчаянным желанием спастись, на первых десятках шагов позволили Шамаргану заметно опередить погоню. Наверное, его прыть показалась преследователям чрезмерной. Не прекращая бега, они стали стрелять.
Стрелять - сказано плохо, ведь это от слова "стрела", а ни луков, ни стрел ни у кого из охотников не было. Их ведь делают из можжевельника, сосны, берёзы и ели, а они на острове Закатных Вершин давным-давно перевелись. Потомки рабов раскручивали пращи, сделанные из полосок жёваной кожи, и вслед Шамаргану нёсся рой жужжащих камней. Праща - оружие, которое можно сделать буквально из ничего, но, как и всякое оружие, в умелых руках оно творит чудеса. А уж умения здешним жителям было не занимать...
На счастье лицедея, он так и не бросил действительно большого и увесистого мешка, навьюченного на спину. Мешок, в котором Волкодав уже без особого удивления признал свой собственный, принял десятки метких ударов и тем спас беглецу жизнь. Камни, пущенные убивать, разили с такой силой, что без нечаянного панциря Шамарган давно свалился бы бездыханным. Его и так мотало из стороны в сторону. Потом кто-то изловчился достать его по ноге, и лицедей упал на колени. - Поделом! - проворчал кунс. У Волкодава, помимо Солнечного Пламени, привычно висели за спиной два деревянных меча. Они с Винитаром уже мчались вперёд, когда он вытащил один и перебросил сегвану, а второй схватил сам. Они подоспели к Шамаргану и с двух сторон встали над ним, и больше ни один камень в лицедея уже не попал.
Что такое деревянный меч? Это, в общем, тяжёлая и толстая палка из очень твёрдого дерева, выглаженная и оструганная до некоторого сходства с настоящим клинком. Воины пользуются ими, совершая ежедневное правило, радующее тело и дух, и обращаются с деревянными мечами не менее уважительно, чем со стальными. Это оттого, что они знают, каким страшным оружием способна быть подобная "палка". Ею можно добыть себе славу, отстоять честь и совершить справедливость.
С нею выходят против врага, вооружённого настоящим мечом, и побеждают, и это есть признак великого мастерства.
И Винитар, и Волкодав были мастерами из мастеров... Попробуйте-ка взмахнуть деревянным мечом так, чтобы он просвистел на лету: не сразу получится. А их мечи пели на два голоса, пели уверенно и грозно, рисуя в воздухе прозрачный узор, и воздух обретал твёрдость. Камни отскакивали с треском, как от сдвоенного щита. Охотники остановились, смутившись. Такого, чтобы подбитому баклану слетели на помощь два хищных поморника, они явно не ожидали. Перемазанный в грязи Шамарган сперва полз на четвереньках, потом кое-как встал и заковылял, хромая, вперёд. Мешок, испещрённый и кое-где даже прорванный ударами камней, он по-прежнему не бросал. Волкодав и Винитар отступали следом, держа мечи наготове.
Их не преследовали. Это была не схватка врагов, тем более такая, в которой стремятся победить или умереть. Это была охота. А кто полезет в зубы сильному и огрызающемуся зверю - зачем, ради чего?
Всегда можно найти дичь полегче.
А если её нету поблизости - выждать, пока сильный ослабеет.
Или хитрость какую-нибудь изобрести...
- Куда теперь? - спросил Волкодав, когда все втроём они наконец укрылись за большим камнем. Тот некогда свалился с обрыва, да так и остался стоять, наклонившись и прильнув к обширному телу скалы, словно пытаясь заново срастись с ним. Под камнем было даже относительно сухо. И более-менее безопасно. На время. - Ты многое здесь помнишь, кунс... Вырвемся?
Винитар покосился на него, их глаза встретились. Вот как оборачивался их поход за Божьим Судом. Шли искать место для поединка, а довелось встать плечом к плечу, защищая третьего. И кого? Шамаргана. Ни тем, ни другим особенно не любимого. Лицедей сидел на колючем щебне, забившись в глубину каменного "шалаша", и, ещё не успев отдышаться, всхлипывая и сопя, с напряжённым лицом ощупывал сквозь штаны левую ногу выше колена. Двое воинов мельком на него покосились. Доковылял сюда - значит, и дальше идти как-нибудь сможет. Им же думать теперь следовало подавно не о Шамаргане и не о достойном завершении мести, посеянной годы назад, не о том, чья правда выше перед Богами. Для начала следовало попробовать остаться в живых. Остальное - потом. Будет жизнь - будет и время подумать о том, как лучше её употребить...
Так, во всяком случае, сказал себе Волкодав.
Винитара, судя по всему, посетили весьма сходные мысли. Он сказал, помолчав:
- Рядом начинаются ущелья. Мальчишкой я изучил их лучше многих, потому что любил здесь охотиться. Был путь и до моря, хотя что там теперь завалено льдом, а что нет, я не знаю.
Куда стремится морской сегван? - подумалось Волкодаву. К морю, конечно. Добрался до моря - значит, спасён! Вслух он спросил:
- А они с другой стороны не подберутся? - Винитар ответил с полной уверенностью:
- Нет. - И пояснил, заметив его недоверчивый взгляд: - Там нельзя пройти. Там Понор.
У старейшины Клеща хватило соображения понять, что его верный Мордаш налаживается бежать из дому не во внезапном приступе дурости и даже не по любовным делам. Клещ видел: потерявший покой пёс что-то силится ему объяснить и до последнего не хочет уходить самовольно, отрекаясь от его, хозяина, над собой власти. Был бы Мордаш человеком, старейшина, пожалуй, усмотрел бы в его поведении борьбу между привычным долгом, помноженным на любовь, - и неким высшим велением. Но это о человеке. Можно ли подобное сказать про собаку?..
И каким образом беспокойство Мордаша было связано с непонятным предметом, который принесла умирающая дворняжка и с которым Мордаш теперь нипочём не хотел расставаться?..
Этот предмет он ненадолго доверил хозяину, пожелавшему рассмотреть. Клещ увидел перепутанный комок тонких верёвочек, бесформенный, слипшийся и вонючий. Поистине подобная штуковина могла быть интересна только собаке. Старейшина стал ждать, чтобы Мордаш наигрался и успокоился, но не тут-то было. Гордый вождь всех деревенских собак вёл себя словно пропустовавшая <Пропустовавшая - о суке: пережившая очередной период готовности к размножению ("пустовку"), но не забеременевшая. Поведение подобной собаки, увлечённо "играющей" в материнство, называется ложной беременностью> сука, которая, не родив щенков, решает считать ими хозяйские башмаки и принимается ревностно опекать их, охраняя от посторонних. Единственное отличие состояло в том, что для своей драгоценной верёвочной путанки Мордаш не строил гнезда, а, наоборот, стремился нести её куда-то в сторону Тин-Вилены и, выходя с хозяином за ворота, всячески старался это ему втолковать.
Заметив, что с каждым днём кобель отбегает прочь по дороге всё дальше и возвращается всё неохотней, старейшина сдался.
- Не на цепь же тебя, в самом деле, сажать, - сказал он Мордашу. Вот уж, право слово, было бы безобразие. Да и не удержала бы Мордаша цепь... Взяв крепкий шнурок, Клещ обвил им могучую шею любимца. Принял из послушно раскрывшейся пасти верёвочную связку и устроил её на шнурке, тщательно закрепив. Теперь Мордаш сможет есть, пить и защищаться в пути, не опасаясь потерять свою важную ношу...
Сделав это, старейшина заглянул в тёмно-карие, широко расставленные собачьи глаза, и ему отчётливо показалось, будто Мордаш понимал его действия. И был за них благодарен. - Вернёшься ли? - вздохнул Клещ. Вместо ответа кобель дал ему лапу. Тяжёлая когтистая пятерня без остатка заняла немаленькую мужскую ладонь. Чёрные подушечки были тёплыми и твёрдо-шершавыми, привычными к долгому бегу по любым дорогам и вообще без дорог. Кобель отнял лапу и протянул хозяину другую. И наконец, наклонив голову, упёрся широченным лбом старейшине в колени, заурчал и начал тереться, едва не свалив его с ног.
- Эх, - Клещ подхватил клюку и, яростно хромая, сам повёл Мордаша за ворота. Прошагал с ним по тин-виленской дороге несколько сот шагов через луговину до леса, почему-то вспоминая, как встретил здесь того странного чужака... Возле первых сосен Клещ остановился. И гулко хлопнул оглянувшегося пса ладонью по боку: - Беги!..
Мордаш несколько раз подскочил на месте, отрывая от земли все четыре ноги, точно щенок, которого выпустили гулять... Последний раз ткнулся мокрым носом в хозяйскую руку, как поцеловал. И зарысил прочь по дороге - ровно, уверенно, неутомимо.
- Возвращайся... - пробормотал старейшина внезапно осипшим голосом. - Возвращайся скорее...
И заковылял обратно к деревне, чувствуя себя сиротой.

***

Винитар даже начертил ущелья на разглаженной сапогом глине, чтобы всем было понятней. Волкодав увидел перед собой нечто вроде паутины, составленной из очень равномерно расположенных борозд и слегка закрученной посолонь. Венн про себя удивился, обнаружив, что рисунок пробудил некие воспоминания. Он приказал себе вспомнить и стал слушать кунса, перестав думать об удивившем его, и, как обычно бывало, очень скоро воспоминание само толкнулось из глубины. Перед умственным взором возник весьма сходный рисунок на песке и длинный палец Тилорна, указывающий на один из загнутых рукавов: "Вот так выглядит со стороны скопление звёздных миров, где нам выпало жить. В нём мириады солнц... Их так много, что они образуют течения и вихри, подобно частицам, увлекаемым бегущей водой. С той только разницей, что это величественное движение, измеряемое веками. Вот здесь находится твоё солнце. А вот моё..."
Подумав о межзвёздных пространствах, Волкодав опять вдруг припомнил чёрную глыбу с её хвостом загустелых воздухов, летящую в пустоте, ту, что привиделась ему, когда он медленно приходил в себя от Шамарганова зелья. Он смотрел на рисунок, сделанный Винитаром, и ему впервые пришло на ум наложить подобную рукавчатую спираль, только очень большую, на карту своего мира. Поместив центр её чуть севернее границ Саккарема. Туда, где тремя мёртвыми клыками высились Самоцветные горы. И рядом с ними млела Долина, круглая и неестественно тёплая, согретая той болезненной теплотой, какую можно ощутить, если сдуру запустить палец в воспалённую рану...
Как-то легли бы на такую карту известные ему Врата в Беловодье и Велимор, если бы соединить их между собой?..
Палец Винитара воткнулся в самую серёдку нарисованной паутины, оставив глубокую вмятину:
- Вот Понор. Мы пройдём мимо и выйдем к морю вот здесь. По крайней мере раньше здесь всегда был проход.
- Тогда надо идти, - сказал Волкодав. - Вряд ли мы выскочим незамеченными, но они ждут подмоги, чтобы обложить нас уже как следует. Вряд ли стоит нам дожидаться, пока ещё охотники подойдут.
Вместо "охотники" он едва не сказал "людоеды". Язык, правду молвить, чесался. Да и Винитара, вполне возможно, уже посетили сходные мысли. О том, что на острове его отца завелись людоеды. Иначе, как насмешкой судьбы, и не назовёшь!.. Причём справедливой насмешкой. Волкодав не стал ничего говорить. Им следовало спасаться, а не репьи друг другу в шкуры метать.
Винитар не стал его спрашивать, откуда он знал, что охотники выжидают. Поверил - и всё. Кивнув, он развернулся на корточках (ибо только так и можно было угнездиться под кровом каменного "шалаша") и гибким движением, не распрямляясь, выметнулся вон, достигнув следующего валуна. Он волей-неволей должен был идти первым, показывая дорогу. Мыш, сидевший на плече у Волкодава, на всякий случай сорвался вдогонку. При этом он играючи, даже с ленцой, увернулся от камешка, прилетевшего из чьей-то пращи и весьма опоздавшего попасть в Винитара. Вероятно, для Мыша полёт камня выглядел медленным и не казался опасным. Люди, увы, не были одарены подобной стремительностью чувств. Они невольно отшатнулись, когда камешек размером с дикое яблочко звонко цокнул в скальный гранит и раскололся, оставив беловатую звезду на месте удара. В тело попадёт, небось мало не будет... Шамарган даже буркнул чуть слышно, вероятно живо представив, как это произойдёт. Волкодав про себя оценил быстроту выстрела и подумал, что Шамаргану придётся туго, ведь появления следующего прыгуна будут ждать. Да ещё нога...
- Сможешь так? - спросил он лицедея, кивнув в сторону выхода.
Шамарган сперва молча кивнул, потом попробовал пройтись на корточках, как Винитар, и сейчас же, охнув, свалился. Камень, пущенный убить, ударил вскользь и не сломал ему ногу, помяв только мышцы и, должно быть, оставив над коленом здоровенный синяк. В горячке погони лицедей сумел подняться и довольно быстро бежать, но за время передышки нога распухла так, что стала тесной штанина. В ней билась тупая боль, невыносимо взорвавшаяся от движения. Всё же Шамарган опять приподнялся, перевалившись с колен на пятки. Он понимал, что речь шла не об испытании мужества, а о жизни и смерти. Стоило вспомнить улыбки облизывавшихся людоедов, и боль сразу становилась терпимой. Тем не менее лицо у него побелело так, что было видно даже сквозь грязь. В таких случаях говорят - как мука, и всем это понятно, хотя мука у каждого народа своя. Если иметь в виду ржаную, как Волкодав, зрелище применительно к человеку получалось малоприятное. Этакая синюшная сероватость. Оставаясь на корточках, Шамарган сделал шажок. Потом ещё.
- Двадцать лет, - сказал он Волкодаву. - Всего двадцать лет!.. Отцы, может, даже грамотные кое-кто был... Одно поколение... Почему?
- Давай мешок, - сказал Волкодав. Шамарган обречённо посмотрел на него снизу вверх. Так, словно Волкодав, в котором он уже попривык видеть товарища по несчастью и даже защитника, вдруг вознамерился покинуть его на верную смерть. Венн не удивился. У Шамаргана забирали мешок, и ему казалось, что у него отнимали последнюю защиту от камней. А если бы ему оставили поклажу, он решил бы, что его приговорили погибнуть под её тяжестью, отнимающей быстроту движений. Всё правильно.
- Они ждут следующего, - просовывая руки в плетёные лямки, сказал Волкодав. - Пойду я, потому что в меня им не попасть. Прыгай сразу, как только камни ударят, пока они не перезарядили пращи.
Его прыжок в самом деле сопроводил град визжащих камней, от которого Шамарган вряд ли увернулся бы даже без мешка и со здоровой ногой, а уж в нынешнем своём состоянии, да нагруженный, - и подавно. Один булыжник прошёл у Волкодава по волосам, другой глухо впечатался в многострадальную кожу мешка. По счастью, тот был исключительно прочным, хорошей работы, - изделие мастера Вароха, обитавшего теперь в Беловодье. Закатная пора жизни мастера выдалась очень счастливой - он жил среди друзей, радовался взрослению славного внука, - и, должно быть, поэтому творения его рук неизменно приносили удачу. Что ножны для Солнечного Пламени, что вот этот мешок... Волкодав влетел за валун, где ждал его Винитар, и оглянулся, и почти сразу ему под ноги кубарем вкатился Шамарган. Лицедей прокусил губу от боли, страха и непомерного усилия, к которому пришлось принудить все мышцы, больная нога скорее напоминала не часть тела, а отдельное, живущее своей жизнью существо, но всё же он в точности выполнил замысел Волкодава и теперь силился отдышаться, понимая только, что жив. За ним, снаружи, вновь зло провизжали камни, не нашедшие добычи, и, щёлкая, заскакали, отлетая от каменных углов и постепенно успокаиваясь.
- Дальше во-он туда, - показал рукой Винитар.
Он ничего не прибавил в том духе, что, мол, ещё две-три перебежки - и всё, мы в безопасности. Словами о безопасности утешают мирных людей, для которых переделка вроде теперешней - испытание за гранью мыслимого. Позже, оставшись в живых, они, может быть, с удовольствием припомнят пережитое и даже похвастаются, но пока это - дурной сон, от которого хочется пробудиться как можно скорее. А не пробудиться, так хоть уцепиться за кого-то более сильного и поверить, что он непременно вытащит тебя и спасёт. Да ещё загодя уверит, что будет всё хорошо. Воина не требуется утешать. Воин хочет знать правду. Даже если она состоит в том, что враг, вполне вероятно, лучше знает ходы-выходы обледенелых ущелий, а значит, впереди, там, куда они с таким трудом прорываются, вместо спасения может ждать засада. Подоспевшая подмога, на которую, по словам Волкодава, уповали охотники. Засада и камни, летящие прямо в лоб из-за той самой скалы, за которой ты чаял укрыться...
Шамарган воином не был. Но, чего-то ради увязавшись за ними, вздумал быть среди воинов равным. Вместо этого, как и следовало ожидать, уже стал обузой и сам это понял. Значит, пускай боится и терпит. Назвался груздем - полезай в кузов. Взялся за гуж - не говори, что не дюж...
К следующему валуну они рванулись все трое одновременно. Винитар и Волкодав подхватили под руки Шамаргана и почти перенесли его под прикрытие утёса. Новую перебежку осуществили ещё хитрее. Винитар кинулся в одном направлении, а Волкодав с Шамарганом мгновение спустя - в другом, куда и было им нужно. Потом кунс к ним присоединился, потирая ушибленное плечо. Ушибленное не камнем из пращи, а об землю - пришлось броситься "рыбкой", не очень глядя вперёд. Дальше отвлекать взялся Волкодав. До отказа пустив в ход своё чутьё, он выскочил на открытое место, потом сделал вид, будто испугался, а может, не рассчитал сил - и заметался, пытаясь вернуться назад. Но заметался не просто так, а в отчётливом соответствии с намерениями обрадованных людоедов. В крепости у Хономера он каждый день упражнял и оттачивал своё восприятие, но чуточку поотвык от настоящей опасности и от того, как она обостряет все чувства. Теперь ему казалось, что раньше он очень неуклюже уворачивался от стрел и отбивал их мечом. Он почти уподобился Мышу, легко ускользавшему от летящих камней. Снаряды из пращей, вертясь, проносились там, где он был мгновение назад... Винитар с Шамарганом успели уйти далеко, он достиг валуна, из-за которого выскочил, и разыскал своих спутников по следам.
- Ты... танцевал, - сказал ему Шамарган. Глаза у него были круглые. Волкодав про себя отметил, что лицедей стал двигаться проворней и легче. Кажется, жестоко ушибленная нога у него "расходилась" мало-помалу. Так бывает, когда тело своим нутряным знанием осознаёт, что спокойно отлежаться ему всё равно не дадут, - надо работать, и оно, хочешь не хочешь, работает. Да и разгоняет при этом вцепившуюся было немощь.
Вновь настала очередь Винитара, и, Волкодав сперва усмотрел в его действиях некое соперничество с собой. Потом, правда, он понял, что ошибался. Молодой кунс вскочил на обломок скалы и торжествующе закричал, привлекая внимание. Мигом полетели камни - чего-чего, а этого добра здесь было в избытке, нынешние охотники на людей были не из тех, у кого могут в одночасье кончиться стрелы. Винитар вращал меч, уберегая ноги увёртками и прыжками. Танцевать на виду у врага он умел уж всяко не хуже, чем венн. Удирая вместе с Шамарганом, Волкодав краем глаза проследил за его пляской, и у него даже ёкнуло сердце. Нет, этот танец весьма мало напоминал пляску обречённого на качающейся, готовой опрокинуться глыбе... и всё же подобное зрелище, да под сенью трёх склонившихся гор в розовом вечно-закатном снегу ну никак не могло быть случайным. Волкодав за руку втащил Шамаргана за скалу, указанную Винитаром. Сегванский вождь появился спустя считанные мгновения и досадливо бросил наземь измочаленные остатки меча.
- Я дурак, - сказал он. И пояснил: - Ты обманул их, а я посмеялся над ними, и они это поняли.
Волкодав сперва решил промолчать, ибо не видел толку размазывать нечто такое, что и так споров не вызывает. Но потом всё же сказал:
- Ты кунс. Ты с честными врагами биться привык...
И вовремя закрыл рот, уберёгшись добавить: "...не как я - со всякими людоедами..."

***

Самое смешное, что глупость, сотворённая Винитаром, пошла беглецам даже на пользу. Деревяшка, исковерканная несчётными ударами камней, ни на что уже не годилась, и дальше её не потащили - оставили лежать на земле. Волкодав лишь коснулся её на прощание ладонью, потому что это было изделие его рук. И ещё потому, что это был всё-таки меч, служивший до конца и погибший, как подобало мечу. Впрочем, весьма скоро выяснилось, что самую последнюю службу меч при расставании с ним только ещё готовился сослужить. Очередной раз устремившись вперёд, трое с удивлением обнаружили, что камней в них почему-то не мечут, зато сзади громко раздаются вопли и визг зверей, схватившихся над некоей очень ценной находкой. Беглецы не стали тратить время на размышления, что бы это могло означать, - просто кинулись дальше, предводительствуемые Винитаром. Так совпало, что, завернув за очередной обломок скалы, сегван сразу повёл их сквозь неширокую трещину. Лаз оказался до крайности неудобным, наполовину засыпанным галькой, перемешанной с грязью, одолевать его пришлось на четвереньках, а где и ползком, увязая и скользя. Однако потом отвесные стены раздвинулись, и глазам предстало узкое, равномерно изгибавшееся - точь-в-точь как на рисунке Винитара - ущелье. Его дно покрывала вода. Сотни ручьёв сбегали по склонам и просто падали вниз, дробясь на лету. Их питали близкие ледники, громоздившиеся наверху. Должно быть, ущелье не превратилось в озеро только оттого, что где-то был сток. Волкодав огляделся, в который раз пробуя представить себе, как всё здесь выглядело в прежние дни - зелёный мох, папоротник, роскошный от постоянных водяных капель, цепкий шиповник, заполонивший солнечные места... Да, здесь было очень красиво. Теперь Волкодав никакой красоты кругом не усматривал, потому что, по его глубокому убеждению, её нипочём не могло быть там, откуда ушла жизнь.
- Дерево, - вдруг сказал Винитар. - У них совсем нет дерева, но они не забыли, что это такое. И грызутся над щепками, как другие над золотым кладом.
Они не стали даже пытаться заметать след, ибо это было всё равно бесполезно, и двинулись вперёд по колено в воде. Шли настолько быстро, насколько могли, - ещё и потому, что вода, заливавшаяся в сапоги, была без преувеличения ледяной. Станешь мешкать, и можно дождаться, что ноги онемеют и перестанут работать. Вода была мутная, в ней приходилось ощупью нашаривать крупные камни, да и те далеко не всегда оказывались надёжной опорой. Плавный изгиб ущелья не давал видеть, куда они, собственно, идут. Оставалось лишь верить, что где-то там был поперечный проход, которым Винитар выбирался некогда к морю...
- Может, ещё что-нибудь оставим? - тяжело дыша, спросил Шамарган. - Такое, чтобы их отвлекло?..
- Тебя, например, - хмыкнул Винитар. - Вот уж это их надолго задержит. Да и тебе поделом встало бы...
Для него лицедей был прежде всего предателем, человеком без чести, который не погнушался отравить гостя. Но и у Шамаргана была, видно, какая-то своя правда. Либо просто зачесался язык, по обыкновению то доводивший лицедея до беды, то выручавший.
- А может, сам с ними останешься? - осведомился он мрачно. - Ты же им вроде родственника. По отцу...
Молодой кунс окаменел лицом и повернулся к нему. Но ничего не сделал - не понадобилось. Волкодав стоял ближе. Увесистая затрещина сбила Шамаргана с ног и заставила с головой окунуться в воду. Дожил, отстраненно, в полном изумлении сказал себе венн. Уже за Людоеда вроде как заступаюсь... То есть заступался-то он, конечно, не за Людоеда, а скорее за Шамаргана, ибо Винитар скорее всего оплеухой не ограничился бы, но как всё это выглядело со стороны?.. Лицедей вынырнул, отплёвываясь, и ещё побарахтался, заново нащупывая под ногами опору и, конечно, стукаясь больным местом обо всё подряд. Винитар за это время успел уйти вперёд. Волкодав приотстал от него, но ненамного. Шамарган оглянулся и увидел человекоядцев, как раз показавшихся из расселины позади. Его опять поразило, какие они одинаковые, низкорослые и мохнатые. Хорошо было то, что здесь, в ущелье, им не так-то легко удавалось пополнять запас камней для метания, и они не спешили пускать в ход пращи. Плохо было то, что, разглядев беглецов, они торжествующе закричали - так, словно сумели наконец загнать дичь в тупик, из которого ей уже не вырваться.
Лучше не думать о том, что означал этот крик...
Взмахивая руками и поднимая брызги, Шамарган заторопился следом за сегваном и венном.

***

В срединном Шо-Ситайне солнце ныряло за небоскат куда круче, чем на родине сегванского племени. Над плоскогорьем Алайдор, хоть оно и было расположено куда западнее острова Закатных Вершин, сгущалась чёрная ночь.
Именно чёрная. Ничего общего с установившейся было светлой благодатью красного лета. Чёрная, ветреная и отменно холодная... Ветреная - сказано плохо. Назвать эту ночь просто ветреной было всё равно что матёрого мономатанского тифа спутать с домашним котёнком. Бурная?.. Штормовая?.. Тоже не особенно хорошо. Вот только справедливое слово для происходившего у Ворот Алайдора очень трудно было найти.
Во всяком случае, Хономеру это так и не удалось.
Он, воздержанный жрец, до дна исчерпал весь запас известных ему проклятий и богохульств, причём на нескольких языках и относившихся к весьма разным верам. Однако достойного поношения погоде так и не подобрал.
Как обычно бывает в большой горной стране, возвышенное плато отъединяла от равнин скалистая пограничная гряда. Со стороны Алайдора она представала невысокой цепью иззубренных холмов, но при взгляде снизу нападала невольная оторопь: что же за горы там, впереди, если даже самый первый хребет, всего лишь обозначивший этакий порог, первый подступ к Заоблачному кряжу, выглядит полностью неприступным?..
Она и была почти неприступной, эта безымянная гряда. Уж во всяком случае для каравана. Лошади даже привычных местных пород, нагруженные вьюками, - всё-таки не горные козы. Отродья знаменитых скакунов Шо-Ситайна, поколениями воспитывавшиеся в горах, умели одолевать кручи, непосильные для стремительных равнинных коней... но не отвесные же обрывы. Поэтому караваны пользовались несколькими давным-давно разведанными и обустроенными дорогами. Дороги взбирались по нелёгкой, но всё-таки приемлемой крутизне до проходов между гребнями, неизменно называвшихся Воротами. Были Красные, Чёрные, Белые - по цвету утёсов, под сенью которых проезжал путник, - и даже Зимние, именуемые так за то, что, во-первых, находились на северном склоне, а во-вторых, неизменно оставались проходимыми с осени до весны.
Как раз Зимних Ворот и пытался достичь караван Хономера. Если ехать из Тин-Вилены, этот проход не был ближайшим, но зато самым удобным для тех, кто держал путь в Долину Звенящих ручьёв.
Люди и лошади благополучно пересекли всхолмленную степную равнину и поднялись, уже сражаясь с ненастьем, почти до самого верха. Дождь, постепенно превратившийся в мокрый снег, не остановил опытных поезжан, но порядком-таки задержал их. Вместо середины дня караван подобрался к Воротам лишь в густых сумерках.
И... не смог их пройти.
Вот это была очень неприятная неожиданность.
Отнюдь не темнота была ей виной. Ничего столь опасного, чтобы не одолеть ночью, в Зимних Воротах не было. Самый обычный проход между двух каменных стен, вытесанных отчасти природой, отчасти руками людей. Проход довольно длинный и почти совершенно прямой. Избранный Ученик не раз здесь бывал, а уж Ригномер, без преувеличения, изучил в Воротах каждый булыжник: торгуя с итигулами, Бойцовый Петух одолевал пограничный хребет в любое время года и суток.
Но ещё ни разу на его памяти Ворота не превращались в завывающую трубу, из которой не дул - бил с силой тарана сокрушительный ветер!..
Собственно, кое-что можно было предугадать ещё внизу, когда они увидели, что из Ворот, словно из дымохода, выползает плотное облако и длинным хвостом плывёт над степями, кропя их не слишком обычным в это время года дождём.
Подумаешь, дождь? Бывалые путешественники лишь загодя отвязали от сёдел свёрнутые плащи и приготовились выносить неизбежные тяготы дальнего пути по горам.
Но то, что ожидало их наверху, многократно превосходило все их приготовления, не говоря уже о способности что-либо одолевать и терпеть.
На ближних подступах к Воротам ветер валил с ног и отрывал от земли, безжалостно вышвыривая сунувшегося человека. Даже такого полнотелого и сильного, как Ригномер. Против ветра невозможно было ни дышать, ни смотреть. Что до лошадей, они просто отказывались выходить их относительного затишья последнего колена дороги перед Воротами. Предприняв несколько безуспешных попыток выгнать их оттуда или вытащить под уздцы, Хономер решил дождаться затишья. "Редкий ветер дует и дует с ровной силой без отдыха, - сказал он себе. - Должно быть, мы угодили в порыв, но ведь когда-то он кончится!"
Спустя некоторое время, основательно продрогнув и мысленно исчерпав запас сквернословия, он понял, что ошибся. Напрасно он говорил себе, дескать, преддверие Заоблачного кряжа совсем не то, что бескрайняя морская равнина, ветры здесь долго не живут, - скоро рождаются и так же скоро, отбушевав, умирают... Нынешний вихрь то ли издевался над ним, то ли просто никогда не слыхал рассуждений о природе горных ветров. Из Ворот всё так же летел, клубясь и кувыркаясь, плотный туман пополам с хлопьями снега, а вместе со снегом - тучи песка и даже мелких камней. Когда окончательно иссякла надежда захватить последний свет дня, Хономер сказал себе, что утро вечера мудреней, и распорядился устроить ночлег.
Может, даже не просто ночлег, а стоянку на несколько дней. Вечно дуть этот ветер всяко не будет. Припасов же было в достатке, в том числе корма для лошадей...
Походники принялись воздвигать решётчатые деревянные остовы палаток, сцеплять их и связывать между собой, натягивать сверху кожи и плотные войлоки. Против всякого обыкновения, дело ладилось с величайшим трудом. Решётки выскальзывали из рук, надёжные узлы распускались сами собой, верёвки падали в снежную жижу и сразу пропадали бесследно, пёстрые войлоки подхватывали и тащили к обрыву порывы ветра, неведомо как обтекавшие вроде бы надёжный скальный заслон... Нет, нынешняя буря определённо была живым существом! Живым, почти всемогущим и очень недоброжелательным!.. К тому же снег, вначале мокрый и липкий, постепенно прекратил таять и обернулся тучами стрел, грозивших проткнуть насквозь всё, что оказывалось на пути. Холод, который в тихую погоду назвали бы заморозком, будучи помножен на ярость ветра, превратился в настоящий мороз. Пропитанные сыростью плащи неотвратимо заледенели, сделались ломкими, застывшая слякоть на дороге стала опасной, и завтрашнее солнце, если даже проглянет, вовсе не обещало непременно уничтожить ледок... Ригномер Бойцовый Петух поймал себя на нечаянном беспокойстве: "Как же спускаться-то будем?" - и тут только понял, что, оказывается, допустил мысль о бесславном возвращении вниз. Мысль не только лишнюю, но попросту вредоносную! Хорошо ещё, не довелось выболтнуть её в присутствии Хономера!.. Бывший торговец невольно представил, каких ласковых наговорил бы ему Избранный Ученик, даже без того, кажется, склонный винить его в сегодняшней неудаче, - и зябко поёжился...
Что надлежало до Хономера, то он в сердцах отправился спать, не дождавшись, пока разведут костёр и сварят горячую кашу, и теперь понимал, что снова сделал ошибку. Его палатка, многократно испытанная самыми лютыми непогодами, была очень надёжным убежищем. Ни разу прежде она не подводила его, никогда он в ней не мучился ни от сырости, ни от мороза. И что же? Огонь, затепленный было внутри, очень скоро пришлось погасить, ибо ветер, властвовавший вовне, буквально вколачивал дым обратно в отверстие свода - и плевать хотел на хитроумные клапаны, предназначенные обеспечивать его истечение. Оставалось либо задыхаться, либо сидеть без огня. Хономер выбрал второе, благо давно привык обходиться без удобств, казавшихся кому-то другому жизненно необходимыми. Кроме того, у него было с собой одеяло из нежной шёрстки тех самых козлов, что почёсывали шеи о кусты и камни на заоблачных кручах, даруя мастерицам-горянкам несравненную кудель для прядения. Страшно вспомнить, сколько денег отдал за него Хономер, но с тех пор он успел трижды благословить каждый грошик, выложенный за покупку. Завернувшись в это одеяло, можно было спать нагишом на зимнем снегу, как возле печи. Хономер лёг, закутался и пожелал себе скорейшего наступления утра, уверенно зная, что мгновенно согреется и уснёт...
Как бы не так.

Предыдущая страница 2 Следующая страница


3 Мария Семёнова

Ледяные токи проникали сквозь чудесное одеяло с такой лёгкостью, словно Хономер укрылся дырявым рядном <Рядно - грубый холст с редким переплетением нитей (отсюда название, произносимое также "редно"), употреблявшийся на мешки и подстилки>. И палатка казалась ему набранной не из непроницаемых, нож вряд ли проткнёт, войлоков, а из ветхих рогож, бессильных составить хоть какую-то преграду для ветра. Сквозняки сочились со всех сторон, опутывали ноги, подползали под спину, трогали волосы...
Хономер скрипел зубами и даже не вертелся с боку на бок, чтобы не растратить скудные крохи тепла, кое-как сохранявшиеся у тела, и только говорил себе, что это когда-нибудь кончится, что это не навсегда. Крепко заснуть ему, конечно, не удавалось - так, забывался едва-едва, тревожно и будко, чтобы почти сразу, вздрогнув, проснуться. Либо от очередной жалобы озябшего тела, либо оттого, что очень уж скверные посещали его сны... Не возвышающие сновидения, наводящие на мысль о божественном прикосновении, и даже не забавные, к которым приятно вернуться памятью после пробуждения, а сплошной морок и бред. Да и откуда бы, если подумать, здесь взяться снам хорошим и светлым? Несколько раз жрецу виделся ветер, воплощённый почему-то в облике женщины, стоявшей посреди Ворот, и эта женщина невыносимо влекуще и жутко звала его по имени: "Хономер... Где ты, Хономер..."
И притяжение, и ужас были родом из детства. Так звала его мать, когда он, по глупости или по дерзости набедокурив, силился затаиться и тем самым избежать наказания: авось всё минует и взрослые не догадаются, - но мать, конечно, сразу понимала, в чём дело, и звала его, чтобы спросить ответа, и было одинаково невозможно и вылезти из ухоронки, и не подчиниться зову. "Хономер, где ты, Хономер? Ты провинился..."
...А на острове Закатных Вершин время суток было невозможно определить ни по положению солнца, ни по перемещению теней. Небосвод так и оставался затянут тысячеслойными облаками, розовый свет лился со всех сторон поровну, теней не было вовсе. И только звериное чутьё, позволявшее Волкодаву даже под землёй отмечать течение времени, говорило ему, что на самом деле была уже глубокая ночь.
Ущелье, лишённое скрадывающих одежд мха и пышных кустарников, являло себя как бы и не ущельем вовсе, а неестественно ровной трещиной, пробитой не то прорубленной в плоти земли. Столь нечеловечески ровным и гладким бывает порою скол ледяной горы, плывущей по морю. Здесь никогда не было потоков воды, способной прихотливо обтесать камень, всё оставалось так, как во времена Великой Ночи, наградившей земной мир многими очень странными шрамами. А может, Великая Ночь некоторым образом вернулась сюда вместе с великанами льда? Или вовсе не покидала эти места, притаившись в вечном мраке Понора?.. Волкодав видел, как хмуро озирался кунс Винитар, так и этак оглядывая голый череп родного острова. Легко ли, созерцая мёртвые кости, вызывать в памяти черты некогда любимого облика?..
Остров Закатных Вершин, населённый одичавшими пожирателями человечины, ныне был не более чем трупом былой родины Винитара, суровой, величественной и прекрасной. Зря он потревожил давно отлетевшие тени, явившись сюда. Жизнь мёртвых пусть продолжает душа и её отражение в памяти, а не бренные останки, которым место в могиле.
Должно быть, Винитар чувствовал себя как человек, опоздавший на похороны и раскопавший могилу в отчаянной надежде проститься. Поднял крышку гроба и...
...Стены ущелья, плавно изгибавшиеся влево, испытали резкий излом. Незапамятно давнее напряжение достигло здесь особенной силы, сокрушив камень поперечной расселиной.
Когда-то юный сын кунса ставил здесь ловчие петли на зайцев, чтобы затем с торжеством относить добычу бабушке Ангран и требовать жаркого с луком и чесноком. Теперь сверху над расселиной нависал передний край ледника, придвинувшегося с северной стороны. Ледник ещё не перешагнул её, но ждать этого оставалось недолго. Молочно-голубые глыбы, траченные дождём, солнцем и собственной тяжестью, в розовом свете вечной зари напомнили Волкодаву опалы подземных копей, таившие в дымчатой глубине алые и синеватые блики. Ни вид ледника, ни воспоминание об опалах никакой радости ему не доставили. В Самоцветных горах, после нескольких кровавых несчастий, ставших известными всему руднику, опалы уверенно считали камнями недобрыми, сулящими скорую гибель.
И справедливо.
Стоило один раз посмотреть на обломки величиной с дом, громоздившиеся и медленно таявшие в расселине, и сразу делалось ясно: к морю там не пройти. Карабкаться в полную неизвестность по гладкому льду, то и дело опасно оскальзываясь и переставая чувствовать руки и ноги, - и всё это затем, чтобы вскорости сбросил вниз меткий камень из пращи?..
Винитар, расплёскивая воду, прошагал мимо прохода, едва в ту сторону посмотрев. Волкодав не стал ни о чём его спрашивать. И так всё было понятно.
Шамарган держался за бедро и заметно приволакивал ногу: подшибленные мышцы порывались не слушаться. Иногда, оглядываясь, Волкодав успевал заметить, как он поспешно стирал с лица гримасу боли. Он то и дело отставал, но тут уж, сделав усилие, поравнялся с двумя воинами. И жизнерадостно спросил:
- Ну? Куда мы теперь?
Винитар промолчал, поскольку ответ был очевиден, а Волкодав подумал о том, что погоня, сопящая за спиной, уже не впервые вынуждает его очертя голову устремляться в места заповедные и, по всеобщему мнению, гибельные. И что же? Злые либо просто неисповедимые силы, поджидавшие впереди, до сих пор неизменно оказывались милосердней собратьев по роду людскому, мчавшихся по следам...
Он не стал говорить об этом вслух, чтобы не искушать своих спутников тенью ложной, быть может, надежды. Будь что будет - назад уже всяко не повернуть...
- Вдова купила баклажан... - неожиданно запел, а вернее, во всё горло заорал лицедей.

Вдова купила баклажан,
Домой к обеду принесла,
Но занести над ним ножа
На кухне так и не смогла.
Тут надо, братцы, вам сказать,
Что муж молоденькой вдовы,
Пока ложился с ней в кровать,
Был полным мерином, увы...

Волкодав и Винитар переглянулись - и одновременно принялись подпевать.

Жила она в большой тоске,
А схоронила муженька –
И славный овощ на доске
Не поднялась крошить рука.
Уж так он ладен и хорош,
Изогнут чуть, продолговат
И твёрд в руках, когда возьмёшь,
И цветом - форменный агат!

Людоеды, осторожно высунувшиеся из-за поворота ущелья, даже ненадолго приостановились, вслушиваясь в странную песню обречённой "добычи" и силясь что-то понять. Слова уже не имели для них смысла, но было ясно, что "дичь" весьма далека от смятения и испуга. Это беспокоило. Однако потом погоня двинулась дальше.

Не тощ, не вял, не жив едва,
А в самом теле и в поре!
Губами тянется вдова
К его ядрёной кожуре...

Горькие зелья себе проливая на платье,
Злобу ничтожных людей принимая без стона,
Старый волшебник трудился над неким заклятьем,
Тысячу лет посвятив разысканьям учёным.
Всем пренебрёг в этой жизни мудрец одинокий,
Дружбу забыл и любовь, отказался от славы,
Лишь бы почувствовать в жилах чудесные токи
И укрощённую формулу миру оставить.
Брошенный всеми, торил он дорогу во мраке,
До бесконечности пробовал так и иначе...
...И наконец начертил вожделенные знаки,
В день завершенья трудов ожидая удачи.
И... ничего! Перед ним - ни огня, ни движенья,
Ни очертаний в дыму благовонном и зыбком...
Вот и пришлось ощутить ему вкус пораженья.
Хуже: он понял, что вышла не просто ошибка.
Так и должно было быть! Он преследовал тени.
Больше себе не откажешь в признании честном:
Весь его путь вдохновенных трудов и лишений
Был обречённым полётом в бесплодную бездну.
Что же теперь? Понапрасну истрачены силы,
Целая жизнь, посвящённая тайне заклятья.
Сколько ещё отделяет его от могилы?..
Долго он плакал. А после... вернулся к занятьям.
Много ли, мало ли дней впереди остаётся,
Может быть, снова в тупик заведёт его опыт...
Разницы нет старику. Он над формулой бьётся
И под ретортой очаг потихонечку топит.

2. На ясный огонь

В эту ночь Хономеру так толком и не удалось вкусить отдыха. Он мёрз и, словно по чьей-то злой воле, всё время видел очень скверные сны. Под утро, однако, ему показалось, что ветер, свирепствовавший снаружи, начал стихать.
Утро - понятие у каждого человека своё. Кто-то спит до обеда и потом говорит "с добрым утром", хотя другие поминают уже чуть ли не вечер, кто-то, напротив, вскакивает с первым лучом и вообще не нуждается в длительном сне. Хономер был как раз из этих последних. Кусочек неба между клапанами палатки едва начал смутно сереть, когда Избранный Ученик решил прекратить тщетные попытки согреться под одеялом. Вставай и трудись - вот лучшее средство! Никогда прежде оно не подводило его.
И Хономер спустил руку с походной лежанки - узкой складной кровати из твёрдого и лёгкого дерева, - думая нащупать рядом с собой на полу кое-какие походные мелочи...
Заря ещё не давала сколько-нибудь заметного света, внутри палатки было темно, словно у кита в брюхе, и поэтому первая мысль Хономера была о светильничке.
Это был весьма особый светильничек. Подобные ему стоили немалых денег и высоко ценились среди путешественников. Его называли "самопалом", за то, что он не требовал отдельного добывания огня. Простое нажатие пальца проворачивало стальное колесико. Оно соприкасалось с кусочком кремня и порождало густой рой искр, слетавших на пропитанный фитилёк. Ко всему прочему, светильничек был не из глины и не из обжигающего руки металла, а из прозрачного стекла замечательной варки. Оно не боялось ни огня, ни падений на камни. Единственным недостатком "самопала" было, пожалуй, то, что заправлять его следовало не маслом, а очень крепким вином, лучше даже извинью <Извинь - безводный спирт, алкоголь, буквально, "то, что получается из вина" (натурального, брожёного) после перегонки>, которая получается при перегонке. Это оттого, что масло от искр вспыхивало не всякое и не всегда. Извинь в путешествии, бывает, не всюду достанешь, - приходилось везти с собой некоторый запас, да и пламенела она не привычным тепло-жёлтым огнём, а синеватым. Но велика ли беда? Полезные свойства светильничка искупали его недостаток с лихвой.
Хономер купил дивное устройство за морем, в городе Галираде. Галирад, столица достаточно дикой, по сравнению с той же Аррантиадой, державы, за последние годы сделался знаменит такими вот ремесленными диковинами, при виде коих мастера других стран только разводили руками: как же вышло, мол, что я сам не додумался?..
Хономер приобрёл светильничек в последнее своё посещение Галирада. Заинтересованные (и очень умелые) расспросы Избранного Ученика вознаградили его лишь смутным упоминанием о каком-то премудром учителе, посетившем Галирад лет этак семь тому назад.
"Сколько же всего изобрёл этот учитель? - недоверчиво спросил Хономер. - Не многовато ли знаний для одного смертного человека?"
Стекловар Остей отряхнул руки о кожаный передник:
"Ему не понадобилось изобретать всё. Я услышал от него только о колёсике и кремне, а остальное додумал позже. И до горючего вина сам дошёл. Учитель направил мою мысль и подтолкнул её, придав движение, и она стала нащупывать дорогу дальше. Ты ведь жрец, почтенный, ты лучше меня должен знать, как это бывает!"
Хономер при этих словах, помнится, немедля задумался, откуда могла проистекать подобная изобретательность - от Близнецов или, наоборот, оттуда, куда не достигал Их божественный свет... Но светильник купил.
Вот за какой вещицей, воистину удивительной и незаменимой в дальнем пути, потянулся толком не проснувшийся Избранный Ученик, когда его рука, опустившись лишь чуть ниже бортика раскладного деревянного ложа, оказалась...
...В воде!!!
В ледяной, чёрной, неспешно и беззвучно перетекавшей воде!..
Тут уже липкие клочья дремоты, опутавшие разум Хономера, разлетелись сразу и без остатка. От неожиданности и испуга молодой жрец резко сел и зачем-то спустил с ложа ноги... Естественно, чтобы сразу вымочить их почти по колено. В первый миг талая вода показалась ему крутым кипятком. Хономер тотчас отдёрнул и поджал ступни, но с них потекло на подстилку и одеяло, ещё остававшиеся сухими. Хономер тряхнул головой, уже окончательно возвращаясь к реальности, и подумал о том, что где-то здесь, медленно кружа в черноте, не иначе как плавали по палатке и его сапоги, и вся верхняя одежда, и кожаный короб с книгами, которые он счёл необходимым взять с собой в путь... Или, может, уже и не плавали, а, намокнув, тихо погрузились на дно... то есть на пол...
Тогда-то Хономер вспомнил скверные сны, изводившие его ночью, и его в самый первый раз посетила мысль о могущественной и недоброжелательной Силе, надумавшей воспрепятствовать благочестивому путешествию. Мысль была тревожной, неожиданной и неприятной. И, пожалуй, даже кощунственной. Он привык считать, что служит сильным Богам. Вероятно, сильнейшим в этой Вселенной. И он вовсе не ждал, чтобы Кто-то дерзнул вот так, совершенно в открытую, противостоять Им... так неужели?.. Неужели на Их Радетеля всё-таки Некто восстал - и, судя по всему, преуспел, хотя бы и временно?..
Хономер бесповоротно погнал прочь этот помысел, способный поколебать веру более слабого человека, и решительным, на сей раз вполне осознанным движением спустил ноги в воду. Сильным Богам нужны сильные служители. Сильные и непреклонные. Они посылают Своим верным испытания вроде теперешнего, дабы выбрать достойных, а от прочих отвратить Свой благословляющий взор...
Голени стали быстро неметь. Не ступни, а почему-то именно голени. Избранный Ученик стащил с ложа полусухое одеяло, завернулся в него, как в плащ, и по памяти устремился к выходу из палатки. Оттуда понемногу уже начали невнятно доноситься обеспокоенные голоса. Ещё не хватало, чтобы его нашли здесь, точно мокрую курицу, ожидающую на насесте избавления от нечаянного половодья!..
Снаружи, как он и предвидел, оказалось много светлей, чем под войлочно-кожаным кровом. В мутном предутреннем свете лагерь являл собой очень неприглядное зрелище. Скалы, ограждавшие от ветра выбранную для ночлега площадку, образовали нечто вроде природной запруды. Так вот, на всём её пространстве разлилась неимоверная лужа, а вернее сказать, целое мелководное озеро. Шатры, поставленные вчера на мокрых, но ни оползнем, ни потопом не грозивших камнях, торчали из воды, словно одинокие острова, а от весело горевших костров остались лишь покосившиеся рогульки для котлов. Рябь, гулявшая под порывами ветра, смывала сажу с выпуклых днищ.
Одни лошади да вьючные мулы не ведали забот и хлопот. Все они собрались в единственном закоулке, куда не добралось наводнение, и терпеливо стояли, сбившись в кучку и повернувшись крупами к Воротам. Они знали, что напасть не продлится вечно. Ветер раздувал им хвосты и подбрасывал на мордах опустевшие торбы, в которые с вечера был заботливо насыпан овёс.
Хономер зачем-то оглянулся на свою палатку и увидел, как из входного отверстия, неторопливо и словно бы насмешливо покачиваясь, выплывают его сапоги. Он схватил их и стал поспешно натягивать, потому что даже ему, закалённому Радетелю, оставаться босиком сделалось уже вовсе невыносимо. Сапоги были, конечно, мокрыми, но плотная кожа давала надежду хотя бы согреть возле ног попавшую внутрь воду и не позволять ей перемешиваться с совершенно ледяной, плескавшей кругом.
С другого конца лагеря, гоня ногами волну, навстречу Избранному Ученику уже пробирался вброд Ригномер. Такой же растрёпанный, недовольный и полуодетый. Он сразу начал оправдываться:
- Сколько здесь хожу, никогда ничего подобного не бывало!..
Хономер нетерпеливо отмахнулся:
- Ладно виноватых искать... Пойдём лучше взглянем, откуда на нас такая погибель.
Почему-то он вполне верил Бойцовому Петуху и даже в мыслях не держал порицать его за небрежность. И то сказать, площадку пятнали многократные следы старых кострищ, а камни там и сям были тщательно выровнены под палатки. Люди годами останавливались здесь на ночлег и не знали беды. Отныне те, кто придут позже, будут предупреждены.
Хономер только спросил:
- А сторожа твои что? Проспали?
- Проспали, - мрачно подтвердил Ригномер. - Я обоим уже морды начистил.
Пока они поднимались к Воротам, делалось всё светлее. Вчерашний ветер как будто впрямь устал бушевать. Он не то чтобы окончательно улёгся, но по крайней мере не грозил оторвать неосторожного путника от земли и скинуть с гибельной крутизны. Зато из узкого каменного жёлоба Ворот проворным потоком истекала талая жижа. Вода, перемешанная со снегом и грязью, лилась и лилась, достигая колен, и было понятно, где зародилось предутреннее половодье. Судя по всему, Алайдор вчера накрыло заблудившимся зимним бураном, сугробы, наметённые по тёплой летней земле, очень скоро набрякли, и... только Предвечному и Нерождённому было известно, когда иссякнет устремившаяся к Воротам река.
Хономер прикинул про себя, удастся ли понудить в неё лошадей и, если удастся, смогут ли животные одолеть холодный поток... Хоть он и знал: перед ним испытание, ниспосланное свыше, - ему почему-то очень захотелось опустить руки, а проще говоря - плюнуть и, оставив предпринятое, вернуться в надёжную тин-виленскую крепость. Хватит уже с него разочарования погони за венном. Лезть на рожон новой неудачи?..
- Отправь провинившихся вперёд, - велел он Ригномеру. - Пусть разведают, как там что за Воротами и насколько проходима дорога!
А сам невольно возвёл глаза к угадывавшейся вдали громаде двуглавого Харан Киира, безмолвно вопрошая: "О, Братья, прославленные в трёх мирах... За что?.."
У вершины священной горы колыхалась кисея снега, сдутого ветром. Она развевалась, как победное знамя. Возле Престола Небес царил вечный мороз, невыносимый для смертных.
В это время над горизонтом показалось солнце. От двоих сегванов, стоявших в устье Ворот, светило закрывали толстые облака, но великий Харан Киир озарился - и радуга, вспыхнувшая в прозрачном снежном плаще, озарила отражённым светом всю его младшую родню, замершую кругом, и даже относительно низменные предгорья. Лучи, отброшенные вечными ледниками, достигли Алайдора и Зимних Ворот, и вновь возникшие тени на какой-то миг столь замысловато переплелись с прежними, залёгшими ещё с ночи, что перед глазами Хономера мимолётно возникло видение из недавнего сна. Маленькая, но облечённая безмерной властью женщина стояла в Воротах, не касаясь, впрочем, земли и воды, и укоризненно-грозно звала его по имени:
"Хономер... Хономер... Ты провинился, Хономер..."

***

Нисхождение в Понор не получилось ни праздничным, ни разудалым. То есть запас полупохабных и вовсе непотребных песенок у Шамаргана оказался воистину неисчерпаемый - нашлись даже такие, которых ни Волкодав, ни Винитар доселе не слышали, - но вот дыхания, чтобы горланить их в посрамление охотникам, очень скоро перестало хватать. Над ущельем, по которому двигались трое беглецов, навис край ледника, длинным языком протянувшегося со стороны гор. Когда впереди замаячил иссечённый трещинами молочно-голубой горб, стало ясно, что ледник уже накрыл Понор и неотвратимо двигался дальше, падая в ущелья и заполняя их битыми глыбами, постепенно смерзавшимися воедино уже на новом ложе. Винитар позже говорил - на какой-то миг он даже испугался, решив, что Понора им не удастся достичь. С одной стороны, вроде смешно: человек между двух смертей забоялся, что в одной из них ему будет отказано, причём в той, которую он успел вроде присмотреть. А с другой стороны, кому ж хочется, чтобы после смерти его ещё и сожрали?..
Впрочем, Боги родного острова решили всё-таки оградить Винитара от последнего непотребства. Ещё полверсты мучительного пути вдоль медленно изгибавшихся стен - и стало видно чело ледника, перегородившее ущелье. Леднику не лежалось спокойно. Что-то грело его - то ли солнце, оказавшееся способным по-летнему расщедриться даже в здешних местах, то ли пробившееся из неведомых глубин земное тепло. В разукрашенном бурыми земляными полосами челе зияла полуторасаженная арка, открывавшая проход в глубину. Оттуда вытекала не особенно полноводная, но шустрая и чистая речка. Прозрачная вода с шумом вырывалась в мутную гвазду ущелья и добрых пятнадцать шагов была отчётливо в ней видна.
Люди, живущие по соседству с такими местами, строго наказывают детям никогда не соваться под ненадёжные своды, объясняя, что ледяной великан всегда готов захлопнуть жадную пасть, и в особенности если в ней окажется нечто живое. Дети, как водится, слушают, но слушаться и не думают. У тех, кому повезёт, потом подрастает своя ребятня, и всё повторяется. Волкодав шёл вперёд и вспоминал то Самоцветные горы, то путешествие с Эврихом и как они обнаружили во льдах замёрзшего человека. Пройдут сотни лет - и нас нынешних, чего доброго, точно так же найдут. Вот бы ещё и последней честью не обошли, как мы младшего Близнеца...
Один за другим беглецы нырнули под арку, удивительно правильно обточенную водой.
- Ветер, - почти сразу сказал Волкодав. - Хорошо.
- Что ж хорошего? - стуча зубами, осведомился Шамарган.
Венн указал рукой вперёд:
- Дует... оттуда. Значит, там не тупик. Проход тянулся вперёд, сколько можно было разглядеть в еле сочившемся свете, и вроде бы действительно не торопился смыкаться. Зато очень скоро стало казаться, что зябкие розовые сумерки, оставленные снаружи, были жарким солнечным днём. Гладкие полупрозрачные стены дышали морозом - тем особым морозом, чья мощь копится веками и, во всяком случае по сравнению с мимолётностью человеческой жизни, заслуживает названия вечной. Уменьшилось, истаяло за спиной полукружье выхода, и сомкнулась над головами синеватая тьма, лишь изредка нарушаемая бледными отсветами из трещин, рассекавших ледник где-то далеко наверху. В этих отсветах было видно, что дыхание порождало густой пар.
Холод, журчание падающей воды и переливы мглисто-синего света пробудили новые тени в памяти Волкодава. На такую же ледяную пещеру им довелось набрести в Бездонном Колодце. Они увидели прозрачные горбы, образованные водой, которая, прежде чем застыть, била откуда-то снизу. И в толще одного из горбов, окружённая вихрем кровяных капель, висела человеческая голова, срезанная с плеч лезвиями подземных мечей...
И даже ветер гудел и постанывал в ледяных закоулках почти в точности как тогда. Только налобных светильничков теперь ни у одного из троих не было...
Вспомнив Колодец, Волкодав вдруг явственно ощутил, что вот сейчас догадается о чём-то очень важном. Вот сейчас явится и даст себя рассмотреть некая мысль, выросшая, словно самоцветный кристалл, в укромном занорыше <Занорыш - полость в породе, заполненная друзами ("щётками") кристаллов> разума...
Но в тот раз догадка так и не осенила его. Камень под ногами сменился слоем льда, и, как оказалось, залитый водой лёд изобиловал поперечными трещинами, причём весьма глубокими и опасными, да ещё и невидимыми в потёмках. Волкодава оберегло чутьё опытного подземельщика, помноженное на способность видеть в темноте. Шамаргану повезло меньше. Наверное, у него не было пращура-зверя, способного наделить потомка каким-нибудь спасительным качеством. А может, и был, но беспутный правнук оказался недостоин наследства. Шамарган провалился в трещину и канул без звука, не успев ни вскрикнуть, ни руками всплеснуть. Чего доброго, он так и не вынырнул бы, ибо о коварстве трещин не зря слагают легенды, но шедший чуть впереди Винитар как раз обернулся взглянуть, не видно ли погони, - и, заметив внезапное исчезновение Шамаргана, плашмя бросился в воду, чтобы ухватить-таки лицедея за лохмы на макушке.
И выволочь его, порядком нахлебавшегося, надсадно кашляющего, на поверхность.
Вот только самому ему пришлось довольно дорого за то поплатиться.
Погоня оказалась куда ближе, чем они ожидали. Камень, брошенный из пращи скорее всего наугад, с треском выбил из стены пригоршню ледяных обломков, сам же отскочил от неё - и ударил молодого кунса в спину чуть повыше лопаток. Винитар не выпустил Шамаргана, но сам рухнул лицом вперёд, молча. Волкодав сгрёб сразу обоих и торопливо потащил их вперёд, слегка удивляясь про себя, зачем, собственно, делает это. Если он что-нибудь понимал, до Понора оставалось ещё не два шага и не три. А значит, их настигнут гораздо быстрее, чем они куда-нибудь доберутся, и таким порядком в особенности...

Предыдущая страница 3 Следующая страница


Самоцветные горы 4

Винитар столь безжизненным мешком висел в его хватке, что Волкодав даже засомневался, был ли он ещё жив. Он знал, каких дел может наделать камень из пращи. И хребет сломать, и голову размозжить. Шамарган же шевелился, силясь перебирать ногами и одновременно выхаркивать попавшую в лёгкие воду, и, конечно, ни того, ни другого ему толком не удавалось. В конце концов Волкодав остановился, решив, что поручит сегвана его заботам, а сам останется задерживать погоню, - небось в узком проходе у него это получится неплохо. Он уже открыл рот говорить, когда остров Закатных Вершин снова - и очень весомо - доказал, что кунс Винитар был для него не чужим.
Над головами беглецов раздался чудовищный грохот, мгновенно похоронивший все прочие звуки. Один Волкодав, с его памятью о Самоцветных горах, сразу и верно истолковал его природу, но и ему захотелось, скуля, сжаться в комок, а лучше вовсе исчезнуть, спасаясь от невыносимой огромности происходившего. Остальным - да и кто стал бы их за это судить? - показалось, будто надломился и падает в Изначальную Бездну весь мир.
На самом деле мир был так же устойчив, как прежде, и даже остров ничуть не поколебался на своём каменном основании. Просто ледник над головами людей выбрал именно это мгновение, чтобы породить в своей толще ещё одну трещину. Или надумал обрушиться высокий зубец льда, подточенный воздухом и водой - Эхо удара, легко слышимое на открытом воздухе за несколько поприщ, здесь, в узком тоннеле, тысячекратно отразилось от ледяных стен, грозя разметать, сплющить, совсем уничтожить жалкие, охваченные вселенским ужасом человеческие пылинки...
Ни один рассудок не смог бы в эти мгновения разродиться осознанной мыслью. Волкодав и был весьма далёк от того, чтобы о чём-нибудь думать. Он просто плотнее вцепился в обоих своих спутников и снова рванулся вперёд, ибо его посетило ЗНАНИЕ, присущее матёрым исподничим <Исподничий - человек, имеющий дело с работой в глубоком подземелье - "исподе"> и, как выяснилось, нимало не слабнущее с годами. Скверно сказано - посетило! Не посетило, не подсказало, не нашептало! Оно дало Волкодаву сущего пинка, бросив тело в мгновенный, вполне звериный прыжок, ибо там, где они с Шамарганом и Винитаром только что находились, была смерть.
...За тот миг, пока длился прыжок, в подлёдной пещере внезапно стало светло. Волкодав обернулся и понял, что угадал верно и это была всё-таки трещина. Она расколола язык ледника по всей его толщине и простиралась, похоже, от одной скальной стены до другой. Сквозь неё-то и вливался наружный свет, казавшийся ослепительным. На очень короткое время Волкодав увидел преследователей, выглядевших вблизи ещё неприглядней, чем издали. Маленькие, непропорционально коротконогие, все как один в меховых шапках и одеждах из тюленьих шкурок шерстью наружу... Точно при вспышке молнии, мелькнули в вырванной из времени неподвижности вскинутые руки и рты, разинутые в отчаянном крике... Человекоядцы действительно кричали, словно перед лицом неминуемой смерти.
Почему-то, правда, не издавая ни звука.
А смерть и впрямь была рядом. Противоположный край разверзшейся трещины вдруг заскользил вниз, переливаясь перламутровым блеском, плавно, медленно и неотвратимо, и можно было только гадать, откалывалась ли это гигантская "чешуйка" льда - или рушился, схлопываясь, весь тоннель до самого выхода. Если вода начнёт подниматься, стало быть, весь, наслаждаясь вернувшейся способностью мыслить, хладнокровно решил Волкодав. Разлетевшиеся осколки хлестнули по воде у самых его ног. Потом свалившиеся глыбы совсем перекрыли просвет трещины, и опять стало темно. Этот новый обвал тоже состоялся для него без малейшего звука.

***

Как на первый взгляд ни удивительно, уничтожающий грохот льда легче всех пережил Мыш. Наверное, чувствительные уши зверька обладали способностью отсекать, не пуская в нежную глубину, опасно громкие звуки. И то сказать, - если бы дело обстояло иначе, вряд ли его племя смогло бы выжить в пещерах с их часто грохочущими обвалами. Людям пришлось куда тяжелее. Волкодав, единственный из троих не потерявший сознания, ощутил, что по лицу у него что-то течёт, поднял руку смахнуть водяные капли с подбородка и щёк - и увидел на пальцах кровь, густо хлынувшую из носа. Трещина, плотно перекрытая рухнувшими глыбами льда, более не пропускала наружного света, но ему хватало и слабеньких отблесков. Он принялся торопливо осматривать своих спутников, только начинавших слабо шевелиться. У обоих тоже текла кровь, но не из носа, как у него, а из ушей, что было существенно хуже. Венн даже подумал, не остались бы они глухими. Сам он покамест не различал ни плеска воды, ни иных звуков, но полагал, что это дело времени: наследие предка-Пса в который раз оберегало его.
Наконец Шамарган, а чуть позже и Винитар смогли стоять без его помощи. Оба попытались говорить и, болезненно вздрагивая, одинаковым движением потянулись к ушам. Ко всему прочему, синеватая тьма, вполне проницаемая для глаз Волкодава, им казалась совершенно кромешной. Венн вложил в руку Винитару ремённую застёжку своего заплечного мешка, и тот крепко сжал её, понимая, зачем это нужно. Самому кунсу на плечо легла ладонь Шамаргана. Водительство Волкодава было ими принято как должное и даже с благодарностью. После пережитого потрясения ничего так не хотелось, как надёжной опоры. И, наверное, они нутром понимали то же, что уяснил себе венн: засиживаться на одном месте было нельзя. Ни на ком не осталось сухой нитки, да и мокнуть беглецам довелось отнюдь не в тёплых морях, омывающих Мономатану. Перестань двигаться - и холод, токи которого пронизывали ледяную пещеру, очень скоро доконает всех троих, подарив вместо сошествия в Понор совсем иную смерть, гораздо менее достойную, но зато протяжённую. Они просто замёрзнут.
Шустрый Мыш то уносился вперёд, разведывая дорогу, то возвращался к хозяину. Зябкой сырости вроде теперешней он не выносил и рад был бы отсидеться за пазухой у Волкодава, но, на его беду, человеческая одежда оказывалась такой же холодной и мокрой, как и всё кругом, и зверёк опять пускался в полёт. Наверняка при этом он обиженно верещал, но Волкодав по-прежнему не мог его слышать.
Венн тянул вперёд своих спутников, толком ещё не пришедших в себя и бестолково, незряче спотыкавшихся у него за спиной. Он пытался думать о том, каким образом гибель в бездне Понора была предпочтительней тихого замерзания возле обвала. При этом венн вспоминал Близнеца, вырубленного из ледяных недр, и невольно дивился: им ли, смертным, чураться конца, освящённого участью Бога?.. Причём Бога, насколько мог судить Волкодав, очень достойного, никакому непотребству Своих чад не учившего...
Через несколько сотен шагов он, как ему показалось, сумел нащупать ответ. Не род смерти отвращал его, а та безропотность, с которой пришлось бы её принимать. Кроткий Целитель не потому небось остался во льду, что для борьбы мужества не хватило. Вполне могло случиться и так, что Понор окажется недосягаемо погребён под пятой ледяного великана и им придётся-таки застывать в этой пещере, в последнем её тупике, у трещины либо колодца, в который из внешнего мира со свистом и рёвом падает ветер. Так оно скорее всего и получится, потому что жизнь отчаянно скупа только на счастливые избавления; что-что, а жестокие каверзы у неё не залёживаются. Но это - жизнь, великое испытание, и, стало быть, надо его выдержать до конца. Не сдаваясь посередине дороги и всемерно дразня Незваную Гостью, вынужденную дожидаться мгновения власти.
Вот тогда и перед Старым Псом предстать будет не стыдно.

***

Не зря вспоминались Волкодаву Самоцветные горы и в особенности Бездонный Колодец!.. Нынешний поход сквозь недра становился чем дальше, тем больше похож на тот давний, случившийся годы назад. Тогда они тоже втроём шли в неизвестность, лелея надежду отыскать выход наружу, но в глубине души гораздо более веря в погибель, подстерегавшую на каждом шагу. Тот раз им пришлось встретиться с двойной неудачей. Легендарному выходу из Колодца, пересудами о котором жил весь огромный рудник, было отказано в существовании. А наградой по возвращении стали невыполненные посулы.
Только в Колодец они поначалу спускались - и гадали, обдаваемые подземными водопадами, куда же подевалось тепло земных глубин, - а здесь приходилось всё время лезть вверх, оскальзываясь на льду, выглаженном водой. Двигаться вперёд, да ещё с двоими почти беспомощными спутниками, было очень тяжело, и Волкодав постепенно перестал сомневаться и понял, что пещера должна была завершиться в точности как Колодец: округлым залом с озером густой, бирюзово светящейся то ли воды, то ли не воды.
Поэтому, когда синеватые отсветы из еле заметных и доступных лишь его зрению стали вполне различимыми, он сразу понял, что это означало, и даже обрадовался. Очень скоро жерло пещеры резко сомкнулось, превращаясь в узкий, еле-еле протиснуться человеку, лаз в полупрозрачной стене. Оттуда резвой струйкой выбегал ручеёк, дававший начало ледниковой речушке. Мыш безо всяких колебаний нырнул в этот лаз и не заторопился обратно. Волкодав подумал о том, что дыра, казавшаяся просторной маленькому летуну, для него самого могла стать ловушкой. Он снял со спины мешок, примерился, вытянул руку, как мог перекосил плечи... и тело ввинтилось в ледяную нору, без труда вспомнив былую науку.
Лаз встретил венна двумя подряд костоломными поворотами, без остатка потребовавшими всей гибкости, на которую он был способен. Довольно долго он полз вперёд по вершку, замечая, однако, что с каждым вершком становится всё светлей. Он самонадеянно решил даже, что теперь не страшно было бы и застрять; он держал в руке нож и, вероятно, сумел бы прорубиться сквозь последние пяди. По счастью, этого не понадобилось. Волкодав сделал ещё несколько усилий, рванулся - и выкатился под невероятно высокие и почти прозрачные ледяные своды, очень хорошо пропускавшие свет.
Это был дивной красоты чертог, поистине затмевавший едва ли не всё, что он в своей жизни видел. Сказочная гробница, бредовый сон зодчего, свихнувшегося после утраты любимой. Ледяные стены, колонны, невозможные арки возносились на головокружительную высоту, истаивали, держались на ниточке, и были несокрушимы. То гладкие до хрустальной прозрачности, то изысканно-матовые от инея, они обрастали бахромами, гирляндами, невиданными соцветиями сосулек всех размеров и форм - от крохотных и тонких, словно иглы для бисера, до чудовищных нависших клыков по две сажени длиной.
И всё это великолепие пронизывал, обволакивал, держал на себе свет, лившийся, казалось, со всех сторон поровну...
А посередине чертога, как бы протаивая сквозь ледяной пол, идеально круглой полыньёй затаился непроглядный Понор. Из него не доносилось ни дуновения, ни запаха - совсем ничего. Волкодав обратил внимание, что Мыш, храбро проносившийся взад и вперёд сквозь развешанные в воздухе ледяные кружева, над Понором не шастнул ни единого разу. Да, похоже, здесь было что-то большее, чем обыкновенная пропасть. Даже наполненная ядовитым туманом Препона была понятней и проще в своей смертоносности. А здесь?.. Правда, что ли, сквозная дыра на тот свет?..
Так или иначе, им втроём очень скоро предстояло это проверить. Покачав головой, Волкодав вернулся к лазу и отправился назад, туда, где ждали его Винитар с Шамарганом.
Лёгкий, жилистый лицедей ужом скользнул в лаз и даже утащил с собой заплечный мешок венна. Помощи ему не понадобилось. Волкодав склонился над Винитаром. Тот, по обычаю своего племени, сидел на корточках, беспомощно привалившись к стене, и старался не шевелиться. Пока его тянул вперёд зажатый в руке ремешок, он шёл, вернее, бездумно переставлял ноги, не жалуясь и не превращаясь в обузу, но теперь и на это сил больше не было. Он увидел кровного врага, вернувшегося на подмогу, и улыбнулся ему. Не дружески, конечно, но благодарно - и как бы прощаясь. Вот мол, и весь наш с тобой Божий Суд. Вот как всё оно получилось... А может, и не без вмешательства Богов получилось-то?.. Волкодаву некогда было гадать о тайных замыслах Хозяйки Судеб. Он непременно поразмыслит над этим, но позже. Если время останется. Пока он бегло оглядел кунса и рассудил про себя, что камень, попавший в спину, должно быть, зацепил того по хребту. И, как обычно в таких случаях получается, наделал беды. Венну приходилось видеть подобное. В самых скверных случаях люди переставали чувствовать ноги, а бывало, и руки. Винитара такая судьба, кажется, миновала, но с места он двигаться не хотел. Когда Волкодав взял его за руку, он покачал головой и что-то сказал. По губам венн умел разбирать плохо, тем более не на родном языке, но всё-таки понял.
"Не надрывайся, - сказал ему кунс. - Нет разницы, где умирать".
"Разница есть всегда, - ответил Волкодав. - Давай, всего-то три шага осталось. Тебя твоя бабушка ждёт".
Самому ему показалось, что вместо голоса получилось какое-то глухое гудение. Оно отдавалось в голове, скверно расчленяясь на слова, и всё-таки это был знак, что слух не навсегда покинул его и даже понемногу налаживался. Венн подумал о том, каково-то придётся раненому кунсу в крутых извивах тоннеля. Может, Винитар был и прав, не желая на пороге смерти лишних страданий. И всё-таки Волкодаву претила мысль покинуть его здесь одного. Нет уж! Собрались все вместе сделать последний шаг, значит, быть по сему. Мало чести в том, чтобы вот так ломать уговор!
"Ну, если бабушка..." - медленно выговорил Винитар. И опять улыбнулся. Совсем не так, как за несколько мгновений до этого. Волкодав обхватил его поперёк тела, постаравшись никоим образом не обидеть подбитую спину, помог дойти до чела коридора и направил в ледяную нору.
Всё это время ему было просто некогда думать про Шамаргана. Его гораздо больше занимало, как одолеет лаз Винитар. Удивительно, но кунс справился много лучше, чем он ожидал. Вновь выбравшись следом за ним в ледяной зал, Волкодав, против всякого ожидания, застал беспутного лицедея... за молитвой. Самое же странное, что нахальный кощунник, любитель ядовито охаивать чужих Богов, молился очень по-воински. Оголившись по пояс и преклонив колени перед провалом Понора. От загорелого, одетого крепкими мышцами тела в холодном воздухе шёл пар. Волкодав ощутил, как шевельнулась в душе тень праздного любопытства. А ещё чего я о тебе не знаю, друг лицедей?..
Приподнявшийся Винитар внимательно оглядывался кругом. Венн невольно проследил его взгляд и без труда понял, что пытался найти кунс. Следы людей. Некие памятки, оставленные ушедшими. Что-нибудь, принесённое теми, кто приходил их помянуть. Ведь Понор, принявший столько человеческих жизней, по самой природе вещей неминуемо должен был вызывать поклонение...
Волкодав тоже огляделся. Ничего! Ни вышитого полотенца, ни светильничка, отгоревшего годы назад по чьей-то душе...
То есть всё это, наверное, было. Далеко, глубоко внизу, под толстым слоем льда, что укрыл изначальный каменный пол и почему-то не смог сомкнуться лишь над Понором. Нынешнее ледяное святилище возникло уже после того, как племя Закатных Вершин переселилось на Берег. Святилище - или, вернее, обитель неких сил, не враждебных и не дружественных человеку, а просто не имеющих к нему ни малейшего отношения и не желающих его замечать. И оттого не годилась эта обитель ни для светлого молитвенного служения, ни просто для жизни, - разве что запечатлеть в памяти ледяную внечеловеческую красоту и мысленно любоваться ею потом, позже, когда будет пройден путь и отодвинутся нынешние тяготы и тревоги, когда власть воспоминаний отшелушит, как ненужную кожуру, и мокрую одежду, и пробирающий до костей холод, и страх перед неведомым и неминуемым... и останутся лишь переливы далёкого солнца в хрустальных иглах и гранях...
Потом?.. Волкодав с новым интересом оглядел умопомрачительно высокие стены, плавно сходившиеся над головой. В пещере было очень светло, значит, слой льда наверху достаточно тонок. А несильный, но постоянный сквозняк говорил о том, что где-то имелась и сквозная продушина... Волкодав стал медленно обходить идеально круглое жерло Понора, придирчиво вглядываясь в переливы и изгибы льда и вместе с тем мысленно перетряхивая содержимое своего мешка. У них с Винитаром были мечи и боевые ножи. И один деревянный меч, оставшийся более-менее целым. И ещё - это уже касалось мешка - кое-какой инструмент, без которого разумный человек не пускается в дальнее путешествие: молоток, полтора десятка разных гвоздей, хорошая маленькая пила, запасной нож и, конечно, верёвки. Да чтобы с такой-то снастью трое крепких мужчин не придумали себе иного исхода из этой дыры, кроме бессильного шага в Понор?..
Взгляд опытного подземельщика скоро нашарил на двухсаженной высоте уступ, вполне приемлемый, чтобы встать на него и начать рубить ледяные кружева, прокладывая путь ещё дальше наверх. Работка, конечно, будет - не позавидуешь, но ничего невозможного в том, чтобы добраться до свода и хорошенько приложиться к нему молотком, Волкодав не находил. Знать бы ещё, что они увидят, выбравшись на ледник? Хищные рожи дикарей, расслышавших стукоток и смекнувших, что он означает? Или - ещё хуже, но тоже вполне вероятно - ясную морскую даль и в ней парус уходящего корабля?..
Жизнь давно отучила Волкодава бояться подобного исхода ещё не совершённых поступков и впадать из-за этой боязни в грех недеяния. Он хотел подозвать Мыша и отправить его на поиски отдушины - понятливый зверёк очень хорошо умел это делать, - но тут Мыш сам подлетел к нему и, повиснув перед лицом, отчаянно заверещал. Слух к Волкодаву едва-едва возвращался, вопли и пронзительный писк Мыша показались ему тонкими иголочками, словно бы издалека и невнятно кольнувшими внутри онемелых ушей. Одно не подлежало никакому сомнению: истошные крики зверька означали нешуточную опасность. Венн привык доверять крылатому спутнику, распознавшему недоброе. Его собственное пёсье чутьё сработало лишь мгновением позже. Эти напряжения в тонкой ткани бытия, обычному человеку способные, самое большее, внушить смутное беспокойство... Волкодав в своё время прошёл слишком страшную школу. Он даже не бросил лишнего взгляда на облюбованный было уступ, как-то сразу поняв, что стоять там с молотком ему уже не судьба, - и без колебаний кинулся к спутникам. И совсем не удивился, когда рядом грохнула о ледяной пол и вдребезги разлетелась сорвавшаяся сверху сосулька. Потом ещё и ещё.
А обидно было бы, случись всё это, когда мы были бы на полпути к потолку... - пронеслась в сознании Волкодава совершенно неуместная мысль.
Быть может, первоначальный обвал, уничтоживший внешнюю половину тоннеля, запрудил-таки речку и вода, не находя выхода, взялась ретиво размывать основания ледяных стен? Или то первое сотрясение оказалось столь сильным, что поколебало столетнее равновесие всего ледникового языка и теперь он давал трещину за трещиной, разваливаясь на ломти, неотвратимо обрушиваясь сам в себя, заполняя внутренние пустоты - так, словно некто огромный шагал по нему снизу вверх, топча и проминая иссечённую разломами бело-голубую поверхность?..
Шамарган и Винитар были уже на ногах. Волкодав подлетел к ним, как раз когда пещеры достиг особенно сильный удар, - и купол, нависший над Понором, раскололся. Теперь обломки сыпались градом. Чудеса ледового зодчества на глазах превращались в рои метательных копий, жаждущих крови. Крови нечестивцев, оскорбивших созерцанием не предназначенное для смертного взгляда. Шамарган вскинул над головой многострадальный Волкодавов мешок - авось тот, надёжно сработанный мастером, делавшим в своё время щиты, продержится ещё хотя бы немного. Трое мужчин перед лицом смерти по-братски схватились друг за дружку, не понимая зачем, просто потому, что иначе было совсем невозможно. Трещина очертила ледяной потолок как раз там, где собирался прорубать его Волкодав: он действительно угадал самое слабое место. Трещина расширилась, и новый толчок сбросил вниз округлую крышку. Она упала по ту сторону Понора и рассыпалась, обдав белыми крошками стены. В лица людям дохнуло ветром и ледяной пылью. Волкодав вскинул глаза и успел рассмотреть высоко над собой кружок чистого неба.
И в этом кружке - три вершины, три горных зубца.
Потом вся правая стена подалась, дрогнула и начала падать.
Ему показалось, она падала медленно-медленно.
Прозрачные клыки сосулек, которые он не так давно собирался запомнить и унести с собой для мысленного любования, хищно и величественно запрокидывались... целясь как раз туда, где они трое стояли. И спасения не было никакого. Ни увернуться, ни отскочить - некуда.
Разве что...
Мыш упал на голову Волкодаву и что было мочи вцепился коготками ему в волосы: "Я с тобой! Делай, хозяин!.."
И Волкодав сделал. Единственное, что ему ещё оставалось. Он шагнул вперёд, через гладкий ледяной край, в темноту и ничто. Двое спутников, с которыми они держали друг дружку за плечи, шагнули вместе с ним до того слаженно и согласно, словно так тому и следовало быть.
Через долю мгновения пещера за их спинами перестала существовать. И на том обвал прекратился. Великанская пасть захлопнулась, схватив пустоту.

***

У Хономера было припасено с собой вполне достаточно зерна, муки и печёного хлеба - тех самых нечерствеющих походных лепёшек, которыми так славился кочевой Шо-Ситайн. Не говоря уже о сушёном мясе, приправах и соли: жрец-Радетель, вообще-то способный месяцами держаться на горстках молотого ячменя, на сей раз оставил привычку путешествовать налегке, желая, как уже говорилось, явить диким горцам державную мощь и величие своего храма.
К его превеликой досаде, ночной потоп, превративший в липкие, забитые грязью комья жреческое облачение и богослужебные книги Хономера, не пощадил и съестного, чем нанёс святому делу, пожалуй, даже больший урон. Именно так: богато расшитые красно-зелёные ризы можно было отстирать и высушить на ветру, что же до книг, то написанное на погибших страницах Хономер и так знал наизусть до последнего слова... А вот хлеб, мясо и крупа оказались непоправимо утрачены. Всего через сутки с небольшим после ночёвки возле Зимних Ворот, когда, с неисчислимыми трудностями выбравшись на плато Алайдор, Хономеров поезд наконец-то обосновался для новой стоянки на относительно сухом и надёжном буфе, жрец заставил валившихся от усталости людей сперва всё-таки разобрать мокрые вьюки на просушку. Тут-то и оказалось, что все запасы снеди, кроме зерна для животных, успели насквозь прорасти плесенью. Чёрной, склизкой плесенью, тошнотворной даже на вид.
И это в лютом холоде, посреди лениво тающего снега, за какие-то несчастные сутки, да в плотных кожаных сумах и мешках, наглухо закупоренных именно от таких вот случайностей! Необъяснимо...
Тем не менее траченное плесенью осталось только выбросить наземь. Есть что-либо, опоганенное чёрной паршой, даже после варки в котле, значило наверняка отравиться, - бывалые походники знали это из опыта. Между прочим, у них и котлов-то оставалось едва половина. Остальные валялись сейчас на камнях где-то внизу, смытые всё тем же потоком. Кутаясь в плащ, Хономер угрюмо смотрел, как мешок за мешком отправлялся в клокочущий каменистый размыв, и сквозной ветер, по-прежнему тянувший со стороны гор, насвистывал ему в ухо: возвращайся, жрец. Возвращайся назад!..
Он подумал о стеклянном светильничке, которого, сколько он ни шарил мёрзнущими руками по затопленному полу шатра, отыскать так и не удалось. Должно быть, прокудливая вода вытащила его наружу и похоронила в грязи. Вот так ложатся в землю самые неожиданные предметы; другие люди случайно находят их сто лет спустя и потом долго гадают, что это за вещь и каким образом явная принадлежность учёного могла очутиться посередине дикой страны. Светильничка было жалко, но Хономер понимал: сколько ни отводи душу хоть ругательствами, хоть молитвой, утраченное от этого не вернётся. Значит, надо оставить прошлое прошлому и жить дальше.
И уж возвращаться в Тин-Вилену, испугавшись происков недоброжелательных алайдорских божков, он ни в коем случае не собирался. Пусть нашёптывают голосом ветра любые предостережения и угрозы, он их не послушает. Если на то пошло, после гибели книг до конца путешествия ему вряд ли придётся читать. Да и записи делать, поскольку запас чистых листов, даже если просохнет, будет годен только в костёр. А значит, потеря светильничка становится не такой уж обидной. Вполне можно подождать несколько недель. А там договориться с купцом, едущим в Галирад, и заказать новый...
- Нужно поохотиться, - сказал он Ригномеру. - Отправимся завтра с утра.
Дичь, водившаяся на плато Алайдор, не то чтобы поражала изобилием, но всё-таки давала пропитание и пастухам, и купцам из торговых караванов, направлявшихся в итигульские горы. Здесь встречались и зайцы, и жирные куропатки, и олени, и разное другое зверьё. Пронёсшееся ненастье, однако, заставило живность попрятаться, и Хономер выехал на охоту, в основном надеясь высмотреть мохнатого горного быка, известного своим безразличием к непогоде.
Эти животные были несомненными прародителями местного отродья коров, дававшего осёдлым шо-ситайнцам молоко, мясо, навоз для топлива и удобрения, необыкновенно прочные шкуры и обильную шерсть, пригодную на войлок и пряжу. Дикие быки отличались от домашних разве что однообразием масти - были они сплошь бурыми, под цвет каменных осыпей, с чёрными гривами и чёрными мётлами роскошных хвостов, - да ещё более тяжёлыми головами в сущих шлемах рогов, сраставшихся над низкими лбами. Никакому хищнику не было приступа к огромному зверю, превосходившему в холке человеческий рост и вдобавок способному с лёгкостью одолевать кручи, по виду доступные разве что для горных козлов. Наверное, из-за этого быки и не усматривали для себя особой опасности, когда чуткие носы или даже близорукие глаза различали подходивших людей. К тому же, по мнению охотников, промышлявших на Алайдоре, горный бык был до невозможности туп. Однажды уцелев, он не только ничему не учил народившихся телят, но даже и сам не мог научиться: при новой встрече с человеком вёл себя в точности как впервые. Если б не подобное скудоумие, быть, бы ему, с его-то силой и ловкостью, противником грозней всякого мономатанского тигра!
Хономер не питал особой страсти к охоте (что, кстати, являлось едва ли не упрёком для него, убеждённого последователя Старшего), но, будучи опытным путешественником, толк в ней понимал и необходимой сноровкой не был обижен. Ему неоднократно случалось странствовать в таких краях, где иначе как охотой прокормиться было нельзя. И ничего, до сих пор оставался в живых. Он выехал на заре, сопровождаемый кромешником и Ригномером, хорошо знавшим окрестности. Все три сегвана, не исключая и Ригномера, были верхом и ещё вели с собой двух могучих мулов, привыкших к поклаже, - поскольку иным способом доставить в лагерь тушу быка никакой возможности не предвиделось.
Отправились почти наверняка: к тому месту, где накануне разведчики, подыскивавшие место для палаток, издали заметили двух мохнатых быков. Звери стояли на каменистой гриве, сами похожие на два тёмно-бурых валуна, и даже не двигали головами - только мерно ходили челюсти, перемалывавшие жвачку. Можно было уверенно предположить, что они и теперь там находились. Снег, по-прежнему сыпавший с низкого неба, не располагал к дальним переходам. Нашёл укрытое от ветра местечко - и отдыхай себе, пока не станет ласковее погода и опять не покажется из-под снега трава...
Довольно скоро охотники убедились, что дикие быки в самом деле не ушли далеко с места ночёвки. Первым заметил их Ригномер, обладавший очень острым, неиспорченным книгами зрением и вдобавок привычный к зрелищу алайдорских угодий. Он-то и указал своим спутникам на зверей, которые со вчерашнего дня только обошли каменистый холм, выбрав на его южном склоне полянку, где снег лежал менее толстым слоем, чем всюду. И теперь неторопливо паслись, разбрасывая талые комья ударами сильных копыт.
Здесь добытчики спешились. Кромешник остался с конями, а жрец и Ригномер стали подкрадываться к быкам. До них оставалось не более пяти сотен шагов. И Хономер, и Бойцовый Петух были вооружены самострелами. Из самострела не бросишь подряд десять стрел, как из лука, чтобы первая ещё дрожала, когда воткнётся последняя. Зато, чтобы сносно владеть этим оружием, не требуется особенной сноровки и силы. Самострел с его воротком и спусковым устройством навряд ли подойдёт человеку, которому приходится каждодневно отстаивать жизнь, свою либо чужую. А вот таким, как бывший купец Ригномер и тем более Избранный Ученик, - как раз.
Охотники были облачены в тёплые свободные балахоны мехом наружу. Они стали подбираться к быкам, по возможности таясь за камнями и держась при этом на четвереньках, чтобы скверно видевшие животные по неразумию своему обманулись. Хономер сообразил ещё и приподнять самострел над головой таким образом, чтобы маленький натянутый лук издали являл подобие рожек. Ригномер покосился на жреца и сразу перенял его хитрость, тем более что та явно удалась: быки не забеспокоились, даже когда полтысячи шагов постепенно превратились в двести, а потом и в сто двадцать. Ветер к тому же тянул людям навстречу, неся запах мокрой свалявшейся шерсти. Это давало возможность подползти ещё ближе, но ясно было, что очень скоро придётся подниматься с колен и стрелять. Хономер кивнул соплеменнику и указал ему на левого быка, намереваясь сам взять того, что держался правее. Бойцовый Петух согласно кивнул и принялся отползать, занимая выгодное положение для стрельбы.
Достигнув наконец почти самого края открытой поляны, где дальше уже не было камней для укрытия, Хономер медленно привстал и, оперев самострел на край плоского валуна, начал целиться. Он из опыта знал, насколько толст и неповреждаем череп быка. Знал он также, что при всей пробивной мощи самострельного болта одним выстрелом в тело подобного зверя можно убить только при несусветном везении. И ещё ему была известна привычка горных исполинов бросаться на подранившего человека. Это особенно касалось старых самцов, а бык, которого наметил себе Хономер, был именно таким - немолодым и угрюмым, с серебристой полосой седины, наметившейся вдоль хребта. И вот тут охотника вполне могла подвести медлительность самострела. Его ведь не заставишь немедленно стрелять вдругорядь. Хономер прикинул силу ветра и дальность и стал тщательно целиться быку в глаз. Потом нажал на медный крючок.
Это был его собственный самострел, хорошо знакомый и глазу, и руке. И не просто знакомый. Хономер владел им очень и очень неплохо, ибо справедливо полагал: всякое умение, к которому подталкивает жизненная необходимость, следует должным образом освоить, не надеясь, что судьба доведёт обойтись. Стрела полетела - и непременно угодила бы зверю прямо в зрачок, но за мгновение перед тем, как ей надлежало воткнуться, животное словно кто-то хлопнул по морде рукой. Бык резко мотнул головой, и болт вместо глаза ковырнул основание рога, чтобы, скользнув, умчаться неизвестно куда. Бык же снова мотнул косматой головой, на сей раз весьма раздражённо, и, раздувая ноздри, стал искать, кто посмел так внезапно и больно ужалить его.
Хономер стоял на коленях в жалкой полусотне шагов и двумя руками отчаянно крутил вороток, натягивая тетиву.
Ригномеру тем временем повезло больше. Его стрела попала молодому быку в верхнюю часть плеча и ушла в тело вся целиком, так что даже перьев было не разглядеть в густой бурой шерсти. Бык грозно пригнул рога - а каждый рог был длиной с вытянутую руку мужчины - и с коротким низким рёвом двинулся на Ригномера. Если бы у него, подобно туру северных чащ, хватило норова и ума пойти до конца - тут-то худо пришлось бы охотнику, вынужденному только спасаться, а и удалось бы или нет уйти от разгневанного зверя по его-то родным кручам - это, как говаривало одно славное племя из тех же лесных чащ, было вилами на воде писано. Но, на свою беду, горный бык отличался от лесного тура примерно как сегванский лук, вырезанный из одной ореховой ветки, от веннского, усиленного рогом и жилами и туго спелёнатого берёстой. Лохматый великан обыкновенно пробегал с десяток шагов и останавливался в нерешительности, словно не зная, что же ему делать с обидчиком. Может быть, такой приём и отпугивал хищников, заставляя их убираться на поиски добычи полегче, но против решительного человека он оказывался бессилен. Более умные животные давно поняли бы, как следовало поступать, и передали бы детям науку. Бурые быки Алайдора продолжали жить и умирать, словно на заре поколений. Зверь, подстреленный Ригномером, устремился было на охотника... и встал, ни дать ни взять позабыв, что вообще происходило кругом. Он даже потянулся мордой к траве, но сегван, как раз перезарядивший оружие, хладнокровно прицелился и всадил в него вторую стрелу.
Новый раскат оскорблённого рёва, закидывание на спину чёрной метлы хвоста и новый рывок на те же десять шагов... Когда наконец очередная стрела повалит быка, Ригномера ещё будет от него отделять вполне порядочное расстояние.
А вот могучий старый самец, которого избрал себе в добычу Хономер, вдруг повёл себя совсем не по обычаю своего племени. Быть может, горные стада наконец-то выродили вожака, способного научиться. Вместо того чтобы явить бессмысленную свирепость, он повернулся - и огромными прыжками кинулся прочь. Пустился на уход, как говорили охотники. Хономер успел поразить его ещё одной стрелой, в правую ляжку. Бык начал прихрамывать, его след обильно окрасился кровью.
- Я за ним! - крикнул Ригномеру Избранный Ученик. Бойцовый Петух, занятый очередным поспешным взведением тетивы самострела, лишь согласно кивнул.
В этих местах ограждающий хребет Алайдора, тот, что был прорезан несколькими Воротами, выдавался на само плоскогорье длинными каменистыми гривами в сплошных осыпях и оврагах. За одной из таких грив и скрылся подраненный бык. Хономер, охваченный благородной охотничьей страстью, со всех ног устремился за ним. Бесформенный меховой балахон мешал ему: путался в коленях и к тому же был слишком толст и тяжёл. Жрец прямо на ходу скинул его на камни и побежал дальше в одной шерстяной рубашке и таких же штанах, заправленных в сапоги. Вот теперь было как раз. Он ещё подумал о том, как бы умудриться обойти быка и хоть криком, хоть стрелами направить его назад, поближе к лошадям и кромешнику, оставшемуся их сторожить. Если погоня окажется долгой и заведёт его далеко, ещё надо будет успеть к туше с вьючными мулами прежде, чем до мяса доберётся прожорливое зверьё!..
К немалой досаде Избранного Ученика, бык оказался ранен далеко не так сильно, как ему показалось вначале. Животное перевалило гриву и скрылось за ней, а когда на гребень выбрался изрядно запыхавшийся охотник, бурый силуэт маячил уже на следующей гриве, на самом верху. Хономер на какой-то миг даже усомнился, тот ли бык там стоял или, может, какой-то другой. Но нет, зверь сердито тряс рогами и лохматым хвостом - и прихрамывал на правую заднюю ногу, а на снегу ниже по склону виднелись явственные отметины крови. Горный воздух обладал хрустальной прозрачностью. Хономеру показалось, будто он даже различил короткое древко своей стрелы, торчавшее из ляжки быка.
Самец между тем заметил своего мучителя. Он хрипло протрубил, закинув голову к низким облакам, висевшим, казалось, лишь чуть ниже кончиков его рогов. И стал обманчиво неторопливо спускаться по противоположному склону, быстро пропадая из глаз.
Что делает с человеком охотничий азарт и в особенности вид уходящей добычи!.. Воздержанный жрец Близнецов вполне по-язычески вслух помянул трёхгранный кремень Туннворна и даже Хёгговы волосатые шульни, чего с ним уже много-много лет не случалось, - и, ничуть не озаботившись укорить себя за вырвавшиеся слова, запрыгал вниз по мокрым и скользким от тающего снега камням. Камни ворочались под ногами, Хономер оступался и падал, но поднимался и упорно продолжал путь, заботясь только о том, чтобы не повредить самострел и не растерять болты. Если глаза не подвели его, бык хромал заметно сильнее, чем на поляне. И крови, пятнавшей следы, было более чем достаточно. Скоро он ослабеет.
Достигнув дна распадка, Хономер без промедления снова полез вверх, старательно забирая правее, ближе к порубежному хребту Алайдора. Это означало лишнюю трату времени и усилий - но в том ли беда? Если ему повезёт, он сумеет повернуть недобитка и даже выгнать его на равнину, на относительно открытое место. И уж там либо сам дострелит его, либо выведет прямиком на самострел Ригномера...
Между тем ноги начали жаловаться и болеть от натуги, далеко не запредельной для Хономера, дыхания не хватало. Это брала своё высота, делавшая воздух слишком скудным для непривычного жителя равнин. Хономер был в горах далеко не новичком, но природной приспособленностью урождённого горца всё же не обладал, и это сказывалось. К тому же невероятная чистота этого самого воздуха снова обманула его, сколько раз он ходил в горы, столько же и попадался, особенно в пылу охоты, как нынче: никак не мог правильно оценить расстояние. Кажется - рукой подать, а двинешься в путь - семь потов и полдня, пока доберёшься. Когда жрец выбрался на следующую гриву, рубашка на нём была мокрей мокрого. Он жадно огляделся и на какое-то мгновение заметил бурый с серебром бычий хребет, исчезавший за россыпью валунов. А если бы, взбираясь сюда, он позволил себе остановиться для единственного лишнего вздоха, не было бы у него и этого мига, и, вероятно, он вовсе потерял бы своего быка. Потому что крови на снегу сделалось меньше, а сами пятна стали светлее и реже. Зверь уходил. Хономер снова выругался на языке предков, правда шёпотом, чтобы не тратить дыхания. И заторопился вниз по шуршащей галечной осыпи, на которой не держалась никакая трава.
Если бы в это время разошлись тучи, он мог бы заметить, что день вплотную подобрался к середине. Но тучи расходиться не собирались. Они как будто уткнулись в пограничную гряду - и остановились на месте, чтобы висеть здесь, пока напрочь не изойдут лениво кружащимся снежком. Вершин, казавшихся с Алайдора всего лишь иззубренными холмами, и тех не было видно в сплошной серой, низко нахлобученной пелене. А уж близкого величия главных хребтов Заоблачного кряжа и вовсе заподозрить было нельзя: равнина и есть, во все стороны одинаковая. Знать, оттого кряж и прозывали Заоблачным...
Хономеру некогда было задумываться ни о времени, ни тем более о происхождении каких-то названий. Бык уходил, но ещё окончательно не ушёл от него - и не уйдёт, если он заставит себя ещё против прежнего немного поторопиться! Зря ли на сей раз зверь обнаружил себя перед ним куда ближе, чем с первой гривы!.. Хономер посмотрел вперёд и сразу придумал верную уловку, позволявшую всё-таки отрезать его от гор...
Он в самом деле не числил себя завзятым охотником. Тому, кто пребывает относительно себя в подобном же заблуждении, следует, право, повременить, покуда не начнётся охота. Покуда не пропоют первые стрелы и подбитый зверь не кинется прочь, заставляя хмельное вдохновение погони огнём катиться по жилам. Едва ли найдётся мужчина, который окажется вовсе невосприимчивым к этому древнему вдохновению, - сколь бы далёким от земных страстей он себя ни считал. Куда подевался учёный священнослужитель, строгий в словах и поступках, дерзавший размышлять о путях своей веры и о ступенях к престолу Возлюбленного Ученика? Всё жреческое слетело с Хономера, словно жухлый лист с дерева в осеннюю бурю. Остался могучий охотник с самострелом в руке, что летел незримой тропой своих пращуров-сегванов, поколениями точно так же ходивших за зверем на своих родных Островах... Какая усталость, какое чувство опасности? Всё, всё прочь!.. Прочь - в другую жизнь, до-охотничью, не-охотничью... невыносимо скучную и безынтересную... настолько, что поистине вовсе и не ты её вёл! Вот, вот оно, настоящее! Когда отпадает всё наносное и чужое и остаются только камни под ногами и небо над головой, а посередине - ты сам на тропе - и противник-зверь, готовый бесповоротно уйти, если ты промедлишь с одним последним усилием... или упасть к твоим ногам, если это усилие будет вовремя совершено. Ещё чуть-чуть! Ну?! Кто кого?..
Ещё чуть-чуть...

***

Вечер подкрался незаметно. Именно подкрался. Кажется, только что было вполне достаточно света, чтобы различать белый снег на чёрных камнях и всё более редкие пятна крови вдоль цепочки следов, а прозрачные сумерки, даже не очень осознаваемые как сумерки, делали особенно чёткими очертания ближних отрогов... И вдруг - стоило приостановиться, чтобы утереть рукавом пот, как что-то успело неуловимо, но полностью перемениться, и чёрное начало противоестественно смешиваться с белым, кутая мир непроглядным тёмно-серым покрывалом подступающей ночи.
Только тут начал спадать угар охотничьей страсти, кем-то словно бы исподволь подогретый в душе Хономера. Он огляделся, трезвея, и понял, что потерял быка безвозвратно. Никакое "последнее усилие" уже не поможет к нему подобраться на выстрел. И вообще следовало бы ему это уразуметь ещё полдня назад, после первой же гривы, на худой конец, после второй. Не уразумел...
А теперь и сказать толком не взялся бы, сколько таких грив отделяло его от полянки, где они с Ригномером расстались.
Хономер остановился на взгорке, нахмурился и сказал себе, что сделал ошибку. Ошибки он не привык прощать никому, себе же - всех менее. За них следовало наказывать, чтобы в другой раз останавливала память, чтобы было впредь неповадно. Вот он и накажет. Он будет идти, если понадобится, хоть целую ночь, но не даст себе отдыха, пока не вернётся к стоянке. И в дальнейшем, когда случится необходимость охотиться, он не станет участвовать. Не сумел вовремя остановиться - сиди в палатке. Лучше бы он сейчас у костра книги сушил!..
С отвращением вспомнив безумный азарт, совсем недавно владевший его душой, - да как мог он, жрец, до такой степени поддаться ему, что явное помрачение даже представлялось ему вполне естественным и прекрасным?... - Избранный Ученик повернулся туда-сюда, силясь хоть что-нибудь рассмотреть в сгустившейся темноте, утратившей обманчивую сумеречную прозрачность... и вот тут сердце у него упало уже по-настоящему. Вместо того чтобы воспользоваться последними отблесками света и наметить дорогу назад, он... понял, что вообще не представляет, с какой стороны забрался сюда. Оттуда? Или оттуда?.. Очертания валунов, которые он про себя числил приметными, расплывались, становясь одинаковыми. Хономер опустился на корточки, наполовину ощупью отыскивая свои собственные следы, но и тут его ждала неудача. Снег таял - и кто, не обладая достаточным обонянием, взялся бы утверждать, где тут ямка от потревоженного камня, а где - расплывшийся след от ноги?..
Истинной черноты ночь не сулила. При ясном небе она была бы вполне достаточно светлой. Но толстая пелена туч не допускала к земле сияние далёкого солнца, преломлённое и задержанное небесными сферами. И она же не давала рассмотреть звёзды, могущие указать путь. Над Алайдором витало призрачное подобие света. Оно вроде бы и позволяло что-то видеть кругом, но так скрадывало выступы и углы, что напряжённый глаз видел не столько действительное, сколько желаемое, и, конечно, обманывался. И это было, пожалуй, ещё опаснее, чем пытаться пробираться в полной темноте.
Тогда-то на Хономера, что называется, навалилось всё сразу. И усталость, от которой ноги попросту отказывались идти, и холод, тысячами игл пронизавший единственную рубашку, мокрую от талой жижи и пота, и... чего уж там - страх, вызванный осознанием, что охота из просто неудачной грозила стать по-настоящему смертоносной. Сколько таких же добытчиков, радостно спешивших по следу, в итоге либо замёрзло, либо сорвалось с кручи на камни, либо потревожило опасного хищника и не сумело отбиться? И кто сказал, будто он, Хономер, чем-то лучше этих бедняг и, оставшись один в холодной ночи, почему-то не подлежит сходной судьбе?..
Так нашёптывал склонный к осторожности разум. Он призывал Хономера устроить какой удастся ночлег - и благодарить Предвечного, если хотя бы удастся продержаться до утра, не застыв насмерть. Разуму, однако, противоречила неукрощённая гордость. Она властно повелевала исполнить зарок о немедленном возвращении, и ей некоторым образом придавал силы холод. Хономер представил себе, как забьётся куда-нибудь под валун, где будет так же мокро, как и повсюду кругом, и за шиворот немедленно потечёт холодная влага, и он будет, трясясь, обнимать себя руками в тщетной попытке не допустить к телу хотя бы ветер...
Мысль о подобном ночлеге заставила его содрогнуться. Нет уж. Лучше справиться с усталостью и всё время шагать.
- Святы Близнецы, прославленные в трёх мирах... - начал он молитву, опустившись на колени и уже не заботясь о выборе верного направления - лицом к Тар-Айвану, - ибо это не представлялось возможным. Он больше не имел никакого понятия, где север, где юг. - И Отец Их, Предвечный и Нерождённый...
Его молитва была исполнена того сердечного жара, который являют, пожалуй, только сильно провинившиеся перед своими Богами и самым искренним образом стремящиеся поправить содеянное. При этом в глубине души Хономер полагал, что его прегрешение было всё же не таково, чтобы карать за него лютой смертью от холода или в когтях у проголодавшейся горной росомахи. И потому он смиренно просил у Богов не избавления, но верного пути назад, к лагерю, дабы его жреческое служение могло быть продолжено.
Святые слова, давно и непоколебимо памятные наизусть, показались ему исполненными нового и великого смысла. Он поднялся с колен, чувствуя, как отступают, лишаясь власти над ним, страх и чёрное одиночество. Хранящая длань Предвечного была по-прежнему простёрта над его головой. Хономер вновь огляделся, и на сей раз ему словно промыли глаза. В сером мороке отчётливо вырисовалась скала с гранёной, словно обтёсанной, макушкой, которую он запомнил, поднимаясь сюда. И как только он умудрился не рассмотреть её прежде? Наверное, от усталости и испуга. Хономер вызвал в памяти карту Алайдора и немедленно со всей определённостью понял, куда именно его занесло. Правда, если принимать его догадку как истинную, получалось, что, молясь, он стоял к Тар-Айвану не лицом, а совсем другим местом, тем, которое не принято упоминать, но это уже не имело значения. Ибо разве не было сказано, что искренняя молитва всегда достигнет Небес, в каком бы малоподходящем месте ни довелось её возносить?! Главное - его услышали. А стало быть, вернуться назад будет вовсе не трудно, надо только идти и терпеть, терпеть и идти.
Как, собственно, он и замышлял, отмеривая себе должное наказание. Ходить он умел. Терпеть - тоже.
Хономер встряхнулся, поправил за спиной не нужный более самострел. И бодро стал спускаться с горушки.
Надо будет по возвращении отметить её на карте и назвать как-нибудь подходяще. К примеру, "Молитвенный Холм"...
Он подумал о том, что эта горушка, ныне безымянная, ещё может со временем сделаться настоящей святыней среди его последователей. И улыбнулся в потёмках.

***

Избранный Ученик шагал всю ночь напролёт, спускаясь в распадки и вновь поднимаясь на каменистые гривы, каждая из которых казалась ему вдвое выше и отвеснее предыдущей. Преодолённые отроги он не считал, да и не много толку подсчитывать то, чему всё равно не знаешь числа. Иногда зрение, да и самый разум Хономера заволакивал непроглядный туман. Когда он рассеивался, жрец с некоторым удивлением обнаруживал, что тело, оказывается, продолжало действовать само по себе и он всё ещё куда-то брело, шатаясь, как пьяное. Тогда Хономер начинал петь священные гимны. Хотя бы шёпотом (на большее сил уже не было), но всё-таки вслух. Благо помнил их великое множество ещё со времён начала своего Ученичества.

В тревожной ночи пролегает мой путь,
Дай силу, Предвечный, с него не свернуть...

Большинству гимнов приписывалось чудесное происхождение. Правда, в старые времена находились мыслители, дерзавшие усомниться. "Вчитайтесь хорошенько в стихи, они же несовершенны! - говорили учёные спорщики. - Могут ли небесные Силы, стоящие у престола Отца, создать нечто несовершенное?" - "Силы Небес породили, в частности, самих нас, а мы куда как далеки от совершенства, - отвечали другие жрецы. - Совершенства мы, по Его воле, должны достигать сами, насколько сумеем. Если бы Он ниспослал нам гимны, вполне соответствующие Его славе, мы не смогли бы не то что понять их, но даже и просто вынести столь высокую благодать. Это как лекарство, которое, не будучи должным образом разведено, способно принести не исцеление, но гибель!"
Спор был очень давний, и завершился он - конечно, не в пользу усомнившихся - задолго до рождения Хономера. Будущий Избранный Ученик прочитал о нём в книгах. Притом в книгах, вовсе не входивших в непременный круг чтения юных жрецов. Он не стал задавать лишних вопросов даже своему Наставнику, которому полностью доверял, но про себя решил, что повод для словесной битвы - чуть не превратившейся в битву самую настоящую - на самом деле не стоил выеденного яйца. Да и якобы невыносимая благодать, по его мнению, служила объяснением для простецов. Хономеру безо всяких толкований было ясно с первого взгляда, что гимны, во всём их поэтическом несовершенстве, складывали мудрые основатели вероучения, и следовало бы не усобицы затевать, а сообща за это им поклониться. Ибо основатели, как никто, понимали: среди будущих Учеников непременно окажется уйма невежд, которым для постижения книжного слова ещё понадобится чтец... тогда как стихи с лёгкостью запомнит любой, в том числе вовсе не разумеющий грамоты. А уж песню и запоминать не понадобится. Сама ляжет на ум.

Страданье сулит непроглядная ночь,
Дай силу, Предвечный, его превозмочь!

Гимны были очень разные, среди прочих и праздничные, но таких насчитывалось немного. Семь из каждых десяти посвящались временам гонений на Близнецов и неисчислимым бедствиям, что претерпели от злых людей первые Ученики. Хономер начинал служение мальчишкой, и ему повезло угодить в храм, отличавшийся сугубой строгостью жизни. Нет, там, конечно, не отправляли за провинности на дыбу и на костёр, но иногда подростку казалось, что лучше бы уж отправили! Он помнил, как выручали его тогда стихотворные сказания о мужестве утеснённых за веру.

Колодки, и цепи, и кнут палача
Вовек не погасят надежды луча.
Тонка, беззащитна, над книгой свеча
Ещё обернётся сверканьем меча... -

На пределе дыхания сипел Хономер, выбираясь к очередному приметному камню и высматривая впереди следующий. Ночь всё никак не кончалась. И огоньки лагеря по-прежнему не спешили показываться вдалеке.

***

Он смутно заподозрил неладное, когда, посмотрев вверх, вдруг обнаружил, что тучи разорвались, открывая довольно просторный клок густо-синего неба, усеянного по-летнему немногочисленными, но вполне яркими звёздами. Хономер запрокинул голову, жадно приглядываясь... Как любой опытный путешественник, он хорошо представлял себе расположение созвездий и закон их движения кругом Северного Гвоздя. Да ещё, не довольствуясь собственными наблюдениями, приобретал где мог хорошие карты небесных светил и подолгу изучал их, зная, что это когда-нибудь пригодится.
И вот теперь он жадно вгляделся в заоблачную вышину, силясь мысленно сложить узнаваемые сочетания звёзд...

Предыдущая страница 4 Следующая страница


5 Мария Семёнова

Ему сказочно повезло. Его глазам предстал сам Ковш, называемый аррантами Колесницей, - величественное созвездие, властелин северных небес, легче всего отыскиваемый и прежде прочих запоминаемый даже детьми. Он горел драгоценным топазовым блеском, словно расстёгнутое ожерелье, брошенное на бархат. Хономер испытал тихое блаженство, узнав благородный изгиб ручки Ковша и чуть угловатый, но всё равно прекрасный силуэт чаши. Небо сразу начало заволакивать снова, но жрец успел увидеть вполне достаточно, чтобы мысленно прочертить необходимые линии и уверенно определить, где сияет за тучами указующий Гвоздь.
Привычная память немедля вновь расстелила перед ним алайдорскую карту... Он прикинул по ней направление, которого придерживался с вечера, попытался хоть приблизительно угадать длину пройденного пути... И содрогнулся с головы до пяток, а в животе родилась ледяная сосущая пустота, не имевшая ничего общего с голодом. Он понял, что либо небесные сферы вывернулись наизнанку, дабы учинить над ним, Хономером, очень недобрую шутку, либо он принял за Ковш разрозненные части совсем иных звёздных фигур, либо... либо он целую ночь шагал, выбиваясь из сил, в совершенно не правильном направлении. И все его приметные камни были не что иное, как самообман, обольщение чувств, угодливо отыскивающих в окружающем мире именно то, что их обладателю больше всего хотелось бы отыскать.
Хономер свирепым натиском воли отогнал придвинувшийся было страх. И даже оборол могучее искушение присесть на камень, чтобы думалось лучше. Он знал: потом будет не встать. Он попытался сосредоточиться. Предположение о внезапно вывернувшихся небесах вряд ли заслуживало пристального усилия мысли. То есть, конечно, по воле Близнецов и Отца Их вполне могло произойти чудо ещё и похлеще, но изменять порядок всего мироздания только ради того, чтобы проучить одного оступившегося жреца?.. На какие бы высоты в своих мечтах ни посягал Хономер, ему всё же трудно было представить, чтобы тысячелетний порядок сломали из-за него одного. Но, с другой стороны, не впадал ли он тем самым в грех неверия? Что, если он оказался-таки избран для великих свершений - и не желал видеть явленного ему Знака?..
Загадка была слишком трудна, и Хономер оставил её напоследок, решив сперва обдумать другие, более скромные вероятности. Боги, несомненно, простят того, кто не сразу уверовал в свою избранность. А вот того, кто возжелал узреть её в простом совпадении обстоятельств, - навряд ли... Хономер напряг память, пробуя сообразить, мог ли он ошибиться с Ковшом. И пришёл к пугающему выводу, что, по всей видимости, не мог. Да, другие звёзды, вырванные случайным обрамлением туч из своего привычного окружения, могли сложиться в подобие знакомого рисунка, который его воображение ещё и подправило ему на беду... Но чтобы эти звёзды различались по яркости именно так, как испокон веку составлявшие Ковш?.. Уж это было бы всем совпадениям совпадение. Как если бы встретить не просто природного двойника хорошо знакомого человека, но притом обнаружить, что он ему полный тёзка по имени...
...А стало быть, получалось, что, если только небеса впрямь не вывернулись наизнанку, Хономер ночь напролёт шёл не к лагерю, а ровно под прямым углом к избранному направлению. То есть не приближался к благословенному теплу и уюту войлочных палаток, а скорее удалялся от них.
Наказание за излишнюю охотничью страсть поистине оказывалось тяжелее, чем он поначалу изготовился принимать, и уж всяко не отвечало мелкому, по сути, проступку. Какая там избранность!.. Если нынешнее приключение вправду совершалось в соответствии с волей божественных Братьев, ему следовало признать себя, наоборот, ничтожнейшим из смертных, ходячим вместилищем всяческого греха и порока. "За что?.."
Ночной сумрак вроде бы начинал понемногу редеть. Хономер, успевший твёрдо запомнить направление на Северный Гвоздь, снова вызвал в памяти карту, прикидывая направление, на сей раз - он крепко надеялся - верное. Нашёл глазами остроконечный валун, торчавший на гриве в нужной ему стороне, шагнул с места...
И сразу вскрикнул от боли. Ему показалось, он угодил босой ступнёй прямо на острые грани битого камня. Хономер всё-таки сел, ощупал свою левую ногу... и убедился, что именно так дело и обстояло. Оказывается, подмётка прочного кожаного сапога не смогла вынести почти суток беспрестанного хождения по булыжным осыпям и наполовину оторвалась, начиная с носка. Очень скоро она отвалится вовсе, если хоть как-то не подвязать. Хономер судорожно потянулся к правой ноге... Здесь сапог был в чуть лучшем состоянии, но именно чуть. Очень скоро "придёт кон" <"Придёт кон" - этим выражением обозначали наступление рокового момента в судьбе, в особенности смерть> и ему.
Можно вытащить нож, распороть голенища и выкроить временное подобие подмёток, но вот как их прикрепить?.. Разве что перевязью от самострела, но как тогда нести самострел? Прямо в руках?..
Молодой жрец только что окидывал мысленным взглядом звёздные чертежи и пытался разобраться в замыслах Богов, но этот вопрос оказался не по силам его измученному рассудку. Чем больше Хономер размышлял о том, как правильно разрезать ремень перевязи, чтобы хватило на оба сапога и ещё остался запас, тем неразрешимей казалась задача. Следовало подумать ещё, а думалось, сидя на камне, в самом деле необыкновенно хорошо. К тому же его тело, нагретое долгой работой, оставалось невосприимчиво к холоду, но вот кисти рук, ничем не занятые при ходьбе, застыли почти до потери чувствительности. Как удержать ими нож? Никак невозможно. Хономер засунул пальцы под мышки и решил обождать, пока они хоть немного согреются.
Сонное беспамятство сомкнулось над ним сразу и незаметно.

***

Он проснулся, вернее, пришёл в себя, когда уже рассвело. Его разбудил (и, как он впоследствии понял, - спас) какой-то резкий скрежет, коснувшийся слуха. Жрец вскинул голову, открывая глаза. При этом его волосы издали непонятное похрустывание, но он не обратил внимания, сразу сосредоточившись на том, что предстало его взгляду. Кругом было светло, а на большой валун в двух шагах от него усаживался крупный гриф. Его-то когти и проскрежетали по камню, вырвав Хономера из сна.
Человек и птица уставились друг на друга. Гриф переступил с лапы на лапу и недовольно нахохлился. Хономер с содроганием подумал о том, что пернатому стервятнику скорее всего уже приходилось лакомиться человечиной. На Алайдоре ведь не было ни леса для погребальных костров, ни слоя рыхлой земли, чтобы устраивать какие следует могилы; если же завалить мёртвое тело камнями, это лишь заставит хищных зверей повозиться какое-то время, но остановить их не сможет. Поэтому кочевавшие здесь горцы поступали проще. Сразу предоставляли своих мёртвых грифам и иным падальщикам, полагая, что таким образом частицы плоти вернутся к природным стихиям всего быстрей и надёжней.
И вот гриф, смотревший сейчас на Хономера, спустился к нему, приняв его за мертвеца, только почему-то одетого и вообще не подготовленного должным образом к "погребению" в его, грифа, желудке.
В сердцах жрец хотел выхватить из-за спины самострел и если не убить, так отпугнуть зловещую тварь, от которой к тому же распространялся густой дух мертвечины... Движения не получилось. Тело, за время сна пронизанное токами холода, слушалось туго, медленно, неохотно. Его ещё можно было разбудить, но, похоже, это сулило неисчислимые муки. От поворота головы вновь захрустели волосы, успевшие примёрзнуть к вороту рубашки, а мышцы отозвались глухой, далёкой болью. Можно представить, какова окажется эта боль, если снова разогнать по жилам успокоившуюся было кровь. Как вытерпеть её? И зачем?
Ему надо отдохнуть. Ещё немножко отдохнуть, прежде чем опять куда-то идти. А самым разумным казалось совсем отказаться от движения и остаться сидеть, ведь здесь было так покойно и хорошо... Хономер едва не заплакал и в отчаянии подумал, что на самом-то деле жадный гриф не так уж сильно ошибся. То-то он не торопится улетать. Он просто подождёт ещё чуть-чуть и...
Избранный Ученик знал повадки стервятников. Зоркоглазые птицы кружат высоко над землёй, ища поживы внизу и в то же время бдительно присматривая за сородичами, парящими у горизонта. И потому, стоит одному трупоеду спуститься к обнаруженной добыче, как в самом скором времени к нему присоединяется целая стая. Вон те чёрные точки под облаками... уж не спешат ли они к трапезе, разведанной соплеменником?.. Хономер представил себя в окружении двух десятков таких вот грифов - громадных, голошеих, нестерпимо смердящих, - и омерзение пересилило всё, даже сонное безразличие полузамёрзшего тела. Да и кто сказал ему, будто голодные птицы, собравшись в достаточном числе, не вознамерятся отобедать ещё не умершим?.. Хономер слышал когда-то, будто когти и клювы грифов не могут одолеть свежей и тем более живой плоти, справляясь лишь с уже тронутой разложением, - но проверять это на себе у него никакого желания не было. Ужас и отвращение подстегнули-таки угасшую волю. Жрец оторвался от камня, на котором сидел, и постепенно распрямил ноги. Ему показалось, будто суставы и мышцы издали явственный скрип. Он попытался грозно закричать на грифа. Получился какой-то хриплый, задушенный клёкот. Тем не менее стервятник шарахнулся и отскочил, неуклюже взмахнув крыльями. Новая волна тяжёлого смрада обдала Хономера. Она явственно напомнила ему... что? Воспоминание мелькнуло и скрылось в точности как сон, который посетил его перед самым пробуждением: сновидение было, это он помнил наверняка, но вот какое именно? - хоть убей.
Ноги были двумя негнущимися деревяшками, которые он с величайшим трудом подставлял под себя, только чтобы не рухнуть вперёд. Он кое-как прохромал на этих колодах мимо грифа, разочарованно смотревшего ему вслед, и полез по осыпи вверх. "Жди, паскудная птица. Не дождёшься..."
Мелькали ещё какие-то мысли, но их без остатка поглощало усилие, требовавшееся, чтобы идти.

***

Про свои сапоги - верней, бывшие сапоги с оторванными подмётками - Хономер вспомнил, только когда его плоть почти полностью отогрелась и тупая боль, восходившая из ступней, наконец достучалась до сознания, став острой и невыносимой. Тогда он посмотрел вниз, а потом, ужаснувшись, назад. Его глазам предстал кровавый след, далеко протянувшийся за ним по камням. Жрец со стоном поник наземь и принялся осматривать свои ноги. Сказать, что они были изранены, значит стыдливо приуменьшить. От самых пальцев до пяток кожа просто отсутствовала, стёсанная острыми, как ножи, гранями битого щебня. Хономер прошептал очередное проклятие охотничьему азарту, бросившему его в погоню за диким быком, - мало того что в одной рубашке, так ещё и без самого необходимого. Да не о еде речь!.. Хономер мог с лёгкостью обходиться без пищи несколько дней. Он и теперь почти не хотел есть. Но как он умудрился забыть о возможности случайных увечий, подстерегающих самого опытного зверолова?.. Почему выехал за добычей без снадобья от ран, без единой чистой тряпицы для повязки?..
Теперь вот оставалось только резать одежду.
Тут выбор был небогат: рубашка либо штаны. Хономер снова посмотрел на свои изувеченные ступни и, как ни противилось тому всё его существо, сберёгшее, оказывается, какие-то остатки гордости, - выбрал в жертву штаны. Достаточно было вспомнить недавний сон, чуть не завершившийся смертью. Хономер понимал: если под конец дня он опять не доплетётся до лагеря - а надежда на это была откровенно невелика, - ему волей-неволей придётся устраиваться на ночлег, потому что возможности изнурённого тела не беспредельны, какая бы непреклонная воля ни подхлёстывала его. И вряд ли новая ночь выдастся намного ласковей прошлой. Так вот. Если во время ночлега на нём будет рубашка, он, может быть, и доживёт до утра. А если, уподобившись героям-мученикам со старинных рисунков, он сделает выбор в пользу стыдливости, нового рассвета ему не видать уже точно.
И Хономер, внутренне корчась от сознания надругательства, коему подвергала его злая недоля, расстегнул сперва пояс, потом распустил гашник штанов. Он уже почти не задумывался, совершалось ли это непосредственно волей Богов либо Их попущением. Он просто пытался остаться в живых.
Штаны пришлось распарывать сверху донизу без остатка, иначе полосы ткани получились бы слишком короткими. Затем жрец раскроил голенища ставших бесполезными сапог и с бесконечными предосторожностями приложил их к живому сочащемуся мясу подошв. Всё равно прикосновение вышло таким, что в глазах померк свет и брызнули слёзы, он лишь смутно удивился тому, что совсем недавно шёл на этих самых ногах. Как такое было возможно, если теперь он с содроганием думал даже о том, как станет отдирать присохшие куски голенищ, когда их придётся менять?.. А ведь придётся, и скоро...
Быть может, лагерь откроется ему вон за тем отрогом, очень похожим на тот первый, который он пересёк вслед за быком. Как будет обидно, если он слишком промедлит и вместо палаток увидит лишь мусор, оставленный снявшимся караваном, да кострища с ещё тёплыми углями!
Скрипя зубами, Хономер перевалился на четвереньки и некоторое время полз так, по крохам набираясь решимости встать.

***

Снег больше не шёл, тучи стояли гораздо выше вчерашнего, но и порубежная гряда Алайдора, и громада самого Заоблачного кряжа по-прежнему скрывались в густой пелене, не давая себя рассмотреть. И солнце за весь день так и не показалось ни единого разу, чтобы дать Хономеру хоть приблизительно определить север и юг. Он пытался сделать это по лишайнику на камнях. Однако бурые, зелёные, жёлтые разводы покрывали скалы самым неожиданным образом: всё как будто перемешалось не только в звёздных небесах, но и на земле. Хономер вспомнил даже об остатках снежных заносов, - может, хоть по ним удастся вычислить направление давешнего ветра, падавшего со стороны главных хребтов?.. Это была древняя наука его племени, ездившего зимой на собачьих упряжках и умевшего не заблудиться в самый лютый буран. Увы, Хономер вспомнил о ней слишком поздно. Снег стаял, окончательно превратив бессчётные гривы в череду близнецов... причём нимало не напоминавших, возможно, самих себя же, но в снежном одеянии, памятном по вчерашнему утру.
В некоторый момент Хономер понял, что, даже если стороны света, угаданные им по звёздам, определены верно и с тех пор он не слишком сбился с дороги, - он запросто пройдёт мимо лагеря, оставив его за каким-нибудь бугром. Из палаток будут подниматься тонкие струйки дыма, но от усталости он их не разглядит и не учует. И без вести канет в небытие, чтобы никогда не узнать, как близко было спасение...
Подумав так, Избранный Ученик не ощутил ни отчаяния, ни желания упрекнуть губительницу-судьбу. Даже и на это у него больше не было сил. Он шёл и шёл, зная, что идёт, по всей вероятности, в никуда. Шёл просто потому, что остановиться и ждать, чтобы слетелись обрадованные грифы, было ещё невозможней.
За весь день ему повезло только однажды. Жалкое это везение заключалось в том, что Хономер высмотрел неосторожного зайца и тот, вместо того, чтобы сразу броситься наутёк, почему-то позволил ему взвести непослушными пальцами самострел и прицелиться. Тёплую тушку жрец оставил стервятникам. Не то чтобы его воротило от сырого мяса, при необходимости он мог запихать себе в рот ещё и не такое, просто голода по-прежнему не было. Меховая шкурка оказалась полезней. Хономер размотал тряпки и, разрезав, подложил её под остатки стоптанных голенищ. Шкура горного быка подошла бы для этого гораздо лучше, особенно взятая от хребта, и Хономер загадал себе: если останется жив - немедля велит привести лучшего сапожника Тин-Вилены и закажет ему самые крепкие сапоги. С наипрочнейшей подмёткой, которая никогда не отвалится и не прорвётся. С добротно проклеенными швами, сквозь которые никогда не просочится вода. С мягким войлоком изнутри, чтобы радовалась нога, чтобы ступала, как по свежей траве...

***

Седовласый кочевник, много лет судивший пёсьи единоборства и за праведность в этом деле снискавший почётное прозвание Непререкаемого, без спешки ехал верхом по летней степи. Его младший сын полюбил девушку и захотел, чтобы родители, согласно обычаю, взяли будущую невестку в свой шатёр до месяца Выживших, когда в степи играются свадьбы. Опять-таки по обычаю, отцу следовало сперва взглянуть на избранницу сына.
Особой нужды в подобных "смотринах", по совести сказать, не было. Степь - на то и степь, чтобы все знали друг друга и при встрече здоровались честь честью, по имени. И Непререкаемый отлично знал род девчонки, приглянувшейся сыну. И даже её саму мельком видел однажды, на прошлогодних зимних боях. Она ухаживала за кобелём, изрядно потрёпанным в схватке. Хорошая девочка. И нынешняя поездка мало что добавила к мнению Непререкаемого, как он, впрочем, и ожидал. Однако обычай есть обычай. Если не придерживаться его, вполне можно уподобиться горожанам из Тин-Вилены, людям без родной звезды в небесах.
А кроме того, старый предводитель просто рад был случаю повидать сына, что во время летней пастьбы удавалось нечасто. И ничуть не меньше хозяина радовался свиданию Тхваргхел-Саблезуб, могучий белый вожак. Ведь юноша, надумавший взять жену, как-никак доводился ему братом по крови.
Теперь они возвращались домой, и было очевидно, что над шатром молодых непременно взмахнёт сверкающей гривой сам Бог Коней. Как ещё можно было истолковать ласковый дождь, целых два дня умывавший степную траву?.. Благодаря ему влага наполнила русла, готовившиеся пересохнуть сообразно времени года, так что человеку, псу и коню даже не пригодился запас воды, взятый из дома. На всём пути их щедро поили пробудившиеся родники. Ключевая влага казалась Непререкаемому удивительно вкусной и заставляла чувствовать себя молодым. Крылось ли в ней вправду нечто особенное?.. Или всё дело было в весёлой молодости влюблённого сына?..
Так, занятый приятными мыслями, ехал по степи старый кочевник. Он даже не сразу обратил внимание на фырканье принюхавшегося Тхваргхела. А между тем это пофыркивание могло означать только одно. Белый воин заметил на равнине, которую считал по праву своей, чужого, незнакомого пса.
Непререкаемый огляделся и тоже заметил его, стоявшего невдалеке, на вершине маленького холма. Пёс был действительно чужой. Подобных ему, если хорошенько припомнить, Непререкаемый видел годы назад: эту породу держали по ту сторону гор, она очень редко появлялась в степи, поскольку в овечьи пастухи не годилась.
Исхудалому кобелю, похоже, пришлось проделать очень долгий путь, и тем не менее он был великолепен. Вороная шерсть даже не утратила блеска и горела на солнце, отливая стальной синевой. Человек на лошади окинул взглядом знатока лобастую голову, могучую шею, широченную грудь, разрисованную ржавым подпалом... Тхваргхел уже шёл к чужаку - медленно, настороженно, на пружинисто распрямлённых ногах. Пришлому воителю поистине цены не было бы на Кругу, но Непререкаемый отнюдь не боялся за любимца. Тхваргхел уже несколько лет провёл вне поединков, но лишь оттого, что не находилось достойного супротивника. Сообразит небось, как разойтись с чужаком, должным образом оградив свою и хозяйскую честь!..
Старик зорко пригляделся и отметил, что ни тот, ни другой четвероногий боец не поднял на загривке щетины. Вот легконогий Саблезуб поднялся на холм... Два огромных пса застыли, как изваяния, в какой-то сажени один от другого. Потом стали сходиться. Пядь за пядью, вершок за вершком, ближе, ближе... Сейчас бросятся! Два куцых хвоста указывали в зенит, трепеща от сдерживаемого волнения. Два чёрных влажных носа усердно трудились, читая сотканные запахами повести неведомых стран.
"Ты без спросу ступил на мои земли, чужак. Откуда ты и зачем?"
"Да, я без спросу ступил на твои земли, великий брат. Но не затем, чтобы тайно приблизиться к твоим сукам или нанести вред стадам. Я вовсе не оспариваю твоё старшинство. Взгляни лучше, вождь степного народа, что я принёс!"
И Непререкаемый, зорко следивший с седла, испытал некоторое удивление, заметив, как что-то изменилось в позах кобелей, грозно замерших голова к голове. Ушло свирепое воинственное напряжение, заставлявшее мышцы вздуваться каменными буграми. Очень медленно и осторожно Тхваргхел потянулся вперёд... к шее незнакомого пса, и тот вежливо отвернул голову, чтобы не оскорбить Саблезуба даже отдалённым подобием вызова. Его движение было полно достоинства и ничем не напоминало смущённый уклон сдавшегося в бою. Тхваргхел же с пристальным вниманием обнюхал нечто, висевшее на шее у чужака. И только потом псы снова занялись друг другом, как того требовал ритуал знакомства. Однако теперь в их повадке больше не ощущалось враждебности, и хвосты не были боевыми знамёнами, вскинутыми перед битвой. На холме совершалась встреча друзей.
А потом вожак степных волкодавов вскинул голову к небу, и по округе раскатился его голос - тот самый низкий, внушительный клич, сочетавший вой и рычание. Он предназначался всем, способным услышать, а слышно его было более чем за десять вёрст, особенно по ветру.
И в самом деле, очень скоро на призыв Тхваргхела издалека отозвались псы становища, куда возвращался Непререкаемый. Наверняка они уже мчались встречать своего предводителя - и ту необыкновенную, оплаченную двумя жизнями весть, что он сейчас получил. Весть, в тени которой каждодневные споры и вражда исчезали, как вода на песке... Но ещё прежде, чем их лай доплыл над волнами колышущейся травы, Саблезубу ответил совсем другой голос. И таков был этот голос, что горбоносый жеребец под Непререкаемым прижал уши и заплясал, а всадник проворно обернулся в седле, хватаясь за лук, ради такой вот неожиданности висевший в налучи снаряжённым.
На дальнем холмике, держась в отдалении, но и не думая прятаться от исконных недругов, стоял волк. Да не какой-нибудь тощий степной разбойник, склонный без памяти удирать от одного эха рыка Тхваргхела. Это был громадный лесной зверь с тёмным пятнышком посреди лба. Он тоже принял весть. И очень хорошо понял, что делать с ней дальше...

***

Ближе к вечеру Хономер начал собирать помёт диких быков, попадавшийся среди камней. Растаявший снег превратил большинство плоских лепёшек в бурые полужидкие комья, но попадались и сухие куски. Будь у него кремень с кресалом и хоть горсточка трута, можно было бы даже устроить костёр. Предки Хономера, странствовавшие по холодным морям, кресала носили на поясах, кремня на Островах было полно, а трут они великолепно умели сохранять сухим. Они сыпали его в ореховую скорлупку и запечатывали воском. Почему он не вложил такую скорлупку в тот же кошель, где могла бы лежать и баночка с мазью для ног?.. Почему, будучи в Галираде, не додумался купить у изобретательного ремесленника, помимо светильничка-"самопала", ещё и отдельное зажигательное устройство с колёсиком и кремешком?..
Ох, знал бы, где падать придётся, - соломки бы подстелил...
Хономер вытеребил из рубашки пучок ниток, показавшихся ему совсем сухими, и перепробовал десятка три разных камней, пытаясь высечь искру. Он изранил себе все руки, но искра так и не высеклась. Видно, алайдорские камни зарождались в прискорбном удалении от стихии огня. И это значило, что новая ночь окажется гораздо мучительней предыдущей. Вчера его долго грела ходьба, ведь он думал, что вот-вот выйдет к знакомым палаткам, и не очень-то допускал мысли об отдыхе. Сегодня неизбежность ночёвки была заранее очевидна. Значит, следовало должным образом приготовиться к ней, если только он хотел ещё раз увидеть рассвет... И Хономер напрягал зрение, чувствуя, что слепнет от непомерной усталости, но всё же высматривая, подбирая и пряча за пазуху очередной шмат более-менее сухого помёта. Уже не затем, чтобы попытаться поджечь его, нет. Хономер знал другое: навоз, брошенный наземь, как бы начинает внутри себя очень медленное, но вполне осязаемое горение. Оттого всегда тепла навозная куча, оттого над ней, преющей, в холодном воздухе поднимается пар. Может быть, если собрать достаточно много навоза, удастся переночевать в нём, как ночует старая собака, которую хозяин не пустил в дом?..
Ноги жреца, голые от лодыжек до паха, сделались совсем нечувствительны к холоду и почти не замечали ранящих кожу ударов, когда он лез через угловатые глыбы. Кровь отступила от кожи в глубь тела, уберегая последние крохи тепла. Рубашка у Хономера была не особенно длинная, но он не пытался натянуть её на бёдра - наоборот, поддёрнул как можно выше и туго перетянул поясным ремнём по самому краю, чтобы получился вместительный мешок для бычьих лепёшек. Мешок постепенно наполнялся, хотя и не так скоро, как ему бы хотелось, и кожа, соприкасаясь с навозом, вправду заметно отогревалась. Даже начинала чувствовать покалывание остатков жёстких стеблей, вышедших непереваренными.
Хономер думал о том, что, наверное, всё же погибнет. Соберутся грифы и расклюют его тело. Очевидцы рассказывали - дорвавшись до трапезы, жадные падальщики иногда так нажирались, что не могли сразу взлететь и подолгу оставались на земле, ожидая, чтобы проглоченное начало перевариваться и тело естественным образом облегчилось для полёта. Охотники утверждали, что в это время птиц можно было брать голыми руками, но кому понадобится ловить вонючего грифа?.. Хономер пытался внушить себе, что телу, оставленному душой, уже не будет особенной разницы. Может, так оно окажется даже и лучше, чем если Ригномер со спутниками отыщут его умершего, но ещё не тронутого зубами зверей. Тщательно обложенного дерьмом... и без штанов. Если же его съедят, он просто исчезнет, затеряется на Алайдоре... почти как некогда, неизвестно на каком материке, Младший из божественных Братьев... чьи благородные останки теперь, надобно думать, уже никогда не будут обретены. И, как знать, не уподобит ли храмовая молва мученическую кончину некоего жреца...
От этой мысли у Хономера вырвался горестный стон. На краю жизни и смерти, где он безо всякого преувеличения оказался, такие недавно привычные мысли об избранничестве и славе показались пустыми, мелкими, стыдными. Но если не это, то что тогда имело значение? Что?..
Он одеревенело нагнулся и сунул за пазуху ещё одну бычью лепёшку. Тепло, исходившее от неё, было воистину благословенно.

***

Когда-то, в самом начале своего служения Близнецам, Хономеру нравилось читать книги о мужестве гонимых Учеников. И ему даже казалось по юношеской глупости, будто он вполне понимал их страдания и их стойкость. О самонадеянность молодости, безоблачная и беспредельная!.. Он был тогда совершенным мальчишкой и вдобавок сыном воинственного народа, высоко ставившего доблесть перед лицом смерти. Помнится, он размышлял о саккаремских Учениках времён Последней войны, которых воины Гурцата Великого сажали на колья, полагая, что, стоит лишь расспросить хорошенько, у такой могучей веры всенепременно отыщутся храмы, полные несчётных богатств. Юный Хономер мысленно примеривал на себя муки пронзённых и нимало не сомневался, что тоже смог бы, подобно им, до последнего шептать молитвенные стихи, восславляя Близнецов и Отца Их, Предвечного и Нерождённого. Подумаешь, боль тела!.. Да какое значение могла она иметь по сравнению с высотами духа?!
И только теперь, когда его пятки ступали по раскалённым углям, ноги ледяным бичом хлестал холод, а торс уязвляла едкая влага и колючки навоза, он начал отдалённо приближаться к истинному пониманию подвига мучеников за веру. Не в том состоял он, чтобы без стона и жалобы вынести долгую и жестокую боль. На это способен и крепкий сердцем язычник, попавший в руки врагов (Хономеру в былых его странствиях довелось узреть и такое). Нет. Те люди, мужчины и женщины, шли на лютую смерть не ропща, не умствуя о богоизбранности и богооставленности, не ожидая посмертной награды и вовсе не помышляя о святости. Им было достаточно понимания, что предельное напряжение духа, сопровождавшее последние страсти, малыми капельками вольётся в общий поток и, быть может, что-нибудь стронет в этом мире, столь безжалостном и несовершенном...
Что по сравнению с этим были его, Хономера, тяготы путешествий, Которые он вспоминал с такой кичливой любовью! Да, собственно, какие тяготы - так, временное лишение некоторых жизненных удобств, и не более. А его подвиги воздержания, сводившиеся к добровольному отказу от благ, коих множество людей и так было лишено от рождения до смертного часа?..
Как, должно быть, печалились божественные Братья, взирая с небесных высот на его бесконечные заблуждения и ошибки. Если только Они вообще замечали его. Если его ничтожная жизнь для Них вправду что-нибудь значила...
Покамест Хономеру всё крепче казалось, что единственными в мире существами, которым он оставался небезразличен, были терпеливые грифы. Нет, они не следовали за ним, алчно перелетая с камня на камень. Они просто сидели на вершинах утёсов, господствовавших над сыпучими гривами, и зорко следили за маленькой человеческой точкой, переползавшей внизу. Скоро, уже совсем скоро она окончательно прекратит шевелиться. И тогда настанет их час.
...И вот начали сгущаться новые сумерки, и невозможно было поверить, что подступал всего лишь второй вечер его бесприютного странствия по Алайдору. Столь же невозможной представала и мысль, что всё это должно было когда-нибудь кончиться. Так или иначе - но кончиться.
А может, он уже умер, и то, что ему приходилось претерпевать, и было вечным посмертием, отмеренным за грехи?.. Вера его предков отправляла душу злого человека на отмели Холодной реки, бродить по колено в воде, среди острых, как ножи, обломков камня и льда... Хономер тащился вперёд, хромая на израненных, подламывающихся ногах, и в его мыслях царила уже полная неразбериха. Если он действительно умер, то где же Праведный Суд, почему не было взвешивания его дел, добрых и дурных? Или всё состоялось, но он в помрачении ухитрился забыть? Или это было частью его кары - непонимание, что же на самом деле произошло?..
Сумерки ещё не налились ночной чернотой, когда ему попался нависший валун, показавшийся подходящим для ночлега. Под одним его краем в галечной осыпи образовалось нечто вроде пещерки, не очень глубокой, но скрюченному человеческому телу поместиться как раз. Забившись туда, Хономер бережно распределил кругом тела навоз, поджал ноги и обхватил себя руками, сворачиваясь в клубок. Опустил голову на колени, плотно притиснутые к груди, - и мгновенно уснул.
Ему не досталось исцеляющего, спокойного сна. Он увидел себя каторжником в Самоцветных горах, избитым и грязным, прикованным в углу мрачного ледяного забоя. Его, не давая выпрямиться, крепко держала короткая цепь, и не просто держала, - гораздо хуже, она постепенно натягивалась, притискивая его за ошейник к щербатому полу, грозя переломить хребет. А кто-то невидимый ещё и смеялся, забавляясь его отчаянием. Очень странный был это смех, шуршащий и рокочущий одновременно...
Хономер вздрогнул и рванулся, просыпаясь.
К его полному и окончательному ужасу, сон и не подумал рассеиваться. Приснившееся властно вторгалось в явь, весомо заявляя о себе страшной тяжестью, вдавившей его в неудобное, бугристое ложе. Рокот и шуршание, истолкованные им как издевательский смех, были звуком мелких камней, вытекавших из-под большой глыбы, где он нашёл себе приют, и приют оборачивался ловушкой. Валун оседал, грозя придавить ничтожную в своей хрупкости человеческую козявку...
Хономер издал животный вопль ужаса и забился в темноте, пытаясь ползти.
Тут обнаружилось, что его сознание проснулось гораздо быстрей тела. Тело, предельно измордованное болью и холодом, просто отказалось спасаться ещё от новой напасти. На бешеные приказы рассудка оно отвечало лишь слабым трепетом мышц. На мгновение жреца даже посетила мысль, глубоко кощунственная в глазах почти любой веры: а что, если прекратить бессмысленную борьбу? Дать безымянному камню довершить начатое враждебными духами Алайдора двое суток назад?..
Тяга к жизни всё-таки оказалась сильней. Ноги совсем не повиновались Хономеру, да и не мог он, зажатый под валуном, их уже распрямить... но руки сумели сделать усилие, и жрец, обрывая ногти, всё-таки уцепился за что-то и бесформенным комом выкатился из-под опускавшейся глыбы. Выкатился, плача, задыхаясь, хрипя и толком не веря, что спасся. Только надолго ли, вот что интересно было бы знать?..
Глыба позади него глухо вздохнула - ни дать ни взять разочарованно - и, сопровождаемая шлейфом камней помельче, отправилась в недальний путь по склону отрога. Скоро содрогания и шум затихли внизу, и опять стало тихо.
Был самый тёмный час перед рассветом, когда холод и зло, словно чувствуя близкое завершение своей власти, стремятся причинить как можно больше беды. Хономер ощутил, как горячими каплями текут по щекам слёзы. Только они и свидетельствовали, что в его теле ещё сберегалось сколько-то жизненного тепла. Жрец пополз, как раненое животное, кое-как подтягивая и подставляя под себя бездействующие колени. А потом он начал молиться. Молча и совсем не так, как во времена, когда его называли Избранным Учеником, предводителем тин-виленского священства. "Боги моих отцов, вечно хранящие народ Островов!.. - взывала его страждущая душа. - И вы, Прославленные в трёх мирах, Которым я поклялся служить. И ещё вы, иные Поборники Света, чьи имена радостны на устах ваших земных чад... В чём мой грех перед вами? Где заплутал я на духовном пути? Укажите дорогу..."
Небо промолчало. Каменистая земля под ладонями и утратившими чувствительность коленями была холодной, жёсткой и мокрой. А потом впереди вспыхнул огонёк. Крохотный, далёкий-далёкий. Хономер даже принял его сперва за звезду, равнодушно проглянувшую у горизонта, но огонёк жил.
Он двигался так, словно нёсшая его была невысокого роста и шла неспешной походкой, весьма мало заботясь, поспеет ли за нею измочаленный Хономер.
Жрец тихо завыл. И пополз, обдирая колени, вернее, почти побежал на четвереньках туда, куда звал огонёк, всего более страшась, что потеряет его.

Это было давно,
Да запомнилось людям навек.
Жил в деревне лесной
Старый дед с бородою как снег.
Кособочился тын
Пустоватого дома вокруг:
Рано умерли сын
И невестка, но радовал внук.
Для него и трудил
Себя дед, на печи не лежал,
На охоту ходил
И хорошую лайку держал.
Внук любил наблюдать,
Как возились щенки во дворе:
Чисто рыжие - в мать
И в породу её матерей.
Но однажды, когда
По-весеннему капало с крыш,
Вот ещё ерунда! -
Родился чёрно-пегий малыш.
"Знать, породе конец! -
Молвил дед. - Утоплю поутру..."
Тут взмолился малец:
"Я себе его, дед, заберу!
Пусть побудет пока,
Пусть со всеми сосёт молоко..."
Но пронять старика
Оказалось не так-то легко.
Вот рассвет заалел...
Снились внуку охота и лес,
Дед ушанку надел
И в тяжёлые валенки влез.
Снился внуку привал
И пятнистая шёрстка дружка...
Дед за шиворот взял
И в котомку упрятал щенка.
"Ишь, собрался куда!
Это с пегим-то, слыхана речь!
Что щенок? Ерунда!
Наше дело - породу беречь.
Ну, поплачет чуток,

Предыдущая страница 5 Следующая страница


Самоцветные горы 6

А назавтра забудет о чём..."
...И скулящий мешок
Канул в воду, покинув плечо...
"Вот и ладно..." Хотел
Возвращаться он в избу свою,
Тут внучок подоспел -
И с разбега - бултых в полынью!
"Что ты делаешь, дед!
Я же с ним на охоту хотел..."
Внук двенадцати лет
Удался не по возрасту смел.
Только ахнул старик...
Не успел даже прянуть вперёд,
А течение вмиг
Утянуло мальчонку под лёд.
Разбежались круги
В равнодушной холодной воде...
Вот такие торги
И такая цена ерунде.
Без хозяина двор,
Догнивает обрушенный кров...
...А в деревне с тех пор
Никогда не топили щенков.

3. Родня по отцу

Падение казалось ему бесконечным. Они словно зависли в полёте сквозь темноту и тишину таинственного Понора, в безмолвном средоточии небытия, вне времени и пространства. Волкодав даже подумал о том, что именно такова, наверное, смерть, - в то мгновение своей власти, пока ещё не открыла глаза высвобожденная душа... Только слишком уж долго тянулось это мгновение, да и вряд ли он смог бы в смерти что-то осознавать. А он осознавал, и притом даже больше, чем ему бы хотелось. Он всё ждал, чтобы они достигли границы, где, словно проглоченные, гасли все факелы и необъяснимо обрывались верёвки. Может, и их там, как те верёвки, размочалит, скрутит, порвёт?.. Однако границы всё не было. Хуже того, не было и ощущения падения в глубину. Даже воздух, казалось, не двигался мимо, не свистел в ушах, не бил снизу упругими струями ветра. Они не то падали, не то возносились. От этого было ещё страшней и мучительно хотелось неизвестно зачем прикрыть локтем лицо. Так помимо рассудка делает человек, на которого валится неловко подрубленная лесина. Венн обязательно поддался бы природному побуждению, но это значило бы расцепить руки, крепко обнимавшие Винитара и Шамаргана, и он, пересиливая себя, просто ждал. Может, чудо Понора было лишь сказкой, придуманной в утешение уходившим, а необыкновенный полёт - шуточкой из тех, на которые так гораздо меркнущее сознание? Что же ТАМ, наконец? Самые что ни есть вещественные и жестокие камни, или лёд, или вода?..
Оказалось - вода. Но ничего похожего на ту гладь, которую с плеском разбивает сброшенное в колодец ведро... или, к примеру, три человеческих тела. Эта вода, да будет позволено так сказать, - разразилась! Она возникла одновременно со всех сторон, сверху и снизу, и притом так неожиданно, словно падавшие тела не пробили поверхность, а материализовались непосредственно на глубине.
Глубина, кстати, оказалась порядочная. Уши, вроде бы нечувствительные после сокрушительного грохота обвала в тоннеле, самым немилосердным образом заложило. Но теперь, по крайней мере, кругом была не какая-то запредельная тьма, а обычная вода из мира вещей, и Волкодав замолотил ногами, радуясь вернувшемуся чувству верха и низа. Не помешало бы ещё хоть немножко света, а всего лучше - солнца наверху, чтобы знать, далеко ли воздух, которого никто из них не успел запасти в лёгких. Но это было бы уже просто до неприличия хорошо, и потом, если им суждено выплыть, то они выплывут и в темноте... Тем более что вода оказалась пресная и тёплая. Не такая, конечно, как в ласковом веннском озере в хороший летний денёк, но уж после ледниковой речушки, журчавшей в стылых глубинах, - как раз. В этой воде можно было жить. И уж величайший стыд был бы в ней потонуть...
Что нагрело здесь воду? Скрытый жар недр, не дававший зимнему великану окончательно утвердиться на острове Закатных Вершин? Или бегство от человекоядцев занесло троих путешественников уже в такие пределы, где законы привычного мира не имели никакой власти?
Скоро узнаем...
Больше всего Волкодав опасался, что вот сейчас они стукнутся головами в подводный каменный потолок - и неминуемо задохнутся под ним.
Благодарение всем Богам, этого не произошло. Вот перестало терзать уши давление, и последнее яростное усилие вынесло на поверхность всех одновременно. Воздух, сколько воздуха, чистого, живительно свежего!.. Волкодав сразу перевернулся в воде и выпустил из-под куртки Мыша. Шустрый зверёк за время падения сквозь Понор успел юркнуть ему за пазуху, отлично зная, где самое надёжное укрывище ото всех бед. К тому же они с Волкодавом не впервые оказывались в воде, и сообразительный Мыш привык доверять воздушному пузырю, неизменно задерживавшемуся под плотной кожаной курткой. Этот пузырь и теперь его не подвёл. Основательно вымокший, но невредимый, Мыш перебрался на голову хозяину и стал усердно отряхиваться. Потом бодро взлетел.
- Все живы?.. - вслух спросил Волкодав. Услышал собственный вконец осипший голос и с радостью понял, что временная глухота прекратилась.
- Живы, - отозвался кунс Винитар.
- Ох, - закашлялся Шамарган. - Любопытство - худший из пороков, это я точно вам говорю... И что мне, действительно, не сиделось на корабле?..
- Кто смирно сидит там, где ему велели сидеть, живёт дольше, - усмехнулся Волкодав.
- И помирает со скуки, - не остался в долгу лицедей.
Волкодав фыркнул и впервые подумал о том, что без Шамаргана, пожалуй, вправду было бы скучновато. Правда, и дни свои окончить от его руки вполне было можно. Что он сам не так давно едва и не проделал. Причём очень даже успешно. И тем не менее присутствие ядовитого и языкастого парня некоторым образом радовало. Что они с Винитаром без него делали бы, два молчуна?..
Ибо Волкодав уже понял: поход на остров за Божьим Судом грозил обернуться весьма нешуточным путешествием. Было ещё не вполне ясно, куда всё-таки их вынесло из Понора, но в любом случае это местечко не имело к острову Закатных Вершин, убитому ледяным великаном, ни малейшего отношения. Ветер, обдававший лицо, вбирать в грудь было сущее наслаждение ещё и потому, что он дышал хвоей, листьями и травой, - Волкодав только тут как следует понял, до какой степени стосковался по этим запахам за время плавания по морю. И, если чутьё ещё не начало его подводить, к этим благодатным запахам отчётливо примешивался дух дровяного дыма. А стало быть, человеческого жилья. Нет, Волкодав был по-прежнему весьма далёк от того, чтобы радоваться незнакомому человеку, жителю незнакомого места, просто оттого, что он человек. Это было глупое доверие, на его веку не однажды обманутое. Но кроме упоительных запахов ветер донёс ему ещё кое-что. Звук.
Еле слышный в отдалении звук собачьего лая...
Вот это было уже действительно хорошо. Вот это был истинный родич. И природный союзник. Волкодав без дальнейших размышлений принялся потихоньку загребать руками, направляясь в ту сторону.
- Звёзды, - вдруг сказал Винитар.
Венн вскинул голову. Ну конечно. Каждый волей-неволей тянется к привычному и родному. Для него родным был пёсий брёх и запахи леса. А куда перво-наперво обратится морской сегван, привыкший находить путь по расположению небесных светил? Понятно, к звёздам. Тем паче что облака, висевшие над островом Закатных Вершин, остались там же, где и сам остров. Ночное небо над озером было ясным и переливалось мириадами огоньков...
- Ох, волосатая пе... - выдохнул Шамарган. И замолк, не докончив ругательство, наверняка святотатственное и непристойное.
Волкодав не сказал ничего, но, глядя вверх, испытал жутковатое изумление, почти такое же, как то, что очень далеко от него довелось пережить Избранному Ученику Хономеру. Задрав голову, всматривался он в прозрачную вышину, искал знакомые рисунки созвездий... и не находил ни единого!
Он не припоминал подобного даже по Беловодью. Там звёзды оставались привычными...
- Мы в стране Велимор, - сказал молодой кунс.

***

Велимор не Велимор, да хоть вовсе иная Вселенная, - есть вода, в которую ты угодил, есть впереди берег, есть руки-ноги, значит, плыви! Думать о том, как именно всё случилось и чем может кончиться, станешь позже. Когда выберешься на сушу и выжмешь хорошенько портки...
Так рассудил про себя венн и был, конечно, прав.
Глаза его спутников понемногу привыкли к скупому звёздному свету, но по озеру ходила раскачанная ветром волна, и они всё время перекликались, чтобы не потеряться. Они не были между собой большими друзьями, а уж Шамаргану ни Волкодав, ни Винитар ни в малейшей степени не доверяли. Но даже заяц и волк вместе спасаются во время лесного пожара, и это подтвердит всякий, выросший в чащах.
Собака между тем продолжала подавать голос, а спустя некоторое время на берегу затеплился огонёк. Он был очень далёким, но плыть удивительным образом сразу сделалось веселее. Хотя знать, кого им предстояло встретить на берегу, было по-прежнему неоткуда.
Потом огонёк, а с ним и звук собачьего лая, стал приближаться, и вовсе не благодаря усилиям плывших.
- Лодка, - первым определил Винитар. Подумал и добавил: - Парусная.
- И, конечно, в ней опять твои родственники, - хмыкнул Шамарган. - По отцу...
Плавал он на удивление хорошо, да и подбитая нога в воде его явно не беспокоила.
Волкодав, оказавшийся рядом, без лишних слов опустил руку ему на затылок и притопил.
- Помолчи, - посоветовал он, когда Шамарган вынырнул и принялся возмущённо отплёвываться. - В третий раз ведь не пожалею.
Хотел было добавить, что у самого Шамаргана, должно быть, в родственниках числились змеи и скорпионы, но удержался.
Про себя же отметил, что Винитар никак не ответил на дерзость и вообще разговаривал словно бы через силу. Это мог быть весьма дурной знак, и на всякий случай Волкодав стал держаться к кунсу поближе. И, действительно, вскоре он заметил, что Винитар начал двигаться всё медленнее и отставать. Он не просил помощи, но Волкодав вспомнил камень, угодивший в спину сегвану, и про себя удивился, как долго тому удавалось держаться со всеми наравне. Видно, правду говорят люди, будто никто не сравнится с аррантом в искусстве болтать языком, с шо-ситайнцем - в науке ездить на лошади, а с сегваном - в умении плавать. Веннское племя эта поговорка самым несправедливым образом обошла стороной. Про себя Волкодав полагал, что его народ тоже очень многое умел делать лучше других, например плести из берёсты, но сейчас некогда было о том размышлять. Волкодав подплыл к кунсу и молча застегнул на нём кожаные лямки мешка, пребывавшего доселе за плечами у него самого. Мешок был жестоко издырявлен пращными камнями, однако в нём лежали карты и книги, непроницаемо упакованные от влаги, и, судя по тому, как легко плавал мешок, рыбья кожа внутренних сумок держалась очень неплохо.
Винитар всё вытерпел безропотно и только потом, когда Волкодав сунул ему в ладонь край своей куртки и велел крепче держать, негромко спросил:
- Зачем ты это делаешь, венн?
Ответ Волкодава воистину посрамил бы записного насмешника Шамаргана.
- А затем, - сказал он, - что там, в лодке, небось впрямь твои родственники. Кто с ними договариваться будет, если потонешь?
Винитар хмыкнул. Волкодав, кажется, первый раз слышал, как он смеётся. Если это можно было назвать смехом.

***

Вот лодка приблизилась, и с неё прозвучал мальчишеский голос, срывающийся от волнения и восторга:
- Держитесь, братья сегваны! Держитесь, я уже здесь!
Лодка проворно описала полукруг, уронила парус, легла в дрейф, и за борт полетела толстая верёвка, связанная крепкими петлями - как раз ухватиться ослабшему в воде человеку. На свободном конце её был прикреплён большой надутый пузырь, чтобы снасть не тонула.
Лодка была крепким и вместительным судёнышком, выстроенным по всей премудрости Островов. Такие не боятся волны, зато с парусом и на руле может управляться всего один человек. На носу ярко горел стеклянный фонарь с хорошей масляной лампой внутри, а подле фонаря стояла собака. Она принюхивалась и переступала лапами, повизгивая и взлаивая от усердия, - некрупная, красивая чёрно-белая лайка, сука, недавно откормившая сосунков.
- Держитесь, братья сегваны! - повторил с лодки подросток. Бросив руль, он поспешил к борту, чтобы помочь усталым пловцам. Но первым, подтянувшись из воды, внутрь перевалился Шамарган. Мокрый и тощий лицедей, в пёстрой одежде, какой на Островах не носили, и с пегими, не единожды перекрашенными волосами уж никак не походил на правильного сегвана. При виде столь странного явления мальчик даже замешкался. Следом через борт перебрался выпихнутый Волкодавом кунс Винитар, и, хоть уж он-то был всем сегванам сегван, недоумение и тревога их юного спасителя, казалось, лишь возросли. Влезая последним в лодку, Волкодав под его почти испуганным взглядом невольно подумал, что принадлежность подобранных к племени Островов была, кажется, делом даже не главным.
Трое, которых он отправился спасать посреди ночи, неизвестно каким чутьём уловив их появление в озере, были настолько не теми, кого он ожидал увидеть в воде, что, верно, большего изумления не снискали бы даже чёрные мономатанцы, негаданно всплывшие из глубины. Как говорили на родине Волкодава, - если в точности уверен, что кот в мешке белый, равно удивишься и серому, и рыжему, и полосатому. Мальчишка даже спросил:
- Нет ли с вами ещё кого, братья, кому я мог бы помочь?..
- Нет, - ответил за всех Винитар.
А Шамарган оглянулся на чёрные волны, шлёпавшие о лодочный борт, и добавил:
- Надеемся...
Волкодав и Винитар невольно покосились туда же. Вот уж чего им теперь только не хватало, так это хищных дикарей, сброшенных сотрясением льда в тот же Понор. Правда, подросток на них самих начинал смотреть почти как на тех дикарей, соображая, не начать ли бояться.
Одна только псица не испытала сомнений. Сразу подобралась к Волкодаву и ткнулась острой мордочкой ему в руку, виляя хвостом. Вот кому, подумал венн, я действительно брат! Глядя на собаку, вроде поуспокоился и парнишка. Насколько венн мог понять, он по-прежнему считал, что выловил из воды каких-то не правильных пришлецов. Не правильных - но, кажется, добрых. Стала бы разумная собака ластиться к тем, кто не стоил доверия!
- Ты чей будешь, парень? - спросил Винитар. Он лежал на дне лодки в неуклюжей и неудобной позе, подпираемый в спину мешком Волкодава. Но говорил так, как говорит вождь, уверенный, что его не заставят дожидаться ответа.
И мальчик ответил:
- Люди называют меня Атарохом, сыном Атавида Последнего. Тут недалеко наша деревня, Другой Берег... - Название диковато прозвучало для непривычного уха, Атарох сам понял это и пояснил: - Так нарекли наше место те, кто выплыл сюда прежде нас.

***

Старухи бывают разные...
Бывают жалкие. Это те, которые считают себя сегодняшних, в поре естественного увядания, лишь жалкими и никчёмными тенями себя прежних - проворных мыслью, роскошных телом красавиц. У них по-прежнему есть настоящее и даже сколько-то будущего, но они не хотят ничего видеть, предпочитая жить скорбью по невозвратному прошлому. Оттого жалкое, как водится, легко превращается в жуткое. Ибо находятся теснимые старостью женщины, которые не только отдают всё своё внимание неизбежным признакам возраста, но и пытаются всесильно с ними бороться. Средства для этого идут в ход всевозможные. От довольно невинных, хотя и смешных, вроде красок для волос, притираний для дряхлеющей кожи и вставных зубов из белой глины, обожжённой и покрытой глазурью, - и до вполне кошмарных, вроде "чудодейственных" вытяжек из плоти младенцев, не узнавших рождения, и какими способами добывается та плоть, лучше вовсе не упоминать.
А бывают старухи - величественные. Это те, чья телесная осанка и красота духа с годами словно выковываются, высвобождаясь из мишуры молодой смазливости и легкомыслия. Такие старухи бывают матерями великих вождей. Или их вдовами. И люди, когда говорят об их детях, в первую голову упоминают не отца, а именно мать, - даже у тех народов, которые испокон века исчисляют род по отцу.
Вот такова была - старуха, вышедшая к "косатке" Винитара на третьи сутки ожидания, когда вконец изведшаяся дружина готова была презреть строгий приказ и пуститься на поиски. Рослая, жилистая, седая женщина в штопаном-перештопаном одеянии, но притом - с настоящими золотыми украшениями на лбу, на шее и на руках, с корявым, отполированным временем посохом, но притом - со взглядом и поступью дочери, жены, матери и бабки могучих островных кунсов.
Вернее, старух было две. Однако вторая почти сразу куда-то ушла и вдобавок была гораздо менее видной, - даже не старуха, а, правильнее сказать, бабушка, домашняя, привычная и уютная, как сказка у огонька вечерами в месяце Перелёта, - и на неё обратили гораздо меньше внимания, чем на ту первую, статную, шагавшую по берегу к кораблю.
Возле причаленной "косатки", понятно, в удобных местах стояли дозорные. Так вот, эти дозорные некоторым непостижимым образом умудрились попросту не заметить женщину, шедшую неторопливо и отнюдь не скрываясь. Наверное, она знала свой остров гораздо лучше выросших на Берегу, и самые камни хранили её от лишних глаз. А может, так гласило веление судеб, и это последнее было едва ли не вероятней.
У неё, как у всех оставивших девичество сегванок, красовался на голове волосник, но из-под него являли себя небу две белые косы: знак давнего вдовства и того, что эта женщина утратила материнство.
Несколько молодых воинов топтались по берегу, коротая тягостное ожидание за игрой: выискивали среди гальки плоские камешки и пускали их "блинчиками" по воде. Старуха милостиво кивнула юнцам, словно прощая им их мальчишеское занятие. Парни почему-то страшно смутились - и даже мысли не возымели остановить её да спросить, кто такова и что тут потеряла. Она же бестрепетно приблизилась к "косатке" и, словно имея на то полное право, постучала клюкой по форштевню со снятым с него носовым изваянием.
- Почему мне кажется знакомым этот корабль? - спросила она Аптахара, онемело смотревшего на неё через борт. - Может быть, оттого, что у ходящих на нём очень уж знакомые рожи?.. - Тут уже все уставились на Аптахара, а старуха продолжала как ни в чём не бывало: - Так куда же ты дел моего внука, Аптахар? И за что тебе отрубили правую руку? Уж не за то ли, что ты, старый бездельник, не сумел за ним уследить? Ты, видно, напрочь свихнулся, если отпустил его бродить по острову в одиночку?..
Аптахар открыл рот. И закрыл. Потом снова открыл - и теперь уж не закрывал до тех пор, пока не помянул все до единой чешуйки коварного Хёгга, в особенности же те, что имели отношение к его охвостью и паху.
- Во имя пупка Роданы, глубокого, словно пещера, и Её ягодиц, подобных двум каменным лбам, разделённым ложбиной!.. - произнёс он наконец, завершая словесное оберегание. - Может ли быть, почтенная Ангран, что это действительно ты?..
Старуха в ответ усмехнулась:
- А ты, верно, надеялся, что меня здесь в первый же год крысы сожрали?
Молодые воины, никогда не бывавшие на острове Закатных Вершин, с почтением и даже не без некоторой робости слушали их разговор. Кто такая Ангран, "одна в горе", было известно каждому.
- Твой внук... - не особенно связно выговорил Аптахар. Язык у него всю жизнь был без костей, но тут он просто не знал, с какого боку начинать объяснять. Столько всего нужно было упомянуть, да всё сразу! И Аптахар сбивчиво продолжал: - С ним был ещё венн, который... ну, кровный враг. И этот... паскудник, с корабля сбежал и мешок венна упёр...
- Я знаю, - отмахнулась старуха. - За ними погнались одичавшие. И загнали в Понор.
- Кто? - переспросил Рысь. Он уже косился на крышку палубного люка, под которой в трюме сохранялось оружие.
- Одичавшие, - повторила Ангран. - Дети наших рабов. Я пыталась помочь им остаться людьми, но не совладала. Наверное, так было предопределено... - Она вздохнула и оглянулась на остров, чтобы негромко добавить: - Иным в назидание.
Рысь нехорошо прищурился. Ему не было дела ни до назиданий, ни до предопределений, ни до того, откуда берутся некоторые легенды. Он знал одно. Кто-то посмел напасть на его кунса. Значит, этот кто-то не должен был увидеть нового дня. Он уже обернулся к остальным молодцам, благо возле "косатки" собрались все, кроме дозорных...
- Остановись! - Ангран лишь чуть-чуть повысила голос, но Рысь так и замер с приоткрытым ртом, на середине начатого движения. - Какие бы приказы вам ни оставил мой внук, тебя-то никто ещё не избрал предводителем, - продолжала старуха. - Значит, не тебе и распоряжаться. Она помолчала, обводя глазами могучих, воинственных, горящих неутолённой местью парней. Её глаза, серые, цвета осеннего дождя пополам со снегом, по очереди остановились на каждом, и все без исключения, один за другим, потупились перед нею.
- Моего внука больше нет здесь, на острове, - несколько смягчившись, сказала Ангран. - Он ушёл в Понор, и с ним те двое.
- Мы последуем за ними... - тихо предложил Рысь.
- Когда они ушли, Понор завалило, - был ответ. - Туда больше нет хода. И, вероятно, не скоро будет. И потом, разве ты бросил бы корабль?
Рысь ещё ниже опустил голову. Корабли, особенно боевые "косатки", сегваны не бросали никогда и ни при каких обстоятельствах. Даже спасаясь от вечной зимы, даже уходя по льду с родных островов - тащили их с собой на катках.
- Мы встретим моего внука! - провозгласила Ангран. - Но не здесь. Мы пересечём море и посетим далёкую страну, где я никогда не бывала. Она называется Саккарем...
Отчего-то ни у кого не повернулся язык назвать её слова безумным пророчеством. Аптахар лишь спросил:
- Но откуда тебе всё это известно, почтенная?
- Подруга поведала мне, - с той же безмятежной уверенностью ответствовала Ангран.
- К-какая подруга? - Аптахар тщетно силился что-то сообразить.
- Та, что иногда приходила скрасить моё одиночество, а сегодня проводила меня сюда. Я многое узнала от неё и многому научилась.
Только тут воины вспомнили маленькую женщину, что по-доброму улыбнулась им, а потом как-то незаметно ушла.
- Она вернётся, чтобы отправиться с нами, или нам её разыскать? - спросил Рысь.
- Не такова моя Подруга, чтобы разыскивать её для плавания на корабле, - усмехнулась Ангран. - Она приходит, когда пожелает и куда пожелает, и нет ей надобности ни в парусе над головой, ни в палубе под ногами.
В другое время и в других устах подобные слова прозвучали бы как неоспоримый признак безумия. Но только не сейчас и не здесь, в виду трёх вечно клонящихся к закату снеговых вершин, которым старуха Ангран выглядела четвёртой и отнюдь не младшей сестрой.
Она взошла, а вернее, восшествовала по мосткам на палубу корабля и опустила на доски небольшой узелок, содержавший, как поняли мореходы, её небогатые пожитки, загодя собранные в дорогу. И правда, много ли имущества нужно женщине, которую ещё двадцать зим назад собственный сын счёл ожидающей смерти старухой? Запасная рубаха (если только она вообще у неё была, в чём Аптахар, например, сомневался), да крючок для вязания, да камушек из-под родного порога...
По приказу кунса Винитара "косатку" не вытаскивали на песок. На случай возможной опасности она стояла готовая к немедленному отплытию: на якоре и растяжках, у приглубого берега, где ей не мог устроить ловушку некстати начавшийся отлив. Уже без дальнейших приказов мореходы принялись отвязывать канаты, зачаленные за выступы валунов, и снимать с паруса плотный кожаный чехол, сохранявший его на стоянке от дождя и сырого тумана. "Косатка" готовилась уходить. Запасы пресной воды были пополнены без промедления, в первый же день, а что касается пищи - какой же морской сегван, да находясь в море, когда-либо оставался без пропитания?..
Вот уже затащили на борт и убрали под палубу мостки, обрывая тем самым последнюю пуповину связи с землёй. Старуха обернулась к берегу и широко раскинула руки, словно желая обнять.
- Прощай, остров! - громко проговорила она, и печальное эхо внятно отозвалось на её голос:
"Прощай..."
- Двадцать зим прожила я здесь одна, ожидая возвращения внука. И, право, не худшими в моей жизни были те зимы...
"Не худшими", - согласилось эхо.

Предыдущая страница 6 Следующая страница


7 Мария Семёнова

- Ты поил меня и кормил, ты давал мне силы переживать утрату друзей...
"Утрату друзей", - вздохнули утёсы.
- Никогда больше мы не увидимся, мой остров, но ты не печалься!
"Никогда больше..."
- Исчерпано терпение Небес, и ледяные великаны, испоганившие твою красоту, скоро пожалеют, что вообще явились сюда!
"Терпение..." - пообещал берег.
Прощание завораживало, и Рысь, не смея мешать, приказывал людям больше жестами, чем голосом. Корабельщики, привычные во всём полагаться друг на дружку и в особенности на рулевого, работали молча и слаженно. "Косатка" подняла парус и медленно двинулась к выходу из заливчика, обратно в открытое море.
В какой-то миг Ангран приветственно вскинула руку. Мужчины завертели головами... Там, на уплывающем в прошлое берегу, на высокой скале, стояла маленькая женщина. Она тоже махала им вслед. Потом всё заволокло сгустившимся туманом, не стало видно гор, от века господствовавших над островом Закатных Вершин, и лишь утёс со стоявшей на нём подругой Ангран некоторое время словно бы плыл в клубящихся серых волнах, сам смахивая на огромный корабль. Потом заволокло и его. Зато переменился ветер. Причём совсем неожиданно - потребовалась сноровка, чтобы удержать резко хлопнувший парус, - и так, как в здешних местах ветру меняться не полагалось. Упорно тянувший несколько последних дней с юга, он словно бы передумал - и прочно отошёл к северу, снова становясь попутным для корабля. Ангран неподвижно и молча стояла на носу, скрестив на груди руки и глядя вперёд. Она больше не оглядывалась. Молодые мореходы понемногу начинали подбадривать один другого шутками, кормщик Рысь, оставшись без привычного водительства кунса, напряжённо хмурился, соображая, как станет прокладывать путь кораблю, добираясь скорейшим способом в далёкую страну Саккарем, - где, как и старуха Ангран, он ни разу не бывал. На корабле понемногу начиналась привычная походная жизнь...
Аптахар же думал о двадцати зимах на острове, превращённом дыханием льдов в безжизненную пустыню. И о женщине, которая прожила эти двадцать зим ожиданием внука. Она не сомневалась, что мальчик, уехавший с острова привязанным, точно пленник, к мачте отцовского корабля, вернётся за ней молодым мужчиной, героем и предводителем воинов. И вот это случилось, и она выходит к его людям и кораблю затем лишь, чтобы узнать - Винитар с ней разминулся. И, не проронив ни слезинки, она тут же берёт под своё начало семь десятков воинственных удальцов - и без малейших сомнений отправляется искать новой встречи с внуком аж на другой конец населённого мира. И, что самое любопытное, люди с охотой слушают её и признают её власть. Хотя вроде бы кто она перед ними? Старуха...
Аптахар невольно подумал, что смерть не приблизилась к бабушке Винитара, не иначе, потому, что убоялась её.
И то сказать - к той, у кого в подругах Богини, просто так не подступишься...
Когда наконец он подошёл к ней, чтобы почтительно пригласить в натянутую возле мачты палатку, Ангран посмотрела на него и невозмутимо осведомилась:
- Нитки есть на этом корабле? Если нет, нужно непременно купить где-нибудь. Путь до Саккарема неблизкий - я пока хоть свадебную рубаху внуку свяжу...

***

Другой Берег в самом деле оказался настоящим сегванским поселением. Всё здесь было уряжено так, как испокон веку водилось на Островах, причём действительно испокон веку, до Падения Тьмы, когда на родине сегванского племени изобильно рос лес и поля распахивали не только под ячмень для пива, но даже под пшеницу. Видно, не зря большой остров посреди огромного озера пришёлся по сердцу первым вышедшим, вернее, выплывшим из Понора. Теперь здесь стояло несколько длинных общих домов, без которых немыслима жизнь сегванского рода, и при них россыпь домиков поменьше, для семейных пар, обзаведшихся отдельным хозяйством. Шумели над дерновыми крышами высоченные, коронованные звёздами сосны...
Подогнав лодку к бревенчатому причалу, юный Атарох тут же кинулся звать людей. Люди появились не вдруг. Насколько успел сообразить Волкодав, отца паренька, старейшину Атавида, не напрасно именовали Последним. Он им и был. Вот уже двадцать лет здешним жителям не доводилось вылавливать из озера соплеменников. Поэтому над мальчишкой, который среди ночи обратил внимание на беспокойство собаки и бросился снаряжать лодку, лишь посмеялись. А он, удивительное дело, привёз-таки гостей. Да каких! Небывалых!..
Ещё бы, ведь раньше из Понора являлись лишь малые дети да глубокие старики. А тут - трое взрослых мужчин! Да из тех-то троих двое - ещё и не сегваны!..
В общем, было сразу понятно, что народ, высыпавший из домов на заполошный крик Атароха, если и уснёт в эту ночь, то очень не скоро.
Волкодав отчётливо видел, как снедает сегванов нетерпение обо всём доподлинно разузнать. Однако на Другом Берегу твёрдо держались обычая Островов, возбранявшего какие бы то ни было расспросы, покуда гость должным образом не накормлен и не обогрет.
Это был поистине очень славный обычай... Будь здесь Эврих, невольно подумалось Волкодаву, ведь наверняка сейчас принялся бы рассуждать, отчего это часть племени, очутившись в изгнании или в плену, принимается строго и ревностно, до исступления, блюсти обычаи старины, и такова эта строгость, что потом, при встрече с "главной" роднёй, та непритворно дивится, вживую видя уже ушедший древний уклад...
Отупевший от усталости разум, случается, порождает весьма непривычные мысли. Венн подумал ещё немного и, кажется, дошёл до ответа. Это для того, чтобы не одичать. Не позабыть, кто таковы. А то можно всего за одно поколение стать как те... людоеды с острова Людоеда...
Да. Будь рядом с ним Эврих, аррант, не иначе, хитро прищурил бы зелёный глаз и сказал ему: "Не только части племён, друг варвар, но и отдельные люди. Некоторые отдельные люди, которых я очень хорошо знаю..." Но Эвриха с ним не было, а Волкодав, глядя на хозяек, торопливо хлопотавших над поздним угощением для гостей, вдруг впервые за несколько лет необъяснимым образом почувствовал себя дома. Вот так-то. В Беловодье, среди друзей, в тепле собственноручно выстроенной избы, у него так и не появилось этого чувства. А тут, в глухом углу чужедальней страны Велимор, под кровом соотчичей Винитара... нате вам пожалуйста.
Угощение тоже оказалось очень сегванским. Почти никакого хлеба (не считать же за хлеб маленькие лепёшки из ячменной муки, вовсе не главенствовавшие на столе), но зато рыба во всех видах - копчёная, жареная, солёная, - и к ней любимая сегванами простокваша, а также пиво и мёд. Причём мёд не только хмельной, но и самый обычный, в маленьких мисочках, да притом с разными ягодами, чтобы макать в него хрустящую жареную рыбёшку. Трое мужчин пытались что-то жевать, почти не чувствуя вкуса и не столько отдавая должное телесному голоду, напрочь задавленному усталостью, сколько уважая святость трапезы, возводившей их, неведомых чужаков, в родство с хозяевами стола. Сегваны с вежливым любопытством поглядывали кто на Мыша, чинно выбиравшего косточки из куска копчёного сига, кто с терпеливым снисхождением - на Атароха. Мальчишка, едва ли не впервые допущенный говорить за общим столом, гордился непривычным вниманием взрослых и в сотый раз пересказывал, как псица Забава среди ночи стащила с него одеяло и лаем позвала к берегу и как он умудрился вовремя вспомнить, что предки Забавы поколениями сторожили Понор, а значит, и лает она не на дохлого тюленя в воде, а по гораздо более вескому поводу... Гости клевали носами с недоеденными кусками в руках. В конце концов их уложили спать всех троих под одним необъятным меховым одеялом. Двоих кровных врагов - и отравителя-лицедея. Волкодав подумал об этом и сразу заснул, словно уплыл куда-то по реке, тёкшей парным молоком. Так легко и бестревожно ему тоже давным-давно не спалось.
Ему даже приснился замечательный сон. Зелёная поляна возле ручья и на ней - несколько величавых собак. Действительно величавых. Некий случай свёл в этом сновидении тех, кого он знал в разное время. Саблезубого Тхваргхела, вождя степных волкодавов. Чёрного богатыря Мордаша. И Старейшую, владычицу утавегу. Присутствовали и ещё двое, но как бы не во плоти, а зыбкими тенями, глядящими сквозь кромку миров: пёстрый маленький кобелёк и косматый великан с плохо обрезанными ушами. И, что самое удивительное, издали за псами наблюдал большой волк, а псы не обращали на смертного врага никакого внимания. Сон так и не дал происходившему внятного объяснения, но всё равно это был очень хороший сон. Волкодав преисполнился благодарности - и ощутил, что его благодарность принята по достоинству.

***

Милостивый Бог Коней даровал горским лошадкам Шо-Ситайна копыта из очень твёрдого рога, не нуждавшиеся в подковах. Эти копыта уверенно и аккуратно ступали по мокрому каменистому спуску, который, наверное, большинству иных лошадей показался бы слишком крутым и пугающе скользким. У Ригномера хлюпало в прохудившихся сапогах (а какие были сапоги! - настоящие сегванские, добротнейшие, рыбьей кожи, самолично подновлённые перед походом, так и те погибали!..), но Бойцовый Петух остался верен себе и в седло так и не сел. Шёл пешком, да не во главе каравана, как полагалось бы проводнику, а в середине, потому что они возвращались на равнину и в город, дорога была хорошо знакома и животным, и людям. Никто не заблудится и без "вожака".
Сёдла двух верховых лошадей оставались пустыми. Между ними были прилажены носилки, устроенные из палаточных деревянных решёток и войлоков, а на носилках лежал Избранный Ученик Хономер. Лежал, редко открывая глаза, и осунувшееся, заросшее щетиной лицо было, что называется, чёрным. Когда он как следует очнётся, он, вероятно, всыплет Ригномеру за самолично принятое решение возвращаться. Ну и пускай всыплет. Бойцовый Петух видел жизнь, попадал в разные переделки, бывал и на коне, и под конём и твёрдо усвоил, что значит выражение "пошёл по шерсть, а вернулся сам стриженый". Коли уж такое случилось, самое неумное, что можно предпринять, - это продолжать лезть на рожон. Если упорствовать, чего доброго, одной шерстью не отделаешься. Саму шкуру сдерут.
Пока, впрочем, Избранный Ученик был менее всего склонен кого-то за что-то ругать. Ригномер помнил, как нашёл его, ползшего на четвереньках. Жрец промахнулся-таки мимо лагеря и неминуемо вновь затерялся бы на Алайдоре, если бы Ригномер, рыскавший с факелом, по наитию не заглянул ещё за одну скалу и не наткнулся на кровяной след на камнях. Когда он подбежал к Хономеру, Избранный Ученик приподнялся и обратил к нему счастливое лицо человека, познавшего озарение свыше.
"Я понял, - с сияющими от восторженных слёз глазами сообщил он Бойцовому Петуху, подхватившему его на руки. - Я понял, зачем несовершенны наши священные гимны. Они и должны быть такими. Иначе мы увлеклись бы любованием красотой стиха и оставили без внимания главное. А так они суть лишь знаки духовного присутствия Тех, Кому посвящены, и в этой-то добровольной скудости их истинное величие".
Он говорил и говорил ещё, даже зачем-то приплёл резные деревянные образа, используемые языческими племенами для поклонения. Раньше, сколь помнилось Ригномеру, он неизменно издевался над их нарочитой незатейливостью, относя её на счёт убожества веры, а теперь по той же причине едва ли не ставил на одну доску с гимнами своего учения. Ригномер, со всех ног торопившийся к лагерю, не очень слушал его... "Может, - думал он теперь, - оно даже и хорошо, что не слушал! А то кабы не дождаться, что Хономер, оправившись, припомнит крамолу своих бредовых речей и начнёт доискиваться, не было ли свидетелей. Так вот - не было!.."
Ригномер, твёрдо державшийся праотеческой веры, к Избранному Ученику Близнецов тем не менее относился скорее с теплотой, во всяком случае, уважал его несомненное мужество. Однако на дороге у него становиться не собирался. И даже повода не собирался давать для того, чтобы жрец узрел его у себя на пути. Хономер из тех, кто перешагнёт не задумываясь. Видали мы, как это бывает.
Бойцовый Петух смотрел под ноги, шагая вниз по тропе, и оттого не видел, как далеко наверху, за спинами поезжан, из Зимних Ворот выползло облако, тихо плакавшее холодным дождём. Оно тянулось и тянулось вслед уходившим, словно рука, которая никого не собирается отпускать.

***

Утром Волкодаву долго не хотелось открывать глаза и возвращаться к бесчисленным заботам бодрствования. Его, впрочем, никто и не торопил, и он позволил себе немного поваляться под одеялом, благо Винитара рядом уже не было, а Шамарган ещё крепко спал, свернувшись калачиком, и легонько посапывал.
Ощущение мехового одеяла по голому телу было для Волкодава одним из обозначений блаженства. Наверное, оттого, что помимо слов говорило о полной безопасности и домашнем тепле. И ещё потому, что было оно, как и почти все иные знакомые ему определения счастья, родом из детства.
Из той короткой поры, когда огромный солнечный мир был понятным и добрым, и все были живы и собирались жить вечно, и всё было хорошо...
Волкодав неслышно вздохнул, всё-таки вылез из-под одеяла и стал одеваться. В доме было тепло. Ни с чем не спутаешь это добротное, устоявшееся тепло живого дома, в котором год за годом каждодневно растапливают очаг!.. Так и кажется, что в этом доме непременно должно быть всё хорошо - и будет всегда...
Оставшись один, Шамарган бормотнул что-то, не просыпаясь, и перекатился, выпростав из-под одеяла руку и плечо. Раскрылась подмышка, и Волкодав, уже отворачиваясь, краем глаза приметил маленькую наколку. Настоящую - в отличие от той, что после купания в ледниковых речушках наверняка расплылась и истёрлась на груди лицедея. И такова была эта наколка, что Волкодав раздумал отворачиваться и внимательно присмотрелся, стряхивая остатки дремоты. Под мышкой у Шамаргана темнел необычного вида трилистничек.
Знак Огня, вывернутый наизнанку.
Это означало - угасшее пламя. Прекращённая жизнь.
Морана Смерть...
Нынче ночью под боком у Волкодава спал верный Богини Смерти, из тех, что даже под пытками на вопрос "Кто таков?" отвечали: "Никто..."
Понятно, такое открытие не особенно обрадовало венна, но, правду молвить, не особенно удивило его. Нет худа без добра: по крайней мере теперь кое-что делалось объяснимо. И само имя, верней, прозвище Шамаргана, переводившееся на родной язык Волкодава как "беспутный гуляка".
И умение перевоплощаться, далеко превосходившее (насколько мог судить венн) обычные способности бродячих лицедеев. И его искусство отравителя, которое Волкодаву сначала едва не стоило жизни, а потом его же и спасло, ибо грош цена отравителю, который не ведает противоядий от собственных зелий. Вот, стало быть, ты у нас ещё каков, Шамарган. Что же не убил, хотя двадцать раз мог? Поленился? Или причина была?..
Волкодав поискал глазами свои вещи. Солнечный Пламень, вдетый в ножны, висел на столбе около ложа, и на кожаной петельке, притачанной к ножнам, спал завернувшийся в крылья Мыш. А вот уцелевшего деревянного меча нигде не было видно. Волкодав вышел из дому. Двор, как и положено хорошему сегванскому двору, спускался прямо к воде. Длинная полоса берега была заботливо расчищена от тростника и камней. В одном конце её Волкодав увидел трёх молодых сегванок, мывших посуду, а поодаль, ближе к причалу, как и ожидал, - Винитара. У того, надобно думать, после вчерашних мучений тоже трещало и жаловалось всё тело, но Боги выковывают вождей из особого сплава. Винитар и не подумал устроить себе поблажку, пока заживёт расшибленная спина. Вооружился деревянным мечом, позаимствованным у Волкодава, и совершал воинское правило, без которого не мыслит прожитого дня истинный воин. Правило, которым он себя трудил, весьма отличалось от того, к которому привык Волкодав, и венн, испытав невольное любопытство, отправился посмотреть.
Сделав шаг, он, однако, чуть тут же не остановился, подумав: Кабы не решил - иду приёмы выведывать... Но не остановился, здраво рассудив: А не решит. Не таков.
К тому же он был не единственным любопытным, приблизившимся посмотреть упражнения Винитара. На краю причала, на пригретом утренним солнцем бревне, сидел Атавид, отец Атароха. Легко было сообразить, за что его прозвали Последним. Он был последним ребёнком, брошенным в Понор и выловленным из озера жителями Другого Берега. Это произошло более тридцати пяти зим назад. Племя Закатных Вершин населяло свой остров ещё чуть не половину этого срока, но Атавид так и остался последним спасённым младенцем. Не потому, что времена изменились и увечных новорождённых стали выхаживать и жалеть. Просто крепкий и здоровый народ вроде сегванов, даже утесняемый ледяными великанами, не всякий год рождает калек. Тем более таких, как Атавид.
Его правая рука была длиной всего в пядь, а венчало её вместо обычной кисти с пальцами - нечто вроде ступни, мало пригодной для какой-либо работы. Как объяснял в шутку сам Атавид, произошло это, не иначе, оттого, что его брюхатая мамка вязала носки и слишком часто натягивала их на ладонь, вместо того чтобы примерять, как положено, на ногу. Волкодав ещё вчера за столом имел возможность заметить, что среди жителей старше Атавида было впрямь немало калек. И что, в отличие от иных собратьев по участи, виденных Волкодавом прежде, эти люди охочи были подтрунивать друг над другом и каждый сам над собой. И ещё: видимо, в награду за мужество судьба не распространяла увечья на их детей и внуков, не делала его родовым проклятием Другого Берега. От браков калек неизменно рождались здоровые и смышлёные ребятишки.
Вроде Атароха.
Волкодав подошёл к Атавиду и, поздоровавшись, спросил:
- А где твой сын, почтенный? Боюсь, вчера я не успел его должным образом поблагодарить...
Атавид улыбнулся.
- Мой непоседа, - сказал он, - вчера так спать и не лёг. Чуть рассвело - снова в лодку, и только его видели. Тармаев наловить обещал. - И добавил с законной гордостью: - Никто не ловит тармаев лучше него. И никто не умеет так закоптить их, как Атарох!
Тармаем звалась местная рыба, внешне напоминавшая средних размеров сома: такая же хищная, бескостная и усатая. Те, кто пробовал тармая копчёным, утверждали, что ничего более вкусного на всём свете нет. Нежная рыба таяла во рту, истекая ароматным жирком, от неё было невозможно оторваться, и в дальнейшем при одном упоминании о тармае человек неудержимо захлёбывался слюной. Ко всему прочему, копчёный тармай избывал последствия неумеренной выпивки не хуже знаменитого саккаремского шерха - пряного отвара из требухи - и так же даровал мужчинам любовную силу. Но, как водится, чудесное лакомство не являлось на стол легко и без хлопот. Хитрая рыба никогда не попадалась на удочку. И забивалась под непролазные коряги, умело избегая сетей. Добывали тармаев только ловушками. Особыми плетёнками, куда привлечённая запахом приманки рыбина могла заползти, а вот выбраться не получалось.
- Обычно, - сказал Атавид, - когда мы подаём тармая гостям на пиру, мы предпочитаем не упоминать, что приманкой служит дохлая мышь.
Которую, скучая в ловушке, он всегда успевает сожрать...
Вероятно, это было началом осторожных расспросов, ведь по тому, как ответит гость на подобную шутку, тоже можно судить кое о чём.
Винитар опустил меч и усмехнулся. Он сказал:
- И правильно делает. Когда же и попировать, как не перед смертью!
Волкодав тоже усмехнулся - и промолчал. В своё время он целых семь лет провёл в таком месте, где крыса, убитая камнем, почиталась за великое лакомство.
- Мой сын, - продолжал Атавид, - отправился ловить тармаев в своё излюбленное место, Tapмаи водятся не только там, но выловленные в заливе Кривое Колено, по общему мнению, наиболее жирны...
- Наверное, - с самым серьёзным видом кивнул Винитар, - там водятся необычайно упитанные мыши...
Хозяин дома засмеялся.
- Именно, - сказал он. - Мой сын должен скоро вернуться: посмотрим, какова будет нынче его удача. Нас, может быть, скоро посетит кунс, и Атарох не намерен перед ним осрамиться!
Винитар снова взялся за рукоять и поднял меч перед собой, начиная новое упражнение.
- Кунс? - спросил он как бы даже с ленцой. - Прости наше невежество, почтенный, но мы ничего не знаем про вашего кунса.
- Наш кунс, - с охотой стал рассказывать Последний, - правит не только нами, своими кровными соплеменниками, но и иными, кто пожелал встать под его руку, а таких очень немало, ибо хотя он гневлив и в гневе грозен, но всегда справедлив, как и следует благородному кунсу. Он уже видел свою пятидесятую зиму, у него есть достойные сыновья и не менее достойные дочери, которых он признал и должным образом ввёл в право наследования, но только теперь длиннобородый Храмн вложил ему в сердце мысль о женитьбе. Люди говорят, он посватался к равной по знатности и богатству и теперь показывает невесте свои озёра и острова. Третьего дня охотники видели его корабль: должно быть, через ночь-другую он и к нам завернёт. Мы ему как-никак не чужие.
Воинское правило следует совершать в молчании, чтобы ничто не нарушало сосредоточения духа. Тем не менее Винитар снова подал голос:
- Этот ваш кунс... Он родился уже здесь или пришёл из Понора, чтобы стать вашим вождём? Меч в его руках свистел и плясал, рубашка на груди и спине лоснилась от пота, лицо же оставалось бесстрастно, как будто он единственно из вежливости поддерживал разговор, и лишь второе зрение, то самое, которым Волкодав привык наблюдать всполохи и потоки внутренней силы, позволяло венну судить об истинном состоянии Винитара. Его кровного врага снедало жгучее любопытство. И... робость.
- Нашего кунса, - с законной гордостью объяснил Атавид, - подобрали в озере в тот же год, что и меня, и сделали это жители нашей деревни. Поэтому мы и считаем его себе не чужим. До вас кунс был единственным, кто не оказался ни младенцем, ни стариком, ни калекой. Но, в отличие от вас, он был связан по рукам и ногам. И оглушён. Ему было тогда столько зим, сколько сейчас моему Атароху... Вот тут Волкодав заметил, что Последний приглядывался к Винитару прямо-таки с необыкновенным вниманием. Собственно, чего и следовало ожидать, ведь семейного сходства не утаишь. Наверняка проницательный Атавид давно уже понял, что кое-кто из присутствующих во дворе в самом деле окажется здешнему кунсу отнюдь не чужим.
- Мальчишка происходил из рода вождей, - продолжал Атавид. - Люди поняли это по знакам на его одежде, а более по тому, как он храбро держался в воде, даже связанный и к тому же раненный ударом по голове. А потом нашлись старики, которые просто узнали его. Они подтвердили нам, что это вправду Вингоррих, сын кунса Вингохара, умершего тремя зимами ранее. Вот так у нас появился настоящий правитель. Теперь у нас истинный Старший Род, ничем не хуже других!
- Понятно, - кивнул Винитар. И ничего не добавил.
Атавид же задумчиво произнёс:
- Я иногда думаю: тот, кто теперь ведёт народ Закатных Вершин, какой он? Такой ли, как наш Вингоррих?
Сказано это было со смыслом, но Винитар промолчал. Волкодав решил его выручить.
- Скажи, почтенный... - обратился он к Атавиду. - В Потаённую Страну ведёт не только Понор, есть и иные Врата. Люди ездят туда и обратно, не встречая препятствий... Если бы кто-то из вас, живущих здесь, вознамерился побывать на родине предков или, по крайней мере, что-нибудь разузнать, это не оказалось бы недостижимо!
Ещё не договорив, он понял по усмешке калеки, что, не желая того, коснулся давней, но отнюдь не изжитой обиды.
- Удобных Врат у нас здесь поблизости нет, - ответил велиморский сегван. - Пускаться в опасное путешествие и тратить несколько лет жизни ради вестей с родины, которая нас выкинула, как мусор!.. - Атавид шевельнул изуродованной рукой. - Нет уж! Если живущему в доме однажды взбредёт на ум проверить, не выбросил ли он случаем что-нибудь ценное, пусть сам наклонится и посмотрит!
- Ты очень разумно беседуешь, Атавид, - сказал Винитар. - Я встречал подобных тебе. Это люди, чьё тело претерпело ущерб словно бы в отплату за избыток ума. Мало чести кунсу, который избавляется от способных дать мудрый совет, а потом ведёт своё племя туда, где ждёт дурная судьба.
Имел ли он в виду своего отца, прозванного Людоедом, и его поход в веннские земли?.. А ведь знай люди Островов, подумалось вдруг Волкодаву, что Понор - вовсе не поганая дыра на тот свет, а путь в славные и изобильные земли, если бы кто-то всё же вернулся и рассказал, не пришлось бы им таскать корабли по льду на катках, переселяясь на Берег, и терпеть смертные муки, замерзая под пятой ледяных великанов. И кто первым отправился бы обживать новые земли, если не племя Закатных Вершин?.. И всё было бы по-другому, и не угас бы в лесах над Светынью маленький веннский род - Серые Псы...
А может, кто-то и возвращался, и пытался рассказывать, да люди не верили?..

***

У всякого хозяина душа горит скорее послушать рассказ о чудесных приключениях гостя. И уж в особенности если дом стоит в глухом углу вроде Другого Берега, а гость появился такой, что от его рассказа невольно ждут многого. Но если видит хозяин, - пришлый человек почему-либо не готов начинать откровенную повесть, - настаивать грех. Лучше подождать, пока незнакомец осмотрится в доме и разговорится сам. А не разговорится - что ж, его право так и уйти, не открыв имени-прозвища и ничего о себе не поведав. Даже Богам случалось неузнанными скитаться среди людей, испытывая гостеприимство Своих земных чад. И все помнили, что бывало с теми, кто, движимый подозрительностью или неумеренным любопытством, силой пытался вытянуть у чудесных гостей, кто таковы.
Оттого Атавид, поняв, что светловолосый воитель с лицом близкого родича кунса никак не желает отзываться даже на явственные намёки, отступился без обиды и раздражения и стал просто смотреть, как тот плясал и кружился, вновь и вновь занося тяжёлый деревянный меч... и, между прочим, тем самым о себе немало рассказывая. Сам Атавид никакого оружия, кроме рыболовной остроги, отродясь в руках не держал. И даже не потому, что увечье мешало. Просто не было необходимости. По озёрам и островам кругом деревни никогда не шалили разбойники, торговые пути, видевшие богатых купцов, пролегали весьма далеко, красть у здешних жителей было особенно нечего, а если кто и удумал бы злое, тот вряд ли легко миновал бы кунса Вингорриха и его молодцов в лёгких, быстрых лодьях. Однако глаза Атавиду даны были не зря, он кое в чём разбирался и, узрев мастерство, способен был его распознать. И он безошибочно видел, что к нему припожаловал из Понора не просто воин, привычный сражаться. Это был вождь. И потомок вождей. Что будет, когда он встретится со своим... дядей по отцу, надобно полагать? И чем эта встреча родни отольётся его, Атавида, деревне?..
Старейшина смотрел на упражнявшегося Винитара, подперев здоровой рукой подбородок. Во всяком случае, он ни в чём не мог упрекнуть ни себя, ни своего сына. Особенно - сына. А это было самое главное.

***

До прошлой ночи знакомство Волкодава со страной Велимор ограничивалось порубежным замком Стража Северных Врат семь лет тому назад. Крепость принадлежала Велимору, но стояла вне его границ, охраняя одно из знаменитых ущелий со скалами, смыкающимися над головой таким образом, что увидеть разом и привычный мир, и Потаённую Страну никому ещё не удавалось. Помнится, в то время жизнь подкинула Волкодаву с избытком разных невесёлых забот, а потому, находясь совсем рядом, в удивительном ущелье он так и не побывал. И вот теперь он опять соприкоснулся с Велимором, и опять подле него был кунс Винитар...
Волкодав сидел на заднем дворе, греясь на ласковом послеполуденном солнышке, и размышлял, было ли это случайным совпадением. Может, Боги тыкали его, как щенка, носом в одну и ту же лужу, а он, бестолковый, всё не мог уразуметь, чему его хотят вразумить?..
Пахло сквашенным молоком. Под свесом крыши бревенчатого амбара висело несколько объёмистых бурдюков. В них отделялись от сыворотки плотные сгустки: готовился знаменитый козий сыр, который никто, даже народы прирождённых пастухов вроде халисунцев, не умели готовить так, как сегваны. И при этом жителям Другого Берега, выходцам с голодных Островов, была присуща ценимая веннами добродетель бережливости. У них ничего не пропадало даром, в том числе сыворотка, которую в том же Халисуне в лучшем случае отдали бы свиньям. Только дома у Волкодава из этой сыворотки напекли бы на всю деревню оладий или блинов. А здесь скорее всего оставят бродить и сделают хмельной напиток...
С той стороны амбара доносился перезвон струн и голос Шамаргана, сопровождаемый хихиканьем девок. Шамарган пел по-сегвански, словно прирождённый сегван. И баллада была из тех, что любили на Островах: про то, как Храмн, кунс всех Богов, явился соблазнять синеокую Эрминтар и какое препирательство вышло у него с упрямой красавицей. Вот только Волкодав, слыхавший в разное время немало сегванских баллад, от величественных до вполне непристойных, именно этой что-то не припоминал. История гордой Эрминтар, ответившей отказом величайшему из небожителей, была вывернута забавным и неожиданным образом. Распалённый страстью Бог так и этак расписывал свою постельную удаль, не впадая, впрочем, в похабщину, а Эрминтар всякий раз находила, чем его срезать.

Ты думаешь, лишь борода у меня велика?
Потом не захочешь и знать своего муженька!
Большая колода - большой и безжизненный груз,
А маленький шершень как цапнет - седмицу чешусь!

***

Волкодав рассеянно слушал. Насколько ему было известно, ещё лет двадцать назад о Богах-Близнецах складывались песенки, наперченные куда как покруче той, что распевал Шамарган. Причём складывались самыми что ни на есть горячими поклонниками Двуединых. Про то, например, как Смерть решила извести Близнецов и, обернувшись молодой женщиной, отправилась за их головами.
Да только Братья, не растерявшись, взяли красавицу в оборот, и так ей понравились их объятия и поцелуи, что Незваная Гостья не только оставила Близнецов до срока в покое, но и стала с тех пор иногда давать пощаду влюблённым... Теперь всё изменилось, и песни стали другими. Теперь на острове Толми, в самом главном святилище, сидели люди, должно быть ещё в детстве разучившиеся смеяться. Нынешнее поклонение было предписано совершать сугубо торжественно и коленопреклонённо. В храмах без конца рассуждали о мученической гибели Братьев, ни дать ни взять забыв в одночасье, что кроме мгновения смерти была ещё целая жизнь, и её, эту жизнь, наполняло всё: и великое, и страшное, и смешное. Так вот, с некоторых пор было разрешено вспоминать лишь о возвышенном и скорбном. А за шуточки, в особенности малопристойные, запросто и в Самоцветные горы можно было угодить. Волкодав в глубине души полагал, что глупее при всём желании трудно было что-то придумать. Что же это за вероучение, которое изгоняет из себя смех? И долго ли оно такое продержится?.. Ведь сильные и уверенные в себе всегда охотно смеются, не обижаясь на остроумную шутку. И, наоборот, знаков раболепного почтения требует лишь тот, у кого мало причин для уверенности, что его действительно чтят.

Я тысячу раз до рассвета тебя обниму.
Две сотни мужей не соперники мне одному! -
Звенит комариная рать мириадами крыл,
Но взмахом орлиным разогнана мелкая пыль. -
Божественный огнь мой неистовый жезл изольёт,
Гремящая молния в лоне твоём пропоёт! -
Не молния греет, но милый очажный огонь.
А гром - ну ты помнишь, чему уподобился он.

Девчонки, окружавшие лицедея, дружно залились смехом. Все помнили, какое словцо в вежливой беседе заменялось словом "греметь".
Солнце дарило тепло, изгоняя из костей холод, принесённый с острова Закатных Вершин. Вот что интересно, думалось Волкодаву. Мир Беловодья, где мне выпало попутешествовать, похож на мой собственный почти как близнец. Зато люди там живут другие. Ну, то есть не совсем другие, но как бы отсеянные. Беловодье принадлежит тем, кто возвысился до духовного запрета на отнятие человеческой жизни. Меня по большому счёту, наверное, не стоило туда пропускать... А Велимор населён самыми обычными людьми, дружелюбными и не очень, потомками тех, кто в разное время просто забрёл сюда и остался жить... да только сам Велимор на наш мир не похож нисколько. Вместо холодного моря и стынущих во льду Островов - что-то вроде Озёрного края в Шо-Ситайне, куда я так и не дошёл. Хорошо хоть такие же ёлки растут, не то что в какой-нибудь жаркой стране, населённой чернокожими... И это небо. На Островах в летнюю пору день от ночи не разберёшь, а тут - чернота и в ней созвездия, даже отдалённо не сходные с нашими. Днём разница незаметна, зато ночью сущая жуть... Почему?..
Волкодав в который раз пожалел, что рядом не было учёных путешественников вроде Тилорна или хоть Эвриха. Уж они бы, наверное, сразу истолковали причину. Особенно Тилорн, числивший свою родину возле одного из неведомых солнц. Вот кто всё знал про звёзды. "Вселенная полна движения, - когда-то рассказывал он Волкодаву. - Неподвижность не свойственна сущему. То, что мы в своей повседневной жизни принимаем за неподвижность, есть лишь кажимость. Вековые скалы на самом деле мчатся вместе с Землёй быстрее всякой стрелы: всегда найдётся точка, с которой это будет заметно. И даже звёзды не стоят на месте, друг мой, хотя бы нам так и казалось. Просто их движение столь непомерно величественно, что мы в мимолётности нашей жизни не способны за ним уследить. Но, если бы мы составляли подробные карты небес хоть через каждую тысячу лет, мы увидели бы, как постепенно меняется рисунок созвездий..."
Волкодав почесал затылок и стал задумчиво смотреть на ворону, подобравшуюся к самому большому бурдюку. Неожиданная мысль посетила его. А что, если здешнее небо - то же самое наше, но только... как бы это сказать... отнесённое по времени? Что, если удар Тёмной Звезды, вышибивший друг из друга три мира, не только перекроил пространство и придал Беловодью его особые свойства, но и странным образом исказил время, оставив Велимор болтаться на пуповинах нескольких Врат, хотя в действительности время здесь отличается от нашего на тысячелетия?.. И знать бы ещё, вперёд или назад?.. Может ли быть такое вообще?..
Продолжая рассеянно наблюдать за вороной, Волкодав положил себе нынче же ночью постараться найти хоть какие-то знакомые звёзды и, если удастся, попробовать зарисовать их здешнее окружение. Вдруг представится случай показать рисунок тому же Тилорну? Или другому достославному мудрецу, толкователю звёзд, который возьмётся проверить догадку?.. Это было бы весьма интересно, ведь даже у Зелхата Мельсинского "другие" небеса Велимора просто упоминались как данность, а попыток объяснения не делалось...
Ворона обосновалась на бурдюке, хитро покосилась на венна - и, примерившись, долбанула клювом по туго натянутой коже. Бурдюк, конечно, был прочным, но надо знать силу удара вороньего клюва. И сообразительность птицы, безошибочно определившей на плотном мешке местечко потоньше. Бурдюк словно шилом пырнули. Вырвалась тонкая, как спица, длинная блестящая струйка. Она ударила в обширный лист лопуха, произведя резкий шлепок, и лист покачнулся.
...И Волкодав мгновенно забыл все свои рассуждения о чудесах небес Велимора и даже рисунок, предназначенный для показа учёному звездослову. Спасибо им, этим рассуждениям, на том, что они, как воинские правило, которое готовит тело для боя, разогнали его мысль, подготовили разум к восприятию гораздо большей и важнейшей догадки. Спасибо им - да и позабыть. Пусть другой кто додумается, а нет, и не важно. Ибо все звёзды Велимора не стоили выеденного яйца рядом с тем великим откровением, которое только что на него снизошло.
Пещера. Дымный чад факелов... Шипение, грохот и страшные крики людей. Тонкие, прозрачные лезвия подземных мечей, разящие из трещин в стенах и полу. Облака горячего, невозможно горячего пара. Брызжет и растекается вода, неизменно появляющаяся вслед за мечами...
Нет, не вслед! Те мечи и БЫЛИ ВОДОЙ! Ледяной зал в Бездонном Колодце. Арки, колонны, столбы, замысловатые наплывы застывшей воды. Но не той, что стекала сверху потоком. "Она била снизу!" - удивлялся Тиргей. Голова халисунца Кракелея Безносого, вмёрзшая в лёд. Голова, срезанная с плеч... нет, не клинком подземного Божества, оскорблённого вторжением в заповедные недра. Человеческую плоть рассекла струя воды. Совсем как та, что бьёт наружу из бурдюка. Только здесь всего лишь козья шкура с будущим сыром внутри. А под Самоцветными горами - напряжённый гнойник Земли, обманчиво затянутый сверху камнем и льдом. Если на человеческом теле проколоть вызревший чирей, его содержимое и то вырвется струйкой. А тут - Земля!.. И её гной - чудовищно стиснутая и накалённая вода подземных мечей. Там, под горами, в расколотой глубине не первое тысячелетие тает Тёмная Звезда. Я видел её падение, когда лежал у Винитара на корабле и моя душа совсем было покинула тело. Зря её саккаремцы называют Камнем-с-Небес. Надо было - Льдиной-с-Небес...
Почему я раньше не догадался?

Предыдущая страница 7 Следующая страница


Самоцветные горы 8

И почему не догадались другие, умней меня и гораздо учёней?
Двери, тяжёлые ворота, отлитые из несокрушимой бронзы, притащенные на двадцать девятый уровень и установленные у входа в опасный забой. Хозяевам рудников следовало благодарить за те бронзовые створки всех Богов сразу. Они удержали напор водяных мечей толщиной в человеческий волосок и не выпустили погибель наружу.
В тот раз Самоцветные горы остались стоять.
А вот если бы вырвался Меч толщиной с саму эту дверь...
Истинную правду говорят люди, утверждая: слишком умные долго на свете не живут. Они либо отравляются собственной премудростью, не умея передать её другим людям, словно неудачливые кормилицы, у которых перегорает оставшееся невостребованным молоко... либо им помогает покинуть сей мир кто-нибудь не столь высоко устремлённый умом, но зато гораздо более приспособленный к жизни. Сколько Волкодав в своё время втихомолку посмеивался над Эврихом, который вечно забывал смотреть под ноги, и не только в переносном смысле, но и в самом прямом... Посмеивался, ведать не ведая, что однажды и сам поведёт себя в точности так же!.. Он даже вздрогнул, запоздало сообразив, что уже некоторое время слышит за спиной близящиеся шаги, слышит - но ничего по этому поводу не предпринимает, даже не оборачивается. Он обернулся и увидел Винитара.
Сын Людоеда протянул ему, возвращая, его деревянный меч. Волкодав обратил внимание на то, как он это проделал. Если судьба приводит передавать меч - всё равно, деревянный или стальной - человеку, которого не хочется оскорблять, но от которого и неизвестно, чего можно дождаться, меч дают ему по крайней мере так, чтобы не сумел сразу схватить и ударить: череном под левую руку. Так поступают все воины. Деревянный меч, очень грозное на самом деле оружие, покоился на ладонях сегвана рукоятью Волкодаву под правую руку. Знал ли Винитар, что венн обеими руками владел одинаково хорошо?.. Может, и знал. Но отдавал меч, как отдают его только старшему или равному, и притом заслужившему всяческое доверие.
Волкодав поклонился и взял.
- Старейшина беспокоиться начал, - сказал молодой кунс. - Сыну его давно бы пора возвратиться, а мальчишки ни слуху ни духу.

***

К вечеру беспокойство старейшины Атавида переросло в снедающую тревогу. Молодые сегваны, ровесники Атароха, приготовили лодки, чтобы с рассветом отправиться на поиски. Пустились бы и прямо сейчас, да боялись разминуться с ним в темноте, если он всё-таки возвращался. И, главное, было не очень понятно, где вообще его следовало искать.
- Может, у него ловушки оказались пустыми, - пыталась утешать Атавида старшая дочь. - Он и перебрался куда-нибудь, где лов сулил оказаться удачней...
Атавид пробурчал что-то в том духе, что, мол, с сыном он по его возвращении вот ужо поговорит, да так, что тот пару седмиц потом в лодке будет грести единственно стоя. Волкодав слушал разговоры сегванов и не встревал. По его глубокому убеждению, на поиски следовало отправиться уже давно. И притом с собаками, обученными вынюхивать человеческий след. Они хоть в тридцать третьей по счёту бухточке на берегу, но рано или поздно что-нибудь да учуяли бы. И вообще венн исполнился самых скверных предчувствий. Если такой обязательный и крепкий на слово парень, каким знали Атароха, вдруг пропадает неизвестно куда, отправившись по пустяковому делу, добром это обычно не кончается. Но старейшина был всего менее склонен спрашивать мнение гостя, и Волкодав помалкивал. Милостью Богов, ещё, может, всё обойдётся. Да и, если подумать, не имели хозяйские тревоги большого касательства до троих перехожих людей, готовых хоть завтра отправиться с Другого Берега дальше...
Когда совсем сгустились сумерки, у кромки озера разложили большой костёр. Чтобы Атарох мог увидеть его с воды и вернее направиться к дому. И ещё затем, что до утра всяко никто не собирался ложиться, а у живого огня, как известно, коротать ожидание всегда веселей.
Довольно скоро в дальних отсветах появилась остроносая лодка, и люди с радостными криками побежали прямо в мелкую воду - встречать. Однако радость длилась недолго. Это оказался не Атарох, а всего лишь седобородый старик из соседней деревни. Он выбрался из лодки, держа под мышкой жалобно поскуливающего щенка.
- Я на Земляничный остров ездил за ягодами, там нашёл. Ещё и в руки дался не сразу, напугали его... Ваш вроде?
Жалко было смотреть на враз помертвевшего Атавида. Уезжая утром, его сын взял с собой неизменную спутницу, лайку Забаву. И её щенка, малыша Звонко, оставленного из последнего помёта на племя.
Спущенный с рук наземь, Звонко сперва беспокойно завертелся на месте: где оно, привычное ощущение уютного и безопасного логова? Куда приткнуться на знакомом дворе, если рядом больше нет ни мамки, ни хозяина?..
Потом, будто что-то услышав, он насторожил уши и затрусил прочь от воды. Там, за костром, припав на одно колено, сидел Волкодав. Сидел и смотрел на щенка, и кое-кто из видевших клялся потом, что глаза у него светились, отражая огонь. А тень за спиной вздрагивала, вытягивалась и металась, делаясь временами жутковато похожей на тень сидящей собаки. Подбежав к венну, Звонко не повалился перед ним на спину, отворачивая мордочку, как обычно делают щенки, повстречавшие старшего пса. Он привскочил передними лапками ему на колено и затявкал, глядя прямо в глаза. Оторопело смотревшим сегванам сделалось холодно: щенок что-то рассказывал человеку, - или не совсем человеку? - только вчера выловленному из Понора. Волкодав протянул руку, провёл ладонью по его голове, по ушам... Поднял глаза, вновь блеснувшие звериной зеленоватой бирюзой, и медленно выговорил:
- Твой сын теперь у Небесного Отца Храмна и у Матери Роданы, Атавид.
Страшные это были слова и такие, которым человек до последнего отказывается поверить, оберегая призрак надежды. Но здесь, у костра, они прозвучали как-то так, что старейшина сразу понял: сказана правда. Надеяться не на что.
И кто только выдумал дурацкое присловье про беду, которая "постучалась" - де в дом? Если бы она стучалась, предупреждая о себе и испрашивая позволения войти!.. Нет, она просто выламывает двери, даже запертые самыми крепкими засовами: любовью родительской да братской...

***

В мире Волкодава и Винитара сегваны, переселившиеся на Берег, ещё говорили на родном языке, не признавая иных. Но двадцать восемь разных наименований для разных волн помнили только некоторые старики. Молодые говорили просто "волна", хотя раньше такое было немыслимо, да и слова-то, обозначавшего "волну вообще", почитай что и не было.
Язык велиморских сегванов не испытал столь прискорбных утрат. Более того, они упорно именовали свои озёра "морями", а лодьи вооружённой свиты своего кунса - "косатками". Хотя правильнее, пожалуй, было бы называть их "щуками". Для плавания среди Малых Островов не требовались большие корабли, способные противостоять океанским штормам. Да и тесновато было бы им в узких затонах и извилистых, мелководных проливах. Люди кунса Вингорриха ходили на узких, вёртких, но при этом довольно вместительных лодках, а настоящая "косатка" имелась всего одна. Морской народ выстроил её очень, очень давно, когда кое у кого ещё были мысли вернуться. Но с тех пор, как выяснилось, что морских Врат, ведущих из Велимора и способных пропустить судно, ещё не разведано, - её стали тревожить плаванием всё реже. "Косатки" строятся на века, однако никакой корабль долго не проживёт вытащенным на сушу. Наверное, злополучная "косатка" так и рассохлась бы в сарае, не видя солнца и ветра. Но появился юный кунс Вингоррих, и, когда спасённый из озера отрок повзрослел и люди Малых Островов снова обрели предводителя, да не какого-нибудь, а из хорошего Старшего Рода, - у "косатки" снова завёлся хозяин. И хозяин, по общему мнению, очень достойный.
Во всяком случае, Винитар, глядя с подходившей к берегу рыбачьей лодки, ревниво оглядел стоявший у причала корабль - и не нашёл повода для придирки.
Остров, где остановился кунс, назывался Шесть Ёлок. Легенда гласила, что люди, первыми побывавшие здесь в стародавние времена, немало подивились шести деревьям, росшим из одного могучего корня. Раз нашлось чему удивляться, значит, ели уже тогда были пышными и высокими. С тех пор миновали века, и кто сказал, будто ель живёт всего триста лет? Шесть красавиц по-прежнему лишь посмеивались над снегопадами и ветрами, а подгнивать и валиться вовсе не собирались.
Понятно, именно под ними и должен был совершиться кунсов суд. На острове уже знали, что с Другого Берега едут за справедливостью, ибо совершилось убийство. Винитар пристально смотрел вперёд, стараясь высмотреть родича, но того пока нигде не было видно.
Когда Волкодав передал рассказанное ему щенком, и чуть позже его повесть самым плачевным образом подтвердилась в малейших подробностях, - старейшина Атавид, у которого в одну ночь зримо прибавилось седины, прямо над телом сына едва не проклял троих пришлецов, ни дать ни взять накликавших ему несчастье. Так шады Саккарема когда-то казнили гонцов, доставивших скверные вести.
"Атарох был нам не чужим, - сказал старейшине Винитар. - Не назовут люди достойным, если его гибель останется неотомщённой. Убийцу видели, значит, найдётся и способ воздать ему по заслугам".
"Видели?.. - с горестным смешком переспросил Последний. - Кто видел? Щенок?.."
"Разве этого не довольно для справедливости? - подал голос Волкодав. - Когда дворовый пёс хватает грабителя, никто не говорит, что там должен быть ещё и хозяин..."
Атавид отмахнулся:
"Ты хочешь, чтобы я и кунса заставил принять такое свидетельство?"
"Перед ним, - сказал Винитар, - я сам встану, если ты мне позволишь. Я знатного рода, старейшина. Меня называли боевым кунсом, и я не случайно попал на остров Закатных Вершин, а там и в Понор. Ваш Вингоррих - дядя мне по отцу".
"Об этом я и сам уже догадался..." - устало кивнул Атавид.
Винитар же подумал и добавил:
"И я не побоюсь рукопашной, если справедливостью кунса дело не ограничится и потребуется призвать справедливость Богов".
Атавид снова кивнул, на сей раз с пробудившейся благодарностью. Вот так и было решено проверить, стоил ли кунс Вингоррих тех тармаев, которых наловил для него Атарох и которые валялись рядом с его телом, раскиданные в траве.
Рыбачья лодка причалила к берегу, встав совсем рядом с великолепной "косаткой".

***

Для предводителя под сенью праведных ёлок было уже устроено нечто вроде стольца. Согласно установлениям предков, им служила скамья гребца, снятая с "косатки" и возложенная на два деревянных обрубка. Установление было мудрым. Пусть тот, кто выносит приговор, забывая о чести, не надеется на верную службу своего корабля!
Когда приехавшие выбрались на берег и должным образом расселись на земле, кунс вышел к ним из палатки.
- Помнишь, как люди когда-то смеялись над нами, сегванами? - поздоровавшись, сказал он Последнему. - Они говорили, будто у нас есть сказания про любовь, вражду и всякие смешные похождения, но нет самых забавных - про то, как было содеяно преступление и разыскивали виновных. Это оттого, что у нас убивший всегда выходит к ближнему двору и подробно рассказывает, что он сделал и почему. Так вправду и было когда-то. Но теперь у нас тоже завелись не-мужчины-не-женщины, которые убивают исподтишка и бегут, никому не открывшись!.. Что же произошло с твоим сыном, старейшина?
Кунс был крупным светлобородым мужчиной, очень похожим на своего младшего брата, прозванного Людоедом, только, в отличие от брата, Вингоррих не нажил к зрелым годам вислого брюха, сохранив и воинскую стать, и осанку вождя.
Атавид ответил ему так, как у него было уговорено с Винитаром:
- Горе лишает мои мысли ясности, благородный кунс, а язык - красноречия. Позволь, вместо меня станет говорить другой, тот, у кого получится лучше.
Винитар поднялся рядом с ним, прямо глядя на кунса.
- А ты кто ещё, парень? - спросил Вингоррих. - Что-то я тебя не припомню!
- Ты и не можешь помнить меня, - ответил ему Винитар. - Потому что я родился на нашем острове спустя годы после того, как ты был сброшен в Понор. Люди зовут меня Винитаром, сыном кунса Винитара, называемого также Винитарием, с острова Закатных Вершин.
Нельзя утверждать, чтобы Вингоррих при этих словах совсем не испытал потрясения или сумел полностью его скрыть. Однако оправился он гораздо быстрее, чем можно было бы ожидать. Он сказал:
- То-то я смотрю, больно рожа знакомая, вот только понять не мог почему!.. За что же тебя скинули в Понор, родич? Наверное, у тебя тоже завёлся младший брат, возжелавший стать кунсом? Или, может быть, с отцом не поладил? Если он поднял руку на брата, значит, и от сына избавится не задумываясь...
Речи Вингорриха хлестали крапивой, но Винитара было очень трудно смутить. Ему случалось водить в морской бой "косатку" - чего его дяде, надобно думать, не доводилось ни разу. Он служил Стражем Северных Врат Велимора - опять же в отличие от дяди, очень редко покидавшего Малые Острова... У него только скулы резче обозначились на лице. Он ответил:
- Мой отец увёл племя на Берег, но это не принесло ему удачи, и семь зим назад он был убит. И меня не скидывали в Понор, я шагнул туда сам. И ещё, помнится мне, кунс, мы собрались здесь, чтобы справедливо рассудить об убийстве, а не болтать о нашем с тобой родстве.
Это был очень дерзкий ответ. Иные после рассказывали, что даже священные ёлки укоризненно зашумели ветвями, колеблемыми ветерком. Люди Вингорриха, широким полукольцом рассевшиеся по другую сторону дерева, стали переглядываться, переговариваться, качать головами. Они не припоминали, чтобы их кунсу кто-либо так отвечал. Два его старших сына, ровесники Винитара, сидевшие с воинами, даже вскочили на ноги - заступиться за батюшку, словом ли, силой ли вооружённой руки... Более разумные схватили их за одежду, уговорили вновь сесть.
Что до самого кунса, он понял то, что следовало понять. Не мальчик стоял перед ним, племянник, дитя преступного брата, которого он наконец-то принудит держать ответ за отца. Перед ним стоял равный. Зрелый мужчина, вождь воинов. И считаться с ним следовало как с вождём.
И Вингоррих бросил сквозь зубы:
- Излагай своё дело.
- Юный сын старейшины Атавида, звавшийся Атарохом, отправился в лодке проверить ловушки, поставленные на тармаев, - заговорил Винитар. - Две ловушки оказались пустыми, и он, сменив в них приманку, решил подождать. Этих рыб он хотел закоптить к твоему приезду, кунс. Но накануне в деревне выдалась очень беспокойная ночь, и никто не назовёт признаком слабости то, что отрок уснул в траве под кустом. Следует ещё рассказать, что с Атарохом была его лайка Забава. И щенок от неё по имени Звонко. Сын старейшины проснулся от лая и визга и увидел, что к песчаному берегу неподалёку причалила лодка, а в лодке - знатная госпожа и с ней воин. Госпожа пожелала выкупаться, и к её одежде подобрался любопытный щенок. Воин поднял его за шиворот и вертел так и этак, лайка же, беспокоясь о своём малыше, бегала кругом них и жалобно лаяла, умоляя отпустить сына...
Атавид слушал молча, опустив голову. Винитар вправду излагал дело куда более складно, чем получилось бы у него самого. Последний почувствовал, как начали жечь глаза слёзы. "Я непременно снова женюсь, - подумал вдовый старейшина. - Мы родим ещё детей, и старшего сына я назову Атарохом..."
Он сидел, опустив голову, и не видел, как при упоминании о знатной госпоже потемнел лицом Вингоррих. Знатная госпожа на несколько дней пути окрест была только одна.
В отличие от старейшины, Винитар видел всё.
- Атавид подошёл к воину и попросил отдать щенка, потому что его собаки, не имея в сердцах зла против людей, ни в чём не могли провиниться, - продолжал он ровным голосом. - "Щенка пожелала взять госпожа, - отвечал ему воин. - Пусть будет ей забавой". Атавид сказал ему, что для госпожи найдётся семь раз по семь других щенков, гораздо забавнее, красивее и пушистей, но именно этого отдать никак невозможно, потому что он особенный. "Ах, особенный? - засмеялся воин. - Тем лучше". Тогда Атавид хотел выхватить у него лайчонка, но воин отмахнулся, ударив его по лицу. Атавид отлетел и упал, угодив виском на торчавший корень, и от этого ему пришла смерть. Сука же Забава, видя гибель хозяина, бросилась на мужчину и укусила его за руку. Воин пнул её ногой, чтобы отогнать. Сапог сломал ей рёбра, и осколки достигли сердца, и от этого ей пришла смерть. Но прокушенная рука ненадолго разжалась, щенок упал на землю и убежал. А госпожа с воином сели в лодку и отчалили прочь. Вот так, справедливый кунс, были убиты сын старейшины и добрая лайка, и только из-за того, что госпоже приглянулся щенок.
Винитар замолчал. Стало тихо. На священных ёлках не шевелилась ни единая хвоинка. Такая тишина бывает перед грозой, когда низкое небо вот-вот вспорет первый раскат.
- Что же это за высокородная госпожа, о которой ты говоришь? - хмуро осведомился Вингоррих.
- Её имя ни разу не прозвучало там, на берегу, справедливый кунс. Но волосы у неё были покрыты красно-жёлтой бисерной сеткой. И, когда они отплывали на лодке, воин поставил парус, раскрашенный алыми и жёлтыми треугольниками.
Велиморцы стали переговариваться громче прежнего. Они-то знали, что в нескольких сотнях шагов, там, где на удобной зелёной поляне раскинулся нынешний лагерь кунса, стоял красно-жёлтый шатёр. А в шатре дожидалась жениха государыня Алаша, дочь кониса нарлаков, исстари обосновавшихся на Западном берегу. Красное и жёлтое были цветами его стяга. И, ясное дело, у знатной невесты была своя свита, снаряжённая заботливым батюшкой. И в той свите среди усердных слуг и почётной охраны, скучавшей в мирном краю, имелся телохранитель Имрилл. Не далее как третьего дня сменивший привычную нарлакскую кожаную безрукавку на рубашку с полными рукавами. Его, конечно, не спрашивали о причине. Но теперь кое-кто припомнил задним числом, что Имрилл вроде как берёг левую руку...

У кунса Вингорриха было лицо человека, уже привыкшего к мысли об исполнении некоей приятной мечты, - и нате вам пожалуйста, в последний миг является кто-то со стороны и своей злой волей всё рушит.
- Позвать сюда Имрилла! - рявкнул он, обращаясь к сыновьям. Именно к сыновьям, хотя кругом полно было воинов и прислуги, готовой бежать по его первому слову, ибо на кого же в злосчастии опереться родителю, как не на взрослых детей?.. Сыновья исчезли в лесу, а кунс вновь повернулся к неподвижно стоявшему Винитару, чтобы спросить с горечью:
- Ты понимаешь хоть, на кого возводишь поклёп?..
- Понимаю и сожалею, родич, - отвечал Винитар. - Но зло уже совершилось, и его не отменишь. Можно лишь остановить его, чтобы не множилось оно на этой земле.
Вингоррих пристукнул кулаком по корабельной скамье, на которой сидел:
- Да кто он, ваш изветник? <Изветник - тот, кто обвиняет, жалуется, доносит, и в особенности - несправедливо.> Тот, кто якобы всё видел и слышал, но из-за лени и трусости не вмешался и ничего не сделал?..
Винитар оглянулся, и жители Другого Берега расступились, пропустив вперёд девушку в наряде невесты. Как полагалось на Островах, её голову покрывал волосник, связанный бережно хранимым прабабкиным костяным крючком из шерсти белой овцы, но, в отличие от полного убора мужатой, лишь обрамлял лицо, не пряча волос. Да и волосы не были связаны тугим сложным узлом, оберегающим счастье замужества, а свободно падали светлыми волнами чуть ли не до колен. На самом деле бедный Атарох в свои пятнадцать зим если и задумывался о женитьбе, то разве что очень издалека. Однако теперь это не имело никакого значения. По вере сегванов, если мужчина покидал земной мир неженатым, подобная неполнота земных дел не давала ему достигнуть Небес, обрекая на бесприютные скитания в сумеречных краях. Поэтому, если умирал парень, ещё не познавший жены, его погребение становилось одновременно и свадьбой. Ему избирали невесту, которая после называлась его вдовой; когда впоследствии она выходила замуж, её первый сын считался ребёнком умершего. Где-то в иных краях, особенно в старину, считалось праведным делом, когда избранная посмертной женой шла за мужем в могилу, но закон Островов был мудрей. Жители суровых побережий, чьих мужчин часто забирал к себе океан, почитали наихудшим несчастьем гибель наследников и прекращение рода.
Та, что у погребального костра Атароха стала ему невестой перед людьми и Богами, минувшей зимой плясала с ним на празднике Нового Солнца. И, может быть, успела разок почувствовать у себя на щеке его робкие губы. Теперь она стояла рядом с Винитаром, бледная от волнения, решимости и страха, и держала на руках щенка. Лайчонка Звонко, сына суки Забавы.
Кулак кунса Вингорриха вновь тяжело опустился на твёрдое дерево корабельной скамьи:
- И это весь ваш свидетель? Блохастая собачонка?..
Из леса появились его сыновья и с ними Имрилл. Нарлак шёл с понятной неохотой телохранителя, вынужденного оставить вверенного его попечению человека.
Винитар покачал головой и сказал дяде:
- Не следовало бы тебе срамословить того, в ком кровь поколений стражей Понора. Если бы не такие, как он, Малые Острова назывались бы теперь по-другому. Его предок когда-то залаял на берегу и позвал людей на подмогу тебе, кунс.
Вингоррих зло прищурился:
- Стало быть, ум ваших лаек простирается так далеко, чтобы понимать все речи людей? Да ещё и внятно рассказывать о том, что выпало повидать?
Винитар и на это готов был ответить. Он сказал:
- Говорящих собак я пока не видал, но людям кажется, будто собака запоминает и то, что поняла, и то, чего понять не сумела. И ещё есть знающие, кто, однажды поглядев человеку в глаза, сразу может многое рассказать о его прошлом. У нас же нашёлся тот, кто посмотрел в глаза щенку и обозрел его память. - Помолчал и добавил: - Храмн, наш Небесный Отец, всегда видит не правду. И всегда посылает свидетеля, чтобы дать нам возможность совершить справедливость... А уж как мы поступим с этим свидетелем и сумеем ли услышать его, зависит от нас.
Имрилл между тем оглядывал собравшихся. На лице у него было недовольное недоумение. Его хмурый взгляд задержался на чёрно-белом щенке. Звонко сразу ощетинился, обнажая молочные зубы во взрослом оскале, никак для детский мордочки не предназначенном.
- Покажи левую руку! - мрачно потребовал кунс Вингоррих.
Имрилл был уже не особенно молод. Оно и понятно: если к знатной красавице, невесте умудрённого годами вельможи, приставить охранником видного собою юнца, люди непременно начнут болтать всякое лишнее. В волосах и кудрявой бороде могучего нарлака, примерно ровесника кунса, застряло уже порядочно снега, но телесная осень ни в коей мере ещё не коснулась его. Наоборот - самая мужская пора. Быть может, немного убавилось молодого проворства, но с мальчишеской прытью повыветрилась и глупость, зато силы и опыта - хоть отбавляй. В таком возрасте мужчины женят выросших сыновей и с нетерпением ждут внуков. Но их самих ещё вполне считают за женихов, и некоторые девушки даже находят, что такой муж много лучше неоперившегося, ненагулявшегося юнца. Ростом Имрилл был не великан, но выглядел кряжистым, словно дубовое корневище, волосатые запястья такие, что пальцами одной руки не вдруг и обхватишь. Атавид смотрел на него, мучительно кусая губы, и всё представлял, как эта ручища наотмашь ударила его сына, сбив с ног. Быть может, Имрилл и не хотел убивать. Даже скорее всего, что не хотел. Просто отмахнулся, точно от назойливого комара. Прихлопнул, как муху. И вспоминал потом не чаще, чем о какой-нибудь мухе. Пока не призвали на суд.
Да и теперь он, кажется, не особенно волновался.
Спокойно поднял рукав, и обнажилась повязка. Жители Другого Берега глухо загудели, видя зримое доказательство своих обвинений.
- Покажи рану, - последовало новое требование кунса.
Имрилл пожал плечами и размотал полоску полотна. Все напряжённо смотрели. На руке чуть пониже локтя чернело несколько засохших полос. Они ничем не напоминали собачий укус.
- Где руку попортил? - отрывисто спросил Вингоррих.
Имрилл снова пожал плечами:
- На лодке возился... гвозди торчали.
По мнению Винитара, человек, наделённый отменным самообладанием, - а кому обладать собой, если не телохранителю? - вполне был способен иссечь себе тело острым концом ножа, превращая следы лаячьей пасти в самые обычные борозды глубоких царапин. Таких, какие действительно могут оставить острые гвозди, на которые, не знавши, налетела рука.
- Да что ж за лодка у него? - выкрикнул кто-то, стоявший за спиной Атавида. - Где гвозди-то разыскал?
Сегванские лодки вправду всегда строились без гвоздей.
- Наша, нарлакская, - с прежней невозмутимостью отвечал Имрилл. - Мы, нарлаки, не доверяем крепости еловых корешков!
Винитар знал: на самом деле нарлаки чаще пользовались заклёпками. Но для него не подлежало сомнению - осмотреть лодку под красно-жёлтыми парусами, и где-нибудь в укромном месте отыщется должное число торчащих гвоздей, и, что самое любопытное, никто не назовёт их только что вбитыми.
А если осматривать очень уж въедливо, то на гвоздях можно будет найти и кровяные следы. Не прав был старейшина Атавид. Имрилл очень даже вспоминал мальчика, убитого на берегу. И, храня напускное безразличие, делал всё, чтобы отвести от себя малейшую тень подозрений.
- Что ещё показать правителю Островов? - заматывая руку, со спокойной наглостью осведомился Имрилл.
Винитар в своей жизни видел многое. И многих. В том числе - таких вот телохранителей, отчего-то решивших, будто они по праву причастны к влиятельной знатности особы, которую нанялись охранять. Эти люди уверены, что по воле важного господина им всё сойдёт с рук, а потому не просто хранят его от опасности, рискуя собой (вот уж что Имриллу вряд ли доводилось переживать), но и спешат ублажить малейшую хозяйскую прихоть. Избить человека, чем-то помешавшего нанимателю. Или просто не так на него посмотревшего. Отнять у мальчишки приглянувшегося щенка. Наследника древней и славной породы стражей Понора сделать игрушкой по взбалмошному желанию госпожи. А натешится госпожа - об дерево его да и в воду, чтобы под ногами не путался. А мальчишку - прямо сейчас, чтобы за руки не хватал...
Ещё Винитару подумалось, что дядя, занятый родственными обидами, даже не спросил его о том единственном, о чём следовало бы спросить непременно и сразу: о судьбе бабки Ангран, так любившей старшего сына.
Впрочем, Винитар всё равно не сумел бы ему ничего рассказать...
- Ну? - повернулся к нему несколько повеселевший вроде бы Вингоррих. - Какой суд ещё тебе нужен? Я скорблю о сыне старейшины, но мы по-прежнему не знаем, что именно с ним случилось, потому что речи какого-то плута, якобы столковавшегося со щенком, не перевешивают слов человека, доверять которому у меня есть все причины. Или ты хочешь, чтобы я велел ещё и госпожу Алашу притащить сюда на допрос?
- Нет, - сказал Винитар. - Не хочу.
Он мог бы добавить - потому что ничего нового мы от неё не услышим, - но не добавил.
- Пойду я, - обращаясь к Вингорриху, сказал Имрилл. - Госпожа там без меня.
- Ты упомянул о слове против слова, кунс! - громко проговорил Винитар. - Если здесь ещё чтят закон Островов, в этом случае испрашивают совета у Тех, Кто доподлинно знает, чьё слово весомей. Пусть огородят поле для того, кто свидетельствует вину, и для того, кто её отрицает!
Он сам был кунсом и сыном кунса и, конечно, знал законы ничуть не хуже, чем дядя. А может, даже лучше, поскольку к нему обращались за справедливостью, надо думать, почаще. В особенности когда он служил Стражем Северных Врат страны Велимор. Случалось ему изобличать виноватых, случалось и отводить наговор от человека, которого ему при других обстоятельствах надлежало бы собственной рукой умертвить... Оттого Винитар был сведущ не только в сегванских законах. И твёрдо помнил одну важную вещь: нет на свете народа, который не уважал бы святости поединка.
Он ждал ответа, и Вингоррих ответил ему.
- Твой отец пытался убить меня, а ты, я смотрю, меня вздумал выставить на посмешище! - рявкнул он, покрываясь багровыми пятнами гнева. - Всё твоё обвинение - собачонка, которой вздумалось полаять на Имрилла! И кто слышал о Божьем Суде, на который против мужчины и воина вышел бы щенок?..
Винитар стоял твёрдо. Расставив ноги, словно на штормовой палубе корабля, и заложив большие пальцы за поясной ремень, отделанный серебром. И, как на той палубе, его было не сшибить. Он сказал:
- Щенок по имени Звонко лает на этого человека, потому что узнаёт в нём убийцу своего хозяина и своей матери. Закон же гласит, что в случае увечья, или болезни, или иного бессилия, лишающего возможности биться, один или оба могут попросить о замене. Спроси Имрилла, не боится ли он показаться смешным, сражаясь с собакой, не пожелает ли выставить кого вместо себя!
- Во имя Чёрного Пламени! - хмыкнул нарлак. - Уж сам как-нибудь совладаю!
Он ничего и никого не боялся. Уж конечно, не лайчонку, только что оторвавшемуся от мамкиного вымени, суждено было его напугать. И никому из тех, кого деревня рыбаков могла против него выставить. Да пускай хоть все вместе выходят. С лайками со своими. Имрилла, давненько не дравшегося в полную силу, это лишь посмешило бы.
- Только не говори мне, что намерен сам идти биться вместо щенка! - сказал дядя племяннику. - Если ты победишь, люди скажут, что я допустил подобный исход, поскольку ты мне всё-таки родич и, значит, я был на твоей стороне. А если будешь побеждён, я опять окажусь виноват, ведь ты сын моего брата, которого я не первый десяток зим проклинаю, и люди скажут, что я не мог желать тебе победы!
Винитар на это ответил:
- Я с радостью вышел бы мстить за того, кто спас мне жизнь, и, право, позаботился бы, чтобы ни у кого не осталось сомнений в истинности приговора Богов. Но, коли я тебе не гожусь в поединщики, справедливый кунс, позволь напомнить ещё об одном слове, которое было сказано под сенью этих деревьев. Ты говорил о бое с собакой и о замене бессильного сильным. Вот и пускай вместо щенка в поединке бьётся взрослая собака.
- От сказанного отступать грех, - кивнул Вингоррих. - Да ещё когда совершается суд. Пусть взрослый пёс заменит щенка. Пусть Имрилл с ним бьётся дубинкой, имея на руке щит. Где эта собака?
Атавид оглянулся... Люди за его спиной подались в стороны, давая кому-то дорогу. Воины из свиты кунса, ожидавшие, что сейчас из-под ног деревенских с гавканьем вылетит не в меру храбрая лайка, и уже взявшиеся на сей счёт зубоскалить, умолкли как морозом побитые. Пёс не протискивался между людьми и даже не расталкивал их. Люди убирались прочь сами. А от лайки у него были разве что стоячие уши. Да и то, не от лайки, а скорее от волка. Или от зверя даже более грозного, чем волк. И он вправду был похож на очень крупного волка. Но так, как бывают похожи ненавидящие друг друга враги. Он ни на кого не оглядывался в ожидании, чтобы ему указали врага и дали команду. Он смотрел только вперёд, на Имрилла, уже снабжённого щитом и дубиной и по-прежнему усмехавшегося. Никакой хозяин не вёл пса на поводке, но косматую серую шею охватывал потёртый кожаный ошейник.
И в ошейнике горела на солнце, искристо переливалась крупная хрустальная бусина...
А ещё у него были серо-зелёные глаза, довольно странные для собаки, но, чтобы их рассмотреть, нужно было подойти к нему совсем близко, а подобного желания ни у кого почему-то не возникало.
- Эт-то ещё что такое?.. - невольно вырвалось у Вингорриха.

Предыдущая страница 8 Следующая страница


9 Мария Семёнова

- Это, - сказал Винитар, - тот, кто выплыл вместе со мной из Понора и был взят в лодку сыном старейшины Атавида. Это тот, кто нашёл убитого Атароха и распутал следы, уничтоженные на берегу, помогая нам дознаться истины о случившемся. Это дальний родич щенка Звонко, сына суки Забавы. Это тот, кто будет биться за нашу правду вместо него!
Пёс, как бы в подтверждение, задрал заднюю лапу и окропил место будущего поединка: Моё! Он не лаял, не рычал, не топорщил на загривке щетину. Он смотрел на Имрилла, который зло и весело скалился из-за щита. Ты иссёк рану, но не смог переменить запах, и меня-то ты не обманешь. Ты не кобель. Ты убил суку. Ты загрыз щенка своего племени, хотя должен был дать ему покровительство и защиту по святому праву самца. Есть закон, который старше Людей и даже старше некоторых Богов, которым поклоняются Люди. Ты нарушил его. Теперь ты умрёшь.
Над головами деревенских беззвучно пронеслась большая летучая мышь и устроилась на ветви одной из священных ёлок, откуда было удобно наблюдать за происходившим. Летучая мышь, преспокойно порхающая днём и притом не чурающаяся шумной человеческой сходки, - дело само по себе до того необычное, что кто-нибудь пугливый мог бы задуматься, уж не наступают ли "последние времена", коими так любят стращать разгульный народ жрецы едва ли не любой веры. Но воздух над полем был столь густо пронизан жгучими токами страстей и тягостных напряжений, что на такую мелочь, как крылатый зверёк, никто даже не покосился.
Имрилл был очень опытным воином. Он знал: решительного человека убоится почти любая собака, не сидящая на цепи, и дело не в палке. Имрилл даже без неё взялся бы укротить самого злобного и жуткого на вид кобеля. Главное, чтобы не было натянутого поводка и на другом конце его - хозяина, истошно вопящего: "Рви!.. Ку-си!.." Какой пёс в здравом рассудке пойдёт против человека, если ему нечего защищать?
Всё так, но серый зверь шёл вперёд, расстояние между поединщиками сокращалось, и нарлак понимал, что схватки не избежать. Для начала он сделал попытку всё-таки отогнать кобеля. Резким движением подхватил щит и свирепо заорал, замахиваясь дубиной.
Очень многим собакам такого отпора хватило бы, чтобы поджать хвост и шарахнуться: "Да ну его, этого мужика, связываться ещё..." Случись такое теперь, кунс Вингоррих, надо думать, немедля объявил бы поединок законченным, родственники мальчишки (как там его звали? - Имрилл не запомнил) остались бы ни с чем, и кто-то из соседей жалел бы их, а кто-то втихомолку посмеивался бы: тоже выдумали, Божий Суд затевать!.. Да против кого тягаться решили!.. Да кого за себя выставили - собаку...
...Но не случилось. Пёс не шарахнулся, даже не остановился в смущении, а прыгнул. Прыгнул, опережая вроде бы очень быстрое и неожиданное движение человека, в самый миг замаха, когда рука с палкой ещё отходила назад. Задние лапы в пушистых "штанах" взрыли песок - серое тело без разгона взвилось на сажень вверх, покрывая могучим прыжком последние оставшиеся шаги, и с лёту обрушилось на поднятый щит.
Чтобы устоять на ногах под этим ударом, требовалось особое искусство. Тут справился бы мастер кан-киро, но мастер кан-киро, исповедующий Любовь, вряд ли оказался бы в ответчиках на подобном суде. Никакой Бог или Богиня не поспешили Имриллу на выручку, и его просто смело. Добротная воинская выучка взяла-таки своё, в падении он успел как следует огреть пса дубиной, но этот удар, скользнувший по плотной мохнатой шубе, уже ничего не мог изменить. Люди, стоявшие слишком близко, прянули прочь от упруго ударивших алых струй: стремительный зверь, сваливший Имрилла, мгновенно сомкнул челюсти на его горле - и располосовал до позвонков, как мечом.
- Оттащите собаку!.. - закричал, вскакивая, кунс Вингоррих.
Это закон естества. Если пёс грызёт человека, человека хочется непременно спасти, хотя бы дело происходило, как теперь, на Божьем Суде... Но приказ кунса так и остался неисполненным. Во-первых, никто не посмел. А во-вторых, пёс отошёл сам. И отряхнулся, разбросав с морды красноватые брызги. Руки и ноги Имрилла ещё дёргались в последних судорожных движениях, но скоро судороги прекратились.
Поединок был кончен.
Мыш снялся с дерева и полетел обратно на носовой штевень лодки - ждать, пока вернётся хозяин.

"За друга - постою!
За друга я в бою
Суров!" -
Твердит любой из нас
И повторять сто раз
Готов.
Но это лишь пока
Не начался куска
Делёж.
А жизнь как наподдаст -
И друга друг продаст
За грош!
Споткнёшься невзначай:
Дружище, выручай!..
Ничуть.
Один из десяти
Не поспешит пойти
Толкнуть.
Так что же - дружбы нет?
На это дан совет
Хорош:
Про соли тяжкий пуд,
Про то, как узнают,
Где ложь.
Все сто твоих друзей
При первой же грозе
Видны.
А с кем прошёл сквозь тьму,
Так знай, что нет ему
Цены.

4. Целитель и Воин

Ригномер Бойцовый Петух не зря восторгался железным нравом Избранного Ученика. В ворота своей крепости Хономер собирался въехать по крайней мере не на носилках, а сидя верхом на лошади и должным образом возглавляя потрёпанный караван. Чего это ему стоило, знал только он сам. Ригномер его и не спрашивал. С "вожака" было довольно уже того, что жрец не проклял его страшным проклятием своих Богов за самочинно принятое решение возвращаться. Не проклял и не погнал обратно на Алайдор, на окончательную погибель по воле тамошних Сил, упорно не пропускавших походников дальше. И на том, как говорится, спасибо. А жалеть или не жалеть собственные ноги, местами стёсанные до костей, Избранный Ученик небось как-нибудь уж решит без сторонних советов!.. Тем более что у Ригномера и так хватало забот.
Бойцовый Петух, не признававший лошадей и седла, был очень опытным и выносливым ходоком. За день он легко проходил расстояние, утомлявшее любую караванную лошадь, и наутро после такого подвига не валялся без сил, а был готов продолжать путь, - но этот поход дался ему тяжелее любого другого на его памяти. Ригномер даже задумался о возрасте, который, похоже, без предупреждения подкрался к нему и заявлял о себе то свинцовой тяжестью в ступнях, то противным скрипом в коленях... Может, пора уже ему было оставить походы и кабацкие потасовки, жениться наконец на вдовой сегванке, стряпухе из корчмы "Бездонная бочка", да и показать её пятерым сыновьям, вовсе отбившимся от материной несильной руки, что это такое - отец в доме?..
Своя приятность в такой жизни определённо была, но ради неё предстояло забыть многое, казавшееся Ригномеру слишком привычным. То есть следовало хорошенько всё взвесить, воздерживаясь в то же время от поспешных решений, что при норове Бойцового Петуха оказывалось не так-то легко. До Хономера ли было ему, до Хономеровых ли отношений с Богами?.. Вот если вдруг без него ко вдовушке подкатился кто-то другой - это будет стоить всех священных гимнов Близнецов... вместе с тем древним храмом в Долине Звенящих ручьёв, до которого им оказалась не судьба дошагать!..
Подумав так, Ригномер даже покосился на молча ехавшего жреца. Не подслушал ли кощунственных мыслей, не укорит ли. Избранный Ученик не обернулся к нему и ничего не сказал.
После тяжких испытаний у Зимних Ворот Алайдора, а потом и на самом плоскогорье, походники ожидали, что обратная дорога станет чуть ли не отдыхом. Вот тут они крепко ошиблись. Возвращение с гор оказалось таким же изматывающим, как и путь вверх. Дурная звезда, недобро глянувшая на караван ещё у Ворот, продолжала простирать над ним свои пагубные лучи. Взять хоть погоду... Заоблачный кряж породил бесконечную тучу, которая выдавливалась, как в трубу, в узкое отверстие Ворот и, стекая с предгорий, влажным рукавом протянулась над равнинами точнёхонько в сторону Тин-Вилены, и... вряд ли это объяснялось простым совпадением. Туча не намного опережала возвращавшийся караван, но и чистого неба над головой увидеть не позволяла. Она висела прямо над дымогонами поставленных на ночь палаток, и из неё всё время моросил дождь. Это был какой-то особенный дождь. Не ливень, не град размером в кулак, но урону происходило не меньше. От медленных капель не спасали ни толстенные войлоки, ни одежда из промасленной кожи. Они проникали всюду и напитывали всё, не позволяя ни обсохнуть, ни толком согреться. Гибель, конечно, никому не грозила, но легко ли каждое утро влезать в ту же волглую, глинистую одежду и бесконечно шагать под унылым дождём, зная, что впереди ждёт очень зябкий ночлег, а утром всё повторится?.. С едой дело обстояло не лучше. Сырость не пощадила заготовленное впрок мясо дикого быка, убитого на Алайдоре. Нет, оно не проросло плесенью и не стало вонять, оно даже не слишком изменилось на вкус... но, отведав его, люди спустя очень малое время опрометью бросались в кусты у дороги, откуда и возвращались затем бледные, обессилевшие и сердитые. А ведь, кроме этого растреклятого мяса, есть было всё равно нечего. Все иные припасы так или иначе погибли во время потопа, случившегося возле Ворот. А степные кочевники, у которых можно было бы купить баранов и сыра, как назло пасли свои стада где-то далеко в стороне и не выходили к дороге. За всё время удалюсь высмотреть единственный шатёр, стоявший в нескольких поприщах. Избранный Ученик немедленно отправил туда всадника, снабжённого вьючной лошадью для покупок. Но ещё на дальних подступах к шатру навстречу подоспели три громадных куцехвостых пса свирепой местной породы - и с такой яростью накинулись на Хономерова посланника, что тот еле ноги унёс. Тогда люди стали с надеждой подумывать о конине, но на другую же ночь почти все лошади удрали в степь, напуганные волками. Ригномер сам рассматривал следы на земле. И заметил, что у вожака были лапищи почти вдвое шире, чем у всех остальных, и это очень не понравилось бывалому сегвану и даже навело кое на какие мысли, но он благоразумно оставил их при себе... А хуже всего было то, что лошадей, которых удалось собрать, едва хватало для перевозки палаток, верхом ехал только израненный Хономер, и походникам пришлось выбирать: идти полуголодными, но спать под кровом либо наесться досыта - и ночевать на земле под дождём. Выбрали голод...
То есть опять ничего такого, чтобы приблизилась гибель. Но и мёдом никому из спутников Хономера жизнь не казалась. Неугомонный Бойцовый Петух чувствовал себя мокрой курицей (чтобы не сказать хуже) и только мечтал поскорее добраться до крепости. Там, правда, вместо добротных сегванских очагов были устроены, в дань местному обыкновению, нарлакские печи-недоделки, именуемые каминами. Ригномеру они никогда особо не нравились, но теперь он вспоминал о каминах с истинной нежностью. Можно будет наконец-то вытянуть ноги к огню, развесить на просушку одежду и более не ёжиться от капель, падающих сверху за ворот... А потом отправиться в город, прямиком в "Бездонную бочку", и потребовать у благосклонной стряпухи настоящей сегванской еды. Камбалы, запечённой в горшочке с молоком, чесноком, луком, с сушёными пряными ягодами и, главное, с горным мхом, который, благодарение всем Богам, на здешних скалах вырастал совершенно такой же, как и на Островах...
...В самую последнюю ночь не стали даже делать привала. Чем дрожать под мокрыми одеялами, закалённым походникам показалось проще ехать и идти всю ночь до утра, с тем чтобы на рассвете войти в знакомые ворота и наконец-то вкусить блаженство настоящего отдыха. Дождь и ветер подгоняли их, тыча в спину словно ладонями. Лошади, зная впереди родную конюшню, бодро шагали, порывались рысить.
По счастью, дорога в крепость шла не через город, а мимо, далеко огибая самые внешние тин-виленские выселки. Не было видно даже городских огоньков, только светили четыре маяка, стоявшие высоко над гаванью, на утёсах. Удалённость по крайней мере избавляла вернувшихся от взглядов горожан - любопытных, сочувственных и злорадных. Понятно, тин-виленцы очень скоро прознают о неудачной поездке Хономера во всех её легендарных подробностях, правдивых и не особенно, Ригномеру и прочим ещё будет не обобраться неизбежных насмешек. Но не сейчас, ох, не прямо сейчас!.. А завтрашний день, он на то и завтрашний, до него ещё надо дожить, а доживём - уж как-нибудь разберёмся...
Дорога вилась среди знаменитых садов, где наливались неспешным мёдом позднеспелые полосатые яблоки. Весна давно миновала, ночь стояла далеко не такая светлая, как в пору подснежников, но и до чернильной осенней тьмы оставалось ещё далеко, и силуэт сторожевой башни крепости-храма, торжественно выраставший впереди над холмом, был отчётливо виден. Оттуда тоже заметили ехавших по дороге: сторожа, искони поставленные высматривать злых гонителей Близнецов, бдительности отнюдь не утратили. Было слышно, как за стенами подало голос било, вытесанное из сухого и звонкого клёна; там, наверное, уже вытаскивали брус, запиравший на ночь ворота. Лошадь Хономера, стремившаяся в тепло знакомой конюшни, резво преодолела последний подъём; он жадно вгляделся... И даже в ночных непогожих потёмках понял: что-то не так. Чего-то недоставало...
Чего-то настолько привычного, что в первое мгновение глаз просто наткнулся на пустоту, сообразить же, на месте чего зияла эта зловещая пустота, удалось лишь чуть погодя.
Хономер остановил лошадь. Огромный, раза в два побольше тележного колеса, надвратный знак Разделённого Круга - деревянный, тщательно раскрашенный зелёным и красным, исстари осенявший единственный въезд в крепость - больше не висел на своём месте. Его вообще нигде не было видно.
Ригномер Бойцовый Петух подошёл к неподвижно замершему жрецу, увидел то же, что увидел он, - и длинно, цветисто и сочно выругался вслух. Ибо отчётливо понял: бедствия, бравшие начало у Зимних Ворот Алайдора, с возвращением в крепость отнюдь не собирались заканчиваться.
Наоборот - они, по всей видимости, только начинались...

***

В отсутствие Хономера предводителем крепости оставался жрец-аррант по имени Орглис, носивший сан Второго Избранного Ученика. Хономер въехал сквозь осиротевшие ворота во внутренний двор, и вперёд всех к нему подбежал Орглис. Должным образом соскочить с лошади Хономер ещё не был способен - перекинул правый сапог через седло и, как во все предыдущие дни, сполз на руки Бойцовому Петуху. Тот бережно поставил его наземь, но Хономеру всё равно понадобилось усилие, чтобы сдержать стон.
В отличие от большинства походников, мечтавших о хлебе и горячей похлёбке, он даже не испытывал голода. Ему лишь хотелось потребовать большой ушат горячей воды, погрузиться в него и не вылезать до утра, а потом чтобы кто-нибудь перенёс его сразу в постель. И не беспокоил по крайней мере до первых подзимков... <Подзимок - осенний утренний заморозок>
Он посмотрел на Орглиса так, словно тот был причиной всех его невзгод:
- Где Знак?
- Не гневайся, святой брат!.. - ответил аррант. - Был сильный ветер с гор, и один из канатов дал слабину. Мы опустили Знак наземь, чтобы всё проверить и, если надо, поправить, и к работникам подошла какая-то женщина. Наши люди не стали прогонять её, ведь она им в бабки годилась. А она потрогала Знак и...
С лица Хономера, и так-то не блиставшего особым румянцем, отхлынула последняя краска, и это было заметно даже в свете факелов, трещавших и плевавшихся под дождём.
- Какая женщина, Орглис?
- Её не очень рассматривали, но людям показалось, что она была маленькая и темноглазая. Да, и ещё у неё в руках был стеклянный светильничек вроде того, что ты купил себе в Галираде...
- Продолжай!
- Она потрогала Знак и сказала примерно следующее: я, мол, думала, что найду здесь своих сыновей, но теперь вижу, что в этом месте их нет. Она покачала головой и ушла по дороге, а работники стали смотреть и увидели, что все канаты пришли в полную ветхость и годились только на швабры. Даже удивительно, святой брат, что Знак так долго держался! На другой день я послал в город, в мастерскую, куда обращаются мореплаватели, вынужденные чинить снасти, и нам привезли корабельных канатов, очень прочных, из лучшей халисунской пеньки. Я сам проверил их качество, но они сразу стали рваться и расползаться, каболка <Каболка - пеньковая (то есть из конопляных волокон) нить толщиной "в гусиное перо", полуфабрикат для изготовления верёвок и тросов> за каболкой. Тогда я особо заказал...
- Женщина!.. - перебил Хономер. - Куда делась та женщина?
Орглис недоумённо ответил:
- Это нам неизвестно, святой брат. Мало ли в Тин-Вилене нищих и нищенок, мало ли между ними таких, кто выманивает деньги у легковерных, в своих разглагольствованиях подражая слогу пророчеств...
Избранный Ученик отвернулся от него и пошёл к арке во второй внутренний двор, коротко бросив на ходу почтительно дожидавшемуся кромешнику:
- Ташлака ко мне.
Сколько раз выручал его старый соглядатай, так не подведёт же и теперь... если только есть на свете хоть какая-то справедливость... Ступни были каменными и чужими, Хономер шёл точно по раскалённым углям и очень хорошо понимал тех, кого судьба лишила ног, оставив прыгать на деревяшках...
Стену, разделявшую дворы, с обеих сторон оплетал густой старый плющ. Весной он цвёл восковыми ароматными звёздочками, осенью пятипалые листья наливались всеми цветами заката, а зимой оголённые ветви покрывались кружевными окладами инея. Цепкие стебли переплетались над аркой, обрамляя дивной работы образа Близнецов. Божественные Братья ласково улыбались входившим, обняв друг друга за плечи, и золотое сияние исходило от Их рук и голов. У Старшего была брошена на левый локоть пола алого плаща. Движение, схваченное даровитым резчиком, выглядело защитным, и, действительно, Он словно бы слегка загораживал Младшего, слишком доверчиво и открыто идущего к людям в нежно-зелёных одеждах милосердия и целительства...
Образам было почти столько же лет, сколько самой крепости, но вечные краски из растёртых в пыль самоцветов не боялись никаких непогод и не тускнели от времени, а дерево - благородная горная лиственница - было очень добротно напитано благовонными маслами, отпугивающими древоточцев. Образа считались нетленными, да не просто считались, а таковыми на самом деле и были. Подходя к арке, Хономер привычным движением поднял руку, чтобы в ответ на благословляющую улыбку Близнецов осенить себя священным знаменем...
...И его рука повисла в воздухе, не дойдя до груди. Ибо лики Братьев, которым не могли повредить ни древесные паразиты, ни само Время, - изменились! Изменились разительно и недобро! Хономер ощутил, как заметался его пошатнувшийся разум, ища случившемуся успокаивающих объяснений. Он с силой мотнул головой, зажмуривая и вновь открывая глаза. Дождевые капли веером слетели с ресниц, но привидевшееся не торопилось рассеиваться. Знать, не усталость Хономера и не причуды факельного света были виною тому, что лицо Младшего стало лицом гниющего трупа с расплывшимися, искажёнными чертами, уже не могущими принадлежать живому, а суровый Старший сделался скелетом в кольчуге и шлеме, родом прямиком из сегванской легенды... Быть может, солнечным днём в происшедшем было бы легче усмотреть следы обычного разрушения дерева, но сейчас, непогожей ночью, при факелах, поражённый неземным ужасом Хономер мог только стоять и молча смотреть на умерщвлённые образа, словно бы глаголавшие погибель его Богов, конец его веры...
Голос Орглиса развеял жуткое наваждение.
- Мы заметили непорядок на другой вечер после твоего отъезда, святой брат, - сказал Второй Ученик. - Хотели снять для окуривания, но отступились: дерево грозит рассыпаться от малейшего прикосновения. Наверное, срок подошёл! - Это прозвучало до непристойности весело, Хономер покосился на Орглиса, как на умалишённого, но Второй Избранный с торжеством улыбнулся: - Потому что в городе случилось настоящее чудо Богов!..
- Какое чудо?.. - только и мог выговорить Хономер. Дождь тёк у него по бороде и волосам, достигал кожи и каплями скатывался по телу, проникая под одежду, но человек способен привыкнуть почти ко всему, вот и он за последние дни до того притерпелся к нескончаемой сырости, что почти перестал её замечать. - Какое ещё чудо?..
А сам, после двух чёрных чудес, со Знаком и с образами, внутренне изготовился принять ещё и третий удар, столь же безжалостный. Что могло произойти в Тин-Вилене?.. Стараниями Орглиса в одночасье заболели поносом все главные хулители Близнецов, и ему, Хономеру, надо готовиться отводить обвинение?.. Объявился уличный заклинатель духов, якобы доподлинно беседовавший с Предвечным Отцом?..
Второму Ученику явно хотелось перенести беседу под кров, в тепло, продолжить её за чашей горячего, сдобренного гвоздикой вина. Но Хономер не двигался с места, и Орглис волей-неволей начал рассказывать:
- Помнишь ли ты Тервелга, юного сына резчика по дереву, являвшего несомненный дар к своему ремеслу, но утратившего зрение пять лет назад от болезни, именуемой "лазоревый-туск"?.. <Лазоревый-туск - старинное название глаукомы. Обычно считается "болезнью пожилых", но бывают и исключения.>
Ты ещё послал семье юноши денег, потому что он и его родичи - прямые потомки создавших наши образа... которым ныне, волею Богов, пришёл черёд обновиться. Да-да, святой брат, и, прошу, не смотри так на меня! Только вчера мне рассказали, что нынешней весной Тервелгу, оказывается, было видение. Он увидел во сне облачённых сиянием Близнецов, промывавших ему глаза водой из хрустальной чаши в виде сложенных горстью ладоней. Молодой резчик проснулся и обнаружил, что непроглядный покров, коим окутала его неизлечимая немочь, начал рассеиваться! Тогда Тервелг понял, что болезнь отступила не сама по себе. Он не поспешил радоваться с друзьями, открывшись только матери и отцу, а сам дал обет не выходить из дому и не показываться на люди, пока не изваяет божественных Братьев в точности такими, какими Они явились ему в сновидении. Так вот, наши образа начали превращаться в труху именно в тот день, когда мне сообщили, что юноша исполнил обет и готов смиренно принести свою работу в дар этому Дому. Я лишь взял на себя смелость просить его отложить подношение до твоего прибытия, святой брат, чтобы столь важное дело не прошло мимо тебя... Никто из наших ещё не видел новые образа, но всё свидетельствует, что они, должно быть, великолепны!..
Хономер смутно припомнил одно из донесений всеведущего Ташлака. О том, что отец этого самого Тервелга заложил свадебные браслеты жены и купил у мономатанского торговца баночку очень дорогого и прочного "живого" маронгового лака. Этот лак назывался живым оттого, что приготовляли его из капель смолы, источаемых деревом из естественных устьиц коры. Понятно, при рубке маронга смола добывалась не в пример легче и в гораздо больших количествах, вот только лак из неё с "живым" не шёл ни в какое сравнение... Хономер тогда пропустил сообщение мимо ушей: мало ли какую диковину мог задумать известный в городе мастер! Ташлак и донёс-то ему единственно из-за того, что заложенные браслеты были тогда же выкуплены и возвращены одним суровым молодым венном, который водил дружбу с Тервелгом и которого в те дни ещё не называли Наставником. Теперь вот оказывалось, что Хономер мог уберечься от изрядного потрясения, если бы немедля озаботился со всей доподлинностью разузнать, что к чему. Но дано ли человеку предугадать, которая из многих малостей со временем породит нечто значительное и даже великое, а которая так малостью и останется?..
- Завтра пошлёшь к ним, - коротко бросил он Орглису. - Скажешь - могут прийти. Через несколько дней... как с делами более-менее разберусь.
Шагнул под арку, более не оглядываясь на умершие образа, и двинулся ко входу в свои покои, прилагая мучительные усилия, чтобы поменьше хромать на глазах у людей. Было ясно: об отдыхе, столь необходимом его духу и телу, остаётся только мечтать. И почему, стоило ему отлучиться даже ненадолго, как у вверенного его заботам жречества все дела тут же начинали идти вкривь и вкось?..

***

В то время как на шо-ситайнских равнинах ждали рассвета, в южном Саккареме сгущался вечер наступившего дня, и тоже моросил дождь. Правда, здешние места, в отличие от тин-виленских окрестностей, никогда не ведали настоящих холодов, да и дождик сеялся реденький и даже приятный, а потому маленький костёр, возле которого сидели трое мужчин, предназначен был не столько греть путников, сколько густым дымом отпугивать насекомых, охочих до человеческой крови.
- А как я посмотрю, кунс Винитар, не повезло тебе с роднёй по отцу, - сказал Шамарган. - И на острове какие-то выродки развелись, и отец твой, сколько я понял, был не из тех, с кем люди мечтают вдругорядь встретиться... да и дядя... по-моему, в ту же породу!
Кунс Вингоррих не предложил Винитару воспользоваться "косаткой", как вроде надлежало бы знатному воину и вдобавок близкому родичу. После судебного поединка, закончившегося смертью Имрилла, дядя с племянником даже не поговорили, не сблизились в запоздалом знакомстве. Как ядовито выразился тот же Шамарган, Вингоррих был очень занят, решая, кто же всё-таки милее ему: приглянувшаяся на шестом десятке смазливая баба - или народ, который его когда-то спас, а потом поставил над собой предводителем и много лет и зим исправно поил и кормил, а за что? За то, чтобы он хранил законы и вершил справедливость. Вершил так, как было исстари принято на Островах - не оглядываясь ни на привязанности, ни на родство...
- Может, тебе следовало остаться у них? - поддразнивая молчаливого Винитара, продолжал Шамарган. Кажется, ему не легче было избавиться от привычки дразнить, чем Волкодаву - от любви к молоку и свежей сметане. - Нет, правда! Может, стоило бы тебе остаться? Сразу взял бы под начало десять добрых островов вместо того единственного, - бр-р, как вспомню! - обледенелого, где людоеды живут...
- Вот тут ты прав, - нехотя отозвался молодой кунс. - Единственного.
Надо думать, народ Другого Берега в самом деле с радостью пошёл бы под его руку, если бы он того захотел. Но Винитар не захотел. И тогда соплеменники старейшины Атавида сделали для троих путешественников то, что горцы Заоблачного кряжа обещали, да не смогли исполнить для Волкодава. Разослали по ближней и дальней округе вести так, как это умеют только рыбаки и охотники. И быстрые лодки помчали гостей с островка на островок, от деревни к деревне. С рук на руки, от одного дружеского очага к следующему. Не так чинно и знаменито, как было бы на "косатке", но с той сердечностью, которой не обеспечат ни деньги, ни знатное происхождение.
И, уж конечно, без помощи велиморских сегванов Винитару со спутниками нипочём не удалось бы разыскать старого-престарого дедушку, знавшего о Вратах, что выводили с Малых Островов... не на какую-нибудь промороженную скалу посреди холодного моря, а прямиком в южный Саккарем. То есть слова такого - Саккарем - сегванский дедушка слыхом не слыхивал, но о тёплом крае за Вратами ему в пору мальчишества рассказал его собственный дед, а откуда тому было ведомо - теперь уж не спросишь. Ибо, в отличие от общеизвестных велиморских Врат, здешние были не полноценными Вратами, а скорее червоточиной вроде Понора, выпускавшего в озёрную глубину и в обратном направлении недоступного. Старик утверждал, что проникший в "его" лаз оказывался по шею в вонючем, кишащем пиявками болоте где-то в плавнях большой реки, именуемой Сиронг. И, как через Понор, вернуться тем же путём было нельзя. Из-за этого неудобства червоточиной не пользовались и, разведав когда-то, постепенно забыли.
Волкодаву, три года просидевшему над лучшими картами мира, не требовалось расспрашивать сведущих людей, уточняя, в какой стране протекает река, именуемая Сиронг. Трое посоветовались, прикинули дорогу до ближайших торных Врат Велимора - и решили положиться на удачу и на верность дедушкиной памяти...
И вот они действительно сидели возле края трясины, в которой щетинились твёрдыми колючками листья знаменитого растения сарсан, водившегося только в саккаремских болотах, и ночной ветер доносил солёное дыхание близкого и тёплого моря. Волкодав невольно думал о больших парусных кораблях, скользящих в летних сумерках по ленивым волнам, и о том, как, наверное, приятно и покойно путешественнику стоять возле борта на таком корабле, глядя на берег, отступающий в вечернюю мглу. Как постепенно растворяются в этой мгле силуэты леса и гор и остаются лишь огоньки, висящие драгоценными россыпями между землёю и небом... Он видел большие парусники у причалов, но ни на один ни разу не поднимался. Он ходил по морю лишь на сегванской "косатке", и эти плавания никакой радости ему не доставили. На самом-то деле он слышал от знающих людей, что маленькая "косатка" гораздо быстрей и несравнимо надёжней пузатого торгового корабля, но ничего с собой поделать не мог. Доведись ему снова отправиться в море, он бы выбрал большой корабль - саккаремский или аррантский. Вот только навряд ли подвернётся мне новый случай переправляться через солёную воду. Если Хозяйка Судеб будет и далее столь же благосклонно вести меня, помогая в задуманном, - это значит, что моря мне не видать уже никогда. Сожалеть ли?.. Веннские чащи, которых я тоже никогда более не увижу, достойны сожаления куда больше, чем море.
А кроме того, если слишком пристально думать обо всём, что покидаешь, - не удастся совершить ничего и даже сделать единственный шаг вперёд не получится...
- У тебя-то, надобно думать, родня всем на зависть, - сказал он Шамаргану. - Ты, наверное, непризнанный меньшой братец прежнего саккаремского шада, Менучера, прозванного Виршеплётом. Тем более что и песни, кажется, слагаешь...
Как водится, шутка была шуткой лишь наполовину. Волкодаву давно хотелось выведать, кто же такой Шамарган. Только он всё не мог придумать, с какой бы стороны затеять о том разговор.
К его некоторому удивлению, Шамарган неожиданно приосанился.
- Я в самом деле непризнанный сын, - проговорил он со спокойным достоинством. - Только мой род гораздо славнее того, что царствовал прежде в этой стране, ибо дал людей куда более достойных, чем неблагодарный и мстительный шад... не наделённый к тому же настоящим поэтическим даром. Моим отцом был Торгум Хум <Торгум Хум. - Повествование об этом полководце и о различных событиях в Саккареме примерно за десять лет до времени действия настоящего романа читатель может найти в книге Павла Молитвина "Спутники Волкодава" (повесть "Сундук чародея")>, славный полководец, ещё при венценосном батюшке Менучера названный Опорой опор... да обласкает Лан Лама его благородную душу! А матерью моей стала халисунская пленница, взятая в пограничной стычке и привязанная, согласно обычаю, к его колеснице...
Окажись при этом местные жители, собиратели тростника, они, вероятно, отнеслись бы к рассказу Шамаргана с должным благоговением. Имя доблестного военачальника, при Менучере замученного в темнице по ложному обвинению, нынче было в большой чести по всему Саккарему. И особенно на здешних побережьях, которые в своё время он успешно оборонял от морских разбойников. Но сегодня Шамаргану со слушателями явно не повезло. Выслушав торжественное признание, Волкодав и Винитар, не сговариваясь, отозвались хором:
- Враньё!
У лицедея стал вид человека, жестоко оскорблённого в самых трепетных чувствах. Но на двоих северных воинов - людей, как всем известно, грубых и маловосприимчивых - зрелище его обнажённых душевных ран никакого впечатления не произвело.
- Думай хорошенько, прежде чем возводить напраслину на такого, как Торгум, - сказал Винитар. - Да, это верно, он потерял жену и детей в Чёрный Год, во время великого мора, и жил после этого бобылём. Но однажды шад Иль Харзак, отец неблагословенного Менучера, отправил его в Велимор. Торгум проехал по многим дорогам Потаённой Страны и добрался даже до моего замка Северных Врат. Он провёл у меня два дня. Краткий срок, но я успел неплохо узнать его. Он никогда не оставил бы непризнанного ребёнка, будь то сын или дочь хоть от пленницы, хоть от самой распоследней рабыни. Люди, подобные ему, не предают свою кровь.
Было ясно, что Винитара не переубедить. Шамарган покрылся пятнами и обернулся к венну:
- Ты тоже знал Торгума Хума?
- Такой чести мне не досталось, - проворчал Волкодав. - Но я видел его младшего брата, Тайлара. Теперь, я слышал, он стал великим вельможей, чуть ли не правой рукой шада Мария Лаура... Мне выпало биться под его началом, когда шад Менучер своим правлением довёл страну до восстания, и молодой Хум оказался среди тех, кто возглавил мятеж. И я помню, как он плакал, отвязывая от колесницы тело женщины, которую "золотые", наёмники шада, довели до смерти. Это была родовитая госпожа, сестра одного из сподвижников Тайлара... Потом он обратился к своим людям и сказал: от века ведётся, что всякое войско пытает пленников и насилует женщин, даже когда война идёт за правое дело. Не нами заведено, но после нас да не продолжится! Отныне, мол, ежели кого в мерзостном грехе уличу - врагом своим назову и удавлю вот этими руками. Так и сказал, я сам слышал... А бывалые воины говорили, что он чем дальше, тем больше на старшего брата делается похож.
Волкодав замолчал. Он хотел ещё посоветовать Шамаргану придумать себе другую родню, более подходящую... но поразмыслил и удержался. Он в своей жизни встречал довольно сирот, в самом деле не знавших ни матери, ни отца. Худо чувствовать себя одиноким, никому на свете не нужным, кем-то, по выражению Атавида, выкинутым точно мусор, - и каких только побасенок не выдумывали те сироты, объясняя тайну своего рождения! Как всем непременно хотелось быть побочными детьми видных царедворцев, военачальников и чуть ли не иноземных правителей! И как обижались несчастные вруны, успевшие поверить в собственную выдумку, когда кто-нибудь выводил все их россказни на чистую воду...
- Местный люд, - зло бросил Шамарган, - оказал бы всяческое гостеприимство двоим странникам, сопровождающим сына славного Торгума Хума. Если вам охота жрать лягушек - можете жрать!
- Как говорит мой народ, - усмехнулся Винитар, - косатка не станет щипать водоросли, даже если нет другой сыти.
Волкодав же вспомнил лягушек, некогда зажаренных на лесном костре саккаремской девушкой в очень далёком отсюда краю. Он сказал:
- Вообще-то лягушки весьма неплохи на вкус. А жители здешних болот, насколько мне известно, очень здорово их умеют готовить...
Впрочем, глядя, как Шамарган молча, излишне резкими движениями расстилает своё одеяло, наконец-то просохшее после вытаскивания из болота, и укладывается спиной к костерку, венн даже испытал некое раскаяние. А стоило ли, собственно, вот так осаживать парня? Да пускай бы считал себя хоть сыном Торгума Хума, хоть смертным порождением саккаремской Богини, заглядевшейся с небес на красивого пахаря. Кому от этого плохо?.. Волкодав постарался вызвать в памяти весь разговор, слово за словом, особо припоминая выражение глаз и лица Шамаргана, когда тот повествовал о родстве. И пришёл к выводу, что им с Винитаром не в чем было себя упрекнуть. Потому что искренности в нынешних россказнях лицедея обнаруживалось не больше, чем в воровской "жальной", спетой некогда перед воротами Тин-Вилены. Вот только цели были другие. В Тин-Вилене Шамарган проверял свою способность к притворству, ведь по воле Хономера ему предстоял долгий путь и важное дело. А теперь? Корысть? Да такому, как он, очередной корыстный обман и очередное разоблачение должны быть как с гуся вода. Отчего ж он так разобиделся? Очень уж хотел обманом причаститься местного хлебосольства?.. Нет. Вернее - не только. И даже не столько. Теперь Шамарган словно кому-то что-то доказывал. Но вот что? И кому? Почему обязательно хотел преуспеть? И какую внутреннюю необходимость он тем самым силился утолить?..
В то, что сирота Шамарган врал себе самому, придумывая утешительную сказку о высоком родстве, Волкодав поверить не мог. Для этого парень был слишком умён. Поразмыслив, венн в конце концов бессердечно сказал себе, что на самом деле всё это не имело никакого значения. Вот кончится ножичком выученика Смерти, заправленным посреди ночи в рёбра обидчикам, тогда будет иметь... Этого, однако, Волкодав не очень боялся. Шамарган перед его внутренним взором так и пыхал буро-багровыми с жёлтым пламенами, выдававшими раздражение и упрямство, но пронзительно-алых намерений убийцы всё же не было видно. Да если бы и появились - что с того?
В небе, меркнувшем последними отсветами зари, мелькали быстрые крылья Мыша: зверёк упоённо охотился, хватая жирных болотных насекомых, стремившихся на огонь. Он не улетит далеко, а это значило, что до рассвета к его хозяину никто не подойдёт незамеченным. Волкодав прислонил к дереву свой заплечный мешок, завернулся в старый, неоднократно прожжённый, но по-прежнему тёплый и очень любимый серый замшевый плащ, устроил под рукой ножны с Солнечным Пламенем - и скоро уснул.
Ему приснился туман над Светынью и крик одинокой птицы, невидимо летящей в тумане.

***

Через плавни, не зная местности да ещё и без лодки, быстро не пройдёшь. В бессолнечную погоду можно вовсе заплутать и от отчаяния погибнуть, как потом выяснится, в двух шагах от жилья. Но это сказано о неопытных путешественниках и о тех, чей дух легко сломить первой же неудачей. Трое, явившиеся из Велимора, видели виды, после которых плавни уже мало чем могли их напугать. Ни одно болото, сколько бы ни идти через него, не окажется бесконечным. Но всё же, выбираясь из середины топей на сушу, хочется сразу угадать направление к ближайшему берегу. С восточной стороны между кронами могучих вётел проглядывали холмы. Следовало предположить, что там если не матёрый берег, то уж во всяком случае - большой остров. Может, даже населённый. А с холмов всяко удастся рассмотреть, что делается вблизи и вдали!
Плот, связанный из охапок пухлого высохшего тростника, медленно двигался узкими, извилистыми протоками. Трое мужчин осторожно налегали на длинные жерди, толкая ненадёжное сооружение вперёд. У них не было с собою верёвок, и вязать плотик пришлось чем попало: молодыми корневищами сарсана и прутьями тальника, успевшими утратить весеннюю гибкость, но ещё не набравшими жилистой упругости предзимья. Всё это норовило разъехаться под ногами, и непременно разъехалось бы, если б не зрелые листья всё того же сарсана, уложенные сверху и повёрнутые колючками к тростнику. Человеческий вес их не продавливал.
Плавни назвал бы гиблым местом только тот, кто до смерти боится воды. На берегах и в протоках было полным-полно всяческой живности, причём не особенно пуганой. При появлении плота не спеша уплывали в сторону утки с уже взрослыми выводками, дважды снимались с лёжек и, треща сухими ветками, уходили невидимые кабаны. Свирепые старые одинцы не гневались на людей. На островках хватало зреющих орехов и особенно падалицы: месяц, что стоял сейчас на дворе, в Саккареме называли месяцем Яблок...

Предыдущая страница 9 Следующая страница


Самоцветные горы 10

Сидя в Тин-Вилене, Волкодав уж никак не собирался путешествовать по Саккарему, а потому и карт этой страны в своём мешке не припас. Однако несколько карт всего мира - из числа тех, что показались ему наиболее правдивыми и интересными (из-за того конечно, что более-менее верно изображали веннские края), - по счастью, всё-таки сохранялись в не боящемся сырости кошеле. Счастье же состояло в том, что, не в пример веннским дебрям, Саккарем был страной посещаемой и обжитой, а посему в различных "Начертаниях" и на соответствующих им картах занимал несоразмерное место. В сторону увеличения, конечно.
Довольно странно было смотреть на рисунок, изображавший расположение сразу всех частей света. В то время как Сегванские острова были помечены далеко не все, да и те не особенно верно (что вызвало у Винитара хмурую и кривую усмешку), а западный берег Озёрного края оставался вовсе не прорисованным, - Саккарему оказывалась отведена чуть не половина материка. И в нижнем течении могучего Сиронга, выглядевшего на карте сущим проливом, удавалось разглядеть едва ли не те самые протоки, по которым пробирался неповоротливый плот. Холмы же, медленно придвигавшиеся с востока, были снабжены даже названием: Чёрные.
И на некотором расстоянии за ними, если не врала карта, проходила большая дорога. Дорога тянулась из стольной Мельсины на север, соединяя несколько городов. Это был великий большак. По нему скакали гонцы, возвещавшие волю солнцеликого шада. По нему из приморских городов в глубь страны везли товары, доставляемые кораблями из Аррантиады, Мономатаны, Вечной Степи. Обратно к побережью везли шёлк, лес, вино, хлеб... и чудесные камни, добываемые каторжниками в Самоцветных горах. От великого большака в разные стороны тянулись узкие ниточки менее значительных трактов. Одна из малых дорог вела в город, по которому плавни Сиронга нередко именовались Чирахскими.
Для Волкодава это название кое-что значило.
В Чирахе выросла девушка по имени Ниилит.
Чёрные холмы слыли Чёрными не из-за тёмного цвета земли или торфяной воды сбегавших к плавням ручьёв. Когда-то здесь была крепость. Большая, могучая крепость, - орлиное гнездо, надёжно прикрывавшее нивы и поселения на много дней пути окрест. Вот только кто и когда выстроил её и почему в конце концов она оказалась разрушена - теперь никому не было известно. Древними и памятливыми были саккаремские летописи, но и они не давали ответа.
- Зелхат Мельсинский описывает эти развалины, - невольно понижая голос, проговорил Волкодав. - Он полагает, что крепость погибла ещё во время Великой Зимы...
Троим путешественникам вроде и не было особого дела до старинных камней, но равнодушно пройти мимо этих руин смог бы только тот, для которого они давно превратились в ежедневную и привычную данность. Гигантские тёсаные глыбы непроглядно-чёрного камня посейчас ещё громоздились одна на другую... да не просто громоздились, а были пригнаны так, что волос человеческий не мог между ними пролезть. И оставалось загадкой, откуда этот камень, отнюдь не водившийся нигде вблизи, был привезён и какими трудами и ухищрениями поднят на должную высоту. Тайне древних строителей, всего вероятнее, так и предстояло неразгаданной кануть в бездну времён. Новых саккаремцев, пришедшим сюда после окончания столетия Чёрного Неба, очень мало занимали секреты зодчества давних предшественников. Их снедали гораздо более земные и насущные нужды, и кто стал бы их за это винить?.. Оттого на Чёрных холмах сохранились только основания стен, сложенных вовсе уже неподъёмными, невыворачиваемыми блоками. Всё остальное, что только можно было унести или увезти, давным-давно перекочевало в подклеты и стены домов мельсинцев, чирахцев и всех, кто жил достаточно близко.
Как и положено по природе вещей, новая жизнь питалась останками старой, руководствуясь только своими злободневными нуждами и ведать не ведая, что тем самым уничтожает нечто великое. Так рушатся зелёные исполины лесов, и отрухлявевшие стволы дают пропитание поколениям новых ростков. И поди ты объясни про великое землепашцу, которому в преддверии зимних бурь нужно выстроить крепкий дом для жены и десятка малых детей...
Волкодаву упорно казалось, будто ещё различимые арки ворот и проёмы дверей были слишком высоки и обширны для обычных людей.

Поклясться не возьмусь, но от людей я слышал,
Что раньше великаны плодились на земле.
Но дни былых племён затеряны во мгле,
А в брошенных домах живут, представьте, мыши... -

Отозвался на его невысказанную мысль Шамарган. Он тоже заметил стайку полевых мышей, игравших и гревшихся на послеполуденном солнышке посреди бывшего крепостного двора.
От ворот, обрушенных, но и в запустении ещё сохранявших что-то от былого величия, вниз к подножию холмов спускалась дорога. Она явно была ровесницей крепости и тоже была выложена камнем, только не чёрным, а серым. Сквозь плотную вымостку лишь в очень немногих местах сумела пробиться трава. Нынешний саккаремский шад, Марий Лаур, был прежде конисом Нардара и в своей горной стране привык заботиться об устройстве дорог. Женившись в Саккареме на венценосной наследнице и взойдя затем на престол, он, руководствуясь прежним опытом, уделил немало внимания удобству и безопасности дорог своей новой державы. Но мостить дороги красиво и на века, как когда-то, в нынешнем Саккареме ещё не выучились. Пока?..
Волкодав оглянулся. Далеко внизу, там, откуда они пришли, медленное течение последней прёодолённой протоки уносило прочь брошенный тростниковый плот. Впереди солнце красновато отсвечивало в пыли на дороге, которая, сбегая по склону, постепенно исчезала в лесу, чтобы где-то там, дальше, за широко видимым с высоты небоскатом, влиться в великий большак. Тоже, между прочим, хорошо проторённый и наезженный задолго до Камня-с-Небес...
Нехорошее всё-таки место - дорога! Волкодаву вдруг показалось, будто серые камни шептались и переговаривались голосами несчётных тысяч людей, прошедших по ней с начала времён. Каждый венн сызмальства знает: если долго идти по дороге в одну сторону, как раз доберёшься прямиком на тот свет. Поэтому никто не может быть уверен, что именно явится к нему по дороге с Другой Стороны, а что, напротив, уйдёт. Ну а этот тракт, выстроенный до вселенской погибели, уж точно не вполне принадлежал миру людей... Волкодав подумал об этом и испытал странное, бередящее чувство. Дорожные тени шептались и переговаривались о нём. Как лёгкий пар или пыль, тревожимая ветерком, они поднимались от векового сна и вглядывались в него. Это были тени людей, убитых Тёмной Звездой.
И тех, кого там, далеко на севере, в Самоцветных горах, она продолжала ещё убивать.
И если он вступит сейчас на эту дорогу и пройдёт по ней, не сворачивая, до конца...
Волкодав шагнул на серые камни и вдруг успокоился. На самом-то деле он вступил на эту дорогу уже очень, очень давно. Просто теперь, на своём последнем протяжении, его Путь обрёл вот такой вещественный облик. И венн с лёгким сердцем двинулся вперёд, мысленно приветствуя сонмища сошедшихся душ: Мир по дороге! <Мир по дороге! - старинное приветствие, благопожелание мирного пути встречному и одновременно как бы напоминание, что все путники на дороге должны быть друг другу товарищами>
- Ты куда теперь? - спускаясь с холма, спросил он Винитара.
Тот молча прошёл ещё несколько шагов, потом уверенно ответил:
- В Мельсину.
Он не стал объяснять, да и не требовалось. В Мельсину приходили корабли со всего света.
В том числе и сегванские торговые "белухи", сопровождаемые боевыми "косатками". В большой гавани кунс Винитар наверняка сыщет добрых знакомцев, которые почтут за честь взять его к себе на корабль и помочь встретиться со своими. Правда, эти знакомцы или друзья могли объявиться не сразу, а, например, через месяц. Волкодав задумался о том, как бы уговорить Винитара достойно разделить деньги, по-прежнему лежавшие в его заплечном мешке, чтобы ожидание не стало для гордого сегвана временем нищеты или унизительных заработков. Уговаривать он был не мастак. Пока он соображал, как бы подойти к делу, Винитар сам обратился к нему:
- А ты куда думаешь направиться, венн? - Волкодав ответил столь же уверенно:
- На север.
Их взгляды пересеклись, и слова опять оказались излишними. Между ними было всё-таки многовато крови для настоящего побратимства. "Ничего, венн. Знай, что мы ещё встретимся. В другой раз... Может быть, в другой жизни..."
- А я тоже на север, - заявил Шамарган, хотя его никто не спрашивал. - В Мельсине я был и знаю, что там ничего хорошего нет. А вот на севере, говорят, премного забавного... Ты, венн, домой, что ли, через горы хочешь махнуть?
Волкодав усмехнулся углом рта:
- Пожалуй, и так можно сказать...
Трое спускались с холма, и густые тени ползли за ними вслед по дороге.

***

Постоялые дворы, сколько Волкодав видел их в разных концах света, все похожи один на другой. Нет, конечно, в стране сольвеннов путешественник ищет на постоялом дворе в первую голову укрытия от холода, в Саккареме или в Халисуне - убежища от солнечного зноя, а в Нарлаке - крыши над головой во время частых дождей. Да и подадут страннику близ Мельсины, скорее всего, невозможно наперченную баранину и виноградное вино, чтобы залить неизбежную жажду, в Нарлаке - разварную говядину с кислой яблочной бражкой, а в окрестностях Галирада - ячменное пиво и жареную свинину с капустой. Однако суть от этого не меняется. Всякий постоялый двор уряжается для того, чтобы с выгодой для себя удовлетворять нужды перехожих людей. Поэтому любой хозяин, надумавший радовать подданных Госпожи Дороги да сам кормиться от Её щедрот, имеет у себя и харчевню с опытными "вареями", и комнаты для ночлега, и крытый двор, чтобы ставить повозки. А также вышибал при дверях и настоящую домашнюю стражу, если есть хоть малейший повод опасаться разбойного налёта.
И, конечно, конюшню, куда можно не просто поставить лошадь или лошадей с тем, чтобы все животные были присмотрены, вычищены и накормлены. По-настоящему заботливый хозяин всегда держит ещё и несколько коней на всякий непредвиденный случай, если, к примеру, гость явится к нему на жестоко захромавшем скакуне или вовсе без оного, имея при том повелительную необходимость скорейшим образом двигаться дальше.
Памятуя об этом, Волкодав в первом же селении (а оно обнаружилось непосредственно под холмами, там, где серая речка крепостной дороги вливалась в столь же древнюю, но гораздо больше траченную колёсами и копытами вымостку великого северного тракта) повёл своих спутников на постоялый двор. Именовалось это заведение, как и следовало ожидать, "Старая башня". И над крышей харчевни даже поднималось нечто вроде древней зубчатой башни, сработанной, правда, из досок, просмолённых до древней черноты настоящих руин.
- Я и пешком могу до Мельсины дойти, - заартачился Винитар.
- Можешь, - хмыкнул Волкодав. - Но я много дней видел твоё гостеприимство и не считал это уроном для своей чести. Почему бы теперь тебе не воспользоваться моим?
"Потому что я - кунс", - мог бы сказать Винитар.
"Так и я свой род перечислю на шестьсот лет назад, - мог бы ответить ему Волкодав. - Без запинки до самого Пса. Что, считаться начнём?"
Но один не сказал, а другой не ответил. Шамарган со злой ревностью следил за их разговором, происходившим без слов. Ему очень хотелось быть с этими двоими равным, но... не то чтобы они не допускали его, просто не получалось.

***

Хозяин постоялого двора был дородный саккаремец, самый вид которого, казалось, говорил о многих выгодах его ремесла, и в особенности при нынешнем благодетельном правлении. Он стоял за стойкой харчевни, неспешно протирая и без того чистые кружки. Сейчас посетителей было немного, но весь вид большой комнаты свидетельствовал о недавнем наплыве гостей, от которого здесь, так сказать, ещё не успели как следует отдышаться. Работники во дворе убирали в сарай скамьи и столы, ставшие излишними, снимали красивые - не на каждый день - занавеси со стен.
Вид троих незнакомцев, один из которых выглядел знатным иноземным вельможей, а двое других - его слугами, явно порадовал хозяина двора, но вместе с тем удивил его и вызвал понятное любопытство.
- Да прольётся дождь тебе под ноги, почтенный, - вежливо поздоровался Винитар. Как и Волкодав, он видел в своей жизни предостаточно постоялых дворов и знал, что здесь принято прямо переходить к делу. - Нам довелось заплутать в здешних плавнях, и оттого мы вышли сюда пешими. Не сможем ли мы купить или нанять у тебя лошадей, чтобы продолжить свой путь?
Над головой хозяина висел символ, излюбленный владельцами придорожных заведений Саккарема: женская рука, держащая большое кольцо. Так здесь привлекали милостивое внимание Богини, Взирающей-на-пути. Волкодаву нравился этот символ. Он видел в нём напоминание о Великой Матери, Вечно Сущей Вовне, чьим знаком венны почитали именно кольцо. Оно знаменовало для них справедливое мироустройство - от круга звёзд и времён до самых вроде бы мелких периодов человеческой жизни. Саккаремцы усматривали в обруче, удерживаемом рукою Богини, иную мудрость и смысл. Снабжённые подробностями изображения позволяли увидеть на ободе рисунки домов, рек, деревьев и сложную вязь дорог, - но дорог, непременно смыкавшихся. Тем самым всем путешествующим выражалось пожелание благополучно вернуться. Ещё здесь можно было усмотреть более печальное значение: всякого, странствовавшего достаточно долго, по возвращении неизбежно опять потянет в дорогу.
И это Волкодав тоже знал по себе.
- Богиня да благословит дождём пыль на путях и тропах, что привели вас сюда, - ответил между тем хозяин двора. - Сразу видно, что вы очень достойные люди, и в другое время я почёл бы за честь для себя подобрать вам самых выносливых и резвых коней. Но вы, без сомнения увлёкшись благородным делом охоты и, я не сомневаюсь, вполне в ней преуспев, и впрямь очень долго плутали по островкам и протокам! Оттого вы не знаете, что третьего дня нашими местами проезжала на север свита почтеннейшего Дукола, великого бирюча <Бирюч - здесь: придворный возвеститель особо важных государственных сообщений> и гербослова <Гербослов - здесь: знаток и толкователь гербов, высший авторитет в спорах, когда кто-то "меряется родством"> нашего шада. Солнцеликий Марий, да продлит Богиня нам на радость его дни на земле, отправил премудрого старца в город Астутеран, где ожидается встреча и вечное замирение с союзом горских племён. "Старая башня", к премногой нашей гордости, была почтена ночлегом шадского посольства... Это значит, мои господа, с одной стороны, что нами было заготовлено с избытком всяческой снеди и вы можете отведать тех же самых блюд, что заслужили одобрение умудрённого Дукола и его приближённых, но по гораздо более скромной цене... И, если пожелаете, остановиться в покоях, видевших самых блестящих сановников. Скажу вам по секрету, из этих комнат у меня уже украли на счастье несколько полотенец... А с другой стороны, любезные посетители, увы, увы... После пребывания столь важного посольства в нашем селении поистине нет ни одной сколько-нибудь пристойной лошади ни внаём, ни на продажу. Те, которых мы, будучи добрыми подданными, ссудили некоторым спутникам Дукола, вернутся только дней через десять. Вы можете, почтенные, обождать это время у меня, если время вам позволяет. А можете отправиться чуть в сторону от великого тракта и посетить Чираху, славящуюся своим рынком. Воистину вы не прогадаете, ведь отсюда до Чирахи всего лишь полдня пути...

***

Ташлак, давно известный всей Тин-Вилене, но при этом по-прежнему лучший соглядатай Хономера, по-прежнему был готов поведать своему кормильцу уйму занятного и полезного. И не только о настроениях в городе, но и о делах внутри самой крепости.
- Помнишь унотов прежнего Наставника - Бергая с Сурмалом? - рассказал он Хономеру. - Так вот, эти двое надумали сложить пояса ученичества, и Волк их отпустил. Они сели на корабль, уходивший в Мельсину. Кое-кто на причале слышал, как они обсуждали, где бы им найти хорошего мастера, известного искусством строить мосты. И как раздобыть денег, чтобы достойно вознаградить его труд...
Разумеется, Хономер отлично помнил унотов, едва-едва приступивших к постижению благородного кан-киро и для какой-то надобности засаженных Волкодавом за чтение книги. Уход этих двоих был не ахти какой потерей для школы воинствующих жрецов... Тем паче что будущее самой этой школы было весьма даже зыбко...
- Дальше, - поморщился Хономер. Маленький неприметный соглядатай не отличался изысканным красноречием.
- Наставник Волк последние несколько дней сделался очень задумчив, - продолжал он бубнить, словно рассуждая о способах варки ячневой каши. - Это заметили все уноты. Они шушукались между собой, вот бы, мол, знать, что у него на уме...
Изодранные ноги Хономера покоились в глубоком тазу, полном тёплого травяного настоя. Посудину прикрывала холстина, служившая удержанию целебного пара и одновременно прятавшая безобразие покалеченной плоти. Может быть, и не стоило показывать Ташлаку свою телесную немощь. Но, с другой стороны, - да какая, в сущности, разница?
- Этот парень всё время задумчив, и у него, сколько я его знаю, всё время что-нибудь на уме, - раздражённо бросил Избранный Ученик. - Ташлак, ты дождёшься, что я твоё содержание в три раза урежу! Неужели нет ничего, о чём мне действительно стоило бы знать?
- Ты осведомлялся о женщине, которую видели у ворот крепости. Я нашёл людей, встречавших её позже. Она появлялась на дороге севернее Тин-Вилены. Попутчики спрашивали, не нужно ли её проводить, но женщина отвечала, что до Зазорной Стены и сама как-нибудь доберётся...
Хономер с силой прихлопнул ладонью по ручке кресла:
- Дождусь я наконец каких-нибудь важных известий или до утра так и буду выслушивать чепуху?.. Известно ли тебе, например, что говорят в городе про эти образа, которые сулятся нам вот-вот принести? Правда ли, будто их кое-кто уже видел... и якобы даже обрёл исцеление?
- Истинная правда, и готов подтвердить всем, чем могу! - с необычной для него горячностью заверил Хономера Ташлак. - Скажу даже больше: я сам проник в дом резчика Гиюра, отца Тервелга, и видел оные образа...
Хономер напряжённо слушал, глядя со странным предчувствием на искренний огонь, мерцавший в глазах соглядатая. Ташлак же вытянул вперёд правую руку:
- Видишь?
Внешность у него была точно такая, какую обычно придают тайным и зловещим подсылам ярмарочные лицедеи в своих представлениях. Неприметная - и, если всё-таки рассмотреть - неприятная. В том числе густо усеянные бородавками руки. Имея дело с Ташлаком, Хономер старался к нему не притрагиваться, и его ничуть не заботило, замечал ли это сам Ташлак...
Он посмотрел. Кожа на руке подзирателя необъяснимо очистилась. Нет, она не стала необыкновенно здоровой и гладкой, но после прикосновения к ней уже не хотелось поскорей вытереть пальцы. Чудо. Истинное чудо Близнецов...
Хономер покрылся мгновенной испариной и одновременно ощутил озноб. Ничего общего с радостным возбуждением, вроде бы должным при лицезрении чуда. Наоборот, Избранный Ученик переживал странную внутреннюю опустошённость.
Он опустил голову и прикрыл ладонью глаза.
- Ступай, - тихо и устало сказал он соглядатаю.
Ташлак, уже открывший рот сообщить что-то ещё, счёл за благо промолчать. Он удалился на цыпочках и очень бережно прикрыл за собой дверь.

***

Торг в Чирахе действительно оказался таким большим и богатым, что поневоле зарождалась мысль о его исконности для маленького городка.
Мастерские по выделке мешковины из волокон тростника и бумаги - из его же сердцевины появились, надобно думать, потом. Мешковину стали делать, чтобы упаковывать купленные и продаваемые товары. Да и бумагу, скорее всего, начали варить затем, чтобы вести счётные записи при торговле, не покупая листы для письма на стороне: чирахцы славились бережливостью. А возник городок, лежавший на самом берегу плавней, у широкой и удобной протоки, конечно же, вокруг торга, существовавшего здесь... ну, если не "испокон веку", как обычно в таких случаях говорят, то с тех времён, когда развеялись холодные чёрные тучи Великой Зимы и Сиронг снова стал течь, - уж точно!
Сюда наведывались с океана большие парусные корабли, владельцам которых по тысяче самых разных причин не хотелось останавливаться в гавани Мельсины. Кому-то казались слишком высокими денежные повинности, налагаемые на тамошнюю торговлю в пользу шадской казны. Чьи-то мореходы после долгого плавания предались уж слишком разгульному веселью на берегу, так что с некоторых пор хозяину судна вовсе не улыбалась новая встреча с городской стражей столицы. Кого-то вовсе поймали на торговле запретными товарами вроде некоторых мономатанских зелий, дарующих временное блаженство, но по прошествии времени способных превратить человека в растение... Да мало ли ещё что может приключиться с купцом, странствующим по широкому подлунному миру?
При всём том, однако, в большой портовый город Чираха так и не выросла. Во-первых, потому, что подобных ей уголков в разветвлённом устье Сиронга был далеко не один и даже не десять.
А во-вторых, здесь тоже не покладая перьев трудились шадские сборщики налогов. И взимаемые ими поборы были хотя ниже мельсинских, но не намного. Ровно настолько, чтобы вовсе не отвадить торговых гостей.
Одним словом, торг не то чтобы рос на дрожжах, но вполне процветал, и купить здесь можно было поистине всё, что угодно. Начиная от несравненной посуды, производимой дикими вроде бы жителями островов Путаюма, и кончая теми самыми зельями, продаваемыми хотя из-под полы, но по вполне сходной цене.
Винитар и Шамарган отправились присматривать лошадей. Волкодав же, полагая, что они вполне справятся и без него, поскольку в чём, в чём, а в лошадях они, особенно Винитар, смыслили куда как побольше, - отправился в город, ведомый совсем иной надобностью, а вернее сказать, прихотью, потому что насущной надобности в том для него не было никакой. Ему вздумалось посмотреть на бывший дом Зелхата Мельсинского. И на соседний с ним дом, где выросла Ниилит.
Улицы в Чирахе не были ни прямыми, ни слишком длинными. Городок разрастался от причалов и прибрежного торга, и каждый из первоначальных жителей хотел быть как можно ближе к воде. Оттого многие дома, особенно старые, стояли на сваях, а улицы петляли, следуя изгибам проток, соединялись мостиками и в конце концов упирались в болото. Волкодав понятия не имел, где искать жилище учителя Ниилит, но скоро выяснилось, что этот дом ему готов показать - естественно, за мелкую монетку - каждый мальчишка.
Как он и ожидал, Зелхатов домишко обнаружился на самом краю города (который, по мнению Волкодава, городом-то называть не следовало, ибо защитной стены в Чирахе отродясь не было), и даже слегка за его пределами - на островке, принадлежавшем больше плавням, нежели человеческому поселению. Маленькое строение со стенами из плетня, обмазанного глиной, с крышей всё из того же неизбежного тростника, даже не было обнесено забором. Наверное, ссыльный мудрец понимал, что всё равно ни от кого отгородиться не сможет. Домик стоял на сваях, поскольку Сиронг тёк с гор и каждый год, в пору таяния снегов при своём истоке, значительно разливался. От лесенки наверх - бревна с зарубками в виде ступенек - вели две тропинки. Одна соединялась с улицей, возле края которой стоял Волкодав. Другая огибала сваи и пропадала в густых кустах, окаймлявших болото. Венн попробовал представить себе, как некогда прославленный учёный, вконец одряхлев, понемногу перестал узнавать ближайших соседей, потом утратил дар вразумительной речи. И наконец, однажды летней ночью ушёл вот по этой самой тропинке, по сверкающей лунной дорожке прямо в гибельную трясину, думая, что восходит к светозарному храму Богини...
Так, во всяком случае, поведали Волкодаву бойкие уличные мальчишки. Наверное, у чирахцев были свои причины рассказывать об уходе Зелхата именно так, но венн смотрел на маленький домик, спустя десять лет всё по-прежнему окутанный тенями одиночества, и не верил услышанному. Ему доводилось видеться и беседовать с теми, чей разум отличался от разума обычных людей, как могучие океанские парусники возле здешних причалов - от тростникового плота, брошенного гнить у подножия Чёрных холмов. Он честно попытался представить себе Тилорна, Эвриха, да хоть ту же Ниилит, впавшими в слюнявое старческое слабоумие... и не мог. Корабль, привыкший пересекать океаны, может разбиться о рифы или навсегда застрять на мели, но он и в гибели сохранит свою природу, а не превратится в дрянную плоскодонку из здешних болот.
Гораздо легче было представить, как, получая всё более скверные известия из дворца тогдашнего шада, своего гонителя Менучера, мудрый старик решил обезопасить себя единственным способом, ещё доступным ему. Разыграл старческое угасание, приметы которого, сам будучи лекарем, наверняка хорошо знал. А потом, когда даже дерзким на язык соседским мальчишкам - появлению которых на свет он наверняка помогал - надоело травить "умобредного", он собрал в нетяжёлую, по старческим силам, суму несколько избранных книг... а может, просто пачку чистых листов, перо да чернила... и ушёл под луной через болото по тайной тропе, уповая на вешки, известные только ему да Ниилит, с которой они вместе их расставляли...
Что с ним сталось, где он теперь? Всё-таки умер и упокоился в безымянной могиле, а то вообще без могилы? Или по-прежнему жил где-нибудь под чужим именем, равно чураясь и людской злобы, и милостей шада-нардарца, как бы народ того ни хвалил?..
Волкодав, впрочем, весьма сомневался, чтобы столь великий ум сумел долго оставаться незамеченным и неузнанным. Он помнил, как вёл себя в Галираде Тилорн. Хотя вот уж у кого, после недавнего заточения, были все основания до смерти бояться любого поступка и даже слова, могущего привлечь, к нему излишнее внимание...
Волкодав стоял и смотрел, и спустя недолгое время в глухом заборе соседнего дома отворилась калитка, и наружу выглянул слуга.
- Господин иноземец, верно, желает осмотреть дом досточтимого Зелхата? - обратился он к венну. Волкодав оглянулся, и слуга продолжал, нимало не смущаясь его разбойничьей внешностью: - Это будет стоить четверть лаура, которые господин иноземец должен заплатить моему хозяину, купившему выморочное <Выморочное - движимое и недвижимое имущество, оставшееся после владельца, умершего без наследников> покойного мудреца. Если же господин иноземец милостиво добавит к четверти лаура ещё несколько грошиков, я сам проведу его по дому Зелхата и всё как есть расскажу...
- А кто твой хозяин? - начиная догадываться кое о чём, спросил Волкодав.
- Мой хозяин, - должным образом приосанившись, но без большой теплоты в голосе ответствовал слуга, - достославный мельник Шехмал Стумех, чьим добрым соседом Зелхат был с самого начала и до конца. Так желает ли господин иноземец всего за четверть лаура осмотреть дом, поклониться порогу которого приезжают вельможи и учёные мужи не только из Мельсины, но даже из других стран?..
- Нет, - сказал Волкодав. - Не хочу.
Мало того, что четверть серебряного лаура сама по себе была грабительской платой, он не желал отдавать её человеку, продавшему в рабство собственную племянницу. По имени Ниилит. Но и это, пожалуй, не было главным. Что хорошего мог он увидеть в доме Зелхата? Приметы его старческого сумасбродства?.. Но если разум Зелхата вправду подался под грузом прожитых лет и пережитых несчастий, вот уж радость узреть это собственными глазами. А если венн был всё-таки прав и опальный мудрец сам устроил эти приметы перед тем, как уйти от людей, - тем более какой толк пытаться распутать эти следы?
Возможно, уже завтра он будет всячески клясть и корить себя за недостаточное любопытство - в кои веки сподобиться попасть в Чираху, оказаться на пороге Зелхатовой хижины, а внутрь не войти! - мыслимо ли?.. Но сегодня...
- Ты, господин иноземец, как хочешь, - неспешно затворяя калитку, выговорил слуга мельника. - Но да будет господину иноземцу известно, что на тех, кому вздумается подходить к дому Зелхата самочинно, без платы, мой милостивый хозяин велел злую собаку спускать.
Волкодав усмехнулся, показывая выбитый зуб. Улыбка у него была не из тех, при виде которых хочется продолжать разговор, а тем более угрожать. Слуга как-то сразу заторопился, видимо вспомнив о важных и не терпящих отлагательства делах, а венн окинул дом мельника Шехмала Стумеха быстрым, но очень внимательным взглядом.
Ему бросилось в глаза, что глухой забор не менее чем до середины по высоте был сложен из уже знакомого чёрного камня. Дом за могучей стеной оставался почти невидим, но следовало предположить, что чёрные плиты и толстые каменные "кабаны" <"Кабаны" - каменные блоки для строительства>, вытесанные задолго до Великой Ночи, там тоже использовались в изобилии. Знать, предки мельника были среди тех, кто первыми подоспел к разорению крепости на холмах. Или предки тех, у кого, разбогатев, его род купил этот дом?..
Так или иначе, а жившие за забором всё равно получались из рода мышей, утащивших себе в норку щепочки и гвозди от палат вымерших великанов. Они и теперь пытались нажиться на крохах от славы Зелхата... Что ж! Как однажды выразилась Ниилит: "Я совсем не хотела злословить, я просто сказала, каковы они на самом деле есть, и да благословит их Богиня. Такими Она их создала, а значит, был на то какой-то Её промысел..." А Волкодав, выслушав эти или сходные слова несчастной девчонки, подумал, помнится, что подобную родню в выгребных ямах нужно топить...
- Будет вам от Богини благословение, - пробормотал он по-веннски. - Такой дождь под ноги, что весь дом как есть в воду смоет и течением унесёт.
Повернулся и зашагал обратно на торг.

***

Он договаривался встретиться со спутниками у трактира, называвшегося "Удалой корчемник". Вывеска изображала хитрющего мужика с большим мешком за спиной, удирающего от стражей в медных нагрудниках, причём видно было, что те его не догонят. В прежнее своё посещение Саккарема Волкодав долго не мог взять в толк, чем "корчемник" отличается от "корчмаря" и почему первые, не в пример вторым, считаются лихими людьми и таятся от стражи. Теперь-то он знал, что это слово обозначало ловкого жителя порубежья, привыкшего кормиться доставкой запрещённых товаров вроде дурманного зелья. Или не запрещённых, а всего лишь провезённых мимо шадских сборщиков податей. Оттого и продавали те товары не на рынке, где всякий может увидеть и донести, а в трактирах, тавернах и корчмах, где осторожный хозяин предлагал их проверенным людям, не склонным попусту трепать языками. Вот и назывались недолжные товары корчемными, а те, кто тайно провозил их тридесятой протокой, - корчемниками. И уж где, если не в Чирахе, жители коей наверняка через одного промышляли корчемничеством, мог появиться трактир с подобным названием?..
Обойдя рынок, Волкодав увидел, что возле назначенной коновязи не прибавилось лошадей. Тогда он отправился в скобяной ряд и не торопясь прошёл его от одного конца до другого, особенно внимательно приглядываясь к инструментам для камнетёсного и камнебитного дела. Увы, ничего дельного ему так и не попалось. Видно, местные мастеровые привыкли пользоваться готовым камнем, всё ещё доставляемым с Чёрных холмов, а помимо него, обрабатывали только крохлый песчаник. Во всяком случае, здесь явно не имели понятия ни о настоящей стали, ни о должной закалке и заточке резцов и зубил. Ну что ж, не везёт, значит, не везёт... Волкодав решил заглянуть к лоткам книгопродавцев. Книги Зелхата, имевшие отношение к землеописанию, он прочитал, кажется, все. Но, может быть, в городе, где ссыльного учёного сперва закидывали грязью, а теперь порывались за деньги показывать приезжим его дом, сыщется некий труд, о котором Волкодав и не подозревал? Или хоть толковая подделка, чтобы ему позабавиться, усматривая отличия от подлинного Зелхата?..
Венн выбрал самый большой и богатый с виду лоток, учтиво поздоровался с продавцом, молодым пареньком в халате с зелёной отделкой, и по тин-виленской привычке стал перебирать корешки.
Некоторое время продавец пристально рассматривал сурового, хорошо вооружённого покупателя, а того пуще - большую летучую мышь, сидевшую у него на плече. Наверное, пытался решить, кто такой пожаловал к его лотку. Волкодав наполовину ждал, чтобы его назвали "любезным варваром" и в шутку предложили купить какие-нибудь "Восторги наложницы" или "Тысячу сладостных вздохов". Времена, когда в таких случаях он терялся и впадал в немую обиду, давно миновали. Однако продавец осмотрительно держал язык за зубами, и его молчание тоже было понятно. По нынешним временам могло произойти всякое! Если верить слухам, сам шад не торопился менять простую одежду, удобную в путешествии и в бою, на роскошные парчовые ризы, вроде бы подразумеваемые дворцом. И окружение солнцеподобного Мария было ему под стать. Учёные советники, боевые полководцы, отмеченные рубцами многих сражений, да несгибаемые в правде царедворцы вроде седобородого Дукола. Вот так посмеёшься над странным вроде бы интересом человека с наружностью грубого рубаки, а назавтра окажется, что это новый наместник-вейгил, присланный шадом в Чираху искоренять проворовавшихся мытарей! И в конце концов торговец вежливо поинтересовался:
- Могу ли я предложить благородному воину труды по знаменательным сражениям Саккарема во дни Последней войны? Вот, у меня есть "Гурцатово нашествие" славного Нераана из Дангары.
А если господину воителю нравится поэзия, то позволю себе рекомендовать прекрасно исполненный список "Сказания о четырёх чудесных мечах" несравненного Марваха Кидорского...

Малахитовый бархат их блеск оттенял,
Кто их сделал - никто в целом свете не знал,
Ни учёный, ни жрец не могли разгадать
Эту тайну для шада, желавшего знать... -

Пробормотал Волкодав. Потом спросил:
- Не подскажешь ли, почтенный, можно здесь раздобыть какое-нибудь сочинение арранта Тиргея Эрхойра, также прозываемого, вероятно, Аррским либо Карийским? Или "Дополнения к Салегрину" другого арранта, по имени Эврих из Феда?
- Тиргей, Тиргей... - задумался книгопродавец. Волкодаву уже доводилось восторгаться памятью подобных торговцев, хранившей многие десятки имён и названий. Он даже испытал миг радостной надежды, когда молодой саккаремец зашарил взглядом по прилавку, желая что-то ему показать. Неужели наконец-то?.. Но продавец вытянул из длинного ряда книжицу, сразу показавшуюся венну знакомой. - Вот, не взглянешь ли? Это "Двенадцать рассуждений о пропастях и подземных потоках" просвещённого Кимнота, часть коих, сколь мне помнится, направлена против некоего Тиргея...
Волкодав хмуро покачал головой. И протянутую ему книгу в руки не взял.
- Эти "Рассуждения", - сказал он торговцу, - следовало бы давать читать молодым правителям в назидание, чтобы знали, чего опасаться. В ней человек, никогда не спускавшийся в подземелья, оговорил истинного учёного, посвятившего свои разыскания тайной жизни пещер. Да так удачно оговорил, что подлинный светоч разума был обвинён в измене и отправлен на каторгу. А клеветник занял его место подле сановника, к которому сумел подольститься.
- Легко клевещется, да не легко отвечается, - согласно развёл руками продавец. - Что же касается второго, о котором ты упомянул...
Но тут Волкодава отвлекло ощущение пристального взгляда, устремлённого в спину. Сказать, что такие взгляды он не любил, значило ничего не сказать. Тем более недоброжелателей по белому свету у него развелось более чем достаточно. Но это был не просто косой или злобный взгляд. Он содержал в себе нечто такое, что венну очень захотелось сперва выхватить меч, а потом уже оборачиваться. Он, конечно, сдержался.
- Прости, почтенный...
И Волкодав оглянулся, сразу найдя глазами того, кто на него смотрел.

Предыдущая страница 10 Следующая страница


11 Мария Семёнова

Вернее - ту...
Ибо за спиной у него стояла девушка-мономатанка. Рослая, стройная, черней сажи и очень красивая. Облачённая в огненно-алое цельнотканое одеяние своей родины, невероятно выгодно оттенявшее природный мрак кожи. Волкодаву невольно подумалось, что девушка была бы ещё красивее, если бы улыбалась. И даже не потому, что зубы у неё наверняка были ровные и блестящие, как нанизанный жемчуг, а просто оттого, что почти все люди становятся красивее, когда улыбаются. Но нет. Мономатанка смотрела на венна так, словно он только что изнасиловал её родную сестру, а значит, заслуживал немедленной и очень жестокой расправы.
Во имя справедливых молний Бога Грозы, за что?..
А самое странное и тревожное, что она не просто желала наказать его смертью. Она ещё и могла это сделать, причём прямо здесь и сейчас, сделать каким-то неведомым. Волкодаву, но очень страшным и очень действенным способом.
Настолько действенным, что вместе с одним-единственным врагом обратилась бы в прах половина рынка.
Насколько мог понять Волкодав, только это и спасло его от мгновенной расправы.
Не первый раз его порывались убить, но обыкновенно он знал хотя бы - за что. Он покинул лоток с книгами и неоконченный разговор с продавцом и двинулся к девушке, намереваясь прямо осведомиться о причине её гнева. При этом он не сводил с неё взгляда, и случилось так, что его посетила весьма неожиданная мысль. А потому и спросил он совсем не о том, о чём собирался:
- Скажи, госпожа моя, почему мне кажется знакомым твоё лицо?
Мономатана - обширный материк, населённый очень разными племенами. И языки у них тоже разные, но совсем уж неродственных среди них нет. Так что, если овладел каким-нибудь наречием запада Мономатаны, будь уверен, что и на востоке тебя через пень-колоду, но всё же поймут. И Волкодав не придумал ничего лучшего, чем обратиться к девушке на языке народа сехаба, единственном, который знал.
Он никогда не забывал мест, где прошёл хотя бы однажды. Мог даже узнать дорогу, виденную когда-то совсем с другого конца. Люди запоминались ему существенно хуже. И тем не менее лицо девушки было ему знакомо, он мог бы в этом поклясться.
Она не двинулась с места, лишь враждебный взгляд сделался ещё более надменным.
- Не слишком добра была ко мне жизнь, - на том же языке процедила она в ответ, - но, благословением Алой Матери и заступничеством небесной госпожи Нгуры, до сих пор судьба милостиво уберегала меня от встреч с такими, как ты!
Повернулась и не то чтобы пошла - прямо-таки поплыла прочь той особой величественной, свободной и немыслимо изящной походкой, которую считают присущей лишь женщинам Мономатаны. Волкодав же за всё хорошее удостоился ещё и презрительного жеста: небрежно откинутая длиннопалая кисть как будто выплеснула в него из чашки какую-то гадость.
И этот жест, против всякого ожидания, очень о многом сказал ему. Волкодав испытал мгновенное, как вспышка молнии, озарение и вспомнил, где видел её лицо. То есть не совсем её. Те же самые черты были как бы перелиты в иную, более суровую и грубую форму. Он узнал женщину, потому что помнил мужчину. Он сказал ей уже в спину:
- А я-то думал, у родственников славного Мхабра не принято без вины срамословить добрых людей.
Девушка обернулась... Волкодаву приходилось видеть, как бледнеют мономатанцы. Если белые люди становятся восковыми, то чернокожих отток крови делает серыми. Вот и на лице надменной красавицы укоризненные слова Волкодава мгновенно выжгли всю черноту: уголь стал пеплом. И куда только подевалось её беспредельное высокомерие!.. Стремительно шагнув обратно, девушка бухнулась перед ним прямо в пыль и, думать не думая о красивом дорогом одеянии и подавно видеть не видя глазеющего народа, поползла к венну на коленях, чтобы обнять его потрёпанные сапоги:
- О могучий и добродетельный господин, не прогневайся на ничтожную рабыню, наделённую поганым и бессмысленным языком!.. Накажи её как угодно, только не уходи... не поведав мне прежде о моём брате...
...Пещера. Дымный чад факелов. Крылатые тени, мечущиеся под потолком. Костлявый подросток-венн, запоротый надсмотрщиками, почти безжизненно распростёршийся на неровном каменном полу. Отрешённая полуулыбка, блуждающая по рассечённым шрамами губам великана мономатанца...
"Одиннадцать поколений моих предков были Теми-Кто-Разговаривает-с-Богами, - произносит он медленно и торжественно. - Они умели просить Небо о дожде, а распаханную Землю - о плодородии. Но вся их сила перешла по наследству к моей маленькой младшей сестре. Мне же выпала лишь ничтожная толика. Поэтому я и стал всего только вождём... А теперь, - обращается он к напарнику, безногому халисунцу, - во имя Лунного Неба, которому ты молишься, и шести пальцев славного Рамауры, что первым одолел Бездонный Колодец, - прошу тебя, помолчи! Я и так могу и умею немногое, так хоть ты не мешай!.."
Волкодав нагнулся и, подхватив под локти, поставил девушку на ноги. Опытный каторжник при этом успел заметить на точёной шее полустёртый лекарскими усилиями след. След, который мог оставить только ошейник. Девчонка упоминала о рабстве не для красного словца и не самоуничижения ради. Она не понаслышке знала долю невольницы.
- Встань, госпожа моя, - негромко сказал Волкодав. - Негоже Той-Кто-Разговаривает-с-Богами прилюдно валяться в пыли. Сам я приехал издалека и ничего здесь не знаю... Может быть, ты подскажешь мне тихое, пристойное место, где мы могли бы сесть и побеседовать о твоём брате?
Мономатанка хотела что-то сказать, но не смогла и расплакалась. Волкодав не принадлежал к числу тех мужчин, которых зрелище женских слёз приводит в неописуемый ужас. Напротив, он взирал на них даже с некоторым облегчением. У него дома слёзы считали благословением женщин, помогающим выплеснуть и пережить многое из того, что для мужчин обычно кончается сединой и ранней болью в груди.
- Пойдём!.. - кое-как выговорила она наконец. - Пойдём скорее к моему повелителю... к моему великому и величественному господину... - Она судорожно цеплялась за его руки. - Прошу тебя, накажи ничтожную рабыню как только тебе будет угодно, распорядись мною как пожелаешь, только не откажи...
- Там, где я вырос, - сказал Волкодав, - никто не распоряжается женщиной, кроме её собственной матери, да и та - больше мудрым советом. Может, ты кому и рабыня, но только не мне. Веди меня, красавица, к человеку, удостоенному тобой имени повелителя, и, если ты считаешь ему нужным выслушать рассказ о судьбе благородного Мхабра, - пусть слушает...
- Идём, милостивый господин мой! - был ответ. - Скорее идём!..
- Что же касается второго, названного тобой... - думая, что Волкодав не может более слышать его, вполголоса повторил продавец книг.
И тихонько засмеялся неизвестно чему.

***

Волкодав не особенно удивился, обнаружив, что "великий и величественный повелитель" опасной красавицы обитал в наиболее дорогом и ухоженном постоялом дворе Чирахи. Здесь при входе стояли даже не обычные вышибалы, а самые что ни на есть городские стражники. При шлемах, кольчугах и девятицветных вязаных поясах. И ещё бы им тут не стоять! Это ведь был не какой-нибудь "Удалой корчемник", а почтенное "Стремя комадара", по названию высшего саккаремского военачальника. И останавливались здесь не разные малопочтенные личности вроде Волкодава со спутниками, а люди вполне уважаемые, состоятельные и даже приближенные к Золотому Трону Мельсины. Внешность Волкодава произвела на стражников должное впечатление - то есть точно такое же, как во всех виденных им малых и больших городах. Двое вооружённых мужчин начали потихоньку сдвигаться к середине прохода, соображая, пускать или не пускать в приличное место явного головореза. Мономатанка яростно замахала на них руками, и стражники сразу отпрянули, отступая с дороги. Наверное, хорошо знали её. Или, что важнее, знали её повелителя.
Девушка провела Волкодава через общую комнату, где сидели за пивом и неспешной беседой лишь несколько очень богато одетых купцов, и они поднялись по лесенке наверх, причём перила, как отметил про себя венн, были должным образом навощены и натёрты, а чисто вымытые ступени совсем не скрипели.
Девушка без стука устремилась в одну из дверей. За нею они чуть не столкнулись со вскочившим с пола парнишкой, опять-таки чернокожим. Его, пожалуй, уже нельзя было назвать подростком, но и взрослым парнем - с изрядной натяжкой. Так - большун <Большун - почти взрослый парень>.
- Афарга, ты куда, он же не велел...
Поименованная Афаргой так свирепо шикнула на парнишку, что тот только руками развёл. В одной руке у него, между прочим, был свиток с обугленным и изорванным краем, а в другой - чашка с чем-то белым и кисточка. Проводив глазами Афаргу и Волкодава, он вновь опустился на пол и вернулся к прежнему занятию, состоявшему в бережном укреплении пострадавшего свитка. Правды ради следовало отметить, что в левом рукаве парнишка прятал оружие, какой-то род маленького, но вполне смертоносного самострела. Которым он к тому же владел весьма решительно и искусно. Если Волкодав ещё что-нибудь понимал, юный мономатанец давно привык к странным и напрямую взбалмошным выходкам прекрасной любимицы хозяина. Но, зная её способность постоять за себя и давно отвыкнув вмешиваться, он лишь с любопытством следил, чем кончится её очередное сумасбродство. Происходившее весьма мало нравилось ему, а всего более не нравился приведённый Афаргой мужчина. Это не обидело Волкодава - а много ли было тех, кому он нравился с первого взгляда?.. Что же касается их таинственного господина, венн успел навоображать себе просвещённого купца откуда-нибудь из Афираэну или Мванааке, уж не того ли самого Ша-наку, что некогда привёз в Галирад двадцать три чёрных алмаза и кустик, спрятанный под стеклянный пузырь... Но вот Афарга взялась за ручку двери внутренних покоев, и петли недовольно вздохнули.
- Господин, господин мой, - воскликнула девушка, - взгляни только, кого я встретила на торгу и привела к тебе для беседы!..
- Ну сколько можно, Афарга... - донёсся из глубины комнаты, от окна, голос, при звуке которого Волкодав попросту замер на месте, так что рука мономатанки соскользнула с его запястья. Голос человека, бессердечно отрываемого от любимейшего на свете занятия - работы с пергаментом, пером и чернилами, - учёного, ещё витающего мыслями в том, о чём уже написал и только собирался писать, но при всём том понимающего, что в покое его не оставят и из мира, рождаемого в запёчатлённых словах, волей-неволей придётся возвращаться в обыденность...
Если до сих пор догадки о божественном водительстве, благодаря которому его с острова Закатных Вершин вынесло червоточинами мироздания почти прямиком в Саккарем, составляли для Волкодава лишь повод для праздного размышления, то именно в данный миг он уверовал в это самое водительство сразу и непоколебимо. Потому что из-за низкого столика возле распахнутого окна, освещённый с той стороны щедрым солнцем Чирахи, поднимался и шёл к нему, потирая усталые глаза...
Эврих.
Немало переменившийся, то ли возмужавший, то ли постаревший за годы разлуки... наживший почти такой же, как у самого Волкодава, шрам на левой щеке... И разодетый, словно саккаремский вельможа прямёхонько из дворца... Но всё равно - Эврих!!!
- Афарга, я же просил... - начал хозяин покоев, но осёкся, видя, что приведённый девушкой человек уже вступил внутрь, а значит, не следует прямо здесь и сейчас выговаривать ей за самовольство, обижая тем самым нежданного и не слишком желанного, но всё-таки гостя. - Принеси чаю, - совсем другим голосом распорядился аррант. После яркого света из окна внутренность и порог комнаты тонули для него в сумерках. Волкодав стоял столбом и молчал. Мыш, подобными переживаниями нимало не обременённый, снялся с его плеча, шмыгнул мимо Эвриха, на лету ткнулся мокрым носом ему в щёку - дескать, привет, очень рад тебя видеть! - и унёсся в окно. Аррант отшатнулся, проводил его чумовым взглядом и пристальнее всмотрелся в полутьму у порога... А потом с невнятным, придушенным воплем рванулся вперёд.
Афарга, собиравшаяся умолять своего повелителя хотя бы о самом малейшем внимании к рассказу человека, знавшего её брата Мхабра, изумлённо смотрела на двоих мужчин, так сжимавших друг друга в объятиях, словно некая сила угрожала немедля их разлучить. Девушке доводилось лицезреть своего благодетеля, что называется, во всех видах. И в миг торжества, и предательски избитым, и скрученным скорбью о непоправимом... Но, кажется, ещё ни разу на её памяти чувства не пылали в нём так открыто и ярко, как при встрече с этим бородатым пришлецом с севера.
- Брат мой... друг мой варвар... - задыхаясь, бормотал Эврих. - Я не знал, каких Богов молить... Во имя покрывала Прекраснейшей, улетевшего с ложа!.. Я не отваживался надеяться на новую встречу с тобой...
- Не смей называть меня варваром! - отвечал хозяин летучей мыши. Его голос тоже почему-то звучал прерывисто и невнятно, как будто он никак не мог проглотить что-то, застрявшее в горле.
И оба смеялись так, словно прозвучала какая-то давняя и очень остроумная шутка.
Парнишка по имени Тартунг <Подробнее о Тартунге, Афарге и приключениях Эвриха в Мономатане можно прочитать в романах Павла Молитвина "Ветер Удачи" и "Тень Императора")> стоял рядом с Афаргой, пряча обратно в рукав так и не пригодившийся самострел-кванге. И тоже не мог взять в толк, чему радуется хозяин.

***

Избранный Ученик Хономер шагнул под арку во внутренний дворик, старательно отводя взгляд от изуродованных тлением образов. Это потребовало немалого сознательного усилия: слишком властно сказывалась многолетняя привычка непременно вскидывать глаза и осенять себя знамением Разделённого Круга. Однако продолжать творить священный символ на образа, из которых столь явно удалилась божественная благодать, было бы опасным кощунством. А осквернять свой взгляд зрелищем гниения и распада Хономеру попросту не хотелось. Тем более что сегодня в полдень должны были прибыть новые, истинно чудотворные образа. Порождённые по наитию свыше и уже успевшие наполнить Тин-Вилену слухами о своей истинно благой силе. Поговаривали даже, будто дивные лики, ниспосланные через вдохновенный резец юного мастера Тервелга, дарили исцеление и твёрдость в правых делах не только верным Близнецов, но и последователям иных Богов, не брезгуя помогать даже никому и никогда не молившимся проходимцам вроде Ташлака.
Это последнее несколько настораживало, ибо, по мнению Хономера, чудесные святыни являли себя не в последнюю очередь ради распространения истинной веры. Но, с другой стороны, многоопытному Радетелю было отлично известно, сколь редко происходит явное и недвусмысленное вмешательство Богов в земные дела. Людям чаще всего предоставлено действовать по своему разумению... И пожинать заслуженные плоды. Вот он и будет действовать, как сочтёт наилучшим. Появятся образа - и он уж сумеет должным образом ими распорядиться...
...Уноты наставника Волка, не обращая внимания на продолжавший моросить дождик, сидели вдоль дальней стены таким не правдоподобно ровным рядком, что Хономер сразу обо всём позабыл и насторожился, тотчас поняв: что-то случилось! Он окончательно уверился в этом, увидев самого Волка, стоявшего с каменным лицом впереди всех. Сам того не ведая, в эти мгновения Волк был необыкновенно похож на одного своего соплеменника, семь лет назад с точно таким же видом взбиравшегося на деревянный помост: "Отдашь ты его мне, если побью твоего молодца?.."
Тот давний день был далеко не самым радостным в жизни Избранного Ученика, ибо обозначил поистине выдающееся звено в прискорбной цепи его неудач. Слишком часто вспоминать о подобном значило лишиться успеха в будущих делах, и Хономер поспешно вернулся мыслями к насущному. "Зря я отмахнулся от Ташлака, не расспросил его поподробнее. Он ведь упоминал о странной задумчивости Волка и предупреждал, что тот нечто вынашивает..."
- Что случилось? - останавливаясь посередине двора, вслух спросил Хономер.
Волк неторопливо отвязал от своего пояса маленький кошелёк, так и не успевший сколько-нибудь значительно растолстеть.
- Скажи этому человеку, что я получил известие... - глуховатым голосом обратился он к лучшему уноту, мономатанцу Урсаги.
Хономер никогда не бывал в стране веннов и весьма скудно представлял их обычаи. Но и общения всего лишь с двумя сыновьями этого племени вполне хватило ему, чтобы усвоить: если венн напрочь отказывается разговаривать с кем-нибудь напрямую - жди беды. Ибо такое молчание означает, что венн не в шутку прикидывает, не случится ли ему вскорости заплетать косы убийцы.
- Я получил известие о том, как этот человек поступил с Наставником, научившим меня и всех нас всему, что мы умеем, и не только в смысле кан-киро, - продолжал Волк. - Этот человек распростился с Наставником ласковыми словами, но сам отправился выслеживать его и притом нанял себе в помощь мастера смерти, искусного в составлении ядов. Скажи ему ещё так, добрый Урсаги: мне доподлинно неизвестно, погиб ли Наставник, которого они отравили, и только поэтому жрец по имени Хономер не будет мною убит. Но и жить в его крепости никто из нас более не намерен. Мы возвращаемся к своим народам, и благородное кан-киро будет распространено. Однако связывать его с именем негодяя не будут ни в дальних странах, ни в ближних. Скажи ему, Урсаги: мы уходим. И пусть попробует удержать нас, если посмеет.
На памяти Хономера это, кажется, была его самая длинная речь... Избранный Ученик выслушал не перебивая, сложив на груди руки и ничем не показывая, что всей кожей ощущает взгляды унотов, подобные раскалённым остриям. Он только теперь начал как следует понимать, что именно сотворил с унотами Волкодав. За три года наставничества проклятый язычник сделался для них духовным водителем такой силы, какой он, Хономер, не достиг бы и за тридцать три. Если бы, к примеру, прямо сегодня из Тар-Айвана приехал облечённый властью посланец и отрешил его от сана Избранного Ученика, отправив в изгнание, - многие ли обитатели этого храма последовали бы за ним?.. Хорошо если хотя бы наученные кормиться непосредственно из его рук: кромешники да Ташлак. А остальные? Променяли бы привычный уклад жизни под защитой храмовых стен - на скитания? По той единственной причине, что бесконечно поверили и полюбили его, Хономера? Избранный Ученик не привык обманываться и лгать себе самому. Он отчётливо понимал: вряд ли. Как и сам он когда-то не пошёл за...
Кошелёк звякнул, шлёпнувшись на влажную землю возле ног Хономера. Не подлежало сомнению, что он до последнего грошика содержал всё выплаченное Волку за время его недолгого наставничества. Волк был так же беспросветно честен, как и его предшественник.

- Я не буду отвечать на те чудовищные обвинения, которыми ты с такой лёгкостью засыпал меня, - сказал ему Хономер. - Нам, последователям Прославленных в трёх мирах, не привыкать к наветам и клевете. Я не буду выяснять, каким образом ты получил известия, о которых только что рассуждал. Пусть всё это пребудет на твоей совести. И на совести тех, кого ты успел убедить...
Избранный Ученик хорошо знал силу собственного красноречия. Ему случалось уходить от смертельной опасности, не прибегая к иному оружию, кроме владения словом. Речи, подобные той, что он теперь начинал, бывало, превращали озлобленных врагов, явившихся за его головой... не то чтобы в друзей, но по крайней мере в надёжных помощников. Хономер подумал о том, что у него и теперь может что-нибудь получиться...
И остановился, внезапно осознав: ничего у него не получится.
Не сегодня. Не с этими людьми.
И не потому, что перед ним сидели какие-то особые люди или Волк был так уж неуязвим для искусных доводов умословия <Умословие - логика>. Всё было гораздо хуже и приземлённей.
Хономер вдруг понял, что происходившее на этом дворе, мокром от бесконечного алайдорского дождя, просто не имело никакого значения. Уйдёт или останется Волк, уйдут или останутся уноты кан-киро - ему было всё равно. Вместо боевого задора, вместо огненного вихрения мыслей в его душе царило безразличие. И опустошённость. Под стать мокрому серому небу и сгнившим образам Близнецов.
И, не удостоив даже взглядом валявшийся на земле кошелёк, Хономер отвернулся прочь, бросив уже через плечо:
- Ступайте куда хотите. Я вас не держу. Небо плакало над ним тихо и безутешно, как-то очень по-женски.

***

Полдень выдался таким, каким во второй половине тин-виленского лета вообще-то полагалось быть позднему вечеру. Туча, дотянувшаяся с гор, едва позволяла отличить день от ночи, однако процессия, показавшаяся на дороге в яблоневых садах, даже во влажном сумраке умудрялась выглядеть праздничной и нарядной. Стражникам на башне сперва показалось даже, что к ним в гости пожаловал целиком весь город, включая не только детей, но даже собак, с лаем мчавшихся по сторонам шествия. Тут и там мелькали красно-зелёные накидки приверженцев божественных Братьев, причём кое у кого надетые правильно, у иных же - шиворот-навыворот, то есть красной стороной слева, что было, конечно же, ни в коем случае недопустимо, но в праздничной суматохе на это не обращали внимания, а и тот, кто обращал, - не в драку лез, а знай указывал пальцем да хохотал.
Близнецы учили не делать особых различий между племенами, и над шествием витали звуки песен, кажется, всех обитавших в Тин-Вилене народов. От местных шо-ситайнских до сегванских и вельхских. Странное дело, всё это отнюдь не порождало несообразного и нестройного гвалта, но, напротив, сливалось в некий торжественный и мощный устав.
Тервелг с отцом шли впереди всех и на руках несли образа, завёрнутые в чистую, новенькую, нарочно вытканную холстину. Не от дождя! - дождь, равно как солнце и снег, маронговому лаку был нипочём, - но по той же причине, по которой правителю всюду стелют под ноги ковёр и даже под сводами тронного чертога водружают над головой балдахин. Всё это ради того, чтобы не рассеялась, не смешалась со стихиями драгоценная благая сила вождя, а с нею счастье народа. Вот и образа до поры до времени, до прибытия в храм, укрывались от земли и от неба и в особенности от людских глаз.
Следом за двоими резчиками важно выступали уличанские старосты Тин-Вилены. От Горбатой улицы, от Железного ручья, от Маячной дороги и даже от Селёдочного тупика. Все разодетые, точно на свадьбу, при посохах для важности.
Хономер с непокрытой головой вышел навстречу. Когда шествие приблизилось и остановилось, а народ перестал плясать и сгрудился вокруг, Избранный Ученик опустился на колени. Он поцеловал сперва дорогу, по которой припожаловала новая святыня, потом коснулся губами краешка полотна. Жрецы во главе с Орглисом, выстроившиеся полукругом у него за спиной, негромко запели. Сияющий и зрячий Тервелг переместил руки, высвобождая полотно, и домотканая пелена сползла, являя взорам то, что до сих пор скрывала.
С небес, вроде бы совершенно не грозовых, ударила неслышимая молния, и Хономер утратил способность осознавать окружающий мир. Боги-Близнецы смотрели на него с деревянного, искусно вырезанного щита, и не подлежало сомнению, что это были именно Они, Близнецы. Как и то, что резцом юного мастера водило чудесное вдохновение свыше. Но вот лики были такие, каких Хономер за всё время своего служения ни разу ещё не видал. Старший оказался суровым и бородатым, с пристальным взглядом неулыбчивых глаз, и волосы у него были почему-то заплетены в две косы на висках, а лицо, неизменно и обязательно изображаемое юношески чистым, было попятнано на левой щеке то ли прожилкой древесины, то ли слегка намеченным шрамом, и длинный клинок, всегда носимый у пояса, висел за плечом и тоже казался очень знакомым, и... что там за резковатая линия пролегла в прядях волос, уж не тень ли маленького крыла?..
А Младший, кудрявый, в лёгкой аррантской рубашке и просторном плаще, свободной рукой бережно прижимал к груди несколько свитков и книг. То ли спасал их откуда-то и от кого-то, то ли радостно нёс показать людям, то ли готовился вписать на чистые листы только что почерпнутую премудрость... Резные лики, опять-таки против всякого обыкновения, не были обременены ни малейшим намёком на сходство. Но некоторым образом это всё равно были братья. И более того - близнецы. С первого взгляда свидетельствовала об этом зримая Правда превыше всякой внешней похожести... И они протягивали Хономеру хрустальную чашу, исполненную в виде двух сложенных вместе ладоней. Влага для омовения и очищения? Горсть воды - припасть жаждущими губами?.. Слёзы о несовершенстве этого мира, к которым он мог добавить свои?..
А ладони, составлявшие чашу, благодаря мастерству резчика ещё и принадлежали женщине, стоявшей за Братьями. Женщина обнимала и заключала Их в себя так, как материнское сердце сквозь годы обнимает и хранит выросших сыновей. Никто ещё не дерзал изобразить рядом с Близнецами Их Мать... Она тоже смотрела на Избранного Ученика, и в её глазах ему немедленно померещилась укоризна.
"Ты провинился, Хономер..."
И, уж конечно, совсем не случайно за спинами всех троих высился одетый снегами гигант - Харан Киир, прозванный Престолом Небес, а всё вместе было обрамлено зыбкими очертаниями совсем уже запредельной и непостижимой фигуры, коею мог быть единственно сам Предвечный и Нерождённый. Ему тоже до сих пор никто не пытался придать видимый облик. Но было очевидно - начни исправлять, приводить в соответствие с прежними установлениями, убери хоть что-нибудь - и от явственного дыхания чуда не останется и следа. И сделается окончательно ясно, что не образа были не правильными и не их нужно было менять... И ещё. Доколе со Старшим Младший брат разлучён, в пустых небесах порожним пребудет трон. Слова древнего пророчества Хономер помнил с самого детства. Так вот: Тервелг не позаботился украсить свою работу буквенной вязью. Что это - непростительная забывчивость?.. Ещё одно отступление от установлений?.. Но, если верить созданным им образам, небеса и небесный престол с некоторых пор отнюдь не пустовали, а значит, настало время новых пророчеств...
"Святы Мать Земля и Отец Небо, - явились неведомо откуда и запросились на уста слова небывалой молитвы. - Святы дети их, Люди. Свято всё дышащее и живое..."
Дивные образа смотрели на Хономера. Хономер, замерев, стоял на коленях и тоже смотрел, смотрел, смотрел...

Жила-поживала когда-то большая семья.
Настала пора переезда в иные края.
Когда же мешки с барахлом выносили во двор,
У взрослых с детьми разгорелся нешуточный спор
И "против" и "за" раздавались у них голоса –
Везти или нет им с собою дворового пса.
А тот, чьих зубов опасался полуночный вор,
Лежал и внимательно слушал людской разговор.
"Я стал им не нужен... Зачем притворяться живым?"
И больше не поднял с натруженных лап головы.
Спустя поколение снова настал переезд
На поиски более щедрых и солнечных мест.
И бывшие дети решали над грудой мешков -
Везти или нет им с собою своих стариков.

5. Доказательство невиновности

Путь "за Челну, на кулижки", что насоветовал Оленюшке премудрый слепой Лось, оказался именно таков, каким и следовало быть пути в подобное место. А именно - далеко не прямоезжим.
И Крупец, на чьём берегу обитали гостеприимные Зайцы, и Ель, вдоль которой, собственно, располагались обетованные кулижки, были правыми притоками великой Светыни, - текли с севера, из самого сердца бесконечных веннских лесов. Однако попасть с одной реки на другую было не так-то легко.
О том, чтобы идти туда сухим путём, "горой", как выражались венны, и речи не шло. Водоёмины <Водоёмина. - Теперь мы говорим "бассейн" такой-то реки> Крупца и Ели ко всему прочему разделял изрядный сопочный кряж, называвшийся Камно. Этим словом венны искони обозначали всякие порубежные урочища и в особенности межи, отмеченные камнями. Так что кряжу размером со всё государство Нардар, изобилующему скальными обрывами и гольцами, оно подходило как нельзя лучше. Камно считался едва проходимым, и не просто из-за близости заповедного края у реки Ель. Кто бывал там (а бывали немногие), те рассказывали, что и без неведомых сил, норовящих исполниться против пришельца, запросто можно шею свернуть, а уж узлы какие с собой тащить, хоть ту же добычу, - вовсе погибель. То есть ни Шаршава, ни Оленюшка, ни молодая Заюшка никаких чащ отроду не боялись и уж кряж бы как-нибудь одолели. Но с двоими грудными детьми в такой путь отправляться - только от смерти спасаясь. Зачем зря ноги стаптывать, если можно добраться на лодке?
В лесном краю река - первейшая дорога. Даже загадка есть: "По какой дороге полгода ездят, а полгода плавают?". О ней сказано, о реке. Вот только иная такая "дорога" в своём зимнем обличье гораздо покладистее, чем в летнем. И к матушке Светыни это относится в самой полной мере, какая только бывает. Если в своём нижнем течении, в землях сольвеннов, она делается степенной и годной для плавания не только по течению, но и против, - то здесь, в верховьях, её воды несутся могучей стремниной, пересечь ещё кое-как можно, но подниматься - не одолеешь ни под парусом, ни на вёслах. Разве берегом добредёшь, ведя лодку на клячах <Кляч - здесь: толстая верёвка>. Так ведь и берег таков, что далеко, не всюду пропустит...
Крупец же припадает к Светыни гораздо ниже слияния Ели с сестрицей Челной. Как добраться?
- А вот как, - наставлял Оленюшку Лось, много слушавший странников и оттого представлявший себе земные пути отчётливей иных зрячих. - Спуститесь по Крупцу до Светыни. Переправитесь, если дозволит...
- Уж попросим, дяденька Лось. Непременно дозволит!
- По левому берегу ещё полдня по течению вниз. Там будет волок. Не очень длинный, не бойся. Потом два озера и река. Она называется Шатун, потому что течёт сперва на север, а после на юг. По ней плывите с опаскою...
- А кого пастись-то, дяденька Лось? Чьи там земли?
- Раньше до самых западных вельхов были свободные. Теперь, лет пятнадцать уже, сегваны живут... Бежь <Бежь - беглый народ, вынужденные переселенцы> с какого-то острова. Худого слова не скажу, просто люди нрава неведомого, не спознались мы ещё как следует с ними, не пригляделись. Оттого на всякий случай - паситесь.
- А дальше как, дяденька?
- Дальше вас Шатун выведет до Челны, по ней спуститесь и до Ели. А как уж там быть - на месте смекнёте.
Ко времени того разговора сородичи именовали Заюшку кузнечихой, и уже не в шутку, как поначалу. То, что она собиралась покинуть родительское гнездо, было делом неслыханным и печальным, но неизбежным, и потому приданое любимой доченьке собирали не только мать с отцом, - весь род. И самой ей, и малым Щегловнам, что полюбили сладко засыпать на руках у Шаршавы. Самого кузнеца, гордо носившего в волосах целую низочку бус, тоже славно отблагодарили за труд. Зря ли коваль-Заяц до последнего не хотел его отпускать, говоря, что так славно у него работа никогда раньше не спорилась!.. Нашлись у добрых Зайцев подарки и для Оленюшки, и не потому, что были так уж добры, а потому, что заслужила. Понапрасну ли из каждого дома ей мотками нашивали верёвки: сплети сеточку, лещей покоптим, на ярмарке с руками небось оторвут!.. Умницы-Зайки пробовали повторить, не у всех получалось, хотя она потаек не держала, показывала. Большуха же попросила Оленюшку сплести накидку на сундук, красивую, из цветного шнура. И очень ею гордилась.
Потому-то, когда лодка отплывала вниз по Крупцу, было в ней немало и снеди, и всякого хорошего добра. Особое же место занимала дюжина корзин, нарочно сделанных мастером Лосем. Корзины были с узкими донцами и все снабжены крышечками - против веннского обыкновения, зато в самый раз для сегванов. "В их деревню придёте, - наставлял Лось, - будет чем набольшему поклониться, чтобы приняли хорошо. Да и еды выменять на остаток дороги, охотиться-то да грибы собирать небось некогда будет..."
А ещё вместе с людьми на лодку взошёл пёс. Справный кобель, настоящей веннской породы, что оберегал покой Заюшки и её маленьких дочек. Имя у него было гордое и красивое: Застоя! <Застоя - заступник, защитник, буквально, "тот, кто заслоняет собой"> Он знал Заюшку за хозяйку и впредь будет хранить - от зверя ли, от человека. Зайцы не отталкивали лодку от берега, потому что так провожают, а верней, выпроваживают лишь очень немилых гостей. Шаршава сам налёг на весло, начиная путь "за Челну, на кулижки". Его названая сестра, для которой прощание с Зайцами было большим прощанием со всем родным, знакомым, привычным - ведь именно отсюда брала разбег окончательная дорога в неведомое, - даже не сразу обратила внимание на то, как вертелся в лодке и беспокоился пёс. Но когда возня крупного зверя начала ощутимо раскачивать доброе судёнышко, она обернулась, а обернувшись, смахнула слёзы и увидела: пёс переминался с лапы на лапу, неотрывно глядя на берег. Там вдоль проворного Крупца тянулись вековые березняки, никогда не знавшие топора, - гордость, радость и грибное кормовище Зайцев. Березняками мчалась за лодкой шумливая стайка мальчишек. И вместе с мальчишками, горестно взлаивая и скуля, бежала большая собака.
То есть большой она была только по сравнению с иными породами, не такими крупными и грозными, как веннские волкодавы. Среди своих она, наоборот, выглядела чуть ли не замарашкой из-за бедноватой шубейки и не слишком видного роста. В деревне Зайцев она была приблудной, все подкармливали, но никто так и не позарился приходить <Приходить - привадить кормом, лаской, уходом>, приручить, поселить у себя во дворе. А вот замарашка или нет, - бежала ведь, преследуя лодку и увозимого в ней кобеля, как преследуют только своё. И горевала, как о своём. Да и Застоя глядел на проворно бегущую суку, не сводя глаз, и лишь долг перед хозяйкой удерживал его от прыжка в неспокойную воду Крупца.
- Ох!.. - только и промолвила Заюшка, лучше всех знавшая, с кем нюхался-миловался её верный страж. А Оленюшка с Шаршавой, не сговариваясь, закричали:
- Прыгай, маленькая! Прыгай! К нам плыви, к нам!..
Псица как раз призадумалась перед очередным ручьём, которого не смогла с разбегу перемахнуть. Она поняла призывные крики людей, махавших ей руками из лодки, и решилась: бухнулась в воду, подняв белые столбы брызг, вытряхнула воду из ушей - и поплыла, с силой загребая лапами и напряжённо выставив из воды морду. Шаршава и Оленюшка, покамест орудовавшие вёслами как шестами, стали придерживать увлекаемую течением лодку и спустя время добились, что псица сумела с ней поравняться. Шаршава припал на колени, нагнулся через борт и ухватил плывущую суку под передние лапы. В могучих руках кузнеца большая мокрая собака оказалась не такой уж тяжёлой. Кобель изо всех сил лез помочь ему, лодка опасно кренилась, мальчишки на берегу визжали от восторга, гадая, опрокинется или нет. Не опрокинулась. Счастливая сука благополучно встала на лапы и немедленно принялась отряхиваться, поливая всех вокруг, как из ведра. Тут уже девичий визг раздался из лодки: шуба у псицы тоже была бедноватая разве что по сравнению с иными породами, коим и не полагалось особо пышных одёжек.
- Будет кому на волоке помогать!.. - ладонями укрываясь от брызг, засмеялся Шаршава...

***

Встретив - против всех здравых надежд - давно и, казалось бы, навсегда потерянного товарища, Эврих, конечно, пошёл с Волкодавом назад к "Удалому корчемнику".
- Это кунс Винитар, сын кунса Винитария с острова Закатных Вершин, - представил Волкодав арранту синеглазого красавца сегвана. Он крепко надеялся на быструю сообразительность молодого учёного, и не прогадал. Слово "Людоед" так и осталось непроизнесённым.
- Тот ли это человек, о котором я был премного наслышан в некоторой связи с твоим прошлым?.. - только и спросил Эврих. Винитара, впрочем, он разглядывал с нескрываемым любопытством.
- Именно тот, - сказал Волкодав. - Мой кровный враг, в чьём доме нас выхаживали после боя у Препоны. Муж кнесинки Елень, которому я не смог доставить невесту.
- С такими врагами, - церемонно поклонился аррант, - тебе, брат мой, можно не торопиться заводить новых друзей. - Слово "друзья" прозвучало во множественном числе, и Шамарган почему-то отвёл глаза. Эврих же прищурился: - А ты, благородный кунс, случайно ли в Саккареме?.. Я слышал от Волкодава, ты хочешь направиться отсюда в Мельсину...

Предыдущая страница 11 Следующая страница


Самоцветные горы 12

- Да, - коротко кивнул Винитар. Он смотрел на Волкодава и Эвриха и думал о том, что эти двое были удивительным образом схожи. Так, как бывают схожи люди, лишённые внешней общности черт, но несущие в себе равный, от одной небесной молнии зажжённый огонь.
Прищур Эвриха стал откровенно лукавым.
- Тогда, - сказал он, - быть может, тебя, сегван, позабавит известие, что твой брак из клятвенного очень скоро может либо стать, либо не стать совсем настоящим. Стоит тебе пожелать, и менее чем через месяц ты сможешь увидеть великодушную кнесинку!.. Я даже Волкодаву не успел ещё рассказать, а тебе и подавно. Дело в том, что вообще-то я следую на север страны, в город Астутеран, в свите почтеннейшего Дукола, и завернул сюда с чисто познавательными целями, ибо сей город некогда являлся пристанищем мудреца, который... ну да это неважно. Важно то, что высокородный Дукол намерен в Астутеране, лежащем у границ горной страны, встретиться и уговориться о вечном замирении с великим посольством союза горских племён. Ведёт же это посольство известный тебе, кунс, След Орла, славный вождь племени ичендаров. И удивительно ли, что с вождём едет его великая гостья, дочь правителя могущественной сольвеннской державы! Так что я на твоём месте не очень торопился бы в Мельсину...
Вид окаменевшего лица Винитара вполне удовлетворил Эвриха. Учёному арранту было отлично известно, какой смысл придавали сегваны словечку "позабавить", столь невинному у большинства других народов. Известие, полученное Винитаром, как нельзя лучше удовлетворяло сегванскому понятию о забавном: молодой кунс на время попросту отошёл от забот этого мира. И Эврих добавил, обращаясь уже к Волкодаву:
- А знаешь, кто при вожде состоит главным советником?.. Его дочь по имени Хайгал, Разящее Копьё. Помнишь, та, что веником гоняла тебя в Галираде?..
Ещё бы Волкодаву было не помнить бабку Хайгал, знавшую, как правильно унимать кровь, неожиданно хлынувшую из носа!..
- По мнению горцев, она вполне постигла помыслы, речи и дела людей равнин, а стало быть, лучше других присоветует своему почтенному батюшке, как уберечься от возможного вероломства. Вот только, я думаю, все мысли о вероломстве немедля покинут её, когда она увидит тебя, Волкодав... Ты ведь поедешь с нами в Астутеран, а, брат мой?.. Погоди, но ты ещё не представил мне другого своего спутника! Кто он?
- Нам о нём известно немногое, - сказал Волкодав. - Только то, что он даровитый лицедей и знаток ядов. Мы зовём его Шамарганом...
То, что случилось дальше, по мнению венна, легко было предугадать. Шамарган, внимательно слушавший речи арранта, принял горделивую позу:
- Ты, господин мой, вероятно, удивишься, узнав, что мы с тобой соотечественники. Хотя твой приятель, склонный оборачиваться собакой, скорее назвал бы меня неублюдком... <Неублюдок - в старину у любителей кровного собаководства существовало выражение " поблюсти" суку", то есть сочетать её с наиболее подходящим, по мнению хозяина, кобелём. Если же собака сбегала и предавалась "свободной любви", получившиеся щенки назывались "неублюдками". Это слово имеет то же значение, что и привычный нам "ублюдок" - выродок, помесь, внебрачный отпрыск"> Ибо моей матерью была царевна Серлика, прямая наследница великой царицы Лоллии, отцом же... Моим отцом был могущественный жрец Богов-Близнецов, Ученик Внутреннего Круга Посвящённых, славный Агеробарб. Он погиб, когда я был ещё очень мал. Он пал в неравном бою с нечистыми порождениями тьмы, в Мономатане, на реке Мджинге, и тогда моя мать, одержимая скорбью...
Если бы он вовремя заметил взгляд Эвриха, ставший откровенно хищным, он, возможно, успел бы остановиться и тем спастись. Но он не заметил и не успел.
- И тогда твоя мать, одержимая скорбью, вспыхнула ярким пламенем и сгорела вся до последней страницы, поскольку была не женщиной, а какой-нибудь священной книгой о чудесах Близнецов! - перебил аррант. С таким лицом, какое было сейчас у него, охотники Мономатаны отбрасывают кинжал и с голыми руками идут убивать раненых тигров. - Но оставим в покое давшую тебе жизнь, пока Волкодав на меня не разгневался... Изыди с глаз моих, порождение чресл чудовища! Известно ли тебе, несчастный, что стремнинам Мджинги было даровано от Богов свойство целения? Причём именно за то, что они унесли опасного безумца, способного не моргнув глазом уничтожить весь этот мир? И низринули его в погибельный водопад?..
Шамарган не просто побледнел. Он воистину взялся дурной зеленью, точно недозрелое, кислое, гниющее яблоко. По крайней мере так выглядела его досада для внутреннего зрения Волкодава. Лицедей резко крутанулся на месте - и бегом бросился прочь через весь торг, чуть не сшибив с ног лоточника, торговавшего сладостями!
Эврих проводил его глазами.
- Ну вот, - проговорил он огорчённо. И почесал пальцем левую щёку, хранившую след отболевшего шрама. - Наверное, зря я так насел на твоего друга... Но что делать, если у меня до сих пор вся голова чешется, как вспомню Агеробарба и колдовской огонь, которым он спалил мне половину волос... и навряд ли ограничился бы волосами, не вмешайся некая спасительная сила... - Встряхнулся и спросил: - Так мне что теперь, ждать, что он подберётся ко мне и отраву в пищу подсыплет?..
Волкодав пожал плечами.
- Шамарган когда-то поклонялся Смерти и вправду может быть очень опасен, - сообщил он арранту. - Но я не думаю, чтобы тебе следовало прятать посуду или надевать под одежду кольчугу... - Про себя он полагал, что в случае чего это всё равно не поможет. - В прошлый раз он решил назвать себя сыном Торгума Хума и тоже страшно оскорбился, когда мы ему не поверили. Однако, как видишь, мы до сих пор живы. Вряд ли он употребит свои умения тебе на погибель... Скорее всего через некоторое время он вернётся и сделает вид, будто ничего не случилось.
Так оно вскоре и произошло.

***

Волкодав искренне обрадовался, увидев, что спутники (или теперь по примеру Эвриха уже следовало говорить - друзья?..) купили для него крупного серого жеребца боевой сегванской породы. Саккарем есть Саккарем: на рынках великой купеческой державы возможно найти совершенно всё, чего ни пожелает душа. И особенно на таком торгу, как чирахский!
Венн краем глаза перехватил искоса брошенный взгляд Винитара и понял, кого следовало благодарить за эту покупку. Но вслух выразить свою благодарность он тогда не успел, потому что пригляделся к коню, которого молодой кунс облюбовал для себя.
Этот жеребец явно приехал в Чираху из ещё более дальних мест, нежели доставшийся Волкодаву. Вороной красавец родился в степях Шо-Ситайна. Об этом говорили все его стати, чуть горбоносая голова и в особенности отлив шерсти, отсвечивавшей на солнце не калёной стальной синевой, как у других пород, а глубоко запрятанным огнём золотого расплава, в память о прародителях, сотворённых шо-ситайнскими Богами из напоённого солнцем южного ветра. Жеребец смирно стоял рядом с новым хозяином и всё трогал носом его локоть, так, словно после долгого пребывания у чужих и непонятных людей вновь попал к другу.
- Не умеют они здесь с шо-ситайнцами обращаться, - гладя тёплую, необыкновенно нежную морду, со скупой гордостью проговорил Винитар. У него когда-то был боевой конь тех же кровей, незабвенный золотой Санайгау. Не сразу нашёл он подход к норовистому зверю, раз за разом отвергая предложения конюхов "обломать" диковатого и непослушного скакуна. Даже выучил десятка три слов на языке Шо-Ситайна, полагая, что жеребца могут обрадовать речи родины... Зато теперь мало нашлось бы таких, как он, знатоков заморской породы. И, когда сегодня на торгу он подошёл к этому вороному, тот мигом почувствовал руку истинного охотника - и смирился, почти тотчас решив довериться этому человеку.
- Нет худа без добра: по дешёвке достался, - хмыкнул Шамарган. - Дурноезжий <Дурноезжий - о коне: неприятный и ненадёжный в езде, в частности склонный привыкать к одному всаднику и противящийся иным седокам>, сказали. Лютует, прям страсть! А с кунсом - ну как есть котёнок...
Но Волкодав уже не слушал его. Счастливая встреча с Эврихом заставила его подзабыть обычную настороженность, неизменно предупреждавшую: если сразу случается подозрительно много хорошего - наверняка жди беды! Что поделаешь, как бы ни любила смертных людей Хозяйка Судеб, не может Она всё время красить Свои нитки лишь в весёлые и радостные цвета. Стоят у Неё наготове и горшочки со скорбными, померклыми красками. Это закон, перед коим даже Ей остаётся только склониться...
И в отношении Волкодава этот закон доныне ещё не давал промаха.
- Сергитхар... - тихо позвал венн, до последнего желая надеяться, что обознался. Конь ведь не собака; мало ли на свете вороных шо-ситайнцев, долго ли принять одного за другого?.. - Серги, Серги...
Жеребец насторожил уши, негромко фыркнул и потянулся навстречу знакомому голосу.
- Во дела!.. - непритворно восхитился Шамарган, и даже у невозмутимого Винитара поползли вверх брови. - Да ты-то, венн, откуда в лошадях понимаешь?..
- Где вы взяли этого коня? - хмуро поинтересовался Волкодав, почёсывая Сергитхару доверчиво подставленный лоб и голову между ушей. В лошадях он разбирался не намного лучше, чем в плавании под парусом, но не узнать знакомого коня - всё-таки грех. Хотя тот действительно не собака.
- Там распродают имущество одного человека, - указал рукой Шамарган. - Преступника. Он обокрал хозяина, к которому нанялся на работу. На такой распродажде никогда дорого не запрашивают, только этот конь и оставался, потому что к нему никто не мог подойти.
Вот тут Волкодав понял, что справедливое равновесие жизненных красок ни в коем случае не будет нарушено. За радостный проблеск в судьбе придётся платить в полной мере, да кабы ещё не с лихвой. Уж что-что, а дыхание навалившегося несчастья он распознавал сразу. И безошибочно.

***

Нет на свете народа, у которого предательство доверявшего тебе человека не считалось бы худшим из преступлений... Это лишь немногим простительней, чем расправа над гостем или измена вождю, которому поклялся служить. Ну а на чём держится наём работника, если не на определённом доверии?
Оттого Боги всех народов земли очень не жалуют вороватых работников, когда те оканчивают свои дни и оказываются перед загробным судом. Ну а нетерпеливые люди обычно не ждут, когда такой работник удостоится божественной справедливости, и по своему разумению вершат над ним правосудие уже здесь, на земле. И нет причин полагать, что их суд бывает слишком мягким и сердечным.
Распродажей имущества приговорённого распоряжался седьмой помощник вейгила, проворный и словоохотливый старичок. Собственно, кроме норовистого коня, кое-какого оружия и двух смен одежды, распродавать было особо и нечего. Когда Волкодав, Эврих и Винитар подошли к нему, он как раз кончил считать вырученные деньги и привесил бирку на кошелёк для отсылки в казну, и слуга уже поднимал с земли его раскладной стульчик, вырезанный, по саккаремскому обыкновению, из одного куска дерева.
- Да прольёт Богиня дождь тебе под ноги, почтенный, - поздоровался Эврих.
- И тебя да взыщет Она в жаркий день тенью, а зимой - кровом и очагом, - приветливо отозвался седьмой помощник. Было видно, что появление Эвриха обрадовало его. - Что привело в этот скорбный угол нашего рынка славного Лечителя наследницы Агитиаль?
Обыкновенное слово "лечитель" в его устах прозвучало, как титул. Эврих оглянулся на Волкодава, но в это время старичок заметил подошедшего с ними молодого кунса и забеспокоился:
- И ты опять здесь, добрый иноземец? Неужели ты нашёл некий недостаток у купленного тобою коня и пришёл узнать, отчего я тебя не предупредил о нём? Но позволь, тебе должно быть известно, что я и сам всего лишь несколько дней...
Волкодав поднял руку, обращая на себя внимание седьмого помощника.
- Господин мой, - сказал он по-саккаремски. - Небесам было угодно сделать так, что я давно и неплохо знаю человека, чьё имущество ты по долгу службы здесь продавал... И всё, что мне было известно о нём ранее, внятно свидетельствует: он ни в коем случае не способен на воровство. Я простился с ним несколько месяцев назад, когда он решил переехать в вашу хранимую Богиней страну, и мало верится мне, что за столь малое время он мог так измениться. Не расскажешь ли, господин мой, в каком преступлении обвинён мой прежний знакомый?
Несколько мгновений старичок в молчаливом недоумении разглядывал странного чужеземца, так правильно и хорошо говорившего на его языке. Волкодав уже ждал, что его не сочтут за достойного собеседника и вести разговор придётся всё-таки Эвриху. Но, наверное, в Чирахе видывали и не таких, потому что седьмой помощник всё же ответил:
- Человек, о котором ты говоришь, вправду приехал сюда к нам из-за моря, хоть и явился не на корабле, а верхом по мельсинскому тракту. Он назвался Винойром... впрочем, одной Богине известно, как его на самом деле зовут. Кое-кто, с кем он успел сойтись здесь, рассказывает, что в Мельсине он оставил жену, только вряд ли бедняжка сумеет получить о нём весточку, поскольку никто толком не знает, где её следует разыскивать. Этот Винойр хотел заработать денег и нанялся служить к уважаемому мельнику Шехмалу Стумеху...
Вот как, тихо свирепея, отметил про себя Волкодав. Эврих снова оглянулся на него. Имя Стумеха для него тоже было далеко не чужим.
- ...которому как раз нужен был опытный конюх для ухода за лошадьми дочери, - продолжал помощник вейгила. - Сам я не видел, но люди сходятся на том, что новый работник вправду управлялся с конями так, как это удаётся немногим. Он даже сумел спасти молодую кобылу, объевшуюся отрубей. Но, к великому нашему сожалению, Богиня, столь щедро одарившая юношу, не сочетала доставшиеся ему дарования с честностью и чистотой. Молодому зятю господина Шехмала случилось уехать с купеческим караваном, и вскорости новый конюх протянул нечестивую руку к сокровищу его дома - чудесному сапфировому ожерелью, доставшемуся от предков. Дочь господина Шехмала хватилась любимого украшения, и тогда многим вспомнилось, как несчастный Винойр любовался игрой прекрасных камней, украшавших грудь госпожи, и даже говорил кому-то, что был бы счастлив подарить такие жене. Боюсь, однако, что теперь обеим женщинам останется лишь втуне мечтать о столь дивной драгоценности. Госпоже дочери мельника - оттого, что воришка даже при самом усердном допросе так и не открыл нам, где спрятал покражу. А жена его тем более в глаза не увидит никаких камней... - тут седьмой помощник позволил себе негромкий смешок, - ведь в Самоцветных горах, сколь мне ведомо, до сих пор сапфиров не добывали...
- Так его, - сипло спросил Эврих, - продали в Самоцветные горы?..
- Да, - был ответ. - Воистину, корыстолюбие не довело до добра этого бедолагу, зато, думается мне, милостью Богини с нынешних пор у нас в Чирахе поубавится краж... Караван торговца рабами отбыл позавчера.
- Лечитель наследницы... - проговорил Волкодав, когда они шли к дому вейгила. - Никак у тебя появились заслуги перед солнцеподобным?
- Ну... и так можно сказать, - ответил аррант. - Видишь ли, бедная девочка вправду была несколько нездорова, и государь оказал мне честь, включив в число лекарей, приглашённых ей в помощь. И Небесам оказалось угодно, чтобы с этим повезло именно мне.
Волкодав хмуро поинтересовался:
- А на кол в случае неудачи посадить не сулились?
Эврих даже засмеялся:
- Что ты!.. Шада Мария народ успел прозвать Справедливым, и очень заслуженно... Хотя, должен тебе сказать, иные врачи вели себя именно так, словно казни боялись! - Речь грозила пойти о вещах, огласке ни в коем случае не подлежавших, и от греха подальше аррант перешёл на родной язык Тилорна, который они с Волкодавом постигли несколько лет назад как раз для таких случаев. - Дело в том, что наследница Агитиаль... не могла сдерживать некоторые естественные отправления тела. Причём не только по ночам, но и днём. И так силён был сей прискорбный недуг, что будущую шаддаат даже не решались представить народу, а недоброжелатели Мария, коих, увы, у всякого толкового правителя непременно в достатке, принялись распускать самые постыдные слухи о неполноценности его дочери. Кое-кто даже дерзостно связывал болезнь девочки с тем достаточно... э-э-э... свободным образом жизни, который её венценосная мать вела до замужества...
- Понятно, - проворчал Волкодав.
- Представляешь, как мучился несчастный ребёнок? - продолжал Эврих. - Да, она ведь ещё и тяжело заикалась, бедняжка. Она сказала мне, что чувствовала себя счастливой, только когда сидела в уединённом покое над книгами. Всё остальное время её душу терзало ожидание неизбежных последствий недуга, а тело мучили невежественные лекари. Эти последние страстно желали заслужить милость шада и сразу начинали с сильнодействующих лекарств, которые не приносили настоящего облегчения, но зато вызывали всё новые недомогания!
- Ну а ты?
- Я для начала велел выкинуть все эти зелья, которыми её пичкали чуть не вместо еды, оставив лишь отвар чербалинника для укрепления сил да лёгкую настойку кошачьего корня, ради успокоения и доброго сна. А потом, хорошенько познакомившись с девочкой, я решил поговорить с её памятью... Понимаешь, её заикание дало мне зацепку. Я подумал, что изнурительное нездоровье вполне может оказаться следствием давнего испуга... Естественно, в обычном состоянии разума она не могла вспомнить никакого случая, вызвавшего столь прискорбную рану души, а с нею и тела. Но я нащупал обходные пути и добрался до более глубоких пластов, куда нет доступа дневному сознанию. И знаешь, что оказалось?.. Она была совсем маленькой и училась соблюдать чистоту, уже зная, что пачкать в кроватке нехорошо. Но однажды вечером она съела много сочного винограда и оттого проснулась ночью, когда было уже слишком поздно. И тогда у неё в кроватке появился демон! Тот самый, которым её пугали не в меру усердные няньки. Большой, усатый, грозно урчащий и с красными светящимися глазами...
- Кошка, - сказал Волкодав.
- Конечно кошка. Но маленькая девочка увидела хищного демона, готового утащить её в бездну. От страха она потеряла сознание, обморок перешёл в сон, а утром она проснулась заикой. И к тому же осталась неисправимой пачкуньей, осквернявшейся от малейшего духовного или телесного напряжения... Каково, а?.. И вот тогда, удерживая память младенца, я призвал разум сидевшего передо мною подростка, и мы вместе изгнали ужасного духа, увидев вместо него добрую кошку, пришедшую узнать, что случилось, и спеть маленькой хозяйке песенку на ночь. Эта кошка, между прочим, здравствует и поныне, и я тут же велел принести её, чтобы Агитиаль могла взять её на руки и погладить. Потом я пробудил девочку... Ты будешь смеяться, но меня порывались назвать чудотворцем, поскольку от тяжкого заикания не осталось следов. А чуть позже оказалось, что ушло и всё остальное. Вот так-то, и никаких лекарских отрав, которыми её в могилу чуть не свели!.. А через две седмицы её царственный батюшка призвал во дворец могущественных иноземных купцов, тех, что держат в Мельсине постоянные лабазы и лавки. Был пир, и на пиру Агитиаль сидела на белых шёлковых подушках между матерью и отцом. Она ела сколько угодно персиков и сладкого винограда, давала кусочки рыбы своей пушистой любимице и с каждым заморским гостем весело беседовала на его языке - ибо, как я уже говорил, девочка выросла среди книг, усугубивших её врождённые дарования. И надо ли упоминать, что на другой день во всём городе только об этом и говорили. Кое-кто сейчас даже болтает, будто в облике юной Агитиаль к нам вернулась венценосная провидица Фейран...
- Стало быть, - сказал Волкодав, - теперь у тебя в Мельсине дворец, набитый золотом и наполненный слугами...
- Варвар!!! - возмутился Эврих и от возмущения даже остановился, а Афарга с Тартунгом на всякий случай придвинулись ближе к своему благодетелю, явно соображая, не придётся ли всё-таки его защищать. - Варваром ты был, брат мой, варваром и остался, хотя бы Ниилит и обучила тебя книжки читать!.. Это я тебе в лицо говорю и обратно свои слова ни за что не соглашусь взять! Что за привычка всё исчислять в деньгах!.. Да будет тебе известно: когда достойный шад возжелал всячески вознаградить меня, я испросил лишь возможности всемерно пополнять свою сокровищницу премудрости, изучая собрания драгоценных книг и беседуя с достойными бесед!.. Я воистину скорблю, если ты до сих пор не способен понять...
- Да провались он, твой дворец, - буркнул Волкодав. - И твоё золото. Можешь ночной горшок себе из него сделать, небось долго прослужит. Я вот что знать хочу: ты со здешним вейгилом только как проситель разговаривать можешь? Или шадский Лечитель чего-нибудь и потребовать право имеет?..
Эвриху понадобилось несколько вполне ощутимых мгновений, чтобы перенестись из тронного зала мельсинского дворца обратно в пыльную, душную и до невозможности дневную реальность Чирахи. Он огляделся. Они стояли перед домом наместника.

***

Вейгил, как и полагалось уважаемому саккаремскому сановнику, оказался дороден, осанист и седобород. Согласно мнению, издревле бытовавшему у народа этой страны, дородство означало спокойное благополучие в делах и потому приличествовало как домовитой хозяйке, не обременённой надобностью хвататься за десять дел разом, так и вельможе, чей город наслаждается миром и процветанием. Вейгил радушно приветствовал Эвриха, он рад был всячески услужить Лечителю наследницы Агитиаль, но историю, рассказанную своим седьмым помощником, повторил почти слово в слово.
- Могу ли я узнать, что подвигло тебя на такое участие в судьбе злополучного воришки, почтенный? - поинтресовался он затем.
- Я никогда не встречал несчастного шо-ситайнца, высокородный вейгил, - ответил аррант. - Но здесь со мной человек, в своё время хорошо знавший Винойра. И у этого человека есть весомые основания утверждать, что твоё правосудие совершило прискорбнейшую из возможных ошибок, осудив невиновного.
- Винойр происходит из племени, у которого кража считается немыслимым делом, - заговорил Волкодав. - Взять в бою - да, для них это святое. Но воровство - занятие не для мужчин.
Вейгил покачал головой.
- Жизнь была бы намного проще, почтенный иноземец, если бы мы могли составлять полное представление о человеке лишь по его племенной принадлежности, - сказал он венну. - В царствование предшественника солнцеликого Мария мне довелось служить на северо-востоке страны, и я неплохо узнал нравы степных мергейтов... если такое название тебе что-нибудь говорит. У этих кочевников кража тоже считается величайшим грехом... но - только пока речь идёт о своих. Мергейт у мергейта не стащит даже куска сухого навоза, приготовленного для костра. Но все чужие, все иноплеменники для них - не вполне люди, а стало быть, и человеческим законам не подлежат. Поэтому, например, саккаремского земледельца можно как угодно обманывать и обирать. И если слово, данное мергейтом мергейту, ценится дороже золота и породистых табунов, то такое же слово, данное пахарю, немедленно уносит ветер... Для того чтобы доказать мергейтам их заблуждение, иной раз требовалась вся мощь нашей вооружённой руки. - Тут вейгил покосился на деревянный костыль, стоявший рядом с его креслом, и стала понятна другая причина его нынешнего дородства. - Да, друг мой, некогда я был воином, редко покидавшим седло, и не дослужился до комадара именно из-за вероломства мергейтов. А всё оттого, что они распространяют присущее им благородство лишь на своих. Скажи, многим ли ты готов поручиться, что твой друг шо-ситайнец не повёл себя таким же образом, приехав в иную страну?
- Своей свободой, - хмуро проговорил Волкодав. - Я знаю Винойра гораздо лучше, чем тебе кажется, высокородный вейгил. Я занял бы его место в невольничьем караване, если бы это могло тебя убедить.
Эврих в ужасе посмотрел на него... Вейгил же погладил бороду и повернулся к молча стоявшему Винитару:
- А ты что скажешь, почтенный?
- Мой народ - сегваны, - ответил молодой вождь. - И у нас не принято свидетельствовать о мужчинах и женщинах, с которыми не жил под одной крышей и не ходил в море. Но за шо-ситайнца ручается человек, которому я неоднократно без колебаний вверял свою жизнь. И потому я присоединяю к его ручательству своё, высокородный вейгил, в надежде, что клятва кунса и потомка кунсов острова Закатных Вершин способна тебя убедить.
На лице вейгила промелькнула тень некоего чувства, подозрительно похожего на восхищение, - о, как они готовы стоять один за другого, эти воины из северных дебрей!.. Нам бы подобную верность!.. Но седобородый наместник, сам бывший некогда воином, уже много лет жил в совершенно другом мире, где, кроме простой чести и верности товарищу, следовало иметь в виду удобство своего кресла и устройство судеб родни. А значит, приходилось брать в расчёт перво-наперво расположение вышестоящих, причём многочисленных и также занятых собственными выгодами, к тому же часто противоположного свойства...
А кроме того, легко произносить самые страшные поручительства, какие угодно "я бы" и "если бы", зная наверняка, что на самом-то деле никто тебя не поймает на слове и в рабский караван не поставит. Это тоже было отлично известно вейгилу. Последние годы он сам часто сравнивал себя с рулевым большого парусного корабля, лавирующего в узких чирахских протоках при коварном течении и переменчивом ветре. И то, что он в конце концов сказал, вполне соответствовало образу осторожного кормщика.
- Почтенные мои, - проговорил он, тщательно разглаживая изумрудные полы халата, и на руке, ещё не забывшей рукоять меча, блеснул перстень с мутно-желтоватым топазом, знак его власти. - Вот что, почтенные мои... ты, славный Лечитель, и вы, благородные чужестранцы. Весомые слова произнесли вы передо мной, и, во имя Богини Карающей и Милосердной, у меня нет причин подвергать услышанное сомнению или искать в нём какую-то корысть. Но человек, о котором вы столь самоотверженно берётесь радеть, был осуждён в полном соответствии с законами Саккарема, и для признания его невиновным, увы, недостаточно нескольких добрых слов в его защиту... даже из уст людей безусловно достойных. Боюсь, как бы солнцеподобный не сделал меня младшим сборщиком податей, проведав, что я заставил судью изменить приговор просто в угоду человеку, снискавшему его расположение!.. Сделаем же так: если вы мне разыщете доказательство, неопровержимо свидетельствующее о невиновности шо-ситайнца, я немедленно прикажу сделать в судебных книгах новые записи и совершу всё прочее, от меня зависящее, дабы загладить прискорбную ошибку. В частности, составлю письмо за своей подписью и печатью и употреблю казну, чтобы вернуть осуждённого и, елико возможно, выкупить его распроданное имущество... Мне кажется, такое решение не нанесёт ущерба справедливости шада. Что скажете, почтенные?
Северяне переглянулись... и промолчали. Первым нашёлся Эврих. Из троих он по-прежнему оставался самым учёным и к тому же успел познакомиться с царедворцами при шадском дворе. Он поднялся с простой деревянной скамьи, на которой в присутствии наместника полагалось без разбору садиться и знатным и незнатным, и движением воинствующего оратора бросил на руку плащ. По этому движению вейгил, отнюдь не знакомый с повадками мудрецов Силиона, тем не менее мигом распознал в арранте опасного спорщика и приготовился к словесной схватке. Однако Эврих начал издалека.
- Твой приговор, - сказал он, - свидетельствует о склонности принимать взвешенные решения, за что тебе, без сомнения, честь и хвала перед правителем этой земли и перед Богиней, что наделила властью и тебя, и нашего государя. И я лишь попросил бы высокородного вейгила пояснить кое-что, ибо мы с друзьями не украшены всеобъемлющим знанием саккаремских законов. Ты не пожелал удовольствоваться нашими словесными заверениями касательно невиновности шо-ситайнца и требуешь неопровержимого доказательства. Однако, покуда речь шла о его осуждении, мы слышали только ссылки на пересуды прислуги. Было ли судьям предъявлено некое доказательство виновности, более весомое, нежели болтовня черни?
- Радостно видеть, что Лечителю покорились не одни лишь тонкости исцеления, но и вековые лабиринты наших законов, - ответствовал вейгил. - Видишь ли, почтенный, мы здесь привыкли руководствоваться безошибочным правилом, которое простой народ облекает в слова так: "Если осла увели уже после того, как была похищена лошадь, то вторая покража, возможно, есть следствие первой, но никак не наоборот". Так вот. В самый день исчезновения ожерелья Винойр сопровождал молодую госпожу на прогулке верхом, дабы она могла убедиться, что халисунский конь, купленный для неё мужем, действительно утратил привычку шарахаться от малейшего шороха. По возвращении он снял госпожу с лошади и в который раз восхитился тем, как подчёркивают её красоту чудесные камни. Госпожа хранила сокровище в своей спальне. Когда же наутро обнаружилось, что оно пропало, многие задумались, как могло такое произойти, если она не слышала ничьих шагов рядом с собой? И тогда многим вспомнилось, как любезный вам шо-ситайнец похвалялся сноровкой. Он был единственным, кто мог подобраться и подхватить на руки злющего конюшенного кота, и тот не поспевал его оцарапать. И ещё. Однажды его спросили, как это он не побоялся оставить жену и тестя в Мельсине. А он со смехом ответил, что бояться им в городе некого, и добавил, что хозяин двора перестал брать с них деньги за постой, когда двор стала охранять пара собак, привезённых им с родины. Позже эти слова были расценены как оговорка, могущая подсказать, где следует искать краденое. К сожалению, на допросе шо-ситайнец так и не пожелал открыть ни хотя бы примерного расположения двора, ни имени его владельца... А без этого, как вы понимаете, в Мельсине что-то искать - моей казны недостанет. Быть может, почтенный Шехмал Стумех пожелает предпринять какие-либо поиски на свои средства... но это уже его дело. Итак, благородный Лечитель, я вынужден до некоторой степени признать твою правоту. Осуждая шо-ситайнца, мы руководствовались словами... и теми умозаключениями, которые людям, сведущим в законах, свойственно делать на основании кем-то сказанных слов. Вот поэтому для признания его невиновным мне и требуются доказательства ощутимее тех, которые здесь были названы болтовнёй, черни. Ведь если мы опустим равную тяжесть на обе чаши весов, та из них, что будет соответствовать невиновности, не сможет перевесить, не правда ли?.. Если сможете что-нибудь раздобыть, почтенные, приходите ко мне в любой час дня и ночи, я лишь рад буду восстановить справедливость...

***

Лошади никуда не делись со своего места у коновязи: вышибале "Удалого корчемника" было заплачено с тем, чтобы он время от времени поглядывал, всё ли у них хорошо. И уже на дальних подступах к трактиру было заметно, что народу нынче там побольше обычного. Изнутри слышались звонкие переборы струн арфы и голос Шамаргана, распевавшего очередную балладу. Волкодаву сразу вспомнилась песня о прекрасной Эрминтар, которой шустрый лицедей радовал девок на Другом Берегу. Нынешняя баллада тоже пелась на два голоса, и снова один был мужским, а другой женским, причём Шамарган необыкновенно здорово изображал оба. Требовалось знать, что поёт один человек, иначе в это трудно было поверить. На сей раз женский голос принадлежал прекрасной деве-воительнице, странствующей по белу свету ради искоренения зла. Мужской же - юному и восторженному песнопевцу, что влюбился в отважную красавицу и взялся повсюду сопровождать её, на досуге воспевая подвиги воительницы в самых возвышенных красках.
Волкодав, Винитар и Эврих подоспели как раз к тому моменту, когда славная мастерица меча прибыла в некий город, изнывавший под властью жестокого управителя. Все от него стоном стонали, и бедные, и богатые, и даже собственная жена, но, как водится, в открытую выступить никто не решался. Люди ждали героя - и герой появился. Верней, героиня.

Хватит горя и муки, беспомощных слёз!
Засиделся на троне ворюга!
По молитве народной им ветер принёс
Очистительных молний подругу...

Храбрая дева, которой словословия явно успели изрядно поднадоесть, то и дело перебивала песнотворца, вмешиваясь в повествование и как бы стаскивая сказителя с небес обратно на землю:

Справедливое солнце горит на клинке,
Разрубающем чёрные узы...
Мы, порыскав, застигли его в кабаке
Возле стойки. И пьяного в зюзю!
Дева-воин не пятится перед врагом,
Нападает с решимостью храброй...
Я влепила ему между ног сапогом
И по рылу добавила шваброй!
Выпад! Выпад! Поёт несравненный булат
О желанной и близкой победе...
Кто же знал, что он спьяну качнётся назад
И башкой об решётку заедет?

Финал песни оказался дважды закономерен. Во-первых, потому, что истребительница не правды снискала награду, на которую, по жизненному убеждению Волкодава, ей только и следовало рассчитывать:

Так настала погибель источнику зол...
Мы узрели вдову у окошка:
Муж твой, девочка, был преизрядный козёл.
Там лежат его рожки и ножки...
Ваша помощь, признаться, поспела как раз,
Сил не стало, скажу я вам честно!
Только лучше, ребята, вам всё-таки с глаз
Поскорее с моих бы исчезнуть.
Хоть и доброго слова не стоил мой муж,
За убийство карают законы...

Вторая закономерность состояла в поведении самого Шамаргана. Лицедей, вероятно, опасался перестать быть самим собою, если его трактирные песнопения хоть один-единственный раз не кончатся потасовкой. Играя на арфе и громко распевая стихи, он вовсю вертел головой, улыбаясь и подмигивая пригожим девчонкам - тем более, что речь шла о воительнице и влюблённом. Его ужимки не могли не снискать ревнивого внимания парней. Очень скоро прозвучал рык дебёлого глиномеса, нажившего телесную могуту на битье хлебных печей:
- Слышишь, ты!.. Не моги моей девушке глазки строить, кому говорю!..
Шамарган, наверняка ждавший чего-то подобного, лишь веселей ударил по струнам:
- А с кем прикажешь перемигиваться? С тобой, может быть?

Предыдущая страница 12 Следующая страница


13 Мария Семёнова

Глиномес зарычал и полез из-за стола, легко отмахнувшись от подружки, пытавшейся его удержать.
- Спасите! Спасите! - подхватился и побежал от него Шамарган. - Почтенные, спасите меня от любителя запретных утех!..
Народ помирал со смеху и вовсе не торопился его от кого-то спасать. Шамарган же, заметив своих спутников, вошедших в трактир, лихим кувырком бросился им под ноги, не переставая при этом бренчать на арфе и горланить:

...Снова едет на поиски горя и нужд
Дева-воин в броне воронёной!
Вновь туда, где ликует бездушное Зло,
А надежда молчит боязливо...
Да когда ж наконец ты заткнёшься, брехло!
Эй, корчмарь! Ещё кружечку пива!..

Хозяин заведения принял эти слова на свой счёт и с готовностью наполнил большую глиняную кружку. Глиномес, не разобравшись, посчитал троих вошедших за случайных посетителей трактира и устремился прямо на них - ловить оскорбителя. Волкодав сделал движение ему навстречу. Короткое такое движение, всего, может быть, на вершок, кто нарочно не смотрел на него, тот и не заметил. Но могучему парню почудилось, будто его с силой толкнули в грудь, вышибив половину воздуха из лёгких. Он взмахнул руками и тяжело сел на пол, соображая, как могло такое случиться. Никакой стены поблизости не было; на что же он налетел?.. Эврих взял кружку со стойки, попросив добавить к ней ещё три такие же, и присоединился к друзьям, устраивавшимся за столом возле входа. Он подсел к ним, как раз когда Волкодав спросил Шамаргана:
- Ну как? Разузнал что-нибудь?
- А то! - был гордый ответ. - Конечно разузнал, и притом гораздо больше, чем кое-кому хотелось бы, чтобы вышло наружу!
Только тут Эврих обнаружил, что за время, потраченное им на препирательства с искушённым в законах вейгилом, его спутники, мало надеявшиеся на особые привилегии Лечителя, сами позаботились кое-что предпринять. Вот и пригодились им разнообразные способности Шамаргана, который именно по этой причине и не пошёл с ними к наместнику (а вовсе не из-за своей малости по сравнению с двумя воинами, как решил было Эврих). Зато теперь было очевидно, что чирахцы могли бы поведать своему вейгилу очень много занятного о происходившем в доме мельника Шехмала Стумеха... если бы вейгил сумел их спросить. Или, что важней, - если бы он того как следует захотел...
- Дочь мельника, госпожа Шехмал Шамоон, скоро полгода как замужем за купцом Юх-Пай Цумбалом, торгующим винами, - рассказывал лицедей. - Юх-Пай - младший сын, но не всем же достаются старшие, верно? Кстати, все говорят, что парень толковый... Он сам из Мельсины и пока не имеет в Чирахе своего крова, поэтому Шамоон по-прежнему живёт в доме отца. У них тут свадьбы играют весной, после того как засеют поля: считается, что это должно способствовать многоплодию молодых жён...
Волкодав про себя покривился. Свадьбы следовало играть осенью. Любой венн знал почти с пелёнок, что именно этот срок был истов и любезен Богам. Справь свадьбу в иное время - и нипочём не будет добра. А Шамарган продолжал:
- Как там у молодой купчихи Юх-Пай насчёт многоплодия, никому пока доподлинно не известно. А вот то, что сердечный друг у неё как был, так и остался, это вам половина города подтвердит. Звать его Бхубакаш, он недавно унаследовал шорную мастерскую отца, но люди помнят, что подростком он прислуживал в "доме веселья"... и, я подозреваю, поднаторел там в таких любовных изысках, что уж куда против него мужу-виноторговцу... вдобавок почти сразу уехавшему в Халисун.
- Ясно, - сказал Волкодав.
Мыш сидел между ними на столе, невозмутимо лакал из блюдечка молоко с накрошенным хлебом и не обращал внимания на любопытные взгляды посетителей.
- Кое-кто говорит, будто Шамоон ещё и мстит таким образом отцу за некие обиды, нанесённые в юности, - продолжал лицедей. - Иные же утверждают, что месть предназначена мужу, за то, что не увёз её сразу в столицу, как ей того бы хотелось, а, наоборот, сам надумал в Чирахе осесть... Впрочем, это неважно. Куда интереснее, что Бхубакаш наведывается в дом мельника почти каждую ночь, открывая своим ключом маленькую дверцу в стене, окружающей сад.
- Видел я эту стену... - вспомнив древние чёрные камни, казавшиеся ему крадеными, пробормотал Волкодав. - И дверку в ней видел...
Он вертел в руках опустевшую кружку. Богатство страны чувствуется во всём; тот же "Корчемник" был трактиром не из самых дорогих в городе, не чета "Стремени комадара". Но и здесь посуда, предназначенная разбиваться чуть ли не каждодневно, была красивая, тонкостенная, сделанная на кругу, и гончары выводили её не абы как, лишь бы "наляпать" побольше, а с безошибочным чувством меры и красоты. К тому же и глина в окрестностях Чирахи водилась какая-то занятная. Изделия из неё после обжига обретали сизый матовый блеск, словно покрывались налётом. Говорили, будто молоко в подобных кувшинах оставалось холодным и долго не прокисало, да и пиво становилось вкуснее. Так оно, похоже, и было. Кружка нравилась Волкодаву.
- Ну так вот, - продолжал Шамарган. - Кажется, дней десять подряд им не удавалось увидеться, потому что новый конюх, в отличие от другой прислуги, обладал очень острым слухом, не притуплявшимся даже от почти откровенных посулов. Вот тогда-то пропало у купчихи драгоценное сапфировое ожерелье, и шо-ситайнец был обвинён в краже. А слуги, так дружно свидетельствовавшие против него, были из тех, что целых десять дней лишались привычных подачек. Вот так.
Молча слушавший Винитар усмехнулся углом рта.
- Надобно думать, - сказал он, - поближе к приезду мужа ожерелье непременно "нашлось" бы. Где-нибудь на дне ларя с овсом, когда оттуда позаботились бы наконец выгнать мышей... или ещё в другом месте, которое, по общему мнению, непременно выбрал бы конюх...
- Именно, - кивнул Шамарган.
Винитар ехал по улице на вороном Сергитхаре. Так или иначе, им предстоял немалый путь вместе. Прежде, чем пускаться в дальнюю дорогу, коню и всаднику следовало привыкнуть друг к другу, познакомиться, подружиться. Ибо как знать наперёд, кому из них кого и при каких обстоятельствах, может быть, доведётся спасать?..
Пока Винитар лишь испытывал всё возраставшее уважение к шо-ситайнцу Винойру, прежнему хозяину Сергитхара. Испуг и озлобление, вызванные невесёлыми жизненными переменами, начали проходить, и жеребец всё более становился таким, каким, по всему видно, был прежде: понятливым, ласковым и послушным. Он безо всякого труда нёс Винитара, охотно отзываясь на малейшее движение повода или ноги у своего бока, даже на изменение положения тела в седле. Он хотел угодить человеку, потому что человек ему нравился. С ним Сергитхар не боялся ни брехливых собак, ни скрипучих повозок, ни голубей, неожиданно взлетающих прямо из-под копыт. Даже при виде других жеребцов он ограничивался лишь тем, что воинственно прижимал уши, но в драку первым не лез, понимая, что несущему всадника приличествует достойная сдержанность. Шо-ситайнское седло на потнике из мягкого войлока удобно облегало его спину... Правда, делалось это седло под человека ростом Винитару примерно до плеча. Рослому кунсу в нём было не слишком удобно, но неудобство было вполне терпимым. Да и не менять же седло, ведь если всё пойдёт как надо, в довольно скором времени коня придётся вернуть...
Винитар сворачивал то туда, то сюда, не особенно задумываясь, куда именно едет, и в конце концов Сергитхар вынес его на кривую узкую улочку неподалёку от гавани, где вдоль бесконечных заборов на подушках и ковриках сидели гадалки.
Винитару было известно, что пророческий дар не считается среди саккаремских женщин чем-то из ряда вон выходящим. Конечно, далеко не все они умели провидеть судьбы страны, но способные предсказать суховей или - день возвращения уехавшего мужа находились в каждой деревне. Это принято было связывать с осколками Небесных Самоцветов - оружия Богов, разившего Зло во времена подения Камня-с-Небес. Оружие исполнило свой долг, но и само не пережило битвы. Его осколки рассеялись, и там, где их находили в земле, рождались чтимые саккаремцами провидицы и ворожеи.
А если есть настоящие провидицы, немедленно появляются и поддельные, стремящиеся нажиться на своём мнимом даре и на доверчивости приезжих. И не так-то просто бывает отличить одних от других.
При виде конного воина гадалки наперебой принялись окликать его, на всевозможных языках, предлагая истолковать будущее, приворожить красавицу, отвести вражескую стрелу. Одна потрясала священными табличками - глиняными лепёшками с выдавленными на них письменами. Другая подбрасывала железный горшок, внутри которого с удивительно красивым звоном перекатывались гадательные фигурки. Третья намекала на тайные знания древнего народа меорэ, четвёртая загадочно поглаживала череп с непропорционально большим лбом и глазницами... Винитар понял: его приняли за чужеземного наёмника, сошедшего на чирахский берег в поисках ратного счастья. Он остался равнодушен к призывам гадалок, ибо уважал как истинный лишь свой, сегванский, неведомый здесь способ прорицания будущего, - при помощи вязального крючка и трёх морских камешков, как показывала ему когда-то бабка Ангран. Его взгляд остановился лишь на одной женщине. Сперва она показалась ему глубокой старухой, но он тут же понял, что ошибался, и сердце ёкнуло: воистину так могла бы выглядеть его мать, если бы не умерла годы назад!.. Это видение, впрочем, тоже оказалось простой игрой тени и косого послеполуденного света. Ведь не могла же, в самом деле, маленькая темноглазая и темноволосая женщина, вдобавок улыбчивая и полнотелая, хоть как-то походить на его мать, от которой он унаследовал и волосы, и глаза!..
Женщина молча сидела на старом-престаром коврике, таком ветхом и драном, что было не вполне ясно, зачем вообще он ей нужен, - ведь мягкости в нём уж точно больше не было никакой, - и смотрела на Винитара. Молодой кунс остановил коня. Его рука потянулась к поясу, разыскивая кошель. В кошеле у него лежало несколько серебряных монет из запасов Волкодава. Винитар не просил их у него, это венн за столом пододвинул ему горсть денег, сказав просто: "Возьми". Кунс нащупал два самых крупных сребреника и бросил их женщине. Одна - и более здравая - часть его разума отчётливо понимала, что он делает глупость. Ему, оставшемуся без гроша, купили прекрасную лошадь и ещё дали денег, а он вздумал тратить их... вот таким образом. Но другая часть его существа - и он склонен был прислушаться именно к ней, - не менее убеждённо твердила, что женщина, награждённая от Богов хотя бы мимолётным и неверным сходством с его матерью, не должна, просто не имеет права сидеть на голых камнях, а значит, брошенные монетки некоторым образом оказывались посвящены памяти умершей, стало быть, потрачены самым благим и правильным образом...
И плевать, что якобы нищая гадалка вполне может оказаться собственницей богатого дома, вышедшей облегчать кошельки таких, как он, доверчивых простаков...
Женщина между тем ловко поймала брошенные сребреники подолом, украшенным разноцветными заплатками, и улыбнулась:
- О чём же рассказать тебе всю правду, сынок?
- Ни о чём, - ответствовал Винитар. - Купи себе, мать, новый коврик или подушку.
- О! Так я и сделаю, - обрадованно отозвалась уличная гадалка. - Но мой нынешний коврик столь долго странствовал вместе со мной, что я вряд ли решусь просто взять и похоронить его в мусорной куче. Окажи ему честь, сынок, присядь на него вместе со мной!
И Винитар, к своему некоторому удивлению, обнаружил, что соскакивает с седла и в самом деле опускается рядом с женщиной на продранный коврик. Жеребец изогнул шею посмотреть, чем занят всадник, но с места не двинулся.
- Никуда не денется твой Серги, - сказала женщина Винитару, и тот вздрогнул от неожиданности. Он не называл коня по имени так, что она могла бы услышать, и отлично помнил об этом. От женщины не укрылось его замешательство, и она шутливо погрозила ему пальцем, а потом взяла за обе руки: - Не обременяй себя слишком многой задумчивостью, сынок, и не противься течению жизни. Ты опытный пловец и знаешь, что она всё равно протечёт так, как ей будет угодно... Верно, ты вождь племени, бросившего родной остров и живущего в чужом краю, захваченном без правды и чести, так что мало кто из соседей вас любит... А теперь ты остался вовсе один, даже без ближней дружины и корабля. Ну и что с того, мальчик? А она кто?.. Верно, кнесинка и дочь кнесинки, но тоже семь лет уже не видела стен своего Галирада, и жизнь там успела далёко утечь без неё и помимо неё...
Винитар остолбенело внимал. В некоторый миг ему померещился вязальный крючок, лежавший на коленях у женщины. И три разноцветных камешка, брошенные на старый коврик. Он моргнул, и наваждение рассеялось. Но голос матери продолжал звучать:
- Вы с ней оба - как лягушки на сарсановых листах, плавающих в болоте: каждый на своём... и оба голые. И оба думаете, что вам нечего предложить друг дружке, но как же вы заблуждаетесь, глупенькие! У вас есть вы сами, неужто этого мало?.. А потому слушай меня внимательно, сынок, и памятуй крепко. - Тёмные глаза женщины вдруг стали необыкновенно глубокими и воистину заслонили для Винитара всю суету улицы, и в них снова мерцала всё та же синева беспредельного океана, а выкрики гадалок, ловивших уже другого прохожего, отдалились в иную вселенную и замолкли. - Памятуй же, - в полной тишине продолжала его странная собеседница. - Когда тот, кого ты называешь врагом, хотя был бы рад назвать братом, скажет тебе: "Ступай к ней! Меня же оставь, у меня другая дорога", - сделай по его слову и не горюй оттого, что не превратил его дорогу в свою. И наградой тебе будет отступивший разлив Сиронга и корабль, поднимающийся с низовий, а на нём - все, кого ты думаешь, что потерял... и даже с прибытком.
Винитару сразу захотелось расспросить провидицу о сотне вещей скопом, но услышанное потребовало нескольких мгновений даже не на обдумывание, нет, просто на то, чтобы как следует ощутить, осознать... когда эти мгновения истекли и он поднял глаза, то успел увидеть лишь штопаный подол, мелькнувший и исчезнувший за дальним углом. Женщина унесла даже коврик, ни дать ни взять каким-то образом выдернув ветхую рванину из-под колен Винитара, причём он умудрился не заметить движения. Винитар сразу поднялся и последовал за гадалкой, ведя коня в поводу. Но за углом открылся лишь узкий замусоренный тупичок, в котором никого не было видно.

***

- Ты изменился, брат мой, - сказал Эврих Волкодаву. И, пока тот силился сообразить, в какую именно сторону, продолжал: - Раньше ты был просто воином из породы непобедимых. А сейчас... Помнишь, как ты нанимался вышибалой в трактиры? Если бы ты оказался вынужден зарабатывать этим теперь... Я думаю, тебе не пришлось бы трудиться, выбрасывая за порог разбушевавшихся пьяниц. И не потому, что их скоро начала бы отпугивать твоя слава. Нет! Их с самого начала просто некоторым образом миновала бы мысль о корчме, где ты состоял бы на службе. Каждый из них по самой обыденной причине просто отправился бы шуметь в какое-нибудь другое заведение. Знаешь, как это бывает? Человек вдруг испытывает необъяснимое желание отойти от скалы. И тут с неё вниз падает камень. Вот и с тобой то же... Что ты так на меня смотришь?
Волкодав как раз вспоминал нарлакский город Кондар, "Сегванскую зубатку" и буйного вельможу, заслужившего прозвище Беспутного Брата. Воспоминание было не из тех, которыми венн мог по праву гордиться. Поэтому ответил он так:
- Жду, когда ты меня варваром назовёшь. - Эврих засмеялся, но довольно странно, почти со всхлипом. Он сказал:
- Я всё как следует поверить не могу, что встретил тебя... Наверное, поэтому мне и кажется - вот сейчас моргну, а тебя уже и нет рядом со мной!
Может, так оно и вправду случится, подумал Волкодав, но говорить об этом вслух ему не хотелось, и он промолчал.
Был поздний вечер, и понемногу начинал моросить дождь. Луна мутно-жёлтым пятном пробивалась сквозь облака, другого света не было - масляные светильники в Чирахе покамест появились лишь на причалах да возле дома вейгила. Эврих же с Волкодавом шли по одному из бесчисленных петлистых заулков, медленно, исподволь подбираясь к дому почтенного мельника Шехмала Стумеха. А где-то в стороне от них, теми же заулками, но иными путями, плутал некий сегван, определённо опрокинувший в "Удалом корчемнике" несколько лишних кружек и подзабывший, на котором постоялом дворе лежали его вещички. По крайней мере, должен был плутать. Винитара они не видели с самого заката.
Афаргу же с Тартунгом Эврих оставил в своих покоях в "Стремени комадара". Теперь, правда, ему упорно казалось, будто и самострел паренька, и кое-какие способности Афарги могли оказаться очень даже нелишними в предстоявшем им деле...
- Не окажутся, - сказал Волкодав. Эврих возмутился:
- Ты что, мысли читаешь?..
- Не читаю, - пожал плечами Волкодав. - И так ясно, о чём думаешь.
За три года, что они не виделись, Эврих нажил немалое количество шрамов на душе и на теле и видел смерть гораздо чаще и ближе, чем иные степенные люди, ведущие размеренную жизнь, видят за весь свой земной срок. Но вот снова появился Волкодав - и арранту сразу стало казаться, будто время попятило изрядно назад, и снова он следовал за сумасшедшим венном, впутавшимся в очередное дремучее непотребство, следовал, негодуя и ругаясь на каждом шагу, но при всём том понимая, что не впутаться, если числишь себя человеком, было нельзя...
Вот и сейчас, пока они петляли кривыми, как воровские намерения, чирахскими переулками, Эвриху всё лезло на ум их с Волкодавом приключение на Заоблачном кряже. Наверное, оттого, что тогда они тоже брели в темноте, пробираясь к защитной стене итигульской деревни. Правда, тогда они собирались лезть изнутри наружу, да и собаки, то и дело подбегавшие приветствовать Волкодава, вместо грозных утавегу здесь были скромными уличными шавками, но в остальном всё казалось до жути похожим. Кто она была им, та женщина, пленница воинственного народа?.. Кто он ему, Эвриху, этот ни разу не виданный шо-ситайнский парень по имени Винойр?.. Но как - и тогда, и теперь - пройти мимо, не попытавшись спасти?..
Мысли начали делаться высокопарными, и Эврих оборвал их поток. "Да я просто боюсь! - уличил он себя. - Чего, спрашивается?"
- Не боишься, - сказал Волкодав. - Просто пытаешься думать сразу о многом, а случится одно. Думай про то, что тебе кажется самым паскудным, и будешь готов. А случится другое, покажется облегчением.
Эврих только застонал про себя. Частью оттого, что венн снова подслушал его мысли. Но что поделаешь, если каждая новая возможность, приходившая ему на ум, выглядела паскуднее некуда?.. Они лезут в сад, и кто-нибудь замечает их ещё на стене. Они подходят к дому, и тут к ним бросаются слуги, вооружённые вилами и мясными топориками. Они начинают шарить в конюшне, и некстати проснувшийся конюх...
"А всё оттого, что теперь у меня есть что терять! - беспощадно приговорил себя учёный аррант. - Тоже выискался... Лечитель наследницы Агитиаль! Кладезь мудрости, пишущий третью книгу для хранилищ вечного Силиона... И чтобы меня как какого-то распоследнего... в воровстве... А провались!!! Да пошли они все в ...!!!" - Эврих с удовольствием, чуть ли не по складам, мысленно выговорил самое непристойное проклятие на родном языке. Средство было безотказное. Эвриху снова исполнилось восемнадцать, он сделался шальным, весёлым и лёгким и напрочь перестал беспокоиться, как завершится затеянное ими дело. Собственно, ему стало всё равно. Чем бы ни кончилось - главное, что прежде конца будет неплохая забава! И в том смысле, что вкладывали в это слово сегваны, и в самом обыкновенном!

***

У дверцы в каменной стене Эврих, к некоторому своему разочарованию, дюжих стражников не обнаружил. Значит, драки в ближайшее время не предвиделось. Эврих быстро огляделся, а когда снова посмотрел на дверцу, то даже вздрогнул: возле неё стоял Шамарган. Вот так и поверишь в необычайную выучку и особые умения поклонников Смерти. Эврих отвёл глаза всего на долю мгновения, и за это время лицедей, вряд ли нарочно желавший его удивить, вырос точно из-под земли. Хотя до ближайшего угла было шагов, наверное, десять, а тень в дверной нише была маловата для укрытия даже ребёнку. Чудеса, да и только. Эврих ощутил, как разгорается знакомый огонёк любопытства, и мысленно положил себе на досуге подробно расспросить Шамаргана. Когда ещё ему доведётся снова пить пиво с единоверцем убийцы, чей нож однажды едва не лишил его удовольствия странствовать и постигать мир?..
- Нам везёт, - вполголоса сообщил Шамарган. - Он уже там.
Им не было нужды бояться случайных прохожих, способных заметить подозрительное сборище под стеной и на всякий случай переполошить городских стражников. Мудреца Зелхата, чей дом единственный соседствовал с обиталищем Шехмала Стумеха, в городе почитали отчасти за колдуна; во всяком случае, сплетни о таинственных огнях и свечении на болоте расползались исправно. Кто в здравом рассудке сунется сюда посреди ночи?
Эврих снова огляделся:
- А где кунс?
Винитара нигде не было видно, хотя ему следовало бы уже появиться, и арранта даже кольнула некая очень нехорошая мысль, но Мыш, бдительно крутившийся рядом с хозяином, вдруг шастнул в непроглядную тень у края забора и сразу вернулся, и почти сразу оттуда в полосу мутного и тусклого света шагнул Винитар. Один рукав его рубашки был почему-то разорван возле локтя. Он пожал плечами и равнодушно пояснил:
- Кошелёк срезать хотели.
На другой день среди чирахского ворья распространится пугающий слух. О том, как трое порядочных мужиков с дубинками, сокрытыми под плащами, увязались за явно пьяным одиноким сегваном, думая вежливо попросить у него деньжат на лечение больного собрата. Но, когда дубинки уже были занесены, пьяный вдруг обернулся, хотя ничего не должен был увидеть или услышать, и... что случилось потом, ни один из троих толком вспомнить так и не смог. Но на свою улицу они кое-как доползли только к рассвету.
Однако всё это будет лишь назавтра... Эврих снова вспомнил деревню под сводом горной пещеры и задрал голову, примериваясь к каменной стене и соображая, как они полезут наверх. Как тогда - или, может, сперва закинут наверх лёгкого Шамаргана?.. Ни то, ни другое. Шамарган присел на корточки рядом с дверцей, вынул что-то из поясного кармана. Короткая игра ловких пальцев возле считавшегося очень надёжным замка... И дверь неслышно повернулась на хорошо смазанных петлях. Ещё бы им не быть хорошо смазанными!
...И, конечно, первым долгом в двери появилась морда большущего сторожевого пса.
Всё правильно. Кто поверит в богатство хозяина дома, если тот может обходиться без такого вот стража? Люди засмеют. Да и правильно сделают. Пёс был степной халисунской породы, очень крепкий, с длинной белой шерстью, отроду не стриженной и свалявшейся в грязноватые шнуры, подметавшие землю. На такого зверя вору без толку замахиваться палкой. По его шубе, не причинив вреда, может соскользнуть нож и даже топор. Окажется хоть чуть-чуть неверен замах - и молись, ночной гость, уже не о жизни, а лишь о том, чтобы недолгими оказались мучения в страшенных зубах... Не иначе, какой-нибудь служанке особо платили за то, чтобы на время прихода-ухода "друга сердечного" она уводила неподкупного сторожа в дом. Куда простой душе против человеческой подлости!..
Свирепый кобель уже высунулся наружу, чтобы уткнуться лобастой головой Волкодаву в колени и начать по-кошачьи тереться, ворча и поскуливая от восторга. Венн похлопал его по боку, потом обнял и, кажется, что-то тихо сказал на ухо. Шамарган вошёл внутрь последним и снова повернул отмычку в замке, запирая дверь.
К дому через сад тянулась тропинка. Ею пользовались слуги, выходившие за деньги показывать приезжим дом Зелхата Мельсинского. Дом мельника, почти не дававший себя разглядеть через стену (и правильно - нечего зря глазеть всяким чужим!), вблизи оказался большим и богатым. Тоже правильно. Шехмала Стумеха называли мельником лишь по привычке. На самом деле он давно уже сам не бросал в воздух горстку муки, призывая запропастившийся ветер. Мельниц, исправно вращавших крыльями, у него был целый десяток. И хороший надел земли, где колосилась пшеница. И пекарни с умелыми работниками...
В этом доме росла Ниилит.
Сперва - как любимая дочь. Потом - после Чёрного года, смерти родителей и приезда дядьки с семьёй - как нелюбимое брату чадо, то ли бедная родственница, то ли служанка. По саккаремским законам незамужняя дочь не может наследовать, если только она не дочь шада. Умрёт старший брат, и имущество отойдёт к младшему. А судьбы таких, как Шехмал Ниилит, вручаются заботам родни.
И уж те позаботились...
Эврих косился на три невесомые тени, скользившие впереди него по тропинке, и казался себе самому до ужаса шумным и неуклюжим. Прав был венн, пытавшийся отговорить его от участия в этом сумасшедшем набеге... То есть теперь, когда всё началось, Эврих совершенно перестал бояться... или, как выразился Волкодав, "думать сразу о многом". Страх у него был только один. Не оказаться бы тюфяком, способным помешать двоим воинам и убийце.
Они достигли дома. Здесь двери даже ночью оставались не заперты. Зачем, от кого? "А хоть от нас, милые. Впрочем... если Шамарган..."
Внутри было тихо. И они ничем не нарушили - эту тишину.
Дальше вёл Волкодав, и Эврих положил себе непременно расспросить его - как, каким образом?.. Неужто Ниилит так подробно рассказывала ему о своём доме и он умудрился ничего не забыть? Вызнал ли для него что-нибудь Шамарган, успевший за один вечер поболтать, кажется, со всеми служанками в городе?.. Или венн снова пускал в ход своё собачье чутьё? Или, может, пользовался неким непонятным, но очень действенным даром, позволявшим ему подслушивать его, Эвриха, мысли?..
Несколько раз Волкодав останавливался в раздумье, но наконец они преодолели третью лестницу и оказались перед деревянной дверью. Эврих протянул руку и нашарил сложную резьбу, показавшуюся ему старинной даже на ощупь. Судя по всему, здесь-то и была спальня молодой госпожи. Перед дверью полагалось бы дремать молоденькой служанке: мало ли что вдруг понадобится среди ночи. Служанки не было. Милостивая госпожа в очередной раз отпустила её спать до утра.
Шамарган приложил ухо к двери и скривился в очень нехорошей ухмылке. Эврих очень хотел последовать его примеру, но воздержался, зная: всё равно ничего не услышит, там, небось, изнутри дверь ковром занавешена... Волкодав взял за руку Винитара, и они налегли плечами до того слаженно, словно всю жизнь только этим и занимались. Каждый из них справился бы и один, но вдвоём получилось удивительно здорово. Тихо, мягко и неудержимо. Дверь негромко хрустнула, и казавшийся надёжным засов, вырванный с мясом, полетел на пол. Дальше всё происходило очень быстро. Сильные руки рванули ковёр, висевший таки за дверью, и глазам четверых взломщиков предстала спальня молодой госпожи... во всём блеске давно привычного прелюбодеяния.
Двое на широченной постели, купленной ещё старшим братом Стумеха ради свадебной ночи, настолько не ждали вторжения, что даже не успели шарахнуться один от другого. Мужчина был полнотелым, с желтоватой кожей потомка халисунских завоевателей. Что же касается женщины...
Волкодав на мгновение замер. Перед ним, нагая, раскинувшаяся в бесстыдстве страсти... лежала сама Ниилит. Её нежное, смугло-золотистое тело, мимолётным зрелищем которого Боги некогда пожелали вознаградить его. Её роскошные волосы, голубые глаза...
Ну да - Ниилит. Какой она могла бы стать лет через десять сытой и прихотливой жизни в наложницах у какого-нибудь богача... если бы согласилась на такую жизнь и в первый же день не сунула голову в петлю...
Двоюродная сестра Ниилит... У кого вообще мог повернуться язык назвать их сёстрами? Теперь-то Волкодав отчётливо видел, что между двумя женщинами не было ни малейшего сходства.
И ещё кое-что. Гораздо более важное. На шее у "сердечного друга" по имени Бхубакаш играло и переливалось синими огнями, отражая пламя единственной свечи, дивное сапфировое ожерелье. Женщина держалась за него рукой: видно, во время утех это доставляло ей особое удовольствие. А теперь потрясение и испуг срастили её пальцы в судорожной хватке. Ожерелье оказалось единственной опорой, за которую она могла уцепиться, и сестра Ниилит уцепилась... да так, что без клещей пальцы не разожмёшь...
Волкодав стоял посреди комнаты и тихо качал головой. Он-то собирался, застукав прелюбодеев, под угрозой разоблачения вызнать, куда спрятали ожерелье. И добиться, чтобы назавтра отнесли его вейгилу: нашлось, мол, а значит, конюх не виноват, ошибочка вышла. Он и надеяться не смел, что всё окажется так просто.
Он кивнул Винитару:
- Хозяина приведи.
- Не надо!.. Не надо батюшку!.. - завыла молодая женщина и попыталась ползти к ним по ложу, не иначе, затем, чтобы упасть на колени. Рука, по-прежнему цеплявшаяся за ожерелье, удерживала её, но она этого не сознавала. - Если деньги... сколько надо, скажите...
- Лежи, где лежишь!.. - негромко прошипел Шамарган. Он даже никак не обозвал её. Но что-то свистнуло, и из подушки в вершке от лица распутницы полетел пух. Это Шамарган поднял с пола и метнул одну из шпилек, не так давно вынутых любящими руками из густого шёлка волос. Женщина ахнула и обратилась в статую, правда, статуя тут же принялась мелко дрожать. Замер и мужчина. Он вполне оценил бросок и оказался способен понять, что произойдёт, если белобрысый вместо безобидной шпильки возьмётся за нож.
Винитару между тем не удалось управиться совсем бесшумно. В недрах дома что-то тяжело рухнуло, но спустя очень мало времени кунс возник на пороге, подталкивая перед собой напутанного, ничего не соображающего хозяина дома.
На первый взгляд Шехмал Стумех показался Эвриху стариком. Он был тощ и сутул, с жидкими седыми волосами и такой же бородёнкой. Днём, на людях, он умел придать себе важный и значительный вид, но теперь, босой и полуголый, опирающийся на палку, он вызывал жалость пополам с лёгкой гадливостью, как обычно бывает при виде болезненной дряхлости... Дряхлости? Эврих мысленно сравнил внешность Стумеха и цветущей красавицы на постели. С трудом верилось, чтобы всего двадцать с небольшим лет назад этакая развалина сумела зачать подобную красавицу дочь... Хотя чего только не бывает... Зря ли пишут учёные мужи, что отец может быть стариком или мальчишкой, это не имеет значения, лишь бы мать пребывала в хорошей детородной поре... Эврих присмотрелся к мельнику пристальнее и понял, что первое впечатление всё-таки было ошибочно. Конечно, ведь ему полагалось быть моложе отца Ниилит, умершего лет десять назад совсем не старым мужчиной. Шехмала Стумеха высушили и согнули не годы, а тяжёлое горе или болезнь. Может, смерть жены пять лет назад. Может, ещё что...
И уж от сегодняшнего ему точно не предстояло помолодеть.
Стумех, сам полураздетый, довольно-таки бессмысленно разглядывал постель и два голых жалких тела на ней. Эти люди, так грубо нарушившие ночной покой его дома, - один из них, светловолосый, походя угомонил телохранителя у порога его спальни, чуть не вышибив парню мозги, - не были ворами. Они просто не могли ими быть, ибо разве он не в полной мере и не вовремя платил старшине чирахских воров должную мзду?.. Но тогда кто они? Стумех постепенно осознавал, что именно видели его глаза там, на расшитом покрывале смятой постели. Неужели это зять нанял головорезов для охраны своей супружеской чести?.. Эврих смотрел на трясущегося старика и время от времени строго напоминал себе: вот человек, продавший Ниилит в рабство. Однако вспоминалось почему-то совсем другое. Если верить слухам, почерпнутым неутомимым Шамарганом в чирахских трактирах, Стумех со времени кончины жены напрочь отошёл от хозяйства и перестал интересоваться даже торговлей, передав все дела наёмным помощникам. И не то что по своим мельницам не ездил - вообще редко появлялся из дому. Чем же были заняты его дни? А вот чем. Люди говорили - он писал письма покойной. Их потом сжигали в курильницах вместе с благовониями у неё на могиле. Этот человек продал в рабство свою кровинку, дитя умершего брата по имени Ниилит. Но против всякого здравого смысла Эвриху было его жаль. Богиня Милосердная и Карающая уже полной мерой воздала ему за святотатство, забрав ту единственную, которую Стумех, похоже, вправду любил. А теперь ещё и распутство дочери свалилось ему на плечи, словно куль муки, непосильный для сгорбленных плеч...
Посох у мельника был старинный, на полтора локтя превосходивший его рост, с верхним концом, искусно загнутым в полукольцо. Далёкие предки-пастухи такими ловили за заднюю ножку непослушных овец. Теперь это была принадлежность хозяина дома, старшего в роду. Наверное, тоже от брата унаследовал... Стумех сам излечил арранта от неуместной жалости, спросив неожиданно цепко и очень по-деловому:
- Сколько я должен заплатить вам, почтенные, за то, чтобы весть о случившемся в этом доме миновала ухо моего зятя?
Слово "зять" по-саккаремски было скомкано из целой фразы, которая, если её распрямить, звучала примерно так: "Хвала Богине, у меня есть ещё один сын!" Рядом с осквернённым супружеским ложем, в устах старика, привыкшего всему находить денежную меру, повседневное "сын-хвали-бо" прозвучало жестокой насмешкой. Которую, кажется, заметили все, кроме него самого.
- Мы не намерены губить ни тебя, ни твою дочь, - сказал Волкодав. Лицо у него было деревянное. - И серебро твоё нам ни к чему. Мы даже этого ничтожного, - он кивнул на замершего, обильно потеющего Бхубакаша, - не стремимся отдать на прилюдное оскопление как прелюбодея... хотя он того и заслуживает... Мы только желали, чтобы ты увидел ожерелье, считавшееся похищенным. И признал перед вейгилом, что оно никуда не пропадало из твоего дома.
Это последнее не могло вызвать сомнений даже на очень подозрительный взгляд. "Сердечный друг" стоял в постели на четвереньках, застигнутый броском Шамаргана посередине попытки вскочить. Шамоон по-прежнему держалась за драгоценный ошейник на его шее, точно повисший над пропастью - за последнюю древесную ветку. Очень трудно было начать утверждать, что-де ожерелье принесли извне и несчастных любовников силой вынудили его надеть...
- Да, да, - закивал Стумех. Самообладание начинало возвращаться к нему. - Утром мы отправимся к вейгилу, и я буду рад поведать ему о счастливой находке... за ковром в одной из комнат, куда уронила ожерелье растрёпа служанка. Моя дочь будет рада вновь появиться в нём в городе. А пока будьте моими гостями, почтенные. И, прошу вас, скорее скажите мне, как я могу отблагодарить вас за столь значительную услугу?
Шамарган смотрел на мельника с откровенным восторгом, видимо преклоняясь перед стремительной работой его мысли. Винитар оставался непроницаем. Волкодав же усмехнулся. Очень нехорошей усмешкой, показавшей выбитый зуб.
- Нет, - сказал он. - Не будем мы твоими гостями, Шехмал Стумех. И не свалишь ты ничего на служанку. Ты пойдёшь к вейгилу и сделаешь это прямо сейчас. Ты пойдёшь со мной и с этим молодым вельможей, облечённым доверием самого шада, а наши друзья пока останутся здесь... просто чтобы ты не впал в забывчивость по дороге. А когда мы выйдем от вейгила, ты отдашь нам ожерелье, потому что принадлежит оно не твоей дочери и не тебе.
"Складно-то как говорить стал..." - подумалось Эвриху, но подумалось мимолётно: всё его внимание было отдано хозяину дома. Аррант прямо-таки слышал быстрый перестук счётных табличек в уме старика. Да! Перед ним воистину был тот самый человек, что продал торговцам невольниками родную племянницу, продал не по злобе сердечной, не в порыве слепящего гнева... просто потому, что те дали за красивую девчонку цену чуть большую, нежели старый Зелхат, пытавшийся хоть так забрать Ниилит у родни...
Деловой смысл старика в самом деле был достоин восхищения - особенно если учесть все обстоятельства. Прирождённый купец тем и хорош, что умеет понять, когда торг и дальнейшие препирательства делаются неуместны. Стумех шагнул к дочери:
- Дай сюда ожерелье.
- Не дам!.. - завопила вдруг Шамоон. И ещё крепче стиснула пальцы, без того уже, кажется, сжатые насмерть.
Эврих успел подумать, что так недолго и поранить пухлую, никогда не знавшую работы ладонь. А мельник сделал ещё шаг... и с вовсе не старческой силой вытянул дочь поперёк ляжек своим посохом:
- Заткнись, дура! Хочешь, чтобы весь дом сбежался на тебя поглазеть?..
И визг Шамоон в самом деле прекратился так, словно ей внезапно заткнули рот. По мнению Эвриха, никогда ещё сей грубый призыв к тишине не исполнялся столь быстро. И в такой точности. По нежным бёдрам красавицы, чуть ниже курчавых завитков, которые она даже не пыталась прикрыть, пролёг след отцовской палки. Он обещал назавтра превратиться в полновесную череду синяков. Но не хлёсткий удар заставил Шамоон замолчать. Ей, похоже, перепало что-то от деловой хватки батюшки. Она тоже знала, когда можно биться за выгоду, а когда следует спасать хотя бы то, что ещё можно спасти.
Стумех же вновь сгорбился, опираясь на посох, и в его голосе впервые прозвучало настоящее чувство:
- Да что ты в нём, в дерьмеце этом, нашла?..
И его можно было понять. Во время торжественного обряда в храме Богини Соединяющей половина города любовалась Юх-Пай Цумбалом, молодым мельсинским виноторговцем. Славное лицо, крепкий разворот плеч, красивая смуглота кожи - признак хороших старых меорийских кровей... Не парень - загляденье. Всем парам пара для Шамоон! А этот? Отвислое брюхо, круглая рожа, сальные волосёнки... И желтоватая шкура, наследие какого-нибудь кривоногого халисунца, что пятьсот лет назад походя разложил подвернувшуюся саккаремскую бабу!..
Известное дело, уважать исчезнувший народ много проще, чем живого соседа. Поэтому меорэ, грабившие эти места двести лет назад, дали благородную кровь. А халисунцы, вражда с которыми отгремела тому полтысячи лет, - наплодили ублюдков. Змея же дочь, вместо того чтобы и далее разумно молчать, дерзостно прошипела:
- У мужчин не там красота!.. Все взгляды обратились на "мужскую красоту" Бхубакаша, дряблую и ничтожную от пережитого страха. Шамарган захохотал первым, громко и непристойно. Волкодав подошёл к ложу и разомкнул пальцы женщины, стиснутые на ожерелье. Вы вернётесь к своей законной хозяйке, благородные камни... это я вам обещаю. Перед ним была усеянная каплями пота склонённая шея Бхубакаша и крохотный серебристый замочек, который следовало расстегнуть. Больше всего венну хотелось сломать эту паскудную шею. Сломать одним движением руки. Волею Хозяйки Судеб, он знал, как именно была отобрана у Ниилит материна памятка. Осквернять её ещё и убийством?.. Волкодав расстегнул замочек и ощутил в ладони особую, безошибочно узнаваемую тяжесть, присущую истинным самоцветам. "Сердечный друг", с самого начала так и не посмевший издать ни единого звука, едва слышно выдохнул. Он понял, что рядом с ним только что стояла смерть. Приблизилась на расстояние волоска - и отступила... побрезговав.
А Стумех, сгорбившись и обняв свой посох, - плакал.

***

Многодневный дождь, удивлявший и беспокоивший обитателей Тин-Вилены, наконец перестал. Странная туча, рукавом протянувшаяся со стороны гор, разорвалась на части, и поднявшийся ветер понёс клочья дальше - на север. Многие горожане сочли, что таким образом им было явлено ещё одно свидетельство божественной воли, направлявшей руку и резец молодого Тервелга. Уж не оказалась ли туча с дождём послана омыть город и храм перед тем, как святые лики будут переданы жрецам и открыты для поклонения?..
Так судачили между собой горожане, и служители Близнецов не спешили объяснять им их заблуждение. Не потому, что вняли мудрости, бытующей почти у любого народа и гласящей: "на всякий роток не накинешь платок". Просто в крепости нынче хватало других забот, и жрецам было не до того, чтобы ещё вразумлять горожан.
...Когда радостное шествие тин-виленцев остановилось перед воротами и с чудотворных образов было откинуто покрывало, лишь слепой умудрился бы не заметить потрясения, постигшего Избранного Ученика Хономера. Да и то, слепому бы рассказали. Хономер оставался в безмолвии и на коленях так долго, что жрецы под водительством Орглиса успели пропеть не один гимн, как полагалось, а целых четыре. И тогда... тогда произошло самое странное. Так и не произнеся ни слова, Хономер поднялся на ноги - и ушёл обратно в ворота! Орглис никого не решился послать за ним и не пошёл сам, поскольку тем самым был бы окончательно скомкан обряд, да и горожан в лишнее смущение вводить определённо не стоило. Лишь потом, когда всё завершилось, когда образа были с должными молитвами подняты на место прежних, а на лугу, предварявшем сады, начались пляски и выпивка у костров, - Орглис заглянул в покои Избранного Ученика, желая узнать, что случилось. Но Хономера там не было... Его вообще не оказалось нигде в крепости. Лишь подробный расспрос стражи позволил установить, что Избранный Ученик почти сразу покинул её так называемыми Малыми воротами - подземным ходом, которым с самого времени строительства почти ни разу не пользовались, поскольку войны и осады, ради которых он ладился, так и не произошло. Содержался ход, тем не менее, в полном порядке. Он выводил на поверхность далеко в лесу, возле ручья, и дверцу можно было открыть лишь изнутри. Пользовался ли кто-нибудь ею за последние сутки - понять так и не удалось. Способностей к магии, позволявшей легко отыскать человека по любой его вещи, у Орглиса было не больше, чем у самого Хономера. Забеспокоившись уже по-настоящему, Второй Ученик распорядился добыть чутких охотничьих собак и пустить их по следу... Это было исполнено, но собаки проявили редкое равнодушие. Ни одна из них на след так и не встала. Как будто им подносили к носу не старое облачение Хономера, а нечто совершенно неинтересное, вроде капусты.
Дольше и упорнее всех искал Избранного Ученика человек, отнюдь не имевший отношения к внутренней жизни храма и даже не единоверец Хономера: сегван Ригномер по прозвищу Бойцовый Петух.

Предыдущая страница 13 Следующая страница


Самоцветные горы 14

Но и его поиски завершились ничем. Жрец то ли в воду канул, то ли сквозь землю провалился, то ли - а почему бы не предположить и такого? - на небо взлетел...
Знать бы Бойцовому Петуху, что, как раз когда он гадал об этом, сидя на кухне корчмы "Бездонная бочка" в обществе милой стряпухи, Хономер в восторге молился, стоя на коленях перед Зазорной Стеной. Камни причиняли смертную муку его никак не заживавшим ногам, но боль с некоторых пор была для него лишь крыльями, возносящими душу. Хономер нараспев произносил слова молитв, которым его никогда не учили на острове Толми, и всего менее задумывался об отсутствии храма и собратьев по вере, способных оценить его жреческое вдохновение. Рваные тучи плыли над головой, тёплый дождь ласково умывал бывшего Избранного Ученика, словно прощая его и помогая смыть слёзы. Серые скалы и чуточку тронутый осенью лес, многоцветный верещатник и густые непроницаемо-зелёные ели, огромное великолепное небо... зачем храм с его росписью, курениями и позолотой, когда кругом и внутри есть уже ЭТО?.. Этот мир, сотворённый любовью и благодатью Богов?.. Пытаться ли святить то, что и так свято от века?.. А на камне, перед которым, словно перед алтарём, рухнул на колени Хономер, стоял маленький стеклянный светильничек. Тот самый, что он некогда купил в Галираде, а потом потерял и не мог найти в ночь потопа у Зимних Ворот. Стоял, блестя от дождя, и над его носиком трепетал огонёк, почти невидимый в лучах проглянувшего солнца...

Если жизнь покатилась к дурной полосе,
На закате особенно чёрного дня
Я скажу: "Ну и что? А подите вы все!
Лишь бы дома, как прежде, любили меня!"
Если дома хоть кто-то мне искренне рад,
Если с визгом навстречу бросается пёс,
Это будет награда превыше наград,
Что бы прожитый день на хвосте ни принёс.
Если кошка, мурлыча, прижмётся к душе,
Этот тёплый комок - оборона от бед,
И Вселенная сразу начнёт хорошеть,
И растает, исчезнет недоброго след.
Ну а если чей дом - это просто ночлег,
Не согретый биением верных сердец,
Беззащитен на свете такой человек,
Кто не сеет добра - тот ему и не жнец.

6. Прекрасная Эрминтар

Как и предрекал мудрый дядька Лось, до реки Шатун удалось добраться без великих препон. Волок, правда, оказался тяжеловат для артели из двух девок и всего одного парня, но и тут ничего - справились. Шаршава первым сходил туда и назад, сопровождаемый сукой Игрицей (так прозвали её за привычку рассказывать людям, полаивая и подвывая, обо всём важном и интересном, и она уже отзывалась на кличку). Потом, впрягаясь, потащили лодку, стали переносить вынутое из неё добро... Умаялись, конечно. Тем более что стояло последнее предосеннее тепло, лес гудел тучами маленьких кровососов. Отдувался, утирал пот даже могучий Шаршава, но что поделаешь? Сестрица Оленюшка и милая Заюшка смотрели на него, чая подмоги, ему же смотреть было не на кого. Родился мужиком - подставляй плечи!
Когда снова пустили лодку в реку, оттолкнулись от берега и стали выбирать друг у друга из волос лосиных вшей, привязавшихся во время пешего перехода, дальнейшее путешествие начало казаться совсем весёлым и лёгким. Шатун, при всём своём названии, оказался рекой спокойной и мирной. Принял подношение - ещё Зайцами выпеченную горбушку с розовым ломтиком сала - и дружески закачал лодку, бережно пронося её над песчаными шалыгами <Шалыга - подводная мель> и через нечастые перекаты. Всё-таки он оставался настоящей веннской рекой, младшим родичем праматери Светыни... хотя, по крайней мере в одном месте на его берегу с некоторых пор жили сегваны.
Их поселение обнаружилось на высоком западном берегу, посередине длинного открытого плёса <Плёс - здесь: относительно прямой участок реки между двумя поворотами, имеющий ровное течение>. Сегваны, жители морских побережий, заведённые Хозяйкой Судеб в глубину лесных крепей, и здесь выбрали место, хоть как-то похожее на знакомые берега. Они по упрямой привычке продолжали строиться, точно у себя на Островах. И так, словно в любой день следовало ждать вражеского набега. Зубчатый тын, гордо высившийся над яром <Яр - высокий, крутой берег реки, часто - вогнутый, подмываемый водой>, весьма отличался от тех, которыми огораживались - если вообще огораживались - венны. Он был предназначен не просто отваживать вороватого лесного зверя, гораздого порыться в человеческих припасах или проведать курятник. На его брёвна не вешали коровьих и лошадиных черепов для устрашения скотьих хворей: может, эти хвори были даже неведомы на острове Парусного Ската, отъединённом от других населённых земель пространствами открытого моря... Нет, здесь собирались обороняться не от звериной жадности, а от людской. Тын выглядел очень добротным, строившие его отлично понимали, что возводят заступу собственным жизням. И не подлежало сомнению, что в зимние морозы весь обрыв до самой реки поливали для пущей неприступности водой.
Одна беда: у себя дома сегваны привыкли строиться на несокрушимых каменных скалах, которые прибою, как он ни бесчинствуй, не победить и за тысячу лет. Здесь береговой обрыв был гораздо податливее для усердно роющей воды, а они этого не учли. И не спросили тех, кто мог бы подсказать, ведь каждый склонен считать собственную мудрость самой правильной и разумной... А может, новые находники просто чем-то не полюбились, не понравились Шатуну? Или, устраиваясь, забыли обратиться к Речному Хозяину за позволением, угощения не поднесли?.. Вот он и пытался выжить их, как умел. Промоины берега ещё не подобрались к тыну на опасно близкое расстояние, но, видно, пятнадцать минувших лет ясно показали, к чему идёт дело. В основании обрыва уже красовались валуны и дубовые сваи, но вид у этих заслонов был ненадёжный, да и можно ли было здесь воздвигнуть нечто надёжное? Известно же, омута не засыплешь...
С берега тотчас заметили лодку, и в деревне поднялся переполох.
- Эк они, - глядя на мечущихся сегванов, удивился Шаршава. - Не ездит к ним сюда, что ли, никто, первый раз гостей увидали?..
Ему попались на глаза двое детей, тащивших к воротам пушистую маленькую собачку. Собачка вырывалась и воинственно тявкала. Навстречу уже спешила мать с хворостиной - задать детищам, чтобы следующий раз заботились о себе и о её, матери, спокойствии, а не о блохастом любимце. Потом кузнец увидел молодую беременную сегванку. Она тяжело хромала, опираясь на костыль. Но при этом несла, прижав одной рукой к боку, корыто недостиранного белья, и за ней бежала серая кошка.
- Да никак нас перетрусили? - удивился Шаршава. - С чего бы? Или их веннскими псами кто запугал?..
Как позже выяснилось, его догадка подобралась близко к истине, хотя всё же была не совсем верна. Но это открылось только потом... А пока кузнец с Оленюшкой слаженно подвели лодку к причалу, устроенному со всей сегванской основательностью, даже снабжённому волноломом - хотя откуда бы взяться волнам на спокойной лесной реке! Брат с сестрой привязали судёнышко за толстое бронзовое кольцо, и Шаршава вышел на берег. К его полному и окончательному изумлению, навстречу со стороны деревни уже торопливо спускалось несколько человек: пять или шесть мужчин и одна женщина. Между мужчинами отчётливо выделялся старейшина, "набольший", как его здесь называли. У рыжебородого здоровяка был вид человека, собравшего в кулак всю свою решимость. Женщина несла чистое полотенце и на нём свежий пирог, любимый сегванами Берега. Начинкой такому пирогу служили крутые яйца с сыром и луком, а тесто пеклось из муки пополам с мелко щипанной рыбой.
- Поздорову вам, добрые люди, - первым, как то пристало вежливому гостю, поклонился Шаршава.
- И тебе лёгких дорог, победимых врагов да богатой добычи... - прозвучал довольно странный ответ. Шаршава невольно задумался, о какой такой добыче могла идти речь; да, на волоке они ели лесных голубей, которых влёт хватал и притаскивал им Застоя, но в остальном?.. Взгляд старейшины между тем то окидывал могучую стать кузнеца, то обращался на двух огромных собак, смирно сидевших на носу и корме лодки. Это зрелище внушало пожилому сегвану отчётливо видимое уважение и... страх. Шаршава пытался взять в толк, что могло так пугать набольшего, но тщетно. А тот ещё поглядел на речной плёс, остававшийся пустым, и продолжал:
- Отведай нашего угощения, гость долгожданный, да сделай милость, скажи, скоро ли нам встречать остальных?..
Тут Шаршава начал постепенно смекать, что случилась ошибка. Сегваны ждали совсем других гостей, причём нешуточно грозных, и тоже с реки. Кузнец со спутницами померещились им чем-то похожими на тех неведомых людей. Оттого такая встреча, оттого и пирог, что настойчиво подсовывала ему бледная супруга набольшего. Отведают гости, причастятся одной пищи с хозяевами - и можно надеяться, что не станут в деревне уж очень-то безобразить!..
Шаршаве стало смешно. Он отломил душистого пирога, прожевал и улыбнулся:
- Прости, добрый старейшина, но мы, видно, не те, кого ты вышел встречать. Сами едем, одной лодьей. Как есть все перед тобой, никого больше за собой не ведём.
Словно в подтверждение его слов, в лодке подала голос маленькая дочка, проснувшаяся в большой плоской корзине. Сука Игрица немедленно сунула нос в одеяльце, проверить, не развелась ли там сырость. Две девки да двое малых детей!.. Хёгг проглоти, вот уж менее всего были они похожи на тех, кого ожидал увидеть и почти наяву увидел перед собою старейшина! Ошибка сделалась очевидна. Мудрый человек тут бы расхохотался и тем всё завершил... но жизнь была бы слишком легка, если бы все в ней всегда и всё делали по уму. Судя по взгляду набольшего, он не велел Шаршаве отвязывать лодку и немедленно убираться подобру-поздорову оттого только, что молодой кузнец уже отщипнул пирога. С теми, кто после этого прогоняет гостей, судьба расплачивается быстро и так, что другим становится неповадно.
Набольший ткнул в сторону лодки густой седеющей бородой и спросил почти зло:
- Чьи будете-то?
Шаршава вдруг подумал - впервые за всё путешествие, - что они трое, оставившие свои семьи, могут дождаться беды от людей. Просто потому, что у них за спиной больше нет могучего рода, сурового к обидчикам своих детей. Так-то оно, всю жизнь со своими прожить, потом вдруг к чужим сунуться, сразу много поймёшь!.. И он ответил без лжи, но и не всю правду, потому что всю правду о себе никто в здравом уме сторонним людям не открывает:
- Племени мы веннского, гнездо же моё у Щеглов. Гостили у Зайцев, теперь на реку Крупец путь держим. Пустишь ли, государь большак, нас с женой, сестрой и детьми на несколько дней?
Старейшина мгновение помолчал... Всего более ему хотелось послать венна с его бабами Хёггу под хвост, но он не мог. Это только кажется, будто творящееся в лесной глубине, в одинокой деревне так и останется неведомо широкому миру. Не правда! Прячь не прячь, всё рано или поздно выходит наружу, звериными ли тропками, быстрыми ли ручьями, на птичьих ли крылах... А селению, где не чтят и отваживают гостей, быть пусту! Это закон, и блюдут его такие судьи, которых ещё никому не случалось ни обмануть, ни задобрить. И набольший ответил:
- У нас добрым гостям всегда рады... Есть и клети пустые. Живи, сын славного отца, сколько пожелаешь.

- Теперь, когда мы достаточно удалились от суеты этого пропащего городишки и я узнал тебя получше, учёный аррант, я, пожалуй, могу поведать о своём происхождении, не опасаясь быть превратно понятым, - сказал Шамарган. - Нелегко было мне на это решиться, но ты - человек тонкий и знающий... в отличие от некоторых, которым лишь бы тыкать пальцем и хохотать над тем, чего их убогие рассудки не в силах объять... Слушай же. Моим отцом был величайший маг, равных коему немного найдётся даже в кругах высшего Посвящения. Люди называли его Тразием Пэтом... Увы, он дал мне никчёмную мать, чьё имя поистине не заслуживает быть названным. Мой отец на многое пошёл ради неё, даже отказался от некоторых обычаев, поддерживавших его чудесную силу... она же отплатила ему самым чёрным предательством, из-за которого он попал в темницу и погиб. - Шамарган скорбно помолчал несколько мгновений, вздохнул и докончил: - Я же ставлю ей в сугубую вину ещё и то, что она не позаботилась передать мне ни единой крупицы дивных свойств, что выделяют мага в толпе обычных людей и которые должны быть непременно врождёнными, ибо без них никакое усердие не способно сделать простолюдина чародеем... - Он вздохнул ещё печальней и тяжелей и добавил: - Отец покорял своей воле чудовищ, поднимавшихся из океанских глубин, и мановением пальца мог двигать холмы... А я даже огня не способен разжечь, если под руками нет кремня и кресала!..
Его голос дрогнул - доверчиво и беззащитно. Так делятся затаённой скорбью всей жизни, каждодневным несчастьем, скрываемым от людей.
Эврих выслушал удивительное признание Шамаргана, ни разу не перебив. Неподвижности и бесстрастию его лица позавидовали бы забытые изваяния Мономатаны.
- Ага, - кивнул он в конце концов. И на том замолчал. Лишь мельком покосился на Волкодава. Но венн не обнаружил никакого намерения выручать его. Он ехал на своём сером, размеренно покачиваясь в седле, и невозмутимо думал о чём-то. Так, словно только что прозвучавшие откровения его никоим образом не касались.
- Ври, да не завирайся, коротышка, - вдруг сказала Афарга. - Случилось мне видеть славного Тразия Пэта, перед самой его гибелью, меньше года назад... По вам, белокожим, не разберёшь, сколько вам лет, но я-то на ваше племя насмотрелась и вот что скажу: нынче ему как раз стукнуло бы тридцать. В каком же возрасте он целовался с твоей матерью, хотела бы я знать?
- Что ты можешь понимать в делах великих магов, дура!.. - исступлённо заорал в ответ Шамарган, и на сей раз его голос сорвался по-настоящему, а лошадь заложила уши и испуганно присела на задние ноги. - Какая разница, как выглядел Тразий Пэт!.. Возраст подобных ему - не для твоего скудного разумения!.. Пожелай он выглядеть древним старцем, он им бы и выглядел! А пожелал бы казаться мальчишкой - и ты, наследница тугодумных ослов, ему бы леденцы покупала да по головке гладила, ни о чём не догадываясь!.. Будь он тут, он в мокрицу бы тебя превратил за эти слова! А я ногой бы растёр!..
- Ну так разотри, за чем дело стало? - по-кошачьи хищно фыркнула Афарга. - Кишка тонка без тятеньки-мага?..
Тартунг заворожённо смотрел на неё, на пряди волос, странно шевельнувшиеся возле шеи.
Шамарган с силой ударил пятками ни в чём не повинную лошадь, и вконец напуганное животное кинулось вперёд во всю скачь. Они пронеслись совсем близко от Эвриха, и тому показалось, что глаза лицедея блестели подозрительно влажно.
Афарга передёрнула плечами и проводила парня уже знакомым Волкодаву презрительным жестом, словно выплеснув ему вслед из чашки какую-то гадость. И пробормотала поносное выражение, почти одинаково звучавшее на всех языках:
- Крапивное семя... <Крапивное семя, крапивник - подразумевается, что ругаемый был зачат "при дороге в крапиве", то есть сугубо незаконным и грязным образом>
Волкодаву вдруг стало жаль её. Собственно, ему жаль было и Шамаргана, всё силившегося что-то доказать им с Винитаром. У бедняги сидела большущая заноза в душе, он уже называл себя сыном полководца, видного жреца, великого мага, - кого изберёт в следующий раз? Самого Предвечного и Нерождённого? А себя, не иначе, объявит затерявшимся Младшим?.. Ох, не дождаться бы ему в таком случае вразумляющего щелчка прямо с Небес!.. А эта Афарга готова со всем белым светом подраться, - и тоже, кажется, оттого, что избывает и избыть не может какую-то боль... Какую? Уж не безответную ли страсть к своему "великому и величественному господину"?..
Волкодав подумал и понял, что не испытывает на сей счёт особого любопытства. Вернее, испытывает, но чувство было глухим и далёким, как голод к лакомствам на столе - у человека, которому вот-вот лекарь отнимет изувеченную ногу. Какие пряники, если весь мир съёжился до величины горящего болью колена, а впереди предстоит пусть спасительная, но ещё худшая боль?.. Ну, любит Афарга Эвриха, а он то ли не замечает, то ли побаивается её душевного жара... вторая Великая Ночь от этого всё же вряд ли наступит. Оба живы, оба свободны - да неужто не придумают, как им быть друг с другом и с этой любовью?.. И Шамарган, сумевший когда-то отойти от служения Смерти, рано или поздно перестанет придумывать себе могущественных отцов. Поскольку поймёт, что по-настоящему светит не отражённый свет, а свой собственный... У него есть жизнь, у него есть никем не отнятая свобода, так не грех ли великий беситься и плакать из-за ерунды?..
Между тем несколько дней назад по этой самой дороге, по великому северному большаку, шёл рабский караван. И в нём, прикованный за руку к длинной ржавой цепи, плёлся Винойр. Осуждённый и проданный в неволю за преступление, которого не совершал. Плёлся, с каждым шагом погружаясь в пучину людской жестокости и вероломства. И вспоминая былые обиды и беды, словно счастливый радужный сон... Он ведь даже весточку в Мельсину, где осталась его семья, не смог передать...

Не ждите, невесты!
Не свидимся с вами,
Живыми уже не вернёмся домой...

Правду сказать, Волкодав почти не удивился, узнав имя хозяина невольничьего каравана: Ксоо Тарким. Только подумал, что, пожалуй, по всей справедливости так тому и следовало быть. Воистину Хозяйка Судеб доплетала неровную, не особенно удачную нить его жизни и связывала её кольцом, заодно теребя другие нити, оказавшиеся впутанными в те же узлы.

Невольник надеяться только и властен
На смерть, что окончит земные пути.
Чем сохнуть в разлуке, ты новое счастье,
Родная моя, попытайся найти...

Думая про Винойра, Волкодав поневоле вспоминал прекрасных коней его родины, резвых земляков Сергитхара. Когда их впервые ловили в табуне и пробовали заезжать, дело кончалось по-разному... Одни быстро покорялись наезднику и на всю жизнь становились послушными. Другие... бывали же неукротимые звери, созданные свободой и для свободы, которых ни плёткой, ни ласковым словом не удавалось приучить к седлу и узде, - проще сразу убить, не дожидаясь, пока сам погибнешь от зубов и копыт!.. В то, что Винойр, сломленный, уже целовал палку надсмотрщика, Волкодаву верилось с трудом. А вот в то, что парень вполне мог лежать со свёрнутой шеей где-нибудь в придорожном болотце... Об этом венн старался даже не думать. Он знал свою удачливость. Только оплошай - как раз самое скверное и накликаешь.
За что же это Винитару, справедливые Боги?.. молча вопрошал он, следя краем глаза за ускакавшим далеко вперёд Шамарганом, которого обозлённая лошадь надумала-таки сбросить. Неужели всё оттого, что я слишком медленно шёл?..

Причина переполоха в сегванской деревне выяснилась едва ли не на следующий день.
- Вы, венны, дерётесь, когда гуляете на ярмарке или в праздник? - спросил Шаршаву кузнец Рахталик. Беседовали они в его кузнице, куда Шаршава, конечно, не преминул зайти. Рахталик встретил его не без настороженности, но скоро убедился в отменном мастерстве молодого венна и стал привечать, как родного.
Вопрос же прозвучал так, что ответить "нет" значило бы дождаться в лучшем случае насмешки, и Шаршава ответил:
- Ну... есть кулачные бои, а иногда и на палках... Это зимой, когда у всех толстые шапки и рукавицы. Летом борьба: в обхватку, за вороток, на вольную, на поясах... Ещё рукоборство есть, но это кто к сольвеннам ближе живёт. А что?
Кузнец всё-таки посмеялся, но не обидно и не зло, потому, наверное, что Шаршава выглядел первым поединщиком во всём, что перечислил.
- Вот потому-то вы, венны, сидите тихо по своим лесам, а мы, сегваны, распространяемся по Берегу и селимся где хотим, нравится это кому или нет, - сказал Рахталик. - Видел я ваши зимние потасовки... Научится ли парень быть истинным воином, если он шагает биться и знает: упади - пощадят, кровь из носу потекла - опять пощадят? То ли дело у нас! С дубинками на драку хаживали, с кистенями, с наладошниками... <Наладошник - теперь в ходу французское слово "кастет", означающее "разбиватель голов"> - Взгляд у кузнеца стал рассеянный и мечтательный. - Драться шли, а не плечами впустую толкаться! Оплошаешь - не пожалеют, зашиблен свалишься - бить не отступят! Идёшь и не знаешь наверняка, вернёшься ли! Всяко бывало!.. Вот отсюда, парень, один шаг и до настоящего воинства. Потому и равных нам нет. А ты - в обхватку, на поясах... Шаршава не удержался, поддел в ответ:
- То-то вы от нашей лодки, как цыплята от ястреба.
Рахталик воздел палец, чёрный и заскорузлый:
- Тут дело другое. Не от вас, а от тех, за кого вас было приняли.
- За кого же?
- А вот за кого. Мы о прошлом годе гулять отправились к вельхам, за три дня пути... Не первый раз уже, ясно. И всё бы хорошо, да гостил у них один... Итер... Атыр... Хёгтовы зубы ему куда не надо, эти вельхские имена! Мужик, в общем, нас с тобой сложить, его половина получится. Так вот, задрались, и он сыну нашего набольшего кулаком в ухо заехал. Может, видел его теперь? Что с левой руки говорят, не очень-то слышит, а перед дождём с лавки голову не может поднять... Был батюшке наследник, а теперь кто? Мстить же надобно, так? А как мстить, если вельхов на одного нашего дюжина, да ещё таких, как тот малый, полдюжины наберут!.. Набольший весной вгорячах и нанял пси-главцев...
- Кого?.. - Шаршава невольно представил себе воинов из древних легенд, не то оборотней, не то вовсе полулюдей с пёсьими головами, и в животе булькнуло.
- Да не тех! - развеселился его тревоге Рахталик. - Их так называют из-за того, что они, как бы тебе сказать... главенствуют над псами. Таких боевых собак, как у них, нет больше ни у кого. Придём к вельхам на зимнюю ярмарку да в лесочке засадой поставим - во начнётся потеха, как пойдут штаны-то им рвать!..
Он засмеялся. Шаршава его веселья не разделил. Он вообразил лютых псов, сравнимых, пусть отдалённо, с Застоей и его подругой Игрицей... Что ж, волкодавы могли побаловаться дружеской вознёй и с хозяином, и с хозяйскими ребятишками. Будут раскрываться железные пасти, будут смыкаться на уязвимом человеческом теле страшные зубы... но всё это осторожно, бережно, ласково, не причиняя вреда. А укажи им всамделишного врага!.. Ох. Тут разорванными портами дело не ограничится. Покрошат, в клочья раздерут и всё, что в портах... "Это уж не драка пойдёт, а сущее убийство! - с невольной оторопью подумал Шаршава. - Загрызут из вельхов кого, большим немирьем кончится..." Но вслух ничего не сказал. Гостю в чужом дому хозяина поучать - самое распоследнее дело. Его смущение не укрылось от Рахталика. Сегван, кажется, хотел сказать что-то ещё о веннах, робеющих вида вражеской крови, но тут снаружи кузницы послышались неловкие шаги и через порог пролегла тень. Двое мужчин обернулись. У раскрытой двери переминалась тяжкая чревом хромая молодуха. Шаршава невольно обратил внимание на её руки, до кровавых пузырей намозоленные о жёсткую влажную ткань и разбухшие от постоянного пребывания в воде. Она держала под мышкой пустое корыто.
- Чего надобно? - весьма нелюбезно обратился к ней кузнец.
Шаршава же сразу встал и повёл сегванку на своё место:
- Присядь, госпожа, нечего зря ноги трудить.
Она настолько не ждала от него подобного обращения, что дала под руку проводить себя до колоды, с которой он поднялся.
- Ты что, парень? - расхохотался Рахталик. - Ты что с ней, точно с кунсовой дочкой какой? Она ж выкупная!..
Тем самым был помянут сегванский обычай, хорошо известный Шаршаве. Если между разными племенами случайно доходило до смертоубийства, люди прилагали усилия, чтобы отвратить кровную месть. Дело достойное, да была трудность: сегваны не признавали никакого выкупа за убитых. "Мы своих родичей не в кошелях носим!" - хвалился этот народ. И вот когда-то давно - небось, ещё прежде Великой Ночи - кто-то умный первым придумал, как в дальнейшем избегать новой крови, соблюдая в то же время суровый древний закон. Жизнь за жизнь? Ну так пусть виноватый род отдаёт обиженным человека.
Тут, по убеждению Шаршавы, всё было разумно и правильно, зря ли его собственное племя придерживалось сходных порядков! Но если у веннов уходил в чужой род сам невезучий отниматель жизни - и делался чьим-то сыном вместо погибшего, пытался, как умел, собой залатать прореху в семье, - то у сегванов обычай успел измениться, и не в лучшую сторону. У них за грехи набедокурившего мужика отдувалась обычно девка. И не дочерью становилась в обиженном роду, а... даже не выговорить кем. Распоследней служанкой хуже всякой рабыни. Горохом в поле: кому не лень, каждый щипнёт. Безропотной суложью всякого, кому взволится <Взволится - придёт внезапное желание> ей рубаху задрать... Может, отцы подобного непотребства считали, что буйные парни будут вести себя тише, зная, что за судьба в противном случае ждёт их сестру, ставшую "выкупной"? Может быть...
Шаршава ощутил, как от хохота кузнеца болезненно вздрогнула рука женщины, сегванка попыталась было отнять её, но венн не позволил: провёл хромоножку вперёд и усадил на колоду. Рахталик следил за ним со смешливым любопытством, не подозревая, что венн медленно свирепел. Медленно и очень опасно.
Шаршава спросил, сохраняя внешнюю невозмутимость:
- Чем тебе помочь, госпожа?
У неё были сухие глаза наученной никому не показывать слёз, но набрякшие веки в один миг не расправишь. Она выговорила, запинаясь:
- Ты, добрый господин гость... мою кошку часом не видел ли?
Рахталик снова захохотал:
- Да с мостков свалилась и потонула кошатина твоя, пока ты мои штаны от дерьма отстирывала... водопряха <Водопряха - насмешливое прозвище прачек> несчастная!
Женщина тихо ответила:
- На острове она рыбу ловила в озерках, остававшихся после отлива...
- Пойдём, госпожа, - сказал Шаршава. - Провожу тебя, а то больно тропка крутая.
Он имел в виду только то, что сказал, но сегванка посмотрела на него почти со страхом, а Рахталик понимающе провёл рукой по усам:
- Проводи, проводи её, парень, правда что ли, пока жёнка с грудными сидит...
Вот тут Шаршава твёрдо решил, что нипочём больше не придёт в эту кузницу и ни под каким видом не возьмётся в ней за молот и клещи. Да и просто слово молвить воздержится с обидчиком женщин, по ошибке именовавшимся кузнецом... А лучше всего - утром же вместе с девками отвяжет верную лодку. Он забрал у женщины пустое, но всё равно увесистое корыто, выдолбленное из половины осинового бревешка, и спросил:
- Как зовут тебя люди, госпожа?
Вместо неё ему ответил опять-таки Рахталик, не пропустивший возможности отколоть удачную шутку:
- А ты не догадался, венн? Как же ещё, если не Эрминтар!.. Счастливы мы: есть у нас прекрасная Эрминтар!..
Женщина вздрогнула и всё-таки заплакала, и - Шаршава понял, что прозвучало её настоящее, матерью данное имя. Она переваливалась по-утиному, опираясь на свой костыль и на его руку. У неё было что-то не в порядке с ногами, там, где они подходят к становым костям тела. Суставы не удерживались, вихляли. Шаршава знал: так бывает, если приключились тяжкие роды и дитя приходилось тянуть в Божий мир силой. Наверное, девочке дали имя прекраснейшей героини сегванских сказаний, ещё не распознав несчастья. Или думали, что имя поможет ей выздороветь... не помогло вот. Шаршава даже заподозрил, что неведомая родня порешила отдать её как "выкупную" именно по причине увечья. И то правда. Не первой же девке в роду к чужим людям идти, на срам и бесчестье... Он поразмыслил немного и сказал:
- Мы тут люди перехожие, госпожа... Скоро дальше отправимся. Может, семье твоей сумеем весточку передать? Откуда ты, славная? И... кто отец дитятку, которое ты носишь? Может, он выручил бы тебя?
Эрминтар даже отшатнулась. Вскинула мокрые глаза, посмотрела на него с каким-то почти весёлым, отчаянным недоумением... и горше заплакала.
- Знать бы, кто тот отец!.. - разобрал потрясённый молодой венн. - Да кто ж из них меня в кустах не валял...
Мать Щеглица учила Шаршаву: "С плеча, сынок, не руби... Не торопись сразу судить, тем паче о важном! Всегда прежде охолони, размысли как следует..." Отец с нею соглашался, однако потом, наедине, добавлял: "Но бывает и так, парень, что немедля надо решать. Да тотчас прямо и делать, что сердце подскажет". - "Как же отличить, батюшка?" - "А отличишь..."
- Вот что, госпожа моя, славная Эрминтар, - твёрдо выговорил Шаршава, и сердце в нём запело легко и победно. - Есть у меня одна сестрица названая, не наградишь ли честью, второй сестрицей назвавшись? Лодка у нас добрая, всем места хватит, и тебе, и дитятку твоему...
Сердце сердцем, а часть рассудка всё же приказывала помнить о Заюшке с Оленюшкой и о том, что беззаконная сегванская деревня навряд ли добром отпустит подневольную хромоножку, с утра до вечера правшую <Правшую, прать - мять, давить, жать; особенно о старинном способе ручной стирки белья. Отсюда "прачка", а также "попирать" - придавливать, угнетать, унижать> их одежды вместо кичливых дочек и жён. А значит, придётся увозом увозить Эрминтар. То есть могут погнаться. Могут и догнать...
Но ведь не бросать же её тут?
Женщина вдруг решительно вытерла слёзы, и голос окреп.
- Да благословит Мать Родана чрево твоей жены сыновьями, похожими на тебя, - сказала она. - Только... куда ж я с вами? Догонят ведь... А у тебя и так жена, сестрица да дети малые. О них думай...
Вот тут Шаршава окончательно понял, что заберёт её с собой непременно. Что бы ни говорила она сама - и что бы ни замышляла деревня с острова Парусного Ската... во главе с набольшим по прозвищу Хряпа.
- Это кого догонят? - сказал он уверенно. - Веннов в лесу?
А про себя подумал: появятся псиглавцы, тут лодку-то и отвяжем. С этакими гостями поди не вдруг пропажу заметят!
- Ты, сестрица любимая, по-моему, не только ножками прихрамываешь, но и рассудком, - отругала робкую Эрминтар Оленюшка, когда все они сидели на пороге клети. - О себе думать не желаешь, о сыне или о дочке подумай, кого родишь скоро! Твоё же, твоя будет душа, тобой выношенная! Чтобы все, кто тебя силой ломал, ещё и сынка твоего звали рабом? Всей деревни вымеском?.. А дочка будет, помысли! Что с дочкой станется? Тоже порты всем стирай? Да ещё, как подрастёт, с каждым прыщавым иди, куда поведёт?..
Эрминтар прикрыла рукой лицо, отвернулась... Шаршава же глядел на посестру и любовался её разумом и пробудившейся в решимости красотой. Он помнил её, жалкую и почти безвольную, на пороге его кузни в деревне Оленей... А теперь какова!
Видно, не зря говорят: за других насмерть вставать куда проще, чем за себя самоё. За себя - усомнишься, десять раз спросишь себя, не посчитал ли собственную непонятливость за чужую вину... С другим человеком не так. Его обиды видятся трезвее и чётче, за его беду исполчиться сами Боги велят.
Бедная Эрминтар всё металась душой между страхом побега, страхом перед чужими людьми, долгом "выкупной" своего рода... и надеждой. Так и не сумев решиться, она потянулась к брошенному в сторонке корыту:
- Пойду я... Из трёх домов ещё стирку брать... Вам за ласку спасибо...
Высокое чрево не дало ей проворно нагнуться, и Шаршава отодвинул корыто ногой:

Предыдущая страница 14 Следующая страница


15 Мария Семёнова

- Сиди, сестрица.
А Заюшка повернулась и передала ей на руки обеих маленьких дочек:
- Привыкай!
Вдвоём с Оленюшкой они подхватили корыто, думая сделать за Эрминтар её сегодняшнюю работу... Но не довелось. Потому что перед клетью появились их псы - Застоя с Игрицей, вернувшиеся из лесу.
Следом за двумя волкодавами, понятно, катилась местная собачня, звонкая, точно горох в жестяной миске. Измельчавшие потомки островных лаек, выродившиеся на берегу, не смели приблизиться к паре громадных собак и гавкали издали, бессильно и остервенело. Это происходило каждый день и было уже привычно. А вот то, что позади шавок, словно ожидая чего-то, поспевала деревенская ребятня, - слегка настораживало. Ребятишки, пятеро мальчиков и две девочки побойчее, всё смотрели на перемазанный в зеленоватой глине мешок, что несла в зубах сука Игрица. Ещё необычнее было то, что, когда не в меру отважный трёхцветный кобелёк подобрался слишком близко к Застое, тот обернулся и с глухим рыком лязгнул зубами. Звук был, точно захлопнулась дверь, окованная железными полосами. До сих пор мохнатый воин не обращал на брехливую мелочь особого внимания: Кобелишка, обманутый в привычной безнаказанности, с пронзительным визгом кинулся спасаться под ноги детям. Те шарахнулись от него в разные стороны. Кто горазд глумиться над беззащитным - редко сам являет достойную доблесть. Застоя брезгливо выплюнул клок пёстрой шерсти, выдранный из бока охальника. Не потому, дескать, жить оставил, что порвать опоздал, - захотел, взял бы на зуб, да больно противно!..
Игрица же подошла к Шаршаве и сунула мешок ему в руку. Вот, мол, нашли в лесу! А что с этим дальше делать - решай уж ты. Затем тебе и несли.
Шаршава недоумённо повертел мешок, пощупал... Нахмурился, вынул поясной нож и быстро перерезал верёвку на горловине.
Тогда сделался внятен слабый плач, и наружу с трудом выползла серая кошка. Она растянулась на траве, едва открывая глаза и часто дыша. Псы выкопали её в лесу, уже засыпанную землёй. А дети, не успевшие ту землю как следует утоптать, побежали следом, жадно споря между собой: сожрут или не сожрут?.. И как будут жрать: задавят прямо в мешке или сначала вытряхнут наземь?..
Нет, они не были злобными детьми злых родителей, эти маленькие сегваны. Просто уж так устроены люди: если у кого нет могущественной заступы, на того непременно найдётся палач. По жадности ли, по дурному ли любопытству... Ты поди пни того же Застою. Вмиг ногу отхватит. А кошка что? Ну, оцарапает... А что будет, если эту кошку в землю зарыть, скоро ли сдохнет? А что будет, если брюхатой ногу подставить? А что будет, если её дитё свиньям подкинуть, пока мать у речки стирает?..
Тем более что уж точно не будет только одного. Наказания...
Заюшка снова подхватила на руки дочек, - Эрминтар бухнулась наземь и обняла чуть живую любимицу, плача, гладя её, помогая дышать. Застоя придирчиво обнюхал сперва кошкину хозяйку, потом саму кошку... Люди, с которыми он жил прежде, полагали, что без пушистых игруний не полон дом, у них не переводились коты и котята, и свирепому кобелю было не привыкать пестовать хвостатую мелюзгу. Он лизнул Эрминтар в ухо и принялся вместе с ней разбирать грязный мех, выглаживать из него липкую глину.
Игрица же улеглась поперёк входа во дворик, и следовало посмотреть на того, кто отважился бы пройти мимо неё.

***

Вечером того самого дня жители деревни Парусного Ската встречали псиглавцев.
Позже, вспоминая всё случившееся, Шаршава не мог отделаться от мысли, что набольший, получивший смешное прозвище за любовь к сольвеннским пирогам с серой капустой, понял свою ошибку уже давным-давно. Состояла же ошибка в том, что он надумал решить спор с вельхами, обидчиками сына, пригласив наёмных бойцов.
Правду говорила мудрая матушка Шаршавы, когда поучала сына не принимать поспешных решений, особенно о вражде и о мести!.. Было ведь как? Сын Хряпы ещё в повязках лежал, когда отец его на весеннем торгу увидел псиглавцев, встретился с главарём, вгорячах отсыпал щедрый задаток... И лишь позже наслушался бывалых людей, начал думать... и от этих мыслей потеть. Вернуть бы всё назад, да куда! Задаток принят и пропит, псиглавцы - где они, поди разыщи, жди теперь, покуда объявятся...
Они прибыли на четырёх вместительных лодках, и собак на тех лодках было действительно больше, чем людей. Шаршава, в жизни своей не выбиравшийся из родных веннских лесов далее Большого Погоста, никогда прежде не видел подобных собак. Он привык к мохнатым псам, чьи пышные шубы надёжно хранили их и от мороза, и от дождя, и от вражьих зубов. У этих была не шерсть, а шёрстка, короткая, гладкая и блестящая. Зато шкуры казались позаимствованными у гораздо более крупных зверей: кожа обрюзглыми складками свисала с голов, шей и боков. От этого даже кобели выглядели как-то по-бабьи, напоминая неопрятных старух. Но, когда псы начали выпрыгивать из лодок на берег, под вислыми шкурами стали вздуваться и опадать такие бугры, что своё первое впечатление Шаршава сразу забыл. Вся стая была одной масти, серо-стальной, лишь у самых внушительных кобелей на задних лапах и крупах проступали размытые ржаво-бурые полосы. У одного полосы казались ярче, чем у других. Шаршава посмотрел, как держался пёс с собратьями, и решил, что это, не иначе, вожак.
На людей, их хозяев, тоже стоило посмотреть. Ещё как стоило! Наёмники, год за годом проводившие все свои дни среди свирепых питомцев, сроднились с ними настолько, что начали казаться чем-то вроде их человеческого отражения. И суть заключалась отнюдь не в удивительном послушании псов, этого-то как раз не было и в помине. Повиновение держалось скорее на силе. Вожак пёсьей стаи не был любим и уважаем собратьями, его просто боялись. Каждый из псиглавцев выглядел способным пресечь любую выходку малой своры, чьи поводки тянулись к железным кольцам на тяжёлом поясном ремне. А главарь определённо мог и умел задать трёпку каждому из своих подчинённых...
Восемнадцать мужчин выглядели похожими, как единокровные братья. Все среднего роста, темноволосые и усатые, очень крепко сложенные, страшно сильные и выносливые даже на вид. И одевались они одинаково. В удобные кожаные штаны и стёганые безрукавки под цвет шерсти собак.
Старейшина Хряпа вышел к ним в точности так же, как несколькими днями ранее - к веннам. И жена его снова несла на полотенце вкусный сегванский пирог. Псиглавцы не столько сами съели его, сколько разломали полакомиться собакам. Они о чём-то говорили, смеялись. Супруга набольшего время от времени отворачивалась, опускала глаза. Наверное, шутки были не из тех, которые уместны при женщинах. Однако Хряпа благоразумно помалкивал.
Потом все двинулись наверх, к деревенскому тыну. Наёмники оценивающе оглядели сегванское укрепление, одобрительно покивали. Псы, не удерживаемые ни поводками, ни словом команды, побежали вперёд людей - обнюхивать, обживать новое место. Скоро откуда-то послышался истошный лай, потом собачьи вопли и наконец - хриплый взвизг первой задранной шавки.
Кажется, деревню, чьё племя так любило похваляться воинственностью, ожидали очень нескучные времена...

***

На великом большаке, что тянется с юга на север через весь Саккарем, в одном месте есть очень примечательная развилка. От неё уже недалеко до города Астутерана, и туда-то ведёт главная дорога, вымощенная несокрушимым серым камнем не то что до Последней войны, но, как представляется многим, даже прежде Камня-с-Небес. Ответвляющаяся дорога сворачивает на восток. Её никто никогда не мостил, но она убита почти до той же каменной твёрдости. Так, что не могут размягчить даже посылаемые Богиней дожди. А сделали это тысячи и тысячи ног, прошагавшие здесь за долгие-предолгие годы.
Этой дорогой уходят в Самоцветные горы караваны рабов.
Эврих долго смотрел на две широкие колеи, тускло мерцавшие сквозь слой пыли словно бы отполированной твердью... Ему показалось, дорога дышала таким чудовищным горем, что смеяться и рассуждать здесь о чём-то весёлом было бы настоящим кощунством. Насторожился и притих даже Шамарган. Сам же Эврих не сразу собрался с духом, чтобы тихо спросить ехавшего рядом с ним Волкодава:
- Ты... шёл здесь?
Венн отозвался, помолчав:
- Нет. Ксоо Тарким купил меня позже... Меня привезли в клетке и совсем с другой стороны.
Эвриху показалось, его вопрос на время отвлёк Волкодава от каких-то мыслей вполне потустороннего свойства. Аррант не знал, что именно это были за мысли, да и знать не хотел, но они всё равно ему очень не нравились. Он сказал просто для того, чтобы что-то сказать:
- Так дело пойдёт, скоро здешнюю дорогу тоже решат замостить! И получится она ещё пошире старого большака!..
Волкодав коротко отозвался:
- Не замостят.
Глубокое и синее саккаремское небо с самого утра было тусклым, чувствовалось приближение ненастья, против всех обычаев здешнего погодья <Погодья, погодье - здесь: климат> подбиравшегося с северной стороны. И, как часто бывает в безветренную погоду, вершины облаков не спешили показываться над горизонтом, лишь посылали впереди себя гнетущую удушливую жару. В дорожной пыли ползали отяжелевшие насекомые, других над самой землёй подхватывали проворные ласточки.
Так совпало, что слова Волкодава сопроводил далёкий раскат грома. Эврих вздрогнул в седле, ему стало по-настоящему жутко. Он вспомнил кое-что, относившееся ко временам Последней войны. Что-то о совокупности человеческого страдания, которое, превысив некую меру, обретает собственное существование и становится страшной сокрушающей и очистительной силой. Но эта сила не может разить сама по себе, ибо нет разума у страдания. Нужен человек, который не побоится растворить себя в этом раскалённо-кровавом потоке и тем самым дать ему осмысление... Человек, для которого оставить на лике Земли морщину этой напитанной людским горем дороги окажется столь же невозможным, как для него, Эвриха, когда-то невозможно было оставить в этом мире Огненное зелье воришки-колдуна Зачахара... Он, Эврих, тогда поставил на кон очень многое. И не только собственную жизнь, но даже посмертие: убил мага, который почитал его за союзника и чуть ли не друга. И уцелел только промыслом Всеблагого Отца Созидателя, вовремя пославшего ему на выручку великого Аситаха...
Сколько ни гордился аррант своим хладнокровием учёного, своей способностью отстраненно размышлять о вещах, повергающих в трепет и смущение иные блистательные умы, - эту мысль его разум просто отказался пестовать. И тем более делать из неё выводы. Эврих завертелся в седле, ища спасения от того, что упорно лезло ему на ум... И почти сразу воскликнул:
- Винитар! Слышишь, кунс Винитар! Что у тебя с рукой?
Все невольно посмотрели на Винитара. Тот вправду держал поводья послушного Сергитхара одной левой рукой, а правую, с рукавом, натянутым на самые пальцы, не отнимал от груди. Было видно, что общее внимание не доставило сегвану особого удовольствия.
- Что у тебя с рукой? - повторил Эврих. Винитар равнодушно пожал плечами:
- Ничего. Попортил немного.
- Вижу я, какое "немного"! - почти с торжеством закричал Эврих, хотя на самом деле был весьма близок к слезам. Невольничья дорога, что ли, так на него действовала?.. - Знаю я вашу породу! Доводилось уже с такими, как ты, горя хлебать!..
Слова неудержимо сыпались с языка. Он принялся ругаться, громко и непотребно, с красочными "картинками" <С "картинками", "картинки" - матерные выражения>, требуя немедленного привала, костра и чистой воды, не говоря уже о своём лекарском припасе. Афарга кривила надменные губы, парнишка Тартунг взирал на господина и старшего друга в немом восхищении: ишь, оказывается, как густо умел изъясняться благородный аррант!.. Уж сколько они с ним путешествовали, в каких переделках бывали, но подобного красноречия, право, Тартунг доселе за ним даже не подозревал!..
Остальные смотрели на Эвриха, как на больного, который привередничает и чудит, горя в лихорадке. Грех не потакать желаниям такого бедняги. Глядишь, потешится да и вжиль <Вжиль - на поправку, к жизни> повернёт. Или хоть успокоится на какое-то время...
Они остановились у первого же ручейка, рядом с которым, благодарение Богам Небесной Горы, не оказалось следов стоянки рабских караванов. Был устроен костёр, и, пока грелась вода в котелке, Винитар неохотно засучил правый рукав. Кисть руки оказалась не только прикрыта тканью рубашки, но и замотана тряпицей. Повязка сразу показалась Эвриху слишком тугой.
- Где попортил? - спросил он сегвана.
Тот снова пожал плечами, по-прежнему считая, что аррант беспокоится о ерунде:
- Тогда в Чирахе, у мельника... охранника вразумлял.
- И он тебя?..
- Нет. О зуб его вроде оцарапался.
- Оцарапался!.. - простонал Эврих. Сколько раз у него на глазах гибли сильные люди из-за пустячных царапин, вовремя не промытых от грязи. Он со всей живостью вообразил гнусный рот и гнилые зубы охранника, которому Винитар своротил на сторону рыло...
Кончик тряпицы был завязан надёжным сегванским узлом. Он выглядел неприступным. Эврих нашарил нож, но Винитар потянул свободной рукой, и узел легко распустился.
- Ты помочился хоть на неё?.. - спросил лекарь в отчаянии, разматывая повязку.
Винитар вздохнул:
- А то как же.
Эврих бросил тряпицу в костёр. Было похоже, что сбывались его худшие опасения. Освобождённая от повязки рука напоминала гнилой бесформенный клубень. Особенно скверно выглядело основание ладони. Там не было раны, её успела затянуть новая кожа, но изнутри лез багрово-жёлтый, очень неприятный с виду бугор. И было видно, что пальцами Винитар старался не шевелить.
Тартунг раскрыл ларец, принесённый из сложенных наземь вьюков. Тускловатое солнце отразилось в стеклянных боках маленьких баночек с разными жидкостями и порошками... и на лезвиях нескольких небольших, но бритвенно-острых ножичков разной формы. Винитар покосился на них, но ничего не сказал.
Пальцы арранта цепко оплели запястье кунса, левая ладонь с разведёнными пальцами замерла над его распухшей ладонью, потом сдвинулась, опять замерла... Эврих даже прикрыл глаза, словно к чему-то прислушиваясь, и наконец удовлетворённо кивнул. Не глядя сунул руку в ларец и вытащил нужную баночку. Тщательно смазал всю кисть Винитара прозрачным раствором, пахнувшим резко, но довольно приятно. Снова потянулся к ларцу и взял самый маленький нож...
- Тебя подержать, может быть, белобрысый? - участливо осведомилась Афарга.
Винитар вскинул на неё взгляд, надменностью не уступавший её собственному, и в это время Эврих очень быстро крест-накрест чиркнул тоненьким лезвием.
Винитар вздрогнул, помимо воли дёрнул руку к себе... Опухоль же словно взорвалась, из неё обильно, плотными сгустками полез гной. Аррант с силой надавил пальцами, гной постепенно иссяк, его сменила чистая кровь. И... сначала Эврих, а потом все шестеро молча уставились на то, что вышло вместе с гноем.
На ладони Винитара, исторгнутый воспалившейся раной, красовался выбитый зуб. Крупный и отменно здоровый человеческий клык.
Надобно думать, подобного хохота невольничий тракт за все века своего бытия ещё не слыхал...
А где-то на севере, не приближаясь и не удаляясь, глухо рокотал, ворочался в небесах очень необычный для саккаремской осени гром.

***

Спустя сутки после приезда псиглавцев в деревне Парусного Ската уцелели только те собаки, которых хозяева успели спрятать в домах. Но долго ли просидит собака в четырёх стенах? Рано или поздно ей понадобится выйти во двор... А во дворе тут как тут зубастая пасть, если не две-три враз. Спастись было невозможно, даже у хозяина под ногами. Хозяева сами торопились убраться с дороги, особенно после того, как нескольких жителей деревни псы сшибли наземь и, не покусав, для острастки тем не менее вываляли в пыли. Старейшина Хряпа набрался решимости и попросил главаря "желанных гостей" как-то прибрать к рукам стаю, шаставшую по деревне.
- Зачем? - прозвучал хладнокровный ответ. - Пускай тешатся, пускай лютости набираются...
Кобели давили кобелей, суки рвали сук и щенят, преследовали коз и овец, пускали по ветру куриные перья. Порода их звалась "гуртовщиками пленных"; она велась чуть ли не с Последней войны, якобы от собак мергейтов Гурцата, прозванного где Великим, где Жестоким, где вовсе Проклятым. Четвероногие душегубы распоряжались деревней, точно взятой с боя, и покамест обходили только один дворик. Тот, где обосновались трое веннов и их посестра. Не потому обходили, что совесть мешала. Просто поперёк входа по-прежнему стойко лежала Игрица, и с ней не хотели связываться даже самые матёрые и свирепые суки, а тем более кобели. Игрица защищала своё и очень хорошо знала, за что собиралась положить жизнь, и о том внятно говорил весь её вид: подойди первым - умрёшь. А в глубине дворика, у порога клети, виднелась ещё одна серая тень, в два раза грознее и больше. Бесстрашный в распрях Застоя не затевал драк с кобелями, но, даже смоги кто перешагнуть через Игрицу, - прежде, чем обидеть хозяйку и малышей, встретил бы смерть. И об этом тоже говорилось куда как понятно, на языке, доступном всякой собаке. Это же за сто шагов веет, если кто готов положить жизнь, да не за себя - за тех, кого полюбил... Такому в зубы лезть - верная гибель. "Гуртовщики" и не лезли. Прохаживались поодаль, выхвалялись никем не оспоренной силой, дыбили на загривках скудную шелковистую шерсть... а напролом не пытались. Зачем?
Венны решили уходить не то чтобы совсем тайно, но и без особого спроса и разговора. Эрминтар всё же решила наведаться к дому набольшего, где в каком-то сарае лежала её котомка с вещами. О том, чтобы забрать всё, не шло речи, но было кое-что, что она никак не могла здесь покинуть. Парные булавки для плаща, материна памятка. И костяной вязальный крючок, доставшийся от прабабки: Эрминтар была старшей дочкой в семье. Этого у неё не посмели забрать даже злые жёны и сёстры тех, кто каждый день смешивал "выкупную" с грязью земной. Даже и у неё, бесправной, было кое-что своё и святое. Отнять это - лишиться благословения Матери Роданы, подательницы потомства. Как же позади бросить, как с собой не забрать?..
Эрминтар ушла, пообещав скоро вернуться, но не появлялась подозрительно долго, и Шаршава забеспокоился. Уже сгущался вечер, хмурый и по-осеннему тёмный, суливший возможность невозбранно добраться до лодки, благо ворота тына теперь не закрывались ради удобства собак. "А от кого тебе затворяться-то, доколе мы здесь?.." - вроде бы сказал Хряпе главарь. В доме набольшего как раз происходил пир, устроенный ради приезда псиглавцев, и там в ожидании кусков вертелась вся свора; кто бы что ни говорил, сторожить входы-выходы из деревни они и не думали. Это было хорошо, потому что Заюшка с Оленюшкой и обоими волкодавами погрузились в лодку спокойно и невозбранно. Отвяжи верёвку - и в путь. Но где же Эрминтар, не случилось ли чего нехорошего?..
Шаршава оставил храбрых девок на попечении псов и пошёл искать названую сестру.
У него отлегло от сердца, когда он увидел её, одиноко стоявшую у дома набольшего, возле задней стены. Однако, подойдя ближе, кузнец понял, что рано возрадовался. Эрминтар боялась сдвинуться с места и только беспомощно прикрывала руками живот, а в двух шагах перед ней, не давая пройти, разлёгся вожак "гуртовщиков". Он чавкал и порыкивал, обгладывая большую говяжью кость, щедрый подарок хозяина. Других собак поблизости видно не было. Вожака боялись, и, когда он ел, никто не осмеливался подходить. Может, ему не понравился костыль Эрминтар, может, ещё что?.. Он покамест не покусал женщину, но стоило ей шелохнуться, как он вскидывал голову. Раздавался такой рык, что делалось ясно, каким образом его предки вдвоём-втроём сопровождали сотенные толпы пленных и никому не позволяли сбежать.
Шаршава подошёл на несколько шагов и, когда на него обратился гневливый взгляд маленьких глаз, полускрытых кожными складками, - проговорил со спокойной укоризной:
- Безлепие творишь, государь пёс! Сделай уж милость, позволь ей пройти. Она за твоей едой не охотница!
Любой разумный пёс из тех, с которыми Шаршава имел дело раньше, без затруднения понял бы его речи. Ну, может, не до последнего слова, но то, что ему ни в коем случае не чинилось обиды и люди как раз хотели оставить его в покое - воспринял бы обязательно. Воспринял бы - и позволил миновать свою драгоценную кость, может, порычав для порядка, но уж не более... Чего доброго, ещё и подвинулся бы, являя ответную вежливость и убираясь с дороги. С вожаком, украшенным полосами по стальной шерсти лап, получилось наоборот. Чужой человек - мужчина - подошёл к нему во время еды да притом отважился заговорить! За подобную дерзость наказание полагалось только одно...
Вожак не спеша поднялся и с глухим утробным ворчанием пошёл на Шаршаву. Пошёл вроде не торопясь, но кузнец понял: сейчас прыгнет. Будь на месте Шаршавы любой венн из рода Серого Пса, лютый зверь давно бы вилял хвостом, изнемогая от счастья. А то бы и кость свою приволок в подарок новому другу. Будь кузнец просто человеком, досконально изведавшим все пёсьи повадки, вожак опять-таки давно сам ушёл бы прочь со двора, смутившись либо просто устав вотще нападать на непонятного и странно неуязвимого супротивника... Увы, человек не может обладать всеми качествами одновременно, каждый молодец и умелец в каком-то одном деле, которое избрал для себя. И Шаршава поступил просто как очень решительный и сильный мужчина. Пёс взвился, распахивая бездонную пасть... Кузнец успел принять его на левую руку, худо-бедно защищённую плотной, от дождя, кожаной курткой. Зубищи сомкнулись, шутя вспоров толстую кожу, рука сразу отнялась по самое плечо... но и отнявшейся рукой Шаршава сумел рвануть кверху, тогда как правая уже опустилась на шею животного чуть позади выпуклого затылка. Шаршава никогда не участвовал на ярмарках в обычных развлечениях кузнецов, прилюдно игравших кувалдами и на потеху девкам наматывавших гвозди на пальцы. Не потому, что считал это зазорным, просто не находил тут ничего необычного и дающего повод похвастаться. Железо, оно железо и есть; что же не согнуть его, не сломать?..
...Позвонки вожака сухо и отчётливо хрустнули. Голова с остановившимися глазами неестественно запрокинулась на сломанной шее, пасть обмякла, и Шаршава стряхнул наземь тяжело обвисшее тело. Онемение в руке отпустило, но на смену ему начала разрастаться тяжёлая бьющаяся боль, а рукав принялся быстро намокать и темнеть. Это, впрочем, могло подождать. Кузнец шагнул мимо дохлой собаки и здоровой рукой обнял бледную трясущуюся Эрминтар:
- Пойдём, что ли, сестрёнка.
Первым заметил случившееся пронырливый внучек старейшины Хряпы, выглянувший зачем-то из дому. Он сразу рассказал деду, и набольший пришёл в ужас, но потом подумал как следует - и испытал немалое облегчение. Не то чтобы ему уж так не нравились венны. Он был на них зол за собственную оплошность, но и только. А вот то, что теперь псиглавцы наверняка снарядятся в погоню, а значит, хоть на время оставят в покое деревню, - это поистине дорогого стоило. Не жаль даже поплатиться полезной рабыней, какой была хромоногая...
Правда, немедля погнаться за веннами у наёмников не получилось. Псы быстро смекнули, что остались без главенства, и тут же передрались. Чуть ли не каждый желал занять место убитого, и далеко не все суки ожидали исхода, отсиживаясь в сторонке: три или четыре тоже дрались за первенство, и даже свирепее, чем кобели. Хозяева не пытались никого унимать. Всю ночь в деревне Парусного Ската продолжалась чудовищная грызня, рядом с трупом вожака легло ещё два, многие оказались нешуточно искалечены, и их недрогнувшими руками добили сами псиглавцы.
Но зато теперь в стае опять был вожак. Такой же честолюбивый и сильный, как прежний, только моложе.
И многим показалось, будто ржаво-бурые полосы на лапах молодого кобеля в одночасье сделались ярче.

***

Эврих не без содрогания ожидал, как что будет, но всё произошло, пожалуй, даже с пугающей обыденностью.
- Ты просил показать место, где меня купил Ксоо Тарким, - сказал Волкодав. - Вот оно.
Могучие и немыслимо древние леса северного Саккарема успели остаться далеко позади, кругом расстилались кустарниковые пустоши, порождённые холодными сухими ветрами, постоянно дувшими с гор. Место же, которое Волкодав указал Эвриху, не являло собой ничего примечательного. Это даже не был перекрёсток дорог, заслуживавший такого названия. Просто узенькая - небольшой тележке проехать - тропка, не то вливавшаяся в невольничий большак, не то ответвлявшаяся прочь. Чтобы двадцать лет спустя узнать подобное место, оно должно быть врезано в память не иначе как калёным железом. Или, по крайней мере, кандальным железом, которое в общем-то ничем калёному не уступит...
Небо оставалось всё таким же мутным, пепельно-голубым, и с северо-восточной стороны в нём уже проступали белёсые мазки горных вершин. Эвриху показалось очень закономерным, что совсем рядом с памятным местом, у не до конца высохшего озерка, расположился на отдых рабский караван. Пасущиеся лошади, среди которых выделялась пегая красавица кобыла. Повозка с добротным кожаным верхом, где сохранялись припасы и, вероятно, ехал кое-кто из рабов, нуждавшийся в сбережении от тягот дороги. Костерки, небольшая палатка для господина...
И кучка пропыленных людей, расположившихся позади повозки, вдоль уложенной наземь длинной и толстой цепи.
При виде подъехавших поднялись на ноги не только надсмотрщики, но и - неожиданно - кое-кто из невольников.
- Наставник, Наставник, я здесь!.. - сорвался отчаянный молодой голос.
В сторону кричавшего, держа наготове палку и негромко ругаясь, сразу пошёл старший надсмотрщик - могучий седоволосый мужик, выглядевший неутомимым в движениях. Не дошёл: крупный серый конь, слегка высланный седоком, оттёр его в сторону.
- Не стоит бить этого человека, почтенный, - глядя сверху вниз на постаревшего, но как прежде крепкого Харгелла, сказал Волкодав. - Я привёз грамоту о его свободе. И выкуп, который достойно вознаградит твоего хозяина за хлопоты с невольником, по ошибке осуждённым на рабство. Можем ли мы видеть достойного Ксоо Таркима?

***

В стране веннов наступила осень, а с нею - свадьбы и ярмарки. И случилось так, что на весёлом и шумном торгу женщине из рода Пятнистых Оленей, с самой весны сильно горевавшей об ослушнице дочери, приглянулась связочка копчёных кур, выложенных на лоток почтенной полнотелой Зайчихой.
Да не сами курочки привлекли взгляд. Померещилось нечто знакомое в узлах плетения сеточек, куда румяные тушки были заключены...
- Скажи, сестрица милая... - начала было Оленуха, однако совсем рядом послышался горестный плач, и обе женщины обернулись. Поблизости от них стоял племянник доброй Зайчихи, ученик кузнеца. Смущённый парень держал в руках кованый светец в виде еловой веточки с шишками и не хотел отпускать, но приходилось: заливаясь слезами, вещицу тянула к себе, прижимала к груди женщина из рода Щегла.
И надо ли упоминать, что чуть позже одна из трёх выставила кувшин горького пива, другая принесла пирожков, третья разломила, угощая, тех самых кур, - и новые сёстры, породнённые своевольными чадами, до позднего утра сидели все вместе, и наговориться не могли о своих детях.

Шла девчонка по лесу морозной зимой.
Из гостей возвращалась на лыжах домой.
И всего-то идти оставалось версту -
Да попался навстречу косматый шатун.
Отощалый, забывший о вкусе добыч...
Неожиданно встретивший лёгкую дичь...
Тут беги не беги - пропадёшь всё равно:
Разорвёт и сожрёт под корявой сосной.
Обомлела девчонка, закрыла глаза...
Оттого и не сразу приметила пса.
И откуда он там появился, тот пёс?
Может, вовсе с небес? Или из-за берёз?
Он мохнатой стрелой перепрыгнул сугроб!
Людоеда-медведя отбросил и сгрёб!..
Под покровом лесным, у девчонкиных ног
По кровавой поляне катался клубок.
Две железные пасти роняли слюну:
Посильнее схватить!.. Побольнее рвануть!..
Эхо грозного рыка дробилось вдали.
Когти шкуру пороли и воздух секли,
Оставляя следы на древесной коре...
Только смерть прервала поединок зверей.
Потревоженный иней с ветвей облетал.

Предыдущая страница 15 Следующая страница


Самоцветные горы 16

Морщил морду медвежью застывший оскал.
Невозможной победе всю душу отдав,
Чуть живой распластался в снегу волкодав...
И тогда-то, заслышав о помощи крик,
Появился из леса охотник-старик.
Оглядевшись, качнул он седой головой:
"Век живу, а подобное вижу впервой!
Ну и пёс!.. Это ж надо - свалил шатуна!
Да подобных собак на сто тысяч одна!
Но сумеет ли жить - вот чего не пойму...
Ты ли, внученька, будешь хозяйка ему?"
Вот вам первый исход. "Нет, - сказала она. –
Не видала его я до этого дня..."
И охотник со вздохом промолвил: "Ну что ж..."
И из ножен достал остро вспыхнувший нож...
А второй не чета был такому исход.
"Мой! - она закричала, бросаясь вперёд. –
Коль сумел заступиться - отныне он мой!
Помоги отнести его, старче, домой!"
А теперь отвечай, правоверный народ:
Сообразнее с жизнью который исход?

7. Оборотень, оборотень, серая шёрстка...

Его звали Гвалиором, и когда-то он думал, что его служба здесь должна была вот-вот завершиться. Он копил на свадьбу, без конца подсчитывал свои сбережения и прикидывал, сколько ему ещё остаётся. Сперва годы, потом месяцы, потом чуть ли не вовсе седмицы... И вдруг настал день, когда приехал дядя Харгелл и он получил известие, что в родном Нардаре милостью кониса вышел новый закон о женитьбах. И его девушка, ради которой он пошёл на проклятую, но очень денежную работу в Самоцветные горы, тут же выскочила за другого.
Так случилось, что вскоре разразились ещё иные события, отсрочившие для него окончание службы... И, пока они длились, он понял: идти отсюда ему некуда. Он успел подзабыть, что за мир лежал там, вовне, за отвесными на вид, чёрными против солнца громадами, в которые зримо упиралась дорога, тянувшаяся от Западных-Верхних ворот... И, пожалуй, он отчасти побаивался этого мира. Здесь, в рудниках, по крайней мере всё было привычно. Рабы, надсмотрщики, чёткий круг каждодневных обязанностей... А что ждало его там? За пределами?.. И кто ждал его там, кому он был нужен?
Здесь у него имелось положение и весьма неплохой заработок, здесь его знали и даже кое-кто уважал. Отправляться в дальние дали и заново всё начинать?.. А не поздновато ли - к сорока с лишним годам?..
Гвалиор шагал нескончаемыми лестницами вниз и хмуро думал о том, что здесь, в Самоцветных горах, со многими происходило подобное. Человек вербовался сюда, искренне полагая, что останется на годик-другой, поднакопит деньжат, и тогда-то... А потом как-то незаметно проходили сперва десять лет, затем двадцать, а там и целая жизнь. Да. Самоцветные горы крепко держали не только тех, кто был прикован в забоях.
Гвалиор вытащил из поясного кармашка плоскую стеклянную флягу, свинтил крышечку и отпил глоток. Благословенное пламя сладкой халисунской лозы отправилось в путь по его жилам, делая неразрешимые заботы легко одолимыми и почти смехотворными. Гвалиор знал, что облегчение это лишь временное, но всё равно прибегал к нему каждый день, снова и снова. Он и теперь с большим удовольствием опустошил бы всю фляжку, но было нельзя. Запасы подходили к концу. Этак разгонишься - и потом вовсе никакой радости до самого приезда купцов. Гвалиор сделал ещё глоток и вновь завинтил фляжку. Однажды на такой же лестнице его рука дрогнула, крышечка запрыгала по ступенькам и исчезла в отвесном колодце воздуховода. В тот же вечер он отправился к сребро-кузнецам, захватив с собой два серебряных лаура, и ему сделали новую крышечку. На хитром вертящемся колечке с цепочкой, чтобы крепить её к кожаному чехлу, оберегавшему стекло. Иначе давно точно так же бы потерялась.
Гвалиор с несколькими старшими надсмотрщиками спускался на самый нижний, давно оставленный проходчиками двадцать девятый уровень Южного Зуба. Когда-то там добывали опалы баснословной ценности и красоты, но потом гора сурово покарала не в меру алчных смертных, дерзнувших слишком глубоко забраться в её недра. В опаловом забое случился удар подземных мечей, равного которому не припоминали даже рудничные старожилы вроде главного назирателя Церагата. Погибло восемнадцать рабов. И, что существенно хуже, выработку пришлось прекратить. Теперь забой стоял даже не заваленный - запертый здоровенными воротами, целиком отлитыми из бронзы. И старший назиратель Церагат сам, не доверяя помощникам, время от времени спускался туда убедиться, всё ли в порядке.
Раньше этим занимался господин распорядитель Шаркут. Собственно, запертый уровень и теперь должен был находиться в ведении рудничного распорядителя, а уж никак не назирателя, начальствующего над войском надсмотрщиков, но времена изменились. Шаркут умер три года назад от неизлечимой болезни. Никто не заметил, как она к нему подобралась. Он просто начал останавливаться на ходу или замолкать на полуслове, а потом не мог вспомнить, куда шёл и о чём говорил. Сперва изредка, потом всё чаще и чаще. Страшная это была перемена в человеке, чья память хранила все сведения о многочисленных копях и, более того, о рабах, махавших кирками в каждом забое. Спустя полгода Шаркут перестал узнавать старинных знакомых и, наконец, умер, и вместо него появился новый распорядитель. Вольнонаёмный аррант по имени Кермнис Кнер.
Это было очень странное событие само по себе. До сих пор арранты в Самоцветные горы нанимались исключительно редко, на рудниках даже поговаривали, будто жители просвещённой страны брезговали трудиться в этой вотчине страданий и смерти, - не брезгуя, правда, получаемыми оттуда камнями. Удивительно ли, что про Кнера немедленно поползли самые разные слухи! Кое-кто утверждал, будто он повздорил с придворными учёными Царя-Солнца и был вынужден покинуть Аррантиаду, не дожидаясь гонений. Другие были уверены, что его, не иначе, застигли в спальне младшей царевны, и именно этот проступок стал поводом к бегству...
Слухи подогревались ещё и тем обстоятельством, что у Шаркута были очень знающие и опытные помощники, ожидавшие, что в ранг распорядителя возведут кого-то из них. Однако с Хозяевами не было принято спорить. А кроме того, понятная ревность этих людей быстро утихла. Кермнис Кнер оказался полной противоположностью Шаркуту. Он предоставил унаследованным помощникам вести дела в забоях и распоряжаться каторжниками так, как они находили нужным. Сам же урядил несколько мастерских - и с головой погрузился в постройку и опробование разных механизмов для подземных работ. Шаркут предпочитал действовать по старинке, используя лишь подтвердившие свою надёжность устройства вроде водяных воротов и подъёмников, и всего меньше заботился о сбережении дармового невольничьего труда. Кнер, напротив, без конца налаживал какие-то новые приспособления. Когда они начинали работать, то работали, как правило, здорово. Но при наладке обязательно случались разные неприятности, а поскольку механизмы были всё тяжёлые и громоздкие, почти каждый был оплачен жизнью рабов. Это ни в малейшей степени не останавливало Кермниса Кнера. Погибших сбрасывали в отвалы, и распорядитель невозмутимо продолжал делать своё дело, и вот тут они с Шаркутом были поистине родственники.
Но люди, как всем известно, очень не любят никаких новшеств, и особенно в деле, которым много лет занимаются. Люди начинают думать, от каких Богов идёт то или иное новое веяние, от Светлых или от Тёмных, и приходят к убеждению, - что не от Светлых. Удивительно ли, что затеи Кнера чем дальше, тем больше обрастали очень скверными сплетнями.
Последняя по времени состояла в том, что - конечно же, вследствие его работ! - из подземелий, чуя неизбежность погибельных бедствий, якобы начали уходить крысы.
Так совпало, что первым выпало узнать об этом именно Гвалиору.
Он был едва ли не единственным на все три Зуба надсмотрщиком, у которого среди рабов водились друзья, - насколько вообще возможна дружба между каторжником и свободным. Собратья по ремеслу смеялись над ним, но он своих привычек не изменял. Даже подручных подбирал себе под стать, тоже таких, кто без крайней необходимости не хватался за кнут. Смех смехом, но рабы, вверенные Гвалиору, вели себя тихо, не набрасывались на надсмотрщиков и не затевали между собой свар. И вот однажды двое опасных с двадцать третьего уровня, к которым только он ходил в забой без кнута и кинжала, пожаловались ему, что уже несколько дней им не удаётся раздобыть рудничного лакомства - крысы, убитой метко пущенным камнем.
"В соседних забоях то же самое, господин, - сказал один из прикованных. - На всём уровне и внизу. К чему бы такое?"
"Если вдруг что... ты уж побереги себя, господин Гвалиор", - тихо добавил второй.
Получив ещё несколько подтверждений этого слуха, нардарец для очистки совести рассказал Церагату. Старший назиратель очень обеспокоился и почему-то принялся чаще обычного мотаться на двадцать девятый уровень, к бронзовым, надёжно запертым воротам, - вот как теперь. И вместе с ним, в сорок петель кроя бесконечную череду лестниц, были вынуждены тащиться вверх-вниз его ближайшие подчинённые, такие как Гвалиор.
Самому же нардарцу с того дня повадились сниться очень скверные сны.
Ему снилась рудничная легенда, родившаяся здесь, под Южным Зубом, лет этак десять назад, и с тех пор чтимая, пожалуй, побольше, чем связанные с Белым Каменотёсом и Горбатым Рудокопом, вместе взятые. О ней строго запрещалось упоминать, ослушника из числа рабов ждало полсотни плетей, то есть почти верная смерть, а надсмотрщика - ощутимая убыль в заработке. Легенда была очень опасная, ибо призывала чуть ли не к бунту. Но куда было деваться Гвалиору, если волею Священного Огня он присутствовал при рождении этой легенды и, кажется, даже сподобился чуть-чуть в ней поучаствовать?.. Что ему было делать, когда друзья-рабы просили его поведать о невольнике, прозванном, как пелось в опять-таки запретной Песне Надежды, Грозою Волков?.. Только надеяться, что его не выдадут.
До сих пор не проболтался никто... И вот теперь человек, которого он знал под именем Пёс, приходил к нему по ночам. Он что-то говорил Гвалиору, о чём-то предупреждал, и во сне тот хорошо понимал его, но, просыпаясь, не мог припомнить, о чём шла речь. "Наверно, умру скоро", - думал нардарец. Насколько ему было известно, невольник по имени Пёс погиб на леднике за отвалами, хотя, правду молвить, его мёртвого тела так потом и не нашли. Ну а зачем бы мёртвому приходить в сон живого, как не для того, чтобы позвать за собой?..
Гвалиор посмотрел на стену, поблёскивавшую в чадном свете факела зеленоватыми сколами златоискра... <Златоискр - минерал авантюрин> Семнадцатый уровень. Ещё дюжина уровней вниз, потом, во имя Чёрного Пламени, не менее двадцати - вверх... И такое вот наказание - почти каждый день. Да холера бы с ними, с этими сбежавшими крысами!.. Спрашивается, ну какая нелёгкая тянула его за язык?..
На следующем, восемнадцатом уровне стройная череда лестниц была нарушена из-за новой машины Кермниса Кнера, разворотившей ступени. Пришлось долго идти по длинному штреку <Штрек - горизонтально расположенная горная выработка, не имеющая выхода на поверхность> к следующему лестничному колодцу. Вереницы существ, когда-то бывших людьми, катили к подъёмнику тяжёлые тачки, наполненные рудой. Вываливали их в объёмистые бадьи, качавшиеся на прочных канатах, и порожними торопились обратно. Надсмотрщики окриками и кнутами заставляли их прижиматься к стенам: дорогу господину Церагату и его свите!..
Гвалиор опять раскупорил свою фляжку и сделал радующий сердце глоток. Мысль о возможности близкой смерти оставила его, пожалуй, равнодушным, но заставила кое-что вспомнить. Дело было четыре года тому назад, под самую осень, как и теперь; очередной невольничий караван привёз в рудники девок. Надсмотрщики из свободных, в особенности старшие, имели право выбирать, и Гвалиор выбрал. Ему приглянулась конопатая невольница из Нарлака, чем-то похожая на его прежнюю невесту, Эрезу. За это сходство ей следовало бы ежечасно благодарить и Священный Огонь, и подряд всех Богов, которых она смогла бы припомнить. Потому что Гвалиор, проявив совершенно недостойное и, более того, вовсе не свойственное ему мягкосердечие... взял да и заплатил за девку полный выкуп, приобретя её для себя одного. Так и жила она у него в домашнем покойчике, редко высовываясь наружу. Не пошла по рукам, не погибла, не опустилась и не спятила от унижения и побоев... Год спустя вновь приехал дядя Харгелл, и глаза у старика полезли на лоб: двоюродный племянник с рук на руки передал ему зарёванную молодёнку с животом, который, что называется, лез на нос. И наказал отвезти её к своим родителям, в горную нардарскую деревню.
"Да она ж у меня рожать примется прямо в телеге!.." - не на шутку испугался свирепый старый надсмотрщик.
"Справишься..." - был ответ. Конопатая благополучно произвела на свет сына, ни с кем в деревне не спуталась, Гвалиоровы родители звали мальчика внуком, а он их - дедушкой-бабушкой. Девка же всякий раз присылала ему с дядей отменно тёплые, любовно связанные шерстяные носки. Кажется, она его ждала, дурёха. Гвалиор не очень-то расспрашивал о ней и о сыне. Он не собирался возвращаться туда.
Но почему с тех же самых пор, как ему начал сниться давно погибший приятель, он и о конопатой повадился вспоминать всё чаще и чаще?..

***

- Кажется, мне снова повезло, - сказал Волкодав. - Опять я был у тебя в руках... И опять ты меня не убил.
Они с Винитаром стояли на пустой, далеко видимой в обе стороны дороге. Винойр держался поодаль, присматривая за двумя конями: Сергитхаром и серым. На сером обратно в Саккарем поедет молодой кунс. "Конь мне больше не нужен..." - сказал Волкодав.
- Но ты знай, что мы с тобой ещё встретимся, - негромко проговорил Винитар. Его лицо было, по обыкновению, бесстрастно, но глаза улыбались. Невесело и очень тепло.
Может быть - в другой жизни... - подумал Волкодав, но вслух ответил:
- Я был в твоей стране, теперь твой черёд приехать в наши края. - И добавил:
- Вместе с кнесинкой Елень.
- Когда нас поженили, - качнул головой Винитар, - я был Стражем Северных Врат. А теперь я вождь без племени и кунс без корабля.
- У вас есть вы сами, неужто этого мало?.. - сказал Волкодав.
Винитар вздрогнул... А Волкодав отошёл от него к Эвриху и прицепил поверх кладей вьючной лошади свой заплечный мешок. Он оставил при себе лишь оружие, кремень с кресалом да тёплый старый плащ на сером меху. Книги, одна из которых так и осталась непрочитанной, теперь только отяготили бы его. Между книгами лежал и замшевый мешочек с сапфировым ожерельем. Уж кто-кто, а Эврих рано или поздно доберётся до беловодского Галирада.
Сколько всего я собирался рассказать тебе, Эврих... И не рассказал!
- А ты знаешь, кто нынче в свите у старика Дукола? Личным телохранителем?.. - плохо справляясь с прыгающими губами, выговорил аррант. - Слепой Дикерона, вот кто! Метатель ножей!.. Ты хоть помнишь его?
- Как же, - кивнул Волкодав. - Ещё бы не помнить.
И тебя ни о чём толком не расспросил... Эврих мрачно предрёк:
- Он никогда мне не простит, что я тебя не привёз!
Венн развёл руками:
- Ну... отобьёшься как-нибудь. Ты кан-киро, надеюсь, не совсем позабыл?
Эврих промолчал, лишь в глазах билось безнадёжное: "Во имя замаранных ягодиц Прекраснейшей, поскользнувшейся у родника!.. Ну вот почему, когда совершается расставание навсегда, вместо самого важного только и приходит на ум какая-то чепуха?.."
Винойр не смотрел на венна, старательно отводил глаза. Вчера, когда Ксоо Тарким прочитал письмо чирахского вейгила, пересчитал деньги и на руке шо-ситайнца расклепали цепь, парень умудрился почти сразу едва не поругаться с Наставником. Он принялся подбивать Волкодава освободить весь караван. Оказывается, он уже прикинул, что даже вдвоём они легко совладают с надсмотрщиками, Харгелла убьют насмерть его же палкой, а Таркима привяжут к хвосту пегой кобылы: "Там такие люди, Наставник!.. Некоторые, да... верёвка плачет... но остальные! Кто задолжал, кто слишком богатому в обычной драке ухо расплющил..." - "Нет", - сказал Волкодав. И не пожелал объяснить причину отказа. С этого времени Винойр держался с ним очень почтительно, но отстранённо.
О том, что они расстаются, Волкодав удосужился объявить только сегодня утром, когда заливали костёр. "Куда собрался-то? - вновь, как когда-то, спросил язвительный Шамарган. - Домой к себе, что ли, надумал через горы махнуть?.." Венн подумал и кивнул: "И так можно сказать..."
Винойр вдруг бросил поводья обоих коней, подбежал к Волкодаву, и они обнялись.
- А мне ты ничего не скажешь, венн? - хмуро и зло спросил Шамарган. Волкодав ответил не сразу, и лицедей почти выкрикнул:
- Ну да, что со мной говорить, я же дерьмо!.. Да!.. Дрянь, дерьмо, мусор!.. Меня, младенца, нашли нищие, искавшие поживы в куче отбросов!.. Вот!.. У меня не было родителей, я никому был не нужен!.. Я решил отомстить и пошёл к служителям Смерти... Я думал... неважно, что я думал... нас с напарницей послали в Кондар, истреблять какую-то танцовщицу... повинную только в том, что не захотела причинять своими плясками гибель... Там мою напарницу загрызла сторожевая собака, а я... я вроде понял... Я попал к Хономеру, я думал... Э, да что со мной рассуждать, я же мусор, и место мне на помойке! И он рванулся было прочь, налаживаясь куда-то бежать. Волкодав придержал его за плечо. Глупый ты, парень, хотелось ему сказать. Чего ради мечешься? Чего ищешь по разным храмам такого, чего в тебе самом нет?.. Ты же поэт, дурачок. На что тебе вымышленные отцы? У тебя и так звание повыше любого, которое могут дать люди...
Он сказал:
- Ты называл себя сыном Тразия Пэта и жаловался, что не умеешь даже зажигать огонь... На самом деле ты умеешь. Смотри, это же так просто...
Он опустился на корточки, и его ладонь зависла над кучкой сухих веточек и травинок. Мгновенное напряжение всего тела, едва заметное движение... и над кучкой заплясал сначала дымок, а затем - весёлые язычки, почти невидимые при ярком дневном свете.
Когда Шамарган наконец поднял глаза, Волкодава рядом с ним уже не было.
Теперь Эврих хорошо понимал, что означали слова венна, сказанные несколькими днями раньше:
"Как бы ты отнёсся, брат, если бы я... - тут он чуть помялся, - ...если бы я вручил тебе месть?"
На самом деле он хотел сказать "завещал", но пожалел, остерёгся пугать. Эврих же не сообразил, что к чему, и привычно насторожился:
"Какую-какую месть?.."
Воображение уже рисовало ему всякие ножи, воткнутые в спину, и прочие варварские штучки... Стыдно было теперь даже вспомнить об этом.
"Месть, которую я не могу исполнить, а ты можешь, - терпеливо пояснил Волкодав. - Есть в Аррантиаде один... Кимнот Звездослов. Книжки пишет сидит. Настоящей учёности в нём на ломаный грош, зато есть другая способность, более важная: убеждать вельмож и правителей, что только он - самый знающий и разумный и слушать надо только его. А тех, кто осмеливается противоречить ему, - на каторгу отправлять".
"Попадались мне его "Двенадцать рассуждений", - ответил Эврих не без некоторой осторожности. - Я не стал их читать. Сплошное самовосхваление... Оно не показалось мне интересным". "Ты когда-то оценил мой выговор и спросил, кто научил меня аррантскому языку... Его звали Тиргей Эрхойр, и он составил бы славу аррантской науки, если бы не зависть Кимнота. Я крутил с ним ворот в Самоцветных горах. Он был моим учителем. Потом он погиб". "И ты хочешь, чтобы я..." "Да. Таких Кимнотов надо по ветру развеивать. Мелкими брызгами... Я думаю, ты и один с ним справишься, хотя ты не подземельщик, а лекарь. А уж если ты разыщешь Зелхата..." Эврих встрепенулся: "Зелхата? Ты тоже полагаешь, он жив?" "Я почти уверен", - кивнул Волкодав. Эврих преисполнился вдохновения: "Так это не месть, друг варвар! Это святой бой с пустомыслом, чьи писания и злые дела оскорбляют саму сущность науки!"
"Не смей называть меня варваром!" - сказал Волкодав...
...И вот Эврих ехал по невольничьему тракту назад, и седло под ним состояло из одних жёстких углов, а ноздри забивала поднятая копытами пыль, не торопившаяся оседать в стоялом предгрозовом воздухе. Его не оставляло чувство, будто он сделал - или делает, или собирается сделать - какую-то большую ошибку. Какую?.. Мысли о мести заставили его вспомнить кое о чём, и он направил своего мерина поближе к серому Винитара:
- Хочу с тобой посоветоваться, сегванский кунс, ведь ты мореплаватель...
Винитар церемонно наклонил голову:
- Я слышал от людей, вы, арранты, лишь немногим уступаете нам в море... - В устах жителя Островов это была наивысшая похвала. - Но если могу чем-нибудь помочь, спрашивай.
И Эврих спросил:
- Известно ли тебе, кунс, о чудесной скале, прозванной Всадником, топчущим корабли?
Мог ли он предполагать, каков будет ответ!
- Я видел Всадника, когда мы шли Аррантским морем к берегам Шо-Ситайна, - просто сказал Винитар.
Эврих так и ахнул:
- Как же вышло, что ты остался в живых?..
- Он не стал топтать мой корабль, - пожал плечами сегван. - Не знаю уж, почему Он нас пощадил. - Подумал и добавил: - Мне показалось даже, никто больше на "косатке" не видел Его, только я. - И усмехнулся: - Вот видишь, не много я сумел тебе рассказать.
Эврих, волнуясь, бросил на руку полу плаща:
- Дело в том, друг мой, я тоже когда-то видел Его... и даже больше, чем видел. Мы с Волкодавом были на "косатке", погибшей под каменными копытами. Не выплыл никто, лишь мы, выброшенные волной на Его стремя... мы двое и мальчик, ехавший с нами. Дело происходило посреди моря, но утром мы увидели вблизи берег. А потом... в общем, потом у меня было несколько случаев вспомнить, что якобы Всадник порою ходит неузнанным между людьми и слушает их разговоры. Мне даже начало казаться, будто Он чего-то ждал от меня, но вот чего?.. Каким образом я мог Ему послужить?..
Винитар внимательно слушал.
- И вот недавно... - продолжал Эврих. - Ах, сегванский кунс, чего только не отыщет в старых летописях любопытный разыскатель, коему даровано право свободно рыться по древлехранилищам!.. Совершенно неожиданно я наткнулся кое на что, могущее, как мне подумалось, оказаться занятной вестью для Всадника... Но почём знать, как и когда снова пересекутся наши пути? И пересекутся ли? Скажи, кунс, нет ли у твоего народа какого поверья... ну там, дурной приметы - сделай то или не сделай этого, и нарвёшься на Всадника?..
Винитар, подумав, ответил:
- Когда я узнал чужие племена, я скоро перестал верить в приметы, ибо увидел, что людям свойственно толковать одно и то же по-разному. К примеру, мергейты считают проточину на лбу вороного коня чуть ли не раскрытой могилой для его хозяина, а халисунцы, напротив, усматривают в ней верный признак силы и счастья... я же сам убеждался, и не однажды, насколько ошибочно и то и другое. Но у моего народа есть пословица: "Все реки текут в море". Так что посоветую тебе только одно - скажи то, что хочешь сказать, любому ручью...
- Бог ручья передаст мои слова Богу реки, а тот рано или поздно свидится с Морским Хозяином! - подхватил Эврих. Сощуренные глаза уже искали впереди, на кустарниковой пустоши, узкую голубою полоску. - Так, здешние ручьи впадают либо в Сиронг, либо в Малик... Спасибо тебе, кунс!
- Не мне спасибо, - проворчал Винитар. - Это моя бабушка любила так говорить.
Ручей, к которому они подъехали через некоторое время, выглядел очень несчастным. Мало того, что под конец лета почти иссякли питавшие его талые струи, так ещё и люди, переправлявшиеся вброд, беспощадно разворотили и разгваздали русло. После того, как здесь побывал караван Ксоо Таркима, ручеёк только-только собрался с силёнками, чтобы наполнить две глубокие колеи, оставленные повозкой, и возобновить течение.
Рассёдланные лошади сразу потянулись к воде. Эврих же, посомневавшись, в какую сторону отойти - выше или ниже брода, - всё-таки отошёл выше, туда, где вода показалась ему светлой и чистой. Он встал на колени и невольно задумался о том, какой долгий путь предстояло пробежать этой воде. Которым из её капель суждено в самом деле влиться в могучий Сиронг? Сколько будет вычерпано вёдрами для кухонь, огородов и бань? Сколько попросту впитается в землю и пополнит невидимые потоки, текущие в недрах?..
- Слушай же, о Всадник, если эта весть когда-нибудь отыщет Тебя... - проговорил он негромко, наклонившись низко к ручью. - Вот что открыли мне летописи Благословенного Саккарема, созданные много столетий назад... Я видел лишь маленький отрывок, не содержавший ни имени тогдашнего шада, ни упоминаний о каких-либо известных событиях, могущих пролить свет на возраст написанного... Собственно, это была даже не летопись, а просто записка сборщика податей, сохранённая лишь ради её древности... по свойству самого незначительного предмета с годами обретать немалую ценность... Записка рассказывала, как некий торговец рабами... давно умерший, о Всадник! - привёз целый корабль невольников, в том числе женщину "из далёкого и диковинного Шо-Ситайна", и заплатил в казну должный налог. На той же страничке эти рабы упомянуты ещё раз. Всех, в том числе женщину, оказавшуюся "слишком дикой" для торговцев прекрасным товаром, перепродали в Самоцветные горы... Я не знаю, о Всадник, о той ли шла речь, которую до сих пор не может позабыть Твоё сердце... но я скорблю вместе с Тобой, где бы Ты сейчас ни был...
Говоря так, Эврих не ждал от ручейка немедленных чудес, подтверждающих правоту Винитара. И, действительно, ничего особенного не произошло. Вода не поднялась вихрем, не плеснула на берег. Лишь переползали по дну, отмечая слабое течение, комочки бурого ила... и маленькая волна, побежавшая вниз, была порождена просто землёй, обвалившейся из-под ладони. Эврих проследил за нею глазами и почему-то вдруг испугался, что её сейчас выпьют лошади и весть будет потеряна.
Он вернулся к своим спутникам, чувствуя странную и светлую опустошённость, какая бывает по завершении очень большого труда. Или принятия безумного на первый взгляд, но тем не менее безошибочно правильного решения. "Да сгори они, мои "Дополнения"... Ожерелье для Ниилит? Может, ещё удастся... А не удастся, она меня простит..."
- Я нашёл, что направил коня не в ту сторону, - весело сообщил он Винитару, Шамаргану, Винойру и Афарге с Тартунгом. - Я, пожалуй, рановато повернул в Саккарем. Этот купец, Ксоо Тарким, определённо может рассказать немало занятного о своих странствиях, и хвала Богам Небесной Горы, что я вовремя спохватился! Я вновь присоединюсь к его каравану и буду говорить с ним по праву, вручённому мне государем шадом...
Да и Самоцветные горы стоят того, чтобы на них посмотреть!
Помолчал и добавил:
- Но, опять-таки во имя Богов Небесной Горы, я поеду один.
- Обижаешь, аррант, - сразу сказал Тартунг.
- Прогони меня силой, мой великий и величественный господин, - мило улыбнулась Афарга.
- Тьфу на тебя, лекарь! - сказал Шамарган. Винитар и Винойр промолчали... "Сделай по его слову и не горюй оттого, что не превратил его дорогу в свою..." - отдалось в памяти у одного. "Если ты ещё зовёшь меня Наставником - езжай отсюда прямо в Мельсину и не задерживайся по дороге!" - вспомнил другой.
А вниз по течению безымянного ручья катилась себе да катилась маленькая волна. Торопливый водяной бугорок не терялся среди ряби, поднятой ветром, и не истаивал в заводях, заросших пышным ракитником. Ему предстоял долгий путь...

***

Что до Волкодава, он в это время сидел на макушке холма, до которого каравану Ксоо Таркима оставалось ещё ползти и ползти, и с большим изумлением разглядывал некое диво, извлечённое из поясного кошеля. Он расплёл волосы, чтобы по веннскому обыкновению повязать их тесьмой, сунул руку за гребешком... а пальцы нежданно-негаданно ткнулись в ребро плотного, многократно сложенного листа. Волкодав помнил, что ничего подобного в кошель не убирал. Кто же?.. Ему понадобилось лишь слегка повести носом. Шамарган. И когда успел?.. Утром Волкодав перетряхивал кошель, выбрасывая всё лишнее, и никакого листка внутри не было. Ну а потом он мог отвлечься и слегка потерять бдительность только однажды. Когда Шамарган объявил себя дерьмом, мусором, отбросами и собрался бежать, а он остановил парня, взяв за плечо... Неужели и те его речи были всего только лицедейством? Неужели это он так моё внимание отводил?.. А я и попался. Как тогда со сребреником, у ворот...
Ну что ж, кажется, ему второй, и последний, раз в жизни прислали письмо... Волкодав развернул лист и начал читать. Написанное сперва привело его в недоумение, он даже не сразу вспомнил, как на палубе "косатки" пересказывал сегванам баснословную книгу про Крылатого Властелина и свои сомнения на её счёт... и как потом Аптахар взялся с ним спорить. Оказывается, Шамарган очень внимательно слушал его. Кто бы мог заподозрить?

Что задаром даётся, то не будет и свято...
Ты во взглядах Бессмертных приговор свой прочёл.
Пусть потешатся властью! Ты вернёшься, Крылатый.
Мы согреем Тебя. Мы исцелим Твою боль.
Пусть упрячут как могут, хоть за краем Вселенной,
И чудовищ приставят самый след сторожить –

Предыдущая страница 16 Следующая страница


17 Мария Семёнова

Что нам грозная стража, что нам крепкие стены?
Мы придём - или будет просто - незачем жить.
Мы придём за Тобою... только б не было поздно
Ускользающий пламень подхватить на лету...
И в слепые глазницы лягут новые звёзды,
Чтоб опять научиться отражать Красоту.
Опустевшее небо над землёю распято,
И ненастные зори, как предвестье конца...
Но затем ли будил Ты наши души, Крылатый,
Чтобы скорбью бесплодной надрывались сердца?!
Кто сказал, будто ныне поведётся на свете,
Чтобы добрых и мудрых ждал терновый венец?
Чтобы стыло в груди и тихо плакали дети,
Когда горькую песню довершает певец?
Кто сказал, что за счастье неизбежна расплата
И нелепо тягаться с жерновами Судьбы?
Зря ли нам от рожденья, говорил
Ты, Крылатый: Мы - свободные Люди. Никому не рабы.
Горевать, ожидая хоть каких-то известий,
И склоняться всё ниже? Ну уж нет. Не про нас.
На Небесном Престоле позабыли о чести...
Значит, воля Бессмертных больше нам не указ.
Мы, свободные Люди, не даём на расправу
Тех, кого полюбили, никакому врагу.
А иначе - пустышка наша прежняя слава,
И цена ей копейка на базарном торгу.
За любовь - не казнят! Не обрекают на муку!
Даже Боги на память не наложат печать!
Предавать, продавать - ведь это тоже наука…
И её Ты нам, грешным, позабыл преподать.
А ещё не учил Ты поклоняться из страха
И стреноживать мыслей дерзновенный разбег...
Ну так может ли статься, чтоб взошёл Ты на плаху –
И с колен не рванулся ни один человек?
Мы пройдём эти бездны. Разузнаем дорогу.
А не то и проломим створки Врат неземных...
Чтобы смертные Люди заступились за Бога –
Кто сказал, не посмеем?!! Покажите таких!
Наша Правда и Совесть - вот и всё, чем богаты.
И Любовь, о которой с нами Ты говорил.
Мы придём за Тобою. Ты дождись нас, Крылатый.
Мы придём за Тобою. Лишь не складывай крыл.

Горыч, вечно дующий ветер предгорий, шевелил на макушке холма засыхающие травинки.
Прочь цепочкой тянулись отпечатки лап огромной собаки...

***

- Ну и что! - сказал Шаршава. - Левая, она левая и есть. Главное, десница цела!
Он храбрился. Его рука, порядком-таки изуродованная зубами слишком властного вожака "гуртовщиков пленных", безобразно распухла и нещадно болела. Одна из двух костей, что располагаются ниже локтя, определённо была сломана, да и вторая скорей всего треснула. Застоя с Игрицей, конечно, должным образом зализали раны, остановив кровь, но действовать левой рукой Шаршава почти не мог, и к тому же его донимал лихобойный озноб. Дома он теперь отлёживался бы под одеялом, пил снадобье из травы мышьи-ушки, прогоняющее лихорадку... Куда ж ему деваться посреди леса, да с тремя женщинами и двумя детьми на руках, да с погоней позади?..
Погоня между тем была близко, и, похоже, беглецов спасало пока только то, что наёмники, не зная реки, не решались плыть по ночам. Однажды вечером Шаршаве послышался издали не то лай, не то вой. Он посмотрел, как насторожился Застоя, как подняла шерсть Игрица, - и понял, что ему не примерещилось...
Плевать бы на боль, но он толком не мог даже грести, больше правил, а гребли Заюшка с Оленюшкой. Гребли молча, сноровисто и усердно, не жалуясь и его же подбадривая, и Эрминтар пыталась им помогать.
- Так не уйдём... - сказала на том привале сегванка. - Нужно сделать мачту. И парус.
Трое веннов только переглянулись... Конечно, венны, привычные к рекам, время от времени поднимали над своими лодками паруса. Прямые полотнища, натянутые на какую-нибудь прочную жердь. Но делалось это больше ради забавы либо если при попутном ветре пересекали крупное озеро. По болотам, протокам и каменистым, коряжистым речкам их родины путешествовали больше на вёслах, и тут веннам, наверное, не было равных. Но посреди бегства ладить мачту и парус на лодке, никогда не ведавшей того и другого?.. Да не обладая должным умением?..
- Я бы показала... - потупилась Эрминтар. Терять было нечего, и Шаршава принял решение:
- Показывай, сестрица.
Эрминтар взяла прутик и обозначила на земле возле костра понятный рисунок:
- Такой парус легко поворачивается туда и сюда... Он поможет нам и при попутном ветре, и при противном...
Она хорошо говорила по-веннски. Она спрятала глаза, когда её похвалили: "Я же понимала, рядом с каким племенем будем жить..."
Девки схватили топор, бросились рубить ровные рослые деревца, указанные Эрминтар, и древесные души не сердились на людей, понимая, что их тела берут не из прихоти, а по великой нужде. Шаршава обтёсывал, подгонял одно к другому: только на это он теперь и годился. Эрминтар ползала на четвереньках, расчерчивая угольком добрый полог, под которым они собирались спать до утра, и псы тыкались любознательными носами в её руку, помогая работе, а кошка охраняла рисунок на песке, чтобы кто-нибудь ненароком не стёр. Потом, не следя за движением ночных звёзд, все трое резали прочную кожу, сгибали для крепости углы, продевали верёвки (какой же венн пускается в путь без верёвок?), и Эрминтар завязывала их красивыми прочными узлами, которых её новые сёстры и брат никогда доселе не видели... Как она безоглядно доверилась им, уходя из деревни, так теперь они доверились ей...
Словом, поздний осенний рассвет встретил на реке лодку, увенчанную небывалой треугольной мачтой, на которой тем не менее бодро надувался косой кожаный парус. Эрминтар сидела у рулевого весла. И распоряжалась доставшейся ей корабельной дружиной, временами от волнения сбиваясь на сегванскую молвь. Что удивительно - все трое, красноглазые от недосыпа, очень скоро начали её понимать.
Шаршава посмотрел на воду, резво бурлившую под лодочным бортом, и восхитился.
- Счастливы мы: есть у нас Прекрасная Эрминтар! - повторил он слова бесстыжего Рахталика, но на сей раз прозвучали они безо всякой насмешки, скорее наоборот - попирая ту злую насмешку.
- Слышали мы ваши сказания, госпожа названая сестрица! - подхватила разумная Заюшка. - У вас ведь как? Если кто был отмечен доблестью и умом, про него обязательно говорится: он был красив! А если кто, никуда не денешься, был пригож, да чёрен душой, обязательно упомянут какие-нибудь воровские глаза! И, сдаётся мне, та давняя Эрминтар, может, тоже ходила, как ты, а самой прекрасной её назвали потом!
Река Шатун творила посильную помощь, быстро неся их к встрече с полноводной Челной.

***

Судьба явно решила доконать Гвалиора.
Он понял это со всей определённостью, когда - а то мало ему было крыс, взявшихся покидать подземелья! - наружу стаями потянулись летучие мыши. Год за годом, если не век за веком, гнездились они и приносили приплод в одних и тех же пещерах... И вот теперь что-то гнало их прочь. Прочь, пока в горах ещё стояло кое-какое тепло и было не поздно найти новые, более безопасные обиталища...
И об этом Гвалиору тоже рассказали рабы. Они даже описали ему зачинщика переполоха в мышиных посёлках. То тут, то там видели большого самца с серебряной грудкой и розовым шрамом на левом крыле. С его-то появления всякий раз и начинался исход.
Гвалиор подумал о том, что старший назиратель вполне может заставить его бегать по выработкам и пересчитывать летучих мышей, и больше не пошёл к Церагату. Вместо этого он в тот же вечер напился. То есть сначала он просто хлебнул из заветной бутыли несколько лишних глотков... а потом произошло неизбежное. Все мысли о тщательном сбережении припасов показались ему суетными, глупыми и пустыми, а местное пойло, которым придётся пробавляться назавтра, - совсем не таким уж отвратительно-терпким. Он преисполнился лихости, пришёл к выводу, что одна хорошая попойка - дело гораздо более стоящее, чем двадцать маленьких глотков в течение двадцати дней... И почти не останавливался, пока из бутыли не вытекла последняя капля. Когда он убедился, что там вправду ничего больше нет, оплетённая бутыль вывалилась у него из руки, глухо стукнув о каменный пол, а Гвалиор кое-как добрался до лавки и почти сразу уснул.
И, как следовало ожидать, ему приснился всё тот же давно умерший венн, наделённый перед смертью прозвищем Волкодава. Венн пришёл прямо в его домашний покойчик, чего никогда раньше не делал. По сравнению с прежними временами у него прибавилось изрядно седины да перевязь с драгоценным мечом, а в остальном он был всё тот же. Разве что менее оборванный и косматый. Он подсел к нардарцу, собираясь, похоже, вновь начать свои речи, полные невнятных предупреждений...
- Уйди, - сказал ему Гвалиор. - Без тебя тошно... Уйди!
Вместо ответа венн засветил ему полновесную оплеуху. Резкую, жестокую... и очень похожую на ту, что он когда-то уже от него получил... ВЕСЬМА НАЯВУ. Гвалиор вскинулся на лавке, отчасти трезвея, спустил ноги на пол. Выпитое вино ещё вовсю гуляло у него в крови, даруя счастливое забвение разницы между явью и сном, возможным и невозможным.
- Вставай, пропойца! - сказал ему Волкодав. - Расковывай людей, кого успеешь, и выводи. Да сам убирайся.
Вино сотворило чудо: нынче Гвалиор вполне его понимал. Не в пример другим ночам, сегодня было внятно каждое слово. Венн поднялся и вышел. Нардарец опустился обратно на лавку и натянул сползшее одеяло, собираясь блаженно и крепко уснуть (пока не разбудит головная боль, всегда после доброй выпивки настигавшая его перед рассветом). Он закрыл глаза, но что-то мешало. То ли свечка, оставшаяся гореть на столе, то ли зуд в обожжённой ударом скуле, то ли ещё что... Его покойчик находился на седьмом уровне, там, где на поверхность выходила одна из "чистых" штолен <Штольня - горизонтально расположенная горная выработка, имеющая выход наружу>, не предназначенных для рабов. Двадцатилетняя служба сделала Гвалиора старшиной, но не самой высокой руки. Поэтому жил он хотя и не рядом с вечно скрежещущими подъёмниками или воздуховодами, по которым из глубины сочилась неистребимая рудничная вонь, - но и окошка наружу до сих пор не имел, и благодарить за это следовало господина Церагата. Всё дело было в том, что Гвалиор некогда пригрозил ему, и Церагат не забыл... Гвалиор лежал на лавке и слушал привычные звуки, отмечавшие круглосуточную жизнь рудника. Голоса громадных колёс, поднимавших наверх тяжёлые бадьи с битой рудой. Далёкий, глухой рёв воды, направляемой к шаровым мельницам хитроумными машинами Кермниса Кнера. И... очень тонкие, почти неуловимые покряхтывания, потрескивания, постанывания... самой горы. Южный Зуб тоже как будто силился что-то сказать ему, Гвалиору, да он, недоумок, всё не находил силы понять.
"Вставай, пропойца. Расковывай людей, кого успеешь, и выводи..."
Он ещё полежал, лениво раздумывая, что бы такое могли означать эти причудившиеся слова, и надеясь всё же уснуть. Сон, однако, не шёл, зато голова начинала ощутимо болеть. Собственно, у Гвалиора, как у всякого старшего надсмотрщика, имелась поясная связка ключей, отмыкавших почти всякую цепь... "Вставай, пропойца!"
Окончательно поняв, что спать в эту ночь ему не дадут, нардарец оторвал бьющуюся, опухшую скулу от подушки и натянул сапоги. Он решил для начала заглянуть на двадцать третий уровень, к "своим" опасным, колупавшим залежь каких-то окаменелых костей для дешёвых подделок под бирюзу. Гвалиор не сразу сумел нашарить ручку двери и пришёл в ужас, вообразив число лестниц вниз, которые ему предстояло одолеть, по возможности не свалившись. Ноги, по свойству виноградного халисунского вина, слушались плохо. Он для чего-то заранее отцепил от пояса ключи, тут же уронил их и долго шарил впотьмах, поминая Чёрное Пламя и Остывшие Угли. Нашёл наконец - и двинулся обычным путём, для верности придерживаясь за стену.

***

Добродетельный купец Ксоо Тарким произвёл на Эвриха довольно странное впечатление. Наверное, так оно и бывает, когда судишь о человеке со слов другого, знавшегося с ним двадцать лет назад. Потом сам встречаешь его - и начинаешь гадать, время ли переменило его, чужое ли мнение оказалось превратно (а каким ещё могло быть мнение сидевшего в клетке подростка), то ли это ты сам всё не так понял?..
Тарким встретил возвращение Эвриха с весёлым недоумением:
- Никак господин Лечитель обнаружил у себя в кошеле ещё одну грамоту от вейгила?..
Шутка получилась довольно жестокая. В сторону Эвриха тотчас обратилось три десятка лиц, одинаковых от въевшейся пыли, и тридцать пар глаз, вспыхнувших полоумной надеждой. Тарким не заметил. Он оглянулся только тогда, когда натянувшаяся цепь ощутимо дёрнула повозку, и туда с руганью устремился Харгелл. Эврих понял - купец вовсе не имел в виду подразнить людей, которых вёл в прижизненную могилу под названием "Самоцветные горы". Он просто пошутил, думать не думая, что невольники могут услышать его слова и испытать едва ли не самое страшное чувство: несбыточную надежду у последнего края. Это была даже не жестокость. Это была следующая ступень, за пределом обычной жестокости. Это было примерно то состояние души, с каким мясник режет горло десятой за день корове, зажатой особым ярмом. Корова для него - не живое существо, обладающее именем и способное ощущать ужас и боль. Она для него - просто будущая колбаса.
Купец был очень польщён вниманием известного всему Саккарему Лечителя, пожелавшего вернуться к каравану нарочно затем, чтобы послушать рассказы о его, Таркима, странствиях. Не видать успеха торговцу, которого Боги забыли наделить бойкостью языка! К тому же Тарким был человек очень неглупый и, поняв свою выгоду, сделался ещё вдвое разговорчивее обычного. Вот только - как пришлось выяснить Эвриху в первый же вечер возле костра - Таркимовы путешествия ограничивались гораздо более скромным перечнем стран, нежели его собственные. Восточный Халисун - Саккарем - Самоцветные горы. И вот так все двадцать с лишним лет. И к тому же, повествуя о том или ином городе, Тарким сразу сбивался на достоинства и недостатки невольников, которых там можно приобрести, или принимался сравнивать цены. Больше он почти ничего не смог поведать ни про Чираху, ни про Астутеран, ни про Шехдад. Даже не упомянул о том, что этот последний когда-то дал Саккарему прославленную шаддаат и одного из самых блистательных Учителей Веры. "Вот так, - думал Эврих, вспоминая рассказы Волкодава о просвещённом молодом купце, мечтавшем отойти от малопочтенной и небезопасной торговли людьми. - Вот так..."
Жизнь, спасибо ей, давно выучила его не особенно выставлять напоказ свои чувства, и он лишь вежливо осведомился:
- Скажи, благородный сын Ксоо... Ты объездил без малого весь свет, и я вижу, что Боги без скупости наделили тебя красноречием и умом. Я думал составить из твоих рассказов главу недавно начатого труда... - ("Да чтоб я сдох, не увидев оливковых рощ Феда, если вправду так сделаю!") - ...Но теперь мне явилось на ум, что ты сам мог бы написать обо всём, что тебе довелось увидеть и пережить. Более того, я знаю, что когда-то тебе было не чуждо такое желание. Мне даже известно, как ты собирался озаглавить будущую книгу: "Пылинки на моих сапогах"...
Эврих намеренно переврал название, но Тарким его не поправил.
- Э!.. - отмахнулся он чашкой с вином-"курё-хой", дешёвым и крепким, взятым в путь для надсмотрщиков и для себя. - Каждый в юности думает, что станет если не первым советником шада, то хотя бы вейгилом... Но меня воистину изумляет твоя осведомлённость, достопочтенный Лечитель! Откуда бы?
Между ними на блюде горкой лежали лепёшки и большая лопасть копчёного мяса, от которой каждый отрезал себе сам. Эврих не был удручён излишней брезгливостью, но, по его мнению, блюдо не помешало бы как следует вымыть. А мясо - крепче коптить или лучше прятать от мух.
- Как говорят у нас дома, рано или поздно ты обнаруживаешь, что мир тесен, - пожал он плечами. - Однажды мне выпало беседовать с человеком, которому случилось встречаться с тобой... Я запамятовал его имя, но, если бы даже и вспомнил, оно вряд ли бы что-то сказало тебе, поскольку ваша встреча была недолгой, а лет с тех пор минуло уже с избытком. Скажи лучше, добродетельный сын Ксоо, не случится ли мне послушать твою чудесную каррикану? Тот человек утверждал, будто ты всюду возишь её с собой, дабы наслаждаться музыкой на досуге. Я не поверил ему...
- И правильно сделал, - засмеялся Ксоо Тарким. - Похоже, тот, с кем ты говорил, в самом деле знал меня много лет назад!.. - Отхлебнул из чашки и вздохнул: - Я уже и забыл, как её, мою красавицу, в руках-то держать... Доброе дело - музыка на досуге, но где его взять, досуг? Вот отойду однажды от дел... Тогда, может быть...

***

Чтобы добраться в Самоцветные горы, Волкодаву не нужен был караван. Он и так слишком хорошо помнил дорогу. Чтобы попасть внутрь, ему не потребовалась серьга-"ходачиха", вдетая в ухо. Стража при воротах стерегла входы-выходы от беглецов, а не от тех, кто пожелал бы проникнуть извне. Чтобы пройти вглубь, Волкодаву не было нужды ни в налобном светильничке, ни тем более в провожатых... Он не был здесь одиннадцать лет, но рудник с тех пор мало переменился. Разве что длиннее стали забои, да штреки сделались разветвлённей... Он без большого труда разобрался в их хитросплетениях. И, удержавшись от искушений, миновал подземными переходами множество мест, куда звала его память. Он шёл вниз и не задерживался по пути. Вниз, туда, где за бронзовыми воротами ждал Меч. Меч, способный разрубить самые корни Самоцветных гор и отправить их в небытие. Меч плоть от плоти Тёмной Звезды... Нет, не так. Звёздный Меч.

***

- Ты что делаешь, сын шлюхи!..
Окрик старшего назирателя застал Гвалиора на двадцать шестом уровне, когда он расстёгивал ошейник, может, двухсотого, а может, двести первого раба: работа у него спорилась. Расковывать оказалось гораздо веселей, чем приковывать, Гвалиор даже удивлялся про себя, отчего такая замечательная мысль не пришла ему раньше.
Каждому из освобождённых было шёпотом, на ухо, велено пробираться наверх, по пути с помощью инструментов выпуская всех, кого удастся. Иные, утратившие способность соображать или слишком потрясённые случившимся, вообще не двинулись с места, но другие сразу поняли, что к чему, и кинулись к лестницам. Должно быть, шум всё-таки начался, да и как ему не начаться, когда приходит в движение тысячное скопище одичавших людей?.. Где-нибудь поймали ненавистного надсмотрщика да скинули в отвесную дудку. Или воткнули вниз головой в бадью для подъёма руды...
И, конечно, переполох никак не мог миновать Церагата. Зря ли говорили на прииске, будто никто и никогда не видал его спящим?
И Гвалиор отозвался раздражённо:
- А то сам не видишь. Людей выпускаю! Старший назиратель, естественно, был не один, а с десятком подручных. Он указал им на Гвалиора, как указывают врага отвыкшим думать собакам:
- Взять!
Прежние собутыльники, каждого из которых Гвалиор знал в лицо и по имени, шагнули к нему... Первого свалил верзила-опасный, ещё остававшийся прикованным. Могучий парень, не успевший отупеть и превратиться в ходячую тень, подхватил увесистый обломок породы - и без лишних слов вогнал надсмотрщику голову в плечи. Как ни странно, этого хватило. Церагат заорал на остальных, и они побежали.
Но побежали не вверх, что вроде бы подсказывал простой здравый смысл. Они опрометью кинулись куда-то ещё ниже... Уж не на двадцать девятый ли уровень, который старший назиратель и без того каждый день посещал?..
- Без меня иди, Церагат!.. А с меня хватит!.. - крикнул вслед Гвалиор.
Всё это казалось ему невероятно смешным. Он хохотал так, что не сразу попал ключом в скважину очередного замочка.

***

Вот так просто?.. Да, вот так просто. Если ЗНАТЬ...
Волкодав стоял перед воротами, - или Вратами, лучше сказать? - чей замок захлопнулся полтора десятка лет назад, однажды и навсегда. Тяжеленная рама была не прямоугольной, как у обычных ворот. Бронзовые створки сходились не в плоскости, а под углом, обращённым туда, внутрь... за пределы этого мира. Так, чтобы лучше сдерживать прущую оттуда непредставимую силу. И до сих пор Вратам неплохо удавалось ей противостоять. В ровном, ничем не тревожимом воздухе бывшего забоя золотистый металл даже не особенно потускнел. Лишь по внешнему краю створок и возле петель появилась первая зелень. Да и у неё вид был такой, как будто она не разъесть пыталась Врата, а, наоборот, собою законопатить в них самомалейшую щель...
Механизм же замка был залит свинцом сквозь отверстие, предназначенное для ключа. Это отверстие не было сквозным. Но всё равно его для верности ещё и забили тяжёлой бронзовой пробкой.
И вся громада была надёжнейшим образом вмурована, вмазана в стены. Да не в лёгкую пористую породу, служившую ложем опалам - Пламени Недр, как их здесь называли. Врата поставили там, где непрочная каменная пена смыкалась с несокрушимым гранитом. Волкодав помнил разговоры каменотёсов, готовивших для них место. Бронзовые части отливали каждую по отдельности, спускали сюда и уже здесь пристраивали одну к другой так, чтобы всё сооружение покоилось лицевой частью на обтёсанном граните, прилегая к ней с той стороны...
Гранит же был такой, что даже лучшие зубила долго не выдерживали, тупились.
Волкодав невольно взвесил на руке небольшой, но очень тяжёлый мешок, с которым пришёл. Догадка о сущности Самоцветных гор посетила его воистину поздновато... Угодив затем в Саккарем, он решил, что ему повезло и здесь он найдёт отменную сталь: в конце концов, эту страну населяли потомки людей, некогда обработавших камни крепости на Чёрных холмах. Да и оружие делали - заглядишься... Но Чираха подтвердила своё звание клопиной дыры. Хорошего инструмента там ковать попросту не умели. А потом всё покатилось кувырком, и он понял, что снасть для открывания Врат ему придётся добывать прямо на руднике. Это его не обеспокоило. Уж он-то знал: лучшего "сручья" <Сручье - инструмент, оснастка, орудие для какой-либо работы> для работы по металлу и камню, чем могли предоставить Самоцветные горы, не раздобудешь нигде. Так и произошло. В его мешке позвякивало несколько отменных зубил, способных вгрызаться и разбивать любую скалу. Ворота, которым пришлось перекрывать полноразмерный забои, были выше человеческого роста и в добрую сажень шириной. Обколоть их и выворотить из гранита явилось бы чудовищной работой даже для немалой артели, но Волкодав и в мыслях на подобное не замахивался. Ему будет более чем достаточно прорубить малую щёлку. Причём не обязательно пробиваться навылет. Просто ослабить породу, пустить по ней трещины... а остальное доделает неистовый напор изнутри. Подземный Меч в тысячи раз сильней тех, что рванулись из-за опаловой глыбы потревоженной несчастными проходчиками... Волкодав опустился на колени и стал бережно, вершок за вершком, ощупывать и ослушивать камень примыкавший к бронзовой раме. Он не умел посылать рудным жилам мысленный зов и улавливать отклик, как делают лозоходцы. Но способность воспринимать голоса недр, указующие на изъян в крепкой породе или предупреждающие о скором обвале, - есть свойство, без которого в Самоцветных горах не выжить исподничему. Это свойство Волкодав и раньше в полной мере знал за собой. И за минувшие годы оно не оставило его, разве что обострилось. Умеющему видеть человеческие намерения камень был тем более готов многое рассказать...
Камень, бесконечно уставший держать на себе Самоцветные горы и скверну, переполнявшую все три Зуба: Большой, Средний и Южный. Волкодав подумал о многих тысячах каторжников, работавших и спавших в тёмных норах забоев. Сколько-то из них - малую толику - успеет выпустить Гвалиор. Кому-то среди этой толики повезёт, и они сумеют выбраться на поверхность... может быть. Но сколько их будет? А сколько уйдёт вместе с рудником и Долиной, уйдёт, проклиная того, кто забрал у них пусть даже такую, но - жизнь?
Волкодав был совсем не уверен, что эти люди действительно станут его проклинать. - Он слишком хорошо помнил, как сам таскал кандалы. В те времена он с восторгом благословил бы того из Богов, что Своими молниями обрушил бы каторжные подземелья, навсегда стирая их с лика Земли... Где же ему тогда было знать, что и обычный смертный человек способен на это? Более того - мог ли он предположить, что минует время и на месте этого Бога суждено будет однажды оказаться ему самому?..
...Но хотя бы они и проклинали его, задавленные глыбами, погребённые в рушащихся недрах, заживо съеденные жгучими водами, готовыми хлынуть из разверзшихся бездн... Сколько их? Тысячи. Много тысяч. Каждое лето Ксоо Тарким и подобные ему приводят сюда ещё не менее тысячи. И так - год за годом... уже которое столетие. Так вот. Во имя тех мириадов, что вознеслись отсюда. К Праведным Небесам девяноста девяти вер. И тех мириадов, что никогда больше не будут проданы сюда...
Я сделаю это.
А между тем камень под медленно шарящими руками вовсе не собирался обнаруживать слабину. И, что гораздо хуже, Волкодав начал подозревать, что спокойно доискаться её ему не дадут...
Если она вообще здесь была. Торопливо перебегая от лестницы к лестнице, вниз спешили люди, по крайней мере одного из которых - старшего назирателя Церагата - он хорошо знал.
Волкодав почувствовал себя почти как семь лет назад, когда он лез подземным ходом в замок одного сегванского кунса, носившего прозвище Людоед. Помнится, тогда он всё время думал о мстителях, чей справедливый поход обрывала судьба - у кого за тридевять земель от цели, а у кого и на самом пороге. И ещё утешал себя тем, что, застряв под землёй, его мёртвое тело, по крайней мере, отравит Людоеду колодец...
Тот раз Боги понаставили у него на пути с избытком дверей, казавшихся неодолимыми, но он сумел их пройти. Иные сам, а одну - с помощью друга... Что же теперь?.. Теперь, когда он воистину пришёл туда, куда должен был прийти?..

Предыдущая страница 17 Следующая страница


Самоцветные горы 18

Думать об огромности неудачи не было времени. Волкодав положил приготовленные было молоток и зубило и выпрямился, поворачиваясь лицом ко входу в забой. Улыбнулся. Не спеша извлёк из заплечных ножен Солнечный Пламень...
Откуда-то из темноты, трепеща быстрыми крыльями, возник Мыш. И с пронзительным криком упал ему на плечо, цепляясь коготками за плотную кожу одежды. Свободной рукой Волкодав снял его и подбросил, отсылая в полёт:
- Пропадёшь!
Ничего не получилось. Мыш тотчас вернулся и проворно впутался в волосы, а накрывшую руку весьма чувствительно цапнул за палец. Ну что ж... Волкодав обнял ладонями рукоять и поднял меч перед собой, готовясь встретить тех, чьи шаги отдавались под неровным каменным сводом.
И тогда Солнечный Пламень заговорил - во второй, и последний, раз.
- Вечно с тобой так, - отдался в ушах венна голос, похожий на его собственный. - Придумаешь хорошую мысль, а до конца довести не умеешь. Возьми мою силу! И бей!
Как?! чуть не спросил Волкодав, но мир кругом него уже изменился. Он привык ощущать меч продолжением своих рук, своего тела, своей воли. Но такого высшего единства, как теперь, ему никогда ещё не доводилось испытывать. Он сам стал железом и сталью, жизнью и смертью, справедливостью Богов, завещанной свыше благородным клинкам. Человек не может сколько-нибудь долго выдерживать подобное напряжение, но нужды в этом и не было. Церагат с подручными скатились с последней лестницы и бежали к нему по забою. То есть это им так казалось. На самом деле они двигались медленно-медленно, словно пробиваясь в глубокой плотной воде, их рты раскрывались, исторгая почти остановленный крик...
Солнечный Пламень в руках Волкодава обратился в ржавчину мгновенно и весь, от кончика до рукояти, и невесомой пылью облетел на пол. Волкодав отвернулся от надсмотрщиков и посмотрел на Врата.
И это их-то он собирался нескончаемо долго обкалывать никуда не годным зубилом?.. Два тоненьких - пальцем проткнуть - листика бронзы, вдобавок источенные с той стороны едкими подземными соками - вправленные в пронизанный трещинами, готовый рассыпаться камень... Бить? Было бы тут, что бить. Чихнуть погромче, и они рухнут. Ногой топнуть - развалятся...
Усмехаясь, Волкодав обратил ко Вратам раскрытую ладонь. И ладонью несильно толкнул в ту сторону воздух. Этого хватило вполне и даже с избытком. Створки вдавились и смялись, словно в них со всего маху въехал стенобитный таран. Вдавились, смялись и лопнули, точно скорлупа пустого яйца. За ними сверкала острыми гранями первозданная Тьма.
И время снова обрело свой обычный ход.
Волкодав успел услышать одинокий крик серой птицы, летящей в тумане над великой Светынью.
А больше не было совсем ничего.

***

То, что происходило теперь на руднике, язык не поворачивался назвать ни побегом, ни бунтом, ни даже восстанием. В общем-то началось всё именно с этого, но, когда Южный Зуб жутко содрогнулся от подошвы до самой вершины и со стоном как бы осел - пока ещё незаметно для глаза, но очень внятно для всех прочих чувств, обостряющихся у жителей подземелий, - население обречённого муравейника как-то сразу перестало делиться на надсмотрщиков и рабов и сделалось просто сообществом людей, пытавшихся спасти свою жизнь. Гвалиор размыкал чьи-то цепи, всей кожей чувствуя, как снизу поднимается... нечто. Не обвал и не потоп, - нечто гораздо худшее...
Окончательное.
Гибель грозила не какому-то отдельному забою или даже нескольким уровням. Южный Зуб просто переставал быть. Медленно и неотвратимо. Надобно думать, в недрах Среднего и Большого тоже почувствовали признаки беды и подняли тревогу. У них там времени будет побольше. Их счастье. Но и там спасутся не все.
Торопливо распотрошив последний замок, Гвалиор следом за рабами выскочил в штрек. Бегущая толпа подхватила его и повлекла к лестницам. Кто-то лез в бадьи, поднимаемые колёсами, ещё крутившимися наверху. Кто-то тащил обессилевшего товарища. Кто-то, наоборот, старался выгадать толику расстояния, сшибив с ног другого. Кто-то уже лежал бездыханным, затоптанный в толчее. У многих цепи выглядели не разомкнутыми, а разбитыми. Пожалуй, таких было большинство. Гвалиор, оглядываясь, побежал вместе со всеми. Одолевая одну из ступенек на следующий уровень, он увидел, как далеко позади, из прохода вниз, ударил прозрачный клинок в сажень шириной. Он коснулся потолка штрека и вошёл в него, почти не встретив сопротивления. Рухнули камни, а по полу штрека покатилась кипящая волна пара... или чего-то, отдалённо напоминавшего пар... или чего-то, что вовсе не было паром...
У Гвалиора выросли крылья, он взлетел вверх по лестнице гораздо быстрее, чем когда-либо спускался по ней вниз.
Беда рабов была в том, что, проводя всю жизнь в забое, они не знали расположения подземных ходов. Знали только немногие, ещё некоторым успел объяснить Гвалиор. Из этих некоторых хорошо если десяток не удрал сразу наружу, озаботившись направлять людей, толпами поднимавшихся снизу. Гвалиор со своими надсмотрщиками, сообразившими, что происходит, присоединился к ним и стал указывать дорогу. Каторжане мелькали мимо, и Гвалиор мог бы поклясться, что многих узнал. В том числе многих из тех, кого давно не было на свете. Он дал бы голову на отсечение, что видел в толпе чернокожего Мхабра и маленького подбиральщика, сегвана Аргалу. Дикая мысль посетила его: что же за бедствие ожидало Самоцветные горы, если даже мёртвые покидали их, не смея остаться?..
Когда людской поток поредел, Гвалиор снялся со своего места на пересечении штреков и выбежал в большой зал. Здесь когда-то была "святая" площадка для поединков надсмотрщика и раба; её давно заровняли по приказу старшего назирателя Церагата, ибо на ней произошёл бой, давший начало опасной рудничной легенде. Отсюда было уже недалеко до Западных-Верхних ворот, означавших спасение. На середине зала Гвалиор услышал сзади испуганные крики заблудившихся - и вернулся, чтобы позвать отставших за собой. Скоро мимо него пробежали двое рабов, саккаремец и вельх. Они тащили на плечах безногого калеку, старого халисунца Динарка. Тот клял их страшными словами, обзывая выродками мулов, опившихся ослиной мочи... и умолял бросить его, не отягощать своего бегства. Гвалиор указал им правильный путь, заглянул в глубину штрека, убедился, что там больше никого не было, - и снова во всю прыть рванул через зал.
И там, посередине, на бывшей "святой" площадке, его догнало то самое нечто, поднимавшееся из растревоженной глубины.
В спину дохнул жар, равного которому нельзя ощутить, даже сунув руку прямо в огонь, и почти тотчас его ступни окунулись в то, от чего исходил этот чудовищный жар. Гвалиор посмотрел вниз, увидел, как мгновенно вспыхнули сапоги, и больше вниз не смотрел. Он вообще перестал о чём-либо думать и просто бежал, срывая голос от ужаса, - так, как никогда в жизни не бегал и уж точно более не побежит. Через "святую" площадку, якобы сработанную некогда то ли Горбатым Рудокопом, то ли Белым Каменотёсом. Дальше через зал и потом в длинную штольню, выводившую к Западным-Верхним...
И только когда ворота остались позади, а под ногами уверенно заскрипел снег, Гвалиор опустил глаза посмотреть, есть ли у него ещё ноги. Он увидел, что прочные сапоги сгорели дотла и рассыпались пеплом, и вместе с ними сгорели кожаные штаны до самых колен. Но на ногах остались шерстяные носки, связанные конопатой, и эти носки были целёхоньки. И ноги в них - тоже.
Гвалиор заплакал, давая себе и Божьим Небесам какие-то клятвы, которых не взялся бы осознанно повторить. И побежал дальше, потому что останавливаться на склоне Южного Зуба, уходившего в небытие, было нельзя. Судьба судила ему оказаться одним из последних, кто спасся.

***

Эврих смотрел в небо, и то, что он там видел, вызывало желание немедленно преклонить колена в молитве. С севера на Самоцветные горы надвигалась туча, которую можно было смело назвать праматерью всех гроз этого мира. Она наводила на мысль о Небесной Горе его веры, седалище и святыне аррантских Богов. Она была громадна, как может быть громадно лишь нечто, порождённое Небесами. Она плыла над величественными, окутанными снеговой дымкой хребтами, и те у её подножия казались кучками песка, насыпанными в детской игре.
Она шла со стороны, противоположной солнцу, и оттого казалась особенно непроглядной.
Так вот чем разрешалась предгрозовая жара, все последние дни кутавшая, как одеялом, северный Саккарем, вот откуда исходили раскаты далёкого грома, словно бы копившего силы перед наступающей битвой...
- Странно, - сказал купец Ксоо Тарким. Эврих вздрогнул, возвращаясь к реальности, но оказалось, что торговец рабами имел в виду вовсе не необычность небесных явлений. Его заботили совсем другие дела. Он пояснил: - Здесь нас раньше всегда встречал рудничный распорядитель... Э, а это ещё что такое?..
Его караван одолевал подъём к последнему перевалу. Уже хорошо были видны все три Зуба, подъездные пути и чернеющие ворота штолен на склонах... Вершины покрывал никогда не таявший снег, и ветры высокогорий тревожили его, забавляясь, пуская в полёт тончайшие, пронизанные радужным солнцем плащи. Сегодня эти плащи в самом деле выглядели более чем необычно. Так, как если бы их составляли не ледяные кристаллы, удерживаемые движением воздуха... а пар, бьющий откуда-то снизу.
Вроде бы ко всему привычные лошади, тянувшие повозку, всё неохотнее продвигались вперёд, возница ругался и щёлкал кнутом. Они выбрались на самый гребень перевала... и тут кони остановились уже окончательно, и никто больше не гнал их вперёд.
Теперь были видны зевы не только самых верхних штолен, но и нижние выходы, расположенные почти у подножий... И вот из них-то тугими толстыми струями исходил пар. Караван Ксоо Таркима ещё отделяло от них изрядное расстояние, но и здесь, на другом краю обширной долины, уже начинали чувствоваться толчки. Это не были толчки обычного землетрясения. Где-то отделялись неимоверно громадные глыбы и медленно погружались, плавно падали вниз, и эхо их падения заставляло содрогаться горную дорогу под ногами людей. Кони стояли, крепко упираясь копытами и пригнув головы, как против сильного ветра. Они не срывались бежать, потому что здесь им ничто не грозило и они это знали. Но вот сделать хоть шаг дальше их не заставила бы никакая сила на свете.
Струи пара появлялись из всё новых штолен, выше и выше... Даже горный ветер, напоённый морозом вечных снегов, не мог сразу охладить их и развеять, и они султанами уходили ввысь, собираясь в плотное облако. Там, где они тянулись по склонам, снег и лёд быстро истаивали, обнажая мокрые скалы... И те - или это казалось? - очень скоро начинали терять угловатые очертания, оплывать... Что-то подтачивало горы изнутри, неотвратимо пробиваясь наружу. Горный воздух сообщает глазам необыкновенную зоркость, и Эврих обратил внимание на тёмные пятна, расползавшиеся от гор в разные стороны, в том числе и к перевалу, где стоял караван. Аррант не сразу сообразил, что это бежали сотенные, если не тысячные толпы людей.
Ему со спутниками выпало присутствовать при окончании истории Самоцветных гор. И поистине страшен был этот конец.
Язва, много веков осквернявшая тело Земли, наконец-то вызрела и собиралась прорваться.
Потом Эвриху показалось, будто Южный Зуб, гуще двух других окутанный паром, начал словно бы уменьшаться... Аррант даже зажмурился, смаргивая излишнее напряжение... Нет, зрение не обмануло его. Громадная гора проваливалась, падала внутрь себя, уходила вниз, как если бы её подошва утратила под собою опору.
Другое дело, такое движение по самой природе своей не может быть ни стремительным, ни даже быстрым. Так - медлительно и величаво - падает громадное дерево, подрубленное в лесу. Так опрокидывается волна, порождённая океанским накатом...
Солнце скрылось, и сразу стало темно. Из грозовой тучи ударила первая молния. Она залила всю долину трепещущим мертвенным светом и пришлась как раз в вершину рушившейся горы. Эврих не был уверен, слышал ли он громовый раскат. Молния заставила его вскинуть голову, и его потрясло то, что он увидел вверху. Облако, образованное поднявшимся паром, на глазах обретало некий внутренний порядок, облик и жизнь. В небесах над горами вставал на дыбы, бил копытами чудовищный конь, и сидевший в седле не сдерживал разъярённого скакуна. Одна его рука простиралась над гривой жеребца, другая тянулась к мечу...
Средний Зуб, а за ним и гигантский Большой начинали крениться, нависая над проваливавшимся Южным, готовясь уйти туда же, куда уходил он... Снизу бил уже не просто пар, но струи чего-то более плотного, сверкавшие в свете молний, подобно мечам. Там, где они ударялись о склоны кренящихся гор, могучие скалы взлетали, словно комья грязи, подброшенные пинком, и крошились на лету в пыль.
Эврих увидел лицо Ксоо Таркима. Торговец рабами что-то истошно кричал, размахивая руками и указывая назад, на дорогу, откуда они приехали. Эврих удивился, осознав, что не может разобрать ни звука, и только тут понял, какой силы гром исходил от гибнувших гор. Кажется, Тарким призывал к немедленному и поспешному бегству. Эврих отвернулся от него и снова стал смотреть вдаль.
Прихоть обезумевших ветров на какой-то миг раздвинула погребальный саван пара, окутавший едва не треть горизонта, и Эврих увидел то, о чём рассказывал ему никогда не бывавший там Волкодав: Долину, лежавшую позади рудника. Круглую каменную оспину-"цирк", место странных пузырчатых холмов и роскошного леса, выросшего на идущем снизу тепле. Там обитали Хозяева, там помещалась Сокровищница, собравшая лучшие камни, когда-либо добытые и обработанные в Самоцветных горах... Теперь поперёк Долины пролегла широкая трещина, и из неё многовёрстной стеной вздымался... не огонь, что-то гораздо хуже и смертоносней огня. Лес оставался зелёным лишь у отвесных обрамляющих стен, на остальном пространстве Долины он был чёрен и мёртв, и что там теперь делалось, человеческий ум отказывался постигать. Эврих увидел, как исполинский ломоть земли с холмами и остовами домов откололся от края, утрачивая опору, и начал опрокидываться, точно льдина на вздыбленной половодьем реке...
Камни Сокровищницы, не имевшие выражаемой числами цены, уходили туда, откуда пришли, и с ними уходил их древний Хранитель. Может, он был даже рад такому окончанию своего долгого, слишком долгого века. И уж вовсе не подлежало сомнению, что ни один из смертных ещё не удостаивался столь драгоценной гробницы, - и вряд ли удостоится впредь...
А люди снизу всё бежали, отчаянно бежали по рушащейся под ногами земле, - вверх по склонам, туда, где была надежда спастись. Эврих время от времени поглядывал на толпу, волею случая избравшую для бегства подъездной тракт, выводивший как раз к "их" перевалу. Люди успели взобраться достаточно высоко, они были на расстоянии, которое Эврих отважился бы назвать близким. Он уже различал отдельные лица, когда сразу два Зуба - Средний и Большой - всё-таки начали разваливаться и рушиться туда, где раньше стоял Южный, а теперь клокотала поглотившая его прорва - месиво из тающего камня и чего-то, что казалось водой, но, наверное, всё же не было ею, потому что не может, не имеет права быть на свете подобной воды.
Под тяжестью падающих навзничь гор прорва тяжело всколыхнулась... и выстрелила в разные стороны густыми фонтанами этой самой не-воды пополам с камнем и паром. Как лужа, по которой топнул ногой великан.
Один из фонтанов, тяжеловесно взметнувшись, помешкал в измерявшейся сотнями саженей вышине... и начал невыносимо медленно оседать... прямо туда, где из последних сил бежали вверх почти уже спасшиеся люди. Ветер, подувший со стороны гор, стал вдруг ощутимо горячим...
- Афарга!.. - закричал Эврих, но лишь зря надорвал горло. Его голос был так же беззвучен, как и все прочие голоса - кроме голоса Земли, корчившейся в очистительных муках.
Однако крик не понадобился. Афарга увидела то же, что и аррант. С плеч девушки упал на дорогу меховой плащ, которым она укрывалась от горного холода... и в луче света пронзительно вспыхнуло огненно-алое одеяние. Афарга вскинула руки, словно поднимая над головой остроконечный щит своей родины... Его можно было даже увидеть. Там, высоко, где ударилась о преграду падавшая из-под облаков смерть. Не зря жили одиннадцать поколений Тех-Кто-Разговаривает-с-Богами. Их наследница отдавала всё, что было завещано ей ушедшими в Прохладную Тень, и щит выдержал. Клубящаяся смерть стекла по нему и обвалилась на склон гораздо ниже бегущих. Тень Мхабра улыбалась на небесах, видя подвиг младшей сестрёнки. Афарга зашаталась, у неё ослабели колени. Тартунг подхватил её на руки и увидел, что девушка торжествовала. "Ты видел! - прочитал он по движению губ. - Я могу не только сжигать..." Потом она закрыла глаза.
А Эврих тщетно искал Волкодава среди спасшихся, достигших наконец каравана.

***

Между тем Волкодаву уже не было особого дела ни до Самоцветных гор, ни до иных забот и хлопот этого мира. Так оставляют душу переживания дальней дороги, когда человек наконец открывает калитку и возвращается ДОМОЙ.
Его только слегка удивило, когда, шагнув за порог смерти, он не обнаружил себя на уводящем круто вверх каменистом откосе, о котором учила его вера. Камни под ногами окажутся прижизненными поступками, с детства знал Волкодав, и одни будут надёжной опорой твоему восхождению, а другие сразу покатятся вниз...
Ничего подобного: он стоял на цветущем лугу, на роскошной мягкой траве. Он в недоумении оглянулся и увидел этот откос у себя за спиной. И там, далеко внизу, в иных сферах бытия, что-то происходило. Неистово вихрились чёрные и белые облака, били исполинские молнии, вздымались и опадали не правдоподобные тени... Смотреть туда было всё равно что вспоминать позавчерашний сон, к тому же несбывшийся, и Волкодав пошёл вперёд, с наслаждением ступая босиком по тёплой земле. Любопытный Мыш немедленно снялся с его плеча и помчался исследовать новое и необычное место. Он был по-прежнему с Волкодавом, да и могло ли случиться иначе?.. Венн поправил за спиной Солнечный Пламень и двинулся следом за ним.
Он едва успел сделать несколько шагов, когда из травы перед ним поднялось величественное Существо. Могучий Пёс такой мудрости и благородства, что захотелось немедленно склониться перед ним до земли, - Волкодав понял, что встречать его вышел сам Предок.
Каково же было его изумление, когда Предок... первым поклонился ему. А потом, выпрямившись и встряхнувшись, накинул ему на плечи свою искрящуюся, живым золотом и серебром затканную шубу.
Это была величайшая честь, которой Предок мог удостоить Потомка.

***

Когда беглецы увидели реку Ель, стало ясно, которая из двух сестёр больше отвечала Матери Светыни и норовом, и красой. Челна, хотя вроде бы давала всему руслу "чело", была неторопливой, мутноватой и сонной. Ель же падала с севера хрустальным потоком, разогнанным в гранитных теснинах, налетала с такой стремительной удалью, подхватывая сестрицу, что та, ни дать ни взять оробев, в месте слияния давала изрядный крюк к югу.
Тут уже от лодки стало совсем мало проку. Течения Ели ей было не одолеть даже под парусом, тем паче на вёслах.
Одно утешало: от стрелицы <Стрелица - мыс, образуемый слиянием двух рек (или разделением на рукава). Теперь мы чаще говорим "стрелка"> было уже не так далеко до заветных кулижек. Может, хоть они оградят?..
Лодку загнали в тихую заводь, в заросли ивы, и там тщательно спрятали. Хотя не подлежало сомнению, что если псиглавцы доберутся сюда, то найдут её без труда. А ведь они доберутся. И найдут. Такова была слава этих людей. Встав однажды на след, они его не теряли. И не прекращали погони.
- Были вы мне доброй семьёй... - ступив на берег, сказала Эрминтар. - А теперь не поминайте лихом... Бегите.
В лодке, под парусом, у послушного руля, она в самом деле выглядела прекрасной. Сухой берег вновь сделал её неповоротливой и неуклюжей, негодной к поспешному бегу сквозь лес и кусты, вверх-вниз по каменистым холмам.
Оленюшка покачала головой.
- Мы - венны, - сказала она. - И ты тоже наша теперь. А у нас сестриц не бросают.
Шаршава, не тратя зря времени, припал на колено:
- Полезай на закорки.
От его левой руки по-прежнему не было проку, но ноги держали крепко. Уж как-нибудь хватит их крепости и на двоих.
Осень богато разукрасила северный лес, подарив вкраплениям лиственной зелени богатство всех мыслимых красок. Красавица Ель лежала в берегах, словно драгоценное отражение неба. Её сапфирную синеву постепенно затягивала мутно-белёсая пелена. В юго-западной стороне горизонта уже не первый день почти неподвижно стояла ровная стена облаков; сегодня с утра эти облака взялись вдруг набухать, темнея и разрастаясь, и в дыхании ветра начал чувствоваться тот особый острый холод, что предвещает появление снега.
- Буря идёт, - сказала Заюшка.
Они с Оленюшкой несли детей. Псы трусили по пятам, навьюченные поклажей.
- Может, следы заметёт? - понадеялась Эрминтар.
Выросшая на острове посреди моря, она ничего не смыслила в лесной жизни.
- Обязательно заметёт, - сказал ей Шаршава.
Он-то знал, легко ли сбить со следа натасканную ищейку. Тем более такую, какими были "гуртовщики пленных", поколениями охотившиеся на людей. Ещё он, как любой венн, знал травы, отшибающие нюх у собак. Но эти травы нужно было ещё разыскать, собрать, приготовить, на что никто не намерен был давать им время... да и какая сила в них сейчас, в травах, когда всё засыпает, всё готовится под снег уходить?..
Что ж, у него был за поясом добрый дроворубный топор. И в правой руке ещё оставалось достаточно силы. Сразу его не повалят. И, может, хоть кто-то из девок успеет-таки добежать до кулижек. Детей донести...
Тучи разворачивались огромными крыльями. Шаршава оглянулся с вершины холма, и ему померещились в них, очень далеко, мертвенные отсветы молний. Там, на юге, упираясь белой макушкой в самые что ни есть небесные своды, стояла грозовая "наковальня" - только превосходившая всё, что Шаршава до сих пор видел. Тем не менее в воздухе пахло по-прежнему снегом, а не дождём.
Край туч подобрался к солнцу, висевшему по-осеннему низко, и река Ель обратилась в свинец. Угасли и все прочие краски: надвигалась первая в череде предзимних непогод, после которых от роскошных лесных нарядов останутся одни голые прутья. Ветер стал ощутимо порывистым. Потом на траву начали ложиться густые липкие хлопья. Кузнец вновь обернулся и увидел, что холмы на дальнем берегу Челны сделались едва различимы.
Резче прежнего дохнул ветер и принёс голоса своры, выпущенной по следу.
- Ох... ох-ох-ох... ох... ох-ох-ох... - неторопливо и грозно выводили самые низкие.
- Ах, а-ах! Ах, а-ах! - с кровожадной уверенностью вторили более высокие.
- Иииии-уууууу!!! - тянули самые пронзительные.
Всё вместе складывалось в хор, поистине жуткий и потрясающий. В нём не было слов, но беглецам они и не требовались - и так прекрасно понимали, о чём поют.
Это была древняя, как само время, Песнь Ночи... Песнь длинных клыков и железных челюстей, мозжащих живое. Никому в здравом уме не хотелось бы услышать её у себя за спиной. Шаршава вздрогнул и побежал, и одновременно с ним побежали храбрые девки. Псы шли рысью, то и дело оглядываясь. У Застои клокотал глубоко в груди глухой, грозный рык.
Там, где Ель изгибалась, словно кибить натянутого для выстрела лука, стало окончательно ясно: уйти не удастся.
- Ты ступай, сестрица любимая, - напутствовали девки плачущую Эрминтар. - Поспешай. Деток сбереги...
Заюшка всё пыталась ей объяснить, какую как звали, но поняла, что толку не получится всё равно, и замахала руками: поторопись! Может, успеешь... У них с Оленюшкой тоже было оружие - ножи да топорики, без которых не пускается в странствие ни один правильный венн. Они встали рядом с Шаршавой, перекрывая неровный след Эрминтар. Всех не всех, но кого-нибудь они да положат, а остальных на время займут. Глядишь, таки доковыляет хроменькая до обетованных кулижек...
Застоя с Игрицей, держа пышные хвосты флагами, вышли вперёд. Кто налетит первым, узнает их зубы. И сокрушительную мощь яростных пастей, способных раздробить всё, что в них попадёт. Настоящие веннские волкодавы - это вам не какие-нибудь "гуртовщики пленных", привыкшие ненаказуемо рвать беспомощных и безоружных... Это - воины. Ну?! Кто сунется?!
...А вот и сунутся. Пелена летящего снега многое скрадывала, загораживая от глаз, но плотные тени, равномерно подскакивавшие, как поплавки на волнах, и каждая - с двумя рубиново горящими огоньками, - угадывались сразу и безошибочно.
Вот она, стало быть, и пришла. Последняя битва...

Торопится время, течёт, как песок,
Незваная Гостья спешит на порог... -

Всплыло в памяти у Шаршавы.

С деревьев мороз обрывает наряд,
Но юные листья из почек глядят.
Доколе другим улыбнётся заря,
Незваная Гостья, ликуешь ты зря...

Он чуть не запел древнюю Песнь вслух. Крик Оленюшки отвлёк и остановил его. Шаршава посмотрел туда, куда указывала её вытянутая рука.
Первым, разорвав быстрыми крыльями снежную пелену, с воинственным воплем пронёсся крылатый зверёк - чёрный, большеухий, пушистый.
А за ним, в струях липкого снега, словно выткавшись из этих струй, возник ещё один пёс... Хотя нет, всё не так. "Ещё один" - это сказано не про него. Окутанный пепельным саваном метели, к ним без великой спешки приближался кобель, рядом с которым сам Застоя сразу показался безобидным щенком. По траве ступал Пёс из тех, кого немногие счастливые охотники, один раз увидев, потом вспоминают всю жизнь. Гордый, громадный, широкогрудый, одетый в словно бы мерцающую собственным светом, живым золотом и серебром затканную серую шубу...
Страшный справедливостью своей силы.
А на ошейнике, вправленная в крепкую кожу, залепленная снегом, но всё равно явственно видимая, сверкала гранёная бусина.
Подошёл - и Застоя упал перед ним на брюхо, как ничтожный щенок - перед властным повелевать Вожаком...
И только рвавшиеся к добыче "гуртовщики" не почувствовали ничего необычного и не остановились. Собственно, они уже не были собаками в полном смысле слова, разве лишь по внешнему облику, точно так же как и их хозяева, псиглавцы, уже не были в полном смысле людьми. Мчавшиеся на четырёх лапах создания не знали ни чести, ни уважения, ни пощады старым и слабым. Они памятовали только одно. Догони! Разорви! Убей!
Они налетели...
Молодого и ретивого предводителя свалил угодивший между глаз болт, пущенный из самострела. Это обернулась к погоне замаявшаяся удирать Эрминтар. Лежал, оказывается, в её сумке с пожитками не один только вязальный крючок...
Свирепую суку, наметившуюся было в обход, - мстить за дружка, - перехватила Игрица. Сцепившись, они покатились по забитой снегом траве, крича от раздирающей ярости.
На Застое повисло сразу несколько кобелей. Он ощутил в зубах чьё-то горло - и сдавил, пустив в ход всю мощь челюстей, и выдавил жизнь, как выдавил бы из волка, потому что здесь тоже был не поединок ради чести, а смерть. Его хозяйка замахнулась острым топориком, бросаясь на подмогу любимцу.
Оленюшка воткнула кулак с ножом в разинутую пасть, взметнувшуюся навстречу. Обух в другой руке довершил дело, погасив светящиеся яростью глаза. Может, этого и не хватило бы, но под лопаткой бешеной твари уже торчал второй болт, нацеленный Эрминтар.
Шаршава свой топорик давно потерял и не мог наклониться за ним, потому что тогда его сразу сбили бы с ног. Он сам ухватил пару гладкошёрстных лап, отмеченных бледно-бурыми полосами, - и пошёл охаживать прочих ещё живой тушей, словно дубиной. Он гвоздил и гвоздил, одними костями сокрушая другие, не считая убитых врагов и не замечая ран, достававшихся ему самому, и всё пытался найти глазами Эрминтар, чтобы крикнуть, приказать ей: "Уходи!.." - ибо понимал, что против своры "гуртовщиков" им не выстоять всё равно. Ещё немного, и их повалят одного за другим, и тогда...
А потом, как-то неожиданно, кругом сделалось пусто. Биться стало не с кем. Кузнец отшвырнул измочаленный остов, утративший даже отдалённое сходство с ладным живым существом, и огляделся.
Две ищейки - кажется, последние уцелевшие, - удирали, поджав хвосты, прочь. Вернулись ли они к своим хозяевам, так и осталось не ведомо никому; дело в том, что псиглавцев с тех пор и самих никто больше не видел. Разбрелись ли они, почувствовав себя ни к чему не пригодными без наводящей страх своры? Или просто погибли, застигнутые суровой зимой посреди чужой и обиженной ими страны?..
...Игрица, поскуливая, облизывала морду Застои, умывала друга от крови. Кобель, не успевший толком отойти от боевого угара, отворачивался, люто озираясь: где? что?.. кого ещё рвать?..
Заюшка бежала туда, где неловко сидела в снегу так и не влезшая на безопасное дерево Эрминтар. Сегванка, бросив самострел, прижимала к груди два тёплых кулька. Кошка выгибала спину, стоя у неё на плече...
И легче лёгкого было определить, в каком месте злее всего кипела неравная битва.
Там теперь стояла на коленях Шаршавина названая сестрица. И обнимала сплошь окровавленного Пса, покоившегося на куче вражеских тел. Было видно, что собаки наёмников налетали на него, как прибой на скалу. И, как тот прибой, откатывались обратно. Кроме тех, что оставались бездыханными лежать на земле. Оленюшка плакала, обнимала своего спасителя и гладила, гладила...
Шептала что-то ему на ухо.
Называла какое-то имя...

Предыдущая страница 18 Следующая страница


19 Мария Семёнова

Большая летучая мышь сидела у неё на плече, словно у себя дома.
Шаршава увидел, как Пёс приподнял голову и ткнулся носом ей в щёку. А потом... Потом серая шуба под рукой Оленюшки вдруг подалась и стала спадать, открывая израненное и голое человеческое тело.
Метель ещё длилась, не давая видеть впереди стену красного леса, но вместе с ветром, сквозь ветер и снег в лица людям с северной стороны веяло чем-то большим, чем просто тепло. Входите, детушки, входите, долгожданные. Вы здесь дома, вы здесь свои...

***

По реке Край, именуемой саккаремцами Малик, а соседями-халисунцами - Марлог, прокатился со стороны гор косматый вал наводнения. Он многое смёл и попортил, пощадив только пограничный остров Хайрог и одноимённую деревню на нём, в разное время принадлежавшую то Саккарему, то Халисуну. Жители деревни истово молились, вознося благодарение кто Богине, кто Лунному Небу за то, что им досталось для жительства такое доброе место. И лишь старый мастер, возведший на своём веку не один десяток мостов, удовлетворённо гладил длинную бороду и с торжеством говорил двоим своим молодым нанимателям: "Ну? Убедились, что я вправду знаю, где строительство затевать?.."

***

Спустя месяцы, когда гнев Богини, излитый на многогрешную землю, окончательно утих и подземные содрогания прекратились, не в меру любопытные люди отправились посмотреть, что же стало на месте каторжного рудника. Снарядил поход солнцеликий шад Саккарема, а возглавил его учёный аррант, Лечитель наследницы по имени Эврих из Феда.
Дорога оказалась местами очень сильно разрушена, а кое-где и завалена. Но любовь к знаниям есть одно из сильнейших человеческих побуждений, и, будучи таковым, не признаёт неодолимых преград. Эврих со спутниками осилили весь путь до конца, несмотря даже на то, что скоро были вынуждены оставить лошадей и день за днём пробираться пешими в глубину горной страны.
Выйдя на достопамятный перевал, они увидели перед собой обширное озеро... Дыхание подземного тепла ещё не дало ему зарасти льдом, и даст ли - неведомо. Вода в озере даже под пасмурным небом была ярко-бирюзового цвета. Она не отражала окружающих пиков. Над поверхностью бродили колеблемые воздухом завитки и волокна тумана... Густые испарения обнимали подножие большой скалы, одиноко возвышавшейся посередине.
Со стороны перевала скала напоминала коня, скачущего по предрассветной степи. Верхом на коне сидели двое. Мужчина и женщина.
Походники долго смотрели на них, стоя на изломанном гребне бывшей дороги... Эврих с Тартунгом и Афаргой. Дикерона, Поющий Цветок, Шамарган. Однорукий Аптахар. И кунс Винитар с молодой супругой - кнесинкой Елень.
По пути назад Дикерона вдруг начал скрести пальцами шрамы, бугрившиеся у него на месте глаз, и на чём свет стоит клясть Волкодава.

***

По одной из бесчисленных дорог степного Шо-Ситайна семенил маленький ослик. На нём ехала маленькая седовласая женщина в серых шерстяных шароварах и синей стёганой безрукавке. Вечер уже зажигал малиновым огнём вершину далёкого Харан Киира. Кан-Кендарат не спеша ехала на восток, навстречу сгущавшейся тени и зеленоватому серебру полной луны, и гадала про себя, встретится ли ей сегодня её Подруга.
Она очень обрадовалась, завидев её впереди, сидевшую на камне возле края дороги. Кан-Кендарат покинула седло, женщины поклонились друг другу и пошли дальше бок о бок, беседуя и смеясь.
И лишь очень внимательный наблюдатель заметил бы, что ни та, ни другая не касалась ногами земли.

***

В веннских землях стояла коренная зима. Дремали занесённые глубоким снегом леса, белыми дорогами лежали укрытые толстым льдом реки, и солнце розовело в морозной дымке, восходя над крышами разбросанных далеко одна от другой деревень.
В такую вот палючую стужу, когда плевок мёрз на лету, к околице рода Синицы вышел чужой человек. Неведомо как продрался он через густые чащобы, не зная пути, и свалился у открытых ворот, потеряв последние силы.
Первыми его нашли, конечно, собаки, на лай прибежали дети, потом взрослые. Человек был близок к смерти, но ещё жив. Венны отнесли его в большой общинный дом, стали отогревать и выхаживать.
Вначале он показался им стариком: измождённое лицо, длинные белые волосы и борода, почти сплошь седая. Он был жестоко простужен, очень кашлял и долго не мог выговорить разумного слова. У него была при себе почти пустая котомка. Единственной вещью, отыскавшейся в ней, был маленький стеклянный светильник. Венны заботились о больном, кормили с ложечки, поили добрыми снадобьями на медвежьем сале и на меду. Когда немочь стала мало-помалу его отпускать, с ним сумел объясниться Горкун, ездивший торговать в стольный Галирад и знавший много разных наречий. Он же, Горкун, определил, что чужой человек был жрецом Богов-Близнецов, мало ведомых веннам. Свидетельством тому было одеяние, красное справа и зелёное слева, когда-то яркое и красивое, но теперь почти утратившее цвета.
Чужой человек, да ещё больной, - что дитя. Веннские дети подружились с пришельцем, стали понемногу учить его своему языку. Он оказался понятливым и к первым оттепелям неплохо овладел правильной речью. Однажды он попросил мальчишек смастерить ему костяное писало и надрать гладкой берёсты с поленьев, приготовленных для очага.
- Зачем тебе? - спросили его.
Жрец, раньше звавшийся Хономером, ответил:
- Запишу ваши сказания...

11 января 2000 - 21 июля 2003

Предыдущая страница 19


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

[SERIAPICTURE]
[/SERIAPICTURE]

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE]
[BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • 1. Остров Закатных Вершин (Страница 1)
  • 2. На ясный огонь (Страница 3)
  • 3. Родня по отцу (Страница 6)
  • 4. Целитель и Воин (Страница 9)
  • 5. Доказательство невиновности (Страница 11)
  • 6. Прекрасная Эрминтар (Страница 14)
  • 7. Оборотень, оборотень, серая шёрстка... (Страница 16)


Мария Семёнова

Самоцветные горы

Цикл: "Волкодав"

 Читать книгу

Аннотация

Самоцветные горы – страшный подземный рудник, поглотивший тысячи и тысячи человеческих жизней. Когда-то именно сюда привезли проданного в рабство мальчика, позже получившего имя Волкодав. Мальчик сумел сделать невозможное – он остался жив и вырвался на свободу. Спустя годы последний воин из рода Серого Пса возвращается к Самоцветным горам. Ему вновь предстоит спуститься в мрачные штольни, полные ужаса и страданий. Жизнь – ничто рядом с исполнением долга, и Волкодав идёт к руднику, как шёл когда-то в замок кунса Винитария по прозвищу Людоед. Идёт, не рассчитывая вернуться назад.

Содержание
Биография автора

Создание книги: Spider (http://smallweb.ru)
Программа: ChmBookCreator
Исправление ошибок: Plinker (qqqwwwqw@tut.by)
Файл взят с http://www.aldebaran.ru/
Над дизайном работали: Spider, Elfin, Angel


Мария Семёнова - Биография

Мария Семёнова

На основную страницу

Биография

Родилась в 1958 г. в семье учёных. В 1976 г. после окончания школы решила пойти по стопам отца, доктора технических наук, и поступила в ЛИАП, который и окончила в 1982 г. с дипломом инженера-электрика по специальности "ЭВМ". О выборе полученного образования не сожалею и по сей день.
Сочинительством занималась сколько себя помню, но подобный род занятий в семье не считался серьёзным и не одобрялся. Поэтому писание грандиозных романов происходило большей частью тайком. К тому же и вдохновлялась я не тем, что было перед моими школьно-студенческими глазами, а всяким "давно и неправда". Так случилось, что ещё классе в восьмом мне попалась книга малоизвестного английского автора о норманнском завоевании 1066 года. Эмоциональное впечатление было столь сильным, что вылилось в серьёзный любительский интерес к этнографии северных европейских народов. Прочитав всё, что тогда можно было достать о викингах и славянах художественного (прямо скажем - очень немного), я стала искать научно-популярные, а потом и научные книги. Это дало новый толчок литературному воображению. В 1980 году я наконец сочла, что создала "товарный продукт", который может быть интересен не только мне лично, и отправилась с рукописью в издательство "Детская литература". Это была повесть, которая теперь называется "Хромой кузнец". Приняли меня в издательстве настороженно, но папку взяли, и, к моему глубокому изумлению, повесть понравилась. "Будем делать книжку", - сказали мне...
Дальше моя литературная биография развивалась в соответствии с законами того времени: застой, царивший в стране, успел-таки меня зацепить.
Через два (!) года повесть добралась до редсовета и была поставлена в план на 1986 год.
В 1985 г. - с треском вылетела из плана. Именно с треском: я написала для альманаха "Дружба" повесть, которая теперь называется "Два короля". Тогда у меня хватило глупости назвать её "Что такое победа" (поскольку два основных персонажа заняты выяснением, кто же из них кого победил), совершенно упустив из виду, что это был год 40-летия победы в Великой Отечественной войне. Позже мне довелось заглянуть в официальную переписку: партийные инстанции велели немедленно выкинуть из альманаха повесть с таким "кощунственным" названием, а когда издательство попробовало заступиться - приказали вообще подобрать другой авторский состав. И я, ещё не войдя в литературу, уже стала в ней персоной нон грата.
Что ж! Я в истерику не впадала - ведь перо с чернилами они у меня отобрать не могли...
Однако вскоре повеяли новые ветры. Осенью 1986 года происходило Совещание молодых литераторов Северо-Запада, и там меня всей силой своего авторитета поддержали два замечательных человека - Радий Петрович Погодин, уже, к сожалению, ушедший от нас, и Валерий Михайлович Воскобойников. Вот тут меня "открыли" и начали печатать в ленинградских детских журналах, а в 1989 г. в "Детской литературе" вышла первая книга - "Лебеди улетают".
В 1992 г. уже "Лениздат" выпустил вторую книжку - "Пелко и волки". К этому времени мои домашние заподозрили, что "это" серьёзно, и без большого ужаса отнеслись к тому, что я завершила свою 10-летнюю инженерную деятельность, перейдя в издательство "Северо-Запад" литературным переводчиком.
С этого момента на мою биографию стали мощно влиять законы рыночной экономики.
В "Северо-Западе" я, конечно, первым делом продемонстрировала свои исторические романы (двадцатилетний труд, измерявшийся килограммами), но интереса они не вызвали. Что ж, деньги зарабатывать надо - и я опять же килограммами переводила импортное фэнтези. Литературные достоинства большинства этих книг можно описать словом "макулатура", но бум есть бум - как их раскупали! Дошло до того, что отечественные авторы, начавшие тогда выступать в жанре фэнтези, брали себе "зарубежные" псевдонимы, да и писали всё на тот же западный лад - о драконах, эльфах и гоблинах. Тут уже во мне возмутился этнограф: хотите фэнтези - будет вам фэнтези, но почему предпочтение отдаётся уже десять раз съеденному "толкиновскому" бутерброду, а наш богатейший родной материал должен оставаться в загоне?!!
Результатом этого возмущения явился "Волкодав", выпущенный в 1995 г. издательством "Азбука". Книга, как выяснилось, заполнила определённую нишу читательского интереса. На этой волне были наконец напечатаны другие мои труды, много лет ждавшие своего часа: книги "Валькирия" (1995), "Лебединая дорога", "Два короля", "Викинги", "Поединок со Змеем" (все - 1996 г.). В 1997 г. к ним добавились "Волкодав: Право на поединок" и популярная энциклопедия "Мы - славяне!", а в 1998 г. - "Меч мёртвых" (в соавторстве с А. Константиновым).
Успех "Волкодава" имел для меня два интересных последствия.
Во-первых, всё написанное мной стали "автоматом" причислять к фэнтези, хотя из перечисленного выше к этому жанру относятся лишь два "Волкодава" и - с определённой натяжкой - "Поединок со Змеем", который есть художественный пересказ скандинавских и славянских языческих мифов. Остальное - стопроцентные исторические романы, а "Мы - славяне!" и вовсе научно-популярная книга.
Второе последствие вытекает из первого. Если что-то в яркой обложке, да притом ещё фэнтези - значит, низкопробная литература. Журналисты прочно навесили мне ярлычок бульварной писательницы. Знакомство со мной эти деятели телекамеры и пера начинали словами "Вашу книжку я не читал(а)..." - на что всякий раз хотелось спросить: "Которую из?.." Ну да Бог им судья.
Опять-таки цепь случайных событий вызвала у меня желание сперва "похулиганить", а потом и всерьёз поработать на современную тему. Так появились "Те же и Скунс" (1997 г., в соавторстве с Е. Милковой и В. Воскобойниковым), "Те же и Скунс - 2" (1999 г., в соавторстве с В. Воскобойниковым и Ф. Разумовским) и "Заказ" (1999, в соавторстве с К. Кульчицким). Их почему-то причисляют к детективам, хотя на самом деле это не так. Ну а то, что далеко не последним персонажем в них является наёмный убийца и вообще присутствует криминал, весьма успешно укрепило мою репутацию бульварного автора. Как же! "Дефектив", да ещё и про киллера - всё ясно (хотя "книжку" опять-таки не читал...)!
Вышли также два произведения, в которых я присутствую как автор первоначальной идеи - и потому моя фамилия помещена издательством на обложку, хотя непосредственного участия в написании текста я не принимала. Это "Преступление без срока давности" Ф. Разумовского (1998) и "Вкус крови" Е. Милковой (1999). Есть разноречивые мнения об их литературных достоинствах. Но если тот или иной вид соавторства поможет "раскрутить" малоизвестного автора и вывести его на самостоятельную орбиту, я буду считать свою задачу исполненной. Мне ведь тоже, рискуя, подставили когда-то плечо...

Мария Семенова. Автобиография.