Мария Семёнова - Преступление без срока давности

Мария Семёнова

ПРОЛОГ

Камера напоминала склеп. Забранное "неводом" окно отсутствовало, на цементной шубе, покрывавшей стены, проступали отвратительные бурые пятна, а к неизбежному в неволе смраду параши мешались запахи гниющей заживо плоти. Временами неподалеку раздавались звуки ударов, слышались человеческие крики, однако людей в сиреневых коверкотовых гимнастерках все эти мелочи не трогали.
Внимание их было приковано к центру камеры, где на железном стуле с вмурованными в бетонный пол ножками горбился грузный, совершенно седой мужчина. Возраст сидящего был неуловим. От пережитой муки его лицо превратилось в землистую маску с изуродованным носом, разбитые в кровь губы не скрывали спиленных наполовину зубов, а в заплывших от побоев глазах читалось только одно - горячее желание скорейшего конца.
- Ну как, Кобылянский, вспомнили? - Рыжеволосый крепыш с майорскими ромбами на петлицах ощерился почти ласково и задумчиво потер знак "Почетный чекист" на своей гимнастерке. - Место сможете показать на карте?
Под руками хорошенькой девушки, чью высокую грудь плотно обтягивал коверкот с сержантскими кубарями, "Ундервуд" застучал подобно пулемету, хрустнул пальцами широкий, как шкаф, старший лейтенант у стены, и в повисшей тишине послышался свистящий, лишенный всякой интонации шепот:
- Не помню, ничего я не помню...
- Ну что, очень жаль. - Майор вразвалку приблизился к арестанту и стремительным движением сложенных особым образом ладоней ударил его по ушам. - Ну а так вспоминаете?
Это были "лодочки", известный еще со времен ЧК - старый добрый прием общения с неразговорчивыми, и сдавленный крик, моментально заполнивший камеру, лишний раз подтвердил его эффективность.
- Стыдно, Кобылянский, орете, как баба. - Рыжий поморщился и, внезапно коротко, без замаха, въехав арестанту в печень, да так, что того сразу скрючило, обернулся к томившемуся у стены подчиненному: - Сева, давай поговори с их высокоблагородием.
Снова девушка-сержант выстрелила из "Ундервуда" пулеметной очередью и, поправив густые, стриженные "а-ля красная москвичка" волосы, неожиданно скривила свой хорошенький носик - подследственный, которому стали перекрывать кислород, обделался.
- Скажешь, скажешь, скажешь! - Старший лейтенант между тем вошел в раж и, свалив Кобылянского на пол, принялся носком хорошо "проваренного" хромового сапога пинать его в пах. - Скажешь, сука, или загнешься!
Полковник поначалу на каждый удар отзывался громким криком и, повернувшись на бок, инстинктивно пытался прижать к животу колени, однако постепенно вопли уступили место стонам, и вскоре, сложившись пополам, он неподвижно замер.
- Засох, гад. - С неожиданной злостью рыжий чекист пнул бессильно сведенное судорогой тело и принялся закуривать "Яву". - Ну-ка, Сева, освежи его.
Сизоватое облачко медленно потянулось к облезшему потолку, запахло хорошим табаком, и, не отрывая от подследственного взгляда, майор пустил сквозь усы ощутимо плотную струйку дыма, - сколько трудов стоило приволочь этого не добитого монархиста аж из Китая, и, оказывается, только для того, чтобы нынче он играл в молчанку. А ведь кое-кто наверху - подумать даже страшно, кто именно, - с нетерпением ждет результата и, если будет он нулевым, очень даже запросто может помахать своей знаменитой трубкой и прищуриться недобро: "Нэ умеете работать, товарищи. Или нэ хотите?"
Тем временем, нисколько не смущаясь присутствием дамы, лейтенант расстегнул галифе и стал мочиться полковнику прямо на лицо, что, впрочем, на красавицу сержанта впечатления не произвело - видывала и не такое. Наконец Кобылянский застонал, тело его судорожно забилось на мокром полу, и, склонившись над ним, рыжий чекист ласково улыбнулся:
- Ну что, поговорим?
Ответом его не удостоили, и, мгновенно впав в ярость, он начал с бешеной силой ввинчивать свой палец арестанту в ухо.
- Печенками рыгать будешь, контра!
Адская боль от пробитой перепонки согнула полковника дугой, он ощерил осколки зубов, смачно выхаркнул кровавый сгусток мучителю в лицо и вдруг зашелся в яростном крике: "Ненавижу!"
- Ладно. - Майор внезапно сделался спокоен. Утеревшись рукавом, кивнул старшему лейтенанту: - Инструмент, Сева, неси, действуй.
Мгновенно в руках у того оказались пассатижи, и, крепко зажав привычным движением нос арестанта, чекист принялся шкрябать рашпилем по полковничьим зубам.
- Быдло, хамье, ненавижу!
По подбородку Кобылянского уже вовсю струилась кровь, смешанная с крошевом эмали, тело его напряглось, забилось яростно в тщетной попытке вырваться и - внезапно обмякло.
- Вырубился золотопогонник! - От презрения майор даже сплюнул и, окинув пребывавшего в обмороке арестанта ненавидящим взглядом, отвернулся к подчиненным: - Сержант, пока свободны, а вы, лейтенант, принесите воды. В ведре.
Красавица в коверкоте сноровисто собрала бумаги и направилась к выходу, покачивая роскошными бедрами. Шкафообразный чекист Сева двинулся следом, а майор, проводив их взглядом, потянул из кармана галифе "Яву". Внезапно до его ушей донесся какой-то странный, едва различимый шепот.
"Это еще что такое? - Сдвинув клочковатые, чуть потемнее усов, брови, чекист нахмурился и вдруг понял, что слышит бормотание арестанта. Так и не закурив, он шагнул к распростертому телу, склонился над ним и в изумлении замер. - Елки-моталки, как все просто, оказывается!" Бесчувственный Кобылянский, пребывая в беспамятстве, многократно повторял разбитыми губами то, о чем молчал на допросах, и, зачем-то оглянувшись по сторонам, майор прижал к его груди ладонь.
Уставшее сердце арестанта билось едва-едва, и, уловив ритм его пульсации, чекист ударил - резко и твердо - основанием кулака. Потом приложил руку к шее полковника, хмыкнул и, все-таки закурив, подумал о далеком погосте, где в одной из могил никто никогда захоронен не был.

ГЛАВА ПЕРВАЯ

Зима пришла незаметно. Крыши забелила седина первого снега, от мороза нахохлились воробьи, а оранжевое солнце сделалось стылым блином в прозрачном голубом небе.
Вечерами, когда суета затихала и улицы становились безлюдны, Снегирев надевал ветровку и поднимался на решительный бой с гиподинамией. Тело требовало движения, и в этом приходилось ему потакать. Мягко скрипел под кроссовками снег, грелись на люках коты, и в седую голову марафонца лезли всякие мысли: "А чего ради я живу на этом свете?" "У меня есть дочь, - поспешно отвечал он, но тут же приходила другая вредная мысль: - А каково будет Стаське узнать, сколько ее родитель душ загубил? Да уж будьте уверены, на целое кладбище всякой сволочи наберется".
Сделав сальто вперед, Снегирев протрусил мимо строгой зоны для братьев наших меньших, именуемой гордо зоопарком, и направился к Сытному рынку. Раньше, при царях, здесь рубили головы людям лихим да разбойным, а ныне люди разбойные поумнели и, соорудив на лобном месте киоски, степенно торговали паленой водочкой. Несмотря на позднее время, жизнь тут била ключом. Орали пьяные россияне, тявкали голодные собаки, и, приметив куцего двор-терьера, ловко добывавшего пропитание "служением" на задних конечностях, Снегирев неожиданно восхитился: "Экий ты ловкий, брат, надо тебя поощрить".
"Фазер" с орехами пришелся бобику по вкусу, а умиленно взиравший на процесс кормления благодетель внезапно ощутил поблизости густую струю перегара.
- Ты это чего, братуха, забурел в корягу? Кабыздоху ландрики суешь? - Амбалистого вида гражданин попер было на него.
- А то! - Снегирев улыбнулся в сорок зубов. - Мужская солидарность, брат.
- Чё-чё?.. - Амбал не особенно понял, но на всякий случай остановился.
Снегирев пожал плечами:
- Так ежели нас с тобой одной баландой кормить, у нас тоже только шерсть на загривке будет стоять...
Мужик сперва вытаращил глаза, потом захохотал. Гулко хлопнул Снегирева между лопаток и воззрился на бобика уже вполне дружелюбно.
Осчастливленный барбос между тем шоколадину доел и, усиленно облизываясь, уставился на кормильца гноящимися глазами: мол, ну а дальше что будет? "А ничего, - Снегирев развернулся и, не оглядываясь, побежал прочь, - выживать, брат, лучше в одиночку".
Когда он уже приближался к своему дому, плотные облака разошлись, и в молочном свете луны стали видны людские фигуры, роющиеся в мусорных баках. Парочку эту Снегирев встречал не первый раз, - видимо, обреталась она где-то в соседних подвалах. Мужчину даже про себя окрестил "интеллигентом", поскольку на небритой физиономии того кривились модные когда-то очки в роговой оправе. Вообще-то деклассированный элемент он особо не жаловал, но терпел, полагая, что право на жизнь есть у каждого. И не забывал никогда, что остальное человечество считает иначе.
А люди всегда безжалостны к оступившимся. В культурной Франции домохозяйки имеют обыкновение выплескивать на зазевавшегося клошара помойные ведра, в Америке из-за не слишком приятного запаха оборванцев дразнят "сыром", в почтенной Германии считается хорошим тоном оскорбить забулдыгу пеннера. Но это цивилизованная Европа, а у нас бомжей рвут тракторами, пропарив в мазуте, сжигают в стакане из автомобильных покрышек, заживо закапывают в землю, распивая потом на шевелящемся холмике водку. Травят собаками, пытают до смерти, сделав из человека живой факел, снимают кино. Издеваются, кто как может, - бандиты, сатанисты, общественность. А все потому, что жизнь бомжей ни для кого ничего не значит. Ни для общества, ни для государства. Да, пожалуй, и жизнь других людей тоже - это Снегирев знал не понаслышке.
Сразу же нахлынули воспоминания, на душе сделалось тошно, и, стараясь не смотреть в сторону помойки, он двинулся к своему подъезду. Снегирев уже толкнул тяжелую обшарпанную дверь, когда позади раздался визг тормозов и, словно в подтверждение худших его мыслей, из остановившейся "девятки" выскочили четверо коротко стриженных молодцов. Они сноровисто вытащили бомжей из кучи мусора и разбившись попарно, принялись с полным контактом отрабатывать на них "кери-ваза", ножную технику то есть. В прозрачном морозном воздухе были отчетливо слышны резкие звуки ударов, им откликались вскрики истязаемых, и Снегирев ощутил ни с чем не сравнимое бешенство.
"Будет вам, сволочи, тренинг..." Проблема жизни и смерти исчезла, воля приготовилась воплотиться в действиях, а господствующей эмоцией стала ярость - холодная и смертоносная. Однако внешне это пока никак не проявлялось, и, восторженно улыбаясь. Скунс поднял вверх большой палец:
- Понтово выходит, пацаны, дайте-ка и мне вписаться.
На мгновение молодцы потеряли темп, а спираль ярости в душе Скунса вдруг начала стремительно разворачиваться. "Т-я-я-я!" С леденящим кровь воплем он ударил ближайшего братка в основание черепа, резко ушел в сторону и еще прежде, чем дозвучал крик, въехал мыском ботинка по печени другому. Молодые люди залегли почти синхронно, а их пока еще здоровые коллеги, от случившегося ошалев, замерли. Однако фактор внезапности уже был исчерпан, и, забыв про избитых бомжей, братаны стали экстренно вооружаться. В руках одного появилась "куликовка" - роликовая антенна от армейской радиостанции, вещь в бою чрезвычайно опасная, другой же извлек солидных размеров свинокол. Наметанный глаз Скунса сразу определил, что нож был не простой, а спецназовский, "летучий". Такой клинок снабжен мощной пружиной и, вылетая с жутким свистом из рукояти, способен прошить человека до позвоночника.
В это время дверь "девятки" грозно хлопнула, и на подмогу коллегам устремился опять-таки стриженый рулевой. Был он крут, кричал грозно и матерно, а в пальцах сжимал здоровенную заточенную отвертку. Скунс оказался один против троих, однако ситуацию пока оценивал как благоприятную: судя по всему, ребятки работать в группе не умели. А без соответствующей подготовки - чем больше нападающих, тем успешнее они будут друг дружке мешать.
Интуиция не подвела. Он легко уклонился от направленной в горло отвертки и, ударив рулевого в пах, закрылся его обмякшим телом от "куликовки". Со свистом впился металлический хлыст в человеческую плоть, а уже через мгновение сильнейший лоу-кик раздробил его владельцу колено. Подраненный братан дико закричал и, утратив антенну, а заодно и всякий интерес к происходящему, плюхнулся задом в снежок и усиленно занялся своей конечностью.
Дело близилось к финалу. Оставшийся в одиночестве молодец пребывал в пессимизме. Он еще энергично размахивал тесаком, но на физиономии читалась растерянность, граничившая с отчаянием. Скунс, внимательно фиксировавший бандитские вазомоторы, внезапно резко скрутил корпус и... Ф-Р-Р-Р - массивный клинок, рассекая воздух, чиркнул совсем рядом с телом и звонко ударился о стену дома.
"Ну, гад". Скунс стремительно рванулся вперед и, сделав финт левой, со всего реверса таза выкинул вперед правую ногу. Бандит начал складываться, и встречный удар довершил дело, опрокинув его навзничь. Секунду спустя Скунс вырубил колченогого страдальца и, ощущая, что привычное видение мира возвращается, повернулся к избитым бомжам.
Досталось им хорошо. У мужчины был, видимо, поврежден носовой хрящ. Он уткнул лицо в мокрые от крови ладони и раскачивался, как еврей на молитве. Женщине повезло меньше. Она неподвижно лежала на боку, подтянув к животу ноги, и поза ее Снегиреву очень не понравилась. Он быстро склонился над бесчувственным рулевым, отыскал ключи от "девятки", шагнул к тихо стонавшему бомжу:
- Давай, интеллигент, шевелись.
Не отнимая ладоней от лица, тот безропотно дал усадить себя в машину, и чувствовалось, что будущего для него не существует уже давно.
- Ну-ка, принцесса. - Снегирев аккуратно усадил даму рядом с ее спутником.
Горячий двигатель завелся без проблем, закружились в свете фар снежинки, и, взметая белый шлейф, "девятка" полетела по безлюдным улицам. Вскоре воздух в ее салоне сделался ощутимо плотным, но Снегирев даже не поморщился. Как-то раз ему пришлось проводить время под ласковым африканским солнышком в компании умерших не своей смертью людоедов, так что, ничуть не смущаясь пронзительного запаха нищеты, Снегирев энергично притапливал газ и вскоре запарковался неподалеку от травмпункта.
- Не уходи никуда. - Он потрепал по плечу бомжа, так и не отнявшего ладоней от лица, и, заперев машину, направился в обитель милосердия.
Внутри было неуютно. Царил полумрак, но даже в скудных лучах, пробивавшихся сквозь пыльные плафоны, бросалась в глаза убогость помещения. Вдоль стен распростерлись наставления пострадавшим, сами стены нуждались в покраске, а стулья в целях профилактики их утраты были крепко сколочены между собой. На них терпеливо дожидались своего часа страждущие. Мрачно смотрел по сторонам, баюкая руку, молодой человек с бланшем под глазом, плакала, разглядывая порванную куртку, рыжая девица в мини-юбке. Снегирев, оценив ситуацию, ломанулся в заветную дверь.
- Паспорт готовьте. - Эскулап повернулся от стола и критически уставился на вошедшего. - Сейчас принимаю только с кровотечениями, если что другое - ждите.
К его нижней губе прилипли табачные крошки, чуть выше обосновалась простуда, и весь он был какой-то замызганно-усталый.
"Врачу, исцелися сам", - вспомнил Снегирев мудрость Древних, а вслух произнес:
- Кровотечение у женщины в машине. - И выложил перед наследником Гиппократа стодолларовую бумажку.
- Надеюсь, не огнестрельное? - Лицо того сделалось недоверчиво-восхищенным. Он молниеносно смахнул банкноту в ящик стола и пронзительно возвестил: - Леня, носилки давай.
Появился медбрат, одетый поверх халата в ватник, выплюнул в урну погасшую "беломорину" и следом за Снегиревым двинулся к машине. Положив пострадавшую на носилки, они понесли ее в лечебницу, следом поплелся бомж. Снегирев присел на стул с продранной спинкой и стал дожидаться окончания лечебного процесса. Особо тот не затянулся.
- Ну-с, можно забирать, - сказал Гиппократов преемник, указывая на бледную как смерть худенькую пациентку, - ничего такого страшного. Внутренних повреждений не обнаружено. Ослабленный, знаете ли, организм, нездоровый образ жизни, отсюда и обморок. Ничего, сейчас укольчик подействует - будет скакать, как молодая коза. Впрочем, если хотите, могу устроить консультацию гинеколога - приедет быстро.
Вспомнив, видимо, о стодолларовой бумажке в ящике стола, эскулап заулыбался. Он выжидательно глянул на Снегирева и, не заметив никакой реакции, сразу помрачнел.
- Ну все, забирайте. Ну и бомжовник вы мне здесь устроили, придется делать дезинфекцию.
- Пошли, пошли. - Снегирев помог женщине подняться, подтолкнул к дверям бомжа, который в бинтах выглядел как мумия из фильма ужасов.
- Кто они вам?
- Живут по соседству, - ответил Снегирев. Усадил исцеленных в машину, пустил двигатель и до места недавнего побоища ехал молча. Около мусорных бачков уже никого не было. Бандиты, видимо оклемавшись, ретировались зализывать раны, выпавший недавно снежок укрыл кровавые пятна, и Снегирев широко распахнул двери "девятки". Бомжи молча выбрались из машины. Неожиданно женщина обернулась.
- Спасибо вам, - сказала она. Глаза у нее были как у давешнего осчастливленного "Фазером" барбоса, и в них за стыло непонимание.

ГЛАВА ВТОРАЯ

За всю свою жизнь Петр Федорович Сорокин не работал ни дня. Собственно говоря, некогда было. Пребывая на зоне, он или гнил в БУРе за верность законам "отрицаловки", или на него пахали другие. На свободе же ему не разрешали работать понятия, которых Петр Федорович придерживался всю свою сознательную жизнь, потому как был он вором, да не простым, а в законе, и имел свое собственное мнение о том, что в этой жизни хорошо, а что плохо. Никогда он не имел дел с ментами, считал западло красть у братьев, в церкви и на кладбище, а в карты играл как катала-профессионал. На мокруху он смотрел с презрением, хотя и самому Петру Федоровичу пришлось однажды "плясать танго японское" - сшибаться насмерть с завязанными глазами и пером в руке, чтобы, замочив обидчика, отстоять свою жизнь и честь. От той разборки осталась память - здоровенный шрам на руке и второе погоняло, которое в почете повсюду, - Резаный. На всех зонах известно знающим, что Француз Резаный держит свою масть и не уступает власть, а в любой хате будет сидеть за первым столом.
Однако уважением господин Сорокин пользовался не только там, где присутствовал конвой. Очень внимательно прислушивались к его слову и те из людей нормальных, кто бегал на свободе, и даже братаны-беспределыцики, которых он не подпускал к себе ближе кирпичной стены, окружавшей его дом в Зеленогорске, так и те не поднимали свой поганый хвост наперекосяк его воле. Все знали хорошо, что не без понта на его коленях были набиты звезды, в натуре означавшие верность воровским идеям, а на груди синело изображение писаря с пером: владел ножом законный вор отменно, а обыкновенной бритвой мог помыть фары с пяти шагов. С первого же взгляда ничего подобного о Петре Федоровиче и подумать было невозможно: высокого роста, благообразный, с интеллигентным, умным лицом, даже где-то как-то похожий на академика Лихачева... одним словом, достойный представитель общества, в котором наконец-то верх взяла демократия.
Стоял погожий зимний денек. На капоте "шестисотого" "мерсюка" играли

Оглавление 1 Следующая страница


Преступление без срока давности

солнечные лучи, улицы были белым-белы от обильного снега, и Петр Федорович взирал сквозь полированные стекла на городскую суету с неодобрением: "Все это вошканье беспонтовое, блуд".
Сам он все дела уже утряс и, пребывая в благом расположении духа, вихрил кормиться в праздник, ресторан то есть. Крученый рулевой с кликухой Крыса вел "мерседес" напористо, но без понтов, однако на опасных перекрестках джип сопровождения все же принимал вправо и, подтянувшись, прикрывал борт принципаловой лайбы - береженого, как говорится, Бог бережет. Наконец "шестисотый" притормозил возле дверей, украшенных вывеской "Шкворень", выскочивший рулевой распахнул хозяйскую дверь, и в окружении пристяжи Петр Федорович стал всходить по мраморной лестнице на кормобазу. Он уже успел приложиться задом к натуральной коже дивана, когда в его кармане проснулся "бенефон", и лично пожелавший принять заказ у дорогого гостя мэтр почтительно замер.
Звонил давнишний сорокинский кореш Павел Семенович Лютый, носивший погоняло Зверь. Когда-то, проходя по одному делу, они вместе хавали пайку, затем, помнится, Француз раскрутился по новой и пути их разошлись. Теперь же друган Петра Федоровича пребывал в статусе утюга - законника, заделавшего мокруху, и, несколько потеряв лицо, занимался наркотой.
- Наше вам. Француз, Зверь на линии. - Обычно неторопливый голос Лютого был полон тревожных обертонов, и Петр Федорович удивился: что это могло так достать твердого как кремень законника?
- Чем дышишь, кент, по чем бегаешь? - Он махнул рукой мэтру, чтобы тот отвалил подальше, и тут же услышал в трубке безрадостное:
- Ситуевина - вилы в бок, отмазка нужна. Неожиданно вспомнил он, как они со Зверем, стоя спиной к спине, отмахивались ступерами от разъяренных "черных" в беспредельном бараке, и, сглотнув неожиданно подваливший к горлу ком, Петр Федорович оскалился:
- Двигай-ка, корешок, в "Шкворень", покушаем вместе. И будет все по железке. Лады?
- Запрессовали.
Связь прервалась, и, тяжело вздохнув, Сорокин поманил метрдотеля пальцем:
- Любезный, скомандуйте-ка на двоих - салат с ветчинкой, солянку, свинину на шампурах и плов. И замутите по-купечески чайковского.
Спиртного днем господин Сорокин не пьет, это известно всем. Надо сказать, что гастрономических излишеств Петр Федорович не выносил и единственной его слабостью были черные маслины из Испании - восхитительно крупные, истекающие во рту бесподобным солоноватым соком. Он уже успел наплевать целую тарелку косточек, когда послышались тяжелые шаги и в заведении нарисовался господин Лютый. Родом из Сибири, он был широкоплеч и кряжист, а в своей воровской жизни насмотрелся всякого. Как-то во время побега довелось ему сделать "коровой" подельника и питаться неделю человеческим мясом. Сидя в одиночной камере в тюрьме, он от жестокой тоски сожительствовал с "лариской" - лишенной всех зубов, отъевшейся на гормонах крысой, однако воровским законам не изменил. От ментов он получил три пули, от зеков - авторитет и погоняло Зверь, а на груди его было наколото сердце, пронзенное кинжалом, рукоять которого обвивала змея. Самый же гуманный в мире советский суд тоже не оставил Павла Семеновича без внимания и ко всем его "погремушкам" прибавил еще одну - OOP, то есть "особо опасный рецидивист".
Законники молча обнялись, придвинулись к столу, и, заглянув Лютому в глаза, Петр Федорович внезапно сделался мрачен.
- Давай-ка, брат, карболки вмажем за встречу. Он шевельнул синей от набитых перстней рукой, и официант мгновенно приволок пузатую бутылку "Реми Мартин", а к нему очищенных грецких орехов, осколки шоколада и неизменный лимон.
- Прошу вас.
- Дай-ка я сам. - Не обращая внимания на коньячные бокалы. Француз наполнил жидким янтарем фужеры для шампанского и ломтиком цитрусового провел по краю своего. - За нас, брат, за наш воровской фарт.
- Что-то моя удача крутанулась ко мне жопой. Лютый выпил залпом, даже не переведя дыхания, налил еще по одной и только после второй потянулся за кусочком шоколада.
- Врубаешься, Петр, на меня наехали.
- На тебя? - Сорокин, увлеченно жевавший салат, поперхнулся даже и недоуменно глянул на сотрапезника: - Менты?
- На красноперых не катит. - Лютый вдруг стиснул тяжелые кулаки, глаза его сузились, и стало ясно, почему его окрестили Зверем. - Три фабрики на ноль помножены, курьер из Голландии пропал с концами, а вчера моего поддужного в "поджере" отправили на марс. Я молчу уже про попадалово, про то, что резидентов дважды находили в холодном виде, а мелких кровососов замочили с десяток. И вот сегодня поутряне - пожалуйста, - Лютый внезапно успокоился и принялся жевать лимонную корочку, - с днем рождения, тетя Хая, бля! До лайбы дохилять не успел, как откуда-то нарисовался мурик с волыной и ну шмалять прямо мне в бункер. Пять маслин успел всадить, пидер гнойный, пока мои боковики не завалили его. Хорошо хоть прикинут я был в тему, - он шевельнул могучими плечами, занемевшими под тяжестью бронекуртки, изготовленной из баллистической высокомодульной ткани, - да один хрен, батарея ушатана в двух местах. - Для убедительности он приложил к сломанным ребрам ладони, а неподвижно внимавший ему Француз даже перестал жевать.
- Ну так ты разобрался? Дал оборотку?
Лютый неторопливо разжевал маслину и, смачно выплюнув косточку, ощерил пожелтевшие от чифира зубы:
- Я, Петр Федорович, не февральский - по-рыхлому врубился, что это конкуренты на меня поперли буром. Нынче новую отраву стали отгонять, загубную в натуре, вот я и захомутал наркома, который толкал ее. Затрюмил его до макинтоша деревянного, ремни из шкуры кроил, а он врезал дуба, так и не расколовшись. И теперь я, Француз, в дыму. - Зверь в одиночку хватанул коньяка и уставился Петру Федоровичу в чуть прищуренные глаза: - Нутром гребту чую, а откуда она, допереть не могу.
Он с отвращением покосился на халдея, выгружавшего дымившиеся горшочки на скатерть, и, присмолив пирохонку, глубоко затянулся.
- Что-то хавка нынче мне поперек горла.
- Бывает, корешок.
Не обращая на пессимизм сотрапезника никакого внимания, Сорокин стал с аппетитом хлебать солянку, вскоре убрал ее начисто и, распорядившись насчет плова, сделался задумчив.
- Знаешь, брат, есть у меня человек один. Сколько знаю его, никак не могу въехать насчет окраса. Врубаюсь только, что железный он и уделать кого-нибудь начисто ему как два пальца обоссать. Если только подпишется пойти на дзюм, то сможет в натуре отмазать тебя.
Он вытер губы салфеткой и энергично махнул рукой кому-то из пристяжных:
- Лешик, не западло тебе "бандуру" подогнать?
- Нет проблем, папа. - Высокий дизель, одетый во все черное, без промедления припер массивный дипломат и, бережно поставив около хозяйских ног, быстро отошел в сторонку.
Под запертой на кодовый замок крышкой находилась сотовая станция, и, включив в числе прочих наворотов скремблер, Петр Федорович принялся набирать номер.
- Физкульт-привет, Ваня. - Линия соединилась на удивление быстро, и слышимость была превосходной. - Как там на периферии погода у вас? У нас тоже морозит, и когда только эти холода прекратятся. Да, это точно - одному Богу известно. А вот лично мне, Ваня, очень хотелось бы знать, не согласится ли наш знакомый сделать для меня одно одолжение. Надо моему брату помочь, у него неприятности случились, и скажи, что настоящую мужскую дружбу мы ценить умеем. Попроси его как для себя. Я на третьем канале, все, до связи, mon cher.
Между тем подали казанок с рассыпчатым кашмирским пловом, поджаристую бастурму, горячий лаваш и много грунтовой зелени.
- Покушай, Паша, очень вкусно.
Коньяк уже закончился, и к мясу Француз скомандовал бутылку "Лафон Роше" - густого и пронзительно-алого, словно кровь отдавшейся девственницы.
- Давай, брат, чтобы сдохли наши враги.
Чокнулись хрусталем, выпили до дна, и, стянув сочные куски с шампура на лаваш, Петр Федорович завернул мясо в мягкую булку, впился в гастрономическое чудо крепкими зубами и, прожевав, занялся восхитительным, желтым от моркови рисом. Глядя на него, и Зверь потянулся к казанку, но в это время раздался звук зуммера. Оставляя на трубке жирные следы, Сорокин приложился к ней ухом:
- Говорите. - С минуту он внимал молча, потом неожиданно ощерился: - Спасибо, Ваня, уважил. - И, отключившись, посмотрел Лютому в глаза: - В двадцать часов он ждет тебя по такому-то адресу - одного в машине. Просто зарули во двор и припаркуйся. И все будет елочкой, брат.

ГЛАВА ТРЕТЬЯ

- Да, Сергей Петрович, летит время. - Замначальника УНОНа полковник Хрусталев вытащил пачку "Бонда" и покосился на собеседника: - Бросил небось?
- Да нет, могу иногда. - Плещеев улыбнулся, щелкнул зажигалкой и, затянувшись, поперхнулся. - А иногда не могу.
Они стояли в коридоре первого яруса АБК - секретного объекта, построенного еще для комитетских нужд, и сквозь зеркальное стекло смотрели на белые от снега клены.
Действительно, время быстро летит. Вроде бы совсем недавно один из них ловил отборнейшую мразь, а другой сажал ее за решетку. Теперь же первый допер до папахи и шарил в антраците не хуже завзятого наркомана, а чем занимался второй, лучше было не спрашивать.
- А ты совсем не изменился, даже помолодел вроде. - (Минуту назад полковник закончил инструктировать руководителей "спецухи" и, заметив среди них старинного товарища, живо поволок его в коридор.) - Серега, черт, как живешь-то?
За окном между тем куцый февральский денек уступил место сумеркам, разговор не клеился, и Плещеев перевел взгляд на располневшее лицо Хрусталева:
- Скажи, Евгений... (Как, блин, отчество-то его?) Сам-то ты чего об этом "финике" думаешь?
- Ничего, Сергей Петрович, ничего, потому что конкретно ни хрена не знаю, - тяжело вздохнув, мрачно ответил Хрусталев, и это было правдой. В самом деле, о новом наркотике, не так давно появившемся в городе, известно было не много.

В составе его, до конца не установленном, присутствовала жесткая "синтетика" - фенциклидин, употребление варьировалось от орального до анального, а впечатляющее название "фараон" в общем-то соответствовало истине - отрава была просто царской. Наркоманы, впрочем, окрестили ее ласково-уменьшительно - "фенечкой", "фиником", а особенно она пришлась по душе женской половине ширяющихся. Дело в том, что при употреблении "фараона" прекрасный пол уже на игле отлавливал флэш - состояние, близкое к оргазму, и, естественно, испытывал к отраве чувства самые нежные. А кроме всего прочего, "финик" был дешев, легкодоступен - на любой дискотеке его хоть пруд пруди - и по своему действию намного превосходил печально известный кокаин. Концентрация же его в готовой дозе была настолько мизерной, что содержание наркотика определялось лишь с помощью спектрального анализа.
Однако самое примечательное в истории о "фараоне" было в другом. Как только он попал в поле зрения молодцов из УНОНа, они не мешкая "слепили" на "блюдце" кровососа - мелкого оптовика - и вышли через него на наркома - оптовика крупного, наверняка знающего место изготовления отравы. Но сколько с ним ни бились, только зря потеряли время. На все вопросы о профессиональной деятельности нарком хранил кладбищенское молчание, а когда попробовали психотропные средства, то попросту поехал крышей. Выяснилось, что изначально он был подвергнут кодировке и все касавшееся "фараона" являлось для него запретной темой.
- Ты понимаешь, Сергей Петрович, с какой организацией мы столкнулись? - Хрусталев вздохнул еще раз и, аккуратно затушив окурок, ловко выщелкнул его в урну. - Судя по всему, это настоящие профессионалы. Наши аналитики считают, что без бывших работников спецслужб здесь не обошлось. Однако это только одна сторона медали, - заметив заинтересованный плещеевский взгляд, он придвинулся поближе, - известно ведь, что рыба-то гниет с головы. Так вот, благодаря нашим законодателям, за ногу их мать, новый УК дает наркомафии зеленый свет. Во всех статьях, касающихся отравы, полно неясностей и многочтений. Качественно изменено понятие "небольшая доза", и суды скоро станут пересматривать дела о сбыте наркоты, выпуская уголовную шваль на свободу. А самое главное, - полковник на мгновение замолчал и показал рукой куда-то наверх, - тех сволочей, которые всю эту хреновину протащили в УК, никто не ищет, да, похоже, и бесполезно это - слишком большие деньги замешаны. Так вот, Сергей Петрович, плетью обуха не перешибешь. А я, - он вдруг улыбнулся и сразу сделался похожим на старшего опера Женьку Хруста-лева из далекого невозвратного прошлого, - об одном только мечтаю. Дожить, Бог даст, до пенсии, послать все к чертовой матери и у себя в Саблине заняться разведением кролей. Знаешь, порода такая есть - мясо-шкуркового направления - "советская шиншилла"?
- Что-то слышал. - Плещеев неожиданно вспомнил, что забивают кроликов обычно тяжелой деревянной колотушкой, и, вздохнув, посмотрел на часы: - Ну вот, труба зовет. Рад был тебя, Евгений... э-э... видеть, - попрощался с Хрусталевым и, неслышно ступая по зелени паласа, двинулся на второй ярус к начальству.
Суровые молодые люди, частично облагороженные уставной стрижкой, придирчиво взглянули на плещеевский пропуск, осветили его специальным фонариком и, отдав честь, наконец-таки открыли турникет:
- Заходите, пожалуйста.
Огромные, во всю стену, окна второго яруса были выполнены в виде витражей, и, миновав фигуру матери-родины с серпом и молотом в руках, Сергей Петрович постучал в массивную дубовую дверь. Стены в кабинете были обшиты деревянными панелями, в центре стоял Т-образный, несколько консервативный стол, а прокуренный воздух под действием системы защиты едва ощутимо вибрировал.
- Привет, Сергей Петрович. - Начальство сняло очки с носа, и стало заметно, что лицо у него осунувшееся, а глаза красные, как у кролика породы "шиншилла". - Ну как успехи? По Скунсу есть что-нибудь конкретное?
- Работаем, - Плещеев пожал плечами и посмотрел на свои сапоги фирмы "Монтана", - а что касаемо Скунса, он тоже времени даром не теряет - столько уже всякой сволоты извел.
- Ну да, заметно облегчает тебе жизнь. - Начальство надело очки, и выражение его лица сделалось непроницаемым. - Прямо хоть в штат его зачисляй. Или зачислили уже?
- Где уж нам, дуракам, чай пить. - Плещеев попробовал улыбнуться, но, веселья не поддержав, его заверили, что к этой теме еще вернутся, и перешли к следующему вопросу.
- Поскольку ты инструктажем уже охвачен, - начальство закурило "Винстон" и не глядя включило компьютер, - водой по древу разливаться не стану. Скажу только, что "фараон" этот буквально сразу переводит психику на уровень низших энергетических центров. Все хорошее в душе как бы заземляется, и у наркомана остаются только инстинкты самосохранения и продолжения своего поганого рода. К чему это ведет, объяснять не надо. Вот, пожалуйста. - Застучали клавиши пентиума, и на Плещеева будто ведро помоев вылили - убийцы, насильники, извращенцы, огромный зловонный ком, стремительно превращающийся в лавину. - Наши специалисты сделали прогноз, - начальство отвернулось от монитора и уперло взгляд собеседнику в переносицу, - если эта отрава год продержится на рынке, то будущее для России теряет смысл. И так известно, что у нас страна уродов... В общем, Сергей Петрович, бросай все дела и ищи тех, кто стоит за "фараоном". А как обойтись с ними, ты знаешь. И вот еще что. - Начальство извлекло из сейфа видеокассету и, пожимая на прощание руку, дало наказ: - Посмотри обязательно, врага нужно хорошо знать.
"Лучше его совсем не иметь".
Миновав-таки чекистские кордоны, Плещеев выбрался в стылую темень зимнего вечера, содрогнувшись, погрузился в ледяное чрево "девятки" и потянул из кармана "моторолу":
- Марина Викторовна, крепись. Приеду, будем смотреть кино, говорят, ужасно познавательное. Да, в узком кругу. Ну все, лед тронулся.
В самом деле, стекла наконец оттаяли, из отопителя задули теплые ветры, и в салоне наступила весна - можно было ехать. Вырулив с парковки, Плещеев потянулся вдоль заснеженной аллейки к узорчатому чугуну ворот, где находился последний, хотелось бы надеяться, на сегодня КПП. Через минуту он остался позади, и, очутившись на набережной, "девятка" шустро покатила по просоленным городским мостовым. Движение было плотным, однако переправа через Неву прошла на редкость удачно, вскоре показались фонари центральной магистрали, и, включив сирену с проблесковыми, Плещеев попер вдоль осевой линии.
Чуть-чуть не дотянув до "мечты импотента", он лихо ушел направо, без помех проехал Лиговку и, повернув с Московского во дворы, припарковался возле аккуратного двухэтажного строения.
"Как это у империалистов-то? Здравствуй, дом, милый дом? - Улыбнувшись, Плещеев включил сигнализацию и направился по асфальтовой, несмотря на недавний снегопад, дорожке к свежеокрашенным дверям. - Это, конечно, если работу считать вторым домом".
Едва он миновал внушительную вывеску "Охранное предприятие ЭГИДА-ПЛЮС", как из спортзала появились молодцы в протекторах и, убедившись, что пожаловали свои, шумно обрадовались:
- Вечер добрый, Сергей Петрович!
- Физкульт-привет, гвардейцы. - Сдернув с носа запотевшие в тепле очки, Плещеев взмахнул ими и начал подниматься на второй этаж, откуда доносился густой запах кофе а также несколько двусмысленное:
Мы с милахою моей
Не живем уж сорок дней,
Только вместе ищем "тампакс",
Что пропал внутри у ей...
Оказалось, что, истомившись в ожидании главнокомандующего, мадам Пиновская, Саша Лоскутков и Осаф Александрович Дубинин подкреплялись "нового дня глотком" и вели изящную беседу ни о чем. Семен же Никифорович Фаульгабер, имевший в некоторых кругах прозвище Кефирыч, в общую беседу не лез и, приласкав огромной лапищей дымящуюся кружку, сражался с компьютером в "тетрис".
- Ну-ка, а не испить ли и нам кофею? - Сразу повеселев, Плещеев разделся, протер запотевшие очки и с удовольствием вонзил зубы в специально приготовленный для него комплексный бутерброд (сыр, ветчина и немного хлеба).
- Марина Викторовна, у вас просто кулинарный талант! Пиновская улыбнулась, все согласно закивали головами, и в комнате воцарилось молчание.
- Надираловка. - Кефирыч тактично допил налитое, загасил-таки непобежденного соперника и, чтобы генералитету не мешать, отправился сражаться с молодцами в спортзал. Проводив его взглядом, Плещеев съел еще бутерброд, не отказался от пряника "Славянского" и, сделавшись наконец тяжелым и добрым, поднялся:
- Ну-с, дамы и господа, давайте крутить кино, потому что врага нужно знать в лицо!

ГЛАВА ЧЕТВЕРТАЯ

- Я тебе, сукин сын, покусаюсь... - Снегирев бережно выволок Рекса из-под кровати и старым тети-Фириным платком ловко обвязал ему брюхо. - Пора с природой общаться.
Ушастое лохматое создание еще неважно держалось на лапах и очутившись в бескомпромиссных человеческих руках жалобно заскулило: "Зачем это ты меня,

Предыдущая страница 2 Следущая страница


Мария Семёнова

дядька, тащишь на мороз?"
- Как это зачем? Хватит гадить, как кошка, в лоток, уже не маленький. - Снегирев захлопнул дверь и, подхватив питомца, принялся спускаться по лестнице.
На улице светило солнце, раскатисто каркали вороны, а Рекс будучи выпущен на свежевыпавший снег, потянул носом воздух, застыл в задумчивости и, видимо, решившись, стал справлять максимальную нужду.
Окрас у него был нарядный - пепельно-серый, с черной "маской" на морде, на лбу белело трогательное пятнышко, а отставленный пушистый хвост реял на ветру, словно полковое знамя.
- Молодец, тонко чувствуешь момент. - Потрепав зверя по холке, Снегирев вдруг заметил, что собачьи глаза смотрят по-человечески осмысленно, и, улыбнувшись, одобрил: - Правильно, не можешь быть сильным, будь умным.
Он подождал, пока общение с природой не стало воспитаннику в тягость, снова подхватил его на руки и, поднявшись бегом по лестнице, приступил к процессу кормления. От теплого молока сухой корм сделался мягким, яйца, разболтанные с рыбьим жиром, добавили ему, надо думать, пикантности, а мелко накрошенный зельц вызывал у понимающих обильное слюнотечение.
- Пожалуйте-с. - Наконец-таки Снегирев допустил воспитанника к миске и, глядя на ритмично подрагивающий собачий хвост, принялся Одеваться. - Иду за харчами. Будешь хорошим мальчиком, будет тебе сахарная косточка!
Народу в магазине хватало, однако торговля шла вяло - как видно, зарплату задерживали, и на Снегирева, набившего съестным два больших пакета, многие покосились неодобрительно: и откуда, спрашивается, у некоторых столько денег. Объяснять он не стал, а очутившись в своем подъезде, распахнул незапертую дверь и смело окунулся во влажный полумрак подвала. Канализация нуждалась в неотложном ремонте, сильно пахло кошками - живыми и уже отмучившимися, однако подобные мелочи Снегирева не трогали. Он двигался в самую глубину подвальных недр, туда, где около горячих труб располагалась странная, сделанная из яичных ящиков конструкция, называемая в простонародье лежбищем.
- Эй, соседи! - Снегирев подошел поближе и, разглядев в тусклом свете лампочки сидящие человеческие фигуры, придвинул к ним пакет с провизией: - Жратва.
Хозяин бомжовника тут же пошевелился и, шустро разворошив содержимое мешка, повернулся к своей даме:
- Аня, чай...
Та давно забытым движением принялась срывать целлофан, а Снегирев только теперь заметил перевернутый электроутюг, на котором закипала вода в жестянке, и внутренне усмехнулся: "Смотри-ка, в цвет попал".
- Как здоровье, соседи? - Он уселся на теплый край трубы, а из банки тем временем пошел пар, и женщина поспешно стала сыпать в кипяток пахучее крошево "Липтона".
- Спасибо, уже лучше.
Потом бомжи пили и ели, не успевая прожевывать, глотая судорожно, как это делают очень голодные люди, а Снегирев, глядя на импровизированную электроплиту, заметил:
- Чувствуется движение мысли.
Хозяин бомжовника вдруг перестал жевать и с каким-то странным выражением заплывших от побоев глаз вытащил небольшую замызганную книжицу.
- Мыслей уже нет, осталось только вот что. Это был диплом доктора каких-то там наук.
Возвратив его владельцу, Снегирев покачал головой:
- Это еще не самое плохое, Павел Ильич. Бывает и пострашней.
_ "А в вас когда-нибудь стреляли свои? Из девятимиллиметрового ствола, по снайперским понятиям - почти в упор, так, чтобы оболочечная пуля легко пробила тридцать слоев кевлара, прошила насквозь броневставку и глубоко засела в легком? Очень глубоко - ее вытаскивали медленно, по миллиметру, бесконечно долго... Вам когда-нибудь вытаскивали пулю из легкого без наркоза?..
Вы когда-нибудь попадали в дерьмо? В теплое дерьмо полужидкой консистенции? С туго скрученными за спиной руками и девятимиллиметровой дыркой в легком? Так, чтобы оно доходило до подбородка, и когда от слабости подгибались колени, вам приходилось давиться им - теплым дерьмом полужидкой консистенции. Пока инстинкт самосохранения не выталкивал вас на поверхность и не начиналась жесточайшая рвота - кровью пополам с желчью? И так не день, не неделя - вечность..."_
- Может, и бывает в жизни хуже, - черпанув грязным пальцем паштета, доктор наук потянулся к жестянке с чаем, и внезапно его начали душить слезы, - но только жизнь ли это?
Вообще-то на фоне изломанных российских судеб история профессора Дубровина ничем особым не выделялась. Жил он раньше на Минутке в городе Грозном, заведовал потихоньку кафедрой в Нефтяном институте и был человеком уважаемым. Брал, но по чину, сына отправил учиться в Петербург, а сам занимал с супругой апартаменты в двенадцатиэтажном монстре. Однако всему хорошему обязательно приходит конец. Российский путь реформ оказался тропой войны, и на город Грозный полетели фугасы. Двенадцатиэтажный монстр превратился в груду развалин, из краснозвездных танков, не разбирая, резали крупнокалиберными, и в числе прочих Павел Ильич подался с супругой куда глаза глядят. А смотрели профессорские очи из-под роговых очков в сторону Петербурга, где учился в Институте водного транспорта любимый сын Артем, надежда и, хотелось бы Думать, опора родителям в старости. Но дорогое чадо найти не удалось - за нерадение к наукам его из вуза поперли в неизвестном направлении, и, окончательно размякнув, Дубровин поселился у старинного приятеля Абрама Соломоновича Каца. Правда, ненадолго. Вскорости хозяин дома приказал всем долго жить, объявились наследники, и семейству Дубровиных пришлось съезжать. Все ниже и ниже. Пока дело не закончилось их теперешним бедственным положением...
Из плохо завернутого вентиля неторопливо капала вода, где-то неподалеку мерзко пищали крысы, и, вздохнув, Снегирев поднялся:
- Ладно, соседи, поправляйтесь.
Глядя на пирующих бомжей, он вдруг здорово захотел есть, и, взбежав по лестнице, прямиком устремился на кухню.
Атмосфера там была напряженной. Только что убежавшее у мадам Досталь молоко весело растекалось по поверхности плиты, тетя Фира ахала, забыв посолить карпа, а любимец Новомосковских - хромой кот Пантрик, страдая жестоко от половой безысходности, наделал в хозяйскую кастрюлю и, будучи за самоуправство наказан, отчаянно негодовал.
- Кис-кис-кис... - Снегирев кинул мученику полсосиски, остальное съел лично и принялся совещаться с самим собой относительно предстоящей трапезы.
В голову сразу полезли мысли о "большом кус-кусе", задвигаемом обычно в его честь Матерью племени, затем вспомнился отвратительный запах чего-то запеченного в серебряной фольге, которую тоже следовало съесть, - где же его кормили этим? - и в конце концов было решено остановиться на омлете.
Кто это сказал, что делать его полагается из одного яйца? Снегирев разбил полдюжины, ввиду отсутствия сметаны разболтал с кефиром и, облагородив бледно-желтый результат парой сосисок, выпустил все это на сковородку - томиться. А чтобы не терять даром времени, тут же позаимствовал у тети Фиры ведерко и, загрузив в него обещанный Рексу мосол, взгромоздил будущее варево на огонь.
Народ на кухне сразу притих, даже скорбящий Пантрик унялся, а в воздухе уже густо запахло жареным, и омлет пришлось срочно кантовать.
- Алексей, может, вы подождете, пока сготовится фиш? - Тетя Фира покосилась в сторону дымящегося блина и начала снимать обильную пену с Рексового супа. - Смотрите, как вкусно, с морковочкой и орехами, просто цимес.
- Да это я так... предварительно... - С хрустом разрезав омлет на куски, Снегирев подхватил самый большой на вилку, понюхал и стал с энтузиазмом жевать.
Сразу же выяснилось, что посолить кулинарное чудо он тоже забыл, однако и без "белой смерти" оно на вкус оказалось замечательным и закончилось быстрее, чем хотелось бы. Делая вид, что странный тети-Фирин взгляд его не касается, Снегирев допил оставшийся кефир, а на кухню в это время явился по обыкновению просветленный Гриша Борисов и в преддверии выборов, естественно, завел разговоры о политике.
- Валя, вы только посмотрите. - Он придвинулся к Новомосковских, вкушавшему с хмурым видом "русские" пельмени, и восторженно потряс обнаруженной в почтовом ящике бумаженцией. - Ну вы посмотрите, ведь есть еще в России люди, не оскудела пока!..
На цветной предвыборной афише был запечатлен молодым и красивым Максим Леонидович Шагаев. Одетый в скромный костюм от Версаче, он прямо-таки заходился в неистовом порыве сопереживания. "Боль народная - в сердце моем", - гласил предвыборный лозунг новоявленного заступника всех обиженных, обманутых и обделенных.
"Шагаев? - Зрачки Снегирева вдруг расширились и превратились в два бездонных колодца. - Нет, не может быть. Совпадение..."
- Еще один не нахапался, к кормушке лезет. - Новомосковских окунул пельменину в сметану, помазал горчицей и Принялся яростно жевать. - Поди найди теперь депутата без "крыши". А помощники - по пять судимостей...
- Нет, Эсфирь Самуиловна, вы только посмотрите, какой цинизм! - Гриша безнадежно отвернулся от пожирателя пельменей. - Вот в ваше время таких не было, правда?
- Всякое было, Гришенька, всякое, - примирительно ответила тетя Фира. - Алеша, перловку пора засыпать!
Чуть позже, оставшись на кухне одна, она заговорщически огляделась - и соусом пририсовала к депутатской роже усы.

ГЛАВА ПЯТАЯ

Врага нужно знать хорошо - Плещеев открыл дверь своего кабинета и сделал приглашающее движение рукой:
- Мадам, месье, прошу.
Щелкнул запираемый замок, мелко задрожал от включенной защиты воздух, а когда видеокассету засосало в недра "панасоника", ожил проекционный телевизор, и на метровом экране закрутилось кино. Собственно, ничего нового для себя эгид овцы не увидели, но, надо отдать должное, фильм был сделан классно - с экскурсами в историю, документальными кадрами и редкими подробностями.
Не секрет, что наркотики известны человечеству с незапамятных времен, имеются факты, что первое знакомство с ними состоялось еще в раннем палеолите. Поначалу они помогали людям устанавливать связь с подсознанием, а также облегчали вхождение в транс, который в древности выполнял функции религии и медицины. Первым упоминаемым в истории растением с психоактивными свойствами был мак. Еще пятьдесят веков назад он широко использовался шумерами, которые назвали его "гиль", то есть "радость". Позднее знания о его лечебных свойствах перенесли в Персию и Египет жители Вавилона. В своей "Одиссее" великий Гомер присвоил опиуму название "непентес" -"веселящий", а также с восторгом упоминал о его чудесных свойствах. Народы критской цивилизации возводили статуи богине мака, а вся микенская культура была пронизана его культом. В Китае гашиш использовался как обезболивающее средство при операциях, в древнем же индийском эпосе "Ригведа" его называют небесным проводником. Священный сок эфедры - сома - был известен посвященным задолго до нашей эры и в дохристианскую эпоху служил основой для религиозного напитка древних русичей - "урицы". Ацтекская и мексиканская культуры были тесно связаны с употреблением галлюциногенных грибов, а самоеды до наших дней пьют мочу отведавшего мухомор шамана.
Однако в доисторические времена, да и позже, право использования наркотиков имели лишь избранные, причем только для определенных религиозно-культовых целей. Для простых же смертных их самовольное употребление являлось строжайшим табу и вело к самым суровым наказаниям. Таким образом, ни о какой наркомании в древние времена не могло быть и речи. Позднее же все кардинальным образом изменилось. В начале двадцатого века аптекарь Зертюрнер выделил первый алкалоид опиума, назвав его морфином, затем был получен кодеин, после папаверин, и производство наркотиков стало быстро увеличиваться. Изобретение врачом Будом иглы для подкожных инъекций породило новые проблемы, и, чтобы понять их значимость, достаточно вспомнить об опиумных войнах, которые вела Англия за рынки сбыта. В девятнадцатом веке наркотики в Европе употреблялись уже вовсю. Бодлер и Готье творили под действием "давамеску" - печенья из гашиша, отец психоанализа Фрейд в тяжелые минуты употреблял кокаин, а будущий вождь мирового пролетариата баловался отваром мухомора.
Однако поворотным моментом в истории наркомании стал 1938 год, когда швейцарский химик Альберт Хофман синтезировал лизергиновую кислоту. ЛСД-25 открыл врата рая миллионам желающих, чему весьма способствовала и деятельность гарвардского психолога Тимоти Лири, заявившего, что "наркотики приближают новую эру человеческой породы". И в чем-то доктор, видимо, оказался прав...
_Кадр из фильма:
- Кореш, баян подгони, а то меня уже сутки трясет. Если сейчас не ширнусь, то кранты.
- Ты, кент, волыпанулся, в натуре. У меня же СПИД, забыл?
- Да фиолетово, пусть лучше СПИД, чем новая ломка..._
Двадцатый век "подарил" человечеству множество новых наркотиков. Таких, как метедрин, инъекция которого приводит к состоянию, схожему с оргазмом, ДМТ, провоцирующий агрессию, и, конечно, синтетические, типа "китайского белка", - жесткие, калечащие психику и вызывающие привыкание уже после первой дозы.
_Кадр из фильма:
- Вали отсюда, шкица! Мокрощелка позорная!
- А может, все-таки трахнешь меня? Хочешь, отсосу, только вмазатъся дай! Ну пожалуйста, что тебе стоит!.. Нет уж, вначале иглу засади в "дорогу". Да не сюда, в "лохматую магистраль" - сейчас трусы сниму. Я в "лоханку" ширяюсь, чтобы тухляки были не видны, а то классная у меня в школе знаешь какая душная..._
- Качественно отрежиссировано, впечатляет. - Лоскутков оторвал глаза от погасшего экрана и вопросительно посмотрел на Плещеева: - А к чему весь этот ликбез? Чай, не маленькие!
Не торопясь поднявшись, тот зажег свет, подмигнул любопытному и, выдерживая паузу, глянул на остальных подчиненных. Осаф Александрович Дубинин, узрев мембранный хроматограф в обычной полицейской лаборатории, сделался задумчив и молча теребил растительность на плешивом шишковатом черепе. Собственно, сей агрегат раньше имелся и у него, но это было раньше. Как только "ушли" эгидовского куратора из Совета безопасности, саму "Эгиду" ободрали как липку. Марина же Викторовна вытащила из кармана горсточку хорошо прокаленных семечек и принялась лущить их руками, что говорило о ее неважном расположении духа. А дело было в том, что как-то на заре перестройки старшего опера Пиновскую в числе прочих борцов со вселенской заразой понесла нелегкая в Америку - меняться с империалистами боевым опытом. Однако когда Марина Викторовна увидела, как тамошние наркоманы запивают метадон апельсиновым соком и при полном сочувствии окружающих бредут себе потихоньку домой, она поняла, что делиться ей с заокеанскими коллегами нечем.
Потому что согражданам ее, сидящим на игле, и по сей день синтетических анальгетиков никто не предлагает. Обычно их привязывают во время ломки к железным койкам и ждут, когда живучая российская натура одолеет абстинентный кризис. Правда, сдохнуть не дают, а за отдельную плату могут даже частично снять боль и наладить сон, но это только для немногих счастливцев. Некоторым же несчастным злая судьба не дает даже койки, и "ломаются" они где-нибудь в отделовском ружпарке, пристегнутые "скрепками" к трубе отопления, а каждый чекист, вооружаясь или наоборот, бьет их сапожищем по почкам и по-отечески вопрошает: "Ну как тебе здесь, родной? Не надоело еще?"
Все это Пиновской очень напоминало средневековый метод борьбы с гангреной, когда больную конечность ампутировали без наркоза и в целях борьбы с кровотечением то, что оставалось, окунали в кипящую смолу. Если не помер -молодец, но будешь всю оставшуюся жизнь инвалидом, а не получилось - извини, приятель, значит, не судьба.
- Чует мое сердце, что "Эгиду" здорово озадачили насчет наркоты. - Забывшись, Марина Викторовна разгрызла семечку зубами и улыбнулась все еще державшему паузу начальнику. - Сергей Петрович, уж не с "фараоном" ли мы собираемся биться? По телевизору вчера передача была - все дискотеки им завалены, молодежь стоит на ушах, а наш доблестный УНОН, естественно, в позе прачки у разбитого корыта...
- Ну и заместителя послал мне Бог. - Плещеев вдруг громко рассмеялся и, придвинувшись, ловко лузганул семечку. - Прямо в яблочко попала, Марина Викторовна. С ним, с ним, окаянным...
_...Больше двух лет уже прошло, как Бог отвернулся от народа Своего и допустил, чтобы царь Вавилонский осадил град Божий. Вокруг Иерусалима скопище халдейское устроило насыпи и, не совладав с воинством Израилевым в открытом бою, надумало взять его измором. Каждый день с рассвета до заката особые машины забрасывали непокорных огромными камнями, сосудами с мерзостью всяческой, а случалось, и глиняными горшками с хищными аспидами.
Наконец в четвертом месяце, когда не стало хлеба у сынов Израилевых и начался среди них мор, войско халдейское, сделав в стене пролом, ворвалось в город, и живые позавидовали мертвым. Царь иудейский Седекия тайно вышел ночью с войском своим, но халдеи настигли его на равнинах Иерихонских и, медленно заколов сыновей его, а также всех князей иудейских, его самого лишили глаз и посадили в дом стражи до дня смерти его.
А через месяц после того вновь вошло в Иерусалим войско халдейское, и стоял во главе его Навузардан, начальник телохранителей царя Вавилонского. Был он росту непомерного, а искусен в бою так, что, выходя безоружным против пятерых с мечами, поражал их руками и ногами до смерти. Известно было также, что сколько ни было в его обозе женщин, ни одна не избежала его, и был он кровожаден и лют, как дикий голодный барс.
И вот этот Навузардан с войском своим вынес все золото - жертвенник и стол для хлебов, блюда, ножи и кадильницы, а также столбы медные, сосуды и подставы, всего во множестве, и поджег Дом Господень и все домы большие, а стены вокруг Иерусалима разрушил.
Жарко горели кедровые и кипарисовые доски, коими храм обложен был, и разгоралось торжество ярости в душе начальника стражи вавилонской, а чтобы до конца испить чашу мерзости своей, поимел он как рабов блудливых Серайю - первосвященника, Цефанию - священника второго и троих Сторожей Порога. Поникли в сильных руках халдейских поруганные люди Божий, а Навузардан сорвал все золотые позвонки с подола верхней рясы первосвященной и диадему из золота же с кидара, на коей значилось: "Святыня Господня", и долго глумился над пленными, вызнавая, где был сокрыт наперсник с Уримом и Тумимом - светом и торжеством Божиим. Наконец, сидя на раскаленном острие, последний из Стражей Порога устрашился смерти медленной, лютой, и сказано Навузардану было, где искать надобно. И, не ведая, что творит, сорвал начальник вавилонский со святыни Израилевой кольца и цепочки плетеные, а также двенадцать каменьев, оправленных в золото же, а сам наперсник, сделанный искусной работой из голубой, пурпуровой и червленой шерсти и из крученого виссона, бросил в дорожную пыль на поругание.
А иудейских сановников да еще шестьдесят людей из народа отвел он к царю вавилонскому в землю Емаф, где тот поразил их смертью мученической: кого сжег, а кто умер сам на колу. Воистину, отвернулся Бог от народа Своего..._
Снегирев посмотрел на часы и, вздохнув, отложил книгу в сторону. Вернее, то, что от нее осталось, - с полсотни пожелтевших страниц да облезлую заднюю обложку, на которой значилось: "Цена 5 руб". Автор расчлененного творения пребывал в неизвестности, каким макаром оно само оказалось под расшатанным комодом, тетя Фира не помнила, однако и в урезанном варианте Снегиреву написанное нравилось. Он потрепал тактично тявкнувшего Рекса - помню, помню, не переживай - и, потянувшись, направился на кухню.
Супчик задался на славу. Духовитый, наваристый, с увязнувшей в крупяной

Предыдущая страница 3 Следущая страница


Преступление без срока давности

гущине косточкой. Чтобы не заварить питомцу нюх, Снегирев поставил Рексову порцию остывать, а сам стал с энтузиазмом снимать пробу. Судя по всему, вечер обещал быть насыщенным, а ужин - поздним.

ГЛАВА ШЕСТАЯ

Неподалеку от места встречи Старо-Невского с Суворовским расположился узкий, загаженный котами и несознательными гражданами унылый проходной двор. Когда-то ворота здесь запирались на ночь, а хмурый дворник шугал линявших от полиции большевиков. Нынче же во дворе сделалось скучно, и только редкий прохожий, измученный дарами "Степана Разина", бредет сюда справлять нужду по-малому.
Был уже вечер, когда со Старо-Невского раздалось породистое урчание мотора, и, въехав в арку, у мусорного бака припарковался "стовосьмидесятый" "мерседес".
"Ну, блин, и гадюшник". Сидевший за рулем Павел Семенович Лютый погасил ходовые огни и только собрался закурить, как открылась задняя дверь - Лютый от неожиданности вздрогнул - и на сиденье разместился как из воздуха взявшийся пассажир, плюгавый какой-то, в обдергайке с поднятым капюшоном, и откуда только нарисовался в пустынном дворе?
- Ну и машина у вас! - Незнакомец восхищенно похлопал по обивке салона и вдруг заерзал на месте. - Мать честная, натуральная кожа! Ну отпад! Интересно, а ход?.. Только забирайте направо, там дорога получше.
"Уж не вольтанутый ли, в натуре..." Лютый ошарашенно тронул "мерседес" с места и, как учили, выехал на Советскую, пересек трамвайные пути и стремительно порулил в сторону Суворовского.
- Ух, класс! А слабо до Васькиного рвануть? По дороге, глядишь, и поговорим.
Снегирев откинул капюшон и незаметно покосился на руки Лютого, на коих вся хозяйская жизнь - вот уж истинно - была как на ладони.
Сидел Павел Семенович за всякое - кражи, разбой, грабеж, имел судимого родителя, шесть ходок в зону и горячее нежелание изменять воровским идеям. На его правой руке между большим и указательным пальцами сплелись заглавные буквы ЛТВ, что означало "люби, товарищ, волю", на запястьях синели "набитые" оковы, а на тыльной стороне левой ладони скалился разъяренный барс. Это говорило о твердости характера и давало ответ на извечное "что делать?" - "Бить Актив и Резать Сук".
Между тем обнаружилось, что машину Павел Семенович водит не по правилам движения, а по понятиям, при разговоре то и дело скатывается на феню и, главное, никак не может въехать, с какой стороны к нему подкралась жуда, беда то есть.
Искрился в свете фар морозный воздух, мягко скрипел снежок, и Скунсу сделалось скучно. "Хрен редьки не слаще, пока есть возможность все равно кто-то будет толкать отраву, а кто именно - какая разница? Так что пускай сами разбираются".
- Что-то меня укачало, давайте поедем назад. - Первый раз за все время он посмотрел водителю в глаза, и тот отреагировал по-своему:
-Насчет бабок скомандуйте сами.
- Деньги ничего не значат, если блевать тянет.
Ухмыльнувшись, Скунс лениво надвинул капюшон. - Кстати, вы в курсе, что мы не одни? Полагаю, у вас стоит радиомаяк, а скорее всего "подзвучка" - хоть вначале мы и ушли с прямой видимости, они нас все равно приняли. - И он указал на фары "тойоты-раннер", горевшие в тридцати корпусах от "мерса".
Как бы в подтверждение его слов, они вдруг стали стремительно приближаться, и, услышав повелительное: "Ходу!" - рулевой притопил педаль газа. Легкий "стовосьмидесятый", укомплектованный мощным трехлитровым двигателем, взметнул белоснежный шлейф и шмелем полетел по заснеженному Среднему. Фары "тойоты" стали отставать, однако взялся кто-то за господина Лютого по-настоящему. Из бокового проезда вдруг вывернулась туша "шевроле-блейзера", и, мгновенно оценив ситуацию, Скунс негромко приказал:
- Налево, во двор. Быстро!
Голос у замухрышки вдруг стал таким, что ослушаться было невозможно, и нога Павла Семеновича сильно надавила на педаль. Взвизгнули тормоза, и, невзирая на хваленый "мишелин", "мерседес" понесло юзом, пару раз крутануло перед самыми трамвайными фарами и приложило наконец боком к огромному заледенелому сугробу.
- Век мне воли... - Быстро сориентировавшись, господин Лютый пустил заглохший двигатель и, обдирая о стены проезда перламутровый металлик, устремился в облюбованный двор.
- Слава тормозам. - Скунс распахнул дверцу и, заметив, что рулевой достал из тайника под ковриком "стечкина", удивился: - Вы что это, застрелиться решили?
При этом он успел осмотреться и, выбравшись на воздух, потянул Павла Семеновича за собой. Не худенький вообще-то, господин Лютый покинул машину на удивление быстро и мгновение спустя очутился в ближайшей парадной, а на машину из темноты уже мчалась неотвратимая, весящая чуть больше двух килограммов смерть. Пущенная из ручного противотанкового гранатомета РПГ-7, она превратила "мерседес" в пылающий факел, от взрыва вылетели стекла в соседнем доме, и, будто соболезнуя, заорали сигнализациями окрестные авто. Пробудились, почесываясь, в подвалах бомжи, кое-кто из граждан, расплескав, не донес до рта налитое, и даже местные аксакалы в удивлении приникли к окнам. Все довелось пережить им - индустриализацию, интенсификацию, демократизацию, но вот чтобы кого-нибудь глушили противотанковой гранатой в их дворе - такого еще не бывало.
- Красивое зрелище, фантасмагория! - Ничуть не запыхавшийся, Скунс застыл перед входом на чердак и поманил господина Лютого: - Будьте так любезны, отстрелите замок.
"Стечкин" у Павла Семеновича был афганский, АПБ со штатным глушаком, а потому, открыв без особого шума дверь, водитель с пассажиром сразу окунулись в мрачные, пахнущие гадостно потемки. Заорали потревоженные коты, от поднявшейся пыли Лютый принялся чихать и тут же, поскользнувшись на чем-то тягучем, понял совершенно отчетливо, что нынешний вечер не задался.
- Как у негра в жопе в двенадцать ночи да после черного кофе... - Скунс уже добрался до слухового окна и примеривался выйти на крышу. В темноте он, судя по всему, ориентировался свободно. - Сейчас начнется, как у Маршака, - едут пожарные, едет милиция.
Павел Семенович не ответил, ему было не до поэзии. В мерзком полумраке безлунной зимней ночи, с которым даже и не пытались бороться разбитые фонари, он скользил по ржавому железу и с ненавистью слушал, как стоящий у водостока человек в ветровке делится впечатлениями:
- А все-таки Исаакий особенно хорош при подсветке. Вы только посмотрите!
Наконец господин Лютый поднялся с четырех конечностей на две и хотел перевести дыхание, но его уже вели к пожарной лестнице.
- Прошу. Выживать следует в одиночку. - И, неслышно перескочив на соседнюю крышу, Скунс мгновенно растворился в темноте.
"Во дает жизни!" Сплюнув, Павел Семенович тронул заиндевевшее железо, помянул чью-то маму и принялся спускаться по обжигающе холодным, скользким от наледи ступенькам. От самой нижней до сугробов на асфальте было метра три, и, совершив далеко не мягкую посадку, законник поскользнулся и крепко приложился задом о мерзлую землю. "Ну, бля, и непруха". Он дернулся звякнуть поддужному, однако тут же выяснилось, что заодно с "мерседесом" сгорела сотовая труба, и, проклиная мелкую шелупонь, напрочь разбомбившую окрестные таксофоны, Павел Семенович отправился хомутать частника.
Скунс между тем был от него уже далеко и, ритмично дыша морозным воздухом, мчался по направлению к дому. Его общение с господином Лютым несколько затянулось, и, понимая, на что способен невыгулянный Рекс, стайер взбивал снег обутыми в "рибок" ногами и в душе надеялся на лучшее.
Однако тревожился он зря - гордый кавказец чести не уронил и, будучи отпущен на променад, долго хозяина не задержал. Он вовсю шел на поправку, длинная шерсть стала густеть и курчавиться, а массивный костяк сулил обрасти отменными мышцами.
- Объявляю благодарность. - Снегирев затащил питомца наверх, туго набил кроссовки скомканной бумагой, чтобы сохли быстрее, и долго стоял под упругими водяными струями, правда, на цыпочках - уж больно ванна была нехороша.
Все эмоции остались в прошлом, только приятная усталость растекалась по телу, на душе сделалось спокойно и радостно, однако почему блаженство так скоротечно? На кухне вдруг зазвенела посуда, спустя секунду что-то покатилось по полу, и едва Снегирев включил свет, как глаза его узрели нечто необычайное. Мало того что колченогий Пантрик имел привычку пакостить в кастрюли, так нынче он проник в хозяйский холодильник и с важным видом дегустировал содержимое. С разносолами у Новомосковских было нынче негусто, и, остановившись на колбасе "одесской", хвостатый паразит с энтузиазмом поволок ее куда-то в кухонные недра, но был на полпути остановлен.
- Что же ты делаешь, гад, ведь кастрируют! - Снегирев вырвал у хищника добычу, сунул спасенное в открытый холодильник, как следует хлопнул дверцей и потянул из тети-фириной "Оки" купленную намедни рыбищу. - Ща будет тебе натурпродукт, веселись.
Расчленив морского окуня, он осчастливил Пантрика головной частью, понюхав, добавил перышки и, щелкнув выключателем, отправился к себе.
_...Неподалеку от берега Евфрата среди благоухающего царства роз укрылся храм богини Милидаты, чье имя означало "родящая". Близился праздник "доброй матери", и разные люди потянулись под сень священных деревьев, где расположились тенистые аллеи и многоярусные клумбы. Были здесь и красивые безбородые юноши, натиравшиеся для удаления волос особыми маслами, и невинные, едва достигшие зрелости дочери Вавилона, готовые продать свою девственность первому встречному и положить заработанное на алтарь Милидаты. Знатные дамы, гордые своим богатством и положением, не желали мешаться с простым людом и приезжали в закрытых колесницах. Однако проходило немного времени, и они, вскрикивая, словно береговые шлюхи, тоже отдавали свои тела во славу Милидаты. Жрецы храма держались достойно - они несли длинные шесты с огромными приапами на концах и вели особым образом дрессированных собак, которых можно было купить или взять на время за малые деньги для самого постыдного блуда. "Плата собаки" тоже ложилась на алтарь всесильной богини. Все вокруг было залито светом факелов, отовсюду слышался грохот кимвалов и шушанудуров, а над разноликим скопищем висели плотные запахи вина, благовоний и "небесной радости" - гиля, дымившегося в бронзовых курительницах.
Начальник телохранителей царя Вавилонского Навузардан, одетый просто, с бородой завитой и надушенной, ничем, кроме роста, из праздничной толпы не выделялся и вел себя подобно большинству верующих. Опьянев от вина и мерных ударов тамбуров, он поначалу завернул в цветастую палатку, стоявшую у входа в храм Милидаты, где жрица богини, утопая в клубах благовоний, готовила афродизиак. Одежда ее состояла из прозрачных шелковых лент, и, протянув Навузардану чашу с любовным зельем, она начала разматывать верхнюю полоску материи. Начальник вавилонский выпил залпом бурлящий напиток и запустил руку в кожаный мешок, где находилась малая толика из награбленного им в походах:
- Я призываю богиню Милидату..._
Неожиданно Снегирев почувствовал, что глаза его закрываются. Усталость прожитого дня стремительно навалилась на него, дыхание сделалось глубоким, и, отложив амурные подвиги Навузардана на потом, он крепко, без сновидений, заснул.

ГЛАВА СЕДЬМАЯ

Пробивать правильную "гуту", чтобы была она не "голым вассером" и не "мякиной", от которой будет трясти, пока не перекинешься, совсем непросто. И естественно, надо въезжать, для кого бурзаешь: одно дело - своих раскумарить, тут лажу гнать стремно, могут быть неприятности. Совсем другой расклад, если на продажу, - тут со стакана "кепки" можно задвинуть аж четвертак "корма". Ничего, схавают и такое, не бояре.
Сергей Иванович Жилин, по кличке Ломоносов, не спеша "осоживал кепку" - пропитывал раствором соды маковую соломку. Это - основа всего процесса, можно сказать фундамент, так что торопиться не следовало. Да и вообще, сколько неприятностей случается в этом мире из-за суеты и неосмотрительности. Взять хотя бы самого Сергея Ивановича, чей жизненный путь был извилист, словно полет летучей мыши, и спрашивается почему? Да все из-за проклятой суеты, из-за стремления объять необъятное, а в результате - две ломки, три весны на нарах, не говоря о пошатнувшемся здоровье. Это уже после зоны Ломоносов сделался человеком основательным, с ширивом завязал, а на жизнь стал смотреть со спокойным цинизмом прагматика.
Между тем процесс шел своим чередом, "горючка" с "кислым" находились под рукой, и Жилин со сноровкой опытного варщика принялся "сажать на корку". Здесь щелкать клювом не полагалось: чуть проморгаешь, и конечный результат вспыхнет как порох, - обидно, да и на бабки попадалово, так что умелец не спеша выпаривал раствор, проверяя поминутно, не шмонит ли "горючкой", и стараясь не перегреть содержимое. Наконец на донышке и стенках остался самый смак - твердая блестящая пленка. Ломоносов налил дистиллированной водички, довел раствор до кипения и засунул в него пару носков. Подождав, пока они накрахмалятся - заберут в себя весь опиум, - Сергей Иванович принялся сушить их. Скоро "дачка" попадет по назначению, и кореша, выварив "гарахан", пробьют гуту и раскумарятся, благо баянов на зоне хватает. Будучи варщиком классным, Ломоносов тем не менее нынче бурзал редко - так, отогнать немного наркоты кентам, потому как специализация у него в последнее время изменилась.
Это раньше он вовсю работал по "антрацитной теме" с цыганским бароном Ромой - готовил экстракт, а толстые, вечно беременные тетки его бодяжили и с энтузиазмом толкали наполненные гутой баяны. Когда же их наконец замели менты, то в протоколе все труженицы окрестились очень неприличной сексуальной фамилией Футэлла. Будущих матерей, естественно, отпустили, но опера плотно сели нацменьшинству на хвост, и работать сделалось тягостно. "Извини, брат", - сказал тогда барон Рома и принялся печатать фальшивые баксы, а Жилин, оставшись в кустарях-одиночках, вскоре крупно прокололся. Идти по новой на зону не хотелось, и злая судьба "породнила его с водой" - пришлось сделаться "барабаном", стукачом то есть.
Врагу не пожелаешь такого. Впрочем, неправда, врагу пожелаешь. Это как ходьба по канату над пропастью: один его конец в клешнях ментов поганых, другой держат те, кто обречен на заклание, и, если облажаешься хоть чуть-чуть, кто-нибудь обязательно разожмет пальцы.
А тем временем подули новые ветры и появились, как грибы после дождя, всевозможные молодежные заведения, дискотеки большей частью. Однако веселиться всю ночь напролет - тяжело, никаких сил не хватит. Нужен допинг, и, тонко чувствуя момент, Сергей Иванович принялся давать амфетаминовое счастье всем желающим. Сравнительно недорого и, разумеется, не в одиночку, а при содействии команды сбытчиков.
Деликатное это дело, тонкое. А кроме всего прочего, ужасно прибыльное. Поэтому и сбывают на дискотеках наркоту лишь люди проверенные, надежные, а главное, берущие ее оптом у хозяев заведения. Не напрямую, конечно, а через посредников. Жилин, к примеру, покупал отраву у Феди Кабульского, знал которого еще по зоне. О себе тот пел, что был крутым героем-интернационалистом, однако в натуре гнал порожняк. Тянул Федя как-то лямку погранцом - замполитом заставы на афганской границе - и вместе со своим начальством пропускал в обе стороны караваны верблюдов и колонны грузовиков, а если ночь была безлунной, то и прожекторами дорогу подсвечивал. Что за грузы везли, никто не знал - ведь платили им зеленью, и спрашивать было неудобно. А сгубил его сыновний долг. Набил он как-то посылочный ящик новенькими червонцами и отправил дорогим родителям, а те на радостях возьми да и купи новый дом; земляки, естественно, бдительно отреагировали, и страж границ сгорел.
А вообще-то работалось на дискотеках Жилину не пыльно: со сбытом никаких проблем, команда проверенная и опять-таки не стремно. Закладывать некому - "двигают" практически все веселящиеся, если наезд какой ментовский - охрана всегда предупредит, ну а серьезное что - волчары из УНОНа пропасть не дадут, тем более что старший опер Хрусталев, когда-то зацепивший Жилина, быстро попер в гору и нынче ходит в "высоковольтных".
Наконец рабочий процесс завершился, и, взглянув в окно на заходящее солнце, Ломоносов начал подумывать об ужине. "Сварить или пожарить?" Вытащив пачку пельменей и шваркнув ее об пол, чтобы расклеилось содержимое, он потянулся к плите, но был остановлен телефонной трелью. "Сволочи, пожрать не дадут". Жилин отшвырнул сковородку и, проглотив обильные слюни, кончиками пальцев подцепил трубку:
- Я вас...
- Серега, это я.
Звонил Федя Кабульский, только, спрашивается, какого рожна ради? Встречались только вчера, товару - море, соскучился, что ли?
- Поговорить надо, Серега. - Голос у бывшего стража Фаниц был какой-то странный, да и по имени он звал Ломоносова очень редко. - Приезжай, кореш, жду. - И в трубке раздались короткие гудки.
"Что-то тут не то, уж не менты ли прихватили его? - Жилин сразу забыл про пельмени и, потирая рано появившуюся лысину, в задумчивости плюхнулся на табурет. - А с другой стороны, зачем этот звонок легавым? Был бы нужен, сами бы приперлись. И потом, как не поехать? Окрысится Федор - цены поднимет или другое чего надумает, старший товарищ по бизнесу как-никак. Ладно, чего гадать". Сергей Иванович быстро оделся и, заперев железную дверь на "цербер", размашистым шагом отправился на стоянку. Ставить жилище на сигнализацию он не стал, чтобы, если не дай Бог случится что, менты не смогли увязать время его ухода с Фединым звонком.
Зимний день уже угасал, однако фонари еще не горели, и, шаркая подошвами по нечищеному тротуару, Жилин зябко повел плечами: "У Федора в деревне еще дубовее, наверное, блин".
Началась поездка огорчительно - мертворожденное тольяттинское детище самостоятельно не завелось. Спасибо, сосед на "сьерре" дал прикурить, правда, не просто так, а за червонец, и, подождав, пока салон "Самары" нагреется, Сергей Иванович тронулся. По городу было не проехать: мало того что по сравнению с летом машин не убавилось, так откуда-то выкатились монстры спецтранса и, мешая движению, громоздили баррикады из снега.
Наконец, миновав все препоны и отчаянно матерясь, Ломоносов очутился на Парголовском шоссе, однако, не доезжая до "Бункера Маннергейма", ушел налево, в темноту заснеженных улиц, и вскоре в начале одной из них остановился. Отсюда до скромного бетонного строения (площадью этак в пару сотен квадратных метров), где располагался господин Кабульский, было рукой подать. Что-то забурел бывший страж границ, заматерел, вон какие хоромы себе отгрохал - с двумя гаражами, трехэтажные, а кажется, давно ли обретался на железной шконке в беленном известкой бараке. Теперь вот иначе как на "шестисотом" и ездить западло ему, а трахаться совместно только с Люськой - вышедшей в запас красавицей путаной. А ведь не к добру все это. Не напрасно говорили же древние, что высшее благо - это чувство меры.
"Брр, ну и погода". Жилин поставил авто на сигнализацию и, закрываясь от бьющего в лицо снега, принялся пешим порядком - светить машину абсолютно незачем - выдвигаться к кирпичному забору, поверху окаймленному тройным рядом колючки. Около массивных раздвижных ворот он остановился и, зачем-то оглянувшись по сторонам, нажал на кнопку переговорника. Однако общаться с ним не пожелали - створки моментально приоткрылись, давая место для прохода, и это было очень странно. Кабульский, да и сожительница его Люська, всегда охотно откликались на звонок, с интересом выясняя, кто пожаловал, и, уж во всяком случае, ворота просто так не открыли бы. "Хренотень какая-то". Преданность любимому делу боролась в жилинской душе с осторожностью, наконец он боком

Предыдущая страница 4 Следущая страница


Мария Семёнова

протиснулся в проход и, уже шагая по заснеженной дорожке к дому, услышал, как за спиной проснулся, смыкая створки, электродвигатель.
- Эй, пан Кабульский! - Входная дверь была не заперта, и, миновав просторную веранду с ребристой застекленной крышей, Сергей Иванович очутился в холле. - Эй, хозяин, за ногу твою мать...
Сразу же в глаза ему ударил кинжальным лучом фонарь, и сильные руки толкнули к лестнице, спускавшейся в гараж. Одновременно что-то твердое уперлось Жилину в позвоночник, и, не сопротивляясь, он стал на ощупь спускаться по бетонным ступеням. Перед глазами по-прежнему разливалось слепящее сияние, а в ноздри вдруг шибануло кислым, как на бойне, и Ломоносов ощутил, как тело его начинает противно содрогаться - мелко, до самой последней клеточки.
"Господи, ну что я за дурак такой! - подумал он. Кишки в животе Сергея Ивановича сплелись в живой огромный комок и начали медленно подниматься к горлу. - Ведь не хотела машина заводиться! И душа у меня не лежала, а теперь все, хана - затрюмят".
Сильным рывком его заставили остановиться, и, ощущая, как от вони свежепотрошеного его собственные внутренности начинают выворачиваться наружу, Жилин услышал рядом с собой негромкий голос, больше похожий на шепот:
- Сергей Иванович, вы ведь с этим человеком работаете?
Радужное пятно перед глазами исчезло, и, проморгавшись, Ломоносов вдруг вскрикнул - в луче фонаря он увидел Федю Кабульского в абсолютно голом виде, распростертого на капоте своего собственного "шестисотого". У колес "мерседеса" валялась вперемешку мужская и женская одежда, мокрели какие-то осклизлые пятна, а чуть в стороне лежал черный пластиковый мешок, о содержимом которого догадаться можно было безошибочно - от него исходил запах смерти. Сильный удар в пах заставил Сергея Ивановича согнуться, и, схватившись за то, что болело, он со стоном отозвался:
- Да, я товар беру у него.
- Теперь не будете, - сказал кто-то, и в световом пятне появилась рука с ножом-бабочкой. Твердо вонзив клинок в правый бок Кабульскому, она принялась неторопливо вырезать печень. - Лучше имейте дело с нами, уж больно ребята мы компанейские.
В тщетной попытке освободиться бывший пограничник напрягся, из его забитого кляпом рта вырвалось жалкое подобие крика, однако, увы, - уже предсмертного.
- Ну вот и хорошо, молчание - знак согласия. - Жилина дружески похлопали по плечу, однако едва его подтолкнули к агонизирующему телу: - Ну иди, попрощайся с товарищем, - как Сергей Иванович согнулся пополам и приступ неукротимой рвоты вывернул его наизнанку. - Бывает, бывает, не всем дано иметь лохматое сердце. - Чьи-то ловкие руки стали паковать еще теплого Кабульского в пластиковый мешок, и Жилин понял, что до него самого очередь еще не дошла. - Значит, мы пришли к консенсусу, Сергей Иванович. С вами свяжутся в самое ближайшее время, а сейчас извините, пора.
Не договорив, невидимый собеседник вдруг резко выдохнул, и от хорошо поставленного удара на Ломоносова накатила черная пелена беспамятства.

ГЛАВА ВОСЬМАЯ

"Нас утро встречает прохладой". Ощутив на щеке шершавый Рексов язык, Снегирев одним движением поднялся на ноги и понял, что прав был лишь отчасти - за окном весело стучала капель. Ветреная кокетка зима вдруг отмочила номер, и неожиданно наступила оттепель. "Грачи там еще не прилетели?" Снегирев посмотрел на мечущих снежки деток и принялся разминаться, акцентируя внимание на гибкости суставов.
Затем был утренний моцион, кормление зверей и хлеб насущный, а когда наконец все это закончилось, стало возможным подхватить на плечо спортивную сумку и гуляющим шагом отправиться на стоянку. Ничего конкретного на сегодня не намечалось, и можно было предаться занятию кикбоксингом - красивым, увлекательным спортом для понимающих, а потом вволю попариться в хорошей осиновой сауне с бассейном. Полгода уже посещал Снегирев небольшой уютный зал на улице Стойкости, а по первости он оказался там благодаря Его Величеству Случаю в лице бухого кандидата в мастера Сергея Александровича Прохорова, по-уличному - Тормоза.
Помнится, что-то накипело тогда у спортсмена в душе, и, будучи в изрядном подпитии, он умело раздавал тумаки трудовому народу, томившемуся в ожидании трамвая. Проезжавшему мимо Скунсу такое обращение с пролетариями не понравилось, и, быстро плюходействие прекратив, он затащил скрученного в бараний рог кикбоксера внутрь машины и принялся интересоваться: "Где это, парень, ты так драться насобачился?" Проблевавшись пару раз за порожек, Тормоз наконец раскололся, и его повезли к любимому тренеру - разбираться.
Поначалу душеспасительной беседы не получилось. Главнокомандующий куда-то отъехал, а рядовые соратники Тормоза, крайне удрученные бедственным состоянием коллеги, надумали взять реванш. "Да чтоб дохляк в тренировочных штанах Тормоза так уделал? Ни в жисть!" - засомневались они. И решили предположение проверить на практике. А чтобы ошибочка какая не вышла, на всякий случай навалились всем скопом. Когда побоище было в самом разгаре, пожаловал любимый тренер и сразу пришел в ужас, потому как гость слегка обозлился и сборная мастеров на его глазах превращалась в сборище инвалидов. Главнокомандующего звали Виктор Иванович, был он умудренным, седым дядькой и быстро нашел со Снегиревым общий язык. Чемпионы были спасены, а благодарный тренер предложил захаживать в гости.
С той поры Скунс время от времени с удовольствием потел на ринге, а потом подолгу парился в бане. И лишь усмехался, когда спортивные единоборства, полные условностей и ограничений, всерьез называли боевыми искусствами. Настоящая драка жестока и скоротечна. Если в темноте на мокром асфальте вооруженные люди пытаются тебя ослепить, кастрировать или даже убить, а ты выживаешь - вот это боевое искусство и есть. На ринге же спицей в мочевой пузырь тебе никто не тычет, а главное - хотят не твоей смерти, а всего лишь победы и добиваются ее согласно оговоренным правилам. Хотя, говоря откровенно, выбитые челюсти и сломанные ребра тоже никого особенно не радуют.
Однако это крайности. По статистике горнолыжный спорт гораздо более травматичен...
Снегирев дошел до стоянки, поднырнул под шлагбаум и, обогнув по дуге злющую двортерьершу Фросю, начал подниматься по скользким железным ступеням.
- Зинаида Павловна, вы, как всегда, неотразимы...
Сонная бригадирша золотозубо улыбнулась в ответ и, сверкнув перстнями, забрала пропуск:
- Алеха, удачи. Чтоб хрен стоял и деньги были.
Раньше она служила буфетчицей на круизных "парахетах".
Тактично промолчав, автовладелец спустился со стояночных высот, миновал навороченные тачки первого ряда и двинулся вдоль раската в самый дальний угол, где его дожидалась мышастая - цвета испуганной мыши, - неприметная с виду "Нива". Только с виду, - форсированный двигатель с турбонадувом, усиленная подвеска и еще тысяча малозаметных, но жутко полезных фиговинок.
"Ну как, полосатенькая?" Снегирев включил автономную печку, давая мотору нагреться, потом легко завел и не спеша порулил к шлагбауму. "Полосатенькой" его машину прозвала дочь. Стаська.
Несмотря на слякоть, до зала он добрался быстро, запарковался среди подтаявших сугробов - "Нива" вылезала не из такого - и, чудесным образом не скользя по месиву на тротуаре, двинулся к знакомым, не крашенным еще со времен советской власти дверям. Ввиду победы всеобщей демократии гардероб отсутствовал, и как был, в потертой кожаной куртеночке, Снегирев направился в самый конец узкого, несколько грязноватого коридора. Не задержавшись у распахнутых дверей стриптиз-студии, где играла негромкая музыка и девицы в купальниках медленно избавлялись от них, он поднялся на второй этаж и принялся переодеваться.
Без верхней одежды, в одних боксерских трусах, Снегирев выглядел гораздо представительнее, чем некогда в синих трениках и пресловутой "обдергайке". Сразу бросалось в глаза, что он не просто тощий, а жилистый и при этом очень сильный и очень быстрый. Вот такие и бывают опаснее всего в жестоком бою.
На тренировке ничего интересного не произошло. Попрыгав через скакалку, Снегирев размялся, потом побился с тенью, после чего забрался в ринг и, честно отработав пять раундов с полуконтактом в голову, принялся стучать по мешку. Затем шлифовал технику на лапах, заминался и парился.
Примечательное, но совсем не интересное случилось после тренировки. Когда благоухающий шампунем Снегирев уже рулил по Пискаревскому проспекту, боковое зрение зафиксировало кое-что малоприятное - стрелка указателя температуры застыла в красном секторе. Перегрев двигателя, требующий немедленной остановки. Надо - значит, надо. "Нива" мигнула правым поворотником и, загребая колесами по снежному месиву, начала тормозить. "Что ж ты, полосатенькая?" Снегирев открыл капот и, тайно надеясь в душе, что это проклятый указатель врет, тронул термостат за донышко. Так и есть, оно было холодным, а значит, прибор здесь был ни при чем и тосол в системе натурально закипал. Снегирев осторожно скрутил с радиатора пробку, увернулся от пробудившегося гейзера и сделался мрачен. Конечно, можно было снять "залипший" термостат, а потом, выдрав из него нутро, поставить корпус на место и ехать дальше - с практически неработающей печкой.
Однако гваздаться в тосоле после бани, а затем тащиться в ледяном салоне не хотелось жутко, и Снегирев пошел другим путем. Вернее, поехал - следом за "УАЗом", рулевой которого при виде полтишка сразу повеселел и охотно взял "мышастую" на буксир.
- Спасибо, приятель.
На улице Бронницкой Снегирев вновь обрел самостоятельность и, запустив мотор, въехал во владения Кирюшки Кольчугина.
Судя по всему, дела у того шли неплохо. Фасад заведения переливался разноцветьем неона, у боксов толпились машины клиентов, из кафе пахло свежими булочками. Однако отыскать хозяина всего этого великолепия удалось не сразу. Кольчугин, в затрапезном ватнике, яростно долбил подтаявшую наледь возле стены. Заметив Снегирева, он опустил лом:
- А, Алексеич! Неужто сломался?
Выглядел Кирилл, правду сказать, на самого себя непохожим. Его точно подменили: по небритому лицу обильно катился пот, а в снулых, как у побитой собаки, глазах застыло выражение безысходности.
- Привет, хозяин. - Снегирев втянул воздух и понял, что Кирилл пребывает в изрядном подпитии. Это опять-таки не укладывалось в привычные рамки. Все-таки он спросил: - Дворника перевоспитываешь? Личным примером?..
- Нет, Алексей. - Лицо Кольчугина сморщилось, внезапно он всхлипнул. Было видно, что он физически не мог усидеть на одном месте и хватался за любое дело, попадавшее под руку. Все же он не стал об этом распространяться и, справившись с собой, перевел разговор в другое русло: - Ну и что там у тебя?..
- Термостат. - Снегирев улыбаться перестал и внимательно посмотрел в глаза собеседнику: - А у тебя? Выкладывай уж...
- Подожди минутку. - Не ответив, Кирилл исчез за воротами бокса, тут же вернулся с главным умельцем, долговязым, как жердь, Пал Иванычем, и, охватив его объемом работ, тронул Алексея за рукав: - Выпьем?
- Обязательно. - Снегирева после бани мучила жажда, и, очутившись в кольчугинском кабинете, он попросил: - Соку бы... Только не холодного.
- Ну и зря, коньячок куда как лучше. - На столе появился тетрапак вишневого, а для себя Кирилл достал початую бутылку "Ахтамара" и принялся наполнять стакан. - Ну, ин вино веритас!
Кольчугинское настроение Снегиреву нравилось все меньше.
- Слушай, а сало у тебя есть? - Он плотно приложился к тетрапаку и, наконец оторвавшись, посмотрел на потолок: - Смотри, крюк какой хороший, просто класс. Ну так если сала нет, то намыль галстук, и вперед. Могу посодействовать - с табуреткой. - Он снова приник к вишневому и, приговорив его, покосился на Кирилла: - Что, не хочется? Тогда давай излагай, не томи душу.
Назвать приятным кольчугинский рассказ было трудно. Более того, он вызывал эмоции самые мрачные, хотя на общем фоне российских ужасов ничем особым не выделялся.
Была у Кольчугина родная сестренка Ирочка. Младшенькая. Девица восемнадцати годов. Не ахти, может быть, какая красавица, но все при ней - тоненькая, стройная блондинка с голубыми глазами. И вот где-то недели две назад пошла она с подругой на дискотеку в открывшийся недавно клуб "Диагональ". И все, с концами. В милиции сказали, что подобных случаев по городу полно и все порядочные девушки по ночам спят, частные агентства сразу отказались - дело верный глухарь, а приятель Иры вроде поначалу и загорелся искать, но неожиданно вообще исчез с горизонта.
- Так если б на этом все, - голос Кольчугина как-то странно дрогнул, и он залпом хватанул "Ахтамара", - ты дальше послушай...
Дней десять назад нашли Ирину подругу. Вернее, то, что от нее осталось. Бродячие псы, откопав труп из-под снега, вытащили его на обочину, однако сожрать не успели - помешали проезжавшие гаишники.
- Ты пойми, Алексей, - Кольчугин выпил еще и все-таки не удержался, заплакал, - оказывается, собаки первым делом отъедают нос...
"А крысы, между прочим, начинают с ушей - у всех свои вкусы". Снегирев молча покачал головой и вскоре услышал самое главное. Заключалось оно в том, что Ирина подруга была не только зверски изнасилована - в ее останках присутствовал наркотик, который, собственно, и послужил причиной смерти.
- Веселенькая история. - Поднявшись, Снегирев подошел к окну и увидел, что капот его "Нивы" уже закрыт. - А что за молодой человек у твоей Иры? Кто таков?
- А, Тема-то? - Выпитое постепенно одолевало Кольчугина, и говорил он все неразборчивее. - Бритый он, скин-хэд. Вроде студент бывший... знаю только, что машется классно... наверное, боксер.
Голова его свесилась на грудь, глаза закрылись, и, тяжело вздохнув, Кирилл заснул.
"Ладно, увидимся". Снегирев захлопнул дверь и, наградив по-царски Пал Иваныча, энергично порулил домой - после сока ему здорово захотелось есть. Долетев как на крыльях, он отправился выгуливать Рекса, а затем на пару с питомцем так наелся собачьего варева, что некоторое время пришлось посидеть неподвижно с книжкой в руке.
_...Жрица между тем разделась полностью и улеглась у его ног, а Навузардан, не выбирая, вытащил блеснувший в свете факела камень, и смуглая женская рука ловко приняла его. Это был рубин с наперсника иудейского первосвященника.
А затем муж вавилонский навалился на распластанное женское тело, и огромный фаллос его натужно вошел внутрь, вызвав непритворные стоны у жрицы любви. Могуч был начальник телохранителей, неутомим, да и зелье подействовало: трижды уже излив семя, Навузардан все никак не мог насытить похоть свою. Наконец он покинул палатку жрицы и не спеша двинулся в парк, где аллеи были разделены веревками на отдельные участки и по каждому прогуливалась дочь Вавилона, желавшая послужить богине любви.
В голове начальника телохранителей клубились винные пары, побуждавшие его огромное тело к действиям, и, подойдя к ближайшей служительнице Милидаты, он взамен лигура с наперсника иудейского заполучил женское тело на потребу свою. Это была стройная вавилонянка с тонкой талией и упругой грудью, одетая скромно, однако запах дорогих благовоний подсказал Навузардану, что принадлежала она к знатному роду. А потому, привязав ее к стволу акации, он обошелся с ней как с самой грязной шлюхой, заставляя извиваться от сладостной муки. Наконец муж вавилонский крепко сжал ее и, оставляя синяки на нежной женской коже, излил семя в который уже раз.
Он наконец ощутил, что земные радости ему наскучили. Душа его, утомленная суетой, просила покоя, и длинные мускулистые ноги понесли Навузардана прочь из храмового парка к берегам Евфрата, где расположилось множество заведений с репутацией далеко не лучшей. Жизнь человеческая ценилась здесь не дороже пригоршни пыли, и часто случалось, что попавших сюда вечером находили утром с перебитым хребтом далеко по течению реки. Воры, грабители и непотребные девки чувствовали здесь себя привольно и каждую ночь с берегов великой реки слышались громкий смех, ругань и похотливые стоны - это скопище людское жрало, пило и спаривалось.
Между тем настало время Второй стражи, и в свете полной луны Навузардан легко отыскивал путь в лабиринте узких портовых улочек, где меж домов маячили неясные тени. Дважды уже приходилось ему размыкать пряжку своего пояса и, когда тот, распрямляясь, превращался в клинок, рассекать человеческую плоть и идти дальше. Наконец муж вавилонский остановился возле неприметной двери и особым образом постучал.
- Кто тревожит в поздний час богов, обитающих здесь? - спросил его грубый голос.
- Тревожит тот, кто хочет испить их радость, - ответил Навузардан, и его пустили внутрь.
Начальник телохранителей сошел по каменным ступеням и очутился в помещении, едва освещенном масляными светильниками. В углу горел огонь, на котором в медном котле кипело что-то, за столами веселилось стадо людское, и воздух был наполнен густым чадом, запахом подгоревшей пищи и вонью человеческой.
- Дай мне испить божественной радости. - Навузардан глянул на подскочившего хозяина-хетта, чей раздробленный нос был прикрыт медным чехлом, и, заметив в гноящихся глазах испуг, вытащил золотую цепочку.
Знал он, что лишь жрецы могли вкушать "небесный дар", а того, кто пренебрегал запретом, медленно лишали жизни. Скоро безносый привел его в небольшую залу, где в непроглядном мареве с трудом можно было различить лежавших, чьи души находились далеко. Навузардан устроился на свободном месте и, осушив чашу не отрываясь, сразу же взял другую. По его телу пробежала дрожь, сердце затрепетало в предвкушении несбыточного, и, прикрыв глаза, он начал медленно тянуть пахучую, дурманящую жидкость.
Скоро чаша выпала из его рук, и, засмеявшись, в забытьи от счастья, он не почувствовал быстрых пальцев, вытянувших кожаный мешочек с его груди. Спустя мгновение старый одноглазый вор-финикиец, подгоняемый страхом и любопытством, был уже далеко. Проплутав по лабиринту портовых улиц, он забрел наконец на заросший кустарником пустырь и, оглянувшись по сторонам, высыпал украденное на край хитона. О боги! Никогда еще в руки ему не попадало такого богатства, и, бережно упрятав добычу, одноглазый возблагодарил Астарту за свою воровскую удачу. Не мешкая он покинул пустырь и быстро зашагал в направлении Старого Города, где обретался проверенный в деле знакомый халдей-перекупщик.
А Навузардан в это время возлежал в густых клубах дурмана, ничто земное не волновало его. Дыхание его было глубоким и спокойным, а на лице, обезображенном давним ударом секиры, застыла улыбка блаженства. Наверное, ему виделось что-то приятное, кто знает?.._
Неожиданно, не дочитав, Скунс судорожно отпихнул книгу. "Кира, Ира - сестра кольчугинская, подружка ее, - где же край всему этому?" Зрачки его вдруг начали расширяться, и глаза снова сделались черными дырами в никуда. "Стаська..." На мгновение он уставился в потолок, глубоко вдохнул и, уже бережно книгу закрыв, отправился парковать машину - ворье водилось не только в древнем Вавилоне.

ГЛАВА ДЕВЯТАЯ

В себя Жилин пришел от холода. Он сидел скрючившись в салоне своей "девятины" и едва открыл глаза, как желудок стремительно подступил к горлу, выворачиваясь чулком наизнанку. Сразу стало легче, и, заметив торчавший в замке зажигания ключ, Сергей Иванович запустил двигатель. Скоро пошел теплый воздух, негнущиеся пальцы обрели чувствительность, и, дотронувшись до подбитой челюсти, Жилин вздохнул:
"Надо ж так вляпаться, блин! Ну и Мясницкая!" Перед его глазами сразу же предстал Федя Кабульский в последние минуты своей жизни, и вновь Сергей

Предыдущая страница 5 Следущая страница


Преступление без срока давности

Иванович принялся давиться желчью, потому как блевать ему уже было нечем. "Ну, бля, форшмак вселенский!" Он хватанул снежку и, ощущая, как невидимая рука отпускает желудок и вцепляется в мозг, начал выбираться на трассу. Жутко болела голова, с координацией было напряженно, однако, не понимая, куда, собственно, едет, Жилин давил на педаль газа. Машину пару раз уже опасно заносило, у светофоров водители соседних авто крутили пальцами у виска, а в довершение ко всем бедам на Северном он попал под гаишный радар, и чтобы псы поганые отлезли, пришлось отмусолить им кровные пятьдесят тысяч.
Между тем часы показывали уже начало одиннадцатого, и, хочешь не хочешь, надо было включаться в трудовой процесс. Сергею Ивановичу не хотелось жутко, однако - ноблесс оближ, и, не дотянув немного до крематория, он остановился. Здесь в одном из фонарных столбов была оборудована зоночка - тайник для товара, и, достав, как всегда, полиэтиленовый пакет, Жилин вдруг замер. Перед глазами его внезапно возникла ревущая печь, в недрах которой медленно исчезал Кабульский. Тело его от страшного жара корчилось, лопались, обнажая дымящуюся плоть, покровы, а обгоревшие губы шептали: "Деньги за товар опусти в мою урну, не забудь, корешок, опусти".
"Господи, за что?" Жилин поспешно убрал мешочек с отравой и, стремительно повернув направо через переезд, всю оставшуюся дорогу был мрачен.
Раскаленный бурав в его мозгу наконец остыл, тошнить перестало, и, когда показалась разноцветная вывеска "Эльдорадо", к нему уже вернулась обычная рассудительность - будет день, будет пища. Не доезжая до дискотеки, он припарковался и, глянув на часы, неторопливо двинулся ко входу в бар, где его должны были ждать сбытчики. Однако, странное дело, вместо улетных звуков музыки воздух был наполнен хаем недовольной молодежи, вызывающе блестели ментовские маячки, а заведение, судя по всему, было конкретно закрыто.
- Ну что случилось, сироты казанские? - Подчиненных Сергей Иванович нашел в замерзшем виде у входа в бар и попытался криво ухмыльнуться. - А что это вас любовь к Родине не греет?
- Умный ты, Ломоносов, просто светильник разума. - Верка Котяра даже не попыталась улыбнуться в ответ и прикусила пухлую, ярко накрашенную губу. - Крученого замочили, а еще Андрея Давыдыча, Зяму - ну, словом, всех, кто хавал с ним вместе. Мэтра с халдеем загасили заодно - они рядом тусовались, на подхвате.
Была Верка дамой авторитетной - в свое время путанила, на зоне ходила в коблах, а главное, переспала со всей охраной в заведении, так что в достоверности информации сомневаться не приходилось. В животе Сергея Ивановича опять проснулся тяжелый ком, и он скривился:
- А кто?
- Да трое тяжеловесных с "калашами". Завалились в кабак, дернули стволы и ну давай шмалять. Все залегли сразу, цирики наши обосрались, а те выкатились, в тачку - и ходу. - Котяра присмолила туберкулезную палочку "Морэ" и повела роскошным бедром. - Лоханка совсем задубела - тачка у тебя далеко, Ломоносов?
- Доплюнуть можно. - Сергей Иванович махнул рукой, но остальных подчиненных в машину не взял. - Не мякните, один хрен, надолго скачки не прикроют, - сказал он им на прощание.
- Вероятно, грядет смена власти. - Верка юркнула в еще не остывший салон и глубоко затянулась. - Ну и тоска! Вмазаться, что ли?
- Поедем ко мне, оборвем струну. - Сергею Ивановичу внезапно стало на все наплевать: вот так живешь, упираешься рогом, а потом вдруг придут трое с "калашами", и все, хана, ничего не надо. - Поехали, отвечаю беляшкой.
Больше всего в жизни Котяра любила трахаться под кокаином - не важно с кем, был бы кокс, и она положила водителю на коленку руку:
- Заметано.
Ломоносов тронулся, "Самара" взревела и на крыльях любви полетела по ночному городу.
В то время как Верка извивалась в кокаиновых оргазмах, на другом конце города кое-кто тоже двигался весьма интенсивно. "На танцполе игры доброй воли". Затянутая в резиновые полосатые джинсики, Катя Дегтярева ритмично выплясывала под громкий стон, что ныне песней зовется. При этом она загадочно улыбалась домогавшемуся ее молодцу и косилась в сторону Лоскуткова, который пользовался у женской половины веселящихся успехом небывалым. С партнером Кате повезло - он был уже изрядно навеселе, с проколотым, несколько картофелеобразным носом, а на его оранжевой футболке светилась надпись: "Дядя Терминатора". Да и сама Дегтярева была нынче девушкой хоть куда - выкрашенные синей глиной волосы, ярко-зеленые брови и роскошная роза татуировки-однодневки в глубоком вырезе на груди.
Сверху из бара на корячившуюся толпу мрачно взирал Плещеев и, изображая перебравшего мэна, неторопливо тянул отвратительно теплый коктейль под названием "Ариадна". Окружающее ему не нравилось - публика была сплошь на кочерге, на полу валялись обертки от презервативов, а в воздухе шмонило палеными вениками - кто-то баловался марихуаной.
Дискотека "Алабама" была заведением средней руки. В самом центре танцпола стояла клетка, где исходили потом едва одетые затейницы, музыка доставала до мозгов, а бывал здесь элемент разный - молодой, голубой, особо ничем не занятый и по большей части деклассированный. Правда, "быков", пьяных до безобразия, и людей, одетых в стиле "шаверма-фасон" - кепка, "адидас" и кожаная куртка, - в заведение не пускали. Зато существам женского пола и всевозможным фрикам, то бишь по-иноземному уродам - с персингом губ и шевелюрами, вымазанными суриком, - до полуночи горел в "Алабаме" зеленый свет.
Между тем веселье уже было в самом разгаре. В лучах светотехнической "ботвы" людское море на танцполе стало выходить из берегов, и охранники из фэйс-контроля начали выпускать всех желающих на улицу - проветриться. Взамен билетов им на запястье ставили печати, и этим не замедлили воспользоваться любители веселья на халяву. Кто как мог. Одни рисовали печати фломастерами, другие переводили их при помощи вареного яйца, - прав был классик, не оскудевает талантами Россия.
"Господи, что же они кладут туда?" С отвращением вкусив "Ариадны", Плещеев склонился к спрятанному на груди микрофону:
- Это Первый. Начали.
- Тормози. - Катя Дегтярева вдруг споткнулась и, не удержавшись на ногах, обхватила Дядю Терминатора за шею. - Сдохла. Схожу с пробега.
При этом она крепко прижалась к нему всеми, какие были, округлостями и незаметно кивнула Багдадскому Вору - будь готов, начинаем.
- Не гони, лапа, мы еще знаешь как с тобой оттопыримся! - В мутных глазах Терминаторова родственника заблестел живой интерес, и он положил руки спутнице ниже талии. - Сейчас заправим тебя.
От него несло чем-то прогорклым, мокрая футболка воняла потом, и Кате вдруг бешено захотелось разворотить ухажеру пах, но она, конечно, сдержалась. Не в первый раз.
- Вот он, рванули. - Ее потащили к выходу, и уже около туалетов Дядя Терминатора ухватил за рукав прикинутого в кожу шибзика. - Лешик, "фенечки" подгони - девочку угостить.
- Юбилярша, сразу видно. - Тот оценивающе посмотрел Кате куда-то выше коленок и задумчиво наклонил шишковатую, коротко стриженную башку. - Сейчас узнаю, осталось ли, - сегодня все двигают как бешеные.
Не замечая скрытно-внимательного взгляда Багдадского Вора, он с важным видом обошел танцпол и, вернувшись, сунул руку в карман.
- Повезло тебе, маленькая. Случайно осталось - "малинка". Смесь "фенечки", ЛСД и кокса, райское наслаждение, всю ночь подмахивать будешь. Бабки гони. - В обмен на зелень он вытащил багровую пилюлю и, усмехнувшись, посмотрел на киборгову родню: - Счастливо покувыркаться.
Шибзик повернулся и, ненавязчиво опекаемый Багдадским Вором, исчез в толпе, а Дядя Терминатора подмигнул Кате:
- Глотай, не вафля. Жалеть не будешь.
Был он весь какой-то дерганый, уголки губ запаршивели, и, представив его пальцы на своих бедрах. Катя содрогнулась.
- Смотри - фокус. - Подкинув пилюлю, она с ловкостью подставила рот, успев, однако, ухватить "фенечку" рукой, и поморщилась: - А говорил, райское наслаждение.
- Не гони волну, сейчас тебя попрет. - Родственник Терминатора плотоядно оскалился, и в этот миг, изнемогая от праведного гнева, рядом возник разгоряченный Лоскутков:
- Надюха, что за дела? - Бутафорские усы его раздувались вполне натурально, а в глазах застыло уязвленное мужское самолюбие. - Младшего купать пора, обед не варен, а ты на танцах развлекаешься?! Домой, к детям!.. - Он ухватил Катю за руку и категорически потащил к гардеробу.
Киборгов дядя тем временем смекнул, что предмет его желаний, внутри которого уже наверняка проснулась "фенечка", вот-вот исчезнет с горизонта, и не мешкая поднялся на защиту своих половых интересов:
- Ты куда это, козел, телку поволок? Сокрушу, ушатаю, раздербаню, на ноль помножу!
При этом он попытался съездить обидчику по усам, но сделал это по-дилетантски неумело, со звонком. Легко уклонившись, Лоскутков в четверть силы ударил нападающего в солнечное. Того сразу скрючило, дышать стало нечем, и, посрамив родню, Терминаторов дядя уткнулся носом в затоптанную мозаику пола - скорбеть о мировой несправедливости. Местная секыорити посмотрела на рогато-воинственного мужа с одобрением и весело заржала, а тот благополучно доволок свою заместительницу до выхода и с криком:
"Шалава, домой!" - повел ее к стоявшему неподалеку эгидовскому "рафику".
Как у моей сладкой
Были неполадки,
Так в духовке мы сушили
Ейные прокладки.
Истомленный маревом салона и ничегонеделанием, Кефирыч напевал себе под нос, разгадывая кроссворд "Для женщин", Пахомов с Наташей играли в шашки и прибытию начальства обрадовались, - значит, скоро их черед идти парой на дискотеку.
- Вот, Осаф Александрович! - Улыбнувшись, Катя поднесла Дубинину, вникавшему в секреты разведения ханориков, добытую отраву, и тот, смачно крякнув, убрал ее в специально помеченный пакетик. За сегодняшнюю ночь это был уже третий.
Скоро в микроавтобусе объявился Плещеев и, отчаянно пытаясь забыть шевелившуюся в животе "Ариадну", с ходу ухватился за термос с кофе:
- Кефир... э-э... Семен Никифорович, что там у нас по плану дальше?
Кефирыч ерзанул по жалобно заскрипевшему сиденью и потянулся к висевшему через плечо портфелю, который служил ему в качестве офицерской сумки:
- Дискотека "Эдельвейс", открыта тогда-то. Здание приватизировано, собственник ТОО "Эдельвейс". Зарегистрировано тогда-то, налоги платят, на счету столько-то, наемный директор такой-то. И т.д. и т.п. - полный ажур.
- Ладно, поехали в "Эдельвейс". - Плещеев выпил кофе большим глотком и посмотрел на Игоря с Наташей: - Выше нос, гвардейцы, веселье продолжается.

ГЛАВА ДЕСЯТАЯ

_...Всему в этой жизни наступает конец. Пришел он и долготерпению сынов Израилевых, а потому в году шестьдесят шестом по Рождеству Христову вся Иудея поднялась против римского самовластия. Однако и года не миновало, как нагрянул полководец Веспасиан во главе шести легионов и овладел Галилеей, а предводитель повстанцев Иосиф Бен Меттафий, да будет он проклят в веках, перешел на сторону врага и, назвавшись Иосифом Флавием, принял римское гражданство. А земля Иудейская наполнилась слезами и плачем, только в одном городе Цезария мучительно погибли двадцать тысяч граждан, а по дороге на Вифлеем крестов с распятыми стояло во множестве.
Трудно представить даже, насколько тяжела смерть подобная. Вначале человека бичевали так, что после пятого удара уже не брызги крови, а куски мяса летели во все стороны. Затем ему на плечи кидали бремя перекладины и прибивали к ней руки гвоздями, и не допусти. Господи, чтобы были они ржавыми. Под щелканье бичей, окрики и пинки тащил мученик свою ношу до места казни, где его поднимали наверх и крепили к вертикальному столбу. Но в таком виде казнь для палачей была неинтересна - подвешенный подобным образом не имел возможности дышать и быстро умирал от полного удушья. Поэтому-то римляне и прибивали распятым иудеям ноги, чтобы те имели точку опоры и умирали медленно, от жажды, заражения крови и палящего южного солнца. Иногда в качестве высшего милосердия казненным ломали голени, но такое случалось нечасто.
Пока сыны Израилевы мучились на крестах, четыре легиона римских во главе с Титом окружили Иерусалим, и был страшен гнев их. Подтащив передвижные башни - гелеполы - и с криком "Барра!", подобным рыку слона африканского, они овладели третьей, а потом второй стеной и спустя время ворвались в град Божий. В десятый день пятого месяца проникли они во внутреннюю часть храма Господня и сожгли его, унеся все ценное из святая святых. Однако была это малая талика из того, что веками собиралось с бережением во славу благочестия иудейского. Левит Овид, дальний потомок Аарона, через правнука его Финиеса на своем смертном одре поведал, что золотая и серебряная утварь, а также все прочее во множестве было сокрыто от римлян в Соломоновых конюшнях, кои размещались под древним храмом. Будто бы находилось все добро в двадцати четырех кучах, а главное, там же хранились знаки достоинства иудейского - пять каменьев из дюжины, бывших на наперснике первосвященника и собранных левитами за века... _
Дальше страницы были вырваны с корнем, и, вздохнув, Снегирев вернулся к реалиям жизни. Достал сотовую трубку и, подмигнув Рексу, принялся звонить Кольчугину.
- Слушаю. - Голос того энтузиазма не выражал, и Снегирев улыбнулся:
- Здравствуй, Кирилл, как самочувствие?
- А, Алексеич, привет. Слушай, извини за вчерашнее - нажрался как свинья. Машину-то хоть тебе сделали? - Чувствовалось, что на душе и в желудке у него Тяжко.
- Ерунда, с каждым случается. - Снегирев вдруг поймал себя на мысли, что лично с ним такое не случается, и направил разговор в другое русло: - Нужны фотографии твоей сестры и ее подружки. Желательно цветные, сможешь раздобыть?
- Конечно. - Кольчугинский голос прямо-таки заискрился надеждой, и он поспешно добавил: - Завтра утром будут.
- Ну и чудесно, заеду. -Снегирев отключился и взялся было за книгу по новой, как раздался зуммер и на штучном сотовом чуде загорелась багровая кнопка без надписи. После нажатия на нее в эфире что-то щелкнуло, и раздался неожиданно близкий, отлично слышимый голос Резникова:
- Приветствую, дорогой друг. Нам бы увидеться...
- Здравствуй, Иван батькович. - Снегирев представил, как скрипит под инвалидным креслом пол, и почему-то ощутил крепкие мускулы своих ног в тренировочных штанах. - Пообщаться невредно. Если не горит, буду часа через полтора.
В это время в трубке что-то грохнуло, и, прокомментировав ситуацию:
- У меня не очень, а вот сковородка горит ясным пламенем, - Резников заверил: - Жду.
- Вот и ладно. - Снегирев отключился и, убрав трубку в карман куртки, принялся собираться.
Через минуту он уже бодро шагал на стоянку и в душе поздравлял себя, что догадался одеться потеплее - вчерашняя оттепель обернулась арктическим холодом, было ветрено, неуютно и очень скользко. За ночь "мышастая" обросла ледовой коростой, и, включив обогреватель на всю катушку, Снегирев начал скребком сражаться со стихией.
Наконец лобовое стекло оттаяло и прояснилось, салон нагрелся, и, плавно тронувшись с места, "Нива" покатила к Неве.
Даже и на четырех ведущих езда удовольствия не доставляла. Проезжая часть представляла собой натуральный каток, на перекрестках общались, большей частью по матери, неразминувшиеся, а в Лахте на гаишном КПП менты играли в казаки-разбойники - шмонали все машины подряд, видимо надеясь, что количество перейдет в качество. Причем творили беспредел крайне непрофессионально, без зеркал, позволяющих взглянуть под порожек. Глянув на убогие ухищрения борцов с преступностью, Снегирев покачал головой: "Какая держава, такие и стражи".
Когда дошел черед до него самого, он с легким сердцем представил машину к досмотру. Как гласит народная мудрость, в автомобиле киллера фиг ли что найдешь.
Наконец, преодолев непогоду, скользкую дорогу и все прочее, Снегирев миновал указатель "Лисий Нос" и, ломая хрусталь наледи, двинулся вдоль обшарпанных деревянных строений. Тявкали собаки, дымы над крышами стояли столбом - к морозу, а кое-где воображение поражали дворцы новых русских. Вечерело.
Оставив "Ниву" под загоревшимся фонарем, Снегирев свернул в проселок, но прежде чем толкнуть калитку в давно не крашенном заборе, он приложил к губам свисток. Звук его был не слышен, но злобное рычание во дворе сразу же смолкло. Огромный исландский волкодав принялся дружелюбно делать хвостом отмашку - проходите, не трону.
Потрепав его по загривку, Снегирев поднялся по бетонному пандусу в дом и сразу же учуял, что сковородка грохотала не зря - в воздухе благоухало жаренными с капустой свиными ребрышками.
В гостиной запах сделался еще гуще, и, заметив вошедшего, Резников заулыбался:
- Ну что, будете?
Сам он уже поел и, прихлебывая чай, лазил ложечкой в малиновое варенье. Как и все много пережившие люди, он был хорошим психологом и серьезные разговоры начинал издалека.
- Обязательно буду. - Снегирев молча прикончил предложенное, выпил, правда без потогонного, чаю и посмотрел на кормильца выжидающе: мол, о чем пойдет речь-то?
- Вы ведь знаете, сколько сделал лично для меня Петр Федорович, - Резников действительно начал с самого начала и махнул рукой в сторону соседней комнаты, сплошь уставленной аппаратурой, - и говорю об этом, чтобы была простительна моя настойчивость. - Он замолчал на мгновение и, скрипнув половицами, подкатил к гостю. - Речь идет все о том же - решить вопрос сорокинского друга. Кардинально решить. Видите ли... После встречи с вами тот ни с кем другим не желает иметь дело, и, если есть возможность... я вас очень прошу... помогите.
Он глянул собеседнику в глаза и, сразу же оборвав монолог, откинулся на спинку кресла, а Снегирев, вытирая губы, улыбнулся:
- Такой возможности нет. А выжить он сможет только в одиночку, пусть бросает все и уезжает. Как можно быстрее. Ну-с, было очень вкусно. - Он начал подниматься из-за стола и вдруг хлопнул себя по лбу ладонью: - Чуть не забыл совсем! Нельзя ли будет узнать положение дел на наркорынке? Особенно меня интересует команда, занимающаяся "фараоном", - кто, что, откуда, все мелочи. Это первое. - Он взял грязную посуду и поволок ее на кухню, в таз с кипятком. - Кроме того, хотелось бы знать, где наиболее часто пропадают люди. Если женщины, то какого типа, а если будет возможность - для каких целей и кто за этим стоит? Посмотрите в компьютере у ментов и федералов, чем черт не шутит, может, у них что-то есть. И еще, - он плеснул себе чаю, - попробуйте узнать, кто интересуется всем этим, кроме ментов и меня.
Повисла тишина. Трещали в камине дрова, тикали на стене ходики. Даже не верилось, что где-то существовал другой мир - жестокий, в котором жизнь человеческая ценности не представляла никакой. За ситцевыми занавесками окна уже вовсю хозяйничал зимний вечер, и, взглянув на часы, Снегирев поднялся:
- Спасибо. Помимо всего прочего, у вас явные кулинарные наклонности.
- Весьма тронут. - Резников проводил его до крыльца, в дверях прищурился от резкого, холодного ветра. - Всего хорошего.

Предыдущая страница 6 Следущая страница


Мария Семёнова

- И удачи.
Снегирев подмигнул исландскому волкодаву и быстро припустил к "Ниве", отворачивая лицо от не на шутку разыгравшейся метели. Вероятно, это она заставила поредеть потоки машин на шоссе, утихомирила гаишников на Лахтинском кордоне, ну а город преобразила так, что не узнать: только что была замерзшая грязь, а теперь все одето в белый саван зимней неотвратимости.
Снег Снегирев не любил. Недаром зеки называют его "тварью": холодный, следы остаются, а главное, без лыж передвигаться по нему затруднительно. Не оценив упавшее с небес великолепие, Алексей припарковался у пивного бара "Сена".
Воздух в заведении был прокурен и пах чем-то кислым, из колонок надрывался "Тотен-Копф", то есть "Мертвая голова", а публика в большинстве своем собралась окраса своеобразного. Буйны головы, бритые под героя-конника Котовского, тяжелые ботинки северной группы войск НАТО, шнурованные белой парашютной стропой, куртки-"пилот", за которые невозможно ухватиться в драке и тяжело "расписать пером", - ультраправые россияне, скинхэды то есть.
- Ну мы выволокли черножопых из "баса", колотуху им в бубен и на снег - дали козлам карате буром, хорошо, если не перекинулись.
Трое стриженых молодцов расположились за четырехместным столом. Усевшись на свободный стул, Снегирев им улыбнулся:
- Не возражаете?
Откровенно говоря, он с удовольствием выпил бы соку - резниковские ребрышки были жутко перченые.
- Возражаем, сивый, - оскалился в ответ одетый в натовский свитер с погонами высокий молодой человек и глянул на заржавших товарищей. - Более того, мы категорически против. Отлезай, пока есть на чем!
- Я не сивый, я седой. - Скунс улыбнулся еще шире и под столом ловко ухватил собеседника за мужскую гордость. - А седину надо уважать.
При этом он сделал круговое движение кистью, отчего молодой человек скалиться перестал и, вскрикнув, помрачнел:
- Мужик, ты чего, мужик, отпусти, больно!
- Не верю. - Скунс крутанул энергичнее, молодец взвыл яростнее и заскулил, а его соратники даже не подумали дернуться - застыли, ошалев от увиденного. - Ну вот так-то лучше. - Удерживая болевой предел, истязатель подмигнул своей жертве и поинтересовался: - А что, парни, знает кто-нибудь из вас Тему? Нужен он мне, просто беда.

ГЛАВА ОДИННАДЦАТАЯ

Ночь любви Жилин провел так себе. Сперва его ужасно доставала не в меру разошедшаяся Верка, а когда удалось от нее отвязаться и наконец-таки закрыть глаза, то приснился ему Федор Кабульский. Будто бы стоял он совершенно голый, в одной лишь пограничной фуражке, и приветственно махал рукой: "Брат, я тебе товару подогнал", доставая при этом отраву из дымящейся раны на боку, где размещается у живых печень.
"Ну бля, ну бля!" - Проснулся Сергей Иванович ни свет ни заря в холодном поту и, открыв глаза, застонал. Похоже, судьба-злодейка решила доконать его - в свете ночника он увидел горящие глаза Котяры и услышал ее сладострастный шепот:
- Дорогой, ты готов взять меня на рассвете? Тут же она подкрепила слова решительными действиями, проигнорировать которые было невозможно, и к действительности Ломоносова вернул благожелательный мужской голос:
- Бог в помощь, Сергей Иванович!
Вздрогнув, Жилин поднял лицо с Котярина затылка и увидел в полумраке две мужские фигуры, развалившиеся на диване. Они спокойно наблюдали за процессом спаривания и, судя по черным провалам ртов, улыбались) - как они попали в квартиру, оборудованную железной дверью с "цербером"?
- Кто вы? - Мгновенно утратив способность к размножению, Сергей Иванович оторвался от партнерши и быстро закрылся подушкой, а Верка, вынырнув из глубины оргазма на поверхность, тут же впала в ступор, успев только прошептать:
- Писец, приехали...
- Иди, девушка, подмойся. - Один из визитеров вытащил ее за волосы из койки и подтолкнул в направлении ванной, а второй достал объемистый пакет:
- Не переживайте вы так, Сергей Иванович! Мы ваши компаньоны. А вот, как и договаривались, товар - там все расписано, что, почем и сколько.
- У меня нет сейчас денег, еще с прошлой партии не раскрутился.
Жилин дрожащими руками натянул халат и попытался было включить свет, но его тут же остановили:
- Не надо, темнота - друг молодежи. А что касаемо товара, так ведь мы компаньоны и поверим в долг. Ну, скажем, на неделю. Какой нынче день-то? - Визитер посмотрел на часы, и стало видно, что рука у него напоминает клешню огромного краба-трупоеда. - Так вот, в следующий понедельник вы, Сергей Иванович, получите новую партию и отдадите должок за старую. Ну а не сумеете, не обижайтесь - включится счетчик. Тик-так-тик-так! - Незнакомец засмеялся, и Ломоносов похолодел:
- Да ведь здесь товару столько, что за месяц не перелопатить, вы же меня просто раком ставите!
- Э, Сергей Иванович, и не начинали даже. - Незваный гость смех оборвал и подошел к Жилину вплотную. - Упритесь рогом, благо все дискотеки в районе под нами. Ну а если пробивка какая, говорите, что прикованы к Колуну, и вопросов точно не будет.
От незнакомца исходил запах хищного зверя - едкого пота, смешанного с мускусом. Внезапно осознав, что именно эти клешни вырезали у Кабульского печень, Ломоносов обессиленно опустился на кровать.
- Нет уж, в эту тему я вписываться не буду!
- Сергей Иванович, вы натурально не понимаете. - Второй незнакомец дружески похлопал Жилина по плечу и неожиданно громко прищелкнул пальцами, словно намеревался сбацать фанданго. - Вас же никто не спрашивает. Мы ведь компаньоны теперь, а уйти от нас можно лишь одним путем, - в его руке вдруг что-то щелкнуло, и отточенная сталь испоганила жилинский халат как раз в районе печени, - вот таким.
Сергей Иванович, вскрикнув, схватился за прорезанный шелк, а потрошитель оскалился:
- Лучше не огорчать нас и оправдать оказанное доверие. Ну, доживем до понедельника.
Незваные гости бесшумно исчезли. Бросившись к окну, Ломоносов заметил лишь огни стремительно отъезжавшей лайбы.
"Отлично начинается неделя... твою мать". Он вдруг почувствовал всепоглощающее желание отлить, однако дверь, ведущая к удобствам, была закрыта, и пришлось стучаться.
- Вера, открой, это я.
- Господи, кто это?
Завернувшись в махровое полотенце, Котяра скорчилась на дне ванны, и тело ее сотрясала мелкая непрекращающаяся дрожь.
- Так, знакомые.
Жилин подскочил к унитазу и, активно включившись в процесс, отчетливо понял, что высшее счастье на земле - это опорожненный мочевой пузырь, по сравнению с которым оргазм - это тьфу.
- На хрен такое знакомство! - Котяра быстро укрыла прелести под стодолларовым комбидресом, натянула чулки и, надев "резиновое" платье, схватилась за пропитку. - Не провожай, я сама.
Было слышно, как, спотыкаясь, она промчалась вниз по лестнице, и, посмотрев в окно на удаляющуюся любовь, Жилин покачал головой: что-то уж слишком быстро рвала она когти, - видимо, перессала не на шутку. Да и сам-то он не лучше - тоже чуть не обделался. Особенно когда перо расписало шелк в миллиметре от его кожи, ощущение не из приятных, врагу не пожелаешь.
"Что же делать-то, блин?" Сергей Иванович никогда лохом не был и понимал, что захомутали его крепко, а работать на дядю он не собирался. Самое страшное в жизни - это неотданный долг, да еще с включенным счетчиком. Ему вдруг совсем некстати вспомнился зоновский педераст Наташка. Спавший на полу у параши, не имевший права сидеть за столом - презираемый всеми изгой, дошедший до своего бедственного состояния, между прочим, из-за неотданного долга. Вечерами после отбоя все желающие делали из него "акробата", а потом по традиции били - за пассивность.
От мрачных мыслей Сергей Иванович застонал, и хорошо знакомый ком снова проснулся у него в животе. "Нет, здесь люди серьезные, опускать не станут, просто вырежут печень, как Федору, - и в черный пластиковый мешок. Что же делать-то? Может, подорвать?" Ломоносов обвел взглядом свое какое-никакое жилье, посмотрел на стойку с аппаратурой, вспомнил про дачу в Рощине и вздохнул - жаба душит. Все деньги в наркоте, хату начнешь продавать - засветишься, да и кому нужна хрущоба-то? Нет, это бездорожье. Он не торопясь укрыл ложе страсти покрывалом и в задумчивости уставился на стену, где висел еще с девяностого года веселый календарь с девушками. Январская красотка, раскорячившись похабно на стуле, подмигнула ему, но прелести ее были Жилину нынче до лампочки. Интересовал его апрельский лист, на коем девушка в фате открывала "швепс" самым своим интимным местом, и, отыскав на девичьей ключице телефон, Сергей Иванович хмыкнул: сколько уже раз звонил, а запомнить номер все никак не мог. Наверное, потому, что отзывались по нему менты поганые.
"Ох, непруха!" После ночи, проведенной в обществе Котяры, на душе было пакостно, хотелось вмазаться и забыться, а свершившийся секс внушал смутные опасения насчет своей безопасности. Однако самым хреновым было, конечно, явление незваных визитеров, с ходу испоганивших Жилину халат, а заодно и настроение.
"Ладно, сволочи, мы еще посмотрим". Сергей Иванович без аппетита доел остатки давешнего пиршества, кряхтя оделся и выбрался из полутьмы подъезда на утренний трескучий мороз. Его пробрала дрожь, потянуло возвратиться в прокуренный Ташкент квартиры, однако, вспомнив холодок клинка на коже, он моментально согрелся и заскользил по неухоженному тротуару. Прогулявшись с полчаса, убедившись, что никому нет дела до него, Ломоносов отыскал исправный таксофон, сунул негнущимися пальцами жетон и принялся набирать номер.
- Майор Ступин? Здрасьте, Николай Игнатьич, это Борисов.
Евгений Александрович Хрусталев был хорошим ментом. По российским понятиям, естественно. Непростое это дело - допереть от младшего лейтенанта до полковника и при этом не спиться, не сделаться стукачом и не нажить врагов больше чем положено. Всякое случалось в жизни Евгения Александровича. В свое время он и "под жопу ложил" - регистрировал преступления в липовой книге происшествий, и на партсобраниях хлебной ксивой размахивал, а бывало, и подследственных мордами совал в распахнутый сейф, грохоча по нему, словно кувалдой, бронзовым бюстом железного Феликса, - сознавайтесь, гады, душу выну! А как не "ложить", не махать, не совать, когда приказано к приходу коммунизма искоренить преступность напрочь!
Однако, как бы там ни было, никогда Хрусталев не стучал на друзей, понапрасну жизнь людям не портил и за деньги всякую сволочь не отмазывал. Поэтому, наверное, и допер до полковника без всяких надежд сделаться генералом, зато спокойно ждал того часа, когда заиграет пенсионная труба и позовет его плодить кролей на кровных саблинских полдюжине соток. Правда, до этого волшебного момента нужно было дожить.
Сидя за массивным, наркомовских еще времен, столом, Евгений Александрович думал не о советских шиншиллах, а прокачивал в уме оперативно-розыскные действия по "фараону". В тишине просторного кабинета монотонно тикали часы, ничего дельного в голову не лезло. Посмотрев в окно на стылую темень морозного вечера, полковник поднялся ставить самовар.
Слово-то какое громкое - "ставить". А на самом деле - залить в трехлитровую жестянку раствор хлорки, гордо именуемый водопроводной водой, и воткнуть вилку в розетку, ни больше ни меньше. Это вам не четвертной красавец туляк, сияющий начищенными боками и шумно закипающий при посредстве разношенного хромового сапога.
Наконец забулькало, и едва Хрусталев принялся распивать чаи - из блюдечка, с нарезанной четвертинками ватрушкой, как раздался стук в дверь и пожаловал начальник отдела майор Ступин.
- Разрешите, товарищ полковник?
- Проходи, Николай Игнатьич. - Хозяин кабинета достал вторую чашку, плеснул заварки и придвинул подчиненному сахарницу. - Сам наливай и рассказывай, по глазам вижу, что есть о чем.
Они знали друг друга давно: когда Хрусталев еще ходил в начальниках отдела, Ступин был у него заместителем и впоследствии занял его место, так что, несмотря на разницу в годах, между ними царило понимание.
- Борисов объявился. - Майор налил кипяток, понюхал и начал прихлебывать без сахара. - Я с ним встречался сегодня. Помните такого?
Еще бы не помнить! Это ведь не кто иной, как сам Хрусталев зацепил его в девяностом, а потом словно эстафетную палочку передал Ступину - владей, товарищ полезный.
- Ну и как он, чем дышит? - Полковник надкусил ватрушку и поморщился от избытка теста. - Вот паразиты, даром что дерут втридорога, так еще и экономят. - И улыбнулся подчиненному: - Ну вещай, не тяни.
- Я не знаю, чем он дышит, - Ступин поставил чашку и вдруг широко улыбнулся в ответ, - но думаю, что на хвост "фараона" он нас выведет обязательно. - И он принялся с энтузиазмом жевать.

ГЛАВА ДВЕНАДЦАТАЯ

- Не было его давно. - Ущемленный за живое, скинхэд облизнул пересохшие губы и, снова всхлипнув, перешел на шепот: - Слушай, седой, у Мамонта спроси, он вместе с Темой ходит.
Потное лицо его было перекошено, зрачки от боли расплылись во весь глаз, и Скунс несколько ослабил хватку.
- Да я слышал, вроде бы все мамонты издохли. Этот-то где пасется?
- Слышь, седой, хватит человеку яйца крутить. - Самый мелкий из скинов, будучи, как видно, наиболее рассудительным, покачал в руке пивной кружкой. - Нам не нужны неприятности. Мы здесь торчим постоянно и с тобой биться не будем. Двигай в "Забаву", там Мамонт обычно и зависает.
- Понял, не дурак. - Быстрым движением Скунс поднялся и, похлопав по плечу ущемленного ультраправого: - Благодарю за компанию, - направился к выходу.
Кажется, общался он с бритыми россиянами совсем недолго, однако другие россияне все же исхитрились и уперли с "мышастой" "дворники". "Ну и ладно, все равно уже чистили плохо". Подобные удары судьбы Снегирев принимал с философским спокойствием; он достал из бардачка новые и не спеша порулил в "Забаву". А путь его лежал в то самое место Петра творенья, которое еще господин Крестовский называл "петербургскими трущобами".
Если Невский считать лицом города, Зимний - его сердцем, а Смольный - спинным мозгом, то Сенная площадь, вероятно, будет если не прямой кишкой, то двенадцатиперстной уж точно. Чего только не случалось здесь - и церковь Божию взрывали, и трупы холерные жгли, и революцию затевали, а уж торговали-то всем, что душа пожелает, - от гнилого сена до немытого женского тела. Кстати, торгуют до сих пор.
В свое время и зачинатель всемирной революции изволил обретаться здесь и с аппетитом потреблял купленные на рынке "архивкуснейшие огурчики". Тщательно, по-большевистски, изучал вождь окрестные притоны, и душа его ликовала - буря, скоро грянет буря! Однако после того как грянуло, малин на Сенной меньше не стало. Хаживали здесь когда-то и мокрушник Ванька Белка, и экс-чекист Леонид Пантелеев, да и нынче куда ни глянь - бритые затылки, цепи в палец толщиной, крутизна наворотов: Россия бан-дитствующая...
Наконец Снегирев запарковался и, оставив без внимания призывный клич блондинистой особы "пойти расслабиться", направился к пульсирующей вывеске "Кафе "Забава"". В ярком неоновом свете были хорошо видны кровавые натеки на снегу, рифленые следы тяжелых башмаков и в качестве кульминации - глубокая яма в придорожном сугробе. Кому-то пиво пошло не впрок и вернулось обратно. Как видно, вместе с выбитыми зубами.
"Хорошо, если не с мозгами". Снегирев спустился по обледенелым ступеням в полуподвал и толкнул тяжелую бронированную дверь. Внутри было накурено, полутемно и уютно. Играл московский "Штурм", пахло пивом, а в целом заведение было небольшим, и это Снегиреву не очень понравилось.
Во-первых, если что - не развернешься, а во-вторых, завсегдатаи обычно друг друга хорошо знают. Крепкий, можно сказать сплоченный, коллектив единомышленников, и стоит крикнуть кому-то: "Наших бьют!" - как остальные тут же вольются в процесс и будут обидчика зубами рвать. Может быть, даже до смерти. До носилок "скорой", это уж как пить дать. Чтоб знали наших.
Действительно, народ в "Забаве" подобрался непростой.
За столом у самой стойки расположились двое молодых людей, и их боксерские носы в сочетании с разбитыми руками словно вопрошали посетителей: "Зубы не жмут?" У окна классно прикинутый сын гор угощал коньяком потасканную "соску" и не врубался, что крайне интересен крепким молодцам в кожаных куртках. Девица мило улыбалась, джигит томился, а молодые люди изнемогали от нетерпения: ну когда же начнет действовать этот чертов клофелин?
- "Миринду", пожалуйста. - Снегирев потащил из кармана мятые пятисотенные и, заметив отвращение на бандитских физиономиях, улыбнулся стервозного вида девице за стойкой: - Мамонт не появлялся?
- Ты чего, окосел? Поля не видишь? - Барменша презрительно посмотрела на любопытного и показала бесстыжим глазом в самый дальний угол, где за столом расположился бритый двухметровый дизель с широкими, как шкаф, плечами.
Расстегнув черное расклешенное снизу пальто, он в гордом одиночестве пользовал баночный "Кофф" и заедал его огромным (исключительно вонючим) вяленым лещом. Было в его ухватке что-то от исполинов прошлого: одна пустая упаковка уже валялась на полу, рыбными потрохами был завален весь стол, однако сам молодец сидел прямо, хмель его не брал, только пот струился по наголо обритому черепу.
- Ты смотри поосторожней с лещом-то, - Снегирев устроился напротив и с удовольствием глотнул лимонада, - в нем запросто солитер может оказаться. А уж если заведется эта гадость, то единственное верное средство - керосин. Выпиваешь стопочку, глист в нокауте, и на время легчает. Ну а как очухается, то опять лезет наверх и грызет, естественно, поедом. Опять его надо керосином, и одно из двух - или ты сдохнешь, или глист. Здесь как в классовой борьбе - компромиссов не бывает...
- Солитер, говоришь? - Мамонт почему-то поперхнулся и, посмотрев на сочный, истекающий жиром кусок рыбины, скривился: - И керосином его? - Он отставил банку в сторону и принялся закуривать "беломорину". - А сам-то ты кто будешь? Главспец по глистам?
- Ну да. По паразитам. - Снегирев изобразил серьезное лицо и, чтобы никаких сомнений у собеседника не оставалось, сделал неуловимое движение рукой. Воздушный поток с расстояния в метр потушил зажигалку Мамонта. Тот подобрал выпавшую изо рта папиросу и сделался задумчив.
Некоторое время сидели молча. Когда "Миринда" иссякла, Снегирев убрал бутылку под стол и спросил:
- Тема где?
Невинный вроде вопрос вызвал извержение вулкана.
- Ах вот ты чего, сука! - Мамонт вдруг оскалился подобно барбосу и ухватил собеседника за грудки. - Урою, пидор гнойный, по асфальту размажу.
В следующее мгновение его яростный рык сменился жалобным стоном, хрустнули кости, и, прижимая к животу под раненную руку, он бросился к выходу - стокилограммовым живым болидом. "Молодым везде у нас дорога". Снегирев дал ему возможность выбраться из заведения и без суеты двинулся следом: после упаковки пива, да еще без навыков, по скользкой дороге далеко не убежишь.

Предыдущая страница 7 Следущая страница


Преступление без срока давности

Действительно, он достал беглеца неподалеку от Сенного рынка и, пожалев, глушить не стал, а просто сбил на свежевыпавший снежок подсечкой. Падать Мамонт не умел, однако, смачно приложившись копчиком, он все же смог подняться на ноги и вытянул здоровенный кишкоправ:
- Не подходи, сука, живым не дамся.
Голос его был преисполнен решимости, а под носом показалась большая зеленая сопля, и Скунсу сделалось смешно: "Ну прямо партизанский герой среди фашистских гадов на Брянщине!"
- Хоть ты и Мамонт, а ведешь себя как козел. - Он вдруг стремительно сорвал дистанцию и, обезоружив беглеца, уложил его проветриваться мордой на тротуар. - "Милый мой пришел ко мне в габардиновом пальте, с сигаретою в зубе и с соплей на бороде".
- Суки рваные, падлы! - С дикцией у скинхэда было нехорошо из-за набившегося в рот снега, и пришлось колено с его затылка убрать. - Вначале Тему подстрелили, теперь за меня взялись!
- Ну вот, слава Богу, мы разговорились. - Снегирев ловко поставил бритого на четыре точки и покачал укоризненно головой: - Нет, братец кролик, ты мне не интересен. Мне правда с Темой поговорить надо.
- Дак ты разве не из этих... кто его подстрелил? - Мамонт выкатил мутные, в красных прожилках глаза и, сморщившись, дотронулся до сломанного пальца. - Руку ушатал напрочь, пивом моим кто-то нажрался на халяву, бега эти - чего ради?
- Плохо быть дубовым. - Скунсу сделалось скучно, и он сплюнул на снег. - Давай колись, что с Темой стряслось, а то сейчас всех твоих паразитов огорчу до невозможности. - И он потянулся к своей левой подмышке (где в принципе не было ничего, кроме пустого кармана), однако был моментально остановлен и осчастливлен сбивчивым рассказом о событиях примерно двухнедельной давности.
Именно тогда Темина зазноба Ирэн решила познакомить Мамонта со своей подругой Леной, у которой вследствие высокого роста ощущалась напряженка с кавалерами.
Торжественная смычка намечалась в полночь. Посидев как следует в "Забаве", друзья скинхэды устремились на дискотеку, где, собственно, рандеву и намечалось. Настроение было превосходным. Мамонт уже широко раскатал губу, однако ничего ему не обломилось.
- Понимаешь, только сели в троллейбус, - он опустил искалеченный палец в снег и от боли оскалился, - слышим, кипеж неслабый поднялся. Это азеры внаглую прижали каких-то телок и ну лапать. Естественно, дали козлам по рогам, а на остановке их целая кодла ввалилась - общага там, оказывается, поблизости. Начали с черножопыми биться, а их немерено! Хорошо хоть водитель наш, русский, дверь открыл, и мы - ходу. Черные за нами, потом и менты подоспели, - в общем, беда! Еле оторвались, забурились в какой-то парадняк и рады до жопы. Ну а со знакомством пролетел я, как фанера над Парижем, - под глазом бланш, прикид ушатан, представительности никакой. Одним словом, к себе в нору погреб, а Тема на дискотеку, чтоб девчонки икру не метали. Он тогда со своей уже полгода жил, так что ему в любом виде появиться было не в лом...
Однако на дискотеке, по словам Мамонта, Тема подружек не нашел, а утром выяснилось, что дома они тоже не объявлялись. Не появились они и на следующий день, и родные заявили в милицию, только когда от ментов была хоть какая-то польза? Всегда лишь вред один. Развели они руками, мол, порядочные девушки дома изволят ночевать, а ваши шалавы небось натрахаются вдоволь и вернутся, так что не паникуйте попусту и не мешайте работать. Тема же никогда к ментовским советам не прислушивался, а потому лично всю дискотеку поставил на уши, причем даже вроде бы не напрасно. Так прямо и сказал по телефону: "Приезжай, кое-что прояснилось, надо съездить разобраться". Что за вопрос! Мамонт наточил свой кишкоправ, поймал мотор и двинул к корешу на хату, но только они вышли из подъезда во двор, как нарисовался бык с большой и началась стрельба.
- Тему сразу завалили - две дыры, а от меня беду Боженька отвел. - Скинхэд задрал тельняшку и показал массивный литой крест, на одном из лучей которого остался след пули. - Синяк был во весь бункер, не дотронуться, блин. Я вот и подумал, что ты меня дострелить...
"Из пээма шмаляли", - с ходу оценив дульную энергию ствола, подумал Снегирев и прищурился:
- Ну а потом?
- А ничего хорошего. - Мамонт замялся - видимо, разговор был ему в тягость. - Оттащили Тему в "Костюшку" - и сразу в реанимацию. А меня потом менты долбали: ах, огнестрельные ранения, и кто бы это мог? И между делом еще и душу мотали, суки: тут у трех бомжей свастики на жопах вырезали, так не ты ли это, случаем?
- Ладно, уже поздно. - Снегирев посмотрел на часы, потом на рукоять торчавшего из снега кишкоправа и остановил свой взгляд на протрезвевшем скине: - Если что, где найти тебя, в "Забаве"?
- Нет уж, там лучше не надо, - Мамонт передернул плечами и мрачно посмотрел на свой опухший палец, - без тебя оно как-то спокойней и рыбу можно жрать без опаски...
Он нагнулся, вытащил клинок из снега, вскоре его шкафообразная фигура исчезла за углом.
"Таким бы плечам да умную голову". Вспомнив вдруг, как в детстве мечтал вырасти могучим красавцем, Снегирев рассмеялся и уже в машине понял, чего ему хочется сейчас: открыть безымянную книгу и не думать о стихийном бедствии, название которому - российский беспредел.
_...Шел год тысяча девяносто девятый от Рождества Христова. Герцог Нижней Лотарингии, сеньор Годфру а, граф Бульонский, с высоты древней как мир Сионской горы мрачно взирал на падший под ударами его пехоты Святой Город. Больше всего на свете хотелось ему снять с нашейника полукруглый шлем, скинуть длинный, до колен, кожаный панцирь с нашитыми на нем железными кольцами и смыть с себя грязь недавних сражений. Он еще не знал, что сарацины испоганили источники неотвратимо действующей отравой и лучше было оставаться смердящим, чем умирать от кровавого поноса.
Неподалеку от графа расположились принцы-крестоносцы из главных королевств Европы - Капетинги, Плантагенеты и Габсбурги. Они хранили молчание и воротили носы от смрада, исходившего от юродивых пророков-тафуров, а совсем рядом с Годфру а находился его духовный учитель, звался который Петром Отшельником.
Когда-то этот человек был мелким землевладельцем из Амьена и вассалом Евстафия Бульонского, но однажды благодать Господня снизошла на него, и все тайное в природе стало ему ведомо. Открылось также Петру Отшельнику место, где захоронен был прямой потомок Меровингов - король Хлодвиг, а когда сделали раскоп, то на надгробном камне стали видны слова из рукописи "Житие святого Ремигия", к тому времени утраченной: "Покорно склони выю, сикамбр, почитай то, что сжигал, сжигай то, что почитал". А в самой гробнице нашли пергамент, из коего явствовало, что Хлодвиг происходил от царей израильских, а поскольку Евстафий Бульонский был тоже из рода Меровингов, то и ему, и сыновьям его престол иерусалимский принадлежал по праву крови.
И начиная с года тысяча девяносто пятого стал Петр! Отшельник проповедовать во Франции и в землях иных необходимость крестового похода, и глас его услышал Папа Урбана
Второй и, поддержав всем сердцем, благословил. И вот в конце концов свершилось - Земля Святая вырвана из мусульманских рук.
Однако нелегко далась победа.
Острые копья-пенноты с легкостью пронзали панцирные пластины, сарацинские булатные клинки без труда одолевали рыцарские шлемы, а сельджукская конница, возникавшая подобно миражу, казалась неуловимой. Но, несмотря ни на что, в западной стене Иерусалима был сделан пролом, и Святой Город пал.
Горе побежденным! Опустившаяся ночь озарилась пламенем пожарищ, под пологом звездного неба слышались стоны и проклятия, заглушаемые звуком терзающих плоть человеческую мечей. Громко кричали женщины, которым победители откусывали соски или подрезали коленные сухожилия, чтобы память о позоре сохранялась до самой смерти.
Между тем предводитель секты юродивых король Тафур вдруг упал на землю и затрясся, на его губах выступила обильная пена, и когда голосом неожиданно сильным он вскричал:
- Через меня внемлите Господу нашему, - все преклонили колени и стали креститься, а блаженный внезапно вскочил на ноги и, ткнув пальцем в грудь Годфруа Бульонскому, уже спокойно промолвил: - Умрешь ты скоро, но королем, - и склонился перед ним.
Это был знак, и принцы-крестоносцы разочарованно вздохнули, а Раймон, граф Тулузский, порывисто поднялся и, возложив руку на рукоять длинного прямого меча, закричал яростно:
- Мой род не менее знатный, и прав на трон я имею не меньше, слышишь ты, вонючий безумный пожиратель человечины!
Ни слова не сказав, отошел король Тафур, а Петр Отшельник, приблизившись вплотную, тихо произнес:
- Побойтесь Бога, граф Раймон, и не судите дурно о тех, ttio близок к нему, а что касаемо прав ваших на трон, то их чет и в помине.
И внезапно голосом гробовым прочитал он отрывок из "Жития святого Ремигия", и вздрогнули все слышавшие, ибо явствовало из текста, что в жилах Годфруа текла кровь потомков Моисеевых и престол Святого Города принадлежал ему по праву.
- Осанна сыну Давидову! - закричали в один голос ученики Петра Отшельника, и конклав без колебаний избрал графа Бульонского властителем Иерусалима, а тот из скромности взял только титул защитника Гроба Господня.
А чуть забрезжил рассвет, начались работы в древних Соломоновых конюшнях, в необъятных просторах коих размещались когда-то сотни дюжин лошадей. На третий день под ударами кирок подалась тысячелетняя кладка фундамента, а когда, расширив, пролом осветили факелами, стали видны груды золотой посуды, церковной утвари, украшенной самоцветными камнями, и прочего добра во множестве. Вскоре отыскалось и все сокровище иудейское, укрытое во время нашествия легионов римских, - бесценные реликты веры, храмовые драгоценности и многое другое, пролежавшее более тысячи лет под древним фундаментом храма.
Громко ликовали монахи, производившие раскоп, но Петр Отшельник был мрачен, ибо камней с наперсника первосвященника нашлась лишь малая толика - менее дюжины.
Однако повелитель иерусалимский пребывал в расположении духа куда более скверном - вторая половина пророчества сбылась, скоро ли исполнится первая ?

ГЛАВА ТРИНАДЦАТАЯ

- Дожили, депутат с помощничком жить не могут без детей, особенно без мальчиков. - Плещеев скривился от отвращения и, отбросив газету, покосился на Пиновскую: - А хоть чем-нибудь кроме педофильства они занимаются?
Марина Викторовна была одета в темно-серый костюм, на очень даже недурных ногах блестели туфли-лодочки, и все это в сочетании с твердым взглядом вишневых глаз делало ее похожей на учительницу младших классов.
- Как же, как же! Тут полдня обсуждали проблему, хватит ли двух часов им, сердечным, на обед, или депутатское пищеварение нуждается в чем-то большем? - Она допила кофе и вытерла несколько узковатые губы платочком. - Ну и Другие вопросы решают, естественно. Взять хотя бы их законотворчество в области контроля над рождаемостью у социально ущемленных слоев населения. К примеру, забеременела бомжиха - заловить ее, и на аборт, потому как достойного члена общества ей все равно не вырастить, а у государства на это денежек нет.
В свое время Пиновская была тяжело ранена и с тех пор детей иметь не могла, а потому разговор этот задевал ее за живое.
- Едва эту галиматью законом не протащили. И сдается мне, что занимались этим те самые господа, что и уголовный кодекс под свою мерку скроили.
- А, фетальная хирургия? - Плещеев выбрал бутерброд с сыром, положил сверху ветчины и с удовольствием откусил. - Ловко придумано! Социально ущемленных - пол-России, так что недостатка в материале точно не будет. Куда там доктору Менгеле...
- Я извиняюсь, конечно, - Лоскутков блеснул великолепными зубами и посмотрел почему-то на Дубинина, который невозмутимо поедал размоченную в уксусе жеребейку сала, - мы тут, некоторые, академиев не заканчивали, так что нельзя ли поподробней?
Осаф Александрович, который во время еды был глух и нем, истолковал его взгляд по-своему:
- Главное дело, Саша, вилкой его размять как следует и не торопиться, пусть полежит в уксусе. Вот, попробуй. - Он подвинул тарелку Лоскуткову, и Пиновскую передернуло: "Кофе вприкуску с салом - бэ-э!"
Она встала из-за стола и, сделав по комнате круг, заложила ухоженные руки за спину.
- Метод клеточной терапии, Саша, очень прост - живые клетки, взятые у зародышей, вводятся больному путем обычной инъекции. Однако их принадлежность еще не появившемуся на свет ребенку дает уникальный результат: они не содержат антигены, поэтому организм не может их отторгнуть. Кто только не лечился этим методом - Чарли Чаплин, султан Брунея, Сильвестр Сталлоне, политики разные. - Марина Викторовна вдруг вздохнула тяжело и уселась на свое место. - Заметьте, господа совсем не бедные, потому что фетальная хирургия - удовольствие дорогое. Вся проблема в том, что наиболее ценен плод в возрасте от четырех месяцев, когда обычные аборты уже не производят, и совершенно ясно, что клеточная терапия не для простых смертных. А вообще-то, - стараясь не смотреть в сторону Дубинина, Марина Викторовна насыпала себе две ложки "Чибо" и, размешав с сахаром, залила кипятком, - говорят, что это революция в медицине: одна инъекция продлевает жизнь на пять лет. Однако самое главное в том, что появилась реальная возможность восстанавливать клетки мозга и лечить такие болезни, как паралич. Соответственно вокруг фетальной хирургии бушуют страсти и крутятся огромные суммы. Рейган, к примеру, наложил запрет на использование средств федерального фонда для исследований, связанных с клеточной терапией. Однако Клинтон уже на третий день после прихода к власти запрет этот отменил..
- Поганые империалисты, что с них взять? - Плещеев ухмыльнулся и, поднявшись, включил защиту. - Ну, господа хорошие, вернемся-ка к нашим баранам.
Под действием генератора шумов воздух в кабинете завибрировал, и Дубинин, поморщившись, отхлебнул чересчур сладкий, на его вкус, кофе.
- Спектральный анализ показал, что все образцы "фараона" изготовлены в одном месте: процентное соотношение фенциклидина, ЛСД и кокаина в каждом из них абсолютно идентично, что вдобавок говорит о высокой технологичности и масштабности производства. Это не какой-нибудь там пьяный варщик в грязном подвале - здесь чувствуется размах.
- Так... - Ничего особо нового для себя Плещеев не услышал и повернулся к Лоскуткову: - Ну а ты чем порадуешь?
- Хвастаться нечем. - Тот посмотрел на небесно-голубую рубашку шефа и потянулся, хрустнул пальцами. - Сбытчики установлены, на телефоны им навесили прослушку, разрабатываем связи. Уверен, что они берут товар не у оптовика, а у связанного с ним посредника. Хорошо бы организовать подвижное наблюдение, но людей не хватает, да и навыки не те - это вам не стрельба по-македонски.
При этом он почему-то представил Кефирыча в качестве наружника - прикинутый в пиджачную пару, тот крался за объектом, а восхищенные красотки дергали его за штаны - какой самэц!
- Вот что интересно... - Верная давнишней привычке, Пиновская высыпала на стол горсть семечек и принялась шелушить их длинными наманикюренными пальцами. - Анализ приватизационной деятельности КУГИ в период становления индустрии развлечений наводит на странные мысли. То, что оценочные стоимости зданий вызывают смех, не главное. Настораживает скорость, с которой принимались утвердительные решения, а кроме того, просматривается наличие системы. И вообще создается впечатление, что тогдашнее руководство в лице господина Шагаева действовало согласно четкому, заранее разработанному плану.
- Шагаев, Шагаев... - Сергей Петрович сделался серьезен и вопросительно глянул на Пиновскую: - Уж, часом, не родственник ли?..
- Точно в цель, - щелкнув подсолнушком, Марина Викторовна кивнула головой и как-то нехорошо усмехнулась, - единственное чадо. Семейка что надо - как говорится, яблоко от яблони...
И почему, спрашивается, женщины иногда так язвительны?..

Майор Ступин был опытен и хитер, как старый, побывавший в капкане лис. Хотя с первого взгляда ничем особенным не выделялся - щуплый, физиономия простецкая, не блондин, не брюнет, и слава тебе Господи, что не лысый. Когда он еще бегал в операх, озабоченные наркотой кавказцы метко окрестили его Чернобуром, грозились зарезать и боялись страшно. Собственно, не без основания. Будучи камээсом по самбо, майор предпочитал действовать решительно, и бывало, что после общения с ним кое-кому и СИЗО казался райским уголком блаженства.
Однажды Николай Игнатьевич даже старую ментовскую сказку воплотил в суровую реальность будней. Это когда он поймал крупного оптовика и, ничего конкретного не имея, решил взять его не мытьем, так катаньем. Причем пошел путем нетрадиционным - раздевался догола и во время допроса играл на гитаре. Именно так и написал нарком в своей жалобе прокурору, за что был признан психически невменяемым и упрятан хоть и не в тюрьму, но в дурдом.
Дважды Ступина пытались порезать, один раз - подстрелить, однако он выжил, став еще более матерым и безжалостным. Дело в том, что его единственная дочь плотно сидела на игле.
Последний зимний понедельник выдался хмурым. Было холодно, ветер завивал метель кольцами, и машины наружки наполовину уже превратились в сугробы.

"Ну что за погода!" Ступин достал сигареты и потянулся было к прикуривателю, как эфир внезапно проснулся и по связи прошло: "Есть контакт".
- Третий, установите звоночек. - Майор переключил селектор, и стали слышны длинные телефонные гудки, затем трубку подняли, и послышался заспанный жилинский шепот:
- Алло?
- Как дела, Сергей Иванович? - Мужской голос был стремителен и напорист. - С посылкой разобрались?
- Наполовину только, - чтобы потянуть время, Ломоносов нарочно говорил медленно, как бы не совсем проснувшись, - организационные перемены, знаете ли, потом обстоятельства всякие форс-мажорные, затем...
- Значит, на вторую половину денег побежали проценты, - прервали Жилина на корню и стали прощаться. - Все. Ждите гостей.
Негромко щелкнуло, раздались короткие гудки, и по связи передали:
- Первый, звонили по уличному таксофону с площади Тургенева.
"Ушлые, сволочи, и осторожные. Стоят небось неподалеку и ждут, не ломанется ли кто пальчики с трубки снимать". Все эти игры в конспирашки Ступину были известны давно. Усмехнувшись, он все-таки закурил.
- Двенадцатый, когда появится объект, примите его осторожно, возможно контрнаблюдение.
- Поняла вас, первый.
Злющая, сразу видно - с похмела, дворничиха определила мусорные баки на тележку и, оступившись, вывалила помойку на тротуар.
- И не так, и не в мать, едри твою мимо... Сильно дрожавшие руки слушались труженицу неважно, и, осознав с третьего раза, что в одиночку ей не управиться, она с ненавистью глянула на проходившего мимо мужчину с Дипломатом и подалась к соседней парадной:
- Семен, мать твою, ты мужик или хрен с бугра?
Судя по ответной реплике, был тот производителем что надо, а тем временем владелец кейса обогнул мусорные залежи и направился к жилинской парадной.

Предыдущая страница 8 Следущая страница


Мария Семёнова

- Все внимание.
Ступин прибавил громкость и ясно услышал по прозвучке, как Ломоносову позвонили в дверь:
- Салам. - Щелкнул дипломат, зашуршали сбитые по "лимонам" дензнаки, и уже через минуту визитер начал прощаться: - Покеда.
- Двенадцатый, пятнадцатый, двадцатый... - Ступина вдруг ощутил знакомое чувство охотника, стремительно настигающего добычу. - Повторяю, принимайте объект помягче, возможно контрнаблюдение.
- Фроська, сука, ты же тележку ушатала, - на тротуаре между тем события развивались по нарастающей, - ты же, падла, Филимонову тележку ушатала, хрен тебе моржовый куда не надо! - (При ближайшем рассмотрении Семен оказался тщедушным мужичонкой в армейском полушубке и суконных ботах "привет с кладбища".) - Все, достала, стерва. Иду к техничке.
Он быстро засеменил вдоль домов, едва не сшиб ломоносовского визитера и, обогнав его, внезапно с песней завалился мордой в свежевыпавший снежок:
- Я уеду к северным оленям, в дальний Магадан уедешь ты...
Так, на пределе сил, он продолжал двигаться в жилконтору, однако вскоре повстречал самого хозяина тележки - огромного, в ватнике и ватных же штанах, измаранных на заду красной краской. Тот мощно шкрябал лопатой, пребывая, видимо, в неважном настроении, и сочетал с каждым словом четыре матерных. Недаром писал незабвенный Булгаков, что дворники из всех пролетариев - сволочь наихудшая. Узнав о судьбе своего имущества, Филимон сделался нехорош, страшно выругался и натурально въехал Семену в ухо. Тот хоть и был неказист, однако тоже не пальцем деланный и, не стерпев, саданул обидчику в нюх. И началось...
Пока гроссмейстеры метлы катались среди сугробов, неподалеку остановился "форд-скорпио" и, подобрав владельца дипломата, умчался столь стремительно, что удалось едва-едва засечь его номер.
- Седьмой, примите объект.
Ступин вдруг вспомнил, как повел дочку первый раз в первый класс. У Насти торчали смешные белокурые косички, а огромные банты были похожи на пропеллеры, и, ощутив прикосновение маленькой ручонки к своей ладони, майор вздрогнул. Неужели она была такой когда-то - теплой, ласковой, родной! Безжалостная память сразу же показала ему другую Настю. Она стояла навалившись на подоконник голой грудью, а мерзкий улыбающийся тип деловито пристраивался к ней сзади. В майорских ушах вдруг раздался пронзительный крик: "Не трогай его, он должен два баяна", - и он ощутил взгляд дочери, полный ненависти и ужаса приближающейся ломки.
"Ладно, паскуды!" Отгоняя ненужные сейчас мысли, Ступин помотал головой, в его прищуренных глазах появился стальной блеск. Охота началась.

ГЛАВА ЧЕТЫРНАДЦАТАЯ

Как и все нормальные россияне, ментов Снегирев не жаловал, а гаишников в особенности. Ведь чем должна заниматься милиция? Беречь нас. Кто сомневается, пусть спросит у товарища Маяковского. Только гаишники, как видно, стихов не читают. Трудно сказать, по какой причине, - то ли не умеют, то ли недосуг, однако ведут себя крайне паскудно. Только и ждут момента, чтобы водителя прижать и урвать побольше масла на свою ментовскую горбушку. А видели вы хоть раз гаишников на перекрестке с неработающим светофором? Как же! Не дождетесь. Оне шибко занятые - неподалеку изволят пребывать в авто и блюдут скоростной режим.
Одним словом, когда на Московском Снегирева тормознул лейтенант с полосатой палкой, резкого прилива счастья он не испытал.
- Машинку нужно дернуть, аккумулятор сдох. - В черном меховом изделии с бляхой гаишник был натурально похож на дворника, оплывшая ряха гармонично дополняла прикид, и в целом ментовский имидж вызывал недоумение: и чего это ты, милый, без дела томишься? Лопату тебе в руки - и вперед, вон сколько снегу нанесло!
- Кому надо, пускай и дергает. - Снегирев ласково улыбнулся и сунул в приоткрытое окно регистрационную бумаженцию. - А у меня машина новая, двигатель насиловать нельзя, потому как обкатка.
- Да. - Ментозавр разочарованно глянул на год выпуска и, сразу потеряв интерес, бросился стопорить красную "восьмерку". - Свободен.
"Эх ты, недоквашенный". Снегирев плавно влился в транспортный поток, быстро миновал "Электросилу" и, не доезжая до едва не сгоревшего пожарного училища, ушел направо - так путь короче, да и машин поменьше. Когда он вывернул на Ленинский, ветровое стекло стало зарастать коростой - дорогу только что "посолили", пришлось заливать в систему омывателя водку, купленную в ближайшем ларьке. К слову сказать, сделал это Снегирев с тяжелым сердцем, потому как твердо знал, что страждущие души алкоголь унюхают и непременно отсосут, хорошо, если без ущерба для "мышастой".
Обеспечив безопасность движения, он занялся своей собственной. Нехорошо будет, если кто-нибудь запомнит приметы, и потому, надкусив черную капсулу с гелем, он принялся втирать густую жидкость в коротко стриженный ежик. Это был "хамелеон" - псевдокраситель для волос, теряющий цвет через пару часов и для абсолютного большинства модниц, увы, недоступный. "Как на лобке у Кармен". Снегирев удовлетворенно глянул в зеркало на ставшую вороной шевелюру. Зачем-то пригладил ее ладонью и тронул машину с места, - "ну, ходи живей, черноголовый".
Наконец он припарковался у "двадцать шестой истребительной", то бишь двадцать шестой горбольницы, спокойно прошел в открытые ворота и двинулся утоптанной дорожкой к массивному кирпичному строению. В снегу у ограды кувыркался дурной от восторга ротвейлер, со стороны пандуса слышался звон металла вперемежку с матерными криками - там грузили кислородные баллоны, а двое санитаров степенно толкали каталку, на которой лежало что-то продолговатое. Дымились "беломорины" в зубах санитаров, ветер трепал пожелтевшую рвань простыни, и без слов было ясно, кого и куда волокли в этот зимний день под скрипучее пение колес.
Снегирев вдруг вспомнил клинику в Швейцарских Альпах: милые сестры с неизменной улыбкой на губах, букеты в сортирах, благоухающее ландышем белье. Сплюнув, он взялся за дверную ручку: "Ну что, есть кто живой?"
А как же, натурально присутствовали! Какая-то древняя наследница Гиппократа - уж, часом, не внучка ли? - вообще оказалась живее всех живых и, жутко напоминая завернутую в белое мумию, грозно застыла в дверях:
- Не пушшу, день нынче не приемный.
Уважив старость, Снегирев показал в улыбке все свои тридцать два парцелановых и, учитывая личный опыт, направился не в реанимацию, а в отделение торакальной хирургии. На лестнице втихаря курили выздоравливающие, гудел моторами лифт, а в воздухе носилось что-то специфическое - запахи карболки, казенной жратвы и горячее людное желание поскорее из лечебницы убраться. Не зря ведь читалось на Руси: попал в больницу, в тюрьму или в солдаты-и ты уже не человек.
Завотделением была красивой теткой бальзаковского возраста. Глаза у нее были усталые, а светилось в них горячее желание как-нибудь дотянуть до пенсии и заняться воспитанием горячо любимой единственной внучки. Чтобы не видеть всего этого бардака - ни лекарств, ни зарплаты вовремя, да и что это за зарплата-то? Ничего - одна бесконечная писанина да веселые тараканы, которых извести нечем...
- Чем могу?
Ей хватило одного только взгляда, чтобы ни о чем другом Снегирева не спрашивать, и вскоре бородатый, похожий на козла тощий белохалатник - лечащий врач - препроводил визитера в четырехместную палату:
- Вон там, у окна. И пожалуйста, недолго, он еще слаб.
В палате было невесело. Двое Теминых соседей спали, тяжело дыша и дергаясь во сне. Третий был поглощен процедурой общения с уткой и на появление постороннего отреагировал слабо. Пахло лекарствами, мочой и немытым человеческим телом.
Сам Тема лежал на спине и наблюдал, как едва различимый самолет чертил молочную полосу в начинавшем темнеть небе. На его лице застыла скука, карие глаза ввалились, а кожа имела землисто-серый оттенок, - понятное дело, общение с пээмом здоровья не прибавляет. А вообще-то Тема был высоким широкоплечим молодцом, очень крепким и весьма, между прочим, в себе уверенным. Заметив постороннего, он живо оторвался от созерцания небесных сфер и посмотрел на визитера с интересом - как-никак, что-то новое в унылой монотонности больничных буден! К интересу, впрочем, примешивалась явственная опаска.
- Минздрав рекомендует: если вам не нравится дырка в легком, жуйте гранаты. - Снегирев засунул в тумбочку объемистый пакет с дарами юга и, вспомнив кое-какие факты из собственной биографии, улыбнулся одними губами. - Жизнью проверено.
- Спасибо, благодетель. - (Вторая пуля угодила Теме в бедро, и, судя по всему, ранение было тяжелым.) - А вы кто, мент? Так ваши уже таскались сюда - страшно переживали, стану писать заяву или нет. Пусть не дергаются... не помню я ничего.
- Да нет, наших еще здесь не было. - Снегирев опять усмехнулся. Он - медведь-шатун. Волк без стаи. Скунс-одиночка.
Интересно, в природе бывает так? Он покачал головой и, прищурившись, заглянул Теме в глаза:
- А вот скажи... что, хотел бы с Иркой своей потрахаться?
Тот затрепетал от ярости, но, помня о простреленном легком, сдержался и отозвался вполне миролюбиво:
- А что нужно для этого?
Однако скулы его заходили, а в глазах зажглись огоньки бешенства, и, чтобы внести ясность, Снегирев широко улыбнулся:
- Найти ее помоги.
- Так она что, не у вас? - Еще не совсем понимая, откуда дует ветер, Тема сделал недоуменное лицо и как-то по-особому глянул на собеседника: - Если вы не мент... и не из этих сволочей... кто же тогда?
- А разве Ира не рассказывала обо мне? Ну что за молодежь! Я ей навроде как дядя. - Снегирев удивленно округлил глаза и тут же лукаво сощурился. - Вот она, память девичья. Ты сам-то, случаем, не забыл, с кем хотел разобраться вместе с Мамонтом в "Эльдорадо"? Я его, кстати, видел на днях в "Забаве"... Привет тебе передавал пламенный и революционный.
- Дядя, значит. - Тема вдруг принялся давиться воздухом, что, вероятно, означало громкий смех, и было неясно, то ли он обрадован встречей с потенциальным родственником, то ли ему просто смешно. - Так вот, дядя, отыскался половой страдалец один. Чмо еще то, а на футболке у него залипуха - "Дядя Терминатора"...
Тем вечером в "Эльдорадо" он на Ирку глаз положил, но они вместе с Ленкой длинной меня и Мамонта ждали, а потому, естественно, ухажера обломали. Только он оказался душный такой, пристал как банный лист к жопе и, даже когда отшили его, продолжал волочиться следом. И вот этот засранец, - Тема даже скривился от отвращения, и его пальцы сжались в кулаки, - усек, как в баре какой-то мэн принялся Ленку с Иркой кадрить, выставляться на бухало и в конце концов их на обалденной иномарке увез. Причем, говорит, были они совсем никакие. То ли пьяные в умат, то ли здорово вмазавшиеся...
- Слушай, а почему он тебе рассказал все это? - Снегирев уже примерно ситуацию прокачал и просто хотел проверить некоторые свои мысли. - Ведь не просто же так?
- Ну, во-первых, девчонкам насрать хотел, а потом я его весь вечер коньяком накачивал. - Тема пожал плечами и уточнил: - Там же, в гадюшнике... в "Эльдорадо". А потом стал доставать вопросами бармена. Теперь понимаю, что сделал глупость страшную, да только тогда я ни о чем не думал - был на взводе. Ну а бармен, заявив, что он не при делах, выслал меня на хрен, вот я и решил с ним разобраться - наверняка он, сука, что-то знает.
- Так, повторим для дураков. - Снегирев сделался задумчив, он заметил, что ближайший из обитателей палаты проснулся, и понизил голос: - Значит, после того как барышни пропали, ты несколько дней светился в дискотеке, доставал всех вопросами, потом целый вечер поил этого чмошника своего и наконец начал наезжать на бармена, я правильно излагаю?
- Точно. - Тема к категории дураков явно не относился, и ему было стыдно. - Я же говорю, на взводе был - Ирка-то беременная, на втором месяце.
- С чем и поздравляю. - Снегирев расплылся в улыбке и начал прощаться. - Ну и ладно. У тебя как с памятью-то? - Он твердо посмотрел Теме в глаза и поднялся. - Не забудешь, что молчание золото?
- Будь спокоен, дядя, не забуду, - подмигнул тот, и Снегирев двинулся на выход: "Послал Бог племянничка".
"Здравствуйте, дорогой друг", - дисплей "Псиона" принялся подавать активные признаки жизни, и, запарковавшись подальше от любопытных взоров, Снегирев прошелся пальцами по клавиатуре: "Приветствую, Аналитик. Уж не порадуете ли вы меня чем-нибудь?"
Странно устроен мир. Собеседники находились друг от друга в полутора часах езды на машине, а компьютерное общение между ними проходило крайне запутанным, окольным путем, чуть ли не через Америку.
"Боюсь, дорогой друг, что на этот раз особо порадовать вас будет затруднительно. Никакой конкретно информации, касающейся изготовителей "фараона", ни в милицейских, ни в федеральных компьютерах не содержится. Более того, у меня создается впечатление, что эта область является своеобразным табу и все с ней связанное обходится молчанием. Комплексный же анализ перехваченных по сотовой связи разговоров, а также сообщений электронной почты позволил выяснить нижеследующее: в городе появилось некое лицо, называемое Колуном, о котором конкретно никто ничего не знает. Тем не менее само прозвище известно очень хорошо, и чувствуется, что в определенных кругах его обладатель пользуется непререкаемым авторитетом. Выяснить, чем занимается этот самый Колун, пока не представилось возможным - его имя употребляется в разговорах крайне редко, что, вероятно, определяйся, с одной стороны, узким кругом его общения, а с другой - страхом..."
"Извините, что прерываю вас, Аналитик, но не смогли бы вы дать наиболее конкретный, по вашему мнению, фрагмент?"
"Пожалуйста. Не далее как вчера неустановленные абоненты решали запутанный финансовый вопрос, но не могли прийти к консенсусу. Однако стоило одному из них сослаться на Колуна, как вопрос решился сам собой, хотя речь шла о сотнях тысяч долларов. Теперь о неприятном. Не буду утомлять вас конкретными цифрами, скажу только, что существует устойчивая тенденция к увеличению количества пропавших женщин в возрасте от восемнадцати до двадцати пяти лет. Причем в их числе резко возросла доля высоких плотных блондинок, этаких, знаете ли, кустодиевских красавиц. Официальная милицейская версия - маньяк-одиночка, однако каких-либо конкретных данных не имеется. Это пока все. Надеюсь, дорогой друг, с течением времени порадовать вас большим".
"Спасибо, Аналитик. Конец связи".
"Хорошая кликуха - Колун, впечатляет". Снегирев вдруг ощутил горячее желание чего-нибудь съесть и принялся совещаться с самим собой насчет обеда. Почему-то захотелось пасты, по-простому - макарон, с полипами и молодыми оливками в томатном соусе, какие ему однажды подавали в маленьком ресторанчике на окраине Рима. Да вообще, хрен с ними, с моллюсками, можно запросто заменить их сыром, и, чувствуя, как начинает выделяться желудочный сок, Снегирев устремился в ближайший магазин. Там он воплотил свою мечту, правда, пока в виде полуфабрикатов, в жизнь, купил любимых, непременно с белковым кремом, тети-Фириных пирожных, а Рексу "Педигри Пал" - пусть привыкает - и на всех скоростях припустил домой. Он еще не знал, что пообедать ему придется не скоро.

ГЛАВА ПЯТНАДЦАТАЯ

Давным-давно хозяйство Авраама пришло в упадок, и для поправки дел супруга его Сарра с корыстной целью отдалась фараону. Мало того что наградила царя египетского дурной болезнью, так говорят, что именно с той поры все и началось. Пошло, поехало, покатилось. Баядеры и алмеи, диктериады и гетеры, авлетриды и гейши. Путаны, совпроститутки, плечевые, вокзальные. Мочалки, лоханки, чесалки.
А взбудоражившая нашу жизнь перестройка породила изменения и в рядах тружениц постельного фронта, образовав могучую когорту двустволок, волокущих свои прелести по вызову. Однако служба их, как в песне поется, и опасна и трудна, а уж неожиданностей в ней выше крыши. Большей частью неприятных. Действительно, множество бед поджидает носительницу доступных прелестей на ее пути к клиенту, да и на ложе любви запросто может случиться что-нибудь паскудное. То социально недоразвитые отморозки-беспределыцики прижмут шкуровозку джипом и на халяву поимеют пассажирку, то подвернется какой-нибудь извращенец, не желающий производить оплату согласно затраченному труду. Но самое неприятное - это, конечно, субботники: компенсация нелегкого бандитского труда трепетной девичьей натурой.
Не всем дано выносить подобные тяготы, однако Людочка Заболоцкая, к примеру, на судьбу не роптала и в работе была безотказна, как трехлинейка. Потому как за свои неполные двадцать семь кое-чего повидала в этой жизни и усвоила твердо, что каждый продает что может: одни - голову, другие - кулаки, ну а ей, видимо, на роду написано торговать половой функцией.
Судьба Заболоцкую не баловала. Вскоре после прихода первых месячных собрала она вещички и рванула из своего поселка городского типа в настоящие каменные джунгли, ученицей на суконно-камвольный комбинат "Красная сучильщица".
Держала своих дочерей родина сурово, по-спартански. По прибытии новенькую определили на постой в восьмиместную комнату с гордым названием "аэродром", в общаге без ванной, зато с сортиром в конце длинного вонючего коридора. Дело было молодое, и когда какая-нибудь из тружениц общалась на гормональном уровне, то семь лишних томились на кухне и вслух счастливице завидовали. На всю жизнь запомнила Заболоцкая скрипучую койку, на которой трахаться было невозможно, и круглый шаткий стол в центре комнаты, на котором трахаться приходилось, и крики свои задавленные, когда счастье рвалось из груди, а его приходилось давить, как клопа на стене.
На работе тоже все было непросто. Сколько ни вкалывай, а если с мастером-паскудником не ляжешь в койку, то он наряды закроет так, что ляжешь костьми. И натурально обрыдла Людочке эта самая соцдействительность так, что когда позвала ее одна шалавая подружка на съем, то согласилась она с радостью и, надо сказать, не раскаялась.
Усатые молодые люди накормили, напоили и, поимев разнообразно, в ненавистную общагу привезли. Да еще и денег дали. Сколько и за неделю не заработать у станка.
Задумалась крепко труженица Заболоцкая и вскоре послала строительство светлого будущего к едрене матери. Сняла с подружкой квартиру двухкомнатную и ловко навострилась охмурять клиентуру у кабаков да вокзалов.
Потом случай познакомил с тетей Валей - дама сия трудилась в гостинице и помогала постояльцам в разрешении полового вопроса. Хоть и не интуровский был отель, однако командированные да туристы, по профсоюзным путевкам прибывшие, охотно общались со степенной, разговорчивой Людочкой. Была она высокого роста, по-своему стройная и рядовому строителю коммунизма нравилась чрезвычайно.
А потом наступили перемены. Естественно, к худшему. Тетя Валя отвалила в Израиль, в отеле появились молодые и полные энтузиазма конкурентки, так что пришлось Заболоцкой несколько сменить амплуа - стать этаким полновесным телефонным сюрпризом: высокую блондинку с мощным бюстом вызывали? Получайте!
День, о котором пойдет речь, как-то не задался с самого утра. Для начала любимец Заболоцкой - персидский котяра Тихон категорически не стал усваивать съеденный фарш и с размахом уделал ковер на полу. Затем выяснилось, что в квартире опять неизвестно откуда появились рыжие муравьи, и в довершение всех бед - ах, если бы так! - позвонила диспетчерша Зойка и сообщила, что надо экстренно собираться на службу. В городе, оказывается, проходил слет российских

Предыдущая страница 9 Следущая страница


Преступление без срока давности

производителей, и вдали от родных очагов бизнесмены времени зря не теряли - пили все, что горит, и трахали все, что шевелится.
Действительно, когда Людочка появилась в родном агентстве "Жизель" - грязной однокомнатной квартире с треснувшим унитазом и продранным велюровым диваном, всех сотрудниц уже расхватали, а телефон все никак не унимался.
- Да, слушаю вас. - Диспетчер Зойка подняла трубку и, (Криво усмехнувшись, покосилась на Заболоцкую. - Конечно, имеются. Блондинку, чтобы была не плоскодонка? Сделаем. Через пару минут вам перезвонят.
Она записала высветившийся на АОНе номер и стукнула карандашом в стену:
- Хватит жрать, работать надо.
- Иду. - Со стороны кухни послышались тяжелые шаги, и появился Алеша Широкий, он же развозчик, охранник и вообще непобедимый герой-спецназовец, прошедший огонь, воду и медные трубы. Камуфляжная форма пятьдесят шестого размера сидела на нем как влитая, ноги были обуты в огромные ботинки производства еще Третьего рейха, а в ручище бывшего коммандо было зажато полукольцо "краковской"
- Алло. - Не прекращая работать челюстями, Широкий набрал номер и, услышав, что линия соединилась, мощно прожеванное заглотил. - Это вам девочку хочется? Час - полтинник, не меньше двух. Годится? Говорите, куда ехать. В "Москву", апартаменты такие-то? - Он задумался на секунду - первые цифры телефонного номера вроде бы соответствовали району Старо-Невского - и, кивнув, подмигнул Заболоцкой: - Ждите, будем минут через сорок.
Откуда он мог знать, что звонили из коммунальных дебрей дома, действительно расположенного неподалеку от гостиницы "Москва"?
- Поехали! - Широкий успел еще глотнуть на кухне чаю и, выскочив на улицу, с пол-оборота завел зеленую "пятерку". - Заправил тачку турмалайским бензином, так она теперь ласточкой летает. Можешь, Людка, разогревать свой "пирожок", остыть не успеет - шмелем доедем.
Однако верно гласит народная мудрость - не говори гоп... Не успел Широкий вырулить на Ленинский проспект, как ехавший следом за "пятеркой" "шевроле-блейзер" вдруг обогнал ее и неожиданно дал по тормозам, да так резко, что пришлось уходить юзом в правый ряд. Двигатель "жигуленка" заглох, а из джипа лихо выскочили трое молодцов, и, распахнув "пятерочную" дверь, один из них приставил газовую пушку Широкому под ухо.
- Что ж ты, пидор, дистанцию не держишь? Ответишь соской своей.
- Парни, вы чего это, парни!
Хоть и газовый ствол, а если вплотную - запросто полчелюсти вынесет, и герой-спецназовец решил свою удаль держать при себе. Тем более что шкур немерено, а жизнь - она одна. А тем временем крепкие руки уже потащили Заболоцкую из "пятерки" в джип, и она поняла, что проклятый день и не мог завершиться иначе: бандитствующие ублюдки сейчас ее куда-нибудь отвезут и хорошо, если только устроят субботник, плавно переходящий в воскресник. Сразу же вспомнились жуткие истории о несчастных, проданных в рабство, о маньяках-насильниках, расчленяющих заживо свои жертвы опасной бритвой, и, оттолкнув ближайшего из похитителей, Заболоцкая крикнула пронзительно;
- Помогите!
Но напрасно - сильным ударом ей разбили лицо и, полубесчувственную, поволокли в джип.
- Ну ты, сука лакшовая, шевели грудями!
В самом деле, откуда может ждать помощи шкура, если, по понятиям, вступиться за нее - в подлость? Натурально, западло.
Широкий вышел наконец из ступора и, запустив мотор, так дал по газам, что "пятерку" понесло, как кусок мыла на мокром полу в бане, - в самом деле, финский бензин был очень хорош.
Тем временем подгоняемый голодом Алексей Алексеевич Снегирев тоже выкатился на Ленинский проспект. Машину он вел на автомате, а где-то в глубине сознания непроизвольно строил некий алгоритм - как сварит макароны в чуть подсоленной воде, затем промоет их, непременно кипятком, и, заправив маслом, смешает с тем, чему название придумать невозможно, - с амброзией из соуса "кубанского", сметаны, перца и чеснока. Внезапно полет его гастрономических фантазий был прерван увиденным, и нога непроизвольно потянулась к педали тормоза.
Собственно, ситуация была самая банальная - бандитствующая шелупонь решала половой вопрос, однако молодые люди, бьющие по лицу женщину, пусть даже продажную, явно заслуживали самого пристального внимания.
Мигнув поворотником, "мышастая" начала принимать вправо, обиженно загудели "подрезанные" соседи, и, когда Удалось разглядеть потерпевшую в деталях, Снегирев вдруг усмехнулся - вот это подарок судьбы, не всегда удается совместить приятное с полезным. Он стремительно запарковался перед самым джипом и приготовился действовать со всей возможной решительностью.
Однако недаром говаривал китайский полководец Сунь Цзы, что война - это путь обмана, и Скунс первым делом радостно осклабился:
- Едрена вошь, вот это встреча! Сенька, кореш, ты откинулся никак?
Самый амбалистый из любителей халявного спаривания удивленно раскрыл глаза и скривился:
- Буркалы протри, брат. Ты мне троюродный.
Эх, молодость, молодость. Не надо никогда при разговоре с незнакомцем стоять вроде самца гориллы в период брачных игрищ - с гордо поднятой башкой и широко расправленной грудью. Подбородком хорошо бы кадык прикрыть, а ноги лучше согнуть в коленях, чтобы пах убрать куда подальше. От греха...
- На подельника моего ты машешь, корешок, один в один. Вот век воли не видать. - Сплюнув, Скунс чирканул ребром ладони поперек своего горла и тут же всадил указательный палец собеседнику в яремную впадину. - Тот тоже перед смертью был совсем плохой и зеленый...
Амбал в самом деле побледнел как мел и, обхватив ладонями шею, с хрипом уткнулся мордой в снег. Сможет он проглотить слюну в ближайшие тридцать секунд - его счастье, ну а если нет, значит, не судьба. Через мгновение рядом с "Сенькой" залег его соратник, тоже скрючившись, однако руки держа по-другому - в паху. Скунс его избавил от половых проблем кардинально, надо думать, навсегда, и, не теряя времени, устремился к джипу, в салон которого третий молодец пихал едва живую от страха Заболоцкую. Скрипел снег под мужскими ногами, матерный рык заглушал негромкие женские крики, однако внезапно все стихло.
Смачно приложившись затылком о поребрик, бандит рухнул на землю, ошалевшая Людочка молча опустилась на сиденье, а Скунс, глянув по сторонам, поинтересовался:
- Ну как? Их подождешь или, может, я тебя подкину?
Раздумывать Заболоцкая не стала и, с быстротой молнии забившись в "Ниву", уткнулась разбитым лицом в ладони - рыдать.
Испортив в джипе замок зажигания, Скунс тоже забрался в "мышастую", запустил мотор и плавно тронулся с места.
- Поплачь, поплачь, для мочевого пузыря очень полезно. Тебя, красавица, как зовут-то?
- Агнесса, - привычно соврала Заболоцкая и, внимательно осмотрев себя, снова пустила слезу: под глазом наливался огромный лиловый фонарь, разбитый нос распух, а главное, канадская дубленка была испорчена напрочь.
- Хорошее имя, только скучное очень, - улыбнувшись, одобрил Снегирев и представился сам: - Фердинанд. Тебя куда?
Оказалось, ехать было недалеко. Спящая за деньги красавица обреталась в хрущобе на улице имени партизанки Зинули Портновой. Когда "мышастая" остановилась, она подняла покрасневшие глаза на Снегирева:
- Смелых мужиков уважаю. Пошли... Без денег. - И, заметив, что тот не отреагировал, привела решительный аргумент: - Пойдем, водки у меня - залейся.
- Спасибо на добром слове, родная. - Снегирев сделал скорбное лицо и вздохнул: - Понимаешь, Агнесса, не могу я - триппер лечу. Вот одолею заразу - обязательно придумаем чего-нибудь. Ты не против?
Вместо ответа та пожала плечами и, в лучших традициях кинематографа, намалевала на лобовом стекле губной помадой телефон.
- Понадоблюсь - звоните! - Выпорхнула из машины, закрывая, словно белый медведь на охоте, разбитый нос ладонью, и боком, боком мимо старушенций на скамейке полетела домой - отлеживаться.
"Правильно говорят, все зло от баб. - Посмотрев ей вслед, Снегирев размазал по стеклу помаду, мир сделался розовым, и он ухмыльнулся: - А впрочем, все, что ни делается, к лучшему".

ГЛАВА ШЕСТНАДЦАТАЯ

Мало того что Ступин с Хрусталевым трудились бок о бок, так они были еще и соседями. Правда, майор обретался на седьмом этаже, в то время как полковник занимал престижный пятый. На первом проживали сержанты, на втором мелкий командный состав, а третий и четвертый занимали рвачи из ГАИ, труженики из ХОЗУ и в срок отдавшие свой интернациональный долг мокрушники-омоновцы.
Ментовская обитель была просторной, тысячеквартирной, с дугообразными красными кирпичными стенами и возвышалась в гордом одиночестве на пустыре. Сверху, наверное, казалась она гигантской подковой, подаренной на счастье людям. Местное население, правда, считало иначе. Оно обходило дом за версту и называло его сучьим логовом.
Судя по календарю, уже хозяйничала весна, а на улице творилось такое, что собаки, не говоря о хозяевах, выбирались на прогулку без всякого энтузиазма. Однако против природы не попрешь, и каждое утро Ступин встречался с Хрусталевым среди обгаженных сугробов на пустыре. Оба они были заядлыми, со стажем собачниками, однако наклонности имели разные. Полковник привык иметь дело с братьями помельче, его терьерша Кнопка была размерами с кошку. Ступин же всегда держал крупных собак и из-за своего кавказца Бакса имел как-то раз крупные неприятности.
Помнится, года два назад въехал в крайний подъезд кадровик из Управления, да не какая-нибудь там инспекторская сошка, а высоковольтный зубр Особой инспекции ГУВД - лысый, в очках, а главное, при породистой боксерше-медалистке. Окрас, прикус - все при ней, и, чтобы. Боже упаси, породу не е испортить, во время течки ее выгуливали подальше от собачьих масс. И вот однажды критическим днем паршивец Бакс, вырвав поводок, вызволил суку-красавицу из хозяйских рук и, отдавшись во власть природы, предмет особистской гордости поимел.
Будучи категорически против, зубр поначалу пытался вмешаться, однако, глянув кавказцу в глаза, резко передумал и устремился домой за стволом. Когда он вернулся, Бакса уже след простыл, зато его место занял техничный, знающий хорошо свое дело ротвейлер, а собачники-менты стали громко поздравлять кадровика с грядущим пополнением - народ у нас отзывчивый и особистов не любит.
- Готовься, майорские звезды поставлю раком, так же как твой паразит - мою девочку, - тихо сообщил тогда зубр Ступину, еще капитану, и слово свое сдержал. Гадил, пока не помер. Говорят, от разжижения мозгов.
А красавица сука до сих пор жива - заматерела, стала гладкой и при виде Бакса непременно пускает счастливые слюни по брылям, мол, помню, люблю и надеюсь.
Было холодное воскресное утро. Такое раннее, что Ступин с Хрусталевым оказались на пустыре первыми: майор вернулся со службы поздно и решил уже не ложиться, а терьершу Кнопку обкормили куриным фаршем, и ей тоже не спалось. Собаки, обнюхавшись, разбежались по своим делам, хозяева, поздоровавшись, закурили, и полковник с нежностью посмотрел на свою скорбеющую животом воспитанницу.
- Ведь говорил ей не покупать это дерьмо французское. Не послушала, не хочет признавать, что Бог сделал ее из ребра. - Он имел в виду свою супругу и хваленый буржуазный натурпродукт.
- Клизму ей надо поставить из марганцовки, чтобы под самое горло подкатило. - Ступин бросил окурок в снег и потер красные от недосыпа глаза. - И жратвы целый день не давать, пока гадить станет нечем. Живо в себя придет. - Он имел в виду терьершу.
- Эх, это было бы хорошо, - несколько двусмысленно одобрил полковник и, сплюнув, перевел разговор в иное русло: - Ну, как успехи?
Успехи натурально имелись. Ступин со своими операми времени даром не терял и, действуя решительно, но в то же время крайне осторожно, трое суток не слезал с хвоста наркокурьеров. И оказалось, что не напрасно - вчера один из них засветил поворот на бетонку, которая вела к какому-то объекту, укрытому высокой изгородью с колючкой на керамических изоляторах.
Как только стемнело, Ступин матерно выругался и во главе своих оперов принялся осваивать девственную снежную пелену по пояс в снегу, в компании с пронизывающим морозом. Но старался он не зря. В ограде отыскались железные ворота с красными звездами на створках, а за самим забором оказался военный городок, вернее, то, что от него осталось.
Плац в сугробах, осевшие ангары, некрашеные крыши боксов, в этом ничего особо странного не было - конверсия. Удивительное было в другом: на вышках ярко горели прожектора, светились окна КПП, а в тишине холодного вечера слышался скрежет железа по натянутой проволоке, изредка заглушаемый злобным собачьим рыком. Кто-то укрепил боеспособность не на шутку.
Наметанным глазом Ступин разглядел "калаши" у молодцов в "бочках", отметил наличие тяжелых бронежилетов и, расстроившись - без силовой поддержки не обойтись, - попер с операми по целине назад. Больше здесь делать было нечего, тем более что ветерок в спину подул и собаки, учуяв чужаков, начали захлебываться лаем.
- Кино-то хоть сняли? - Полковник зябко поежился и ловко подхватил Кнопку на руки. - Ну-ка иди к папочке. Лапочки не замерзли у нас?
В драном милицейском бушлате, с терьершей на руках, он здорово напоминал Герасима с воспитанницей на берегу пруда.
- А как же! - Ступин снова потер глаза и, щелкнув зубами не хуже Бакса, зевнул. - Крупным планом, общим планом, при нормальном освещении и в инфракрасных лучах. Машины, номера, сволочь разную, Павлик так надрочился, что теперь может снять еще один "Броненосец Потемкин", не хуже Эйзенштейна. А-а-а... - Он снова зевнул и, бодрясь, принялся умываться сомнительной чистоты снегом. - Ну все загадили, паразиты, никакой экологии.
- Вот что, брат, иди-ка ты спать, - Хрусталев шмыгнул носом и подмигнул майору обоими глазами, - а проснешься, обедать приходи - будет харчо. И отснятое прихвати, вместе посмотрим.
Он прекрасно знал, что Ступин и дома все время думает о работе. Даже когда гуляет с Баксом. Потому что ничего другого у него в жизни не осталось.
- Ладно. - Ступин взял кавказца на поводок и, чувствуя, что засыпает на ходу, поплелся к родному подъезду.
Поднявшись к себе на седьмой, он накормил собаку и, стараясь не смотреть в сторону уже неделю как пустовавшей Настиной комнаты, - где шляется, шалава? - направился в ванную.
Выгреб груду носков, замочил их в "Тайде" и, качаясь под упругими холодными струями, долго стоял под душем. Однако легче не стало, и, надрывно зевая, он повалился на диван - прямо под крыло Морфея. В вязкую, непроницаемую пелену без сновидений.
Когда он проснулся, часы показывали начало первого, и майор залеживаться не стал - знал хорошо, что по воскресеньям Хрусталев любит обедать пораньше. Быстро умылся, нехотя сделал куцый вариант зарядки и, уже собравшись, потрепал кавказца за холку:
- Будь хорошим мальчиком. Кузю не обижай.
Кузя был волнистым попугаем, сдуру залетевшим в форточку прошлой осенью. Он проживал где-то на шкафу, гадил куда придется и умел произносить два заветных слова - "суки-сволочи". Кто его воспитывал, один Бог знает...
Лучше на улице не стало. Морщась от порывов ветра, Ступин быстро пересек пустырь, приобрел в ближайшем киоске "Посольскую" и, свирепо поинтересовавшись, не паленая ли, устремился назад, в теплую вонь родного подъезда.
- Ну ты, брат, даешь! - Воскресные обеды Хрусталев готовил лично и, встретив гостя в цветастом фартуке, покосился на уже накрытый стол: - А не до хрена ли нам будет?
На скатерти играл хрусталем графинище с разведенным спиртом, с ним соседствовала емкость, полная домашнего вина, а по кругу располагались плошки с мочеными рыжиками, корейской капустой и прочими дарами природы - солеными, квашеными, маринованными, вызывающими обильное слюнотечение и неподдельный восторг.
- Ничего подобного! - Ступин поставил "Посольскую" на стол и с удовольствием вдохнул аромат черемши. - На улице так пакостно, что нормальный человек не пить не может. Сама погода шепчет... И потом, Евгений Александрович, у нас ведь в генах это. - Он почему-то тяжело вздохнул. - Вспомните, обеденная чарка на флотах, наркомовские сто граммов для храбрости, пол-литра на троих, наконец... Да если глобально посмотреть, то ведь и Ромео яд себе не в компот насыпал...
- Ну, вообще-то в самый раз. - Хрусталев отбросил сомнения прочь, а в это время проснулся звонок в прихожей и заявилась полковничья супруга Раиса Ивановна, выводившая по нужде многострадальную Кнопку.
Была она высокой желчной дамой на пенсии и Ступина особо не жаловала, считала, что совершенно незачем ее мужу пить водку с подчиненным, а кроме всего прочего, держала майора за неудачника. А как же иначе? Жена ушла, дочь непутевая, а сам уже седой весь и только недавно выбился из оперов.
- Здрасьте, Раиса Ивановна, великолепно выглядите. - При общении с ней Ступин неизменно улыбался, а между тем в дверь снова позвонили, и заявился хрусталевский единственный наследник, как и требовалось, к воскресному обеду, - с супругой и потомством, полковничьим внучком то бишь.
- Ну-ка, ребята, к столу. - Евгений Александрович потащил из кухни чугунок с харчо, взгромоздил его на подставку и потянулся к запотевшему графинчику: - Ну, чтобы все хорошо было!
Поначалу за столом было тягостно. Сынок по состоянию здоровья спиртного не употреблял, внучок капризничал, невестке здорово хотелось выпить, но свекровь мешала, а с вечера не евший Ступин насыщался молча и сосредоточенно. Однако после плова с курагой и чая с пряником "Славянским" все переменилось кардинально. Сынок отправился укладывать наследника баиньки, свекровь, загнав невестку на кухню, стала ненавязчиво учить ее жизни, а майор подсел к полковнику поближе и делом доказал, что сомневался тот зря.
Скоро приняли они никак не меньше чем по полкило на грудь, но навряд ли кто-нибудь назвал бы их пьяными, так, навеселе, да и только. Потому как закуска была соответствующей, а состояние души располагающим. И опять-таки не надо забывать про привычку. Ведь сколько всего довелось им испить в прокуренных до тошноты кабинетах, под иссохший сырок, да, бывало, и просто из горла. А как отказаться? Кто не пьет, тот стучит либо злостно не уважает боевых товарищей, и лучше загибаться в три погибели от цирроза, чем хоть раз выделиться из коллектива.
- Давай-ка возьмем с собой. - Полковник подхватил початую бутылку "Посольской", не забыл прихватить рюмки и, сунув Ступину в руки окореночек с квашениной, поманил его в угловую комнату. - Ты кино-то не забыл, Николай?

- Все с собой. - Майор плотно прикрыл за собой дверь и, вручив Хрусталеву кассету, смачно захрустел капустой. - Ну и вкуснотища! Рыночная по сравнению с этой - тьфу!
- Скажешь тоже. - Полковник квасил капусту сам и, гордо улыбнувшись, подошел к видеоплейеру: - Давай излагай, подхалим.

Вспыхнул экран телевизора, и на нем ожили события недавних дней - люди, машины, суета городских улиц и шикарное спокойствие дорогих кабаков. В левом углу кадра было обозначено время происходящего, а сама оперативная съемка ничего общего с фильмом не имела - отдельные, несвязанные эпизоды, часто

Предыдущая страница 10 Следущая страница


Мария Семёнова

неважного качества, и полное отсутствие монтажа. Изредка по ходу дела Ступин нажимал на стоп-кадр и с точностью компьютера делал необходимые ремарки - водка, казалось, на него не действовала совершенно.

- Вот этот господин, - майор затормозил просмотр и маринованным ломтиком моркови указал на хмурого мордатого амбала в пропитке, - имеет кликуху Дембель и большой авторитет в среде "быков". Есть за что - бывший мастер спорта по "рукопашке", две ходки в зону, мокрушник. Теперь законопослушный гражданин - помощник депутата Госдумы Шагаева. Все правильно, сынка героя обороны Белого дома. - Ступин сразу отреагировал на вопросительный полковничий взгляд и снял видеоплейер с режима стоп-кадpa. - А вот, пожалуйста, и сам депутат собственной персоной. - Он указал на представительного россиянина в кашемировом пальто, и Хрусталев закашлялся:
- А какого хрена нужно депутату парковать машину рядом с наркокурьерской?
- Скорее не ему, а его помощнику. - Ступин наполнил рюмки и, лихо хватанув, пальцами зацепил капусту. - Известно, муж в доме голова.
- Чего? - Полковнику водка попала не в то горло, и, хлопнув начальство по спине, майор свою мысль закончил:
- Семьей они живут - депутат с помощником, сексуальная ориентация у них такая. Ребята к ним в машину радиозакладку всобачили, так такого наслушались - любовь у них до гроба. С ревностью и скандалами. А живут в самом деле вместе - в депутатской двухкомнатной на Гражданке.
Полковник задумался и до конца просмотра молчал, а когда сработала перемотка, разлил остатки "Посольской" по рюмкам.
- Ты, Николай, вот что, оставь-ка кассету мне до утра, хочу еще разок посмотреть кое-чего. А завтра сделаешь с нее копию, продублируешь также записи всех телефонных разговоров, - в общем, все, что есть, и вечером мне принесешь. Понял? Ну, давай на посошок!
Майор был дядька понятливый, выпил, хватанул капустки и, попрощавшись, пошел выгуливать Бакса.
Полковник провожать его не стал, а, выловив из рассола огурец, вернулся к видеоплейеру. "Это надо же так в дерьмо, вляпаться - по самые уши". Не чувствуя вкуса, он принялся жевать корнишон и запустил кино по-новой.
Меньше всего на свете ему хотелось перед пенсией обличать депутата Госдумы, баллотирующегося на второй срок Да к тому же имеющего такого папу. "Господи, а ведь живут где-то люди спокойно, кроликов, едрена мать, разводят! А вообще-то эту депутатскую сволочь все равно придавить надо. Педераст поганый, не иначе как в родителя пошел, генерала ебаного, мать его за ногу! А Ступин молодец, орел, и насрать ему на звания и лампасы, мать их ети. А, вот она, родимая". Хрусталев врубил стоп-кадр и пристально вгляделся в экран: где раньше он видел эту "девятку"? "Так, а вот еще. - Он отмотал ленту назад и включил покадровое воспроизведение. - Да похоже, лоханулись ступинские молодцы, не заметили, что, помимо них, еще кто-то наркокурьера выпасает, - мастерски, надо сказать. Где же все-таки я видел эту "девятку" раньше?"
Странно устроен человек - запоминает любую информацию мгновенно и навсегда, только не может вовремя вытащить ее из подсознания, так она, бывает, и остается невостребованной. Ну-ка, ну-ка, вот этот спойлер и полоска вдоль кузова, откуда они знакомы ему? Похолодев от внезапной догадки, Хрусталев принялся мотать ленту вперед, отыскал более-менее крупный ракурс и нажал стопкадр. Номер "Самары" был в принципе различим, не читалась только третья цифра - то ли ноль, то ли шестерка? Чувствуя себя на пороге разгадки, Евгений Александрович поспешил в прихожую к телефону.
- Это полковник Хрусталев, - он вспомнил, что за стеной спит внук, и несколько понизил голос, - дайте дорогу на ЦАБ.
- Здравия желаю, товарищ полковник. - Дежурный по управлению встрепенулся и секунду спустя доложил: - Армавир.
- Спасибо. - Хрусталев отключился и снова пробежался пальцами по телефонным кнопкам. - Добрый вечер, барышня. Едем в Армавир, беспокоят из Центрального. Помогите машинку установить, голубая "девятка" с таким-то номером, только третья цифра вместо шестерки может быть нулем.
- Попробуем. - Было слышно, как женские ноготки стучат по клавишам компьютера, затем наступила тишина, и трубка наконец отозвалась: - Голубой "девятки" с номером, содержащим ноль, в природе не существует, а та, которая зарегистрирована, принадлежит Плещееву Сергею Петровичу...

ГЛАВА СЕМНАДЦАТАЯ

- Добрый день, господа! Сегодняшнюю лекцию я бы хотел начать цитатой из "Суламифи" Куприна: "...это кольцо с смарагдом ты носи постоянно, возлюбленная, потому что смарагд - любимый камень Соломона, царя Израильского. Он зелен, чист, весел и нежен, как трава весенняя..."
Итак, смарагд по-гречески, по-латыни эсмеральд, по-русски изумруд. Что же представляет собой этот камень?
Изумруд - это густо-зеленая, совершенно прозрачная разновидность берилла, которая встречается редко и ценится очень высоко. Издревле ему приписывались особые магические свойства, и не случайно в числе прочих камней именно смарагд находился на ризе древнееврейского первосвященника. В "Откровении" Иоанна Богослова четвертая ступень в основании Небесного Иерусалима также отмечена изумрудом, упоминает о нем и древнерусский "Изборник".
Считалось, что смарагд дарует радость и веселье, душевную гармонию и надежду, победу в битвах, талант и великодушие. Он якобы укрепляет память и сдерживает пагубные страсти. Существовало поверье, что толченый изумруд исцеляет глазные болезни, эпилепсию, проказу, врачует желудок и печень, помогает против яда. Арабское предание гласит, что если смарагд держать перед змеей, из глаз ее польются слезы и она ослепнет. Плиний Старший писал: "Из всех других драгоценных камней только этот питает взор без пресыщения. Даже когда глаза утомлены пристальным рассматриванием других предметов, они отдыхают, будучи обращены на этот камень".
Так, Нерон, по преданию, смотрел на гладиаторские бои через изумрудную линзу.
В Египте смарагд назывался камнем таинственной Изиды. Считалось, что он связан с цикличностью развития Вселенной и сочетает видимое с запредельным. В Фаюмском храме-лабиринте, как сообщает Плиний Старший, стояла смарагдовая статуя Сераписа, бессмертной ипостаси солнечного бога Египта эллинистической эпохи.
В древней Индии полагали, что изумруд осуществляет связь с миром духов, позволяет читать прошлое и будущее в загадочных глубинах своих зеленых граней. Индийские маги считают, что смарагд обладает сильной положительной энергией, которая рассеивает сгустки злых мыслей.
Не могу не упомянуть и знаменитую "Изумрудную Скрижаль" - табличку с надписью, найденную, по преданию, Александром Македонским в Египте, в гробнице Гермеса-Тота.
Гермес почитается основателем алхимии, "священного тайного искусства" преображения костного вещества, потому и "Скрижаль" трактуется обычно в контексте алхимических категорий, но ее можно понимать и как зашифрованную запись представлений о законах мироздания. Таким образом, по информативной лаконичности текста и прочности материала она вполне подходит на роль послания потомкам от мудрецов древности.
Смарагд также высоко ценился на обоих берегах Атлантики. Инки почитали святыней изумруд размером со страусовое яйцо, впоследствии разбитый испанцами. Огромный камень из Дворца правосудия столицы ацтеков Теночтитлана служил для определения виновности человека. Кортес вывез из Мексики и утратил при кораблекрушении пять изумрудов, выточенных в форме розы, рожка, колокольчика, рыбы и сосуда. А в Старом Свете, в Генуе, начиная с двенадцатого века хранилась священная чаша, изготовленная, как полагали, из цельного смарагда и принадлежавшая царю Соломону, привезли которую в Европу крестоносцы. Кстати, не благодаря ли им у катаров оказался таинственный изумруд "Глаз дракона", находившийся, по преданию, на ризе древнееврейского первосвященника и позднее переданный Папюсом императору Николаю Второму?
Испокон веков люди верили в таинственное предназначение смарагда. Так, индейцы-муиски вели свой род от Сына Солнца, который появился на свет из материнского лона в облике не младенца, а кристалла изумруда. Не могу не вспомнить арабские сказки, где смарагды растут на деревьях волшебного сада, а мир окружен изумрудными скалами Каф. На вершинах, блистающих сказочным светом, живут ангелы, пери, дивы и джинны, там обитает таинственная птица Симург - символ Всевышнего. Смарагдовые горы как бы незримо связывают человека с Создателем... Кстати, последние исследования доказывают, что кристаллы изумруда способны концентрировать поля слабой напряженности и могут, видимо, вступать в резонанс с информационным потоком Вселенной. Но об этом в другой раз.
- Главное таки дело в жизни - это регулярное питание. - При виде постояльца Эсфирь Самуиловна встрепенулась и решительно направилась к плите - морковочка-цимес с тушенной в сладком соусе курой. - Вам, Алеша, ногу?
По ящику давали мексиканский сериал, и на кухне было малолюдно. Голодный как волк Снегирев порывался быстрее поужинать, тетя Фира ему всячески содействовала, а Новомосковских, не выносивший телевизионной муры (то ли дело хороший боевичок!), на пару с друганом Юрасиком угощался полудюжиной пива. Шумно закипал кем-то забытый на плите таз с бельем, под столом неугомонный Пантрик с энтузиазмом играл "в бутылочку", пахло кошками, невынесенными помоями и давно не мытым коммунальным удобством.
- Я вообще-то макарон прикупил... - Снегирев взялся было за пакет, на котором скалился усатый толстяк в колпаке, однако, глянув на еврейскую морковочку - благоухающую, оранжевую, с орехами, - тут же о древнекитайском изобретении забыл и судорожно вонзил зубы в курячью ногу. - Тетя Фира, там в коробке пирожные. Ваши любимые...
- Спасибо, Алеша, только надо сперва вот это съесть. - Она вдруг как-то странно улыбнулась и указала на чудо кулинарного искусства, чем-то отдаленно напоминавшее торт.
Оказалось, что Софочка ей прислала из Тель-Авива в подарок запечатанную жестянку с мацой, судя по этикетке освященную и ничем не хуже тех опресноков, что вкушали люди Моисеевы по исходу из Египта в Землю обетованную.
Ломкое хрустящее тесто было абсолютно безвкусным, и, прекрасно понимая его религиозную значимость, тетя Фира тем не менее колебалась недолго: "Если нельзя, но очень хочется, то можно". Шолом Алейхем был прав, и она при посредстве вареной сгущенки соорудила из мацы нечто похожее цветом на пряник "Славянский".
- Бог простит, зато нам будет вкусно.
Эсфирь Самуиловна добавила Снегиреву морковки, и он, жуя, благодарно закивал головой:
- Спасибо, тетя Фира, прямо забаловали. Между тем, пользуясь моментом, Пантрик стащил с хозяйского стола истекающего жиром палтуса и, оставляя на полу широкий влажный след, стремительно повлек рыбину в кухонные недра.
- Все, достал, паразит колченогий! - Новомосковских запустил вслед коту пивной бутылкой, естественно, не попал и вскочил на ноги в поисках чего-нибудь тяжелого. - Гад усатый, у него "Вискаса" - три раза обосраться!..
- Валюха, не терзай животное. - Его собутыльник извлек из кармана бутылку "Московской" и начал "запускать ерша" - смешивать пиво с водкой. - Эко дело, киске захотелось солененького. Вот самая сволочь - это свинья. Может быть, потому, что на человека похожа - состав крови такой же, даже болезни одинаковые. Ненавижу! - Он выпил залпом и неожиданно пустил слезу: - Через их, сволочей, вся жизнь моя, Валюха, наперекосяк пошла!
- Ну, ну, Юрасик, полно тебе. - Новомосковских потрепал корефана по плечу, а тот налил еще по одной и принялся надрывно излагать кошмарные факты своей биографии.
Этим летом, поддавшись на происки демократов, ратующих за развитие деревни, он назанимал денег и подался на хутор увеличивать свиное поголовье родины. Натерпелся всего - словами не передать. По ночам из новгородских чащоб выходили оборзевшие кабаны и, сигая через метровую изгородь, жрали на халяву дефицитный комбикорм. Йоркширские матки рожали полосатых мохнатых поросяток. Чуть ли не каждую неделю заявлялись проверяющие из центра или разбойники с периферии, причем пить водку под ветчину любили и те, и другие. Однако самое печальное всплыло напоследок. Бедный фермер так спешил выйти из бизнеса, что порешил питомцев мужеского пола в статусе хряков, то есть нехолощеных самцов-производителей, мясо которых вонюче и на вкус непотребно. И теперь Юрасика разыскивает обманутый оптовик, пообещавший сделать с ним то самое, чего счастливо избежали проданные ему свинтусы.
- Спасибо, тетя Фира, вкус бесподобный. - Так и не дослушав крика фермерской души, Снегирев вымыл посуду и повел Рекса на прогулку, причем тот ковылял уже своим ходом, трогательно изогнув полукренделем длинный пушистый хвост.
На улице сразу стало ясно, что организм барбоса функционирует нормально. По возвращении домой сложностей с кормлением тоже не возникло, и, наевшись от пуза питательной, удивительно вкусной болтушки из "Педигри Пала", рыбьего жира и овсянки, Рекс растянулся на подстилке отдохнуть. Снегирев также отдался процессу пищеварения, правда, в положении несколько ином - с книжкой в руках. Жаль, что непрочитанных листов осталось совсем немного...
_...Конец его судьбы трехсот переменит, И месяцев двадцать пылает костер. Низложен король, но король не изменник, С обмана начнется кровавый террор.
Мишель де Нотрдам
Над Царским Селом висели низкие, без единого просвета, тучи и проливались мелкой, не прекращающейся целый день моросью. По водостокам Александровского дворца сочились жалкие ручейки, в опустившихся сумерках мокрые ели казались угольно-черными. Куривший у окна человек выпустил табачный дым сквозь густые, несколько рыжеватые усы: "Господи, что за тоска!"
Этим было сказано все. Не много веселого случалось в его жизни, даром что был он помазанником Божиим, самодержцем и императором всея Руси. Сквозь прочерченное каплями стекло было видно, как насквозь промокший филер до ушей натягивает котелок и прикрывает от дождя лицо - глупое, веснушчатое, с широким ерническим носом. Выпить, видать, не дурак, да и по женской части... Сразу вспомнив о красавицах дочерях, царь нахмурился: да, девки, девки. Единого наследника дал Бог, да только на радость ли? Царевич ведь тяжело болен, гемофилия у него; если бы не старец, святой
Григорий, верно, был бы уже на небесах.
Перед царскими глазами вдруг возникло лицо сына - белое как бумага, вымазанное кровью, с распяленным в беззвучном крике ртом, и он замотал головой, отгоняя привидевшееся. Случилось это в двенадцатом году, на охоте, в польском местечке Спало. Царевич тогда, споткнувшись, упал, и началось сильнейшее носовое кровотечение. Из Петербурга примчались доктора, только без толку - силы семилетнего ребенка стремительно таяли. И тогда, отчаявшись, царица Александра Федоровна послала телеграмму Распутину в далекую сибирскую деревню. Святой старец отозвался со всей поспешностью российской почты: "Не убивайтесь, маленький не умрет, пусть доктора его не мучат". И воистину, через день кровотечение прекратилось.
Дворцовый парк между тем объяла темнота, но включать электричество не хотелось - больно хорошо было курить у окна и не видеть опостылевшего за долгие годы великолепия. Крепкий асмоловский табачок вызывал в душе покой, в голове яснело, однако давнее сомнение из сердца не шло. Предки его царствовали по-всякому: рубили головы и сажали на кол, наливаясь спесью, резали языки и снимали заживо кожу, утопали в разврате, с ума сходили от похоти, предавали, изменяли, шли к власти по мертвым телам, - есть о чем вспомнить. Зато, правда, и кончили многие плохо: Петра-то Алексеевича, говорят, свои же отравили, Павла задушили офицерским шарфом, Александру, страдальцу, ноги оторвало бомбой, а Екатерину вроде бы в нужнике снизу укололи копьем - варварство чисто российское. Ладно, об усопших либо хорошо, либо никак... А сам-то он, помазанник Божий, что сделал на своем веку?
Просидел большей частью взаперти с семьей в Александровском дворце. А еще Россию всю распустил, вон сколько повылезало всякой сволочи: студенты, социал-демократы, жиды окопались в Госдуме - Гиршманы, Рабиновичи, Шнеерсоны... Войну японцам проиграл, отдал им Порт-Артур и заставил Георгия Победоносца испытать позор Цусимского побоища. Помазанник Божий!
Да, со Страной восходящего солнца у него давние счеты - царь потер выпуклый шрам чуть повыше правого уха, и память унесла его в далекий девяносто первый год. Он был тогда еще великим князем и, путешествуя по Востоку, прибыл в японский город Оцу, что неподалеку от Киото. На одной из главных улиц нижний полицейский чин внезапно подскочил к его экипажу и ударил сзади мечом по голове. Преступника тут же задержали, рана оказалась пустой, а вот зарубка в памяти осталась на всю жизнь.
Император всероссийский вздохнул и, переменив позу, внезапно почувствовал, что голоден. От природы был он среднего роста, однако сбит крепко, и его мускулистое тело все еще жадно требовало движения и пищи. В самом деле, что плохого в хорошо прожаренной свинине с хреном под водочку?
Не так уж много радостей в Александровском: бильярд с самим собой, уморительные, до коликов, рассказы Аверченки да любезное сердцу занятие фотографией. Правда, изредка можно выбраться в офицерское собрание и там под звуки горнов осушить чарку-другую: "Ура Литовскому полку! Ура, гвардейцы-молодцы!" И почему, спрашивается, наутро благородный янтарь коньяка оборачивается мутью в глазах и звенящей пустотой в голове? Царь потер тронутые сединой виски и, постучав о портсигар папиросой, шумно закурил; однако сквозь бутылочное дно смотреть на будущее куда приятнее. Тем более что, если верить пророчествам, хорошего оно не предвещает.
Еще его прапрадеду, Павлу Петровичу, монах-прозорливец Авель сделал предсказание о судьбах державы Российской, кое вложено было в конверт с пожеланием: "Вскрыть потомку нашему в день столетний моей кончины".
"Не надо было читать его. - Царь снова ощутил, как затрепетало от страха сердце. Он жадно проглотил табачный дым. - Упаси Господи знать свою судьбу наперед". Особенно если проклята она, а сомневаться в том не приходится.
На празднествах в Сарове обнаружилось запечатанное хлебным мякишем послание от Вещего Серафима с надписью на конверте: "Последнему царю". В нем повторялись слова Авелевы: "Идет последнее царствование, государь и наследник обречены на смерть". А как не внять предначертанию? Богоугодный Серафим был прозорлив настолько, что после его смерти нашли нераспечатанные письма, а рядом писанные его рукой ответы на них.
"Господи, сына пожалей, и так рожден на муки. - По спине царя вдруг пробежал озноб, и, зачем-то оглянувшись, он принялся креститься в темноте. - Помоги, Господи! Враги одни кругом, смута зачинается, ждать помощи неоткуда".
За окном пророкотал далекий гром. Неожиданно стало так страшно, что пришлось включить электричество.
"Один друг верный остался - старец Григорий. Так и говорит: "Папа и мама, пока я с вами, ничего плохого не случится". А куда, интересно, надевались французы - мэтр Филипп с доктором Папюсом? Только и остался от них на память изумруд с диковинными знаками, способный, по поверью, изменять судьбу. Непохоже что-то, а старец Григорий, посмотрев на камень, троекратно перекрестился и подался прочь: "Не совладать, бездна в нем"".
Гром прогрохотал уже неподалеку, на полнеба полыхнула молния, занудная морось превратилась в ливень - гроза пришла.
"Господи, что делать-то, вразуми". Царь вытащил сложенную вчетверо телеграмму от Распутина и, развернув дрожащими пальцами, в десятый уже, наверное, раз прочел: "Пусть папа не затевает войны. С войной придет конец и вам самим, положат всех до одного человека", - потом вдруг усмехнулся и порвал ее: он устал ждать свое будущее и смело шагнул ему навстречу._

ГЛАВА ВОСЕМНАДЦАТАЯ

Предыдущая страница 11 Следущая страница


Преступление без срока давности

Я за то люблю Ивана, что головушка кудрява,
Головушка кудрява, а бородушка кучерява.
Песня
- Агнесса, салют, это Фердинанд. Чем дышишь?
- Привет, пропащий! На хате дохну - красная гвоздика у меня.
- Слушай, есть непыльный вариант. Делов на вечер, плата по таксе.
- Для тебя, дорогой, что хочешь, - больным нутром чую, что не обидишь бедную девушку...
Приватный разговор по телефону
"Какой ты был, такой ты и остался", - поется в песне.
Семен Натанович Бриль понюхал реанимированную "Зубровкой" бутылку с коньяком и вынес ее из подсобки - включиться в рабочий процесс. Господи, сколько же за свою жизнь он всего недодал, недовесил, откроил! Ах, азохен вей, один Бог знает! Пока строили социализм, бодяжил сметану кефиром, шампанское - минералкой, зернистую - нарзаном. Во времена застоя на месте тоже не стоял: работал на весах с огоньком - иногда "на педали", изредка с присобаченным к чашке магнитом, а в основном со стограммовой "зарядкой".
Все было в жизни - и этикетки переклеивал на бутылках, и содержимое их шприцем отсасывал, и вонючую колбасу протирал подсолнечным маслом. Ну а не доливать пиво сам Бог велел, главное, в целях безопасности вывесить транспарант: "Граждане, дожидайтесь отстоя пены". Будьте уверены, не станут.
Семен Натанович оскалился и неожиданно вспомнил себя молодым и полным сил кретином, торгующим бананами по рубль девяносто неподалеку от Варшавского вокзала. Лето, жара и очередь вдоль Обводного канала на полкилометра. А у него гиря килограммовая весом в девятьсот граммов и в кучерявой бестолковке одно горячее желание - набомбить на вожделенную "шестерку". Народ волнуется, напирает, - а ну как заокеанский фрукт закончится перед носом? - и в это время заявляются два мордоворота из ОБХСС - будьте любезны, контрольная закупка. И первым делом за гирю хватаются: знают, сволочи, что за облегченку можно сразу срок навесить. "Пожалуйста", - отреагировал тогда лоточник Бриль и, как герой-панфиловец, - откуда только силы взялись? - швырнул девятисотграммовую гранату в мутные воды канала.
- Что ж ты творишь, паразит? - Переживая утрату гири, чекисты жутко расстроились, а молодой Семен Натанович, проникновенно глянув им в глаза, признался:
- Стало страшно, вот руки и затряслись.
С тех пор он перестал работать с облегченкой, предпочитая иметь дела с магнитом, а "Жигули" все ж таки купил, уже тогда юношей был целеустремленным. Да, годы, годы, - теперь Семен Натанович катался на годовалом "сто восьмидесятом", и не потому, что не мог себе позволить "шестисотый", а просто для чего старому бедному еврею машина такого класса? Ну, положим, совсем еще не старому и не такому уж бедному. Скорее умному, но не уехавшему.
- Чашки закончились. - Семен Натанович покосился на посудомойщицу Нинку, и та, презрительно наморщив толстый, раздвоенный на конце шнобель, отправилась собирать грязную посуду, будто по доброте душевной одолжение великое сделала. Да, послал Бог помощницу! Сменщик Игорек тоже плачется - и его мойщица ни к черту не годится, да только попробуй-ка тронь этих шалав... Их ведь две сестры-близняшки, Нинка и Розка, обе тощие, мордастые, и ни одна работать не желает. Знают прекрасно, оторвы, что никто ничего им сделать не посмеет. А директор так прямо и сказал:
"Ты, Семен, хвост не поднимай и язык свой в жопу засунь. Этих двух задрыг мне крыша трудоустроила, так что трудись себе тихо, без хипежа. И напарника своего озадачь, чтобы не дергался"...
"А не послать ли мне это все к едрене маме? - Семен Натанович лично загрузил стаканы в посудомоечную машину и принялся вытаскивать из морозильника лед. - Один хрен, тяги нет никакой". Здесь он, конечно, кривил душой, потому как на кусок хлеба, иногда даже с маслом, хватало, хотя действительно в основной своей массе народ на дискотеке пил слабовато. Не привлекали его ни "Кровавый петтинг", ни "Дамская неожиданность", ни "Грезы девственницы". Даже такой шедевр, как "Сперма старого пожарника", особым успехом не пользовался. Да на кой хрен он нужен, этот зеленый змий, если все уже пообщались с "фенечкой"?
- Томатного соку, пожалуйста, и соленого миндаля. На табурет у стойки забрался длинноволосый бородач, и, неодобрительно прищурившись - не сопляк уже, а вон какие патлы распустил, - Семен Натанович приступил к действию.
Дробно упали в стакан бесчисленные крупные градины, сверху их накрыло красной разбодяженной волной, и, вытряхнув миндаль на блюдце так, что треть его осталась в пакете, бармен загадочно улыбнулся:
- Прошу вас.
Верно говорят, что первое впечатление обманчиво. Несмотря на неприглядную внешность, длинноволосый показал себя клиентом денежным и во всех отношениях приятным. Улыбнувшись, он отказался от предложенной сдачи, отважно пригубил томатно-водяную суспензию и замотал в такт музыке рыжей патлатой головой:
- Лап-тап-тап-дубэдай.
Некоторое время он продолжал наслаждаться жизнью, затем, что-то вспомнив, общение с прекрасным прервал и вытащил из кармана сотовый телефон.
- Смотри-ка, аккумулятор сдох. - В самом деле, жалобно просигналив, труба функционировать не пожелала, и бородач улыбнулся бармену: - Простите, уважаемый, от вас нельзя ли позвонить?
При этом грязно-зеленая бумаженция перекочевала из его руки в натренированную длань Семена Натановича, и тот возражать не стал:
- Пожалуйста! - Перекинул телефон на стойку и, тактично отвернувшись, принялся колоть лед - меньше знаешь, крепче спишь.
- Спасибо. - Бородач, путаясь, стал набирать номер, а его пальцы неуловимо быстро привнесли в конструкцию телефона кое-какие дополнения, совершенно незаметные постороннему глазу и на языке специалистов называемые микрорадиозакладкой. - Видимо, не судьба, занято.
Так и не дозвонившись, он кивнул бармену, поставил стакан с побледневшим пойлом на стойку и исчез в грохочущих музоном недрах заведения - больше Семен Натанович его не видел.
Бар между тем стал потихоньку заполняться клиентурой - взмыленной, изнемогающей от жажды, и появление плотной, с роскошными формами блондинки осталось незамеченным.
Девица была ядреной, на зоне таких называют шкапистыми, и казалось, что если в голом виде красотку уложить на левый бок, то можно смело писать с нее рубенсовскую "Данаю". Отлично осознавая мощь своего очарования, она была одета в резиновые джинсы и, спросив вишневого сока с водкой, устроилась за свободным столиком у стойки - этакой загадочной скифской прелестницей с бюстом шестого размера.
"Сильна бабища, такую хрен раскочегаришь". Семен Натанович любил миниатюрных женщин, а потому, смерив блондинку равнодушным взглядом, повернулся к трезвонившей по телефону Нинке:
- Стаканов нет. - И про себя добавил: "У, сука драная!" В это же время бородатый любитель томатного сока пребывал в самом тихом уголке заведения - сортире и мастерски делал вид, что наслаждается ментоловым "Салемом". Сам черт не признал бы в нем Снегирева, недаром ведь адепты "синоби-дзюцу", то бишь воины ниндзя, считали, что высшее искусство - это оставаться неузнанным. Если тебя принимают за другого, значит, наполовину ты уже победил. Внезапно Снегирев услышал, как ожил наушник, и, просчитав по количеству щелчков набранный телефонный номер, поморщился от гнусавого женского голоса:
- Алло, девушка, примите сообщение для абонента двести сорок восемь: "Миша, тебя ждет большой сюрприз". Да, да, девушка, сюрприз. Все, передавай.
"Значит, Миша". Снегирев выбросил опостылевшую сигарету в унитаз и неспешно двинулся на улицу - больше здесь делать было нечего. У самого выхода он увернулся от фэйс-контроля, попытавшегося заклеймить его ладонь - "спасибо, ребята, я с концами", - и не спеша отправился на пятачок парковки, где мокла под мартовской непогодой "мышастая". В машине было куда как лучше, чем на дискотеке. Не воняло марихуаной и нежным девичьим потом, никакой суеты и режущей глаз светотехнической "ботвы", а вместо бьющего по мозгам рэпа негромко пел достойный уважения Высоцкий. Однако дослушать балладу "про то, как поэт женщин не бил до семнадцати лет" Снегиреву не удалось. В тишине ночного города еще издали послышался рев двигателя, сверкнули мощные убирающиеся фары, и совсем неподалеку от "Нивы" запарковалось сверкающее буржуазное чудо - то ли "ламборджини", то ли "бугатти", - не по-нашему приземистое, чертовски быстроходное и жутко дорогое.
"Не бережет ночной покой граждан, гад". Снегирев внимательно посмотрел на выбравшееся из иномарки человекообразное средних лет и поморщился - лицо прибывшего симпатии не вызывало. Более того, все худшие пороки человечества были запечатлены на нем, явно подтверждая теорию господина Ломброзо о том, что криминальные наклонности легко читаемы органолептически.
Гражданин из иномарки между тем поставил автомонстра на сигнализацию и, обильно сплюнув зеленым, двинулся по направлению к дискотеке, причем поспешность его действий вызывала удивление. Как сильно сперма должна давить на уши, чтобы вот так, в два часа ночи, скользить едва не на карачках по мокрому льду в обитель веселья! "Не иначе как это Мишаня спешит за своим большим сюрпризом". Снегирев с сожалением прервал Высоцкого и, захватив собранный заранее пакет, выбрался из "мышастой".
Ночь выдалась странной: в чернильном небе висел молочно-белый блин луны, в то же время сверху валился сильный, плавно перетекающий в ливень снег, и слова о том, что "у природы нет плохой погоды", казались бредом пьяного в дугу метеоролога.
"Ага, "феррари". - Снегирев присел у заднего бампера и, ласково погладив сверкающее лаком крыло, сразу же вспомнил хулигана Пантрика: - Блестит, как у кота яйца".
Зловеще улыбнувшись, он извлек из пакета две огромные картофелины и, плотно засунув их в трубы глушителей, намертво прилепил к днищу что-то похожее на спичечный коробок. Конечно, было бы весьма полезно проехаться за иномаркой следом и выяснить, куда это Миша потащит свой большой сюрприз, но ночью, на пустынных улицах, проще простого засветиться и погубить дело на корню.
"Мы пойдем другим путем". Мысленно процитировав классика, Снегирев забрался в "мышастую" и, проверив сигнал с установленного на "феррари" маяка, по новой заслушал Высоцкого: "...налево-направо моя улыбалась шалава".
Когда Владимир Семенович уже пел про Нинку, которая "хрипит, к тому же грязная, и глаз подбит, и ноги разные", показался человекообразный Миша на пару с высокой плотной блондинкой, в которой без труда угадывалась проститутка Заболоцкая.
"Господи, чем же ее так? Не иначе как замешенным на наркоте афродизиаком. - Снегирев покачал головой и, сразу расхотев песен, выключил магнитофон. - Вот она, женская сущность в действии". Действительно, Людмила Ивановна вела себя чересчур уж естественно: будучи совершенно невменяемой, она крепко прижималась к спутнику всеми своими формами, буквально висла у него на шее и, улыбаясь призывно, чуть ли не снимала штаны на ходу.
Наконец ее погрузили в иномарку, страхолюдный Миша с заблестевшими глазами уселся рядом, только вот красавица "феррари" компании не поддержала и заводиться не пожелала категорически. Человекообразный - он и есть человекообразный: крутил стартер, пока не сдох аккумулятор, потом в промозглом холоде салона названивал кому-то по трубе и, выскочив наконец из накрывшегося копытами автомонстра, отправился на перекресток ловить машину.
- Эй, лапа, здесь сиди, сейчас поедешь.
"Вопрос, в какую только сторону". Снегирев вначале вытащил картофель из глушителя, потом Заболоцкую из салона и, определив Людмилу Ивановну в "мышастую", а клубни - в сугроб, подальше, плавно тронул "Ниву" с места. Проезжая перекресток, он увидел человекообразного - тот бешено голосовал, семафоря зажатой в волосатой лапе стотысячной бумажкой, однако без особого успеха.
- Трахни меня, ну я тебя очень прошу, трахни. - Тем временем афродизиак настойчиво стучал Заболоцкой в серое вещество гипоталамуса и понуждал ее вести себя решительно и бесстыдно. - Давай на заднем сиденье, а хочешь - на капоте.
Наконец, уже на полпути, когда она умудрилась стянуть с себя джинсы, терпение Снегирева иссякло, и он легонько ткнул пассажирку в шею:
- Спи, моя радость, усни.
Заболоцкая мгновенно откинулась на спинку кресла. Взлохмаченная голова ее свесилась на грудь, нижняя челюсть отвисла, и глаза Людмилы Ивановны закрылись. Причем сразу выяснилось, что во сне она храпит.
"Слава Богу, угомонилась". Сделав музыку погромче, а воздух в салоне потеплее, Снегирев притопил педаль газа, и, окруженная облаком брызг, "Нива" полетела по пустынным питерским улицам. Ехать по ночному городу было легко и приятно. Близился час собаки, время, когда сильнее всего хочется спать, и, по возможности приняв горизонтальную позицию, менты исподтишка общались с Морфеем. Оранжево моргали дремлющие светофоры, светились голубые ночники на станциях метро, и, без труда одолевая стихию, "Нива" миновала впавший в спячку парк Победы, свернула на оцепеневший Ленинский и скоро запарковалась у хрущобы, где проживала Заболоцкая.
- Эй, подъем, труба зовет. - Снегирев снял фальшивую мохнорылость со своей физиономии и потер пассажирке уши. - Просыпайся, Агнесса, приехали.
- Блевану сейчас, блин. - Та с трудом продрала заплывшие глаза, долго терла их кулаками и, почувствовав наконец, что сидит без штанов, недоуменно уставилась на Снегирева: - Фердинанд, ты? Ну как я тебе баба-то, ничего?
Все ее крупное тело внезапно задрожало, зубы выбили чечетку. Она распахнула дверцу и принялась давиться судорожными спазмами рвоты.
- Ну, бля, и отходняк. - Наконец ей полегчало, и, обтерев лицо рукой, она, ничуть не стесняясь, стала натягивать джинсы. - Ни хрена не помню. Башка как говном набита - полный мрак.
- Агнесса, ты сама по лестнице поднимешься?
Снегиреву вдруг бешено захотелось взять Мишу из "феррари" за кадык и, пристально глядя ему в выцветшие зенки, медленно замкнуть кольцо своих пальцев - большого и указательного.
- Вот зарплата и стольник за вредность. - Он протянул Заболоцкой пять бумажек с папой Франклином, однако та баксы не взяла.
- Не Агнесса я, меня Людкой зовут. А бабки с тебя брать не стану, потому что не козлина рогатый. Уж я-то знаю, вон сколько их через себя пропустила.
- Хорошо, что ты не мясорубка. - Миндальничать Снегирев не собирался и, запихнув доллары пассажирке в прорезь бюста, выпер ее из машины вон. - Приятно было, до свидания, Людмила батьковна.
- Ну это ты врешь, не увидимся больше. - Заболоцкая глянула ему в зрачки и еще долго, невзирая на резкий, пронизывающий ветер, смотрела вслед "Ниве", пока габаритные огни не исчезли в ночном мраке. По ее щекам то ли катились слезы, то ли это таяли падавшие с неба снежинки, - кто знает?..

ГЛАВА ДЕВЯТНАДЦАТАЯ

Битие определяет сознание.
Почти по классику
Дом был типичный старопитерский - насупленный, мрачный какой-то, - видимо, из бывших доходных.
"Вроде бы здесь. - Щуплый молодой человек в кожаной куртке миновал желтое пятно на снегу и отважно нырнул в теплую вонь подъезда. - Крыс травят, что ли?" Наморщив нос, он пробрался сквозь ощутимо плотный запах на второй этаж и, ввиду отсутствия звонка, постучал в ржавую табличку с надписью: "Квартира высокой культуры".
- Я из газеты. Мне нужен Степан Порфирьевич Шагаев. Щелкнув замками, обшарпанная дверь открылась, и на пороге возник белобородый старец, несмотря на возраст вполне еще крепкий.
- Так это вы с утра звонили? Извиняюсь, документик бы..
Удостоверившись, что действительно пожаловал спецкор газеты "Набат", он ловко помог гостю раздеться и потянул его на кухню:
- С морозца первое дело горяченьким побаловаться.
Пока хозяин возился с чайником и накладывал что-то тягучее в розетки, гость от прессы, не смущаясь, внимательно рассмотрел его. Бывший следователь ОГПУ, ответственный работник прокуратуры, а ныне пенсионер какого-то там значения выглядел внушительно. Этаким высоким и широкоплечим Кудеяром-разбойником на заслуженном отдыхе. Годы, казалось, обошли его стороной: зеленые глаза светились полным отсутствием маразма, седые волосы были густы, а зубы хоть и пожелтели, однако выпадать, похоже, не собирались.
"Они у него, наверное, острые". Корреспондент взял обжигающе горячую чашку и, подув, отхлебнул.
- Такое, значит, дело, Степан Порфирьевич. Вот вы много чего повидали в жизни - Гражданскую, Отечественную, социализм потом строили развитой - и все это время находились в органах. Скажите, правду говорят, что раньше применялись всякие методы следствия, вплоть до запрещенных?
- Ах вот, мил человек, ты о чем. - Хозяин захрустел сахарком и привычно отхлебнул из блюдца. - В прошлом-то копаться все равно как в дерьме - или испоганишь кого-нибудь, или сам непременно обмараешься. - Он покачал головой и придвинул гостю корзиночку с пряниками: - Свежие, тут ларек неподалеку открыли, прямо из пекарни возят. - Взял сам, с удовольствием откусил и, чмокнув, потянулся к блюдцу. - Это ж, мил человек, Расея. Здесь испокон веков на чем все держалось? На страхе. Не важно перед кем - перед князем ли, Богом ли, обществом. Раз боялись, значит, уважали. Сознательности в народе не было никогда, а дать ума кому-нибудь можно было только через задние ворота - плеткой. И чего удивляться, что нынче следователь бьет подследственного, это у нас исторически сложилось, через века прошло. - Он отхлебнул чайку, прищурился и хитро подмигнул гостю: - Вспомни-ка, у Ивана Грозного - опричнина, у Петра Великого - Преображенский приказ да Тайная канцелярия, у Анны Иоанновны - Канцелярия тайных розыскных дел. Дыба, кнут, веники горящие да спицы деревянные под ногти. А Малюта Скуратов, князь Ромодановский, граф Ушаков? Вон как прославились, в историю вошли.
Ну а Лаврентий Павлович Берия, думаю, познаменитей их будет. В сравнении с ним они щенки сопливые. Какой был человек - махина! - Старый чекист отставил блюдце и, поднявшись, вытащил из шкафчика бутылку. - Давай-ка на помин его души клюквенной настоечки хлопнем.
- Тогда ведь что было? - продолжал он. - Суды действовали по теории товарища Вышинского: кто сознался, тот и виновен. Вот Лаврентий Павлович так и говорил: применяйте силовые методы, не стесняйтесь. Ну а мы и не стеснялись. - Хозяин наполнил пузатые стакашки клюквенной и чокнулся с гостем. - Били ногами, ремнями, а бывало, и палками. Старались ребра сломать, яйца отбить, чтобы мокрое место осталось, ну а если баба попадалась, то первым делом раздевали ее догола и в сортир не отпускали, так чтобы обгадилась, - средство проверенное. Главное было - добиться признания. А уже после войны появились всякие спецпрепараты, наркотики, вколешь подследственному какую-нибудь гадость психотропную - и бить его незачем, сам все расскажет как миленький.
Ну-ка давай-ка повторим. - Хозяин по новой наполнил стакашки и, с ходу распознав, что гость не дурак выпить, выставил початую бутылку водки, вытащил из холодильника хрусткую, всю в брусничной россыпи капусту и, выпив, смачно крякнул. - Ну а как Сталин умер, работать стало тяжело. Боялись, а вдруг какой-нибудь ветеран войны загнется прямо во время допроса, неприятностей потом не оберешься.
Вот тогда и придумали умные головы такую штуку, как "пресс-хаты", а к семидесятым годам она практиковалась уже повсюду - кстати, и до сих пор. Зачем самому бить и пытать подследственного? Запри его в камере с парочкой активных

Предыдущая страница 12 Следущая страница


Мария Семёнова

педерастов - через пару дней будет как шелковый. Они ведь не только изнасилуют всячески, еще и с дерьмом человека смешают - только волю дай. И пирамидками - это свечки такие из сала - всю мошонку ему поджарят, и жопу, извините, заставят лизать, и корону позорную на спине набьют. А с такой татуировкой одна дорога - в педерасты лагерные. Так что "пресс-хаты" - это метод верный, испытанный. Ну, будем. - Они выпили снова, захрустели капустой, и Степан Порфирьевич погрустнел: - При Брежневе стали применять "бесследные" методы - закручивали руки, иногда душили.
Старались бить по внутренним органам, чтобы не оставалось синяков. Работали аккуратно - левой по печени, правой в селезенку, ну а если очень надо было, то и коленом по яйцам.
Применяли мешочки с песком, однако все больше старались давить на психику. Вот у меня, к примеру, случай был. - Хозяин ловко бросил в рот моченую клюквину и, неожиданно расхохотавшись, стал похож на елочного деда-мороза. - Подследственный попался один, сколько с ним ни бился, играл, стервец, в несознанку. Так я его как-то накормил собачьим дерьмом, с улицы принес на картонке. Он мне весь кабинет облевал, а на следующий день написал явку с повинной, - видно, говно не по вкусу пришлось. Ха-ха-ха! Слушай-ка, мил человек, - он вдруг сделался серьезным и хитро прищурился на гостя, - чую, ты ведь не за этим пришел, хрена ли разговоры разговаривать, давай выкладывай.
- Не знаю, как и начать, Степан Порфирьевич. - Корреспондент замялся и почесал лысеющую шевелюру. - У нас вся редакционная почта наводнена кошмарными письмами - якобы в изоляторах бьют смертным боем. И даже пытают. - Он поставил чашку на розовую в веселых голубых цветочках скатерть и вытащил из кармана лист бумаги. - Вот пожалуйста, даже описания имеются. "Слон" - это когда человеку надевают противогаз, а воздуховодную трубку перекрывают. Иногда в нее еще прыскают слезоточивым газом или засыпают специальный порошок. Вот "конверт" - ноги жертвы заворачивают пятками к затылку, связывают с вывернутыми назад руками и в этом положении бьют. Кроме того, практикуются "ласточка", "распятие Христа", "пресс-хаты", а вот нечто особенное - изнасилование, обычно применяется к мужчинам. Делаются фотографии, благодаря которым человек на зоне может стать опущенным, и с их помощью на него оказывается психологическое воздействие. Скажите, Степан Порфирьевич, как по-вашему, похоже все это на правду?
- В деталях не знаю, - хозяин распушил седые усы и, налив по последней, убрал под стол порожнюю бутылку, - но в целом могу сказать точно - бьют. В пах и по печенке, резиновой дубинкой по пальцам и почкам, а в случае надобности дубину эту и в жопу запихать смогут. Потому как другого обращения этот народ не понимает, - старый чекист неожиданно нахмурился и стиснул пудовые кулачищи, - да и не заслуживает. Ну, давай на посошок, что-то надоели мне разговоры эти.
Выпили, помолчали, и, уже поднявшись, спецкор поинтересовался:
- А сами-то вы, Степан Порфирьевич, как живете? Родные-то не забывают?
- Грех жаловаться, на внучка нарадоваться не могу - уж больно хорош парень, весь в меня. - Хозяин первым двинулся в коридор и неожиданно помрачнел: - Тоска вот только собачья, да еще сны...
"Здравствуйте, Аналитик".
"Приветствую, дорогой друг. В ответ на вашу просьбу сообщаю, что на красной "феррари F-40", государственный номерной знак такой-то, ездит Горкин Михаил Борисович, 1949 года рождения, дважды судимый, клички: Маэстро, Топтун, Глиномес. Сексуальный маньяк с ярко выраженными садистскими наклонностями. Бисексуален, активный гомосексуалист. Проходил по делу о растлении малолетних.
Имеет двух родных сестер-близняшек Нину и Розу, при которых одно время состоял сутенером. К слову сказать, обе они ВИЧ-инфицированы и также бисексуальны - это у них в семье наследственное. Отец их неизвестен, а мать, Горкина Вера Савельевна, 1924 года рождения, занималась сводничеством и в 1965 году, допившись до белой горячки, бросилась под электричку. Извините, дорогой друг, за комментарии, но более сволочной семейки встречать не приходилось".
"Ничего, Аналитик, еще не вечер. Пожалуйста, продолжайте, чувствую, самое интересное впереди".
"Дорогой друг, интуиция вам не изменяет. В 1975 году Горкин был приговорен к высшей мере - двенадцать детских изуродованных трупов, но в силу невыясненных обстоятельств смертную казнь заменили пятнадцатью годами одиночки. Однако отсидел он ровно четверть срока, да и то в следственном изоляторе КГБ, выполняя функции "стукача" и "прессовщика". Работал с ним не кто-нибудь, а Леонид Степанович Шагаев, отец депутата Госдумы, тогда еще майор из управления "З" - Защита конституционного строя, В то же время сам народный избранник также знаком с Горкиным, - я бы сказал, очень близко: они состоят в гомосексуальной связи, но встречаются тайно, потому что основной партнер законодателя, его помощник по кличке Дембель, чрезвычайно ревнив и совершенно непредсказуем".
"Знаете, Аналитик, у меня создается впечатление, что они все там наверху педерасты".
"Ну, дорогой друг, здесь вы не совсем правы. Вспомните-ка скандал с бывшим министром юстиции - так он морально разлагался с особами женского пола. Ну ладно, вернемся к нашим баранам. Комплексный анализ милицейского банка данных показывает, что сперма, обнаруженная на женских трупах, соответствует второй и четвертой группам. То есть, по законам криминалистики, насильники должны иметь соответственно вторую и четвертую группы крови. Теперь информация к размышлению: Горкин Михаил Борисович имеет четвертую группу, а депутат Шагаев третью. От комментариев воздержусь".
"Спасибо, Аналитик, это крайне интересно. Скажите, а как там поживает мой сундучок, крысы его не погрызли?"
"У меня, дорогой друг, крысоловки на каждом шагу. Так что приезжайте, буду рад".
"До скорой встречи, Аналитик. Конец связи".

ГЛАВА ДВАДЦАТАЯ

Хрусталевский широколампасный предводитель был россиянином еще в самом соку - раза в полтора моложе самого Хрусталева и на первый взгляд впечатлял благообразной лысиной и генеральским разворотом в общем-то нешироких плеч. Однако, несмотря на представительную внешность, на деле главнокомандующий был никакой, что, впрочем, особого значения для его карьеры не имело. Хватит того, что однажды он исхитрился выбрать правильный путь, решительно заявив громкое "нет" врагам демократии, и с тех пор уверенно пер по нему, в то же время соблюдая старое правило курятника - клюй ближнего и обгаживай нижнего. А пахота - не генеральское это дело, пусть конкретной работой заморачиваются заместители.
Было время обеда. Голодные радетели закона глотали набегавшую слюну и, выделяя едкие желудочные соки, с энтузиазмом выдвигались на кормобазу. Там их поджидали щи из квашеной капусты, неважнецкий, утопившийся в комбижире бефстроганов и нечто бурое в стаканах, называемое, однако, гордо "напитком бомбардирским". Ах, где вы, незабвенные наркомовские обеды, даже не представимые без двух сортов икры, тающей во рту семги и желто-молочных айсбергов сливочного масла? С вкуснейшими украинскими борщами, с биточками из молодой свинины в окружении сложных гарниров, с бьющим ключом нарзаном и реками "сидра советского"? До отвалу? Да на халяву? Мистерия, роковая загадка, страшная тайна, покрытая мраком.
Однако из-за невозможности прервать процесс служения народу не все чекисты пошли на поводу у своих желудков. В кабинете хрусталевского главнокомандующего они, к примеру, держали совет. Со стен начальственных апартаментов струился галогеновый свет, у окна мягко урчал кондиционер, а в красном углу на деревянном постаменте, формой и цветом напоминавшем поставленный на попа гроб, покоился бронзовый бюст железного Феликса. Говоря откровенно, вида совершенно кошмарного. Рыцарь революции был представлен только своей головной частью, сверху украшенной железнодорожной фуражкой, а снизу козлиной бородой, которая, собственно, и была присобачена к подставке - шеи не наблюдалось и в помине. А объяснялся весь этот ужас просто. Когда задули новые ветры и прошлое стало рушиться с пьедесталов, впавшие в маразм ветераны решили из низвергнутого памятника Дзержинскому изготовить что-нибудь трогательное, на память. Однако когда это у чекистов было все в порядке с головой? Вот и на этот раз с ней вышла неувязочка, и бронзовый череп кумира действительно трогал до слез и оставался в памяти надолго.
Между тем хозяин кабинета внимательно выслушал подчиненных, посмотрел видеозапись и, зашелестев пухлым содержимым корок, энергично потер лысину:
- Майор, вы свободны. - И, удивившись, поднял на него глаза: - Вам что, повторять надо?
Ступин никак не отреагировал: разморенный уютом генеральского логова, он сладко спал, очень неизящно раскрыв рот и забавно всхрапывая носом, что делало его чем-то похожим на большого притомившегося кролика.
- Николай Игнатьевич, - Хрусталев тронул майора за плечо и слегка потряс, - давай, иди отдыхай.
- Извините, товарищ генерал. - Ступин поднялся и, чуть не своротив по пути сервировочный столик, тяжело потопал к себе - прокуренный, небритый, весь мятый какой-то.
- Распустили вы его, Евгений Александрович. - Главнокомандующий посмотрел майору вслед и перевел взгляд на полковника. - Скоро на моем столе заляжет, никакой субординации.
Сам он был кадровиком и о "прелестях" оперативной работы знал только понаслышке, да, собственно, и знать не хотел.
- Устали люди. - Полковник хрустнул пальцами и указал на разложенные перед генералом документы: - За две недели такое нарыть - надо потрудиться.
- Да уж, постарались. - Главнокомандующий снова потер лысину, что, видимо, стимулировало у него работу головного мозга, и вздохнул: - Вон чего выкопали. Депутат с помощником по уши в наркоиграх, а предполагаемая "фабрика" находится на территории... э-э-э... - Он замолчал и принялся шуршать бумажками. - Ага, вот, учебно-тренировочного центра охранной структуры "Болид", созданной на базе "Фонда поддержки бывших работников КГБ - ФСБ". Причем фамилия его председателя - Шагаев, такая же, как и у обосравшегося депутата, блин. Ты, Евгений Александрович, хоть понимаешь, что это значит?
- Ну разложился народный избранник, как говорится - в семье не без урода. - Хрусталев сделал непонимающее лицо и, пожав плечами, нехорошо ухмыльнулся. - И потом, единственный он, что ли? В газетах чего только не прочтешь - они вон и киоски грабят, и детей насилуют, а у некоторых по нескольку судимостей даже, - как говорится, "постой, паровоз, не стучите, колеса"...
- Значит, не понимаешь. - Генерал погрустнел и, вытащив из стола пачку "Давыдова", осторожно закурил. - Пока ты будешь ставить вопрос о депутатской неприкосновенности сынка, его папаша тебя, да и меня заодно, поставит раком. Уж я-то его знаю, обороняли вместе в девяносто третьем Белый дом, так что это, - генерал кивнул на материалы оперативно-розыскных мероприятий и покосился на Хрусталева, - оставь-ка пока у меня. Подумаем, что со всем этим делать. И слушай, так мне внешний вид этого майора твоего не нравится, просто глаз режет. Ты, Евгений Александрович, проведи-ка с ним беседу.
- Непременно проведу, товарищ генерал. - Полковник понял, что разговор закончен, поднялся и в задумчивости двинулся к себе. Голова его была совершенно пустой, если не считать одной-единственной мысли: сохранилась ли старая записная книжка с телефоном Сергея Петровича Плещеева?
Весна в этом году выдалась пакостной - мокрой и холодной, словно описавшаяся фригидная барышня. Вопреки радужным прогнозам мартовское небо то и дело проливалось замерзавшим на ветру дождем, а первое апреля - видимо, в честь праздника - преподнесло метеорологам сюрприз. Откуда-то с берегов Гренландии прилетел поганец циклон и принес на облачных крыльях сильный снегопад. Белые хлопья падали не переставая целые сутки, а днем следующим вместо предсказанного потепления сделалось так холодно, что по пути на стоянку у Снегирева прихватило скулы. Тем не менее подогретая чудо-печкой "мышастая" завелась без труда, кое-кому из автострадальцев дала "прикурить" и, загребая колесами по нечищеным мостовым, направилась к взморью.
В Лисьем Носу было хорошо - тихо, снежно, спокойно. Елки оделись в белое, исландский волкодав по уши зарылся в сугроб, а над крышей резниковского дома завивался дым колечками - хозяин готовил к приезду гостя что-то вкусное.
Оказалось, что кулебяку. По старинному рецепту, с яйцами и сваренным в крутую кашу рисом. К запаху выпечки примешивался аромат свежезаваренного чая, однако долго засиживаться за столом Снегирев не стал, а, спустившись в подвал, вытащил из потайной ниши в фундаменте свой легендарный сундук. Покопавшись в нем, кое-что переложил в обшарпанный чемодан и, задвинув бетонный блок на место, принялся прощаться с хозяином:
- Спасибо, кулебяка выше всяких похвал. Распустившийся волкодав басом пролаял ему "удачной дороги", однако из сугроба, стервец, не вылез. Щелкнул электромагнитный замок калитки, и Снегирев пустился в обратный путь - в бездушную суету большого города.
Над трассой быстро сгущалась темнота, "чайники"-семидесятники уже вовсю светили дальним светом, зато спецтранс сподобился и вылизал шоссе аж до самого асфальта. Не иначе как кто-то из властей предержащих решил расслабиться в своем загородном бунгало.
- "Ну а ей в подарок нужны кольца, коньяки, духи из первых рук, а взамен немного удовольствий от ее сомнительных услуг!" - Владимир Семенович Высоцкий щедро делился знанием жизни.
Снегирев давил на газ, и "мышастая" знай себе катилась вдоль заснеженных обочин. Мимо пролетали джипы с отмороженным содержимым, величаво плыли длинномерные фуры, и, глядя на автобусы с чухонским контингентом, двухэтажные, при сортире и видео, верилось с трудом, что Финляндия когда-то была гадюшным закутом России.
Не доезжая до Ольгина, в свете нивовских фар неожиданно появились голосующие - мужчина в куртке-аляске держал за руку пацанку лет двенадцати. Сжалившись, Снегирев начал притормаживать - девочка чем-то напомнила ему Стаську. Когда "мышастая" остановилась, он заметил притулившуюся на обочине "шестерку": уборочная техника поработала на совесть, и бедная машина оказалась в западне за мощным снежным бруствером.
- До метро не подкинете? - Нос у мужчины был свекольно-красный, а губы онемели и двигались с трудом. - Задубели вконец.
- Ваша машина? - вопросом на вопрос, как это принято в Одессе, ответил Снегирев и, заметив кивок, мысль свою закончил: - Так давайте я вас дерну. Своим ходом доедете...
Однако все оказалось не так просто. Мало того что "шестерку" заживо похоронил спецтранс. Ее хозяин, отправившись кататься с дочкой на лыжах, забыл обесточить обогреватель заднего стекла - чудо отечественной инженерии на двух резиновых присосках. В результате аккумулятор "сел", недолгие попытки пустить холодный двигатель добили его окончательно, а надежды на помощь оказались призрачны.
В багажнике не нашлось ни буксирного троса, ни проводов для "прикуривания", а если бы даже и отыскались, то снежный вал не позволял приблизиться к "шестерке" на их длину.
- Тоже мне проблема, квадратура круга!
Снегирев включил печку на максимум и принялся действовать решительно. Первым делом загнал полуживую от холода пацанку в салон "Нивы", свирепо сунул мужику лопату, - рой, кому говорю! - а сам начал снимать с "мышастой" новенький аккумулятор. Поставить его на "шестерку" взамен околевшего собрата было делом минутным, и результат не заставил себя ждать. Стартер послушно отозвался на поворот ключа, холодный двигатель дал вспышку, еще одну, еще и наконец, проснувшись, надрывно заревел прогоревшим глушителем.
Снегирев убрал "подсос", включил габаритные огни и, выбравшись наружу, проинспектировал трудовой процесс:
- Хреново. Такими темпами себе могилу роют. Дай-ка я.
Пока он сражался со стихией, автострадалец по мере сил оказывал содействие, и вскоре стало вполне возможным вызволить "шестерку" из спецтрансовского капкана.
- Давай за руль. - Снегирев покосился на подручного и взялся за передний бампер: - Ну давай, родимая-я-я!
Взревел двигатель, машина дернулась и, преодолев на-- конец снежное месиво, выкатилась на асфальт.
- Ну, друг, ну, бля! - Слов больше у осчастливленного автолюбителя не находилось, и, вытащив не глядя содержимое лопатника, он принялся совать избавителю поносно-красные бумажки с Кремлем. - Спасибо, без тебя, бы хана, бля!
- Ты аккумулятор мне лучше отдай, - Снегирев покосился на пятидесятитысячные фантики достоинством по девять долларов и, отвернувшись, открыл капот "шестерки", - а свой на зарядку поставь и ток вруби побольше.
Дело близилось к счастливому завершению.
- Оксана, иди сюда. - Родитель определил отогревшегося ребенка в свою машину и на прощание, благодарно пожимая спасителю руку, весьма самоуверенно пообещал: - Будут по тачке какие проблемы, звони, - одарил маленьким бумажным прямоугольником и с ревом выхлопных газов исчез в морозной темноте. На визитке было написано:
"Майор Иван Анатольевич Кузнецов. Зам. начальника Городского отделения МРЭО".
"Ну вот, как всегда. - Снегирев убрал координаты новоявленного благодетеля подальше и, усмехнувшись, тронул "мышастую" с места. - Когда самим плохо, ведут себя как нормальные люди. Даже разговаривают по-человечески, не через губу". Покачав головой, он притопил педаль газа, а когда показался Лахтинский КПП, то, как учили, для вящего гаишного удовольствия скорость сбросил и потащился на второй передаче. Владимир Семенович пел:
...Вывели залетного, руки ему за спину и с размаху кинули в "черный воронок".

ГЛАВА ДВАДЦАТЬ ПЕРВАЯ

- Моральные уроды. - Пиновская ловко четвертовала открытый сандвич с "докторской", взяла бутербродный сегмент кончиками пальцев и принялась с увлечением жевать. - Что отец, что сынок.
Время было ни то ни се - завтрак ушел в прошлое, для обеда было слишком рано, и эгидовцы, совмещая приятное с полезным, пили чай под разговоры на злобу дня.
- В пятидесятых, если помните, в Челябинске рвануло не хуже, чем в Чернобыле. - Изобразив руками ядерный гриб, Марина Викторовна плеснула себе кипятка в чашку и искупала в нем пакетик "Липтона". - А жесткому излучению без разницы, у кого ионизировать клетки, у зека или у куратора из Министерства безопасности. Одним словом, Шагаев-старший хватанул дозу, лечился, но, видимо, не очень успешно, так как вскоре жена от него ушла.
Плещеев при этих словах соболезнующе покачал головой и даже жевать перестал, а Лоскутков хоть и кивнул согласно - да, говорят, все зло от женщин, - но с энтузиазмом впился зубами в бутерброд с вкуснейшей копченой шейкой.
- Ну а квелого чекиста перебросили на легкую работу в Китай, где ему настолько полегчало, что он даже смог жениться по второму разу. - Пиновская отхлебнула чайку и, подумав, добавила в него сгущенки. - Вроде бы оклематься ему удалось при помощи женьшеня. Шагаев-младший и родился от этого второго брака. Вот уж воистину в семье не без урода. - Марина Викторовна сморщилась, как от горького, и поспешно добавила себе еще сгущенки. - Вероятно, сказались дурные папашины гены, и, несмотря на приглядную наружность, сынок оказался с изъяном. Причем не с одним.
Я не хочу говорить о его половой ориентации, тем более что в депутатской среде он не одинок. Не стану вспоминать, что, еще будучи студентом, он проходил

Предыдущая страница 13 Следущая страница


Преступление без срока давности

по делу об изнасиловании несовершеннолетней, - спасибо, папа помог, не посадили. Не буду портить аппетит рассказами о его групповых сексуальных похождениях, - эка беда, кровь молодая играет. Скажу только, что даже чисто физиологически депутат ущербен. У него редкое отклонение, называемое "парадоксальным выделительством", - группа спермы не совпадает с группой крови. Для сравнения замечу, что подобная патология была у Чикатило.
- Да, видимо, нелегко ему заниматься законотворчеством-то. - Плещеев вытащил урезанный эклер из "юбилейного" набора и, проглотив его не жуя, сделал глоток чаю. - Скажи, Осаф Александрович, действительно женьшень такая мощная штука?
Он знал, что Дубинин когда-то служил в Приморье и как профессионал наверняка должен был вопросом владеть. Попал Плещеев в самое яблочко. Лицо Осафа Александровича выразило неподдельный интерес, и, сразу забыв про чай, он почесал лохматую, тронутую лысиной голову.
- Знаешь, китайцы говорят, что, если есть женьшень, будет и здоровье. А поговорке этой не одна тысяча лет. Вы представьте только, - он обвел взглядом слушателей и зачем-то указал руками на небо, - отправляясь на поиски, вапанцуй - искатель женьшеня - истово молился перед своей кумирней. Достигнув места, где он когда-то уже находил чудесное растение, снова выпрашивал богов даровать ему корень жизни и зорко всматривался в мрак, не появятся ли огоньки. По поверью, где огонь, там и женьшень. А самое интересное, - Дубинин от потока красноречия закашлялся и поспешно глотнул чаю, - что старинные легенды подтверждаются научными исследованиями.
Доказано, что только женьшень, выросший на радиоактивной почве, обладает огромной целебной силой, это так называемая его дикая разновидность. В частности, корень жизни Сихотэ-Алиньского горного хребта обладает многими качествами радия, включая выделение теплоты, и поэтому хранить его надо в свинцовой оболочке.
С незапамятных времен по Восточной Азии ходит молва о легендарных растениях, излучающих свет в темноте. Говорят, что подобный корень был найден в начале нашего столетия и за баснословную сумму продан богатому китайцу. Вообще-то чем больше высушенный в тени корень похож на тело человека, тем он считается дороже. - Сделав пальцы веером, рассказчик сопроводил слова жестами, и слушателям стало не по себе. - Лучший женьшень добывают в Маньчжурии, второй по качеству - в Приморской области, третий в Корее, А что касаемо искусственного корня, то его целебные качества неизмеримо ниже, чем у натурального. Ну что еще можно сказать? - Дубинин пожевал губами и, задумавшись, сразу сделался чем-то похож на бросившего пить алкаша. - Бунин пишет в своих воспоминаниях, что когда он посетил на острове Капри Горького, тот показывал бутылку с настойкой женьшеня и сказал, что не умирает только благодаря этому чудесному снадобью. Да кто только не пил его! Китайские императоры и султаны Востока, американские миллионеры и партийная номенклатура - все, кто мог купить за деньги здоровье и долголетие.
- Судя по сынку, корень у папы Шагаева был не очень. - Плещеев невольно родил каламбур и, глянув на фыркнувшую Пиновскую, тут же поправился: - А впрочем, не так уж и плох. На самочувствие сам чекист не жалуется, выглядит бодро и на заслуженный отдых, похоже, не собирается.
- Господи, у меня же рандеву. - Посмотрев на часы, Марина Викторовна поднялась из-за стола и уже в дверях обернулась: - Знаешь, Сергей Петрович, кто самые счастливые люди на свете? Идиоты и отъявленные негодяи. У них всегда прекрасное настроение и отменное здоровье, даже насморка не бывает. А Шагаев-старший на идиота не похож. - Она достала носовой платок и энергично высморкалась.

* * *

- Разрешите, товарищ генерал?
Неподалеку от главнокомандующего сидел приземистый блондин в угольно-черном костюме, и выражение его глаз Хрусталеву не понравилось. Так смотрит педагог на дефективного оболтуса, драть которого нельзя, а ставить в угол без толку.
- Проходите, Евгений Александрович, присаживайтесь. - Хозяин кабинета указал на место за столом и без церемоний сразу взял быка за рога: - Значит, так. Есть постановление о передаче ступинского дела Федеральной службе безопасности. - Он кивнул в сторону блондина и, не представляя его, пояснил: - Операция "X" отменяется, материалы сдать вот этому товарищу, все машины с линии снять, пусть люди отдыхают. Часам к семнадцати управитесь?
- Товарищ генерал! - Обычно спокойный Хрусталев внезапно ощутил неизъяснимое бешенство, он с шумом отодвинул стул и вскочил. - Ступин вчера двух наркомов повязал теплыми, с товаром, все точки сбыта установлены, курьеры засвечены, можно хоть сейчас "фабрику" брать - и все это на хрен, коту под хвост?
- Ну, ну, Евгений Александрович, зачем же сразу под хвост? - Широко ощерившись, блондин вдруг поднялся во весь свой немалый рост, дружески похлопал по плечу и усадил полковника на место. - Вы отлично поработали, а мы, Бог даст, дело доведем до конца. И потом вы, наверное, не в курсе. - Он вытащил пачку еще влажных фотографий и протянул их Хрусталеву: - Органолептикой не взять, дежурный по корпусу ничего не слышал, а результатов вскрытия еще не было.
Снимки были сделаны в "подвале" - изоляторе временного содержания - и запечатлели задержанных Ступиным поставщиков наркоты.
Оптовики лежали скрючившись в своих "сучьих будках" - одиночных камерах, и в их открытых глазах не было ничего, кроме безмерного, всеохватывающего изумления.
- Разрешите исполнять? - Хрусталев почему-то сразу сделался спокоен и, притворив за собой дверь, неспешно двинулся по коридору, прикидывая вполголоса на ходу: - А кроме кроликов, еще можно и козу завести: молоко полезное, сыр опять-таки...
У себя в кабинете он заварил свежий чай, смородиновый, с мятой, нарезал купленный еще с утра пирог с лимоном и, дождавшись получившего отбой Ступина, поставил самовар по новой.
- Давай-ка, Коля, погрей с холода душу. Губы его улыбались, а в глазах было такое, что майор молча уселся за стол. Ни о чем не спрашивая, принялся давиться лимонником - что-то нынче кусок ему в горло не лез.
- Дело твое федералы под себя берут. - Голос полковника звучал буднично и выражал только скорейшее желание покончить с формальностями. - Подготовь все материалы, к семнадцати часам за ними придут. Это первое. - Он отставил чашку и придвинулся к Ступину поближе. - Наркомов твоих сегодня холодными в "подвале" нашли, никаких следов. Это второе. - И, заглянув в расширившиеся майорские зрачки, перешел на шепот: - А "барабану" этому, Борисову, скажи, чтобы отчалил куда подальше, и сам сиди тихо - плетью обуха не перешибешь. Коля, понял меня?
- У Насти-то моей СПИД, оказывается, Евгений Александрович. - Майор вдруг поперхнулся, закашлялся, и, наверное, от этого на его глазах появились слезы. - Врачи говорят, уже давно. Теперь он перешел в активную форму, саркома Капоши, рак такой. Умрет она скоро. - Ступин медленно поднялся на ноги и некоторое время молчал, пытаясь справиться с комком в горле. - Так что пока живой, я тихо сидеть не буду.
Хрусталев не отозвался. Молчание, как известно, золото.
_В сектор "А"
Докладываю, что с сегодняшнего дня, согласно устной директиве, в служебном кабинете объекта "П" задействована Контрольная система "Ухо". Записи разговоров прилагаются. Исп. 22._

ГЛАВА ДВАДЦАТЬ ВТОРАЯ

Держаться на хвосте у "феррари" было делом непростым.
Под ее капотом ржал табун горячих жеребцов, а болт, который забил господин Горкин на правила движения, был большим и толстым, так что, если бы не радиомаяк, следовать за ревущим болидом было бы затруднительно. Действительно, получалось не у всех. Снегирев уже дважды наблюдал, как водитель "феррари", сам того не замечая, отрывался от машин "наружки". Те, правда, прибегали к помощи постов наблюдения и каждый раз "принимали" иномарку по новой, как говорится - не мытьем, так катаньем. Не укрылся от его глаз и тот примечательный факт, что, помимо ментов, имелась еще одна конкурирующая фирма, проявлявшая явный интерес к господину Горкину и его кругу общения.
Что-то уж больно знакомой показалась Снегиреву голубенькая "девятка", ехавшая за "феррари" в десятке корпусов перед "мышастой"; глянув в оптику на ее номер, он рассмеялся - надо же, и Сергей Петрович Плещеев тут же! Интересно, чем на самом деле занимается его якобы охранная контора? Уж не коллеги ли они?
Где-то к полудню наружка вдруг отстала, не иначе как менты устроили обеденный перерыв, зато на рандеву с господином Горкиным засветился законодатель Шагаев.
Депутат изволил прибыть в одиночестве, на скромной "пятьсот двадцатой" "бээмвухе", и, чтобы не устраивать "кучи малы", по окончании стрелки Снегирев двинулся за народным избранником.
Верно говорят, что талантливый человек талантлив во всем, ну а посредственность соответственно все делает хреново. Машину Шагаев водил безобразно - суетливо, опасно и бестолково. Снегирев без труда проследовал за ним на Ржевку, где неподалеку от церквухи, в которой, говорят, венчался Суворов, "БМВ" остановилась. Скоро рядом с ней припарковалась белая "волжанка", пернатая от антенн, и нехуденький мужичок в консервативном драповом пальто пересел в машину депутата - было слышно, как он раздраженно хлопнул дверью "бомбы".
"А на сердитых воду возят". Включив электронику бинокля, Снегирев навел резкость и прямо перед собой увидел заплывшие жиром, бесцветные глазки, но его больше интересовали губы толстяка, вернее, их артикуляция.
- Чтобы духа твоего не было в Совке. - Тот не говорил, а вылаивал слова, и брыли его при этом мелко сотрясались. - Держи, - он сунул Шагаеву конверт, - и отцу скажи спасибо, а то...
Не прощаясь, он выкатился из "бээмвухи", плюхнулся в свою машину и рявкнул водителю:
- На базу!
"Волга" с ревом убралась прочь. Запоминать номер было бессмысленно - он покоился в специальных направляющих, и заменить его на другой могли в любое время.
Депутат же отчалил не сразу. Вытащив сотовую трубу, он принялся жать на кнопки, и, настроив сканер, Снегирев услышал:
- Мишаня, я уже соскучился. Так бы расцеловал тебя всего. Приезжай скорее, как вспомню о тебе, сразу кончаю.
"Тьфу ты, гадость какая". Отношение Снегирева к сексу было самым что ни на есть традиционным, и он не сомневался, что если кто-то рожден мужчиной, то и должен быть таковым, а все остальное противно природе.
Между тем, решив вопрос в принципе, законодатель тронул "бээмвуху" с места и устремился воплощать его в реалиях половой жизни. Вывернув на улицу Коммуны, он чуть не сбил "уснувшую" на переходе бабку, с визгом ушел налево под "помидор" и мимо лесопарка вдоль трамвайных путей помчался по направлению к Всеволожску.
На его окраине, как оказалось, у депутата имелось жилье, выстроенное в стандартном постперестроечно-новорусском стиле. Железные двери, пуленепробиваемые стекла, пластиковые трубы от "Ферроли". Четыре этажа, два гаража. "Домик" был окружен трехметровой бетонной стеной, и стоило депутату вытащить пульт, как массивные ворота разошлись в стороны, и, едва не ободрав бок, народный избранник зарулил во двор. Тихо заурчал, смыкая створки, электродвигатель, в доме загорелись окна, а вдоль заборов - ртутные лампы, и из трубы - уж не к морозу ли? - в темнеющее небо потянулась струйка дыма. Это, готовясь к рандеву, законодатель растапливал камин.
Гость не заставил себя долго ждать - еще издалека раздался рев мотора, пронзительный свет фар подпер ворота, и, открыв их при посредстве пульта, прибывший лихо загнал "феррари" внутрь. Трехсотсильное чудище сразу угомонилось, хлопнула входная дверь, и в округе наступила тишина, только брехали где-то во дворах проявлявшие бдительность кабыздохи.
"А где же почетный эскорт?" Снегирев выбрался из "мышастой" и произвел рекогносцировку на местности, однако никаких следов голубой "девятки" не обнаружил, - видимо, "феррари" сумела от нее оторваться. "Ну и ладно, никто над душой стоять не будет". Он приблизился к границе депутатских владений и внимательно осмотрел ограду.
Внушительно, ничего не скажешь, - трехметровый бетонный забор, построенный, правда, не из гладких блоков, а из рельефных, и, дотронувшись до выпуклости узора, Снегирев ухмыльнулся: "Кажется, пустячок, а приятно". Через минуту он уже оседлал стену, по верху которой были вмурованы бутылочные осколки, и, стараясь не порвать штаны, прицелился в направлении светившихся окон. У него в руках был пневматический ствол, заряженный массивной оперенной стрелой. При выстреле с пятидесяти метров она надежно прилипала к любой поверхности - мокрой, ржавой, быстро движущейся, а внутри нее была вмонтирована ударопрочная радиозакладка, способная вести трансляцию на расстояние до полукилометра. Шпок - стрелка намертво прилипла к раме, однако голоса, возникшие в снегиревском ухе, были едва различимы, и он покачал головой: "Электроэнергию не экономит, гад, свет везде зажег, и не угадаешь, в какое окно стрелять". Пришлось заряжать пневмоствол снова, зато со второй попытки в наушнике раздался оглушительный звук пощечины, и гневный горкинский голос заорал:
- Макса, мать твою, ты чего перебздел? Это Дембель, сука, облажался, а ты ссышь мелко, жопа твоя позорная! Да ведь если что, корынец всегда тебя отмажет, это уже на крайняк, а потом, ты вообще не при делах. Мы ведь с тобой по мясной части. - Он вдруг засмеялся до того пакостно, что у Снегирева натянулась кожа на скулах. - А Дембель твой зазнобный - мудак, и зуб даю, что порешенный, Колун его с говном схавает. Кстати, как насчет пожрать?
"Было бы неплохо". Снегирев слез со стены и, забравшись в "мышастую", убавил на приемнике громкость - в ухе уже звенело. Между тем было слышно, как открылась дверца холодильника, что-то покатилось по полу и все еще Дрожащий голос депутата законстатировал:
- С харчами туго, одни консервы. Есть икра, но только красная, язык паршивый, свиной, ага, вот - крабы и в вакууме салат какой-то финский.
- Да хрен с ней, с жратвой! - Горкин внезапно сменил гнев на милость и, заскрипев паркетом, громко заржал: - Ну-ка иди сюда к папочке, он тебя отшлепает.
Пока раздавались удары по чему-то мягкому, законодатель воркующе стонал, затем вжикнула молния и тишину наполнили звуки столь смачно-пакостные, что Снегирев скривился - да, это, похоже, надолго. Наконец раздался крик блаженства - громкий, вибрирующий, черт разберет чей, и чуть спустя хриплый горкинский голос выразил депутату неудовольствие:
- Хорош очком сучить, давай шевели грудями - "аргоном" сыт не будешь. И бухалом проставься, знаю, у тебя его хоть жопой ешь.
Заскрежетал по жести консервный нож, негромко загудела микроволновка, и раздался голос законодателя, все еще дрожащий и прерывистый:
- Мишаня, монгольскую будешь?
Снегирев сразу представил бутылку с резко пахнущей водкой, в глубинах которой скрючилась в три погибели заживо заспиртованная змеюга, и почувствовал, что, несмотря на отвращение к алкоголю, сейчас бы охотно впился в нее зубами - есть хотелось до тошноты.
- Нам, татарам, одна хрен, что порево подтаскивать, что отпоротых оттаскивать. - Горкин заливисто заржал и, набив полную пасть, принялся смачно жевать. - Макса, хорош вошкаться, пожрем по-рыхлому и по новой сыграем в "буек" - твоя жопа, мой х...ек! - Он опять раскатился хохотом, закашлявшись, рыгнул и вдруг мерзким козлетоном пронзительно затянул: - А мальчонку тово у параши бардачной поимели все хором и загнали в петлю...
Действительно, в следующие два часа было выжрано и сыграно изрядно. Наконец, когда мерный диванный скрип прекратился и сладострастные стоны затихли, законодатель засобирался домой:
- Ах, Мишаня, я поеду, а то Дембель такую сцену устроит - жуть.
- Давай, давай, греби к своему уроду, пока его еще не присыпали.
Было слышно, как Горкин соскочил на пол и, хлюпко шлепая по паркету босыми ногами, прямиком направился к удобствам - вода там зашумела, как Ниагарский водопад.
- А жопа старика не стоит пятака. - Негромко напевая, законодатель зашуршал одеждой, щелкнув зажигалкой, закурил, энергично постучал в дверь ванной: - Любимый, запри все как следует, - и двинулся на выход.
Вскоре во дворе негромко чиркнул стартер "пятьсот двадцатой", галогеново загорелись фары, и, не жалея холодный двигатель, Шагаев выкатился со двора. Правда, не совсем удачно - чертовы ворота оказались узковаты для депутатской удали, и, сковырнув к едрене фене правое боковое зеркало, законодатель громко выругался и вихрем пролетел мимо "мышастой", - что все-таки делает с человеком любовь!
Тем временем, судя по доносившимся звукам, Горкин уже процесс омовения закончил, и, потянувшись так, что хрустнули все суставы, Снегирев начал собираться. Поверх ботинок он натянул полностью маскирующие характер следов "галоши", смазал руки "антидактом", специальным кремом, позволяющим не оставлять отпечатков, и, захватив спортивную сумку, этаким любителем вечерних моционов двинул прямиком на депутатское подворье. Тем более что сделать это было совсем несложно. Хозяин, мудак, оставил ворота настежь открытыми, и, очутившись во дворе, Снегирев первым делом направился к "феррари", чтобы снять с нее радиомаяк - вещь редкую, цены немалой, а кроме всего прочего, свою задачу уже выполнившую.
"Ос-тос-перевертос, бабушка здорова. - Бодрый горкинский голос между тем выражал полную удовлетворенность жизнью и сопровождался звоном хрусталя, бульканьем жидкости и, как следствие, смачным кряканьем на выдохе: - Ну, бля, упало". Наконец золотое правило, что на халяву и уксус сладок, встало ему поперек горла, и, хватанув последнюю на посошок, он облачился в кашемир и начал открывать массивную входную дверь. Однако выбраться наружу не успел. Что-то резко ударило его в подбородок, так, что мозги встряхнулись, а земля стремительно ушла из-под ног, и Михаил Борисович провалился в небытие.

ГЛАВА ДВАДЦАТЬ ТРЕТЬЯ

- Дамы и господа! Прошу обратить ваше внимание, это последняя разработка - универсальный многоцелевой герметик. Для начала проведем небольшой эксперимент: возьмем бутылку, нальем в нее воды и выльем, - безусловно, внутренняя ее поверхность осталась влажной. Теперь внимание: берем баллончик с герметиком, вставляем в горлышко бутылки специальный переходник - он входит в стандартную комплектацию - и нажимаем на головку. Да, вы правы, мадам, чудеса. Хорошо видно, как на глазах герметик многократно расширяется в объеме и начинает быстро твердеть, процесс полимеризации идет практически мгновенно. Теперь прошу вас, разбейте бутылку. Ха-ха-ха, вы удивлены? Да, совершенно верно, герметик превратился в монолит, а осколки стекла, повторюсь, господа, предварительно смоченного, намертво приклеились к нему...
Презентация
"Хорошо-то как!" Ступин убрал ксиву подальше и, жмурясь от весеннего солнышка, двинулся по направлению к "Чернышевской". С не убранных всю зиму крыш свисали ледяные бомбы, орали от восторга влюбленные коты, а воздух был наполнен томлением, южными ветрами и вонью оттаявших помоек. Весело чирикали воробьи, брызгала капель девушкам на колготки, и весь мир казался прекрасным, а будущее удивительным. Наступал уик-энд, пятница, и, несмотря на полуденный час, народу на улицах было не протолкнуться.

Предыдущая страница 14 Следущая страница


Мария Семёнова

Шатались без толку молодые мутноглазые люди, бойкие барышни ловили похотливые взгляды и находили приключения на свои хорошенькие попки, а сыновья Кавказа собирались в стаи, демонстрируя удаль и золото зубов. Пахло перегаром, сигаретным дымом и разбавленными женским потом духами.
"Глаза, как у Насти, пустые". Ступин покосился на юную особь, цедившую на ходу "Молотов-коктейль", и, стараясь не наступить кому-нибудь на ногу, медленно потянулся к эскалатору. Больше всего на свете ему сейчас хотелось купить бутылку водки, выжрать ее дома, подальше от чужих глаз, и залечь, прислонившись к теплому боку Бакса, - чтобы никаких мыслей.
Вчера дал о себе знать "барабан" Борисов, зовущийся в миру Сергеем Ивановичем Жилиным. Утром сосед снизу увидел его тело, подвешенное за ногу, как раз за своим окном. На жилинской спине было вырезано: "Стукач хуже провокатора", а вскрытие определило, что погибал он мучительно и страшно. Сперва через задний проход его накачали пенящимся, быстро твердеющим герметиком, затем кастрировали и только потом повесили умирать от потери крови. Входная дверь без повреждений, следы отсутствуют, никто ничего не видел, не слышал, не знает...
"Профессионально сработали, сволочи". Ступин шагнул на живую ступеньку эскалатора и медленно поплыл вниз, непроизвольно вглядываясь во встречные лица. Равнодушные молодые, красивые женские, скорбные старческие. Да, стоило воевать и вкалывать всю жизнь, чтобы вот так, зажав в кулаке тридцать пенсионных долларов, выплаченных черт знает с каким опозданием, наблюдать творящийся вокруг бардак!
"Многоразовые прокладки! Фигурный тампакс! Грезы настоящей женщины! Сухо! Сухо! Сука". Ступин сошел с эскалатора и, продираясь сквозь толпу, двинулся в самый конец перрона. В руке он держал объемистый мешочек с раками - Настя попросила вчера, причем врачи согласились с легкостью - пожалуйста, ей уже можно все... Говоря честно, членистоногие были так себе, мелкие, сваренные неизвестно когда, сразу видно - магазинные. Давно когда-то Ступин сам ловил их сотнями, не таких, конечно, дохлых, а здоровенных, усатых, хватит такой за палец - мало не покажется. Господи, сколько же лет прошло с тех пор!
Десять, а может, пятнадцать? Безжалостная память сразу перенесла его на глинистые берега безымянной речушки. Он увидел себя, загорелого, в огромных семейных трусах, с полной корзиной раков, и Настю, крохотную, испуганно раскрывшую глазенки при виде страшных, загребуще-клешнястых усатых великанов. Майор вдруг почувствовал, как к горлу под самый кадык подкатывает горький, хорошо знакомый ком. Он попытался проглотить его, крепко сжал повлажневшие глаза и, может быть, поэтому не обратил внимания на человека в черной кожаной кепке.
Тот протолкнулся в двери вслед за Ступиным, прижался грудью к его плечу и, ухватив рукой поручень, стал с любопытством вникать в рекламу: в свет вышло новое творение какой-то писательницы. Фамилия Ступину показалась знакомой. Правда, из всех ее книг майор читал лишь "Волкодава", да и то урывками, но роман ему понравился. Он и сам бы, может быть, взялся за боевой топор и кое-кому выпустил мозги наружу, да руки коротки и закваска не та - рабская.
Внезапно на полной скорости вагон качнуло, пассажир в кепке вдруг навалился на майора, и тот, коротко вскрикнув, начал оседать. Немыслимая боль засела огненной занозой в ступинском сердце, и, хватая воздух ртом, он представил, как будет мучиться невыгулянный Бакс, бессильно вытянулся, и по его щекам скатились две слезинки. Вся жизнь мгновенно промелькнула перед ним, сразу стало легко, а потом появился ослепительный свет, такой яркий, что пришлось крепко сомкнуть веки. Навсегда.
- Смотри-ка ты, человеку с сердцем стало плохо.
Пассажир в кепке был профессионалом высокого класса. Недаром поется в старой зековской песне: "Пером не бьют, перо суют", - он мастерски всадил трехгранную, сделанную из надфиля заточку клиенту глубоко под лопатку, попал точно в сердце и, обломив хрупкую сталь заученным движением, уже успел избавиться от рукояти.
- Ой, как бы его тошнить не начало! - засуетились окружающие, определили мертвеца на сидячее место, а в это время поезд встал, и, усмехнувшись, пассажир в кепке из вагона вышел. Не торопясь он двинулся по эскалатору вверх, спокойно вышел из метро и, зашвырнув в первый же мусорный бак свой головной убор, растворился в лабиринте улиц.
Настиных раков сожрали метровские менты - с удовольствием, под разговоры и водочку. Даром, что ли, перли жмура из вагона? А что майор, так насрать. Мертвые, они все одинаковые - без претензий.
Селедка под шубой была восхитительной - сочной, тающей во рту и в меру соленой. За ней последовал борщ, не какая-нибудь там общепитовская гадость, бульоном для которой служит неизвестно что, а свекла варится отдельно и добавляется по мере надобности. Нет, настоящий украинский - с толченным в сале чесночком, благоухающий кореньями и нежно-розовый от сметаны.
- Очень вкусно, родная.
Управившись с борщом, Плещеев взял из рук жены горшочек с пловом, полил сверху соусом и только нацелился вилкой, как проснулся телефон.
- Это тебя, подойдешь? - Прикрыв ладонью трубку, Людмила изобразила скорбный вид, - пообедать не дадут человеку! - и недокормленный супруг поднялся из-за стола:
- Придется, может, срочное что.
- Добрый вечер, Сергей Петрович.
"Бывают же чудеса на свете! Это объявился Женька Хрусталев; как только телефон нашел, столько лет прошло".
Голос у бывшего опера был какой-то убитый, да и повод для звонка - горячее желание встретиться - показался Плещееву странным, но как откажешь бывшему сослуживцу, с которым вместе пуд дерьма съеден, боевому, можно сказать, товарищу?
- Через час у паровоза, подходит? - Сергей Петрович вздохнул, положил трубку и, глянув виновато на супругу: - Спасибо, киса, я потом, - принялся одеваться: надо было еще топать на стоянку за машиной.
Неподалеку от святыни, на коей аккурат в канун октябрьских безобразий изволил кочегарить вождь, было многолюдно. Народ, оперевшись на реликвию задом, занимал выжидательную позицию, и легендарное прошлое паровоза было ему до фени. А напрасно! Сколько интересного мог бы рассказать он: к примеру, что именно и в каких купюрах перевез на нем геройский путеец Елава, как однажды, сгорев на валюте, машинист никого не вломил и за верность идее был спасен лично вождем пролетариев.
С тех пор много чего случилось, а главное, паровоз революции давно уже загнали в тупик, и, сгрудившись перед ним, россияне нынче занимались своими делами - курили, ждали кого-то, так что появление Плещеева прошло незамеченным. Только парочка девиц с интересом стрельнула глазенками по усатому лицу Сергея Петровича, ну да что с них взять - гормонально озабоченные дурочки, жертвы акселерации.
Хрусталев уже был на месте - облокотившись о поручень ограждения, он стоял без шапки, и порывистый ветер трепал его седые, стриженные явно не по уставу волосы.
- Здравствуй, Сергей Петрович. - От полковника пахло водкой, но в ответ на плещеевский взгляд он твердо посмотрел ему в лицо красными слезящимися глазами: - Товарища хоронил сегодня, убили его.
Ступина зарыли на Южном, под карканье ворон и матюги пахавших неподалеку "негров". Когда гроб с его телом опустили в вырытую "Беларусью" могилу, послышался плеск воды, и сердце Хрусталева сжалось - нет уж, лучше в крематорий, чем вот так, вплавь... Затем коротко, чтобы не застудить горло, начальство толкануло речь, с грохотом продырявил небо калибр семь шестьдесят две, и под похоронные крики пернатых скорбная церемония закончилась.
По пути в управление Хрусталев приобрел бутылку "Топаза" - литровую, с огурчиком, мать его за ногу - и так набрался у себя в кабинете, что пришлось вызывать машину и ехать домой - служить отечеству в столь прискорбном виде было несовместно.
Пока он отсыпался на диване - прямо в форме, пуская слюни на орденские планки кителя, - снилась ему какая-то гадость. Скрюченное ступинское тело с пятидюймовой заточкой в сердце, окровавленные кроличьи тушки, уроды с мордами, напоминающими генеральскую, и, пробудившись от чувства омерзения, Хрусталев побрел в ванную и долго стоял под холодным секущим дождем. Ну и ну, совершенно неожиданно его вырвало, на глаза вдруг навернулись слезы, и, даже содрогнувшись от глубокого к себе отвращения, он принялся звонить Плещееву. Если бы он сделал это раньше, может быть, и Ступин был бы жив, кто знает.
- Тебя ведь интересует "фараон", - полковник быстро отвел глаза и, оглянувшись, со вздохом показал Сергею Петровичу на обшарпанный бордовый дипломат, - здесь кое-какая фактура по нему, целый отдел пахал две недели. - Заметив, как изумленно расширились плещеевские зрачки, он закурил и, с наслаждением затянувшись, выщелкнул сигарету в урну. - Из-за этого дерьма уже погибли двое, думаю, будет намного больше. А мне, - он снова потянулся за пачкой "Бонда" и неожиданно с яростью смял ее в кулаке, - все это поперек горла. Потому как закон у нас для дураков, а чтобы служить ему, надо быть вообще круглым идиотом. Куда как лучше сразу, без суда и следствия, - наповал, чтобы башка вдребезги.
Неожиданно подмигнув Плещееву, он поставил дипломат к его ногам, вздохнул и, не прощаясь, медленно поплелся прочь - чувствовалось, что ноги плохо слушаются его.
"Как же все-таки его отчество - Иваныч, Алексаныч?" Так и не вспомнив, Сергей Петрович посмотрел полковнику вслед и, захватив кейс, - "где же мы засветились?" - быстро пошел к машине.
Когда Хрусталев пришел домой, Кнопка, радостно тявкнув, полезла целоваться, а разочарованная в своих лучших чувствах Раиса Ивановна взглянула на мужа сурово:
- Лечить тебя надо, алкаш! - И тут же засобиралась в гости к матери. - Чтобы только рожу твою пьяную не видеть.
"Скатертью дорога. - Полковника с перепоя мучила жажда, и, подавшись на кухню, он сразу же расстроился: - Ну, брат, так не годится. Что это ты не жрешь ничего?"
Действительно, вкуснейший перловый суп в миске Бакса был не тронут, а сам он с понурым видом растянулся на полу и при появлении Хрусталева даже не шевельнулся - тосковал по хозяину.
После смерти Ступина полковник, не колеблясь, взял кавказца к себе, а когда супруга попыталась возразить, так посмотрел на нее, что несчастная Раиса Ивановна ночь не спала, переживая, - надо же, всю жизнь прожила бок о бок с кровожадным зверем и даже не заметила этого.
- Ладно, стая, гулять. - Евгений Александрович напился-таки от души и, почувствовав, как в голове зашумело по новой - правильно говорят, что нельзя лить воду на старые дрожжи, - принялся застегивать на собаках ошейники. - Гадить пора, а ты еще не жрал. - Он подтолкнул Бакса на выход, увернулся от розового Кнопкиного языка и, захлопнув входную дверь, стал спускаться по затоптанным бетонным ступеням.
В подъезде воняло: кто-то из лучших друзей человека, а может, и сам венец мироздания знатно изгадил по-малому пол, и, закрутив покрасневшим носом, - крыса сдохла, что ли, в мусоропроводе? - полковник выпустил воспитанников на улицу.
На пустыре перед домом тоже было безрадостно. Снежное покрывало превратилось в бугристый каток, сплошь усеянный оттаявшим дерьмом, и, спустив собак с поводка, Хрусталев почувствовал себя сапером, который, как известно, ошибается только один раз в жизни. Пока он осторожно переставлял ноги, а Кнопка, повизгивая от восторга, нарезала по желтому льду круги. Бакс уселся на пушистый хвост и, задрав морду к небу, вдруг завыл, протяжно и затравленно, словно попавший в капкан волк.
- Ты-то, шалава, будешь по мне так убиваться в случае чего? - Вытащив из кармана щетку, Хрусталев с чувством обиходил терьершу, потом шагнул было к кавказцу, но, увидев выражение его глаз - "отвали, дядька, не до того", - двинулся в обратный путь. - Хищники, домой.
Ему вдруг отчаянно, до слюнотечения, захотелось есть, особенно чего-нибудь солененького, настоящей астраханской сельди, со спинкой в два пальца толщиной. Полковник ускорил шаг - наплевать, и так живем по уши в дерьме.
- Вперед, зверье. - Он запустил собак в подъезд, следом за ними поднялся к себе на четвертый, явственно представляя, как сейчас вытащит из холодильника запотевшую банку; щелкнул простецким французским замком - один хрен, брать нечего. - Кнопка, стоять, лапы будем мыть. - Дождавшись, пока собаки зашли внутрь, полковник переступил порог и, захлопнув дверь, потянулся к выключателю. - А к селедочке мы лука порежем...
Он даже не успел понять, что случилось потом. С потолка обрушился раскаленный водопад - это полыхнула зажигательная смесь, закачанная в электролампу, и прихожая мгновенно превратилась в жерло вулкана. Убегая от боли, воющим факелом закружилась по квартире Кнопка, Бакс скоро перестал рыдать и замер догорающим костром, а страшные крики сразу же ослепшего полковника вдребезги разбили сонную тишину подъезда.
Верно говорится: чтобы наш человек показал себя - беда нужна. Тогда мы и на амбразуру грудью, и реактор глушить в гимнастерке, и в космос с кувалдой. Сосед полковника справа, в прошлом спецназовец-скорохват, отреагировал мгновенно. Мощным ударом ноги он вышиб дверь и, сорвав с дивана покрывало, принялся бороться с охватившим Хрусталева огнем. Тут же подтянулись другие соседствующие, с трудом сбили пламя и, чтобы избавить от мучений, вкололи из шприц-тюбика (нашелся же!) обожженному промедол.
Только старались они зря. Полковнику не было больно. Перед его выкипевшими глазами стоял одетый в белое Ступин, он улыбался и приглашающе махал рукой - время пришло, Евгений Александрович, пошагали. Хрусталев собирался недолго, он поднялся и с легким сердцем окунулся в яркий, наполняющий душу радостью свет. Рядом с ним степенно вышагивал Бакс, а где-то впереди раздавалось заливистое тявканье Кнопки.

ГЛАВА ДВАДЦАТЬ ЧЕТВЕРТАЯ

...Возлюби ближнего твоего, как самого себя.
Ев. Лк., 10, 27
Очнулся Горкин от пронизывающего холода. Он лежал совершенно голый, связанный по рукам и ногам, в замечательной шагаевской джакузи, а на голову его изливались тугие водяные струи.
Михаил Борисович был не один - неподалеку на мраморном унитазе сидел раздетый до пояса человек. Он с неподдельным интересом озирал роскошь ванной, к слову сказать, весьма эффектно решенной в небесно-голубых тонах, и стоны пленника, по-видимому, совершенно его не трогали.
- Чтобы тело и душа были молоды, - наконец он поднялся, похлопал Горкина по щеке и вместо ледяной воды пустил на всю катушку горячую, - закаляйся, как сталь.
Империалисты не подвели - хваленый итальянский бойлер действительно работал с высоким КПД, и над джакузи заклубился пар. Позволив Горкину как следует согреться, мучитель дождался, пока туман рассеется, и освежил купальщика холодным душем - контрастные ванны полезны для здоровья.
Увы, со здоровьем у Михаила Борисовича было как-то неважно. Он корчился, стонал и, честно говоря, выглядел нехорошо - как недоваренный рак.
- Захочешь поговорить со мной, дай знать. - Мужчина уселся на край джакузи и, заметив ответную реакцию, начал медленно отдирать скотч с потрескавшихся губ пленника. - А что это у тебя с дикцией? - Он подождал, пока Горкин выпихнул языком изо рта свой собственный носок, и наклонился к его красному обваренному уху. - Ты как, все понял?
- Не трюми, жить дай. - От паровой ванны лицо Михаила Борисовича страшно распухло, и он напоминал средней руки мутанта из фильма ужасов. - Лайбу возьми, бабки, что хочешь...
- Ни хрена ты не понял. - Человек поднялся и, стараясь не порвать артерию, хрустко сломал собеседнику ключицу. - Речь идет не о жизни, а о твоей быстрой смерти. - Он отвернулся от истошных криков и включил стоявший на консоли "Панасоник". - Ну вот, легко на сердце от песни веселой.
- "Тушите свет, поперло быдло кверху, как будто дрожжи кинули в дерьмо, Россия открывает путь к успеху тупому и отвязанному чмо". - Лысый бард пел с телеэкрана правду голимую, и, с удовольствием дослушав до конца, киллер повернулся к рыдающему от боли Горкину.
- Сколько у человека костей? Не знаешь? Не беда. Я буду их ломать, а ты считай. - Он ухватил купальщика за опухшее, с лопнувшей кожей ухо и вытащил наполовину из джакузи. - Для начала расскажи-ка мне о девчонках, которых ты снимал на дискотеке. Что с ними было потом?
- Сука! - Ощерившись, Михаил Борисович попытался откусить собеседнику нос, но ему тут же сломали вторую ключицу, и, задохнувшись от боли, он в который уже раз потерял сознание.
- Ну как? Запомнил? Уже две. - Человек откачал его с помощью холодной водички и, улыбнувшись, принялся живописать дальнейшее: - Ключица, знаешь, ломается очень легко, особенно в своей первой трети. Вжик, и готово. - Он сделал движение рукой, и Горкина вытошнило прямо на собственную грудь. - Зато когда дело дойдет до костей таза, - киллер протянул палец и дотронулся до бедра купальщика, - тут придется потрудиться. Ну а сейчас займемся плавающими ребрами...
- Делов не знаю! - От ужаса Михаил Борисович говорить не мог, он визжал шепотом, и в щелках его глаз тоска затравленного зверя мешалась с болью. - Мое дело было звякнуть, и за чувыми спецом притаскивались люди. Я просто мокрощелок подгонял, не трюмил, не мокрил, мне вообще бабы до фени.
- Давай телефон. - Мучитель взялся за горкинский бенефон и, услышав мелодичный женский голос: "Вы набрали несуществующий номер", помрачнел: - Ну а высокие блондинки с вывернутыми матками тебе тоже до фени? - Он нажал кнопку повтора и поднес трубку к уху Михаила Борисовича. - Обманываешь меня, а ведь это грех... - Резко выхлестнув ногу, киллер вдребезги разнес зеркало и, выбрав осколок посимпатичнее, с ходу распорол им горкинскую щеку. - Годится, режет нормально... Не нравишься ты мне, надо тебя, пожалуй, кастрировать...
Он начал плавно переходить от слов к делу, и это дало немедленный результат. Тело купальщика забилось в судорогах, кровь на его бедрах смешалась с мочой, зато неожиданно открылся фонтан красноречия:
- Это все Макса, пидор гнойный. Он ведь сучара по жизни - полный "минус", но может и телку трахнуть. Надо только, чтоб была она шкапистой и от боли загибалась, а иначе ему никак, трагедия - не стоит. Вот я и подгонял ему белобрысых кобыл. Трюмили их хором, потом Макса телок брал на конус, а я за компанию - его самого.
- Нет у меня к тебе доверия. - Незнакомец сосредоточил свое внимание на операционном поле, и Михаил Борисович дико заорал от подхлынувшей боли. - Да и наука говорит, что бочку ты катишь на своего любимого безосновательно. Что-то все у вас, ребята, делается через жопу, - нельзя так шутить с любовью.
- За книгами кассета. - Лицо Горкина превратилось в страшную, покрытую струпьями маску, из раны в паху сочилась кровь, и он едва не терял сознание от муки, ужаса и ожидания неизбежной смерти. Как все садисты, он панически боялся боли и сейчас, оказавшись на месте своих жертв, с легкостью утратил остатки всего человеческого и желал только одного - чтобы все поскорее кончилось. - На ней все, сам снимал. - Горкин вдруг весь затрясся и, ощерившись так, что из лопнувших губ пошла кровь, с ненавистью прищурился на мучителя: - Давай, сука, не тяни!
- Экий ты горячий, обещанного три года ждут. - Убийца аккуратно вытер стеклянный скальпель. - Охладись немного. - Он пустил на лицо купальщика струю

Предыдущая страница 15 Следущая страница


Преступление без срока давности

воды и отправился на поиски кассеты.
Она нашлась без особых проблем - за собранием сочинений великого гуманиста графа Толстого, по соседству с роскошной, в тяжелом телячьем переплете Библией, отпечатанной брюссельским издательством "Жизнь с Богом".
"It's a Sony" - роскошный моноблок охотно засосал кассету в свое нутро, телевизор ожил, и, сразу окаменев от увиденного, киллер с полчаса не отрывал от экрана глаз.
Потом врубил ускоренный просмотр и отыскал то место, где депутат при помощи опасной бритвы насиловал подружку кольчугинской сестры. Хозяйственный законодатель для этих целей приспособил ванну, в каких обычно держат разделанные туши, и, запустив покадровый режим, Скунс убедился, что это не монтаж и не подделка. Не вызывал сомнений и горкинский голос за кадром: "Вот сука рваная, испоганила весь палас". Киллер задержал дыхание и, вытащив кассету, вернулся в ванную. Там все было по-прежнему - журчали струи, стонал подраненный купальщик, и, выключив воду. Скунс наклонился над ним:
- Кто такой Колун?
Глаза киллера, прищуренные, с размытыми пепельно-серыми зрачками, напоминали бездонные провалы, и это было так страшно, что Горкин попытался сжаться в комок, но тут же заорал от невыносимой боли в сломанных ключицах:
- Макса в курсах, а я не при делах, на линию выходил по телефону... - И внезапно он сорвался на крик: - Хорош мне душу мотать, ты, гнида позорная...
- Уговорил, не буду. - Ждать окончания монолога Скунс не стал, посмотрел на часы и сделал быстрое движение рукой, отчего оратор, свесив голову набок, замолчал.
Навсегда. Наступила тишина, лишь водяные капли сбегали с горкинского уха на дно джакузи, да в "Панасонике" больной преемник Фигаро брил наголо девицу, способствуя процессу веселой песней:
- В подворотне нас ждет маниак...
"Педикулез у нее, не иначе".
Скунс вытащил из сумки запечатанную емкость, скрутил герметичную крышку и, стараясь не дышать, начал поливать едко пахнущей жидкостью скрюченное в джакузи тело. Повалил обильный пар, засмердело, и очертания трупа начали меняться на глазах. Это был азолит, сильнейший окислитель, и, убравшись из ванной от греха подальше, Скунс проследовал на кухню. Здесь все было построено на контрасте двух цветов - белого и черного. Роскошная, выполненная из массива мебель отливала антрацитовым блеском, в то время как кухонная техника была снежно-белой и, как заметил Скунс, исключительно фирмы "Панасоник".
"Не в коня был корм-то". Он отвел взгляд от стола с остатками жратвы и, одолев внезапную тошноту, принялся свинчивать шланг с плиты. Послышалось шипение, и, морщась от запаха газа, Снегирев вставил в розетку маленькую черную коробочку, - будьте уверены, бабахнет в лучшем виде.
Между тем изотермический процесс уже близился к завершению, и от господина Горкина осталась лишь дымящаяся груда зловонной биомассы, нашпигованной деформированными костями. Больше здесь делать было нечего, и, закрыв за собой ворота, Скунс направился к машине. Пока грелся двигатель, он внимательно осмотрел себя, снял с ботинок "отработавшие" галоши и уже по дороге в Питер утопил их в мутных весенних водах. Отправив следом пульт от ворот, он смыл особой жидкостью "антидакг" и от души намазал руки увлажняющим кремом, отлично зная, что иначе кожа потрескается до крови. После чего положил ладони на руль и порулил дальше не торопясь. Тише едешь - дальше будешь. Главное для него - это незаметность.
Впрочем, не только для него. Ниндзя, к примеру, считали так же, ведь даже в смысловом плане "синоби-дзюцу" переводится как "искусство быть невидимым". То есть спешить ему было незачем, тем более что сканер, настроенный на гаишную частоту, прямо-таки исходил охотничьим азартом:
"Сержант, на тебя "мерсюк" пшеничный прет, принимай..."
Наконец Скунс выкатился на Ржевку и, заметив скопище ларьков, припарковал "мышастую" неподалеку.
"Сограждане дорогие! "Баунти" действительно райское наслаждение". Доставив себе оное трижды, Снегирев повеселел, включил приемник и принялся совещаться с самим собой. Итак, сдано: маньяк-законодатель в компании с козырным папой и джокером-бандитом по прозвищу Колун, о коем известно только, что одно яйцо у него левое, а другое правое. Как божий день ясно, что при теперешнем раскладе депутату лучше бы убраться за пределы исторической родины...
Предок его высоковольтный, как видно, думает похоже, недаром суетился толстомясый из белой "Волги" и, без сомнения, осчастливил депутата талоном на проезд в один конец. От греха и куда подальше. А Колун миндальничать не станет - будет рубить с концами. По концам, чтобы никаких привязок не оставалось, уже начал, наверное.
"Какое же резюме? - Снегирев сладко потянулся и, несмотря на мощную дозу "Баунти", вдруг вспомнил, что сегодня у тети Фиры на обед вкуснейшая куриная запеканка. - Ехать домой. Есть запеканку и гулять с Рексом. Книгу любимую, кроме всего прочего, надо дочитать. А депутат наверняка уже летит куда-нибудь на Майорку, и с ходу его пока не взять. Можно только крупно жизнь ему испоганить. Так сказать, морально уничтожить в глобальном плане".
Снегирев достал компьютер и, плавно отпустив сцепление, двинулся по Ириновскому, подальше от любопытных глаз. Знать бы, что отведать тети-Фирину запеканку ему придется не скоро.

ГЛАВА ДВАДЦАТЬ ПЯТАЯ

Миновав Ириновский, Снегирев почувствовал, как "мышастую" потянуло к тротуару, противиться не стал и, остановившись, взялся за баллонник - наверняка колесо. Так и есть, правое переднее опустилось диском на асфальт, и пришлось, поддомкратив машину, ставить вместо него запаску. Дело, однако, было сделано лишь наполовину, и, решив довести его до победного конца, Снегирев тронул машину с места. Заметив скоро указатель "Ремонт колес", он повернул по стрелке во дворы и, миновав помойку, остановился у двери, украшенной табличкой: "Клиент! Не ломай асфальт домкратом".
Внутри мастерской было хорошо - тепло, не суетно, а главное, безлюдно. Тихо мурлыкал русский шансон, пахло резиной, и киллеру вдруг вспомнились уроки по труду в интернате, где проходило - спасибо тебе, родина, - его счастливое детство. Проклятая память сразу же начала бередить душу, и, помотав головой, Снегирев закатил колесо через оконце в барьере.
- Вот, поймал что-то... Поможете?
- Бывает. - Шиномонтажник был молод и разговорчив, однако дело свое знал. Быстро распотрошив колесо, он опустил камеру в емкость с водой и, неизвестно чему обрадовавшись, улыбнулся: - Ничего вы не поймали, это резина сейчас такая, ярославская, лопнула по шву, зараза.
На стенах выставлялись журнальные красотки с обнаженными железами, на столитровой зоне зависал матерый Озерный карась, как явствовало из таблички - с погонялом Вася, а из хрустального загона косились на него крупные, по десять баксов за штуку, декоративные тараканы. Каждый из них имел свой определенный окрас, и внимание Снегирева сразу же привлек рыжий, чрезвычайно проворный экземпляр.
- Голенастый какой... За таким хрен угонишься!
- Это Толик, - шиномонтажник наложил на камеру заплатку и, прижав ее, включил вулканизатор" - а вот этот, черный, Витя, проглот каких мало. - Он указал на зажравшееся, готовое лопнуть насекомое и внезапно поморщился: - Да этих тварей столько, что всех и не запомнишь.
Чувствовалось, что говорит он не о тараканах, и, указав на бледную, снулую какую-то особь, Снегирев сделал скорбное лицо:
- Смотри-ка, совсем плох. Как зовут лишенца?
- Догадайтесь с трех раз. - Как-то нехорошо рассмеявшись, шиномонтажник принялся забортовывать колесо, и киллер вдруг понял, что вместо ног у того протезы: "Противопехотная мина, не прыгающая, а из тех, что попроще". - Двоечку накачать?
Где-то затарахтел компрессор, из ресивера поперло сжатым воздухом, и Снегирев подмигнул карасю Васе:
- И хорошо бы отбалансировать.
- Сделаем.
Колесо тут же очутилось на станке, буржуазная техника пискнула, и, привычно загнав грузик на место, шиномонтажник улыбнулся:
- Готово, приезжайте еще.
- Обязательно. На Васю посмотреть.
Расплатившись, Снегирев подхватил колесо, и только собрался волочь его в "мышастую", как русский шансон иссяк и эфир наполнился криминальными ужасами. С минуту послушав, киллер сделался задумчив, хмыкнул негромко и, усевшись-таки в машину, сразу настроил сканер на гувэдэшную волну. Подумать только, сынок Шагаев продолжал напоминать о факте своего существования. Или уже требовалось уточнить - существования бывшего? Примерно с час тому назад в его апартаментах, что на проспекте Луначарского, случился взрыв, приведший к такому сильному пожару, что тушение все еще продолжалось. Причины произошедшего не комментировались - чувствовалось, никто ничего толком не знал.
"Куриная запеканка и картофельные котлеты с грибным соусом". Снегирев вдруг почувствовал, что проблему следует как-то решать. Не откладывая дело в долгий ящик, он притормозил у маленькой, на пяток посадочных мест, кафешки и, обманув голод при помощи шавермы, двинулся на проспект Луначарского. Судя по репликам в эфире, жилище депутата все еще горело ярким пламенем, и Снегирев покачал головой: "У него что там? Горюче-смазочный склад?.." Он пересек Северный и, въехав в ГДР, что означало на сленге местных аборигенов - Гражданка Дальше Ручья, ушел с площади налево. "Больше напоминает кремацию на дому - чтобы никаких следов, только обгоревшие трупы, которые хрен опознаешь". Он как в воду смотрел - тут же по эфиру прошло, что отыскались чьи-то обуглившиеся останки, и Снегирев ухмыльнулся: погодите, найдутся и еще. Времена меняются, а чекистские методы остаются прежними. Умный мужик был царь Соломон, правильное кольцо носил - с надписью: "И это пройдет".
Депутатскую обитель он заметил без труда - она чернела восьмью оконными провалами, из которых временами вырывались неугомонные языки пламени и валили густые клубы пара.
Досталось ей неслабо. По стене дома бежали трещины, балконную дверь вышибло напрочь, и, судя по диалогам пожарных, пострадали внутренние перекрытия. Версия же о взрыве газа отпадала сразу - плита у депутата была электрическая.
"Хрена ли разговоры разговаривать, работать надо". Сам Снегирев прекрасно представлял, что полагалось делать дальше: при помощи специального аэрозоля типа "EXPRAY" определять тип взрывчатого вещества. Или оно промышленное, такое, как прессованные тротиловые шашки ТП-200, ТП-400, аммониты, гексопласты, или армейское - тен, тетрил, плаксид. Ну а дальше надо выявлять места изготовления и хранения, возможные случаи хищения, так можно и до исполнителя добраться.
"А вообще весело у них здесь". Подъехав к депутатскому дому поближе, Снегирев сбавил скорость и осмотрелся. Царила обычная в подобных случаях суета - пожарные лили воду, менты командовали, а медики пользовали болезных. Только люди из черной, стоявшей неподалеку "Волги", с интересом наблюдая за происходящим, держались со спокойным достоинством и ни во что пока не вмешивались - еще успеется. В воздухе разливался запах гари, размеренно урчали моторы, и, перекрывая все звуки, изредка слышались командные голоса, большей частью матерные.
"Ну прям Чингисхан с перепою". Снегирев не торопясь объехал двор и, чтобы "мышастую" не светить, запарковался в стороне от суеты, у трансформаторной будки.
Все же верно говорят, что мир тесен. Только киллер устроился поудобнее и при посредстве инфрабинокля начал наблюдать за обстановкой, как темноту прорезал свет фар и неподалеку от "Нивы" стала парковаться - кто бы мог подумать! - голубая плещеевская "девятка". Ну и чудеса - галогенки потухли, хлопнула дверца, и, включив сигнализацию, Сергей Петрович двинулся прямо в эпицентр происходящего - пооглядеться.
"Старается быть в курсе, молодец". Посмотрев ему вслед, Снегирев одобрительно хмыкнул, но в это время рядом с "девяткой" скрипнули тормоза джипа "Лендкрузер", и она сама по себе снялась с охраны, причем и не пикнула, только фары мигнули.
"Ага, граббером сработали". Снегиреву стало жутко интересно, кто это посягает на плещеевскую собственность, и он с любопытством уставился на двух молодцов в одинаковых серых куртках, в мгновение ока вскрывших "Самару" мастер-ключом. Однако тут же стало ясно, что сама тачка им до фени, молодые люди что-то усиленно искали, и скоро один из них наткнулся на устроенный под сиденьем сейф:
- А, сука, с наскоку не взять...
- Ладно, ключ потом возьмем у хозяина. - Второй присел у передка "девятки" и, подняв голову, покосился на напарника: - "Клопа" еще всобачь в салон, чтобы знать, чем клиент дышит. Закрывай коробочку.
По-прежнему молча на "Самаре" включилась охрана, щелкнули замки, и, откатившись прочь, джип затаился неподалеку - огромным выжидающим чудовищем с потушенными фарами.
Между тем со стороны Гражданского раздался вой сирен, ментовские начальники дрогнули, и в сопровождении знакомой "Волги" появился черный "шестисотый" с непроницаемо тонированными стеклами и проблесковым маячком на крыше.
"Какие люди приехали! - Снегирев приник к биноклю, стараясь рассмотреть пассажира "мерседеса", начал подстраивать резкость. - Уж не сам ли безутешный родитель пожаловал? Явился не запылился, что-то тяжел на подъем. Черт, ведь это точно он, Шагаев, тот самый..." Внезапно руки его опустились, холодок смерти пробежал вдоль позвоночника, и с минуту Снегирев сидел неподвижно, до боли сжав веки, потом шумно выдохнул и снова навел бинокль на волевое, с крупными чертами, мужское лицо, - сколько лет прошло, а оно все такое же, может, только взгляд сделался более властным да седины прибавилось. Тринадцать лет прошло, и все равно встретились - видно, и в самом деле мир этот тесен...
Снегиреву вдруг бешено, до судороги в скулах, захотелось ощутить привычную тяжесть ствола, плавно навести красную точку прицела и, выбрав свободный ход, направить девятимиллиметровую пулю так, чтобы, попав точно в глаз, она вынесла заодно с мозгами половину черепа - вдрызг. Явственно представив, как у Шагаева-старшего разлетается к чертовой матери половина башки, Снегирев даже застонал от восторга, но тут же вспомнил, что мечтательность есть пережиток варварства, и сделался серьезен. Правильно говорят у них на Сицилии, что месть - это блюдо, которое нужно есть в остывшем виде, в одиночку и с холодной головой, так что всякие там порывы следует гасить.
"Ладно, гад, ты свою кончину и на том свете будешь вспоминать, - он опустил бинокль и потер покрасневшие глаза, - торопиться не будем".
Пока решалась судьба Шагаева, вернулся полный впечатлений Плещеев и, забравшись в "девятку", порулил к центру города. Джип двинулся за ним следом не сразу - ясно, что сидящий на радиобуе клиент никуда не денется, - и Снегирев поморщился: вот к чему ведет потеря бдительности, Сергей Петрович, нюх-то терять не надо. Сам он так не лоханулся бы никогда - на "Ниве" стоял детектор излучений, способный не только засечь "клопа", но и показать его местонахождение.
"Сразу и не разберешь, бандиты или чекисты. - Отпустив "Лендкрузер" на десяток корпусов, киллер тронул "мышастую" с места и устроился в кильватере. - Однако, так или иначе, тяжких телесных Плещееву не миновать, хорошо, если не пуля в висок или шомпол в ухо..."
Скоро выяснилось, что вели Сергея Петровича люди грамотные и знающие свое дело до тонкостей. Они уверенно держались в паре десятков корпусов от "девятки", изредка притормаживали и затем легко догоняли ее, а Плещеев, как ни странно, хвоста не замечал, - видимо, мысли его были слишком сосредоточены на другом. Немаловажным был и тот факт, что фонари вследствие экономии не горели и сгустившуюся тьму прорезали лишь фары автомобилей, а видел Плещеев очень неважно, особенно в сумерках. Закончиться все это могло плачевно, и, когда проехали Бестужевскую, Снегирев, сместившись влево на трамвайные пути, притопил педаль газа. Мощный двигатель послушно взревел, "Нива" устремилась вперед и, обойдя вначале джип, а затем "девятку", вдруг сбросила скорость перед ловчей ямой на проезжей части - подвеску, господа, следует беречь. Неготовый к такому маневру, Плещеев тормознул слишком поздно и с ходу впилился в массивные дуги, прикрывавшие "мышастую" с тыла. Слегка помял крыло, разбив обе фары, - в общем, отделался малой кровью. Однако вина его сомнений не вызывала - на дороге прав тот, кто жопу подставил, и Сергей Петрович выругался по-черному. Непруха, она непруха и есть.
- Что ж ты, милай, дистанцию-то не блюдешь? - Снегирев вылез из "Нивы" хмурый и начал энергично осматриваться на местности. - Слава тебе Господи, вон и свидетели имеются.
Он кинулся к огням тактично запаркованного в сторонке джипа и, распахнув дверцу, шумно обрадовался:
- Ой, ребята, спасибо! Я сам такой же, не могу просто так проехать мимо ДТП, если видел что, то непременно в протокол. Сейчас пойду ментов кликну, и с меня ящик пива, ждать недолго, ребята!
- Пошел ты, козел! - Фигурировать в протоколах водитель джипа, видимо, не желал и так дал по газам, что колеса провернулись на месте. - У, совок гребаный, мать твою!..
"Лендкрузер" стремительно скрылся из глаз, и хозяин "Нивы" вернулся на место ДТП:
- Не хотят пива, и не надо. И так все ясно, вон как ты морду-то своей разобрал! - (Его голос был удивительно знакомым, и Плещеев даже забыл о разбитых блок-фарах - где же он мог раньше слышать его?) - Бампер треснул, но можно склеить.
Седой потрогал зачем-то решетку радиатора, и Сергей Петрович вдруг увидел у него в руке повисшую на осколке пластмассы плоскую черную коробочку, которая не чем иным, как радиомаяком, и быть не могла. Господи, откуда она взялась?
В дзен-буддизме это называется озарением: Плещеев внезапно понял, что дипломат Хрусталева, радиобуй на "девятке" и джип в ее кильватере являются звеньями одной цепи, и сразу же ему сделалось стыдно. Если бы не ткнули носом, как щенка сопливого, так бы и тащился с провожатыми на хвосте, пока не получил бы по голове и не лишился документов. И все же где он слышал этот спокойный, отчетливо насмешливый голос?
- Ну вот что, милай, - голос действительно был насмешлив и спокоен, - ментов звать вроде как не с руки, зашли-ка сотню зелени в оркестр, и разойдемся как в море корабли, идет?
- Легко...
Верно сказано, что весь мир театр, а люди в нем актеры, Плещеев вдруг понял, что играет роль в спектакле под руководством классного режиссера, и полез в карман за бумажником. Ну, блин, и постановочка! Облажаешься, так вместо гнилых помидоров тебя из калибра...
- Держи. - Он протянул седому бумажку в сто долларов, и тот, приняв ее, дал последний наказ:
- Ты, милай, держи дистанцию и не торопись! - Запустил двигатель, тронул машину с места и, включив габаритные огни, когда уже не было возможности разглядеть номер, быстро исчез в темноте.
Где же все-таки они встречались? Едва Плещеев открыл дверцу несчастной "девятки", как в изумлении замер. На лобовом стекле под щеткой очистителя зеленел портрет папы Франклина номиналом в сто баксов, и Сергея Петровича осенило - Токсово!!! Голос того самого незнакомца, что когда-то избавил его от беды на тернистом пути супружеской измены!.. Именно незнакомца, встретишь его на улице и мимо пройдешь, только и известно, что седой как лунь и на "Ниве" катается.

Предыдущая страница 16 Следущая страница


Мария Семёнова

"Ну ладно". Сергей Петрович вернул стодолларовую в бумажник и, вытащив из бардачка детектор излучений, выполненный в виде авторучки, легко засек радиозакладку, установленную в салоне. Да, обиходили его по полной программе, и самым главным сейчас было не показать преследователям, что они засветились, тем более не следует пытаться оторваться от них. А то, что джип скоро примет его по-новой, Плещеев не сомневался.
В самом деле, не успел он выехать на набережную, как сзади замаячили уже знакомые фары, и Сергей Петрович ухмыльнулся: ладно, ребята, сами напросились. У Финбана он ушел направо и, остановившись у ближайшего таксофона, позвонил Лоскуткову на трубу. После чего неспешно, стараясь держаться поближе к освещенному - слава тебе Господи! - тротуару, потащился через весь город по направлению к Средней Рогатке.
Несмотря на вечернее время, жизнь на мостовой била ключом: гонялись за "нетрудовыми" крохами "бомбилы"; будучи в загоне, их люто ненавидели таксисты, а на всю эту суету взирали из засады гаишники и выжидали момент, чтобы кого-нибудь поиметь. Они и Плещеева дважды пытались достать за разбитые фары "девятки", но при виде "непроверяйки" охотно шли на компромисс: едет себе транспортное средство в гараж, и нехай, только вы уж, ваше сиятельство, соблаговолите поосторожней...
Когда позади осталась площадь Победы, проснулась поставленная на виброрежим труба, и в ухе Сергея Петровича раздался голос Лоскуткова:
- Джип с таким-то номером в природе не существует, так что работаем по нулевому варианту.
"Хорошенькое дельце! - Отключившись, Плещеев покачал головой и начал притормаживать перед милицейским КПП. - А он ездит себе спокойно, и гаишникам по хрен, значит, точно - федералов возит, и Саша прав: по-хорошему от хвоста не отделаться".
Странно, но разбитые фары "девятки" на кордоне были всем до фени, и, беспрепятственно его миновав, Сергей Петрович надавил педаль газа, - фонари горели ярко, а скоростной лимит был восемь десятков. Свернув к аэропорту, он заметил, что фары джипа стали приближаться, и, выжав из мотора всю мощность, полетел шмелем вдоль не по-российски гладкого асфальтового полотна.
Огромный рекламный щит "Дэо" - лучшая фирма в мире" стремительно надвинулся на Плещеева, и он даже не понял, как между ним и "Лендкрузером" нахально вклинился микроавтобус "фольксваген". В следующее мгновение прямо под колеса джипа закатился оранжевый, размером с апельсин, контейнер и превратился в плотное облачко, ласково коснувшееся лобового стекла. Словно по мановению волшебной палочки, глаза преследователей закрылись, и потерявший управление "Лендкрузер" стремительно понесло влево. Огромным черным носорогом он с ходу впечатался в бетонный столб, взорвался и загорелся трескучим, чадным пламенем - только дым пошел, густой и смердящий, будто из трубы крематория. Плещеев даже не поморщился - труп врага всегда хорошо пахнет.
На подступах к аэропорту он сбросил скорость и, медленно объехав автомобильное скопище, направился в обратный путь - в сопровождении "фольксвагена", подальше от огромного дымящегося кострища. Быстро выбрались на трассу, отдышались, и первым делом сняв с "девятки" вражьи радиохитрости, Лоскутков засунул их в специальный экранированный контейнер - презент Осафу, пусть вникает. Со стороны аэропорта в небо поднимались клубы дыма, слышались пожарные сирены, и Плещеев бросил недокуренную сигарету.
- Саша, давай на базу, я не спеша следом... И спасибо...
- Скажешь тоже, командир. - Лоскутков лихо забрался в микроавтобус, кивнул Кефирычу: - Трогай, Семен, - и, вытащив из "гюрзы" обойму, выщелкнул досланный в казенник патрон. - Хвала Аллаху, обошлось без стрельбы, по-тихому, можно сказать.
В вечернем небе гулко ревел на подлете расцвеченный посадочными огнями самолет...

ГЛАВА ДВАДЦАТЬ ШЕСТАЯ

_Было раннее утро. За решеткой окна висела густая пелена мороси. Дождевые капли дробно стучали по ржавому карнизу, и лежавшему на столе человеку казалось, что звук этот раздавался прямо внутри его больной, гудящей, словно вечевой колокол, головы. События дня вчерашнего тонули в океане выпитого, однако он отлично помнил, что перед тем, как ужраться вусмерть, им с командиром чоновцев Раковым были покрыты какие-то гимназистки и верещала одна из них, как недорезанный молочный поросенок.
В больных мозгах лежавшего снова раздались отвратительные бабские вскрики, и, наверное, от этого его и вырвало прямо на разбросанные по столу бумаги. Сразу стало намного легче. Полежав еще немного и ощущая, как свинцовый ком в животе замедляет свое бешеное верчение, страдалец сполз со стола и, смачно вляпавшись в блевотину, вытащил из-под него почти пустую четверть с первачом. С трудом налил полстакана, хватанул залпом и, сморщившись, захрустел оставшимся после вчерашнего огурчиком. Постепенно в голове прояснело, тошнота прошла, и настроение пакостное улучшилось до отличного.
"Эх ты, яблочко!" Исцеленный притопнул ногой в чуть великоватом офицерском сапоге и, лихо поведя нешироким плечом, глянул в зеркало шифоньера, оставшегося от расстрелянных хозяев. Там маячила усатая фигура в матросском бушлате, галифе и папахе с кровавым околышем, из-под которой вился белобрысый чуб. Оставшись крайне довольным своим отражением, похмеленный навесил на себя "маузер" в кобуре-раскладке и, хлопнув дверью с надписью: "Комиссар ГубЧК тов, Волобуев", энергично влился в революционный процесс.
Работа нынче предстояла адова - в просторных трюмах пришвартованного парохода "Еруслан" буржуйской сволочи набилось как сельдей в бочке, да и подвалы комендатур были полным-полнехоньки. А потому председательствующий в чекистском заведении товарищ Крутое решил работать по проверенной методике - одних стрелять, других вязать и топить. Когда же охват инструктажем был закончен, вызвал Волобуева к себе и спросил напрямик:
- Ну как там, Алексей, дела с попом? Заговорил? Имел он в виду Термогена, епископа Тобольского, которому казненный гражданин Романов успел перед кончиной передать фамильные сокровища, о чем и сделал запись в дневнике. Сообщник, полковник Кобылянский, сумел уйти от классовой кары, а вот служителя культа хоть и взяли, но оказался он с характером скверным, и сколько ни старались коммунараны, слова доброго от него не услышали.
- Молчит, сука! - Волобуев честно посмотрел Крутову в мутные страшные глаза и тяжело вздохнул: - И чего только с ним не делали...
- Эх, Алеха, Алеха, - запечалился председательствующий, - и здесь жидовня нас обскакала, не сегодня завтра из Москвы будет нами командовать.
Комиссар Волобуев, хорошо понимая, в чем, собственно, было дело, сочувственно молчал и вздыхал сдержанно. Не давали товарищу Крутову покоя лавры чекиста Яши Юровского, не так давно замочившего царскую семью и подогнавшего в столицу кое-что из державного барахла, а лично для Ильича череп императора, замаринованный в формалине. И, остро ощутив на себе всю тяжесть мировой несправедливости, председатель ГубЧК промолвил горько:
- Эх, видно, не судьба нам себя показать. А поп поганый пусть загнется так, чтобы и в Москве было слышно, - Посмотрел на Волобуева суровым командирским глазом, сдвинул рыжие кустистые брови и сказал, как выстрелил: - Иди!
Погрустнев, комиссар вернулся в свой кабинет и, закрутив носом, расположился за столом. Здорово воняло блевотиной, снизу из подвала доносились выстрелы и какая-то несознательная сволочь орала истошно, мешая сосредоточиться на главном.
Ничего дельного в голову не лезло, казалось, что вообще все уже было испробовано: вон киевские коллеги, к примеру, митрополита Владимира кастрировали, изуродовали и лишь потом пустили в расход, в Питере отца Вениамина заморозили и утопили в проруби, а черниговский архиепископ Василий был распят на кресте и сожжен. И чего ж тут еще придумаешь?
"Ну, патлатый, ты у меня попляшешь!" Внезапно комиссар бухнул кулаком по столу и, выругавшись трехэтажно, рассмеялся: чекистские боги не дали пропасть и вразумили его, подкинув мысль свежую и по-революционному оригинальную. Такого вроде еще не было...
Между тем моросящий дождик превратился в ливень, покуда Волобуев дотащился на подводе до стоявшего у пирса "Еруслана". Рядом с ним дрожала на холодном октябрьском ветру раздетая до исподнего и стреноженная колючей проволокой белая сволочь, большей частью офицерская. В самой гуще человеческих тел пребывал епископ Тобольский Гермоген и, шевеля обрывками губ, молился за души идущих на смерть. Зубы все у него были выбиты, а на месте левого глаза сочилось гноем кровавое месиво, однако тихий голос был тверд.
Наконец прибывших на подводе погрузили на пароход, и всех, кроме Гермогена, связав по трое, без проволочек отправили на дно. Называлось это "топить гидру контрреволюции". Со служителем же культа дело обстояло не так просто. Пока кочегары под дулами "наганов" разводили пары, чекисты воплощали в жизнь грандиозный замысел своего комиссара. Полуживого седобородого старца, у которого после допросов не осталось на пальцах ногтей, раздели догола и прикрутили к кожуху гребного колеса, крепко, по-большевистски, так, что мгновенно показалась кровь.
Вскоре давление пара пришло в норму, и Волобуев взобрался на капитанский мостик:
- Отдать швартовы!
Откровенно говоря, комиссар никогда моряком не был и до революции подвизался половым в буфете при веселом доме, однако по долгу службы морских волков видывал немало и кое-что из пьяной их брехни запомнил. Отдали швартованные канаты, и Волобуев перевел машинный телеграф на малый ход. Огромное гребное колесо чуть повернулось и, зажатое человеческим телом, встало, а Гермоген, не в силах вынести адскую муку, закричал страшно, захлебываясь собственной кровью.
Подождав немного, чтобы вскрики истошные эти добрались до сердца каждого, комиссар двинул ручку телеграфа и, самодовольно усмехнувшись, закурил. Похоже, здесь-то он сработал мастерски, по-большевистски, не хуже того же Юровского. Он даже затянуться не успел, как раздался явственный хруст костей, адские крики разом смолкли, и долго еще лопасти мочалили изувеченное, непохожее на человеческое тело. А пароход, оставляя кровавый след, начал забирать на стремнину, где топить классовых врагов было сподручнее и приятнее - на просторе.
Между тем сильный ветер развел волну, и оклемавшегося было Волобуева затошнило снова. Пришлось срочно покинуть мостик и стремглав бежать к подветренному борту.
Выворачиваясь наизнанку, комиссар блевал долго и смачно. Плохо было ему. А неподалеку, невзирая на ходившую ходуном палубу и ревущую непогоду, делали свою работу чекисты - привычно топили в мутных осенних водах поганую контрреволюционную гидру. Светлое будущее рождалось в муках..._
"Аборт надо было сделать". - Снегирев вздохнул и отложил книжку в сторону. Прочесть дальнейшее из-за вырванных с корнем листов не представлялось возможным, однако и так было ясно, чем все закончилось, - стоило только включить телевизор. После куриной запеканки, сдобренной кисло-сладким соусом, делать этого Снегирев не стал - опасно, съеденное впрок не пойдет - и принялся собираться на прогулку с Рексом.
Когда он уже застегивал в коридоре куртку, со стороны кухни послышался яростный стон Новомосковских, и с хриплым кошачьим мявом вылетел стервец Пантрик. Распушив шерсть, он стремительно отволакивал полусырого, упертого прямо со сковородки цыпленка табака и, чуя приближение погони, пошел ва-банк - потребовал у Снегирева политического убежища. То есть, невзирая на присутствие Рекса, юркнул в приоткрытую дверь и, не выпуская из когтей дичь, забился глубоко под диван - только рыжий хвост промелькнул. Сидевший на шкафу тети-Фирин Васька возрадовался обществу, благородный кавказец кошачью наглость оставил без внимания, а через мгновение в коридоре возник запыхавшийся Новомосковских:
- Паразита моего не видали?
- Котика, что ли? Я - нет. - Снегирев недоуменно пожал плечами и, захлопнув дверь, покосился на Рекса: - А ты?
- Да ну тебя, Алексей, - Новомосковских обиженно засопел и, повернувшись, потопал на кухню, - тебе все шуточки, а этот гад хвостатый совсем распоясался, без закусона оставил нас с Юрахой!
Когда Снегирев привел Рекса с прогулки, хищники на пару увлеченно обгладывали косточки уворованной дичи.
Видит Бог, напрасно обижал Новомосковских своего питомца, называя его дурными эпитетами, нет, Пантрик был зверем компанейским и в общении приятным.
- Что-то я погорячилась. - Пиновская распахнула микроволновку и принялась вытаскивать бесформенные из-за натеков сыра бутерброды. - Все же "много" не значит "хорошо".
- А, бросьте, Марина Викторовна, маслом кашу не испортишь. - Крякнув, Дубинин вонзил зубы в сложную гастрономическую композицию и, отхлебнув чайку, с надеждой покосился на Лоскуткова: - Саша, будь другом, там где-то должна быть горчица.
Эгидовский генералитет полдничал в урезанном составе: Плещеев пребывал у начальства, и, несмотря на кулинарные изыски Пиновской, есть особо никому не хотелось. Уж больно день сегодняшний выдался богатым впечатлениями, так что какой там аппетит...
Мало того что из добытого Плещеевым компромата явно прослеживалась связь сынка Шагаева с наркомафией, так сразу после завтрака вообще случилось нечто из ряда вон выходящее. По линии Интернета МВД, ФСК и Интерполу был показан небольшой фильм ужасов, в котором педераст-законодатель на пару со своим активным другом выступили в роли маньяков-садистов. Особо гнусные фрагменты были переданы в режиме стоп-кадра на факсы центральной прессы, включая дальнее и ближнее зарубежье, не было забыто и телевидение, - словом, разразился неописуемый скандал. Уже к обеду фильм частично показали по всем каналам, обеспокоенные депутаты затеяли внеплановое сборище, а к пятичасовому чаю сказали свое веское слово чекисты: "Провокация и гнуснейшая подделка, имеющая целью очернить незабываемую память о безвременно ушедшем в расцвете лет парламентарии. Спи спокойно, дорогой друг, отчизна тебя не забудет". Не было, правда, сказано ни слова о том, что источник информации определить не удалось, - ее скачали с сервера откуда-то чуть не из Австралии, а останки "дорогого друга" по причине обгорелости не прошли идентификацию, но, собственно, никто и не спрашивал - все смотрели кино.
В то время пока его подчиненные полдничали, голодный как волк Плещеев сидел в начальственном кабинете и цедил паршиво заваренный, прозрачный, как моча девственницы, чай, который антисемиты называют еврейским. Взгляд его был прикован к огромному телеэкрану, поделенному дигитальной технологией на части - по количеству каналов. По одному из них шла презентация презервативов, другой транслировал народный плач о депутате, остальные передавали фильм ужасов с его участием, и Плещеев тяжело вздохнул: "Хорошо, если он действительно врезал дуба. А все-таки чья это работа?" Ему казалось - он определенно догадывается...
- Знаю я, чего ты хочешь, Сергей Петрович, - начальство ознакомилось наконец с содержимым хрусталевского дипломата и, задумчиво потерев нос, сняло с него очки, - генеральской крови жаждешь, а тренировочный центр сровнять с землей. Ведь верно?
- Все правильно. - Так и не допив, Плещеев поставил стакан и оторвал взгляд от телеэкрана. - То, что Шагаев-старший покрывал художества сынка, понятно - наследник все-таки. Однако, хотя его прямые связи с наркоструктурами не установлены, не знать о действующей фабрике он не может, не тот человек. Слишком умный и властный, а значит, имеет свой интерес..
- Да, генерал в самом деле человек серьезный. - Начальство водрузило очки на свой несколько покрасневший нос, и выражение его глаз укрылось от Плещеева. - Но в последнее время что-то не везет ему. Сын погиб третьего дня, вчера заместитель попал в ДТП - лобовое столкновение, от "Волги" мокрое место осталось, а сегодня утром, как на грех, пожар в учебно-тренировочном центре: полыхнула емкость с бензином, кошмар, почти тридцать тонн. Все выгорело дотла, просто черная полоса какая-то.
На некоторое время повисла тишина - ужасы на телеэкране шли с убавленным звуком, - затем начальство вновь сняло очки, и Плещеев заметил, что глаза у него как у хищного зверя в клетке - прищуренные, полные глубоко затаенной ярости.
- Ты ведь знаешь, Сергей Петрович, кто такой Шагаев. Герой отечества, лично Президентом отмеченный и в ответственный момент грудью поддержавший его, - он свою черную полосу переживет. И чихал он на Совет безопасности вместе со всеми секретарями, они еще в гондоне плавали, а он уже лупил прямой наводкой по Белому дому. Вот так, в таком разрезе. Еще чайку? - Начальство потянулось было к кофеварке, но, посмотрев на плещеевскую физиономию, передумало. - Угомонить его очень непросто, а если даже и получится, то потом неприятностей не оберешься. Ты ведь профессионал и знаешь, что тот, кто ищет, всегда находит, было бы только желание. А искать будут с собаками, это ведь не журналиста какого завалить, и, помяни мое слово, отмазывать нас в случае чего будет некому. Так что, Сергей Петрович, здесь явный вариант с дерьмом - не лезь в него, чтобы не воняло, потом до смерти не отмоешься...
"Э-хе-хе... - Семен Натанович Бриль запер дверь подсобки и, выбрав пустую бутылку с этикеткой посолиднее - "Хеннесси" для особо важных персон, принялся цедить в нее из грелки коньячный спирт. - Ах, кус мирен тохес, что за жизнь настала!"
Да, было счастье, да черт унес. Кажется, давно ли приходили "армянские бронепоезда", и что там грелками - кислородными подушками разливал Семен Натанович в порожнюю тару не какую-нибудь там гадость, а настоящий неразбавленный "Арарат", то ли три, то ли пять звездочек, не важно, весь коньяк тогда был из одной бочки. "А что сейчас - тьфу!" Сморщившись от резкого спиртового запаха, аксакал стойки нюхнул из бутылки и поплелся на рабочее место. Плевать, для "Спермы старого пожарника" сгодится и не такое.
Внизу, на танцполе, буйно корежилась отведавшая "фараона" молодежь, пахло гашишем, женским потом и скандалом, и когда тот наконец разразился, да не просто в виде хипежа, а натурального битья по морде, Семен Натанович вздохнул: "И это ж таки наша смена!"
Настроение у него было хуже некуда: мало того что появилась новая разновидность наркоты и алкоголь вообще всем сделался до фени, так уже вторую смену не выходила на работу посудомойщица. Сука рваная Нинка, падла грязная и несознательная. Просто взяла и испарилась, на пару со своей сестренкой, недоразвитой Розкой, - сгинули. А директор прямо так и сказал: "Не дергайся, Семен, и сиди на жопе ровно, крыша их трудоустроила, она им и расчет дала. Не вошкайся пока".
"А чашки, едрена вошь, кто будет мыть?" Яростно выругавшись, бармен облагородил разбодяженное пиво щепоткой соды - для пены, чтобы никакая сволочь не придралась, и в это время раздалась телефонная трель.
- Семен Натанович, к тебе сейчас подойдет барышня, будет работать посудомойкой. - Директор начал разговор в официальном тоне, и это означало присутствие поблизости посторонних. - Введи в курс дела, так сказать, личным примером, не обижай...
"Сподобились наконец". Мученик барной стойки повесил трубку и приготовился к самому худшему: снова пришлют задрыгу какую-нибудь. За что караешь, Господи?
Обстановка нездоровая, музыка грохочет, накурено, а главное, тяги никакой. Нет, к чертовой матери, видел он эту работу в гробу и в белых полотняных тапочках...
- Салют, папа, я от бугра. - Безрадостный поток его мыслей прервался с

Предыдущая страница 17 Следущая страница


Преступление без срока давности

появлением фигуристой ложной блондинки. Прищурившись блядским глазом, красотка улыбнулась во всю парцелановую пасть: - Впрягаюсь в пахоту ложкомойницей. Чего тебе помыть, папа? - И сделала похабный жест изящной ручкой с длинными зелеными ногтями.
- Работница, мать за ногу!

ГЛАВА ДВАДЦАТЬ СЕДЬМАЯ

То, что уже было
Фрагмент первый
Заканчивался лунный месяц Рамадан, девятый по исламскому календарю. Вот уже четвертую неделю все правоверные каждодневно постились "с момента, когда можно отличить белую нить от черной, и до захода", - видимо, надеялись попасть после смерти в рай через рийан, ворота, открытые лишь тем, кто соблюдает умеренность.
"Нет уж, на хрен. - Доктор Йоханнес Лепето скривил в улыбке толстые, вывороченные наружу губы и, глянув на стоявшее еще высоко солнце, с удовольствием хватанул "Мартеля". - Какую, к едрене фене, можно требовать умеренность от человека, закончившего Университет имени Патриса Лумумбы!" Поучился бы в нем сам Мухаммед, так и он бы привык пить все, что горит, и трахать все, что шевелится. А что уж говорить о дальнем потомке вождей племени атси, ныне ставшем президентом Республики Серебряный Берег. Однако доктор Лепето был не настолько глуп, чтобы открыто оскорблять наследие проклятого колониального режима, доставшееся в виде официальной государственной религии. Просто когда он под водочку жрал любимые свиные отбивные и пользовал сладких, как цветочный нектар, маленьких девочек, то делал это не как правоверный мусульманин, а как наследник веры далеких предков, поклонявшихся духам воды и земли. А те, помнится, бременем моральных ценностей не тяготились - жили весело. Бывало, вырвав у черного буйвола плечо и загоняв его в краале до смерти, брали они в руки копья-ассегаи и шли воевать с соседом, жившим неподалеку племенем мавади. Велись боевые действия с размахом и переменным успехом, на свежем воздухе разгорался аппетит, и на привале победители готовили кускус из побежденных.
Вот это была жизнь, а сейчас что? Тьфу! Сам доктор Лепето уже не носил мучу и мало чем походил на мужественных воинов атси, разве что татуировкой, говорившей о принадлежности к племенной знати и выполненной в виде королевской кобры, обвившей его чресла и исчезавшей в иссиня-черном заду. В свое время благодаря этому царскому знаку он был жутко популярен среди университетских долбежек, - "Эй, Снежок, покажи гадюку в жопе!" - и, вспомнив свое привольное житье в рэсэфэсээрии, президент Серебряного Берега налил себе "Мартеля" по второй.
"Москва, как много в этом слове... Только чего?"
Не поморщившись - привычка, - он проглотил коньяк и закрутил широким, раздвоенным на конце носом от залетевшей вместе с ветерком вони из давно не чищенного канала. "Да ничего хорошего - Москва бьет с носка. Из девятимиллиметрового ствола..."
Помнится, для торжества всемирной революции срочно понадобилась жирная желтая глина, найденная не так давно неподалеку от священного вулкана Катомби, однако получить урансодержащее сырье советская держава желала в качестве подарка, то бишь на халяву. А когда американцы предложили доктору Лепето приемлемую цену и осчастливили задатком, сразу же от рук неведомых убийц погиб единокровный президентский брат, главнокомандующий войсками генерал Ингози. Профессионал класса "мастер" вышиб полководцу мозги быстрее, чем его охранники сумели протереть свои, и все это здорово напоминало ультиматум: или вы, господин президент, в добром здравии с медленной скоростью отправитесь в коммунизм, или в бледном виде быстро попадете к духам предков вслед за вашим родственником.
"Нет уж, социализм все же лучше семейного кладбища". Доктор с ненавистью посмотрел на оранжевый блин солнца, лишь наполовину погрузившийся в океан, и сглотнул обильную слюну - повар-араб наготовил разносолов, но поесть по-настоящему раньше наступления ночи удастся едва ли: пророк, видите ли, не велел. Чтобы приглушить чувство голода, Лепето вытащил из холодильника брусок шпика, восхитительно розового, густо посыпанного сверху ароматным красным перцем, отхватил ножом-толлой солидный шмат и, как следует приложившись к "Мартелю", принялся жевать. Да, что бы там ни говорили империалисты, но и у социализма есть свои прелести - сибирские пельмени со сметаной и уксусом в сопровождении "Столичной" водочки, например.
А запеченная с чесночком, истекающая соком буженина пол хреном, налимья уха, да при расстегайчиках с вязигой и свежей икоркой, горячие курники, румяные пирожки с капустой, окрошка с осетриной, черт подери этого пророка!
"Ну надо придумать такую хреновину, чтобы целый месяц жрать только по ночам". Тяжело вздохнув, доктор Лепето упрятал сало в холодильник и, глянув на заходящее солнце вызвал звонком прислугу: сегодня к футуру, первой разрешенной после заката трапезе, он ждал гостей, вернее, одного. Большого советского друга, пожелавшего совместить приятное с полезным - нажраться на халяву в честь праздника и обсудить заодно нюансы построения социализма в Республике Серебряный Берег. "Ох, недешево вам, товарищи, обойдется этот долгострой". Надумав закосить под мавританский стиль, доктор Лепето вырядился в просторные шелковые шаровары, натянул некое подобие белого кафтана и, прикрыв жесткую поросль на черепе светло-голубым тюрбаном, сразу сделался похожим на главного евнуха в чьем-нибудь гареме. Что на самом деле нисколько не соответствовало истине. Йоханнес Лепето кастратом не был и гарем имел свой личный.
Наконец солнце опустилось в зеленые океанские воды, горизонт на мгновение стал багровым, и под пологом опустившейся ночи раздались возгласы муэдзинов: "Именем Аллаха, вкушайте, правоверные". После этого полагалось поблагодарить Всевышнего и прежде, чем навалиться на еду, выпить три глотка воды, а затем для начала съесть что-нибудь легкое, например финики. "Правоверные мы или нет?" Доктор Лепето нагнулся к низкому круглому столу с бортиками - милда, на котором была сервирована кемайя - разнообразная закуска в маленьких тарелочках, и с наслаждением раскусил кефту - жаренный на решетке шарик из рубленой баранины. Между тем со стороны набережной послышался звук мотора, заскрипели не мазанные еще со времен колониального режима ворота, и чуть позже в дверях гостиной появился дворецкий, предки которого тоже служили королям атси, правда, в личной гвардии:
- Телец черной коровы, к твоему навозу между твоих копыт припадает Большой советский друг.
Дворецкий был широкоплеч, его лицо цвета переспелого баклажана блестело от пота, и говорил он низким приятным баритоном. В глубине души он был уверен, что белые или друзья или враги. Третьего не дано. Например, американский друг, правда поменьше советского, обучает охрану президента премудростям убойного ремесла. А вот дети шакала, французы, были всегда врагами и много лет нещадно эксплуатировали атси, пока народ, ведомый гениальным доктором Лепето, не сбросил их в океанские волны.
- Мое почтение, господин президент. - Большой советский друг был одет в строгий костюм, однако по случаю тропической духоты узел его галстука был распущен, а пиджак расстегнут. - Как празднуется? Говорят, еда на ночь очень вредна для здоровья.
- Пророк, видимо, этого не знал. - Улыбнувшись, доктор Лепето указал гостю на низкий кожаный диван и, усевшись напротив, хлопнул в ладоши, давая знать слугам, чтобы подавали горячие закуски. Общаться с советским другом ему нравилось: оба они были прожженными циниками и понимали, что основные аргументы в этом мире - сила и хитрость, а добродетель хороша для юродивых. Или ты, или тебя - таков основной жизненный закон, а любовь к ближнему надо понимать как невозможность говорившего об этом защитить свою голову от палящих лучей южного солнца.
Между тем слуги принесли разнообразные бриуаты - треугольные, аппетитно хрустящие пирожки с мясом, курятиной и рыбой, таджины - некое подобие гуляша и торжественно водрузили на центр стола бастеллу - круглый слоеный пирог с начинкой из жареных голубей и миндаля. Всевозможные напитки - фруктовые соки, молоко, вода, ароматизированная флердоранжем,- стояли на отдельном
А запеченная с чесночком, истекающая соком буженина под хреном, налимья уха, да при расстегайчиках с вязигой и свежей икоркой, горячие курники, румяные пирожки с капустой, окрошка с осетриной, черт подери этого пророка!
"Ну надо придумать такую хреновину, чтобы целый месяц жрать только по ночам". Тяжело вздохнув, доктор Лепето упрятал сало в холодильник и, глянув на заходящее солнце, вызвал звонком прислугу: сегодня к футуру, первой разрешенной после заката трапезе, он ждал гостей, вернее, одного. Большого советского друга, пожелавшего совместить приятное с полезным - нажраться на халяву в честь праздника и обсудить заодно нюансы построения социализма в Республике Серебряный Берег. "Ох, недешево вам, товарищи, обойдется этот долгострой". Надумав закосить под мавританский стиль, доктор Лепето вырядился в просторные шелковые шаровары, натянул некое подобие белого кафтана и, прикрыв жесткую поросль на черепе светло-голубым тюрбаном, сразу сделался похожим на главного евнуха в чьем-нибудь гареме. Что на самом деле нисколько не соответствовало истине. Йоханнес Лепето кастратом не был и гарем имел свой личный.
Наконец солнце опустилось в зеленые океанские воды, горизонт на мгновение стал багровым, и под пологом опустившейся ночи раздались возгласы муэдзинов: "Именем Аллаха, вкушайте, правоверные". После этого полагалось поблагодарить Всевышнего и прежде, чем навалиться на еду, выпить три глотка воды, а затем для начала съесть что-нибудь легкое, например финики. "Правоверные мы или нет?" Доктор Лепето нагнулся к низкому круглому столу с бортиками - милда, на котором была сервирована кемайя - разнообразная закуска в маленьких тарелочках, и с наслаждением раскусил кефту - жаренный на решетке шарик из рубленой баранины. Между тем со стороны набережной послышался звук мотора, заскрипели не мазанные еще со времен колониального режима ворота, и чуть позже в дверях гостиной появился дворецкий, предки которого тоже служили королям атси, правда, в личной гвардии:
- О, Телец черной коровы, к твоему навозу между твоих копыт припадает Большой советский друг.
Дворецкий был широкоплеч, его лицо цвета переспелого баклажана блестело от пота, и говорил он низким приятным баритоном. В глубине души он был уверен, что белые или друзья, или враги. Третьего не дано. Например, американский друг, правда поменьше советского, обучает охрану президента премудростям убойного ремесла. А вот дети шакала, французы, были всегда врагами и много лет нещадно эксплуатировали атси, пока народ, ведомый гениальным доктором Лепето, не сбросил их в океанские волны.
- Мое почтение, господин президент. - Большой советский друг был одет в строгий костюм, однако по случаю тропической духоты узел его галстука был распущен, а пиджак расстегнут. - Как празднуется? Говорят, еда на ночь очень вредна для здоровья.
- Пророк, видимо, этого не знал. - Улыбнувшись, доктор Лепето указал гостю на низкий кожаный диван и, усевшись напротив, хлопнул в ладоши, давая знать слугам, чтобы подавали горячие закуски. Общаться с советским другом ему нравилось: оба они были прожженными циниками и понимали, что основные аргументы в этом мире - сила и хитрость, а добродетель хороша для юродивых. Или ты, или тебя - таков основной жизненный закон, а любовь к ближнему надо понимать как невозможность говорившего об этом защитить свою голову от палящих лучей южного солнца.
Между тем слуги принесли разнообразные бриуаты - треугольные, аппетитно хрустящие пирожки с мясом, курятиной и рыбой, таджины - некое подобие гуляша и торжественно водрузили на центр стола бастеллу - круглый слоеный пирог с начинкой из жареных голубей и миндаля.
Всевозможные напитки - фруктовые соки, молоко, вода, ароматизированная флердоранжем, - стояли на отдельном подносе, однако, чтобы не заглушать вкус кушаний, пить их полагалось не раньше середины трапезы.
- Вкусно пахнет. - Дождавшись, пока слуги отчалят, советский гость сноровисто достал бутылку коньяка и, покосившись на хозяина, наполнил чайные пиалы. - Ну-с, с праздничком, если что не так, прости Аллах...
- Бисми лла - именем Всевышнего. - Доктор Лепето без долгих уговоров выпил, ухватил пальцами - пророк предписал есть руками - кусочек таджина и принялся жевать. - Все-таки с мозгом черной обезьяны вкусней всего.
- Угу, - кивнул советский гость и, быстро справившись с салатом мешуийя - из жареного перца с печеными помидорами, - закусил коньячок вареными донышками артишоков.
- Так вы подумали над нашим предложением, господин президент?
- А как же, теперь все время только и занимаюсь этим. - Йоханнес Лепето потянул с блюда брошетту - маленький закусочный шашлычок из телятины и, обмакнув в соус, впился зубами в сочное мясо. - Однако сразу трудно определиться, решение должно созреть - словно плод нашей с вами любви в материнской утробе моей благодарной души.
"Подумать только, эта черномазая обезьяна с розовой задницей, не так давно объявившая себя мужем любой женщины в своей республике, оказывается, может изъясняться подобно поэту!"
Некоторое время ели в молчании, а когда слуги подали традиционную шорбу - суп с томатом, зеленью кинзы и мясом курицы, советский друг глянул сотрапезнику в глаза:
- А знаете, доктор, кого вы мне напоминаете? Бисексуального подростка, определяющегося с ориентацией. Однако он педераст, а вы политик как-никак, так что давайте делайте свой выбор. - Даже не попробовав шорбу, советский друг бросил ложку на стол и вытащил вчетверо сложенный лист бумаги. - А чтобы вам не ломаться, как целке, вот ознакомьтесь. - Он налил себе одному, выпил и принялся хлебать суп. - Хвала Аллаху, вкусно, черт его подери!
Принесли цыплят с черносливом и медом, посыпанных сверху, как любил президент, жареным кунжутом, однако Йоханнес Лепето вдруг почувствовал, что аппетит оставил его. Мысли доктора находились в лихорадочном возбуждении: видимо, здорово понадобилась совдепии эта урановая грязь, раз взамен она согласна дать новейшие системы вооружения.
Да со всем этим - неожиданно для самого себя Лепето плотоядно оскалился и яростно сжал кулачищи - он устроит проклятым мавади веселую жизнь. Все давние обиды разом всплыли в его разгоряченном воображении, и он даже застонал от восторга: вначале "шмелями" и "фалангами" вдарить, затем пустить танки, ну а потом натравить "потрошителей" из личной гвардии, вооруженных дедовскими боевыми топорами с рукоятями из слоновой кости.
"О, кумулятивные гранаты, развивающие в замкнутом пространстве температуру в миллион градусов!" Йоханнес Лепето даже не заметил, как слуги принесли мешуи - жареную баранью ногу и поставили перед каждым из сотрапезников мисочки со смесью соли и молотого тмина, в нее полагалось макать мясо во время еды.
- Да, собственно, чего там думать, социализм открывает такие перспективы, - как бы проснувшись, доктор оторвал сочный кусок жаркого и сунул его в широко открытый зубастый рот, - только вот строить его пока никак нельзя. - И, поймав недоуменный взгляд советского друга, он прищурил маленькие, глубоко сидящие глазки. - Могучий дух огня, обитающий в священном вулкане Катомби, не позволит начинать великое дело, пока не отомщен мой брат, храбрый воин Ингози. Слышите, как клокочет лава в кратере вулкана? - Доктор Лепето привстал и, широко раскинув руки с растопыренными пальцами, сразу сделался похожим на огромного гамадрила. - Это бьется кровь божества Мганги, которое требует в жертву убийцу храбрейшего из атси! Хум! Хум!Хум!
Президент Республики Серебряный Берег, танцуя, короткими прыжками обогнул стол и, внезапно успокоившись, уселся на место.
- Однако дух огня прекрасно понимает, что киллера такого класса ему не отдадут, и потому согласен на бронированный "шестисотый" "мерседес", желательно белого цвета. - Он с отвращением глянул на только что поданный кускус с телятиной, мечтательно закатил глаза и продолжал: - С кондиционером, баром, и непременно чтобы была спутниковая связь, а то ведь голос далекой Москвы можно и не услышать.
- Какой-то он малахольный, этот ваш бог. - Советский гость внезапно с видимым облегчением рассмеялся и вытащил из гущи ячменной каши кусочек мяса. - Что ж это он просит только "мерседес" стоимостью в миллион долларов? Почему не "роллс-ройс", "серебряный дух"? - Он ловко скатал из кускуса шарик и, поставив ладонь вертикально, затолкал его большим пальцем в рот. - Ладно, пусть сидит в своем вулкане спокойно. Будет ему убийца великого воина Ингози, со всеми своими потрохами. - Он поймал недоуменный взгляд Йоханнеса Лепето и криво усмехнулся. - В чем основа нашей политики? Искренность и открытость. Надо вам для построения социализма чью-нибудь голову? Получите. А уж если пошли к коммунизму, то не дай вам Бог остановиться, иначе можете потерять свою. Обратной дороги нет. - Не сдержавшись, он рыгнул и обоими глазами подмигнул президенту. - Ни для кого, уважаемый доктор, ни для кого...
"Приветствую вас, Аналитик! Чует мое сердце, что вы добыли нечто конкретное по интересующему меня вопросу".
"Здравствуйте, дорогой друг! У вас прямо-таки вещий дар; действительно, по каналу ФСБ удалось получить кое-какую конкретику. Итак, когда в 1985 году в Республике Серебряный Берег были обнаружены запасы урансодержащего сырья, имеющие стратегическое значение, советские спецслужбы затеяли крупномасштабную акцию под кодовым названием "Реверс", имевшую целью переориентировать республику на путь строительства социализма. Отвечал за проведение операции полковник КГБ Шагаев, однако наступившие в СССР перестроечные процессы не позволили успешно завершить ее, то есть обещанная военная и материальная помощь не была оказана. В настоящее время Республика Серебряный Берег имеет явную прокапиталистическую ориентацию и является сырьевым придатком американской атомной промышленности..."

ГЛАВА ДВАДЦАТЬ ВОСЬМАЯ

- Гроб, говорят, делали в Америке. - Пиновская отхлебнула глоток кофе и поморщилась: - Что-то не нравится мне этот "нового дня глоток", "Чибо" куда как лучше.
Плещеев, любивший чай, промолчал, а забывший очки Дубинин шагнул к телевизору и подслеповато прищурился:
- Да, сыграть в такой ящик было бы неплохо.
- Пока что-то и в такой не очень хочется. - Лоскутков пожал плечами и широко улыбнулся. - Осаф Александрович, прошу не обобщать.
Гроб действительно поражал воображение - полированное черное дерево, благородная позолоченная бронза, и на этом, и на том свете всем сразу становилось ясно, что давший дуба был человеком непростым. Это полностью соответствовало истине - на экране телевизора присыпали ушедшего во цвете лет парламентария Шагаева. В довершение ко всем прочим талантам, у Кефирыча, как выяснилось,
имелся дар кинематографиста, и, почтив своим присутствием депутатовы похороны, он умудрился сбацать целую кладбищенскую драму - длинный кортеж иномарок, заунывный вой клаксонов, скорбные лица соратников. Слезы, сопли, страшные проклятия подлым убийцам, поминки на двести человек. Наезд, отъезд, крупный план, общий. В ресторацию Кефирыча не пустили, и процесс поминания был запечатлен в своей финальной фазе: отдающие честь отставные полковники в фуражках швейцаров, красные от выпитого хари законодателей, блеск бриллиантов в ушах их спутниц. Снова наезд, отъезд, крупный план, общий.
Полезная это вещь, видеокамера с шестидесятичетырехкратным увеличением изображения.
- Ну и какое же будет резюме? - Плещеев досмотрел до конца и заварил себе пакетик ежевичного "Пиквика". - Какие мысли, коллеги?
- Кефирычу надо "Оскара" дать, - Пиновская развернула ромовый батончик и осторожно, чтобы не испачкать блузку, откусила, - а большинству актеров - лет

Предыдущая страница 18 Следущая страница


Мария Семёнова

по десять, с конфискацией. Думаю, будет в самый раз...
- А вы заметили, что между дедом и родителем покойного черная кошка пробежала? - Дубинин отмотал пленку, и гроб на экране стали грузить в могилу по новой. - Смотрите, держатся порознь, друг на друга не смотрят. А кроме того, и органолептически ведут себя совершенно различно - один вполне естествен, другой как бы играет роль.
Действительно, крепкий белобородый старец, больше похожий на библейского патриарха, вовсю заливался безутешными слезами, в то время как отец депутата хоть и изображал скорбь, но на самом деле, похоже, не очень-то убивался по единственному сыну. Истолковать его поведение железной выдержкой и чекистской закваской было трудно, и объяснение здесь, видимо, заключалось в другом.
"Ага, наверняка он знает нечто неизвестное остальным, но деду об этом не говорит". Плещеев даже привстал от внезапной догадки и повернулся к Лоскуткову:
- Саша, нужны все телефонные разговоры бородатого, займись этим немедленно. Хорошо бы, конечно, и генерала послушать, но, думаю, не получится, на лоха он не похож. Все, по коням.
Оставшись один, он допил остывший чай и внезапно усмехнулся: как это говорят англичане? Зачем раскачивать лодку, в которой плывешь? Да еще переть поперек течения? Один раз уже получил по башке, и все неймется? Может, хрен с ним, с генералом, вон сколько всякой сволочи вокруг - непочатый край работы, только успевай спускать курок...
"Вот так и плывем всю жизнь, как дерьмо, по течению".
Плещеев вдруг вспомнил обгоревший до костей хрусталевский труп, обугленные собачьи тела и почувствовал, как неизъяснимое бешенство охватывает его. Совсем такое же, как давным-давно в выжженных солнцем песках, когда под градом вражеских пуль не было возможности поднять голову.
- Посмотришь на тебя, Лексеич, соплей перешибить можно, а такой удар. У тебя там что в кулаках - железки зажаты? - Серега Прохоров, по кличке Тормоз, стянул с ладоней боксерские лапы и энергично потряс кистями в воздухе. - Пакши даже болят, убьешь ведь однажды!
- Ну это навряд ли, в перчатках-то. - Снегирев сбросил с рук "блинчики" и, сделав переворот вперед, начал заминаться. - Хватит на сегодня, наломались.
Вышел на шпагат, потянулся и, сбрасывая напряжение с мышц, пару минут повисел на перекладине - худой, жилистый, словно сплетенный из тугих нейлоновых канатов. Мягко, как кот, приземлился на пол и, попрыгав раунд через скакалку, наконец-таки отправился париться.
Здешняя сауна не впечатляла: вроде бы жаркая, но обшитая не осиной, а сосной, и воздух в ней был тяжел от запаха смолы. "Какие мелочи, Зизи". Снегирев отважно окунулся в раскаленное марево, подложил под зад, чтобы не обжечь кое-чего, полотенце и общался с горячим воздухом до красноты, пока все тело не покрыл обильный пот. "Ну и Ташкент!" Хлопнув тяжелой дверью, он выскочил пробкой под душ и, растеревшись махровым полотенцем, принялся распивать, с сахаром и лимончиком, чаи в гордом одиночестве - мастера-кикбоксеры готовились к турниру и, не вылезая из ринга, пахали до седьмого пота. После второй чашки, когда полегчало, Снегирев оделся и, повесив на плечо спортивную сумку, направился к выходу:
- Всем физкульт-привет.
На улице уже вовсю благоухало весной - то есть помойками и собачьим оттаявшим дерьмом. Поддували южные ветры, в талых водах шумно плескались воробьи, а дворники кололи лед и увлеченно шваркали его под колеса машин - вот вам, сволочи, презент от пролетариев.
"Здравствуй, полосатенькая". Снятая с охраны, "мышастая" подмигнула хозяину фарами, завелась, как и положено хорошей девочке, с пол-оборота, и, погрев ее, Снегирев степенно порулил в сторону набережной, особо торопиться ему было некуда.
Если судить по обстановке на дорогах, весна наступила в самом деле. Менты уже гуляли в косухах из черного дерматина и походили на спившихся рокеров, на тротуарах семафорил коленками слабый пол, и, словно тараканы из щелей, повылезали на свет божий "подснежники" - автолюбители, утратившие за зиму водительские навыки. Посадка словно у Каштанки на заборе, взгляд как у Муму в финале, а вони больше, чем от собаки Баскервилей. Однако основной приметой весны было бедственное состояние асфальта. Стаявший снег обнажил все его язвы, и было ясно, что магистрали наши больны неизлечимо. При взгляде на них Снегиреву сразу вспоминалась Кампучия, где преступная клика Пол Пота считала, что революции автотранспорт не нужен, и решительно боролась с ним - рыла поперек дорог траншеи.
Через каждые пятнадцать метров. И заодно строила социализм, загнав в могилу две трети народа.
"А вот какая, интересно, клика борется с нами?" Снегирев осторожно объехал глубокую, правильной формы яму на месте провалившегося люка; вовремя заметив, увернулся от вываленных на проезжую часть трамвайных шпал, а в это время позади "мышастой" ослепительно вспыхнул дальний свет и мощный клаксон властно потребовал уступить дорогу.
"Ишь ты, нетерпеливый какой. - На спидометре ровно шестьдесят, соседний ряд свободен, и киллер даже не подумал перестраиваться. - Катись колбаской по Малой Спасской, вон места сколько". Гудок наконец заткнулся, свет фар стремительно покатился вправо, и, с легкостью обогнав "Ниву", красавец "пятисотый" вдруг мстительно притормозил, подставив под удар левое крыло. Снегирев, видевший и не такое, без труда увернулся, а водитель "мерседеса", получивший, надо полагать, сатисфакцию, резко дал по газам и , умчался вперед, однако не настолько быстро, чтобы не засветить свой номер.
"Ладно, мир тесен. - Снегирев вдруг ясно почувствовал, что "пятисотый" еще попадется ему сегодня на глаза, и нехорошо ухмыльнулся: - Вот тогда и посмотрим, каково оно, жопу-то подставлять..." Все так же неспешно он добрался наконец до улицы Бронницкой, въехал сквозь арку в кольчугинские владения, и неожиданно губы его сами собой растянулись в улыбке, - вот оно, Бог не фраер, правду видит. Интуиция Снегирева не подвела - у самого входа в кафе стоял знакомый забияка "пятисотый", причем запаркован он был по-хамски, вдоль стены, и киллер покачал головой:
"Да, это жизненный стиль такой - причинять окружающим неудобства. Видимо, хорошим манерам еще не учили". Развернувшись, он почти вплотную прижал "мышастую" правым боком к "мерседесу", так что попасть в него стало невозможно, и, не включая на "Ниве" охрану, двинулся искать Кольчугина.
Кирилла он нашел в кабинете, тот сидел за столом для визитеров, а за его собственным расположился коротко остриженный молодец и, помогая себе губами, что-то увлеченно писал. "Уж не наезд ли какой?" Молодой человек был при "перевесе" толщиной в палец, а снегиревский наметанный глаз сразу же заметил, что и при стволе в подмышечной кобуре, однако для чего это бандиту марать бумагу? Нет, что-то не то!
- А, Алексеич... - При виде гостя Кольчугин поднялся и, крепко пожав ему руку, потянул за собой. - Пойдем-ка в кафе, у меня, видишь, суета, не поговорить.
Выглядел он неважно - рыжие волосы взлохмачены, лицо осунувшееся, выражение глаз затравленное, как у обложенного охотниками волка, и Снегирев улыбнулся:
- Что-то ты, Кирилл, в бледном виде, работаешь много?
- Если бы так! Не дают работать-то ни хрена. - Кольчугин прихватил с барной стойки тетрапак вишневого сока и, не забыв пару стаканов, усадил гостя за столик. - Налогами, блин, задушили. Фискальный пароль придумали на кассу, чтобы интегральный счетчик было не обнулить. Это же курам на смех, - он подлил Снегиреву сока, начал пить сам и закашлялся, - один хрен, обнуляем, а как иначе? Пожарный придет - дай, участковому надо, санэпидстанции тоже, мать их за ногу всех. Не поверишь, бухгалтерша у меня в отпуске была, - Кольчугин пока ни о чем не спрашивал, и подобная выдержка Снегиреву нравилась, - за коммунальные услуги проплатили с опозданием, так такие проценты насчитали, что бандитам и не снилось. Вон сидит, - он без вкуса отхлебнул сока и махнул стаканом куда-то вверх, в сторону своего кабинета, - капитан налоговой полиции Носов, акт проверки кропает. Неделю проверяли, всей сворой жрали на халяву, а теперь вон один приперся, говорит, ничего страшного, информация не подтвердилась. Они ведь теперь телефон доверия завели: не нравятся, к примеру, тебе конкуренты, стукани на них, и неприятности им обеспечены. Вот какая-то сволочь и мне нагадила. - Он вдруг замолчал и посмотрел Снегиреву прямо в выцветшие зрачки: - Ну, Алексеич, не томи, как показали эту гадость по телевизору, места себе не нахожу, вдруг и Ирку мою так же... бритвой по лобку...
- Скоро только кошки родятся. - Вспомнив гражданина Горкина, Снегирев нахмурился и поставил стакан. - Хвастаться пока нечем. Могу лишь сказать, что на кассете, отснятой этой сволочью, твоей сестры нет. А вообще все очень непросто, уж больно люди солидные замешаны.
Он нисколько не кривил душой. Чекист Шагаев в самом деле оказался человеком весьма основательным. Окна в его квартире были особые - со специальными тройными стеклами, которые не берет лазерная подслушивающая система, по городу он передвигался в бронированном "шестисотом", а в его подъезде находился турникет и сидели молодые люди с уставными стрижками. Блестели объективы камер наблюдения, звукозащита стояла даже в канализации, а сам генерал вредных привычек не имел и жил по принципу: мой дом - моя крепость.
Зато отец его, отставной деятель от прокуратуры, держал себя попроще. Обретался в обычном доме на Старо-Невском и, ни от кого не хоронясь, шаркал себе каждый день по питерским улицам, держась за суковатую, толщиной в руку, лесовину, - ничего не поделаешь, годы. Прошлой ночью Снегирев уважил старость и вмонтировал ему в телефонную сеть подслушивающее устройство с миниатюрным магнитофоном - потихоньку можно и до генерала добраться: курочка клюет по зернышку, а обгаживает весь двор.
- Да уж, люди серьезные! - Кольчугин поперхнулся и вытер рукавом внезапно вспотевший лоб. - Родителям Ленки худо сделалось, когда увидели на экране, как их дочку режут, отец сейчас с инфарктом лежит... Ладно, Алексеич, извини, пойду с капитаном Носовым общаться, полюбуюсь на творение его.
- Давай, давай, действуй. - Усмехнувшись, Снегирев подлил себе еще сока и, заметив на соседнем столике кем-то забытый номер "Калейдоскопа", принялся листать его, - спешить мне, мол, некуда.
"Вдова пришла заказать надгробную плиту.
- Какую надпись желаете?
- Здесь лежит честный человек, депутат...
- Виноват, мадам, - перебивает ее мастер, - вам никто не разрешит закопать в одну могилу двух человек".
Анекдот пришелся как нельзя в тему, а в это время во дворе послышались громкие крики, плавно переходящие в свою матерную форму, и, одобрительно покачав головой, Снегирев стал читать дальше: "Из милицейского рапорта: "Захожу в туалет, а там столько дерьма - даже в голове не укладывается...""
- Ну, слава Богу, отвязался от меня капитан, - вернувшийся Кольчугин залпом хватанул вишневого и внезапно сделал скорбное лицо, - и теперь кипятком писает, в "мерседес" свой попасть не может. За что ты его так, Алексеич?
- А рылом не понравился. Злой я сегодня. - Снегирев разлил остатки сока и, не поднимая глаз от журнала, ухмыльнулся: "Адвокат спрашивает у клиента: "Почему от вас ушла жена?" А тот отвечает: "Понятия не имею, сладкий ты мой!""
- Да, педерастов тоже как котов на помойке. - Кольчугин сквозь кружевную занавеску задумчиво смотрел во двор, где страж закона Носов пытался сдвинуть стоявшую на передаче "Ниву". - Алексеич, томатный будешь?
- Нет, спасибо. - Свернув журнал в трубочку, Снегирев положил его на подоконник и с интересом уставился в окно.
- Его бы в народное хозяйство, пахать ведь можно. Эх, капитан, никогда ты не будешь майором.
Допили сок, неспешно поговорили за жизнь, и Снегирев наконец поднялся:
- Счастливо, Кирилл, будет что, сразу дам знать. - Пожал Кольчугину руку и, широко улыбаясь, двинулся на выход. У "мышастой" его ждали с нетерпением.
- Ваши права! - Капитан Носов хищно оскалился и для убедительности помахал книжечкой с гербом. - Милиция.
- Ась? - Снегирев приложил ладонь к уху и, как все глухие, отреагировал оглушительно: - Громче говорите, я после контузии.
- Права давай! - что было силы заорал капитан и, сунув Снегиреву в нос развернутую ксиву, попытался вытащить его документы самостоятельно. - Стоять, я тебе говорю!
- Смотри-ка, удостоверение. - Книженция цвета запоздавших месячных мгновенно оказалась у киллера в руке, и, восхищенно посмотрев на нее, он уронил милицейский документ точно в прорезь решетки люка. - Ой! Упало...
- Убью, сука! - Блюститель законности кинулся было к обидчику, но, встретившись с ним взглядом, волшебным образом передумал и начал принимать энергичные меры по извлечению своей ксивы из дерьма. Ему повезло сегодня - в одном из боксов нашлась огромная, на длинной ручке, лопата, какой обычно снаряжался нанятый для чистки люков бомж, и, подгоняемый надеждой, что документ не погрузился в нечистоты, а плавает на их поверхности, капитан принялся черпать.
- Ну вот, а то сразу в крик, как потерпевший. - Снегирев завел не успевшую остыть "мышастую" и начал медленно выруливать со двора. - И вообще у тебя большие способности к живой работе с дерьмом...
- Погоди, достану тебя, сволочь! - В извлекаемой жиже наблюдалась плотная составляющая, и для гарантии успеха капитан разминал ее руками. - Урою, на ноль помножу!
Однако это было совсем нестрашно - машина у Снегирева была оформлена на подставное лицо, сам он ездил по доверенности - словом, хрен догонишь, а если и догонишь - хрен возьмешь.
Наконец рядом с люком выросла внушительная зловонная куча, а сам он сделался чистым как никогда, однако, увы, удостоверение так и не нашлось.
"Хорошо, если только НПСС всобачат". Несчастный капитан еще раз прошелся ручками по дерьму в тщетной надежде вернуть утраченное, но напрасно. Грязный, вонючий и потерявшийся, он кое-как отмылся от нечистот и в убийственном расположении духа направился к своему "мерседесу". "Как все хреново-то, блин. Господи, святые угодники, а это что?" Дворником к лобовому стеклу было прижато что-то небольшое, прямоугольной формы, и, не веря глазам своим, капитан вдруг узрел красный дерматин родной ксивы. Дрожащими пальцами он раскрыл ее и - о восторг, ликование и блаженство, по сравнению с которыми оргазм жалкая судорога! - узнал на фотографии самого себя.
"А седой этот и не сволочь вовсе. Просто любит человек похохмить, а по жизни не вредный совсем, шутит, но не зло. - Ощущая прилив бесшабашного оптимизма, Носов запустил мотор и врубил любимого профессора Лебединского. - Ну подумаешь, физически поработал немного, так для молодого здорового мужика это только на пользу, вон сколько говна выгреб. Господи, хорошо-то как, приехать домой, Люська пельмешек сварит, трахнуть ее, водочки вмазать, "Посольской", холодненькой".
Пока капитан переживал катарсис по-милицейски, Снегирев остановил "мышастую" подальше от любопытных глаз и, вытащив сотовую трубу, набрал номер генеральского родителя. Когда линия соединилась, он посигналил биппером, и где-то в недрах дома на Старо-Невском включился портативный магнитофон, посылая в эфир записанные телефонные разговоры. Поутру отставной прокурор вызывал врача - что-то с сердцем, сказались похороны внука, затем ему звонили из газеты, после напомнили о себе друзья-однополчане, и уже под самый занавес Снегирев услышал хорошо знакомый голос:
- Дед, не переживай, живой я...
Голос депутата Госдумы Максима Леонидовича Шагаева.
- Значит, объявился... - Губы Плещеева расплылись в блаженной улыбке, какой ранее Пиновская на его лице не наблюдала. - А Осаф Александрович что говорит?
- Анализ голосовых обертонов положительный, это Шагаев. - Стуча каблучками по паркету, Марина Викторовна подошла к карте мира и ткнула наманикюренным ногтем в берег Женевского озера. - Звонили из района Лозанны, есть там местечко Санкт-Диль...
- Санкт-Диль, Санкт-Диль, уж не тот ли самый? - Плещеев вдруг сделался серьезен и пробежался пальцами по клавиатуре компьютера. - Ну конечно, тот самый, где находится клиника доктора Вельса.
- Профессора Отто фон Вейса. - Марина Викторовна заглянула начальнику в расширившиеся зрачки и в свою очередь торжествующе улыбнулась: - Специалиста по лицевой пластике.
Говорят, что умные люди смеются редко, в основном они улыбаются.

ГЛАВА ДВАДЦАТЬ ДЕВЯТАЯ

Аристократия помойки диктует моду на мораль...
Из песни слова не выбросить
- Прошу вас. - Мэтр золотозубо улыбнулся и степенно повлек Андрея Петровича Ведерникова со спутницей к свободному столику.
Несмотря на июньское марево, в ресторации царила прохлада. Неслышно сновали по ковролину официанты, искрились в хрустале дары французских виноградников, а музыка была неутомительна и позволяла общаться не повышая голоса. Во всем чувствовался тонкий вкус и соответствие лучшим европейским традициям.
"Еще бы, блин, не чувствовался. - Андрей Петрович мрачно глянул на окружавшую его роскошь и поправил узел пятисотдолларового галстука от Армани. - Заряжают здесь круче "Крыши". Не надо было Зойку слушать, все попадалово от баб".
Верно говорится, что скорбь по собственным деньгам всегда самая истинная. Только за вход в заведение Андрей Петрович выложил по сто баксов с носа - своего, картофелеобразного, и чертовски пикантного Зоечкина, а потому сейчас чувствовал себя лохом, которого только что развели.
Мэтр тем временем гостей усадил, сверкнув лысиной, придвинул даме облагороженное кожей меню и скользнул наметанным взглядом по "Ролексу" кавалера:
- Официант будет через минуту.
Скатерти здесь крахмалили так, что можно было порезаться. Ярко-алые розы в хрустальной вазе источали благоухание, свечи, оправленные в бронзу, оплывали стеарином, однако все это великолепие Андрея Петровича не радовало. Он пристально смотрел на Зоечку, которая, наморщив хорошенький лобик и помогая себе губами, увлеченно вчитывалась в меню, видимо, готовясь выставить кавалера из денег по полной программе.
Познакомился со своей дамой Ведерников банальнейшим образом - подвез на машине до дому. Попутчица ему приглянулась, и, получив за извоз номер телефона, Андрей Петрович вот уже с неделю пытался ошеломить ее широтой размаха, однако пока безуспешно. Не давалась Зоечка, в койку идти не желала, и Ведерников, будучи господином весьма прижимистым, страдал вдвойне - от представительских расходов и все еще не разделенной страсти. А неудовлетворенное желание, как известно, всегда самое сильное.
Между тем официант действительно появился через минуту - черный пиджак, снежно-белая рубашка, красный галстук бабочкой. Принял заказ, бесшумно исчез и вскоре вернулся, элегантно держа в руках тяжеленный поднос. На столе появились емкости с дарами моря - членистоногими, вареными, сырыми, и, ловко налив в бокалы золотистое шабли, официант улыбнулся:
- Приятного аппетита.
- Ладно, ладно.
Ведерников по просьбе своей дамы загрузил ее тарелку икрой, добавил крабового салата и сверху положил сочный кусок мяса молодой барракуды в

Предыдущая страница 19 Следущая страница


Преступление без срока давности

банановом соусе, - было бы чего. Сам же он, не испытывая особого аппетита, капнул лимонным соком на устрицу, дождался, пока мясо побелеет, и, нехотя отправив в рот, задвинул тост:
- За тебя, родная.
Выпили, повторили, налили еще, однако приятного общения пока что не получалось. Зоечка, не отвлекаясь на разговоры, пила и ела с энтузиазмом докера, Ведерников же вообще даром красноречия никогда не блистал и, помнится, еще с пионерского возраста предпочитал все вопросы решать кулаками.
Из-за своего косноязычия он и в рядовых бойцах проторчал дольше, чем следовало бы, - врубались командиры, что Ведро без проблем кому угодно въедет в вывеску, а вот с понтом перетереть по понятиям - слабо ему. Позже, правда, к Андрею Петровичу прилипла другая кликуха. Это после того, как со своей командой он упер контейнер с гуманитарной помощью, которую прислали наивные империалисты российским сиротам. Тогда он поднялся неслабо, забурел и стеба ради подогнал-таки обделенным деткам долю малую. Общественность в ответ назвала его в центральной прессе "отцом родным", и погоняло это прижилось надолго. С тех пор Андрей Петрович поумнел и, завязав бандитствовать в открытую, с размахом занялся коммерцией. А если кто из братанов, заглянув к нему нынче в офис, имел интерес насчет крыши, Ведерников был лаконичен, как спартанец.
"Я, блин, сам себе крыша, - говорил он обычно любопытному и, как бы между делом, рассматривал свой огромный, с набитыми суставами, кулак, - вы, ребятки, еще у папы в яйцах пищали, когда я уже по понятиям жил. Так что имею право. Съезжайте, пока молодые и красивые, а то психика у меня нарушена в боях - сокрушу". Вот так, коротко и по-русски, а главное - доходчиво.
- Очень вкусно. - Утолившая первый голод Зоечка решила наконец, что молчание несколько затянулось, и одарила Ведерникова обворожительно-белозубой улыбкой. - Андрюша, ты такой милый!
- Потанцуем? - Тот широко просиял, показав крупные прокуренные зубы, и внезапно ощутил бешеное желание схватить Зоечку крепко-крепко. - Я тебя приглашаю.
В центре ресторации под сенью раскидистых пальм уже кружились в извечном томлении пары. Переливались, словно росинки в солнечном свете, бриллианты в женских ушах, музыка пела о чем-то несбыточно-далеком, и казалось, что мир совершенен, а правит им любовь.
- Прошу. - Ведерников помог своей даме подняться и, увлекая ее на танцпол, сразу же почувствовал, как она взяла его за локоть - уверенно и цепко.
На них обращали внимание - пара была хоть куда. На фоне почти двухметрового, чем-то напоминавшего медведя-шатуна кавалера вообще-то нехуденькая блондинка Зоечка смотрелась этакой девочкой-дюймовочкой, тонкой как тростинка и наивной до невозможности. Доверчиво прижималась она к широкой мужской груди, и казалось, что в душе ее царит полнейшая гармония, однако дело было совсем не так.
Танцевала Зоечка неспокойно, просто вся извелась, переживая за сумочку, оставленную на стуле. Мало того что была та из чистой крокодиловой кожи и сама по себе стоила денег, так и содержимое представляло определенную ценность. Находились же в ней резервные трусы, зубная щетка, упаковка ароматизированных презервативов и - все случается в этой жизни - вазелин.
Это непростая женская доля сделала Зоечку запасливой и предусмотрительной. А что делать? К своим двадцати пяти она имела на личном счету профессию парикмахера, три аборта и два неудачных замужества, а потому на отношения полов смотрела трезво и без идеализма. Ну кто есть мужчина? Кобель главным образом. И поначалу надо его притомить. Пусть страдает, говорит о любви и дарит подарки. Известно ведь, что запретный плод самый сладкий.
Однако вечно так продолжаться не может, и дальше с мужичком следует поступать согласно старому "правилу паркета". С первого раза его необходимо уложить так, чтобы потом можно было ходить по нему без опаски. Эти нехитрые правила Зоечка соблюдала неукоснительно и, ощутив под конец танца, что партнер уже дошел до нужных кондиций, внутренне настроилась - фаза "паркета" приближалась.
Музыка наконец смолкла, и, содрогаясь от несбывшихся пока желаний, Ведерников повел свою даму к столу. Официант уже успел сменить приборы и по команде моментально принес балканское жаркое из молодой свинины. Для разнообразия были также заказаны маринованные ломтики из телячьих ножек, фазан, фаршированный шампиньонами, и салат а-ля росси, а запивать все это было решено французским красным "Сант-амор".
Правильно говорят, что танцы возбуждают аппетит и жажду. Зоечка с наслаждением вонзила зубы в сочную, истекающую розовым соком плоть и, лукаво глянув на сотрапезника сквозь хрусталь бокала, отпила большой глоток.
- За любовь.
Ведерников поддержал, и под жареную телятину вино прошло превосходно, закончившись скорее, чем ожидалось Заказали еще, а заодно, чтобы не тревожить официанта, бутылочку "Смирновской" и пару упаковок "Хольстена". Хватанули под фазана водочки, повторили, выпив на брудершафт, поцеловались, и вот наконец, слава тебе Господи, проклятая пелена отчужденности начала исчезать. После шампанского с коньячком от нее и следа не осталось, а Зоечка, усевшись Андрею Петровичу на колени, внезапно запечалилась:
- Зима скоро, холода, а как пережить их без песцового манто?
- Будет тебе теплуха. - Крепко обхватив партнершу, Ведерников стремительно пьянел от ощущения ее близости, а в это время свет в ресторации поубавился и на сцене началась программа из номеров нестерпимо пикантных.
Весело запрыгали под лучами софитов прелестницы в купальниках, постепенно от них освобождаясь и демонстрируя все то, чем их так щедро одарила мать-природа. Им на смену лихо выкатился колесом красноносый клоун в безразмерных лакированных башмаках, однако без штанов и принялся на полном серьезе ставить своей ассистентке клизму из скипидара.
- Лапа, ты посмотри, как весело! - Окружающее воспринималось Андреем Петровичем через густую завесу алкоголя, и, может быть, поэтому весь мир казался ему достойным восхищения. - Во негры дают, эфиопы, мать их!
Действительно, парочка измазанных чем-то черным акробатов вытворяла на сцене черт знает что, однако, не дождавшись окончания, Зоечка внезапно проснулась и подняла лицо с груди Ведерникова:
- Андрюша, поехали отсюда, тошно мне здесь.
Ведерников страшно обрадовался - веселье плавно перетекало в свою "паркетную" фазу.

ГЛАВА ТРИДЦАТАЯ

Что не дано Юпитеру, у нас позволено быку.
Песня
- Сдачу себе оставь. - Не моргнув глазом, но с томлением в душе Ведерников расплатился с официантом и повлек свою даму на выход. - Да, дорогая, ты права, здесь душилово. Поехали туда, где повеселей.
- Обоссусь сейчас. - Зоечка сбросила руку спутника со своего плеча и по большой дуге направилась к дверям заведения "для лядей". - Жди меня, и я вернусь.
Управилась быстро и, выпорхнув из туалетной комнаты во всем расцвете своего обаяния - с опорожненным мочевым пузырем, реанимированным макияжем и надушенным бюстом, крепко прижалась к дымившему "беломориной" кавалеру:
- Трогай, дорогой, я готова.
Ведерниковский джип "тойота-раннер" уже урчал мотором у самых ступенек входа, и, получив на лапу, парковщик широко оскалился:
- Счастливого вам пути. - Открыл дверцу, элегантно помог Зоечке усесться и с ухмылкой отправился обувать очередного клиента, сволочь.
- Ну, поехали. - Запрокинув голову, Ведерников высыпал в пасть полпакета "антиполицая", вздрогнул от чудовищного вкуса и, помотав массивным, пробитым пару раз в драках черепом, шумно выдохнул воздух: - Ну и зараза, словно не пил ничего.
Залихватски, с проворотом колес, тронул джип с места, невзирая на белые ночи, врубил дальний свет и, покосившись со значением на спутницу, воткнул любимую кассету:
"Твои ноги, Верка, стоят по рублю, все равно, халява, я тебя люблю, наплевать, что груди виснут до колен, никого не надо мне взамен..."
Время было уже далеко за полночь, однако город еще не спал. Млели не имевшие своего угла влюбленные, вдоль закованных в камень невских берегов раздавались пьяные выкрики, слышался девичий смех, а сама река невозмутимо несла свои воды в Финский залив - за столетия видывала и не такое.
"И хотя ты в койке, стерва, горяча, соблюдай, зараза, наказы Ильича, береги, паскуда, скважину свою, а иначе я тебя прибью..."
Понукаемый мужскими гормонами и песней веселой, Ведерников лихо вырулил через мост на Петроградскую, миновал Каменноостровский и, не докатившись до места, где угробили поэта, ушел налево на Зеленогорск. Ехать в джипе было приятно - движение на шоссе будто вымерло, из кондиционера тянуло прохладой, а за окнами проносились недорубленные остатки некогда могучих карельских лесов.
Привычный глазу ландшафт, родина-мать, одним словом.
Уже дважды Ведерников бледнел, начинал неровно дышать и, выбирая обочину поукромнее, пытался уложить пассажирку на просторное заднее сиденье.
- Ах, солнце мое, отдайся мне с криком, умираю от страсти я.
И каждый раз та не давалась, призывая к водительскому благоразумию:
- Я, милый мой, сторонница безопасного секса. Back seat fucking не для меня.
Ведерников нехотя соглашался, терпел и, приближая заветный миг, вовсю притапливал педаль газа: "Ладно, ждать недолго осталось". Так они миновали озеро Разлив, на берегу которого когда-то обретался в шалаше Ильич, проехали репинские хоромы и уже были неподалеку от Зеленогорска, когда впереди на шоссе неожиданно показались человеческие фигуры. Ведерников даже не понял, что произошло, однако его нога инстинктивно вжала в пол педаль тормоза, джип пошел юзом, и сразу же что-то мягкое глухо ударилось о его передок, защищенный массивными стальными "рогами".
- Ты что, охренел, козел? - Зоечка была непристегнута и, двигаясь в соответствии с законами физики, только чудом не погубила свою красоту о лобовое стекло. - Забыл, кого везешь, блин?
- Рот закрой. - Андрей Петрович оставил праведный гнев спутницы без внимания и, тяжело вздохнув, принялся вылезать из машины. "Съездили повеселиться, такую мать, что, бля, за непруха!"
Худшие его опасения подтвердились сразу же - неподалеку в луже крови раскинулся мужчина, и из всего увиденного больше всего Ведерникову не понравилось, что лежал тот босиком, с грязными, давно не мытыми ногами.
Носки ему, видимо, и не полагались, а вот стоптанные, войлочные ботинки "привет с кладбища" валялись рядом, и это означало только одно - хозяин их мертв. Как говорят в народе, "кеды кинул". Есть еще похожее - копытами накрылся, врезал дуба, окочурился, зажмурился, откинулся, сыграл в ящик, преставился, надел деревянный макинтош, Богу душу отдал, да всего и не упомнишь, велик и могуч русский язык!
Однако Андрею Петровичу было не до словесности: выражаясь стилем популярной сказки о папе Карло, мерещилась ему плетка и железная решетка. Налицо был пьяный водитель и жертва его преступных деяний - вон лежит с грязными пятками, остывает потихоньку. Нагрянут менты, и хана, а гуманный российский суд, которого еще и хрен дождешься, отмотает на всю катушку, дело проверенное.
Из-за кого? Из-за небритого вонючего алкаша, некстати оказавшегося на дороге. Не тянуло Ведерникова в СИЗО и на зону. Более того, он был категорически против, потому что однажды уже побывал в сих учреждениях и ничего радостного оттуда не вынес.
Недаром говорится, что все неприятности от женщин. Помнится, привело Андрея Петровича в места не столь отдаленные горячее, разделенное лишь отчасти чувство к одной из представительниц прекрасного пола. Он тогда только что пришел со службы в ВДВ, бравым сержантом с "косячком" на берете, и влюбился по уши в подавальщицу цеха номер два механической макаронной фабрики имени товарища Воровского, проживавшую на первом этаже в его подъезде. Было очень удобно, стоило только спуститься по лестнице, и вот он, предмет желаний, - губастый, грудастый, выкрашенный сверху платиновым лондаколором, а если закрыть глаза, то вообще полное впечатление, что рядом Мэрилин Монро. Скоро выяснилось, что такое впечатление было не у одного только Андрея Петровича, и, испытав все муки ревности, он выбрал тернистый путь Отелло, однако удушить свою избранницу надумал более оригинально. Угнал ассенизационную машину и, улучив момент, когда неверная ушла на фабрику, закачал через форточку в ее квартиру три тонны жидкого, еще теплого дерьма - сколько было в цистерне. А на суде, обращаясь к потерпевшей, проникновенно произнес:
- Я-то свое отсижу, а ты, сука, попробуй-ка от говна отмойся.
Пассажирка между тем вылезла из джипа и, моментально оценив ситуацию, презрительно посмотрела на водителя:
- Чего смотреть, он холодный. Хорош любоваться, надо дело делать.
Вот она, судьба. Из-за какого-то паршивого бомжа приятный вечер, а если глянуть в суть вопроса, то и светлое Зоечкино будущее заодно с норковым манто очень даже запросто могли не состояться, и пустить дело на самотек могла только полная дура. А мужики-то хваленые, мать их за ногу! Пока донимает их сухостой, наобещают с три короба - только губу раскатывай, а чуть что случится посерьезнее - все, полные штаны дерьма, да еще норовят девушку подставить ментам для дачи свидетельских показаний.
- Кантуй его в машину. - Зоечка оглянулась по сторонам и, сморщив нос от мерзкого запаха, кончиками пальцев швырнула в джип кладбищенские боты пострадавшего. - Андрюша, хватит стоять столбом, шевелись.
- Ну и шмонит же от него.
Ведерников наконец оправился от шока и, ухватив покойника за плечи, принялся грузить обмякшее тело на заднее сиденье.
- Черт, тяжелый, кабан.
- И вонючий. - Зоечка сноровисто залезла в салон и, нетерпеливо хлопнув дверью, вновь оглянулась по сторонам: - Поехали, Андрюша, поехали.
Все было спокойно - шоссе пустынно, по сторонам тихо шелестел в словнике ночной ветерок, только на асфальте жирно чернело мокрое пятно, но кто обратит внимание на подобную мелочь.
- В натуре, воняет. - Усмехнувшись побелевшими губами, Ведерников стремительно тронул машину с места и, пролетев пару километров, резко свернул направо на лесную дорогу. - Поэтому присыпать товарища надо побыстрее...
- Лопата-то хоть есть у тебя? - Зоечка со второй попытки прикурила коричнево-туберкулезную палочку "Моро" и, держа сигарету дрожащими пальцами, деланно улыбнулась: - Ты, искатель приключений на свою жопу.
Как же бывшему герою-десантнику обойтись без шанцевого инструмента? Лопата натурально имелась - малая саперная, заточенная с трех сторон до остроты бритвы и употребляемая Андреем Петровичем в качестве аргумента ближнего боя.
- Ну вот, самое то.
Остановив "тойоту", он потащил покойника к замшелому березовому пню и, распустив свой красный галстук стоимостью в пятьсот зеленых, принялся энергично рыть землю.
- Везет же некоторым, не каждого хоронят на халяву.
В лесу было хорошо - пахло прелой листвой и грибами, Вилась облачком мошкара - к теплу, а где-то неподалеку, ухал голодный филин. Острая лопата легко резала податливую почву, изредка высекая искры о мелкие камешки, затем раздались стоны подрубаемых корней, и Ведерников разогнулся, вытирая вспотевшее лицо.
- Хорош, не хватает только кремлевской стены.
Он бесцеремонно скинул труп в яму, подождал, пока Зоечка принесет из машины обувь покойного, и принялся закапывать импровизированную могилу - спи спокойно, дорогой друг, единись с природой. Накидал сверху прошлогодней листвы, затем сухих веток и, уперевшись изо всех сил, с кряхтеньем завалил на бок вместо памятника пень.
- Зоечка, толкани-ка речугу в честь покойного!
- Лучше поедем помянем его светлую память, а то комары зажрали. - Высоко подняв подол, та продемонстрировала свои загорелые округлые ляжки и медленно полезла в машину. - Фу, все еще воняет.
- Поехали, поехали, здесь уже недалеко. - Представив вкус холодненького пива, Ведерников воодушевился и, обтерев лопату мхом, бодро запрыгнул в джип. - Ух и повеселимся же!
Запустив музыку на всю катушку, он выехал на шоссе и, опустив стекло, чтобы кошмарный запах побыстрее выветрился, до пола вжал педаль газа - один хрен, менты все дрыхнут. Настроение у него существенно улучшилось - жмур зарыт так, что и с собаками не сыщешь, свидетелей нет, ну а Зоечка далеко не дура: наденет свою норковую теплуху и как миленькая будет держать язык за зубами. Ах, Андрей Петрович, Андрей Петрович, быстро же вы забыли, что все зло в этом мире от женщин!
Между тем на обочине высветился указатель с мигающей надписью "Акварай", на котором улыбалась развеселая девица, прикинутая только в загар, и, повернув по стрелке налево, Ведерников порулил по бетонной дорожке, не в пример шоссе качественно освещенной ртутными фонарями.
- Дорогая, момент. - Остановив машину у небольшого домика с надписью: "Менеджер", Ведерников исчез за дверями и скоро вернулся в сопровождении пары молодых людей.
Молодцы были одеты в одинаковые белые рубашки с галстуками "кис-кис" и в предвкушении чаевых действовали с огоньком.
- Прошу вас, господа. - Пока один из них запарковывал джип, другой с необычайным тактом определил прибывших в электрокар, в каких обычно ездят по полям для гольфа миллионеры, и под негромкое гудение двигателя направился вдоль зарослей благоухающей сирени. - Ваш коттедж, господа, номер семь.
- А здесь недурно у вас, - после смердящего жмуром салона Зоечка вдохнула с наслаждением свежесть ночного воздуха и с интересом посмотрела на огромный, играющий неоновыми всполохами павильон, - и размах чувствуется...
- Прошу прощения, это "Тропикана", лагуна, белый песочек, океан, - в ожидании мзды провожатый улыбался широко, а в глаза смотрел кротко и ласково, - чуть подальше расположена "Амазония", кусочек девственного леса, водопады, экзотика, знаете ли. После двух часов вход разрешен без купальников, очень рекомендую.
- Жаль, южного берега Карского моря у вас нет. - Ведерников некстати вспомнил, как пилил зимой кедры в Тюменской области, и тягуче сплюнул в розарий. - Менты бы вам клиентов подогнали выше крыши.
- Ну вот, прибыли. - Провожатый тактично вздохнул и, остановив электрокар у небольшого уютного бунгало, кинулся открывать дверь. - Гостиная, ванная рядом со спальней, кабельное телевидение имеется, тридцать каналов, но если есть желание, у нас отличный видеопрокат. - Он вытащил пакеты с бельем, на которых стояло клеймо "Стерильно", проверил наличие туалетной бумаги в сортире и, извиняющимся тоном заметив: - Биде, к сожалению, отсутствует, - замер статуей Командора на входе. - Желаю вам отлично отдохнуть.
- А... - Догадавшись наконец, в чем было дело, Ведерников стал мрачен, царственным жестом вытащил пятидолларовую и, наградив ею провожатого: - Молодец, пока свободен, - сразу же повернулся к спутнице: - Ну что, дорогая, пойдем купаться?
- Спасибо. - Молодой человек посмотрел ему в спину с ненавистью и, въехав, что ловить тут больше нечего, быстро отчалил в ночь, только было слышно, как мотор электрокара прогудел: "У-у-у, бу-у-ржуи проклятые".
- Не мешало бы, трупный запах не французский парфюм. - Зоечка почему-то перешла на шепот и, дернув плечом, посмотрела на часы: - Половина третьего. Купальника нет, так что придется идти в "Амазонию", там сейчас самое время

Предыдущая страница 20 Следущая страница


Мария Семёнова

"укладывать паркет"...
- Чего? - не понял Ведерников, и уже через минуту парочка двигалась по песчаной аллейке к огромному, светящемуся изнутри павильону, напоминавшему мерцанием огней кремлевскую рождественскую елку. Еще издали слышался шум водопадов, доносился рокот тамтамов, заглушаемый дикими криками, и только Зоечка вошла в обвитые лианами двери, как от восторга глаза ее округлились.
- Здорово как, блин!
В самом деле, все здесь поражало размахом и великолепием. Вышибалы носили боевые зулусские плащи из тигровых шкур и держались за настоящие копья-бангваны, на кассе сидела полуголая вислогрудая тетка, чем-то натертая под негритянку, а когда с тяжелым сердцем Андрей Петрович заплатил по таксе, откуда-то появился стройный розовозадый папуас с берцовой костью в ухе и элегантно повел татуированной рукой:
- Доброй ночи, господа, прошу.
Отдельная, на двоих, раздевалка больше напоминала гостиничный номер - кожаный диван, телевизор, чистые, словно несовершеннолетняя девственница, полотенца. Нисколько не смущаясь присутствием мужчины, Зоечка начала раздеваться.
- А чего это мы ждем? Решил костюмчик постирать?
Ведерников отозвался не сразу. Он только что обнаружил, что по причине жаркой погоды белье его избранница игнорирует напрочь, ягодицы у нее округлые, но с ямочками, а на левой груди имеется родинка, и, неровно задышав, он проглотил обильную слюну:
- Я мигом, - одолел некстати подкатившую эрекцию, скинул прямо на пол шикарный тысячебаксовый костюм и, обхватив левой рукой Зоечку, а правой объемистый лопатник, двинул в сказочную страну "Амазонию", где, к слову сказать, без наличности делать было нечего. Скоро остался позади длинный, выполненный в виде грота предбанник, в ноздри шибануло влажной прелью тропического леса, и, увернувшись от внезапно проснувшегося гейзера, парочка в восхищении замерла.
Да, деньги здесь драли не зря. В центре павильона был устроен водопад, и, с грохотом сбегая по отвесным скалам, он превращался в тихий, с удобным пляжем речной затон, на дальнем берегу которого виднелись девственные джунгли и раздавались дикие, на редкость экзотические крики. Именно так, говорят, рыдает павиан, пожираемый заживо ягуаром.
Справа от песчаной косы, там, где начинались непроходимые заросли буша, расположилась на поляне туземная деревушка - с пяток построенных из прутьев и травы небольших хижин, и стоны, доносившиеся из них, заглушали крики хищников. Это лишенные одежд и каких-либо претензий девушки делали всем желающим эротический тайский массаж. Кондиционеры струили в воздух тропическое марево, светотехнические установки неотличимо изображали ночь на Амазонке, и в целом зрелище трогало до оргазма - именно так Зоечка и выразилась.
Несмотря на позднее время, любителей экзотики было хоть отбавляй. Звонко повизгивая, скользили с водных горок на задах румяные от выпитого барышни. Их спутники, волосатые местами россияне, с цепями толщиной в член, грузно сигали с "тарзанки" и, вынырнув-таки, орали от восторга громким матом. Кое-кто просто лежал на песочке, вусмерть ужравшись французским шампанским, а у дальнего берега, там, где изредка всплывали камуфляжные крокодилы, сожительствовали стоя романтики полового акта, и пьяные их крики заглушали стоны горемычного павиана.
- Вода, как моча, теплая. - Ведерников положил бумажник на видное место и, не спуская с него глаз, начал заходить в речные просторы. - Ты со мной или лопатник возьмешь под охрану?
Он напоминал со спины шкаф, и, оценив ширину его плеч, Зоечка прикинула: "Наверняка под центнер, надо подумать насчет позиции. Да только хоть на уши встань, проку от него как от кролика... Жизнью проверено: чем амбалистей мужик, тем кончает быстрее. Права народная мудрость: мал золотник, да долго".
- Иди, я потом. - Она махнула кавалеру рукой, отчего ее упругая грудь заколыхалась, и, чтобы хоть как-то ослабить напряжение, Ведерников рванул по-собачьи к дальнему берегу. "Погоди, я тебе засажу по самые волосатые..." Закончив заплыв, он с шумом выбрался на берег и, ощущая на всех своих членах восхищенные женские взгляды, плюхнулся на песок рядом с избранницей.
- Здорово, вылезать не хочется!
- Чего ж тогда вылез? - Зоечке вдруг захотелось спать, и, чтобы развеять дрему, она зашла по копчик в реку. - Здорово, говоришь?
Вообще-то ко всем закрытым водоемам она питала чувство отвращения, возникшее в ее душе как результат недавнего вояжа в Японию. Помнится, как-то раз на Невском случай свел ее с капиталистом из Киото - в очках, морщинистым как гриб, но денег - куры не клюют, и в койке очень даже ничего себе. А главное, вдовец. Любовь-морковь, часики с бриллиантами и горячее желание с его стороны жить семьей в Стране восходящего солнца. А она дура, что ли: ах, дорогой, я ждала тебя всю свою жизнь. Рванули в Киото, и вот во время ритуального купания Зоечка возьми да и пописай в священный водоем предков, - что такого, ведь столько подогретого саке и пива было выпито, а золотые рыбки небось не издохнут! Однако тут же вода вокруг нее окрасилась в радикально-красный цвет, - видимо, сволочи-предки что-то в нее намешали, и любовь сразу закончилась. "Та, которая ссыт в священный бассейн, способна нагадить в душу и матерью моих детей быть не может", - сказал тогда желторожий капиталист и купил Зоечке обратный билет экономического класса.
"У, паразит узкоглазый. - Помотав головой, чтобы отогнать воспоминания, купальщица зашла в реку по пояс и натурально, очень по-бабьи, присев, медленно поплыла вдоль пляжа. - Не соврал, теплая, как моча". Вылезла, рассчитанным жестом, чтобы все посмотрели на нее, выжала волосы и томной походкой от бедра подошла к Ведерникову:
- Тебе выпить не хочется, дорогой?
Бар располагался неподалеку, в просторной, обмазанной глиной хижине и был устроен на славу. Царил полумрак, негромко играла музыка, а воздух был наполнен благоуханием сандалового дыма. В центре заведения находилась клетка, внутри которой стоял за стойкой обряженный самцом-гориллой бармен и бойко разливал из шейкера умопомрачительные коктейли. Укротительница зверя, она же посудомойщица, была стройна, мила и одета в мини-юбку из трав, без труда позволявшую рассмотреть знак качества на ее бритом лобке.
- "Плевок черной мамбы", пожалуйста, два раза. - Ведерников протянул деньги, горилла цепко взяла их на лапу, пробила чек и, по-обезьяньи ловко смешав чуть-чуть рома, много коньячного спирта и щепотку перца с разбавленным соком манго, принялась трясти шейкером: "Хур-хур-хур". Плюхнула в стаканы ледяные глыбы, сверху плеснула мутную, с пронзительным запахом жидкость и, облагородив композицию ломтиком ананаса, голосом Семена Натановича Бриля от всей души пожелала:
- На здоровье.
Действительно, это был аксакал прилавка собственной персоной. Злая судьбина загнала его на старости лет в обезьянью шкуру и заставила работать в ночную смену. Тело Семена Натановича, чуть менее шерстистое, чем у натуральной гориллы, исходило потом и нестерпимо чесалось, походы по нужде являли жуткую проблему, однако самое тяжелое заключалось в другом. Уж больно аксакалу нравилась его посудомойщица Маруся, и, постоянно пребывая в напряжении, он натирал свои интимные места о грубую изнанку обезьяньей шкуры. Решить же кардинально половой вопрос было никак нельзя - барменову помощницу брал на конус сам директор, и бедный Семен Натанович безропотно нес свой крест. Ну что поделать, говорят, Бог терпел и нам велел.
Между тем Ведерников с Зоечкой выкушали по "Плевку черной мамбы" и, сразу же расхотев пить что-нибудь еще, решили отправиться баиньки - собрали вещички и двинули в свое бунгало, причем в преддверии райского блаженства Андрей Петрович летел на бреющем как на крыльях. И вот желанный миг настал, свершилось. Ведерников изобразил протяженный коитус, Зоечка - бурный оргазм, и скоро Морфей обнял их своими крыльями, - ничего странного, в большинстве своем все постановки в койке нынче одноактны. О присыпанном жмуре никто даже и не вспомнил - было не до того.

ГЛАВА ТРИДЦАТЬ ПЕРВАЯ

- Тебя как, с вазелином или без?
- Да уж лучше с вазелином!
- Эй, Вазелин, заходи, дорогой...
Старый дурацкий анекдот про голубых
- Значит, объявился, голубчик. - В предвкушении решительных действий Плещеев даже снял очки и, прищурившись, как все близорукие люди, посмотрел на заместительницу: - Извини, Марина Викторовна, что прервал, больше не буду...
- Сегодня, в двенадцать сорок пять, он прошел пулковскую таможню, в гостиницу не поехал, а поселился в частном секторе. - Пиновская поправила прическу, и на ее виске высветилась седая прядь. - Снял приличную двухкомнатную за триста баксов. По документам числится Мишелем Богарэ, швейцарским бизнесменом. Вот полюбуйтесь, каким его Кефирыч запечатлел на память. - Она разложила веером пачку еще влажных фотографий и презрительно, очень по-женски, усмехнулась: - Каков красавец ангорский?
- Да, физиономию ему отрихтовали по высшему разряду, не узнать. - Дубинин шмыгнул носом и поверх очков всмотрелся в волевое, с правильными чертами лицо на снимке. - Прямо-таки Бельмондо, Чарльз Бронсон лет этак пятьдесят назад...
- Бельмондо так Бельмондо. - Плещеев сделался задумчив и, покосившись на пустое кресло, в котором обычно размещался Лоскутков, тяжело вздохнул: - А какого черта он вообще вернулся-то? Ведь не свой же электорат порадовать - явление депутата народу?
- Скорее, блудный внук вернулся. - Пиновская на мгновение улыбнулась, и стало видно, что она еще очень даже ничего, верно говорят, что баба в сорок пять ягодка опять. - За четыре месяца он звонил деду из Санкт-Диля каждый божий
день, все здоровьем интересовался и сегодня прямо из аэропорта поспешил Степану Порфирьевичу напомнить о себе. - Она раскрыла папку и вытащила текст записи телефонного перехвата. - Вот пожалуйста: "Дед, здравствуй, это я. Как здоровье? Ну что, надумал?" А тот отвечает: "Надумать-то надумал, но давай все разговоры на завтра отложим, сердце что-то сегодня щемит", - и трубочку повесил. То есть я не думаю, что дело здесь в горячих родственных чувствах. - Марина Викторовна убрала бумажку на место и папку закрыла. - Просто ему что-то от деда надо, вот вам и ответ. - Она сморщилась как от кислого и ткнула пальцем в правильный овал на фотографии: - Бельмондо, мать его за ногу!
И коллеги удивленно воззрились на нее - чтобы Пиновская да заругалась! Вот это да! Чудеса, да и только!
Если ехать по Большой Пушкарской и где-то в ее начале повернуть налево, то можно без труда отыскать уютный кабачок с названием вполне заурядным - "Голубой Дунай".
Посмотришь, вроде ничего особенного - играет себе негромкая музычка, "Балтика" пенится в кружках, россияне тусуются. Но это так, первое впечатление, а оно, как известно, обманчиво.
В кругах же определенных заведение это имеет славу громкую и скандальную, что, впрочем, ни на йоту не уменьшает его популярности - клиентов хоть жопой ешь. Не слышится здесь, правда, никогда заливистый девичий смех, а если ты, добрый человек, желаешь просто попить пивка, сплюнь и двигай побыстрее куда-нибудь в другое место, потому как в "Голубом Дунае" собирается народ непростой, главным образом в плане сексуальном.
Давняя это история. Тянется она из глубокой древности, когда Создатель сотворил две человеческие ипостаси - мужскую и женскую - и дал команду: "Будьте единой плотью". Дошло, однако, не до всех. Уж не с тех ли времен и возникло то самое, за что мною позже, при развитом социализме, запросто сажали в тюрьму? Да, слов нет, радели коммунисты за нравственность, а вот среди древних финикиян, сирийцев да лидийцев педерастия считалась делом привычным и, надо полагать, приятным. Недаром апостол Павел писал, что их мужчины отвергают любовь к женщинам и заменяют ее позорным сочетанием с лицами своего пола.
Дальше - больше. Во время таинств в честь культа Молоха, на празднествах Осириса и Милидаты происходил разгул содомии, народ избранный также быстро забыл наказ Моисея: "Ты не должен лежать с мужчиной, как лежишь с женщиной", а потом пошло-поехало. Этруски, самниты и греки вкусили плод однополой любви и поделились ее прелестями с римлянами. Если вдуматься, странные вещи творились.
Ганимед исполнял по отношению к Юпитеру обязанности весьма двусмысленные, величайший, жутко добродетельный греческий герой Эраминанд был любовницей своих солдат, и даже сам Александр Македонский жаловал исключительно мужчин, причем до такой степени, что было трудно заставить его принимать меры предосторожности, необходимые для поддержания царской славы. Ну а о римских императорах даже и говорить не приходится, достаточно вспомнить Цезаря, которого Светоний называл женой всех мужчин.
Что же касаемо времени более позднего, то мало что изменилось - имена маршала Жилля де Ретца и маркиза де Сада говорят сами за себя, поражая помимо всего прочего, болезненной жестокостью их обладателей. В век же нынешний и, говорят, просвещенный педерастов явно не убавилось - Оскар Уайльд, Нуриев, Фредди Меркури, а уж среди революционеров через одного, только вот общаться им становится все труднее - СПИД лютует. Зато простатитом они практически не болеют. Так что у голубых есть свои плюсы и минусы. И сидят они на своих рабочих органах в Думе, в кино снимаются во всю экранную ширь, а то и песню веселую несут в народ, выкаблучиваясь на сцене, потому как теперь свобода и всеобщая демократия. Главное, сдать декларацию о доходах, а, любить можно кого угодно, хоть пуделя Артемона на пару с Мальвиной.
Трудно сказать, заплатила ли налоги публика, собравшаяся одним июньским вечером в "Голубом Дунае", но что касаемо триллера про Буратино, она несомненно предпочла бы папу Карло. В заведении царила духота, волнительные звуки музыки медленно, но верно пробирали до самой глубины прямой кишки, и, объятые истомой, в танце кружились мужские пары - мокрые от пота и полноты ощущений. Блестели под фуражками бритые затылки, кое-кого уже прижали к стенке, нет, не морду бить, просто убедиться, насколько хорошо его упругое мускулистое тело, а на всю эту суету поглядывал из-за стойки толстый волосатый бармен. В жизни и на душе у него все было великолепно - клевая работа, авторитет в обществе и уютный дом, где его ждал сладкий, как нераскрывшийся бутон, молодой "пряник", прямо-таки очаровашка.
Было уже часов девять, когда ко входу в "Голубой Дунай" подкатило такси, звякнул колокольчик на двери, и активная часть завсегдатаев дрогнула - в заведение пожаловал, сразу видно, "минус", но какой! Экстра-класс, Жан Марэ в молодые годы.
- Коньяк с шампанским в большом фужере.
Провожаемый алчными взглядами красавец томно-волнительно прошествовал к стойке, и бармен в восхищении ласково улыбнулся:
- Момент, сладкий ты мой...
- Я же просил коньяк, а не бренди. - Забравшись на табурет, вновь прибывший кивнул на бутылку "Бисквита" и капризно надул губы: - Ты, нехороший.
Скосив чуть подведенный глаз на бармена, он пригубил янтарный дурман, поморщился и игриво посмотрел на голомозого амбала, ухватившего его за талию:
- Не так быстро, дружок. За кого это ты меня держишь? - Тем не менее ухажера гнать не стал, а, ухмыльнувшись паскудно, крепко прижался к нему в медленном танце. - А "поросенок" у тебя ничего, настоящий кабан и шерстистый, наверное...
- И ужасно компанейский - без мыла в задницу влезет. - Амбал похабно завертел ягодицами.
"Любовь, ты чудо из чудес, ты так прекрасна", - в ре мажоре громко законстатировала музыка.
- Надеюсь, он не сдохнет сразу, поехали. - Томно закатив глаза, красавец припустил к выходу, кавалер поспешил за ним.
- Известное дело, как дама скажет...
В темпе заловили тачку и двинулись в амбаловы пенаты на улицу Салтыкова-Щедрина. Вернувшую себе девичий статус с прежним названием - Кирочная.
Облагодетельствованный полтишком водитель с энтузиазмом погонял "восьмерку", сидевший на коленях голомозого красавец следил, как "поросенок" становится "свиньей", и дела никому не было до микроавтобуса "фольксваген", ехавшего следом в десяти корпусах.
- Шеф, стопори.
Парочка вышла неподалеку от издыхающего коммунального монстра, и, морщась от помоечной вони, амбал повлек партнера к подъезду.
- Шевели грудями, ласковый ты мой, нам на самый верх. В грязной, пропахшей табаком комнатухе они выжрали бутылку водки, затем в ход пошли руки, губы и, наконец, особо прочные, созданные с учетом специфики анальные презервативы. Видимо, в самом деле, как говорят итальянцы, Due cose belle ha il mondo: Amore e Morte, то бишь по-нашему, "в мире прекрасны два явления - любовь и смерть".
- Командир, выдвигаемся на базу. Все тихо - с концами.
- Как прошло?
- По четвертому варианту. Мягкое приземление. Эвакуировались через чердак.
- Жду. Конец связи.
Приватный разговор по телефону с использованием скремблера

ГЛАВА ТРИДЦАТЬ ВТОРАЯ

"Добрый день, дорогой друг. Пришел контракт на деятеля из мэрии Бурмистрова Илью Григорьевича, но не уверен, что он заинтересует вас, - овчинка, на мой взгляд, не стоит выделки".
"Здравствуйте, Аналитик. Нельзя ли добавить конкретики?"
"Все банально до простоты. В начале года сей господин был осужден на десять лет за тягу к мальчикам, однако благодаря амнистии, не побывав даже на зоне, снова стал свободным. Говорят, уже ведет прием граждан. А в результате его художеств шестеро детей остались инвалидами, трое получили расстройство психики, и родители их, разуверившись в российской Фемиде, нарисовали на Бурмистрова контракт. Однако денег смогли собрать лишь половину, и кто подпишется работать на таких условиях - вопрос".
"Ну почему же, энтузиасты найдутся всегда, особенно если речь идет о Бурмистрове Илье Григорьевиче, который занесен у меня в записную книжечку. Итак, пятьдесят шестого года рождения, служил вторым секретарем в Кировском, уже имел неприятности за совращение малолетних и эксгибиционизм, однако, как представитель номенклатуры, отделался легким испугом - уж не тот ли самый?"
"Тесен мир, дорогой друг, именно он - бывший партийный вожак Нарвской заставы. Тут в деле имеются еще кое-какие подробности, в общем, тип совершенно мерзкий".
"Главное, полностью психически вменяемый, ведает гад, что творит, значит, и получит по заслугам. Контракт беру под себя, а денег не возьму - в апреле был день рождения вождя, и пусть считается, что это у меня субботник в его честь. До свидания, Аналитик".
"Всего хорошего, дорогой друг. Конец связи".
Хоть человек и венец мироздания, ухайдакать его ничего не стоит. Можно тихо, по-домашнему, всадить клиенту пару пуль из "Токарева" с глушаком, добить контрольную в лобешник и, подобрав отстрелянные гильзы, если, конечно, они маркированные, рвануть с концами когти. Когда подопечный человек серьезный и возможен нежелательный резонанс, хорошо устроить ему бытовое поражение электротоком, поездку на "мерседесе" после водочной клизмы или перелом основания черепа в ванной, - ничего не поделаешь, судьба, и все претензии к Тому, Кто наверху. А Его, как известно, доставать не рекомендуется. Ну а чтобы было побольше хипежа и вспоминались слова поэта - "его пример другим наука", - можно клиента взорвать, заживо поджарить, обливши бензином, или просто повесить на видном месте с назидательной табличкой на груди: "Он не поделился с

Предыдущая страница 21 Следущая страница


Преступление без срока давности

друзьями". Да мало ли на что способен пытливый человеческий ум, потому как полет фантазии границ не знает.
"Уж Герман близится, а полночи все нет. - Скунс посмотрел на часы и, отложив в сторону бинокль, потянулся так, что кости затрещали. - Все члены затекли, и почему это мне талоны на повидло не дают за вредность?" Стоял безветренный июньский вечер, в тополиных кронах щебетали птицы, и сквозь опущенные стекла "Нивы" струился аромат цветущей сирени - вокруг девятиэтажки, где обретался господин Бурмистров, был зелено.
"Ну давай, родной, приезжай, перед смертью все равно не надышишься". Самого работника мэрии дома еще не было, изволил задержаться на службе, и, горя желанием решить вопрос побыстрее, Скунс с неотвратимостью боа-констриктора дожидался в засаде. Очень уж ему не нравился Илья Григорьевич. Тщательно ознакомившись с его биографией, киллер сразу понял, что выражение "Человек - это звучит гордо" к господину Бурмистрову не относилось никак, и задумал угомонить его с размахом. Дело в том, что среди жертв партаппаратчика была девчушка чуть моложе Стаськи и, по прогнозам медиков, своих детей она уже иметь не будет.
Наконец послышался рев мотора, брякнула при въезде на поребрик подвеска, и, проскочив во двор под арку, показалась черная, с густо тонированными стеклами "Волга".
Она стремительно пронеслась мимо скопища автомобилей, выстроившихся вдоль проезда, резко сбросила скорость и, скрипнув тормозами, остановилась у подъезда с железной дверью и кодовым замком.
- Коля, завтра как всегда, не опаздывай.
Из "Волги" шустро выкатился коротконогий толстячок и, вытянув рыжеусый рот трубочкой, мелкими шажками посеменил к дому. Он был какой-то бесформенно-амебообразный, даже хитрые глазенки на одутловатой, с тремя подбородками, физиономии превратились в заплывшие жиром прорези, и весь его облик вызывал отвращение, смешанное с недоумением: и это est Homo?
"Ну ты и урод". Замерев, словно перед прыжком, Скунс навел бинокль на бугристый, в поперечных складках, потный затылок, а в это время толстячок остановился перед дверью и принялся жать на кнопки кодового замка. Ему не было дано знать, что под решеткой, на которой он стоял, лежали две тротиловые шашки ТП-200 с дистанционным подрывом.
"На взлет!" - Сломав предохранительный кронштейн, Скунс надавил кнопочку, узконаправленный радиосигнал инициировал реле, цепь замкнулась, и четыреста граммов взрывчатки превратили господина Бурмистрова в россыпь мелких брызг, испоганивших стену дома, дверь и бетонный козырек над входом в подъезд. К слову, чтобы с гарантией угробить человека, вполне достаточно тротила раза в четыре меньше. Киллер действительно постарался. Проявил размах. Субботник все-таки.
Грохот взрыва заставил замолчать пернатых, разогнал котов с близлежащих помоек и вызвал неподдельный интерес у окрестных аборигенов - как же, кинематографические ужасы наяву и на халяву.
"Отзывчивый у нас народ, любознательный. - Понаблюдав с минуту за ажиотажем у подъезда, киллер запустил двигатель и улыбнулся одними губами. - А вообще-то есть на что посмотреть, покойник был нехуденький. Чертям в аду явно работы прибавилось".
Больше здесь делать было нечего. Включив передатчик на режим самоликвидации. Скунс тронул "мышастую" с места.
"Ну и парилка, - подумал он, - наверняка гроза будет".
Действительно, вечерний воздух был как в русской бане - влажный и теплый, как влагалище. Обильно обливаясь потом, плелись по тротуарам рядовые россияне, бюстгальтеры лежали мокрыми компрессами на женских прелестях, а граждане солидные с энтузиазмом рулили на природу, хватаясь вместо рычагов переключения передач за круглые коленки спутниц, - проклятая жара, она одна во всем виновата.
"Рексу небось тошно в шубе-то". Проехав печально известные Кресты, названные так из-за особенностей своей архитектуры. Скунс остановился и, прихватив останки дистанционного взрывателя, похожие на скомканную пачку "Беломора", неспешно отправился дышать речной прохладой. "А впрочем, аксакалы в своих теплых халатах не очень-то потеют в жару, главное, чтобы сохранялась стабильная температура тела". Он оперся о шершавый гранит набережной и, небрежным жестом избавившись от улики, сплюнул следом в мутные невские воды. "Вот так и рушится экологический баланс, всю реку загадили". Сел в машину, выбрался на мост императора Александра Второго, известный ныне более под партийной кличкой Литейный, и скоро уже парковал "мышастую" в родных автостояночных пенатах.
- Зинаида Павловна, вы неотразимы.
- Ну ты, Алеха, скажешь, как в лужу пернешь. - Размякшая, точно из бани, главнокомандующая достала снегиревский пропуск и смачно почесалась под столом. - По ляжкам течет, в жопе хлюпает, в котловане чавкает, сиськи набок - чертова жара. Всех мандей попарила...
Толстыми, бриллиантовоокольцованными пальцами она изобразила сдохшую лобковую вошь, и, содрогнувшись, Снегирев стал прощаться:
- Вы, Зинаида Павловна, дама опасная, - помахал отставной морской волчице ручкой и, обойдя стороной будку со сторожевым, дрыхнувшим по случаю жары кабыздохом, бодро пошагал к дому.
Небо между тем помрачнело и всей своей тяжестью придвинулось к земле. Налетел резкий, порывистый ветер, далекий горизонт все чаще стал отсвечивать сполохами молний, а громовые раскаты подняли в воздух потревоженное воронье. "Кар-р-р, кар-р-р. Буря, скоро грянет буря..."
"Сейчас брызнет". Первые капли упали Снегиреву на лицо у входа в подъезд, а когда, осчастливив Рекса ошейником, он повел питомца на моцион, дождь уже хлестал вовсю - теплый, косой, слава тебе Господи, если не радиоактивный. Из водосточных труб струились пенные потоки, застигнутые непогодой барышни живо утратили весь свой шарм и натурально напоминали несчастных помойных мурок, а Снегирев с подопечным мгновенно вымокли насквозь и, не придавая этому значения, общались со стихией, пока не нагуляли прямо-таки зверский аппетит.
- Ну что, брат, жрать хочется небось? Мне тоже. - Снегирев взял Рекса на поводок, и, не сговариваясь, оба устремились по лужам к дому. - Тебя "Чаппи" ждет, а меня тетя фира, не знаю, правда, с чем...
Оставляя на ступеньках мокрые следы, человек и зверь двинулись наверх и, очутившись в своем жилище, без промедления привели себя в порядок. Хозяин переоделся в сухое, а кавказец встряхнулся столь энергично, что подвернувшийся некстати Васька поневоле принял холодный душ, а на обоях в коридоре появилось бесформенное, долго не высыхавшее пятно.
- Жрать подано! - Снегирев от души всыпал в миску "Чаппи", шваркнул следом пару яиц и, мелко порезав для пикантности зельц домашний, придвинул посудину к исходящему на слюну питомцу. - Не забудь: тщательно пережевывая пищу, ты помогаешь дворнику.
Убедившись, что процесс пошел, он одобрительно хмыкнул и, скрипя рассохшимися половицами, двинулся коридором на кухню.
Так было всегда: когда-то люди кучковались у костров, позднее - собирались приятным обществом у пламени каминов, а нынче их влечет к многоконфорочному чуду техники, уставленному емкостями с дымящимся жоревом. Одним словом, народу на кухне было не протолкнуться. Тихо кипел приготовляемый на неделю вперед фирменный, из китайской тушенки, борщ Вити Новомосковских, в воздухе стоял чад от подгоревшего и потому не съеденного Тарасом Кораблевым омлета, а Гриша Борисов, возмутившись рекламой про сваренного не по-нашему "Мишутку", кипятил, как истинный патриот, банку российской сгущенки и вел разговоры о месте интеллигенции в период демократических реформ. На интеллигенцию, а тем более в период демократии, всем было начхать, и поэтому оратору внимал лишь вежливо Урчащий Пантрик, который с умильной мордой распластался на столе и ждал момента, чтобы упереть хозяйскую тушенку.
- Алеша, скушаете горбушку? - Заметив квартиранта, тетя Фира перестала на время лепить пельмени и до краев наполнила тарелку дымящейся похлебкой из индюшачьих потрохов с морковью и перцем, приговаривая: - Первое дело для желудка - это суп.
- Пахнет очень вкусно. - Сглотнув слюну, Снегирев благодарно посмотрел на кормилицу и с хрустом впился зубами в хлебную корку, а впавший в ораторский раж Гриша Борисов сразу же придвинулся к нему:
- Вы не можете равнодушно пройти мимо, Алексей Алексеевич. За идею демократии страдают лучшие люди, цвет нации, интеллигенты до корня волос. Вот только что передали по радио, погиб ответственный работник мэрии, принял мученическую смерть ради становления новой жизни. Мы, российские интеллигенты, - Гриша постучал себя кулачком по груди и поправил на веснушчатом курносом носу очки, - мы все обречены нести свой крест на голгофу радикальных перемен, но наши дети, надеюсь...
В это время послышался смачный хлопок, заполошно взвыли несчастные, оказавшиеся в опасной близости от кастрюли оратора, а исчадие кошачьего ада - колченогий паршивец Пантрик свистнул-таки под шумок двести граммов полукопченой "краковской" колбасы. Оказалось, что российские интеллигенты умеют не только говорить, но и конкретным делом активно вмешиваться в окружающую жизнь. Обуреваемый ораторским экстазом, интеллигент Борисов, например, и думать забыл о своей кастрюле со сгущенкой, пробудив тем самым стихию, мирно дремавшую в недрах продукта. В действие вступили фундаментальные законы физики - вода испарилась, жестянка нагрелась и, разорвавшись не хуже гранаты, щедро оросила содержимым все окружающее. Ужасно липким, плохо смываемым, цветом и консистенцией неотличимо напоминающим утреннее Рексово дерьмо. А главное, обжигающе горячим...
Взвизгнула уделанная с ног до головы Таня Дергункова, Тарас Кораблев сделался похожим на мавра, а Витя Новомосковских, чей новый халат стал расцветкой напоминать шкуру гиены, вдруг истерически расхохоталась и указала половником на огромное, по виду говенное, пятно на потолке:
- Мишутка... мать!
Меньше всего продукта досталось Снегиреву с тетей Фирой - его заслонил спиной российский интеллигент, а Эсфирь Самуиловна как раз на момент взрыва отошла к холодильнику и отделалась испачканным рукавом.
- Сука, урою! - заорал Тарас Кораблев, когда шок первых впечатлений прошел и загорелись болью скулы. Он ухватил Борисова за грудки и с легкостью Шварценеггера поднял в воздух. - Я тебе покажу, лидер, голгофу!
- Кастрировать гада. - Витя Новомосковских горестно посмотрела на свой подол и устремилась к раковине. - Олька ему живенько даст семейный уют!
- Тетя Фира, спасибо, из индюшатины особенно вкусно. - Невозмутимо хлебавший суп Снегирев доел последнюю ложку и, отказавшись от пельменей, ласково улыбнулся Кораблеву: - А говорят, плохо живем. У них в грязи бьются, а у нас в сгущенке. Ну все, брек! Забыл, что вы в разных весовых категориях?
- Катись, интеллигент. - Тарас отпустил свою жертву, и та, всем видом выражая готовность и впредь страдать на благо отечества, удалилась - руки в карманы.
Страсти постепенно улеглись. Пострадавшие смыли сгущенку с пораженных мест, на кухне появилась Оля Борисова и начала подтирать за супругом, а тетя Фира достала ужасно дорогое, присланное Софочкой оливковое масло и стала пользовать им страждущих: при ожогах, говорят, нет лучше средства.
- Кыш, падла фекальная. - Снегирев согнал наглую зеленую цокотуху с налитого в блюдечко варенья и принялся пить чай, а тем временем напутствия в адрес интеллигенции, выраженные в сугубо расейской форме, поутихли, откуда-то выполз обожравшийся Пантрик, и воцарилась гармония. Однако, как показало дальнейшее, ненадолго, - видимо, уж день выдался такой сволочной.
Снегирев даже не успел долить себе заварки, как из коридора послышался звук шагов, перемежаемый громкими криками, и в сопровождении Юрасика появился господин Новомосковских. Он был зол как черт и, заметив свою благоверную, с грозным видом приблизился к ней:
- Пожрать есть чего? А то мы пиво пить сядем. - В предвкушении полудюжины "Невского оригинального" он сделал мощное глотательное движение.
- Ты это откуда такой наскипидаренный? - Воспоминания о погубленном халате были еще свежи, и Витя прищурилась на супруга, как потревоженная пантера: - Прищемил чего-нибудь в дверях? Так не печалься, невелика потеря...
- Нишкни у меня, стервоза. - Набычившись, Валя Новомосковских сделался мрачен как туча, однако от неприятной темы тут же ушел. - Будешь тут наскипидарен. От бомжей прохода не стало, достали, сволочи. - Сморщившись, понюхал борщ, посмотрел, ища поддержку в лицах окружающих, и мысль свою продолжил: - Едем мы с Юрасиком спокойно по Кирочной, скорость шестьдесят, никого не трогаем. Вдруг уже на подходе к дому - пожалуйста: появляется чувырла. Грязная как свинья, одета в драную кацавейку и явно не в себе. То ли обкуренная, то ли бухая, хрен ее разберет, только по сторонам не смотрит, а бредет, уставившись в землю, прямо на проезжую часть. Прям мне под колеса! - Валя изобразил ситуацию руками и вытер покрасневший от волнения нос. - Я по тормозам, дорога, блин, мокрая, ну и натурально шваркнул эту бомжовку в окорок. Не сильно. Меня чуть кондратий не хватил, из машины вылезти не могу - вдруг, думаю, с концами, а ей, суке, хоть бы что: встала и похромала дальше, только за жопу держится. И самое интересное, поковыляла-то она куда? - Валя выдержал эффектную паузу и внезапно разъярился: - В нашу парадную, едрена вошь, в подвале, оказывается, у нас обретается. Ну я устрою ей веселую жизнь...
Снегирев неожиданно поднялся и, тронув рассказчика за плечо:
- Пойдем-ка со мной, - быстро направился в коридор. - Проведаем кое-кого.
- Ты чего это, Алексеич? Куда я от пива-то? - Еще не понимая, в чем дело, тот двинулся следом, успев только оглянуться на Юрасика: - Без меня не начинай, я быстро.
- Эй, соседи?.. - В подвале, как в гадюшнике, было тепло и сыро, едко пахло крысиным дерьмом, и, придерживая Новомосковских за локоть, Снегирев принялся пробираться через залежи мусора. - Дрыхнете, что ли?
Ему никто не ответил, только где-то капала вода из проржавевших труб, и лишь когда приблизились к бомжовскому лежбищу, стали слышны прерывистые свистящие хрипы. Будто кто-то умирал мучительно и трудно.
- Алексеич, бля, а что это с ней? - Новомосковских внезапно вздрогнул и замер как вкопанный. - Честное слово, она из-под моих колес на своих двоих ушла, сукой буду, да и Юрасик не даст соврать.
У его ног лежала давешняя чокнутая бомжовка в драной промокшей кацавейке, на ее губах клубилась белая пена, а на груди был приколот листок с одним-единственным словом "Надоело". Тут же неподалеку валялась бутылка из-под уксусной эссенции, и Снегирев, приподняв пострадавшую за плечи, оглянулся на Новомосковских:
- Не стой столбом, берись с другой стороны.
- Ну вонища... - Сморщившись, Валя обхватил обутые в обрезки валенок немытые целую вечность ноги и сразу же отвернул в сторону нос. - А куда ее кантовать-то, Алексеич?
- В машину к тебе. - Киллер осторожно придержал голову пострадавшей и стер ладонью пену с ее губ. - А потом в больницу. Давай шевелись!..
- Ты что, Алексеич! - Вздрогнув, Новомосковских разжал пальцы, и, ударившись о землю, женские ноги подняли облачко пыли. - Да она же мне весь салон испоганит, чехлы...
- Не поедешь, я тебе всю жизнь испоганю. - Снегиревский голос был тих, а сказал он это как-то нехотя, словно через силу, однако Валя ему поверил сразу. Даже ни секунды не сомневаясь.

ГЛАВА ТРИДЦАТЬ ТРЕТЬЯ

Верно говорят в народе, что старый друг лучше новых двух. Особенно если член у него массивный и изогнут словно боевой лук, а жена с детьми сопливыми пребывает на даче.
Зоечка мудрость народную не забывала ни на миг и, помимо Ведерникова, имела отношения весьма близкие еще и с давним своим знакомцем - Игорем Спиридоновичем Крученком.
Несмотря на кой-какие минусы - жену и лысину, - любовником тот был неотразимым и, заглотив бутылку водки, мог не кончать целую ночь. А что еще надо бедной девушке, кроме денег, конечно, для полного счастья? К слову сказать, и в финансовом плане Игорь Спиридонович был когда-то очень неплох, но времена изменились, и нынче от него Зоечке перепадали в основном гормоны.
Дело было далеко за полночь. За распахнутыми настежь окнами стояла августовская ночь. В теплом воздухе роилась мошкара, ветер шелестел в ветвях деревьев и доносил сквозь занавеску запах свежескошенных трав, приятно щекотавший Зоечкины разгоряченные ноздри. Она пребывала в истоме, высоко уперев пятки своих стройных ножек в цветастые обои, и в ее уставшем теле уже не осталось ни сил, ни желаний, а во взлохмаченной голове вертелась одна-единственная, правда приятная, мысль. О ста зеленых, обычно презентуемых ей господином Крученком в конце свидания А ну как дела у него пошли в гору и отвалит больше? Сам Игорь Спиридонович, начавший, как обычно, ночь страсти с бутылочки "Столичной", тоже изнемог и, не доведя свой коитус до победного конца, что, строго говоря, является одной из вариаций импотенции, пронзительно храпел, уткнувшись лысиной возлюбленной в плечо.
Нос картошкой, грудь впалая, цыплячья, ноги кривые, густо поросшие рыжим волосом, - неказист, да и не важно.
"Корявое дерево, оно в корень растет. - Зоечка сняла со своей груди цепкие, с обкусанными ногтями руки партнера и, ощутив под ногами жесткий мех медвежьей шкуры, пошатываясь, направилась в ванную. - Мужик чуть лучше черта и то красавец, главное, чтоб у него стоял и деньги были. А вообще-то все они козлы".
Громко размышляя вслух о жизненных ценностях, она залезла в исходящую паром джакузи и первым делом стала приводить в порядок главную свою прелесть. "Так создал Бог, баба начинается между ног..." Горячая вода истомно обволакивала ее невесомое тело, выпитый в изобилии коньячок наполнял желудок теплом, а сердце радостью, и Зоечкины глаза начали потихонечку закрываться. "Парней так много холостых, а я дою женатого. У, козла рогатого..."
Приснился ей банальнейший сон, приторно-сладкий, как засахарившаяся патока, тем не менее для девичьего сердца весьма приятный. Будто бы повстречался ей прекрасный принц в белом балетном трико, обтягивающем нечто совершенно завораживающее, да не пешедралом, а на нежно-голубом "шестисотом". Мастерски, с помощью одного только петтинга, довел он ее до не выразимого пером оргазма и, посадив в "мерседес", повлек в волшебную страну, где хрустально звенели ручьи и журчали прозрачные струи. Под сенью цветущих магнолий принц опытной рукой сорвал с нее батистовое платье, ласково уложил на капот и только сподобился избавиться от своих белых подштанников, как Зоечка проснулась. Господи, какой контраст! Покрытая гусиной кожей, она лежала в остывающей джакузи, принца не было и в помине, правда вот, журчание струи имело место быть. Она повернула голову и, увидев господина Крученка, бодро справляющего по соседству малую нужду, вздрогнула: "Какой мрак!"
А чему было, спрашивается, радоваться-то? Больше месяца своей молодой жизни отдала Зоечка господину Ведерникову, а что толку? На деле проку от него оказалось как от козла молока. Мало того что в койке никакой - трахнуть нормально не может, только обмусолит бедную девушку, так и по жизни жуткий моромой. На бабки его фиг раскрутишь - вот тебе, дорогая, пятьдесят долларов, купи что хочешь, в ресторан ни ногой, а взамен обещанного норкового манто урвал, гад, на летней распродаже шубу из китайской собаки. "Куа... куао... еще и хрен выговоришь, как тот кабыздох называется. - Зоечка с шумом вылезла из джакузи и, мелко дрожа всеми своими формами, завернулась в махровую простыню. - Ладно, сволочь, тебе барбос этот боком выйдет, пожалеешь еще".
- Чего так рано-то, Лохматовская? - Игорь Спиридонович в конце концов иссяк и, пшикнув пенкой для бритья, намазал от души щеки. - Давила бы себе

Предыдущая страница 22 Следущая страница


Мария Семёнова

харю, у меня сегодня санитарный день.
С бородой от "Жиллетта" он здорово напоминал сексуально озабоченного гнома, наконец-таки уломавшего Белоснежку, и, отвернувшись, Зоечка принялась чистить зубки - она терпеть не могла, когда ее звали по фамилии.
Да, да, прискорбно, но факт, от второго мужа ей не доспалось ничего, кроме этой ужасной клички - Лохматовская, а сменить ее на прежнюю девичью Кнопкина все было как-то недосуг.
- Ах, Игорек, что-то нездоровится мне, домой бы.
Скоро с туалетом было покончено, и пока Крученок, как истинный мужчина, звонил по телефону в таксярник, Зоечка прямо из банки доела икру, напилась горячего кофе и в ожидании машины навалилась грудью на подоконник.
- Все-таки не дураки были самодержцы, знали, где прописаться, - здесь так кайфово.
В самом деле, красиво Царское Село: золоченые дворцы, парки со столетними дубами, видевшими тинейджера Пушкина, и если бы еще нашлись финансы для реставрации сего великолепия, то было бы и совсем хорошо.
Наконец, обильно извергая ядовитые газы, подкатило жуткое творение горьковских умельцев - цвета детской неожиданности, кошмарно прожорливое, но тупое, как валенок, и господин Крученок потащил из кармана стодолларовую, а также полета тысяч деревянных:
- Вот, зайчонок, как всегда, и довесок тебе на топчилу.
- Спасибо, мой козлик, понадоблюсь - звони. - Зоечка смачно поцеловала его в лысину - "ах, Игорек, Игорек, не знающий устали член, благородное сердце!" - и, убрав зелень в сумочку, принялась спускаться по широкой с бронзовыми перилами лестнице парадного. "И хорошо бы сперма надавила тебе на уши побыстрее..."
Она вдохнула с наслаждением свежесть летнего утра и, сунув в рот сразу две подушечки "дирола", с достоинством устроилась на заднем сиденье.
- Алло, водитель, пожалуйста, на Ржевку. Кивнув, таксист выщелкнул в траву окурок и, крутанув тяжелый, как на самосвале, руль, начал разворачиваться.
- Сделаем.
Скоро царские хоромы в окружении райских кущ остались позади, желтый драндулет выкатился на трассу и, просочившись мимо гаишной заставы, двинулся в направлении Средней Рогатки, ныне гордо обзывающейся площадью Победы. У каменной стамески ушли направо, выехали на проспект Славы и, удачно миновав затор под мостом через Витебский, потянулись в транспортном потоке к мосту мокрушника Володарского.
Четырежды крещенный град трех революций просыпался. Отходившие свое "Икарусы" трясли пассажиров в утробах и вздыхали выхлопными трубами - вонюче и сизо. Народ на остановках косился на часы и злорадно поглядывал на представителей частного извоза - хрен вам, кровососы, не поедем ни за что. Махали метлами еще не проспавшиеся дворники, сгоняя кошек с помойных баков, приступали к трапезе бомжи, а сверху за всей этой суетой наблюдали пернатые и гадили, гадили, гадили..
- Затормозите вот здесь.
Остановив такси на Ириновском, Зоечка расплатилась и, обогнув сборно-панельную махину девятиэтажки, сразу же увидела ведерниковский джип, припаркованный прямо на детской площадке у песочницы. "Ну вот и славно, косолапый в берлоге".
Да, наблюдателен женский глаз: в самом деле, Андрей Петрович переставлял свои ступни сорок восьмого размера несколько неуклюже, по-медвежьи, и, к слову сказать, страшно этого стеснялся.
"А у берлоги выход только один. - Лохматовская двинулась через детскую площадку и, выбрав со сноровкой пумы место для засады, уселась на скамейку за кусты боярышника. - Нет ничего хуже, блин, чем ждать и догонять".
Томиться ей, однако, пришлось недолго. Скоро под ведерниковские окна подали такси, и выкатившаяся из подъезда широкоформатная телка принялась грузиться в него.
Сам Андрей Петрович появился в голом виде на балконе и, наблюдая за процессом посадки, трогательно махал конечностью - сомнений не было, баба только что выползла из-под него. Собственно, не баба - бабища, гвардеец в облегающих крутые бедра джинсах и с размером бюста никак не меньше шестого.
"У такой небось не сорвется - чесалка ковшом. А жопой можно башню гвардейского танка заклинить". Дождавшись, пока такси с соперницей отчалит, Лохматовская стремительно, словно голодная пантера, выбралась из засады и, быстро заскочив в подъезд, принялась подниматься по лестнице. На площадке третьего этажа она перевела дыхание и, облизнув губы, позвонила в знакомую дверь.
- Людок, забыла чего?
Было слышно, как Ведерников шлепает по паркету своими косолапыми сорок восьмого размера, затем щелкнул замок, и возникла немая сцена из гоголевского "Ревизора".
- Э-э, ы-ы, ты-ы?
- Так! - Зоечка прошмыгнула мимо остолбеневшего Андрея Петровича в спальню и, презрительно сморщив нос от густого запах "Мажинуар", бросила демонстративный взгляд на смятые после бурной ночи простыни: - Значит, не сберег нашу любовь и нагадил мне в душу? Я правильно тебя поняла?
Голос ее при этом дрожал, глаза подернулись влагой, а лицо изобразило тихую скорбь, смешанную со страданием, - куда там Комиссаржевской!
- Зоя, понимаешь, я влюбился. - Ведерников все еще пребывал без штанов, и его детородный орган напоминал несвежую шпикачку Черкизовского колбасного комбината, а вид был растерянный и усталый. - Никогда такого раньше в жизни не случалось.
Самое интересное, что это была правда голимая. С неделю тому назад, устав от моногамии своей половой жизни, Андрей Петрович вызвонил прелестницу по объявлению и, познакомившись с ней ближе, понял, что это судьба. Никогда еще руки его не обнимали форм столь пышных, а постельная сюита не была столь проникновенной и долгоиграющей, легко переходящей в ораторию с длительными экскурсами в музыкальные анналы. Лямур, одним словом, если по-французски.
- И теперь ты будешь трахать эту свою шестипудовую корову, а между нами дохлый бобик? - внезапно всхлипнула Лохматовская и осторожно, чтобы не испортить макияж, пустила по щеке слезу. - А ведь я в залете, Андрюша, я от тебя беременна...
- Беременна, значит. - Ведерников широко улыбнулся и, отыскав-таки свои трусы, принялся натягивать их. - У нас ведь, кажется, был безопасный секс, так с чего - святым духом?
По жизни он был совсем не дурак и, въехав по-рыхлому, что сейчас на него наедут, мысленно обругал себя - сразу нужно было догадаться, что со стервой связался, теперь малой кровью не отделаешься. Эх, такую бы рассудительность да месяц тому назад. Знал бы, где упадешь, соломки бы подстелил, тем более если заваливаешься с дамой.

ГЛАВА ТРИДЦАТЬ ЧЕТВЕРТАЯ

То, что было
Фрагмент второй
Известен исторический факт превращения воина в дикого зверя (разумеется, не в буквальном смысле, а в психоповеденческом). Воину оно давало силу и ловкость, отвагу и ярость того зверя, что был тотемом данного племени.
Франко Кардини
Весь мир театр, а люди в нем актеры.
Вроде бы Шекспир
- На пол садись, где стоишь, и задумайся, что всего важнее в бою? - Лицо говорившего светилось добродушием, и даже не верилось, что он зарабатывает на жизнь убивая. Глаза у него были прищуренные, с искорками, и он напоминал хищного, кровожадного зверя, правда, сытого и на время не опасного. На очень короткое время. - Не техника, не выносливость, не сила, хотя они тоже нужны. Прежде всего психологическое состояние бойца, что толку от меча, если он в руках труса? Главное - это преодолеть свой страх, - убийца подошел к окну и посмотрел на окружавшие спорт-комплекс кусты сирени, - и для борьбы с ним существуют определенные методы, проверенные с глубокой древности. Тысячелетия назад наши предки детально разработали психотехники, позволяющие входить в измененное состояние сознания - боевой транс, так называемое безумие воина. Самая старая и надежная из них - это метод отождествления, или, по-научному, ролевого поведения. Суть его сводится к следующему. Человек выбирает себе объект для подражания. Это может быть знаменитый мастер, герой кинофильма или, к примеру, хищное животное. Затем человек пытается отождествить себя с объектом подражания по принципу: он - это я, я - это он. Именно так поступали скандинавские берсерки, воображая себя волками, псами или медведями, именно так действовали адепты звериных стилей ушу.
За стенами спортзала между тем послышалась стрельба - на полосе препятствий начались занятия, и, ощутив, как к запаху сирени примешивается вонь напалма, убийца отвернулся от окна.
- Благодаря вхождению в такое состояние становится возможным смотреть на бой и управлять своими действиями как бы со стороны. Говоря проще, можно на какое-то время стать психологически тем, чью роль играешь, и действовать от его лица. Как результат, экран сознания на время отключается и поведение становится подвластным сфере бессознательной - заложенному в нее идеальному образу. Именно так, к примеру, поступали легендарные ниндзя. - Убийца придвинулся к сидящему поближе, и тот почувствовал терпкий запах сытого хищного зверя. - Они на какое-то время могли становиться сверхлюдьми, мысленно отождествляя себя с одним из девяти мифических существ: вороном-оборотнем Тэнгу, небесным воином Марией Тэном, великаном Фудземе и другими. В результате ниндзя обретали те психофизические качества, которые требовались в данный момент: силу, стремительность, нечувствительность к боли. Как они это делали и каковы вообще способы вхождения в боевой транс, об этом поговорим после. - Убийца щелкнул пальцами и неожиданно легко уселся на пятки. - А сейчас надо, чтобы ты просто выбрал себе объект для подражания. Я бы посоветовал иметь в виду смилодона - свирепого саблезубого тигра ледникового периода. Ты только представь, - он показал зубы, однако назвать это улыбкой было трудно, - у тебя кинжальные двадцатисантиметровые клыки, по которым стекает вязкая вонючая слюна, движением лапы ты легко дробишь хребет носорогу, а твои когти остры и одним ударом превращают животы врагов в кровавое месиво. Ты быстр, неуловим, и один только твой запах внушает ужас. - Мокрушник понизил голос до шепота, и глаза его сверкнули. - Ты рожден, чтобы убивать. И никогда не забываешь об этом...
Лукоморья больше нет, От дубов простыл и след...
В.С.Высоцкий
Лето еще только наступило, да и то выдалось так себе, хмурым, и прохожие неодобрительно косились на молодого, загорелого до черноты человека - везет же, блин, некоторым, не иначе, гад, с югов приехал, а может, вообще где-нибудь на Канарах сшивался.
По правде говоря, завидовать было нечему. Откуда было им знать, что прибыл он аж с западного побережья Африки, из сущей дыры, которая называется Республика Серебряный Берег. Лихорадка денге, СПИД и черножопые повстанцы, вооруженные винтовками М-16. А еще огромные запасы уранового глинозема и похожие на шлюх власти предержащие, готовые продаться кому угодно, лишь бы денег дали. Ну а если у одной шкуры сразу два клиента повстречаются, известное дело, начинается драка...
Кстати, о девочках - смотрел молодой человек на всех встречных прелестниц с вожделением, мысленно насилуя их всячески и прикидывая про себя, как бы воплотить фантазии в реальную жизнь. А что такого? Сами с "кедром" в руках погуляйте полгода по джунглям, опасаясь подцепить хрен знает что от тамошних красоток, так, может, и вам захочется шмякнуть первую попавшуюся дуру толстой жопой на землю, задрать ей подол на завитую башку и, слегка придушив, чтоб не дергалась, поиметь разнообразно и не спеша, в охотку.
Звали молодого человека Лаврентием Павловичем Шалаевским, и виноваты в этом были не мама с папой, а какая-то сволочь в детском доме. Почему сволочь? А по-другому-то как, если в интернате тебя дразнили "шалавой", коллеги за глаза зовут "врагом народа"? Хорошо хоть официальный псевдоним не подкачал и говорит сам за себя - Мочегон. Зеки так называют бритвенно-острый нож...
Да, что правда, то правда. По происхождению молодой человек был подкидышем, взращен родной советской властью и воспитан на страх врагам, на радость опять-таки родной советской власти. Не так давно разменяв сороковник, он, к слову сказать, был не так уж и молод, и на этот раз в кармане его рубашки лежало удостоверение личности майора медицинских войск, специалиста по трахеям, яремным впадинам и основаниям черепов, мать их за ногу...
Из себя же Лаврентий Павлович был среднего роста, мускулисто-жилистый, и, если бы не выпуклый рубец от мочки правого уха до носа, его можно было запросто снимать в кино в качестве роковых героев-любовников. Однако верно говорят, что шрамы красят лицо мужчины, и, может быть, поэтому он и имел у пола слабого успех столь сильный.
Вот и теперь, легко шагая по питерским тротуарам, он замечал горячий интерес к своей персоне и искреннюю тягу к общению на разных уровнях. Молоденькие дурочки смотрели на него с восторгом, как видно, подготавливая почву для вечерней мастурбации, барышни постарше были совсем не прочь затеять легкий флирт, переходящий плавно в оральный секс, а дамы умудренные страстно отдавались ему взглядами, полными энтузиазма и неприкрытого желания залечь в койку.
"Не сейчас, мокрощелки, не сейчас", - думал он. После завтрака, более чем скромного, Шалаевскому зверски хотелось есть, и, поглядывая по пути на женские ноги без колготок, большей частью трупно-молочного оттенка, он направился к ресторану "Лукоморье", заведению когда-то скромно-приличному и проверенному неоднократно.
Все здесь было по-прежнему, как полгода назад, - томился у дверей прикинутый под Черномора вышибала, урчал, шастая на цепи вокруг дубового обрубка, облезлый черный кот, а подавальщицы все так же походили на русалок - улыбчивые, с бесстыдными взглядами зеленых глаз, чуть маху дашь - опустят на самое дно. Вот только почтеннейшая публика быть таковой перестала: за столами большей частью размещались дети гор, судя по манерам, лишь недавно с них спустившиеся. Заглушая звуки музыки, изливалась гортанная речь, густо клубились облака сигаретного дыма, и, пробирая до печенок, раздавался полный экспрессии, витиеватый трехэтажный мат. Казалось, что не было никогда ни Шота Руставели, ни Багратиона, ни даже Иосифа Джугашвили, черт его побери, а обретались на Кавказе только "горные козлы" - торговцы с рынка, дезертиры и бандиты мелкого пошиба, - шелупонь, одним словом.
"Ну и шушера!" Скривившись, как от кислого, Шалаевский глянул по сторонам и, заметив мэтра, изнывавшего от невозможности набраться, дружески улыбнулся ему:
- Здравствуйте, уважаемый. Не найдется у вас для хорошего человека плацкарты подальше от козлов черножопых? - Он кивнул на усатого молодца, громко переживавшего вслух о чем-то важном: "Я маму твою, я папу твою, я каждый пуговицу твою..."
- Для хорошего, говорите, человека? - Метрдотель окинул цепким взглядом крепкую фигуру Лаврентия Павловича, оценил шрам на его лице и, тяжело вздохнув, поманил к столику, за которым размещался мужчина в годах с молоденькой белобрысой девицей. - Пардон, не возражаете против компании?
Дождавшись согласного кивка, он тяжело придвинул третий стул, крякнул и, обнадежив:
- Сейчас пришлю официанта, - степенно двинулся в недра ресторации.
- В тесноте, да не в обиде. - Пожилой россиянин был бородат и говорил раскатисто, басом, по примеру аборигенов Ивановской области налегая на "о". - Располагайтесь, места хватит.
- Спасибо, отец. - Лаврентий Павлович покосился на появившегося как из-под земли халдея и в соответствии с меню скомандовал от всей своей изголодавшейся души - по полной программе.
- А ты не томись, откушай с нами, пока принесут-то. - Едва официант отчалил, как бородач ловко плесканул Шалаевскому водочки, шмякнул розовый кус буженины и, хитро подмигнув, поднял рюмашку. - А то получается не по-русски: одни едят, другие глядят. Ну, чем Бог послал от Щедрот своих - за знакомство.
Делать нечего, Лаврентий Павлович чокнулся и, чтобы не обидеть сотрапезника, выпил до дна, а тот без передышки налил еще по одной и, махом опрокинув огненную жидкость в горло, возвестил:
- Внимайте мне, чада, потому как аз есмь поп...
В общем, познакомились. Бородатый россиянин был отцом Никодимом из Елоховского прихода, что в трехстах верстах от Иванова, а в Питер принесла его нелегкая - неразумную дщерь Катерину с треском поперли из института, и теперь предстояло эвакуировать ее из обители греха, суть града окаянного, на историческую родину.
- Соблазны вокруг бесовские, дьявол одолевает. - Поп чокнулся с Шалаевским по третьей и, приняв единым духом, потащил из сложного гарнира огурчик. - Благочестия былого не осталось в душах людских. Всюду скверна адская - в тверди, в воздухе, в воде. А уж хлеб наш насущный, прости Господи, вообще суть искушение Антихристово. - Он с отвращением посмотрел на котлету по-киевски, однако ж, не побрезговав, принялся жевать. - Вкушаем непотребство премерзкое.
Приговорили водочку, взялись за заказанный Шалаевским коньяк, и отец Никодим, рассуждая о былых временах, пустил по бороде слезу.
- Раньше ведь как - была пища легкая и прочная. Жили в основном на грибах, молоке и огородине, но, чтобы работать исправно, непременно ели прочное - щи с хорошей, жирной солониной, кашу гречневую с топленым маслом, хлеб добрый из свежей муки. После такой пищи сразу на пойло бросало, здоровый мужик чуть не полведра кваса выпивал. Так ведь и работали-то как, чай, не покупали зерно в Канаде, своего хватало в избытке, и дел благих было во множестве, а ныне народ погряз в грехе...
- Пойдем, дорогая, потанцуем. - Улыбаясь золотозубо, блудный сын Азербайджана перебил его и положил поповне на плечо волосатую руку с украшенными траурной каймой ногтями. - Слушай, не надоело тебе слушать этого заплесневевшего, а?
Он был уже изрядно навеселе, носил отличные кроссовки фирмы "Адидас", правда без носков, и источал замысловатую смесь запахов, в которой доминировала вонь чесночной составляющей.
- Она не танцует. - Больше всего на свете Шалаевский не любил холодных женщин, теплой водки и хамства, а потому улыбнулся и с хрустом травмировал танцору кисть. - Месячные у нее. Еще раз сунешься, и у тебя начнутся.
- Сука! - Тот на мгновение прижал подраненную руку к животу, но тут же дернул из кармана нож-прыгунок и, зверски оскалившись, выщелкнул лезвие. - Порежу, маму твою.
Шуточки закончились, пять дюймов острой стали не игрушка, и, уклонившись от удара, майор стремительно засунул вилку в небритую скулу джигита, да и оставил там - пусть торчит, нагоняет жути, может, больше никто не сунется. Нет, не помогло, из-за соседнего стола ломанулись усатые личности и с грозным ревом кинулись на выручку кунаку, который был совсем никакой - потерявшийся, исходящий животным криком от ужаса и боли. И началось.
- Давай, преподобный, двигай! - Основанием стопы Шалаевский двинул в пах высокому красавцу, замахнувшемуся графином, увернулся от ножа и, выплеснув коньяк нападающему в рожу, следом всадил тонкий край рюмки. - Никодим, мать твою, уноси ноги.

Предыдущая страница 23 Следущая страница


Преступление без срока давности

Лихо запустил тарелку прямо в нос одному, пепельницей глушанул другого и надумавшему показать себя горцу-боксеру располосовал крест-накрест физиономию, - здесь, родной, не ринг, правил нету.
Отец Никодим между тем протер все-таки мозги и, мелкомелко крестясь, поволок дщерь к выходу, а Шалаевский, врубив полную скорость, сорвал со стены зеркало и, хрястнув им о стол, да так, что получилась огромная стеклянная бритва, попер на черных в атаку:
- Убью, суки! - А сам все время фиксировал боковым зрением окружающих и двигался, двигался, двигался.
Кровища уже лилась вовсю, на полу корчились раненые, и наконец-таки, размахивая дубинками, появилась местная секьюрити. Два здоровенных молодца в камуфляжной форме.
- Кия-я-я-а! - успел выкрикнуть один, прежде чем Шалаевский раздробил ему колено, другой, как большинство каратеков, голову держал при атаке "столбиком" и, получив стремительный прямой в подбородок, ткнулся под хруст позвонков мордой в землю.
"Хороший человек, такую мать!" Ошалевший от увиденного, мэтр вышел наконец из ступора, схватился за сердце и побежал звать подмогу.
"Пора рвать когти". Сломав кому-то шнобель, Лаврентий Павлович подхватил бутылку из-под "Спуманте" и, превратив ее посредством неприятельской башки в "розочку", воткнул кинжально-длинные осколки во вражескую харю:
- С дороги, черножопый, ушатаю!
Работая как автомат, он в среднем тратил на одного противника не более пяти секунд, однако затягивать побоище было смерти подобно, и, высадив окно столом для четырех персон, он длинным кувырком метнулся следом, - мерси за ужин и компанию.
- Стоять, руки!
Ну конечно, ресторанные деятели уже успели придавить "тревожную кнопку", тем самым высвистав ГЗ, группу захвата то есть, и подоспевшие менты в натуре собирались майора захватить.
- На землю, стрелять буду!
"Это навряд ли, ты и "калаша"-то толком держать не можешь". Стремительный уход с директрисы стрельбы, захват, удар, теперь рожок отсоединить - и в сторону его подальше, затвором щелк - и делать ноги, да не просто так, а "лесенкой". Вдруг остальные ментовские недоумки очухаются и захотят пострелять, хотя едва ли - тяжелы на подъем.
"Ну вот, будто и не пил совсем". Шалаевский рванулся сквозь проходные дворы, быстрым шагом миновал сквер и, оторвавшись на пару кварталов, разделся в парадной до трусов - боксерских, с белыми лампасами.
"Физкульт-ура! Ура! Ура!" Он аккуратно скатал одежду и, не оглядываясь, степенно потрусил по вечерним улицам, - хрена ли собачьего надо, занимается человек спортом, борется с болезнью века - гиподинамией.
Млели на скамеечках влюбленные, шкрябали грунт погадившие братья наши меньшие, и лишь томимые инстинктом неудачницы нет-нет да и поглядывали на мускулистый торс Лаврентия Павловича, вздыхая при этом тоскливо: тяжела девичья доля.
Был уже поздний вечер, когда Шалаевский добрался до общаги, именуемой гордо офицерской гостиницей, и с ходу направился в душ освежиться. Расположение духа у него было самое безмятежное - нажрался, подрался, в голове, ближе к сексуальному центру гипоталамуса, крепко сидел телефон безотказной, как трехлинейка, "двустволки" - чего еще надо-то?
Однако когда он стал одеваться, его радостный настрой поубавился, а по здравом размышлении и вовсе испарился: пуговка на кармане рубашки накрылась хорошо известным женским органом и, как следствие, тем же самым органом накрылось и офицерское удостоверение Лаврентия Павловича.
Весь вопрос был только в том, где это случилось. А то как бы и самому этим самым органом...

ГЛАВА ТРИДЦАТЬ ПЯТАЯ

"Да, неделя эта выдалась недоброй. - Вздохнув, Ведерников накинул расшитый змеями халат и чем-то стал похож на гоголевского Собакевича в молодости. - Вначале "скорпион", теперь вот стерва эта душная, все одно к одному. Верно говорят, беда не приходит в одиночку". Андрей Петрович, увы, был совершенно прав - неприятности обычно прут полосой, угольно-черной. А начались они третьего дня, когда в мастерскую к нему поступил заказанный уже давно "форд-скорпио" - нулевый, отливающий темно-синим металликом, со всеми наворотами и прибамбасами. Только вот приволокли его на буксире, завести, видите ли, сволочи, не смогли, и Андрей Петрович сразу же дрогнул - головная боль, вот она, в натуре. Словно в воду смотрел: как результат транспортировки, у "форда" гавкнулась коробка передач, причем конкретно и с концами, и кому он теперь нужен в подобном виде, один Аллах знает. Настоящий хозяин, естественно, не в счет.
Дело в том, что господин Ведерников занимался автотранспортом ворованным, и вопросы экономики трогали его гораздо сильнее, чем морально-этические. Торговый же процесс был отлажен до совершенства и протекал по замкнутому циклу. Угнанные лайбы перекрашивались, номера на агрегатах изменялись, причем уровень работы был таков, что хоть рентгеном свети, хоть аэрозолью ментовской прыскай, вопросов никогда не возникало. Никаких. Краска заводская, номера не перебиты - ажур.
Проблем с документами тоже не было. Кто без греха? И в ментовской всегда не трудно отыскать крюка, который за долю малую забьет в компьютер хоть броневичок ленинский вместе с чапаевской тачанкой.
Бог миловал, бизнес процветал, и, если бы не лоханувшиеся мудаки-угонщики да Зойка, сука, жизнь вообще была бы прекрасна и замечательна.
- Что-то не пойму я, солнце мое, к чему это ты клонишь, - широко зевнув, Ведерников прищурился и почесал потную грудь, - денег, что ли, надо на аборт? Так это мы вмиг организуем, по высшему разряду, как скомандуешь. - И сделал при этом такую безмятежную рожу, что Зоечка убедилась окончательно: полный козел, не врубается, дубина, к чему вообще весь этот разговор затеян. Ну и ладно, мир был бы скучен без дураков, особенно без дураков с капустой.
- Я ведь, Андрюша, - она тяжело вздохнула и вальяжно уселась на велюровую ручку кресла, - не аборт буду делать, а организационные выводы. У меня зреет, понимаешь, под сердцем плод нашей любви, а ты, - Зоечка вдруг вскочила и с видом поруганной добродетели глянула Андрею Петровичу в лицо, - своей изменой разбередил мне душу, и теперь она нуждается в компенсации. Немедленной! - Она на миг замолчала и мечтательно возвела глаза к потолку. - Ну, скажем, тысяч пятьдесят зеленых, согласись, разбитая вера в мужскую порядочность стоит этого. А иначе я больше покрывать тебя не стану и расскажу кое-где о художествах на Зеленогорском шоссе.
Все же зря она держала Ведерникова за недалекого увальня с сорок восьмым размером косолапых. Может, он внешне и напоминал Михаилу Потапыча, но в денежных вопросах был хитер, как рыжехвостая разбойница Патрикеевна, и за свое держался волчьей хваткой.
- Да ты чего, Зоя! - Андрей Петрович испуганно округлил глаза и даже сразу сделался меньше ростом. - Я не хотел душу-то твою.... И потом, такие бабки мне и не снились, мамой-покойницей клянусь.
В свое время он сам занимался рэкетом и в процедуре вымогательства кое-чего понимал, а потому, уже все для себя решив, просто выгадывал время.
- Ну ты и моромой!
Неопытная в таких делах Зоечка начала сбавлять цену, Андрей Петрович бешено торговался, и наконец стороны пришли к консенсусу - тридцатку через пару дней.
- На третий за тобой приедут менты. - Вымогательница посмотрелась в зеркало и, поправив прическу, начала прощаться: - Я тебе позвоню. И слушай, купи себе средство какое-нибудь от преждевременной эякуляции, а то корова твоя быстренько поменяет стойло. - Она скривилась презрительно и - топ-топ-топ каблучками по паркету - отчалила.
Напрасно она про ведерниковское семяизвержение сказала, совершенно зря. "Ну, сука, я твой язык в жопу засуну!" Желавший за секунду до этого просто решить вопрос, Андрей Петрович рассвирепел и более в выборе средств не сомневался: на войне как на войне. Вот уж истинно, от любви до ненависти всего один шаг.
Тяжело сопя, он быстро привел себя в порядок - душ, венские сосиски, жаренные с яйцами, и, глянув на часы, позвонил командным голосом на работу: "Квадратное катать, круглое таскать. Буду вечером". Выкурил в задумчивости "беломорину" и, запив табачный дым чашкой дымящейся паренки - крепкого до черноты чаю, - криво усмехнулся:
"Не так уж все и плохо, блин".
В самом деле, на улице уже вовсю светило солнышко, весело чирикали серые, как штаны пожарников, воробьи, и, своротив-таки колесами джипа детскую песочницу, Ведерников взял курс на взморье - требовалось экстренно определить жмура на новое место. Промедление было смерти подобно, хрен его знает, что у Зойки, паскуды, в мозгах, и, выехав на трассу, Андрей Петрович притопил педаль газа. "Не спится вам, менты поганые". Дважды антирадар спасал его от гнусных происков гаишников, ревел нечеловечески из спикеров профессор Лебединский, и джип напористо обгонял убогие машины патриотов - "с дороги, совки греба-ные". Миновав Разлив со всеми его ленинскими местами, Ведерников остановился в Сестрорецке и, купив штыковую лопату заодно с черной пленкой для повышения урожайности грядок, этаким начинающим огородником мощно пору-лил к Зеленогорску.
Наконец он сбросил скорость и, съехав на обочину, двинулся по грунтовке в лес. "Точно, присыпан где-то здесь". Неподалеку от полусгнившей поваленной сосны Андрей Петрович дал по тормозам и, прихватив лопату, начал ориентироваться на местности. Весело пели птички, со стороны шоссе доносился звук моторов, и, услыхав неподалеку кукушку, Ведерников неожиданно зло сплюнул: "Я тебе, тварь пернатая, покукую! - Прищурился, покрутил головой и, словно полководец, простер руку: - Точно, жмур вот здесь, под этим пнем". У покойника все было как надо - листва не потревожена, наваленный сверху ельник в полном порядке, и, усмехнувшись довольно, Андрей Петрович подался в лес на разведку. Плутал он недолго и, обнаружив вполне приличное местечко для могилы, мучительно раздумывать не стал - поплевав на руки, принялся оную рыть. Время от времени его одолевала бдительность, и приходилось вслу-; шиваться в окружающие звуки, но всем он был до фени - , птички щебетали, машины ездили, а стерва кукушка, так и не подумав заткнуться, мерно считала годы: "Ку-ку, ку-ку, ку-ку", мать ее курицу...
"Обернули коммунаров в свежую газету, два чекиста в гробу сложены валетом. - Песня пелась с трудом, ладони быстро покрылись волдырями, но Ведерников с энтузиазмом П. Корчагина продолжал вгрызаться в российские подзолистые почвы. - Наградили их посмертно Троцкого портретом, а чтобы влезли, затянули члены все корсетом".
Солнце уже стояло высоко, когда Андрей Петрович выбрался из ямы и, с минуту полюбовавшись на творение рук своих, испоганил лесной озон дымом "Беломора", тяжело вздохнул и отправился производить эксгумацию тела. Легко сказать - только с третьей попытки удалось своротить плотно угнездившийся пень, натруженные руки ломило, а когда острая лопата сделала-таки свое дело, в нос густо ударил смрад полуразложившегося жмура, к слову сказать, еще и при жизни смердевшего изрядно.
"Ну, Зойка, ну, сука, ну, падла!" Андрей Петрович почувствовал, как рот его наполняется горькой, тягучей слюной, однако чашу сию ему надлежало испить до дна, и, вытащив из джипа рукавицы, он принялся кантовать останки человеческие на заранее расстеленную пленку. "Чтоб тебе, задрыга, ежа родить против шерсти, чтобы в жопу тебя березовым поленом, чтобы тебя, заразу..." Истлевший материал бомжовского прикида вдруг разошелся под его руками, вонь сделалась невыносимой, и явилось на свет содержимое карманов покойного - какая-то денежная мелочь, небольшая металлическая коробочка, судя по всему портсигар, и сопревший кожаный бумажник, осклизло-мерзкий, тем не менее весьма объемистый.
"Упертый, наверное, - подумал Ведерников, сразу же забыв про Зойку, с интересом заглянул в него и даже присвистнул от удивления: - А землю носом рыл я не зря!" Лопатник был прямо-таки образцово-показательным символом благополучия - карточки VISA и Eurocard/Mastercard, а также пухлая пачка баксов, причем двухмесячное пребывание в яме на доллары никак не повлияло, зеленели себе, как огурчики.
"Мимо нашего окна пронесли покойника, - настроение Андрея Петровича стало стремительно улучшаться, и, забросив трофеи в джип, он в темпе вальса поволок жмура на новое место обитания, - у покойника стоит выше подоконника, эх!" Лихо внедрил его в свежевырытую яму, с энтузиазмом присыпал и, взявшись за распотрошенную могилу, быстро вписал ее в рельеф окружающей местности: опыт - лучший учитель. Горький особенно. "Лепота! - Андрей Петрович огляделся и, удовлетворенно крякнув, утер трудовой пот. - Хрен тебе моржовый, Зойка, куда не надо, можешь звать своих ментов, и с мухтаром надыбают только дырку от бублика".
Места раскопов в самом деле надежно укрывала прошлогодняя листва с наваленным поверх нее засохшим словником, и отыскать присыпанное тело было крайне затруднительно, скорее всего невозможно. "Ажур". Запустив мотор, Ведерников стал осторожно сдавать задом; выждав момент, когда шоссе опустело, выкатился на обочину и мощно, с проворотом колес, взял старт в направлении Петербурга. "Нормальные герои всегда идут в обход. - Не доезжая до Сестрорецка, он повернул на Белоостров и, чтобы не светить "тойоту" на милицейском КПП, двинулся в сторону Парголово. - Хрен с ним, что не в жилу, береженого Бог бережет". А сам все думал об изъятом у жмура добре, пока, снедаемый здоровым любопытством, не дал по тормозам и не приступил к ревизии.
"Мама моя родная, три тонны баксов на кармане у бомжары. - Сосчитав зелень, Андрей Петрович избавился от портмоне и, запихав валюту поближе к сердцу, занялся металлической штуковиной. - Сразу видно, говно из города Кукуева, в натуре железяка х...ва". Однако при ближайшем рассмотрении оказалось, что поверхность ее дает золотистый отлив и сплошь покрыта сетчатым узором, который как бы проступал из глубины металла и, несомненно, являлся признаком его необычайных свойств. "Нет, блин, чугунием здесь и не пахнет. - Повертев штуковину в руках, Ведерников нащупал на одной из ее сторон выпуклость, Оказавшуюся на деле кнопкой, и, надавив на нее, вдруг замер в восхищении с низко отвисшей челюстью: - Едрена вошь, вот тебе и железяка х...ва!"
Было с чего - послышался щелчок, и под торжественные переливы "Боже, царя храни" коробочка открылась, оказавшись портсигаром, украшенным изнутри изображением императора Николая Александровича. Портрет был выполнен в технике мозаики, только вместо смальты искрился разноцветьем драгоценных камней, и от сияния бриллиантов, изумрудов и рубинов, эффектно оттененных сапфировым фоном, Ведерникова бросило в пот. "Ну, бля, ну, бля, вот это, блин, хренотень!"
Под августейшим изображением было начертано золотом: "Его Величеству Императору Всероссийскому Николаю Александровичу в день трехсотлетия царского дома от дирекции златоустовских заводов.
Верноподданнейше желаем здоровья, крепкого как российский булат, из коего сей портсигар откован. Июнь года 1913-го".
"Ни хрена себе покойничек был упакован". Под царственные звуки гимна Ведерников крышку закрыл и, убрав подарок златоустовских умельцев подальше, в задумчивости закурил. "А фигня эта, видимо, стоит немерено, - прикинул он, - можно подняться неслабо".
Весь оставшийся путь он проделал на автопилоте, полностью отдавшись во власть своих мыслей, к слову сказать, глубоко меркантильных и совершенно неоригинальных. Перед глазами его вставали то шикарные виллы на океанском побережье Майами, то роскошные блондинки в лучших казино Лас-Вегаса, и в центре этого великолепия Андрей Петрович видел самого себя - крепко зажавшего парцелановым оскалом "беломорину" двухметрового красавца в малиновом пиджаке.
Ах, мечты, мечты, - уже на подъезде к городу Ведерникова заловил гаишник с радаром и, мастерски обув на полтинник без квитанции, тут же вернул к реалиям жизни: вопрос о Зойке-стукачке надлежало решать без промедления.
А иначе не то что там радужное будущее, просто приличное настоящее очень даже запросто могло накрыться тем самым женским органом, из-за которого, собственно, головная боль и возникла. Прав был Иосиф Виссарионович: нет человека, не будет и проблемы. После приятного общения с природой Ведерникову захотелось есть, и, покосившись на неоновую вывеску "Харчевня у Эдмундовича", он начал прижиматься вправо. А менты говорят по-другому: нет тела, значит, нет и дела, - лучше не скажешь.
Оставив джип на попечение "Клиффорда", он миновал гранитные ступени входа и, распахнув массивную, словно в застенке, дверь, на мгновение замер: "Ну, блин, и обстановочка". Заведение внутри было стилизовано под комендатуру ЧК. - вышибалы в галифе при портупеях, чоновец в буденовке, несущий караул в сортире, обшарпанный стол у прохода в зал, задрипанный телефон на нем и большой портрет вождя в золоченой раме на стене.
- Пожалуйста, товарищ. - Закосивший под Яшу Свердлова мэтр, лохматый, при пенсне, одетый, невзирая на жару, в кожаную тужурку, усадил клиента за столик и, раскрыв меню, тут же подогнал официантку, удивительно похожую на Инессу Арманд до ее знакомства с Ильичом.
- Что желаете, товарищ? - сурово осведомилась она.
Не мудрствуя лукаво, тот выбрал для начала мясное ассорти "Смерть капиталу", салат из крабов "Наденька" и блинчики с икрой "Привет рабочим", для основательности же был заказан бараний бок "по-каторжански а-ля Шушенское" с молодым картофелем, белыми грибами и - архиважно, батенька, - маринованными огурчиками. Запивать все это полагалось фирменным напитком "Грамадяньска кривь", а на десерт Ведерникову пообещали дыню, нарезанную кубиками, в шампанском. Говорят, что именно так ее готовил сам Эдмундович, поддерживая гаснувшие силы больных сокамерников в бытность свою в Коломенском централе.
"Мы жертвою пали в борьбе роковой", - ревел хрипатый граммофон. Обеденный процесс протекал под фонограмму хора престарелых большевиков, скатерти на столах украшал узор в виде серпа с молотом, а сама еда хоть и была на уровне, но подавалась в мятой алюминиевой посуде. Однако весь этот гэпэушный колорит ничуть Ведерникова не трогал и ни на йоту не отвлекал от тягостных раздумий - что делать конкретно с "барабанщицей"?
Он доел дыню в шампанском, оказавшуюся на деле выше всяких похвал, заплатил ильичевской шмаре Инессе Арманд и, миновав монументальное полотно, озаглавленное "Ленин с Ульяновым близнецы братья", направился к выходу.
"Да, не дурак был Феликс-то, уж он-то не терзался бы сомнением - сразу бы порубал всех врагов на куски. Постой, постой, свершилось - эврика!" Сморщился от подперевшей изжоги - вот они проклятые стрессы сказываются, - заливисто рыгнул и, погрузившись в джип, отправился на службу.
Остаток дня Ведерников был рассеян, и даже невероятная удача - ушел на "чейнч" злополучный "скорпион" - нисколько не обрадовала его. Он только ощутил еще острее, что все его благополучие, да что там - просто жизнь нормальная, зависит от какой-то бывшей парикмахерши с сексуальными ямочками на жопе, и почувствовал внезапно бешеную, ни с чем не сравнимую ярость. "Ну, стерва, я тебе устрою!"
Под вечер Андрей Петрович соорудил себе доверенность - благо чистых бланков хватало - на выставленный на продажу "ситроен", купил в ближайшем "ночнике" полдюжины пакетов с изображением красотки в неглиже и порулил на улицу Авангардную, где в блочном детище позднего социализма обреталась его бывшая пассия.
"А, нет ее еще дома, суки". Форточки на Зойкиных окнах были закрыты, экран телевизора не светился, и, запар-ковавшись поближе к подъезду, Ведерников принялся загибаться от скуки - в духоте салона под музыку: "Катя, Катя,

Предыдущая страница 24 Следущая страница


Мария Семёнова

Катерина, все в тебе ну прямо-таки по мне, ты, как елка, стоишь рупь с полтиной, нарядись - повысишься в цене..."
Где-то среди кустов брякало на гитаре несовершеннолетнее российское будущее, млели в предвкушении главного влюбленные на скамейках, а огромный помойный котище - полосатый, как матрац, с разодранным в боях ухом - взобрался на капот и понимающе уставился на автолюбителя желтым глазом: мыр-мыр, мы с тобой одной крови, ты ведь тоже вроде не кастрированный...
"Ну где же она, зараза?" Уже окна погасли в окрестных домах, и, глядя на страдавшего желудком ротвейлера, которого хозяйка выводила уже по третьему разу, Андрей Петрович распечатал пачку "Беломора". "Не иначе трахаться залегла с кем-нибудь, дешевка". Вспомнив, как, выламываясь, она строила из себя цацу, он засопел от ненависти, а в это время раздался звук мотора и, брякая колесами по ямам, во двор зарулило такси. "Не иначе как явилась, сука, не запылилась. - Усмехнувшись, Ведерников прищурился от света фар и в целях конспирации низко пригнулся к рулю. - Небось по аквапаркам-то не водят, оттрахали - и пинком под зад: свободна - иди, девушка, подмойся".
Предчувствие его не обмануло, такси действительно остановилось неподалеку от "ситроена", дверца "Волги" хлопнула, и в свете уличного фонаря нарисовалась гражданка Лохматовская. Но Боже, в каком виде!
То ли сказалась духота летней ночи, то ли выпито было чересчур, но только Зоечка была изрядно навеселе. Не то чтобы в стельку, в сосиску, до поросячьего визга, но до кондиций, вызывающих изумление, смешанное с отвращением.
- Трогай, шеф, - она с трудом отклеилась от "Волги" и двинулась большим зигзагом к дому, - катись, я тебе говорю, к едрене фене...
"Где только таскалась, сука?" Ведерников дождался, пока такси отчалит, и, выбравшись из "ситроена", направился за Лохматовской следом. "А шмон-то какой, неподмывашка хренова".
Действительно, в ночи струился ядреный запах перегара, облагороженного "Пуазоном", настоянный на женском поте, в подъезде к нему добавилась вонища от сдохшей в страшных корчах крысы, и, сморщившись, Андрей Петрович тихо сплюнул: "Ну и помойка, блин". Неслышно, как кот, он крался следом за Лохматовской, а та, отчаянным усилием взобравшись к себе на третий, наконец-таки сподобилась достать из сумочки ключ и начала искать замочную скважину: "Ну давай, входи, глубже, глубже".
Тугие ригеля подались с трудом, скрипнули петли, и только дверь открылась, как Ведерников зверем кинулся на свою неспетую песню.
Если что в нем и было от медведя, то в первую очередь не нижние конечности, а верхние - с мощными кистями, очень сильные, и он сноровисто сомкнул пальцы на податливой женской шее. Все было кончено за мгновение. Хрустнули сломанные позвонки, Зоечка обмякла, и Ведерников бережно опустил ее на пол - безжизненной накрашенной куклой с высунутым языком и стекающей по ноге струйкой мочи.
Секунду он стоял неподвижно, вслушиваясь в тишину спящего дома, затем прикрыл входную дверь и, криво усмехнувшись, зачем-то потянулся к сумочке покойной. "Ну, стерва грязная". О мертвых или хорошо, или никак, однако ж Андрей Петрович не мог сдержать свой праведный гнев. В девичьем ридикюле он обнаружил одинокую стобаксовую, початый блок презервативов и снятые по случаю жары черные чулки в крупную сетку - стандартный набор сдающей свои прелести напрокат бледи.
"Господи, ну что я за урод такой! - Он вдруг оскалился и с ненавистью посмотрел на покойницу: - Развели как лоха, держали за фраера ушастого, а под конец хотели еще и обуть на тридцатку. И все это из-за пятнадцатисантиметровой вонючей, покрытой слизью трубки".
Он почувствовал спокойную злость, как во время драки, и принялся стаскивать одежды с убитой. Не торопясь разделся сам и, с легкостью подхватив еще теплое тело на вытянутые руки, понес его в ванную. Затем вернулся, чтобы взять захваченный с собой двенадцатидюймовый "нож для выживания", пальцем проверил остроту лезвия и внезапно ощутил, как его распирает чувство уважения к собственной персоне: только что он замочил своими руками телку, а в нем даже не шевельнулось ничего, это ли не верх самообладания, апофеоз мужественности и решительности.
"Живых врагов у нас не будет". Крепко придерживая труп за голову, Ведерников всадил лезвие в горло и, не обращая внимания на кровь, сноровисто перерезал шею. Открыл теплую воду и, глядя, как рубиновые струи винтом исчезают в стоке, неторопливо вскрыл покойнице грудную клетку, уж больно клинок был хорош, острый, с легко берущей кость пилой.
Работа спорилась - скоро легкие с сердцем лежали в раковине, кровь уже практически стекла, но, когда он приступил к потрошению брюшной полости, начались некоторые сложности. Кажется, велика ли была покойница, а сколько в ней оказалось требухи - вонючих кишок, полных непереваренной пищи и дерьма! "Нажралась как свинья. - Ведерников ради интереса вскрыл желудок убитой и, криво усмехнувшись, принялся грузить внутренности в полиэтиленовый пакет. - Только впрок ей явно не пошло".
Передохнул, покурил "Беломора" и с новыми силами взялся за нож.
И все же процесс членения растянулся аж на полночи - особенно Андрей Петрович намучился с костями таза и берцовыми, но человек - венец мироздания, и где-то к четырем часам гражданка Лохматовская была по частям упакована в полиэтиленовую тару. "Ну вот и все, как говаривал Штирлиц". Одевшись, Ведерников за два захода погрузил женскую плоть в машину, вымыл в квартире пол, затер пальчики и не забыл на прощание про сумочку со ста баксами. "Это мне, родная, на организацию твоих похорон, - решил он. - Гуд бай, май лав, гуд бай".
С "беломориной" в зубах он запер входную дверь и, усевшись в "ситроен", взял курс на Горелово, где у него имелась небольшая животноводческая ферма. Кто это сказал, что свиньи едят один только комбикорм? Ошибочка -хрюшки-то, они всеядные. Да и собачки сторожевые тоже весьма уважают свежее мясо. С косточкой.

ГЛАВА ТРИДЦАТЬ ШЕСТАЯ

То, что было
Фрагмент третий
Macht geht vor Recht*.
* Сила выше права (нем.).
- Засранец ты хренов, а не Мочегон. - Полковник Зинченко потер стриженный наголо череп и, хлопнув себя по ляжкам, внезапно раскатился, как от щекотки: - Ну это ж надо такое отчихвостить! Восемь, - он глянул в милицейскую справку, - отставить, девять с тяжелыми телесными, госпитализирован также сотрудник МВД, ресторану нанесен значительный урон, - ладно, погорячился, все бывает в жизни. Но удостоверение-то зачем терять?
Внешне Зинченко напоминал хорька - маленького, верткого и очень кусачего. Причем побывавшего в капкане - половина его левой ступни осталась в кампучийских джунглях.
- Да оно, товарищ полковник, само похерилось. - Ша-лаевский выбрал тактику "повинную голову меч не сечет" и изобразил горечь невосполнимой утраты, смешанную с искренним раскаянием. - Так получилось, нечаянно.
- За нечаянно бьют отчаянно. - Зинченко оскалил мелкие, наверное очень острые, зубы и ехидно покосился на майора: - Правда, тебя, костолома, не очень-то и побьешь. Будем принимать меры воспитательного характера - поедешь на Воды. Так и отрапортуем начальству.
И тут Лаврентий Павлович вздрогнул --- пообедал, называется, с коньячком в приятной компании...
Самолет, ревя моторами, пошел вниз, да так стремительно, что заложило уши, засемафорил синий маячок над люком, и Шалаевский, услышав крик "Пошел!", бросился в душное марево августовского полудня.
Бешеный рывок, лямками парашютными по скулам, и над головой Лаврентия Павловича расцвел купол - порядок. А под ногами майорскими, обутыми в БП, ботинки прыжковые то есть, предстала панорама выжженной солнцем степи. Безрадостное зрелище, надо заметить, да и вообще место здесь жуткое - чахлые рощицы покрытых серой пылью деревьев, крутые берега мутноводного Ингула и бесчисленные караульные вышки среди натянутой шатром колючей проволоки.
Зоны. Концлагеря. Собачий лай.
И еще здесь расположен "глиноземный комбинат", на котором трудятся преимущественно зеки, а у директора почему-то прямая связь с Кремлем установлена - каждый день звонят оттуда, успехами интересуются. Дела идут, только вот текучесть кадров высока, вон какой жирный дым валит из трубы крематория, однако эти мелочи никоим образом не отразятся на выработке. Все новых зеков гонят бесконечными колоннами к вышкам, и ничего не значит, что рядом Кировоград, а не Магадан, что пайка здесь повышенной жирности, а в баланде попадается мясо. Скоро у вновь прибывших станут выпадать зубы, появятся странные язвы на теле, и уйдут они отсюда лишь одним путем - в виде черного жирного дыма, густо застилающего безоблачное небо. Не судьба, значит, с чистой совестью-то на свободу...
Желтые Воды. Пыль. Жара. Раскаленное белое солнце - нелетной погоды здесь не бывает. Каменно-бетонная глина вместо аэродрома. Вперед, диверсанты-спецназовцы, повышайте боевое мастерство. Как завещал бородатый вождь, учитесь, учитесь и учитесь. Прыгайте с больших высот. С малых. Сигайте, если не угробитесь, со сверхмалых. Бегайте под ласковым солнышком. Рукопашка. Напалм. Собаки. Куклы - но это уже высший пилотаж, не для всех. А то может выйти боком.
"Как мешок с парным дерьмом. - Крякнув, майор встретил землю плотно сдвинутыми подошвами, сбросил сразу запарусивший на ветру парашют и покосился на компас: - А мы пойдем на север, а мы пойдем на север". Надо было срочно убираться из района выброски, и, расчехлив первым делом "калаш", Лаврентий Павлович полетел по степи: нормы жесткие, не уложишься - придется бежать по новой. Под палящим же солнышком удовольствие это ниже среднего, хорошо еще, что ему как офицеру полагался облегченный комплект вооружения - автомат с четырьмя рожками, бесшумный пистолет и "летучий" нож-стропорез, обычно висящий на правом голенище. Почему "летучий"? А вы попробуйте снять предохранитель, нажмите кнопку спуска, и сразу станет ясно - лезвие с жутким свистом вылетит из рукояти, чтобы куда-нибудь воткнуться. Может быть, в дерево, может, в человеческую глотку. Оно снабжено специальной пружиной, и если потеряется, то не беда - есть еще четыре запасных, носимых на левом голенище.
А еще пер на себе майор РД - ранец десантный, в котором находились фляга с водой, почти три килограмма жратвы и кое-что по мелочи - горсть таблеток, саперные спички да бритва с зубной щеткой. А вот расчески там не наблюдалось, без надобности была она Лаврентию Павловичу, потому как обрили его под Котовского, наголо.
"Раз-два, раз-два, раз-два". Во время бега главное - смотреть себе под ноги и двигать ими чисто механически, на автомате, тогда в отупении усталость чувствуется меньше. А если будешь пялиться на далекий горизонт, непременно сдохнешь, жизнью проверено. "С одесского кичмана бежали два уркана". Шалаевский глянул на часы и, прикинув, что чересчур уж рьяно рвет жопу на сто лимонных долек, несколько сбавил темп. "Мы бежали с тобою золотистой тайгою, как канали с тобою мы, Кирюха, вдвоем, хоть простят нас едва ли, нам не нужно медали, а нужна нам ш-швобода, и ее мы возьмем..."
Палящие лучи солнца падали отвесно вниз, над поверхностью земли дрожало истомное марево, однако особого дискомфорта майор не испытывал. Надетая поверх белья "сетка" - специальное исподнее, сплетенное из мягких веревок, - создавала под одеждой отличную вентиляцию, толстые шерстяные носки хранили ноги от перегрева, и основным неудобством был едкий обильный пот, заливавший Шалаевскому глаза. Да, степь да степь кругом, - как она уже, блин, достала его, один Бог знает.
Между тем высоко в небе послышался рев моторов, и из необъятной утробы ан-12 двумя потоками повалила бесчисленная спецназовская братия - рядовые диверсанты-срочники. "Давайте, ребята, двигайте, всем скопом-то веселее. - Задрав голову, Лаврентий Павлович глянул на уносимые вдаль белоснежные купола и криво усмехнулся: - Если ты баран, то живи в стаде. Пока не прирежут". Сверившись по карте, он прикинул оставшийся путь и проделал его без всяких мыслей, полностью на автомате.
Наконец среди чахлых зарослей показался трехметровый забор, украшенный поверху колючей проволокой, в ноздри шибануло напалмовой вонью, и скоро майор уже представлялся дежурному по спецучастку, который с ходу его на этот самый спецучасток и загнал. "Эх, повалиться бы сейчас на копчик и, словно сука ледащая, ноги задрать". Шалаевский не спеша разоружился, оставив при себе только нож, и, расслабляя плечи, энергично потряс руками. "А лучше бы докторицу новую таким вот макаром разложить, бля буду, слаба она на передок". Представив крутые бедра капитанши, он плотоядно ухмыльнулся и с интересом воззрился на дежурного - давай веди, Сусанин. Хорошо, если бы седьмой вариант обломился, пройти его как два пальца обоссать. Он ведь начинается с "лужи" - пронырнуть полтинник под горящим на поверхности напалмом несложно совсем, и пускай вода загажена до невозможности, но это вода. Прохладная...
- Пойдете по девятому варианту. - Стремительно пробежав пальцами по клавиатуре, дежурный наклонился к селектору: - Готовность по девятке, - и, закурив, покосился на майора с уважением - третий месяц человек в пахоте на гное, не всякий такое выдержит...
Ведь что такое спецучасток? Это секретный учебно-тренировочный центр Пятого управления ГРУ, к занятиям на котором допущены лишь профессионалы экстра-класса, элита спецназовская, причем выездная - мокрушники-универсалы, готовые не только лелеять социализм на дому, но и способствовать его экспорту за рубеж. Зато и гоняют их здесь в хвост и в гриву, чтобы больше любили родину, а злость вымещали на классовых врагах. Условия же для этого на спецучастке идеальные - вон сколько всего понастроено, настоящий инкубатор по разведению убийц-профессионалов.
- Есть готовность по девятке, - неожиданно, как всегда, проснулась громкая связь, над массивной дверью замигала красная лампа, и, выплюнув хабарик, дежурный щелкнул приводом электромагнитного замка:
- Пошел.
"Сам бы ты пошел, салапет". Из прохода потянуло затхлым воздухом, резанул по глазам яркий свет ртутных ламп, и, сплюнув по обычаю через левое плечо, майор двинулся узким бетонным коридором. Он уже раньше работал по девятому и теперь особо не волновался (как говорится, знание - это сила), тем не менее был предельно собран, а нож держал наготове, скрытым хватом. "Сейчас начнется". Резко повернув влево, коридор превратился в каменный мешок, запахло псиной, и Шалаевский сразу же заметил врага - смертельно опасного, самого главного. Хуже нет никого. Зовется по-научному он "канисом фамилиарисом", а недоумки всякие величают его другом человека. Рассказать бы это бывшим узникам концлагерей. Да и нынешние зеки с интересом послушали бы.
А сколько книжек написано про эту тварь, хотя понравились майору только две - "Муму" и "Белый пудель". Друг человека, мать его за ногу. Вон он - уши прижал, к прыжку готовится. Шерсть дыбом, хвост поджал и не рычит, хрипит только - такие опаснее всего. Быстрый он, гораздо проворнее человека, и если прозевать момент перед прыжком, когда прицелится окончательно, - точно в горло вцепится, уж не промахнется.
"Таких друзей за хрен да в музей". Если смотреть на пса как на злобного зубастого карлика, бороться с ним сразу становится легче, и, прищурившись, Шалаевский медленно понизил свой центр тяжести - "давай, гад хвостатый, сигай", - а сам свел колени вместе, чтобы пах защитить, прикрыл подбородком горло и переднее предплечье поставил вертикально - так труднее схватить зубами.
Швырк - пес был опытен и бросился внезапно, даже не сжавшись перед прыжком. Просто тело его вдруг повисло в воздухе, а слюнявая пасть стремительно придвинулась к майору, чтобы вцепиться ему прямо в глотку - и привет...
Шалаевский был категорически против, рука его рефлекторно метнулась навстречу, сработала мышечная память, и яростный хрип сразу же сменился жалобным повизгиванием, полным боли и предсмертной тоски, - острая сталь глубоко распорола собачье брюхо. "То-то, милый, не на того прыгать решил". Вытерев нож о вставшую дыбом шерсть, Майор собрался было идти дальше, однако покосился на издыхавшего тяжело пса и, чтобы муку прекратить, одним движением перерезал ему глотку. "А впрочем, ничего ты не решал. Ты подневольный, как и я, - деваться некуда. А вот тому, кто на людей тебя натравливает, уж я бы кишки выпустил. По одной". Вытер-таки нож и направился к открывшемуся в стене проходу: "Ну, кто там следующий?" .
Собственно, вопрос был чисто риторический, Лаврентий Павлович прекрасно знал, что предстояло ему общение с "куклой". Между прочим, иногда весьма неприятное. "Кукла" - это человек, приговоренный к высшей мере социальной защиты, проще говоря, к расстрелу. Тех, кто стар, болен или знает много, отправляют на небеса без промедления. Ну а сильных да крепких и перед смертью используют для укрепления могущества любимого отечества. Кого как: одних - по медицинской части, других - в военной промышленности, третьи же доживают свой век "куклами". Живыми снарядами для битья, правда, иногда очень опасными. Терять "кукле" нечего, может запросто шею свернуть, и потому-то поединки с ней гораздо полезнее обычных тренировочных боев с партнерами, где риск сведен до минимума. Подобным образом тренировались и раньше-в ЧК, НКВД, СМЕРШе, так что славные традиции продолжают жить.
"Интересно, что сегодня на обед?" Вспомнив вчерашнюю окрошку, холодненькую, с языком и копченой колбаской, Шалаевский ощутил усиленный прилив слюны, свернул по коридору направо и, оказавшись у небольшого, забранного сеткой вольера, тут же забыл о прелестях гастрономии. "Ну, бля, и лось".
Его уже ждали, у решетчатой двери томился старший лейтенант со "стечкиным" на изготовку, а в клетке размещался шкафообразный молодец - "кукла", приготовленная на его, майорову, потребу. Сразу видно, не подарок, килограммов на двадцать пять тяжелее Шалаевского, в то же время жилистый и сильный, с презрительно-спокойным взглядом серых глаз.
Судя по всему, он давно уже пребывал в статусе "куклы" и, ощущая постоянную угрозу смерти, был готов продать свою жизнь по самой дорогой цене.
"Хорошее лицо у него, не суетливое. - Майор захлопнул за собой дверь и, глянув на положение ступней противника, внутренне усмехнулся: - Ага похоже на карате, традиционное".
- Ну давай, сука. - Амбал с ненавистью смерил взглядом неказистого по сравнению с ним Шалаевского и, сжав огромные кулаки, занял позицию ожидания. - Ща мозги-то с говном вместе повыбью...
- Да ладно тебе. - Широко улыбнувшись, майор вдруг плюнул ему в глаза и сразу же нанес тяжелый лоу-кик в нижнюю треть бедра, полностью обездвижив ногу, с ходу добавил мыском сапога в промежность и завершил комбинацию дозированным ударом в челюсть, так, чтобы, ничего не сломав, просто вырубить. - Отдохни немного, родной.
Амбал тяжело грохнулся на бетонный пол, однако, будучи очень сильным, а главное, привычным к боли, пробыл в рауше совсем недолго и вскоре поднялся на ноги.
- Ну, сука, урою! - пообещал он.
Тем не менее нога его была никакая, а координация после удара в голову оставляла желать лучшего, поэтому, желая продлить удовольствие, Шалаевский швырнул ему стропорез:
- На, малахольный, только не порежься смотри, - и тут же, глянув на хват, расстроился - так держат нож дилетанты, не имеющие ни малейшего понятия о правильной работе с ним. Только переживал он зря. Амбал, оказавшись на деле далеко не лохом, и не подумал размахивать стропорезом, а, въехав с ходу, что нож "летучий", пакостно оскалился:
- Я тебя самого, гад, порежу. Писец пришел тебе, служивый. - Он сбросил предохранитель и, целя майору в горло, чертом попер на него. - Сейчас, сапог, сдохнешь!
- Стоять, стреляю! - крикнул старший лейтенант, распахнул дверь; щелкнув

Предыдущая страница 25 Следущая страница


Преступление без срока давности

затвором, вскинул ствол, и в этот миг инстинкт заставил Шалаевского стремительно уйти вниз в сторону.
ф-р-р-р - пущенное с трех метров лезвие рассекло ему ухо и с силой врезалось в ограждение клетки, очередь из "стечкина" прошла впритирку над головой амбала, а майор, хрипя от ярости, уже дробил ему кадык и внутренне аплодировал: "Вот паскуда, чуть не угробил, паразит".
Грузно рухнуло на бетон бездыханное тело, загудели сервомоторы телекамер. Вытащив обойму, старший лейтенант выщелкнул из казенника патрон.
- Доигрались, блин, сейчас начальство пожалует.
- Ладно, не первый и, дай Бог, не последний.
Майору было наплевать, он подобрал влажное на ощупь лезвие, вытер его и, чтобы согнуть пружину, навалился всей тяжестью на рукоять.
- Слушай, а что сегодня на обед, не знаешь?
- Борщ, кура, рыба какая-то в желе, мне не понравилось. - Пожав плечами, лейтенант приложил ладонь к артерии амбала: - Готов, холодный; - И облизнул губы. - А вот пирог яблочный был ничего, с персиковым компотом.
Ответственный дежурный не заставил себя долго ждать.
Взглянув коротко на лейтенанта:
- Отразите все в рапорте, - он тяжело вздохнул и покосился с укоризной на майора. - Опять вы за свое! Ну ведь был же приказ работать с "куклами" бережно, а не устраивать гладиаторские бои. - И, придвинувшись, внезапно обрадовался: - А, вы ранены. Временно отстраняю вас от занятий в связи с необходимостью оказания медпомощи. Следуйте в санчасть. - И на прощание ехидно оскалился: - А сегодня незачет.
"Да и хрен с тобой! - Сплюнув, майор потрогал порезанное ухо и, плотоядно усмехнувшись, зачем-то понюхал выпачканные в крови пальцы. - Как там докторица поживает, не дозрела еще?"
- А, мы, значит, побрились неудачно? - (По случаю жары халат капитанша носила прямо на голое тело, а длинные, черные как смоль волосы заколола пучком на затылке.) - Ничего, Лаврик, сейчас мы тебя заштопаем.
Из себя она была приземистой коротконогой брюнеткой, широкоскулой, с "бунтующим на физиономии татарским игом", однако молодцам-мокрушникам казалась писаной красавицей.
Все познается в сравнении, а сравнивать было не с кем.
- Ты еще от страха не описался? - Хмыкнув, капитанша сделала майору укол и, обработав рану, принялась сноровисто ее шить. - Бедненький Лаврик, вспотел-то как, словно мышка.
Расширив ноздри, она жадно вдыхала исходившие от него запахи пота, крови, раскаленной степи, и голова ее шла кругом - вот он, настоящий мужчина, самец, знающий цену жизни и смерти, а из сокровенных глубин подсознания, из самой женской сути ее, поднималось желание - древнее как сам мир.
"Ага, похоже, доходит. - Заглянув докторице в глаза, черные как два провала, с огромными зрачками, Шалаевский узрел в них такое, от чего сразу же стало тесно в штанах, и запел про себя: - Если женщина просит..."
- Ну что, не болит? - Наложив дрожащими пальцами последний шов, капитанша вдруг приникла к широкой майорской груди и, не в силах более сдерживаться, слизнула языком кровь с его шеи. - Ты соленый такой.
И началось! Какие там на хрен предварительные ласки, любовные игры, петгинг, черт его побери! Повстречался сильный мужчина с горячей женщиной - вон она, высоко задрав коленки, повалилась на стол, и не нужны ей ни поцелуи, ни объятия, а только могучий мужской член, заставляющий ее извиваться в пароксизмах оргазма.
- Жду тебя после отбоя, надо будет еще раз посмотреть твое ухо.
Выжав из майора все соки, докторица наконец отпустила его, и он отправился-таки кормиться. "Ничего особенного, баба как баба. Сиповка, ясное дело, ноги коротки".
Яблочный пирог с персиковым компотом - еще теплый, с румяной корочкой, до отвалу - был действительно ничего, а вечером в клубе крутили какой-то голливудский боевик, из последних, только Шалаевскйй не пошел. Знаем мы это кино: вроде бы нормальный фильм, а на самом деле нейропсихическое программирование, так называемый двадцать пятый кадр. Все очень просто - наука на службе у любимого отечества.
Не секрет ведь, что частота двадцать четыре кадра в секунду улавливается зрением и воспринимается сознанием. На этом весь мировой кинематограф держится. А вот если эту частоту увеличить еще на один кадр, то информация станет невидимой глазу и будет попадать непосредственно в подсознание, формируя нужные поведенческие стереотипы.
Можно заставить человека купить ненужную дрянь, внушить ему любовь к кому-то, страх, ненависть, что угодно. А делов-то - чуть-чуть кино подредактировать. Смотрите, богатыри спецназовцы, творение голливудское, а на самом деле проникайтесь любовью к родине и зверейте, зверейте, зверейте.
"Нет уж, на фиг, достало". Удобно расположившись на скамеечке, майор курил безвкусную "Стюардессу" и, уставившись в небо, полное крупных, по-южному ярких звезд, маялся дурью - думал о всяком, о разном. Велика Вселенная, говорят, бесконечна, и, может быть, где-то далеко-далеко сидит тварь какая и, глядя на былинку, Землей зовущуюся, гадает: кто ж обитает на ней? Как "кто"? Разумные звери, считающие себя венцом мироздания. Если они сыты, то могут позволить себе быть добрыми и поиграть в справедливость, однако, если нужно сделать выбор, они без колебания вонзают зубы в ближних, рвут глотки друзьям и насилуют чужих самок. Вся их история - это цепь кровопролитных войн, все достижения их науки служат единой цели - убивать, а чтобы оправдать свою звериную суть, они придумывают душещипательные апостольские мемуары...
Неизвестно, до чего дошел бы в своих мыслях майор, только плавный их ход нарушила грубая проза жизни. Истошно заревели сирены, загавкали недовольно потревоженные псы в питомнике, а из клуба уже мчалась на рысях диверсантская братия - сигнал "Буря". Пятиминутный сбор по полной боевой, фильм не дали досмотреть, сволочи!
Да, братцы, тяжело. Впрочем, не только вам, докторица вон тоже пострадала: на ночь глядя непокрытой осталась.

ГЛАВА ТРИДЦАТЬ СЕДЬМАЯ

- Долго не засиживайтесь, она еще нехороша. - Дежурный врач, зовущийся в миру Остапом Соломоновичем Кацем, кивнул брылями в сторону палаты и ласково Снегиреву улыбнулся. - Столько времени в реанимации, вы таки сами понимаете.
Это он нынче, гад, улыбался ласково, а по первости, выпятив с грозным видом брюхо, зверем рычал: "А полис страховой где? Довели державу - бомж на бомже и бомжом, понимаете ли, погоняет". Однако, получив пару-тройку зеленых бумаженций, украшенных лысиной дяди Франклина, враз подобрел и вспомнил про клятву Гиппократа: "Фаечка, выделяйте-таки койко-место".
- Ладно, не буду. - Снегирев согласно кивнул и направился к дверям палаты, где располагались выходцы с того света, чудом не оставшиеся там благодаря стараниям реаниматологов.
- День добрый. - Он сразу же окунулся в духоту четырехкоечного бокса и, оглядевшись, придвинулся к окну. - Анна Павловна, здравствуйте.
Если верить паспорту, выданному когда-то УВД города Грозного, именно так и звали его бомжующую соседку по подъезду. Точнее, бывшую соседку, а ныне обитательницу приюта страждущих на улице геройского летчика Гастелло.
Выглядела она неважно. Осунувшееся лицо землистого оттенка, окончательно ввалившиеся щеки, а вокруг бледных, будто из пергамента, губ коричневый след, оставленный уксусной эссенцией.
- Как настроение, Анна Павловна? - Снегирев засунул в тумбочку объемистый пакет и, заметив колченогий, расшатанный стул, удобно устроился на нем. - Чтобы быстрее поправиться, нужно витаминов есть больше...
- Поправиться? - Глаза у больной были снулые, как у попавшей под колеса собаки, а говорила она свистящим шепотом, чуть слышно. - Для чего? Жить не хочу, да и не жизнь это...
- Знаете, - нахмурившись, Снегирев покачал головой, и на его лбу обозначилась резкая поперечная морщина, - раньше самоубийц даже на кладбище не хоронили, зарывали где-нибудь на перепутье.
- Наплевать мне. - Женские губы затряслись, по горлу пробежала судорога, а вот глаза остались сухими - видимо, слез уже больше не было. - Вначале дом, потом сын, теперь вот Дубровин мой...
Две слезинки все же скатились по ее щекам, и она вдруг заглянула Снегиреву прямо в бесцветные зрачки:
- Верно говорят, что на чужом горе счастья не построишь. - Помолчала немного и, часто останавливаясь, чтобы отдохнуть, поведала историю странную.
Примерно с месяц тому назад чета Дубровиных отправилась на поиски хлеба насущного. Куда? Известное дело, на ближайшую помойку. Каждому свое. Однако в тот вечер продовольственный вопрос решался слабо - летняя жара, коты, а также конкуренты негативно повлияли на количество жратвы, и пришлось идти за пропитанием в соседний двор.
Но только бомжи начали ревизию мусорников, как послышался звон стекла, кто-то коротко вскрикнул и в землю с высоты впечаталось мужское тело. С отвратительным хрустом, будто раскололи скорлупу огромного грецкого ореха. Оно рухнуло из окна подъезда прямо головой об асфальт, череп лопнул по височной кости и накрыл своей верхотурой лицо. Кровь, мозги - и сразу же большие зеленые мухи...
Грязный двор был пустынен, и при взгляде на шикарную одежду погибшего бомжей вдруг попутала нелегкая. Не мешкая, они выгребли все из его карманов и от греха подальше решили отсидеться в лесу под Зеленогорском, в построенном еще прошлым летом шалаше. Добрались до Финбана, сели на электричку и "зайцами" доехали до бывшего Териоки. Однако Бог правду видит. Когда, оставив позади дорожный указатель с надписью "Зеленогорск", они тащились вдоль обочины шоссе, из-за поворота налетела машина и на огромной скорости сбила главу бомжовского семейства.
- Я тогда испугалась страшно, - вспомнив пережитое, больная вздрогнула, и на мгновение ее лицо судорожно перекосилось, - и бросилась в кусты. А из машины вышел мужчина, здоровенный такой, как куклу взял моего Дубровина, закинул внутрь и уехал. С ним еще баба была, визгливая такая, Андреем его называла.
- Да, красть грешно. - Слушавший с интересом Снегирев покосился на часы и вздохнул. - Это если по мелочи. А не помните, Анна Павловна, машина-то из себя какая была?
- Огромная, но не грузовик. - Она даже глаза прикрыла, вспоминая, и снова две слезинки скатились по ее щекам. - Колесо запасное у нее сзади. И еще номер. - Она посмотрела в потолок, потом перевела взгляд на Снегирева и сморщила лицо, так что оно стало похоже на печеное яблоко. - Три шестерки на нем были, точно помню. Чёртова цифра...
- Ладно, Анна Павловна, увидимся. - Снегирев легко поднялся с радостно заскрипевшего стула и, улыбнувшись больной, направился к дверям. - Выздоравливайте.
- Ну что, разговаривает? - В коридоре ему повстречался Остап Соломонович Кац. Он важно выковыривал из коронок остатки чего-то кошерного и дружески Снегиреву подмигнул: - Теперь уже точно не помрет. А через неделю вообще будет как огурчик.
"Ох, верно говорят люди умные, что там, где начинаются большие деньги, понятия заканчиваются. - Дмитрий Валентинович Жиров, в прошлом известный фармазон с погонялом Бульдог, а ныне президент ювелирного дома "Верона", вздохнул и покосился на метровую диагональ "Пионера": - Ишь ты, как они ее, сердечную, "бутербродом", в два смычка..." На экране телевизора между тем бурно разворачивалось непотребство - кого там только не трахали! Сплетались в сумасшедшей карусели загорелые тела, оргазмы сыпались как из рога изобилия, и по сравнению со всем этим действом обычная собачья свадьба казалась целомудренно-возвышенным актом.
"Да, хорошо бы вот так-то, на качелях". - Дмитрий Валентинович вздохнул, насупился и, вырубив звук, принялся думу думать. Только и оставалось теперь как, глядя на других, облизываться. Как там поется в песне-то - "гады годы"? Чего он только не делал: ходил к врачам и экстрасенсам, пил всякую дрянь и, как последний пидор, давал засовывать себе в жопу деревянный, обмакнутый в какую-то гадость агрегат, - нет, ничего не помогало, да, наверное, уже и помочь не могло. Потому как годы, три ходки в зону и лихое, полное приключений прошлое.
А начинал свою блатную жизнь Дмитрий Валентинович бугайщиком - мошенником, толкающим граненое стекло под видом наховирки, драгоценных сверкальцев то есть. Позже он поменял окрас и начал ставить на уши "фиксатую банду", то бишь лабазы Ювелирторга, причем делал это с таким размахом, что вскоре намотал свой первый срок. Именно тогда Дмитрий Валентинович и заработал погоняло Бульдог - за деловую хватку и злобный, неуживчивый характер. Плюс врожденная наглость, неразборчивость в средствах и умение без мыла влезть кому-нибудь в жопу, в прямом и переносном смысле. Такое сочетание давало неизменно превосходный результат, и в канун Олимпиады-80 Бульдог уже работал вместе с Мишей Монастырским по прозвищу Миллионер. Их подпольный цех гнал старину под "Фаберже", причем настолько по уму, что даже экспертиза затруднилась назвать ее поддельной. Жаловаться грех, перестройку Дмитрий Валентинович встретил во всеоружии - с деньгами, связями и твердой убежденностью, что цель оправдывает средства, так что нынче не бедствовал. И жить бы ему спокойно, бороться потихоньку со слабостью в членах - а вдруг как полегчает!
Но не далее как вчера личный рулевой Бульдога Хрящ, прозванный так за утраченный в махаловке шнобель, приволок своего бывшего кента по зоне - высоченного мордоворота, слезно просившего помочь в сбыте портсигара покойного деда. Но едва он лоханку засветил, как лицо Дмитрия Валентиновича вытянулось, - ешкин кот, это же была булатная папиросница Николая Второго, следы которой потерялись в Тобольске еще в восемнадцатом году, вещь уникальная и цены не имеющая. Да там одних только бриллиантов было каратов под триста, не говоря уже о звездчатых рубинах из Бирмы, - минеральные включения, параллельные граням кристаллов, пересекались под углом в шестьдесят градусов, образуя звезду Соломона. А златоустовский булат, секрет которого ныне утрачен? Дмитрий Валентинович, помнится, сдернул со стены шпагу и пошкрябал острием по портсигару, однако золингеновская сталь не оставила на его поверхности даже риски, - нет сомнений, лоханка была настоящей!
"Ну и чудеса!" Пообещав помочь, Жиров визитера отпустил, ночь спал беспокойно и теперь решал извечный вопрос "что делать?". О том, чтобы отправить портсигар кому-то из своих, не могло быть и речи - настоящую цену платить никто не станет, если и возьмут, то только на подъем, а скорее всего или сами попытаются кинуть, или ментов наведут, взяв их в долю, - такое уже бывало не раз. Потому как в России с бабками расстаются до определенной суммы, начиная с которой вступают в действие законы не товарно-денежные, а естественно-отборные: выживает сильнейший. Ну а кенту этому Хрящеву так или иначе придется с лоханкой попрощаться - не по Сеньке шапка; будет артачиться - сдернут вместе с бестолковкой.
"Дедушкино наследство, блин. - Бульдог хмуро глянул на китаянку-затейницу, рьяно обслуживавшую трех негритосов сразу, и золотозубо ухмыльнулся: - Внучок, мать его за ногу. Придавить его теплым на хате и трюмить, пока лоханку не сдаст, а потом шило промеж ключиц - с концами. И не хрен особо впадать в распятие, настроение и так на нуле".
Вспомнив о том, что ждет его сегодня. Жиров выключил телевизор и, посмотрев на часы, скривился: "Такую мать, уже пора на живодерню". А дело было в том, что по газете нашелся потомственный целитель в седьмом колене дед Митрофан - белобородый, с хитрым прищуром масленых глаз, а уж матерщинник-то, не приведи Господи. И вот этот-то Митрофан уже почитай две недели кряду и пользовал Бульдога от мужской напасти древним обычаем. Ставил пиявки на задницу, веником хлестал крапивным по мошонке и, напоив зельем тошнотным, от коего блевать кидало, глубоко совал в седалище ледяной кол - пока тот не растает. Однако случай был запущенный, и поникшее Дмитрия Валентиновича достоинство пока что дремало, не желая подниматься.
- Хрящ, ты где? - Прошаркав по персидскому ковру, он выбрался из кабинета и, спустившись по широкой, отделанной в натуре каррарским мрамором лестнице, нашел рулевого в холле перед камином. - Запрягай, повихрили в Ломоносов. - А сам строго посмотрел на него, уж не лыбится ли?
Нет, тот отлично владел собой, и потом, каждый отвечает за свою жопу сам. Нравится Бульдогу, чтобы его трахали сосулькой, - и прекрасно.
- Прошу, босс. - Хрящ открыл перед принципалом дверцу "ягуара", уселся сам и, вставив ключ в замок зажигания, резко повернул его.
Лучше бы он этого не делал - тут же грохнуло так, что посыпались стекла со всех четырех этажей жировского дворца, испуганно заржали на конюшне лошади, а шикарная машина превратилась в огромный, густо чадящий костер. На фоне розария и бьющего в небо фонтана смотрелся он чертовски пикантно.
"Здравствуйте, дорогой друг! В ответ на вашу просьбу сообщаю, что интересующего вас россиянина зовут Ведерниковым Андреем Петровичем и проживает он по такому-то адресу. В настоящее время вместе со своей любовницей Заболоцкой Людмилой Ивановной отдыхает на Канарах..."

ГЛАВА ТРИДЦАТЬ ВОСЬМАЯ

То, что было
Фрагмент четвертый
...Система управления стратегическими ядерными силами "Казбек" предусматривает наличие в ней абонентских комплектов президента, министра обороны и начальника Генерального штаба, объединенных пунктом управления. При отключении абонентского комплекта президента от пункта управления разрушается вся система управления стратегическими ядерными силами, так как без комплекта президента управление невозможно...
Страшная тайна
"Ну что за погода, лето называется. - Главком ВВС придвинулся к окну и, хмуро глянув на низкие фиолетовые тучи, вздохнул: - Да и вообще..."
Вот именно - вообще... Вся Москва наводнена танками, на площади перед Белым домом, того и гляди, стрельба начнется, и никто толком ничего не знает, сам министр обороны плечами жмет: вроде бы с президентом чего случилось, а может, и не случилось, а может, и не с президентом вовсе. Как в детской песенке: "...а может быть, ворона, а может, не ворона..." Старый мудак!
Сам главком был сравнительно молод, его карьера напоминала стремительный полет самолета-перехватчика. В прошлом лихой летчик-истребитель, он стал генералом уже в тридцать семь, и не было ничего случайного в том, что сейчас он занимал это кресло. Сколько сил, здоровья и времени пришлось потратить ради этого, один Бог знает.
"Да, за все надо платить". Мысли его прервала телефонная трель, и, вздрогнув от неожиданности, он поднял трубку:
- На проводе.
Звонил заместитель, отвечавший за стратегическую авиацию дальнего действия, только вот голос его, обычно невозмутимо-спокойный, на этот раз дрожал от волнения и срывался на крик:
- Товарищ командующий, у нас пропал сигнал с "первого", его уже нет несколько минут.
"Ни хрена себе... - Главком мгновенно ощутил, как позвоночнику становится зябко, и, рванув накрахмаленный ворот рубашки, откинулся на спинку кресла. - Доигрались, политики гребаные, мать их..."
"Первым" на сленге высшего командования назывался ядерный чемодан президента. В нем находилась специальная аппаратура для активации атомного оружия, а также программа шифрованных команд в ракетные части стратегического назначения, включая подводные лодки.

Предыдущая страница 26 Следущая страница


Мария Семёнова

Сигнал, переданный этим устройством, означал начало войны, а перехваченный противником, немедленно подставлял страну под ответный или упреждающий удар. Специальные круглосуточные посты следили за наличием связи между стратегическими силами и ядерным чемоданом, или, как его называли на западный манер, кейсом, и ее отсутствие означало, что президент свергнут, а атомная кнопка попала в руки политических авантюристов. Которые не остановятся ни перед чем, даже перед угрозой мировой войны.
- Слушай меня внимательно. - Главком вдруг сделался совершенно спокоен и, тяжело вздохнув, грубо нарушил пределы своей компетенции: - Приказываю всех, у кого на борту "дыни", отправить на посадку. Все КДП перевести на аварийный режим. Отключить все РЛС дальнего наведения. Все, действуй незамедлительно.
Он принялся звонить по прямой связи министру обороны, но линия была занята, а в это время проснулся другой телефон, и в трубке послышался голос главкома ракетными частями стратегического назначения:
- У меня пропал сигнал с "первого", у тебя, наверное, тоже. Пока такая хренотень, я убираю мобильные ракеты с позиций и разъединяю цепи на шахты - от греха, дает нам перестройка просраться-то...
Пока генералы общались, еще один обладатель широко-лампасных штанин находился в своем кабинете в "Аквариуме" - центральном здании Главного разведывательного управления на Ходынке - и анализировал обстановку. Творилось черт знает что: стратегические бомбардировщики с ядерным оружием на борту оставляли зоны боевого дежурства и один за другим следовали на посадку.
Мобильные стратегические установки уходили с позиций в парки, а ракетные подлодки покидали районы патрулирования и держали курс на базы. Союз нерушимый республик свободных можно было смело брать голыми руками...
"Не иначе как эти педерасты из КГБ проорали кейс президента. - (Начальник ГРУ комитетских терпеть не мог, считая их просто козлами рогатыми, и вот - пожалуйста: лишнее тому подтверждение.) - Предупреждали ведь, что им даже одного чемодана из трех доверить нельзя, а кто теперь все это дерьмо будет расхлебывать? Уж во всяком случае, не этот старый пердун". Имея в виду кагэбэшного шефа, он скривился и позвонил командующему ВВС:
- Никак случилось чего плохое? - Затем пообщался с главным ракетчиком, подумал немного и вызвал начальника своего Пятого управления, ведущего специалиста по дивер-сионно-убойному промыслу: - Слушай, надо бы хреновину одну отыскать. И так страна вся в дерьме по уши, а не найдем - вообще будет не отмыться. И главное, чтобы тихо все было, шум нам ни к чему.
Сегодня люди - гады,
Надежда спит сегодня,
Уставшая надежда,
Накрашенная сводня.
Саша Черный
- Теперь что касается обстановки в Москве. - Проводивший инструктаж полковник закашлялся и потер красные от недосыпа глаза. - Сейчас в городе находится Таманская дивизия в составе разведбатальона, трех мотострелковых полков и одного танкового, а также группа войск Кантемировской танковой дивизии. Места их дислокации на девять ноль-ноль следующие. - Он повернулся к крупномасштабному плану и, используя вместо указки десантный нож, принялся чертить острием по картону. - На площади у здания Верховного Совета, на Краснопресненской набережной, здесь, потом здесь и вот здесь. Во второй половине дня ожидается прибытие двести семнадцатого полка девяносто восьмой дивизии ВДВ на аэродром "Кубинка", а двести девяносто девятой - на "Чкаловский". - Нож полковник держал вполне грамотно, и было ясно, что ему совсем нетрудно сделать "перевод" и в случае чего сунуть лезвие кому-нибудь в глотку. - Кроме этого, в столице расположена дивизия спецназначения ОМСДОН, учебный центр КГБ, так называемая группа "Б", плюс подразделение "Волна", укомплектованное настоящими профессионалами, и небезызвестная всем вам группа "Альфа". - Полковник презрительно сморщился и, кашлянув в кулак, оглядел собравшихся: - Вопросы будут?
"Какие еще на хрен вопросы! - Потянувшись, Шалаев-ский зевнул так, что зубы щелкнули, и, чтобы меньше клонило в сон, принялся массировать мочки ушей, причем левое, подраненное, сразу же заныло. - А впрочем, есть один - когда поспать дадут?"
Это еще хорошо, что он успел покемарить во время полета, а потом самолет приземлился в Быкове, и началось! Секретная база ГРУ неподалеку от Москвы, вводный инструктаж, разбивка на рейдовые группы и, наконец, перед командирами их - постановка боевой задачи. Фигня какая-то - принять все меры к обнаружению чемодана характерного вида, вплоть до чрезвычайных, и обеспечить его сбережение до прибытия спецкурьера ГРУ. То есть можно заходить куда угодно, открывать любые двери, ну а если не понравится что - сектор предохранителя вниз, затвор автомата резко на себя, и вперед, короткими очередями. Само собой, и ксивой обеспечили подходящей, это им раз плюнуть, в "Аквариуме", говорят, своя типография есть и не такое нашлепать может.
А вообще-то ясности ноль. Только и известно, что президент вроде как копытами накрылся, в Москве - уж не от радости ли! - массовые беспорядки и для ликвидации их в город введены войска. Сказочка для дефективных детишек! Вон сколько комитетских и ментов в столице нашей родины, они и сами управились бы в случае чего, так зачем, спрашивается, танки на улицах?
- Мочегон, на выход. - Течение майорских мыслей нарушил репродуктор громкой связи, и, выбравшись из зала для инструктажей, Лаврентий Павлович увидел дежурного. - Принимайте группу, выход через час.
У дверей склада их уже ждали:
- Рашпиль.
- Кот Базилио.
- Люцифер.
Все трое рослые, чуть ли не на голову выше Шалаевского, с одинаковым презрительно-насмешливым прищуром выцветших глаз - не скрывающие своего ремесла мокрушники-профессионалы.
- Мочегон. - Майор смерил подчиненных взглядом, отмечая характерные особенности каждого, и ухмыльнулся про себя: "Полезная вещь органолептика. Один, похоже, левша, у второго сломан нос, значит, подсознательно концентрируется на верхнем уровне, третий же слишком часто сглатывает слюну, это от внутреннего напряжения. А вообще ничего, парни крепкие".
Скинули с плеч диверсантский прикид, быстро переоделись в милицейскую форму и без суеты начали собираться: стволы немаркированные, рации японские, фонари галоге-новые, - ажур. Под конец майора осчастливили маршрутной картой - крупномасштабным планом зоны поиска, и дежурный повел лжементов на выход:
- К машине.
Та стояла с уже работающим двигателем, не первой свежести серая "Волга". Рашпиль, столичный специалист, устроился за рулем и, не стесняясь, притопил педаль газа:
- Поехали.
В районе поселка Заречье выбрались на кольцевую, влились в общий транспортный поток и, ничем не выделяясь из автомобильного скопища, вскоре уже катились по мостовым первопрестольной.
Поначалу ничего особенного Шалаевский не заметил - "дорогая моя столица, золотая моя Москва", - однако чем ближе к центру, тем чаще на улицах стала попадаться бронетехника. Садовое кольцо было забито боевыми машинами пехоты, и чувствовалось, что бардак затевается вселенский.
- Вот здесь стопори. - Глянув в маршрутную карту, Мочегон тронул Рашпиля за плечо, и тот, резко дав по тормозам, перевел радиостанцию "Волги" в режим ретрансляции:
- Готово, командир.
Ну и погода - против косого ливня милицейские плащи оказались бесполезны, уставные полуботинки черпали воду, и, проверив связь, промокшие мокрушники двинулись сквозь дождевую пелену к зданию вокзала.
Вопрос на засыпку: как отыскать чемодан в большом городе? Хоть и поется нам в песне веселой, что тот, кто ищет, всегда находит, но это скорее в плане приключений на свою жопу. А вот в плане чемодана все не так просто.
Первым делом нельзя его выпускать из города, а значит, надо выставить посты на вокзалах, в аэропортах, метро и на крупных автомобильных трассах. Затем следует проверить камеры хранения, багажные терминалы, пройтись по комиссионным, на барыгу заглянуть, у ментов поинтересоваться: чемоданчик не видали? Тяжеленький такой, характерного, блин, вида. Из-за которого цвет спецназа бросили, не жалея керосина, аж за пару тысяч верст и держат за легавого кабыздоха.
- Рашпиль и Люцифер, в камеру хранения, Базилио, со мной.
Ловко пробираясь сквозь толпу, майор пересек перрон, миновал зал ожидания и, вломившись без стука в комнату дежурной, развернул ксиву:
- Читайте! Что непонятно? - и без лишних разговоров потянул железнодорожницу к автоматическим камерам хранения: - Открывайте.
Щелк - дверка открывается, фонарем внутрь - ничего интересного, щелк - дверка закрывается, щелк - открывается, щелк - закрывается, менту подскочившему ксиву в нос, ага, честь отдал, значит, грамотный, щелк - дверка открывается...
Им повезло - если, конечно, можно назвать это удачей - только под вечер, когда майор начал нехорошо посматривать в сторону буфета на вокзале. "Дать, блин, длинную очередь в прилавок, и только все залягут - схватить вон тот поднос с жареными курами..."
- Командир, есть контакт, - голос Люцифера в эфире был полон профессиональной гордости и надежды на скорый ужин, - в ячейке полста восемь.
- Понял. - Шалаевский сглотнул голодную слюну и, стараясь не привлекать к себе внимания, порысил мимо жующей, дремлющей, томящейся публики. - Ничего не трогать, сейчас буду.
У автоматических камер было малолюдно, и, без труда заметив группу россиян в составе Люцифера, Кота Базилио и розовощекой дежурной девицы, он покосился на сожителя Лисы Алисы:
- Показывай.
Щелкнула дверца, метнулся галогеновый луч, и, едва глянув внутрь, майор вздрогнул, как от удара током, - ну что он за идиот такой, давно уже надо бы догадаться! Президенту дали по шапке, в стране военный переворот, это понятно. И спрашивается, что за чемодан мог потеряться в этой кутерьме, если ищет его теперь спецназ ГРУ? "Ну конечно, атомный кейс президентствующего мудака". Майор вдруг ощутил в душе звенящую пустоту и, не понимая еще, откуда она взялась, придвинулся поближе: корпус, говорят, изготовлен фирмой "Самсонайт", ну а уж кто начинку делал, лучше не спрашивать.
Ядерный чемодан был взломан, крышка наполовину откинута, и, глядя на ту самую кнопку, от которой зависела судьба человечества, Шалаевский все понял.
Рашпиль между тем, не вынимая кейса из камеры, успел накинуть на него специальный чехол, вжикнув молнией, защелкнул замок и вопросительно посмотрел на Мочегона:
- Командир, сигнал? - Посчитав молчание майора знаком согласия, он пригнул подбородок к микрофону на своей груди, и в эфир понеслось долгожданное: - Груз на месте.
Чемодан забрали через полчаса трое стриженых людей в одинаковых серых плащах, на выходе из вокзала к ним присоединился четвертый, и едва они отчалили на сером "БМВ", как по эфиру прошло:
- Мочегон, возвращайтесь набазу.
- Пошли.
Шалаевский вдруг почувствовал себя скотом, которого гонят на бойню, этак буднично, по-деловому. И не убежать, не скрыться - бесполезно, система непобедима. Если что, свои же и пристрелят. Знают, что, если откажутся, погибнут сами. Совершенно некстати ему вспомнился дурковатый мавр, который, по наивности сделав свое дело, должен был умереть, и внезапно майору бешено захотелось жить - наперекор всему. А дождь все хлестал как из ведра, над перроном сверкали молнии.
- Перессать-то это дело забыли. - Уже на подходе к стоянке Мочегон вдруг вспомнил о своем мочевом пузыре, пристроился было у столба и, передумав вслух: - Неудобно в ментовской форме-то, - махнул рукой Рашпилю: - Заводись, подберете меня у въезда на аппарель, - повернулся и, придерживая рукой фуражку, быстрым шагом двинулся обратно - не расплескать бы.
Навстречу ему двигалось людское скопище - хныкали дети на родительских руках, женщины смотрели за вещами, а мужчины - на их ноги, и Шалаевский отчетливо понял, что, сдохни он сейчас, ничего в этом мире не изменится, даже не заметит никто. "Ну уж хрен". Он ощутил хорошо знакомую холодную ярость, как в смертельном бою, где цена одна - жизнь, и, миновав сонный зал ожидания, тронул дверь комнаты дежурной.
Ему было достаточно лишь одного взгляда - розовощекая девица, сидевшая вальяжно в кресле, была мертва. Он почему-то задержал свой взгляд на ее загорелой мордашке. Ишь ты, симпатичная, глаза зеленые, потрахаться, видать, не дура. И почему, милая, не в отпуске ты - август месяц, солнышко светит? Почему вчера не сломала ты ногу, не съела гадость какую-нибудь, не напилась в стельку? Почему тебя судьба загнала на работу именно сегодня? И вы, сильные и смышленые парни, почему вы оказались здесь? Мир велик, а вы стоите сейчас рядом с этим проклятым чемоданом и не понимаете, что для вас все уже закончилось. Ваша великая родина грандиозно обгадилась, и свидетели позора ей не нужны, а жизнь человеческую она ценит не дороже пыли лагерной.
В это время база поинтересовалась:
- Мочегон, где находитесь?
И, не колеблясь, майор соврал в эфир:
- Движемся по направлению...
Он не успел договорить - совсем рядом раздался сильный громовой раскат, посыпались битые стекла, и кто-то закричал - протяжно, с надрывом. Потянуло бензиновой гарью, снова бабахнуло, но уже слабее, и, проглотив подваливший к горлу ком, майор вместе с орущей толпой выбрался наружу.
Неподалеку от вокзала полыхали два огромных костра - это родина заживо кремировала своих славных парней Рашпиля, Кота Базилио и Люцифера, а к церемонии сумел примазаться на халяву водитель оказавшегося рядом "ситроена". Столб дыма над останками "Волги" имел характерный белесый оттенок, и майор понял, что жгли его подчиненных специальным фосфорным составом - температура как на солнце, следов практически не остается никаких.
"Ну, суки, гады, падлы!" Неясно, кого конкретно он имел в виду, только, заскрипев зубами, с хрустом сжал кулаки и в бешенстве захрипел, но продолжалось это лишь мгновение.
"Ну все, хорош. - Им снова овладела холодная ярость хищника, рассудительно-безудержная, дающая воину силу тигра и бесконечное презрение к смерти. - Пора когти рвать". О случившемся наверняка уже знают на базе, там прокачают обстановку и сразу же поймут, что он остался жив, а сделав выводы, медлить не станут. Как пить дать убьют. Это им раз плюнуть - чемодан могут найти в огромном городе, а человека в ментовской форме и подавно.
"Ладно, это мы еще посмотрим". Мочегон переложил ствол из кобуры в карман и, легко напросившись в попутчики к патлато-мохнорылому очкарику в микроавтобус "додж", скоро уже мчался по направлению к центру. Настроеньице было у него, как у проголодавшегося бенгальского тигра, по следу которого идут охотники.

ГЛАВА ТРИДЦАТЬ ДЕВЯТАЯ

"Какой мудак придумал, что реклама - это двигатель торговли? - Ефим Михайлович Лукин почесал лобастую, в мелких угольно-черных завитушках голову и сквозь стекло "хамелеон" глянул на засранную донельзя Неву: - Ни хрена подобного, двигатель торговли - это здоровая, активная конкуренция во всех ее проявлениях. Ну и галоша". - Заметив на водной глади уныло тащившийся катерок, он сразу вспомнил о своем собственном двенадцатиместном, оборудованном трехсотсильным "Меркурием", и, презрительно ухмыльнувшись, утопил кнопку селектора:
- Леша, придет парень, рыжий такой, со сломанным носом, пропусти.
- Есть, Ефим Михайлович, - отозвался бригадир охранников, в прошлом ни больше ни меньше командир штурмового взвода спецмоточасти милиции. - Предупрежу вас звонком.
- Ладно, ладно. - Господин Лукин отключился и, потерев в целях гигиены одну ладонь о другую, принялся грызть соленые фисташки, которые весьма уважал. "Школа бальных танцев Соломона Клярэ. Школа бальных танцев, вам говорят..."
Строго говоря, никакой он был не Лукин и даже не Михайлович, а настоящим, данным при рождении, у него осталось только имя - Ефим, Ефимчик, Фимочка... Сорок лет назад он родился в счастливой советской семье, где папа был евреем со знаком качества, а мама наполовину русской, и до шестнадцати годов звался Ефимом Менделевичем Зильберштейном.
А между тем настало лихолетье, возник вопрос - быть или остаться, и, получая паспорт, Ефимчик взял на всякий случай материнскую фамилию заодно с национальностью, до кучи поменяв и отчество. Теперь, правда, это не имело никакого значения, он уже давно гражданин Израиля, даром что когда-то ходил в русских.
А вот брат Зяма, помнится, ничего, кроме размеров члена, менять не стал и с папашкой на пару двинул за кордон, и, если бы не он, неизвестно еще, кем Ефим Михайлович был бы нынче. А так он президент компании "Гранат", дочерней фирмы израильского предприятия "Мерива", входящего, по слухам, в Алмазный синдикат. Да, до небесной высоты допер брат Зяма, круче, пожалуй, некуда, и, спрашивается, благодаря чему? Начиналось-то ведь все с "Торпеды" - горсточки брюликов, которую папашка приволок на историческую родину в собственной заднице, ну пахота до седьмого пота, ну стечение обстоятельств, однако дело было, видимо, в другом. В чем конкретно, Ефим Михайлович не знал, единственно только слышал однажды, как Зяма заикнулся о своих друзьях, которые круче крыши, и тут же, спохватившись, заткнулся. А ведь братья они родные, одна кровь, одни деньги крутят...
"Кавалеры приглашают дамов. Там, где брошка, там, кажется, перед..."
Фыркнув, господин Лукин зашуршал пустым пакетом из-под фисташек, открыл было новый, но едва пустил в ход челюсти, как проснувшийся селектор возвестил:
- Ефим Михайлович, к вам этот рыжий, со шнобелем.
- Понял, хорошо.
Тем временем в дверь кабинета постучали, и, кинув в рот орешек, Лукин дистанционно открыл электромагнитный замок:
- Заходи, Хрящ, - а сам не смог удержаться от ухмылки: активная конкуренция, вот она, самая что ни на есть...
- Здравствуйте, Ефим Михайлович. - Помимо носа, у визитера была повреждена челюсть, и говорил он невнятно, почти не раскрывая рта. - Такое дело, по-моему, есть что-то интересное.
Несмотря на дебильную внешность, рыжий Хрящ был далеко не дурак и, совмещая приятное с полезным, хлебал сразу из двух кормушек: работая на Бульдога, стучал на него же Лукину.
- Ты садись давай. - Лукин шмякнул пакет с орехами на кресло и приглашающе махнул рукой: - Кушай фисташки и рассказывай.
- Спасибо, Ефим Михайлович. - Хрящ опустил свой зад на черную кожу и, не смущаясь, занялся продуктом. - А история, значит, вот какая, - начал он; утерев расплющенный нос, посмотрел на палец и сдержанно рыгнул. - Есть у меня корешок один, Ведерников Андрюха, вместе пайку хавали. И вот звонит он мне третьего дня и просит пристроить штуковину одну, доставшуюся от деда. Я и состыковал его с Бульдогом, - известное дело, барыга авторитетный. А тот как увидел лоханку эту, портсигар то есть, так сразу на жопу и сел - харя вытянулась, глаза сверкают, а руками ее так и мацает. Потом чего только не делал. В лупу смотрел, а затем сдернул со стены шпагу, начал крышку царапать, только даже метки не осталось, и я по вывеске Бульдога понял, что штуковина эта редкая и цены немалой. Андрюхе он помочь пообещал, а когда тот отчалил, все его координаты срисовал и потом

Предыдущая страница 27 Следущая страница


Преступление без срока давности

целый вечер страницами шуршал. Я ради интереса посмотрел: мусолил он каталог пропавших царских ценностей, толстый такой...
- Ну, ну. - Президент сделал равнодушное лицо и, закурив ментоловый "Море", неторопливо выпустил тонкую струйку дыма. - Давай-ка об этом портсигаре поподробнее. За отдельную плату.
- Что за вопрос, Ефим Михайлович.
Пока рассказчик, помогая себе руками, напрягал извилины и голосовые связки, Лукин повернулся к компьютеру, привычно тронул пальцами клавиатуру и развернул шикарный, на жидких кристаллах монитор:
- Не этот, случаем, портсигар?
- Он, в натуре. - Придвинувшись, Хрящ едва не уперся шнобелем в экологически безопасный экран и восторженна оскалился: - И образина царская такая же, чиль-в-чиль.
- Ладно, молодец, возьми с полки пирожок.
Послышался приятный шелест баксов, глаза доносчика ожили, и, распрощавшись с ним, Лукин в который уже раз самодовольно ухмыльнулся: "Конкуренция, чтоб я так жил..."
Однако тут же он сделался серьезен, напористо вошел в Интернет и при посредстве специального кода отправил брату в Тель-Авив подробную электронную депешу - булатный портсигар Николая Второго того заслуживал. Открыл новый - ну не доедать же после Хряща! - пакет фисташек, передумал и, посмотрев на "Ролекс", приказал везти себя в еврейский ресторан "У Хаима" - пользовать фаршированного карпа, такого нежного, что есть его полагалось с костями.
Ответ из Земли обетованной пришел под вечер, причем такой, что Ефим Михайлович не мог заснуть всю ночь. Тяжело вздыхая, он ворочался, без нужды беспокоил супругу и задремал лишь под утро. И во сне сразу же увидел Зяму.
- Если ты мне брат, - тот был необыкновенно серьезен и пристально смотрел Лукину в глаза, - сделай так, чтобы о портсигаре знали только трое: ты, я и его теперешний хозяин. А потом, если хочешь жить, забудь о нем...
Несмотря на раннее утро, в воздухе уже разливалось душное марево. Что ни говори, нынешнее лето выдалось как никогда жарким, - видимо, не врали очкастые умники, что ,идет всеобщее потепление. Да и вообще в природе творится черт знает что - горят леса на границе с Мексикой, торнадо бушует в Канзасе, где-нибудь обязательно то ураган, то засуха, то ливень. Ладно еще, что неделя заканчивалась и в предвкушении уик-энда можно было забыть об этих ужасах и думать о предстоящей расслабухе, - плевать, после нас хоть потоп.
Именно так, видимо, и считала спешившая вдоль Линкольн-авеню толпа, и до плечистого короткостриженого человека в белых джинсах ей не было ни малейшего дела.
Отпустив такси на пересечении с Гринлайн-стрит, он не спеша отмерил пару кварталов пешком, затем ненадолго при-сел в скверике покурить и наконец зашел в неприметную I'дверь, над которой значилось: "Удобрения мелким оптом".
Поднявшись на второй этаж, он своим ключом открыл туалет и, заняв кабинку, все стены которой были в отвратительных зловонных потеках, нажал на одну из кафельных плиток.
Унитаз беззвучно ушел в стену, и короткостриженый, спустившись по ступеням, оказался перед массивной металлической дверью. Набрав код, он вошел внутрь и быстро миновал длинный, ярко освещенный коридор, явственно ощущая, как лучи сканеров просвечивают его до костей.
Наконец он очутился в небольшом холле и, направляемый голосом компьютера - "на середину, пожалуйста", - занял место в центре. Здесь его еще раз оглядели со всех сторон, затем он предъявил свой зрачок бдительной электронике и через минуту уже открывал дверь, на которой было написано: "В Бога верим мы". За ней находился небольшой, скромно обставленный кабинет, а за столом расположился обладатель мощных плеч, шрама на скуластой физиономии и строгого костюма-тройки.
- Привет, Марти. - Он повел квадратным подбородком в сторону кресла, и человек в белых джинсах ловко устроился в нем, стараясь не смотреть в лицо собеседника, левый глаз которого был потерян еще в Корее и ныне заменен искусственным.
- Доброе утро, сэр.
- Чертова жара. - Щелкнув зажигалкой, скуластый наблюдал с минуту, как тают в воздухе колечки дыма, ловко сплюнул в урну и наконец обратил свое внимание на визитера: - Эй, Марти, что ты знаешь об ордене Сиона?
Смуглое, с крупными чертами лицо стриженого приняло непроницаемое выражение, и неожиданно он издевательски оскалился:
- Знаете, сэр, об ордене мне не известно ничего, но я знаю точно, что от жидов и ниггеров нигде проходу не стало.
- Марти, Марти, - одноглазый укоризненно покачал головой, - вспомни-ка о том, сколько их в сенате, и заткни свою пасть. И имей в виду, что я ни о чем не спрашиваю зря.
Он нажал кнопку внутренней связи, и голос его смягчился:
- Зайдите, мисс Айрин.
- Да, сэр.
Через пару минут дверь отворилась и вошла девица лет двадцати пяти, одетая с безупречным вкусом. Шоколадный оттенок кожи и необыкновенно стройная фигура намекали на ее негритянское происхождение, и стриженый ухмыльнулся про себя: "Без черножопых здесь не обошлось".
- Спасибо, сэр. - Красотка опустилась в предложенное кресло, и стало видно, что колени у нее круглые, щиколотки тонкие, а ступни узкие.
- Мисс Айрин, введите нас в курс дела. - Одноглазый покосился на нее, а стриженому вдруг подумалось, что грудь у нее, должно быть, упругая и нежная, а соски, если их ласкать языком, стоячие и твердые. Зажать бы их плоскогубцами и давить не спеша - вот было бы визгу, обоссалась бы вся...
Тем временем рассказчица начала - речь пошла о перовом крестовом походе. Помимо графа Бульонского Годфруа, впоследствии короля Иерусалима, в нем приняли участие еще трое принцев-крестоносцев из главных королевских династий Европы - Капетингов, Плантагенетов и Габсбургов. Однако будущий повелитель Святого Города, будто бы зная наперед, что конклав выберет именно его, от всех своих земель на родине отказался и перед походом все свое имущество продал. После его смерти в 1100 году трон перешел не к кому-нибудь, а к его родному брату Бодуэну, хотя кругом было полно не менее достойных кандидатов. Как видно, имелось что-то в роду графов Бульонских, выделявшее их даже на фоне принцев королевской крови.
Изложив все это приятным низким голосом, рассказчица облизала пухлые губы, и обладатель искусственного глаза опустил уголки рта:
- Спасибо, мисс Айрин, вы свободны, - и, когда та вышла, кинул взгляд на стриженого: - Теперь ты знаешь про вершину айсберга, послушай-ка о том, что покоится под водой.
С этими словами он включил защиту, и воздух мелко завибрировал.
- Так вот, этот Годфруа Бульонской после завоевания Иерусалима, а может и раньше, основал орден Сиона и, помимо чертовой уймы ценностей, найденных в покоренном городе, передал в распоряжение этой организации какой-то загадочный предмет, называемый по-разному - то "камнем, упавшим с неба", то "глазом дракона", то "изумрудом с нагрудника еврейского первосвященника". Существует поверье, что посвященным он дает необычайное могущество, позволяет общаться напрямую вот с этим. - Усмехнувшись, одноглазый показал на потолок и, вытащив из сейфа папку, раскрыл ее. - Честно говоря, Марти, мне глубоко плевать, чем занимается эта сионская община, но в свое время великими магистрами ее были Леонардо да Винчи, Роберт Бойл, Исаак Ньютон, Виктор Гюго и Клод Дебюсси, а это кое о чем говорит, однако не будем отвлекаться. Итак, в начале двадцатого века доктор Жерар Анкосс, известный более под именем Папюса, вывез загадочный дар Годфруа Бульонско-го в Россию, передав его императору Николаю Второму, и после революции камень в числе прочих царских сокровищ затерялся. Последним его видел некий полковник Кобылян-ский, который помогал упаковывать ценности, вывезенные им впоследствии тайно из Тобольска.
Рассказчик замолчал и, неспешно придвинувшись к холодильнику, собеседника проигнорировал, а себе нацедил стакан грейпфрутового сока.
- Однако интересно другое. Вместе с этим камнем в восемнадцатом году исчезла так называемая царская булатная папиросница. - Он выпил залпом, швырнул пластмассовый стаканчик в урну и, как волк, повернулся всем телом. - Так вот, этот чертов портсигар отыскался, а значит, существует реальная возможность найти и изумруд.
Короткостриженый, внимавший с неподдельным интересом, вдруг хрустнул пальцами, и на его губах появилась ухмылка.
- Сэр, уж не хотите ли вы сказать, что орден существует до сих пор и сейчас желает вернуть свое имущество, не так ли?
- Мне всегда нравились проницательные парни. - Одноглазый благожелательно глянул на него. - Это действительно так, и если мы сделаем то, о чем нас просят, то твое участие в деле будет стоить вот столько. - Он пальцем в воздухе начал рисовать замысловатый узор из нулей, и их число пришлось стриженому по душе.
- Здесь есть о чем поговорить, сэр. - В его голосе зазвенел металл, а в прищуренных глазах загорелись огоньки, как у голодного леопарда перед прыжком.
_ШИФРОТЕЛЕГРАММА
По непроверенным косвенным данным, в самое ближайшее время ожидается переброска на территорию России представляющего особую опасность международного террориста-ликвидатора, разыскиваемого Интерполом, а также спецслужбами двенадцати стран, Джона Арчибальда Грея, он же Сэм Браун, он же Патрик Макдауэл, он же Леон Бланш, он же Джузеппе Барталеоне, он же Чеслав Мерешковский, возможны другие имена и фамилии. Агентурные клички - Громовой, Большой Сэм, Апперкот, Динамит и другие. Место и дата рождения не установлены.
В совершенстве владеет холодным и стрелковым оружием, приемами защиты и нападения, эксперт по биколано - филиппинскому аналогу карате. Чрезвычайно опасен при задержании.
Специально проживал в Бразилии и Таиланде, обучаясь ка-пойэре и муай-таю, в 1982 году, демонстрируя свое умение выживать в экстремальных условиях, в одиночку, вооруженный только мачете, осуществил трехсоткилометровый переход по девственным лесам Амазонки. В том же году, не поладив с руководителями колумбийского наркокартеля, совершил большое количество диверсий и терактов на контролируемой ими территории, сумев нелегально вывезти более ста килограммов героина. В 1983 году, во время задержания его спецслужбами в Гонконге, будучи обезоруженным, вывел из строя семь человек и оторвался от погони. Причем один из преследователей был убит вилкой, брошенной с расстояния десяти метров и попавшей ему точно в сонную артерию. С середины восьмидесятых перебрался на африканский континент, в Республику Серебряный Берег, где инструктировал головорезов диктатора Лепе-то. Имел среди них кличку Белый Палач.
Словесный портрет: рост выше среднего, фигура плотная, атлетическая, лицо овальное, лоб средний, прямой, брови дугообразные, нос средней длины и ширины, спинка прямая, подбородок прямой, уши овальные, противокозелок выпуклый, глаза светло-серые, волосы рыжеватые, обычно коротко стриженные, шея средняя, мускулистая, плечи горизонтальные.
Особые приметы: произносит "р" ощутимо твердо, по-йоркширски, на кистях рук четко выделяется кентос - гипертрофированная надкостница на суставах указательного и среднего пальцев, предназначенная для нанесения ударов, на левой щеке имеется чуть видимый выпуклый шрам, предположительно след от колюще-режущего предмета. На правом запястье видна полустертая татуировка - змея с головой льва, что, по понятиям южноамериканцев, означает силу, удачливость и ловкость.
Другие особенности: очень обаятелен, легко входит в доверие как к мужчинам, так и к женщинам, любит быструю езду на автомобиле, причем предпочитает находиться за рулем сам. Из пищи любит жареную свиную вырезку, ветчину в фольге с вареньем, кофе не пьет, чай употребляет исключительно с молоком. Курит мало, алкоголь практически не употребляет. Предположительно бисексуален.
Согласно непроверенным данным, основная поставленная задача - отыскание следов сокровищ царского дома Романовых.

ГЛАВА СОРОКОВАЯ

То, что было
Фрагмент пятый
С рулевым Шалаевскому не повезло. По жизни тот оказался жутким пессимистом и, не успев тронуться, сразу же начал скулить. О бардаке, творящемся вокруг, о сволочном Аэрофлоте, зажавшем было его кровный секонд-хэнд и лишь сегодня возвратившем имущество взад, о том о сем, о ментовских поборах, о бабах, об этих грязных шлюхах, не желающих с ним общаться, разве что за деньги. В углах водительского рта копилось что-то белое, пахло от него вспотевшим козлом, и майор злорадно ухмыльнулся: не дают - и правильно делают.
- Вот здесь останови, пожалуйста. - Выбрав подходящее местечко, он выдавил улыбку и, как только "додж" замер, приласкал очкарика "лапой дьявола" в кадык: "Как ты меня достал своей скульбой". И того не стало - захрипел, схватившись за горло, обильно пустил изо рта кровь и, дернувшись, затих. С переломанным щитовидным хрящом.
"Наконец-таки заткнулся". Выключив габариты, Шалаевский заглушил мотор и потянулся к сумочке-пидораске, висевшей на поясе у убитого. "Хорошо стало, тихо".
Как явствовало из паспорта, страдальца звали Дмитрием Александровичем Березиным. Денег у него было долларов двести, имелось также удостоверение водителя группы "Б", и, судя по вороху доверенностей, накладных и прайс-листов, подвизался покойный на ниве торговли. А еще у Дмитрия Александровича был едва початый термос с кофе, по соседству с которым лежал пяток остывших чебуреков, и этим обстоятельством майор воспользовался без промедления.
"Спасибо, кормилец". Частично заморив червя, он оттащил жмура в конец салона и, развалившись на водительском месте, включил дворники. "Ну и тоска, а еще столица".
В самом деле, дождь хоть и ослаб, но шел не переставая, кремлевские звезды почему-то не горели в ночи, а ближайший фонарь был разбит. Стоял поздний августовский вечер - ненастный, сумрачный и ничего хорошего не суливший.
"Ну уж так и ничего хорошего?" Шалаевский закурил реквизированный "Ротманс" и, включив приемник, принялся крутить ручку настройки. "Самое главное сейчас - не суетиться, - думал он. - На вокзалы не соваться, в метро не лезть - вон сколько там телекамер, и наверняка все его, Мочегона, высматривают. А так хрен меня найдешь сразу в огромном городе, да еще в таком бардаке". Не дослушав репортаж из Белого дома, он потянулся и протяжно зевнул:
"Ну, надеюсь, Дмитрий Александрович не завоняет", - закрылся изнутри и, повалившись на мешки с буржуазными обносками, мгновенно, без сновидений, заснул.
Проснулся майор от чувства голода. "Мои глисты сбегут от меня". Чтобы хоть как-то обмануть природу, он закурил и посмотрел на часы: "Уже полдевятого, сердце родины моей проснулось..." Действительно, где-то неподалеку с грохотом вывозили помойку, лаяли облегчившиеся друзья человека, и Шалаевский хрустнул суставами. "Надо убираться, но вначале сменим гардероб". Он принялся с энтузиазмом рыться в секонд-хэнде и, облачившись в джинсы, зеленую рубаху и коричневый пуловер, сразу сделался похожим на американского люмпена, а натянутая до ушей бейсбольная кепка лишь усилила эффект неприкаянности. "Хорош!" Посмотревшись в зеркало заднего вида, Шалаевский нахмурился и, вытряхнув из фибрового чемоданчика - снова, блин, чемоданчик! - шоферский инструмент, определил в него "Калашникова" с укороченным стволом, боезапас и аккуратно свернутую ментовскую форму. Документы с деньгами он убрал в сумку-пидораску и, повесив ее под свитер, вылез из мини-вэна на улицу. "Дмитрий Александрович, не поминай лихом".
Дождь моросил по-прежнему - занудно и печально, небо, казалось, можно было достать рукой, и, хлюпая промокшими полуботинками по лужам, Шалаевский ухмыльнулся: "Так, говоришь, утро красит нежным светом стены древнего Кремля?"
Ему никто не ответил - песенник-орденоносец давно преставился, пролетариат спешил на работу, а злющая, как мегера, дворничиха жгла в пухто порожние коробки и материла по-черному ларечников, засношавших ее картонной тарой.
"Хорошо горит". Особо не переживая, майор распрощался с милицейским прошлым, купил в ближайшем павильоне полдюжины "сникерсов" и, провожаемый недоуменным взглядом продавщицы, - и как это у некоторых жопа не слипается? - съел их на ходу, и порядок!
"Ни хрена себе". То и дело ему стали попадаться застывшие без движения трамваи, троллейбусы с опущенными "рогами", и, миновав очередное людское скопище у уличного громкоговорителя, майор покачал головой: "Страна уродов! Перестройка, демократия, блин, ГКЧП! Едва третью мировую не начали, засранцы, а все туда же - чрезвычайное положение в стране, порядок, тьфу!"
В киоске "Союзпечати" он приобрел путеводитель по Москве и, потребив в какой-то забегаловке тройную порцию котлет, долго распивал чаи с коврижкой, рассматривая план-схему первопрестольной: "Эко всего наворочено-то. Придется брать мотор".
Натурально, на гоп-стоп, - не доезжая квартала до нужного места, майор полез было в карман:
- Шеф, тормози, - и, едва машина встала, глушанул рулевого минут на двадцать - "извини, приятель, судьба", - выгреб содержимое водительских карманов, выключил зажигание и быстро пошагал к торговой точке, окрещенной на плане магазином постижерских изделий.
Собственно, лабаз был сборный - по левую руку торговали сексуальной всячиной, а с правой стороны продавались парики, шиньоны и фальшивая мохнорылость на любой вкус, от бороды Черномора до пушкинских бакенбардов.
Ввиду неурочного времени народу в магазине было мало, лишь парочка тинейджеров, вспотев, листала возбудительный журнальчик да средних лет герой труда вертел трясущимися пальцами машинку для рукоблудия и горестно вздыхал, не понимая, на кой хрен она ему нужна. Сыто жужжали под потолком зеленые мухи, вздрагивая во сне, спал на бедре надувной потаскушки кот, а со стены всем ласково улыбался милашка Анабель - с томным взглядом, с грудями до пояса и мужским членом до пупа.
- Вот этот покажите. - Проигнорировав качественные презервативы с "усами", сногсшибательные кольца для клиторальной стимуляции и непревзойденный крем для пролонгации коитуса, Шалаевский выбрал сивый патлатый парик, полный комплект мохнорылости вместе со специальным клеем и, расплатившись, дрогнул - ну и дерут, легче настоящий скальп содрать с кого-нибудь...
Снова окунувшись в непогоду, он сверился с картой и, обнаружив на соседней улице комиссионку, купил, не мудрствуя лукаво, большую сумку с надписью "Мой дом СССР", широкую ветровку с капюшоном и высокие - хоть и не первой свежести, но крепкие - ботинки фирмы "Милитари". Приобрести зеркало оказалось совсем не сложно - оно очень плохо стояло на прилавке, и, выбравшись на улицу, майор направился к кирпичному линкору, заселенному, судя по залежам строительного мусора вокруг, совсем недавно.
Как он и думал, замок на дверях подъезда отсутствовал, проход на чердак также был незаперт - не до того, и, удобно устроившись под самой крышей, майор принялся работать над имиджем.
Напялил половчее парик, украсил - если бы так! - вывеску фальшивой мохнорылостью и, с пристрастием глянув на свое отражение, поморщился: ну и урод. "Вылитый Сусанин, смерть за царя, блин!" Вытащив березинский паспорт, он уставился на фотографию убитого, затем посмотрелся в зеркало и, хмыкнув, тяжело вздохнул: "Есть что-то, но не то. Все-таки больше похож на Сусанина... А если вот так?" Он водрузил на нос реквизированные у покойного очки и сразу же криво оскалился: "А вот теперь гораздо лучше. Патлато-бородато-очкастый урод. И краснокожая паспортина при нем:

Предыдущая страница 28 Следущая страница


Мария Семёнова

Березин Дмитрий Александрович, 1953 года рождения, проживает в городе Москве, улица Лесная, дом такой-то. Русский, разведен, защитник отечества. Ажур!"
А в том, что паспорт окажется в розыске не скоро, майор не сомневался. Пока найдут его законного хозяина - скорее всего по запаху, - пока прокачают все, пока ориентировки разошлют... Да еще при таком несусветном бардаке. Главное сейчас - живым остаться, а ксиву по уму можно выправить и потом, не торопясь.
"Ну, чтобы сдохли наши враги". Он смачно хрястнул зеркалом о стену, переобулся и, сняв на время вышибавшие слезу очки, определил "Калашникова" на плечо под куртку - хорошо, если бы не пригодился. Переложил имущество в сумку, спрятал чемодан в куче хлама и, спускаясь по лестнице, сунул ментовские штиблеты в мусоропровод.
На улице все было по-прежнему - моросил зануда дождь, грохотали кое-где танковые двигатели, а у громкоговорителей толпились россияне и с упорством параноиков твердили заклинание: "Свобода, равенство, Ельцин". "Больные люди, тьфу! - Сплюнув, Шалаевский поднял капюшон ветровки и, посмотрев на часы, принялся голосовать. - Не понимают, идиоты, что рабы не могут быть свободны, а равенство возможно только среди равных. Интересно, поезда еще ходят в этом хаосе?"
- К трем вокзалам довезешь, отец? - Увернувшись от брызг, он заглянул в салон остановившейся "копейки" и, уловив сомнение в глазах водителя, седого как лунь морщинистого старца, улыбнулся: - Поехали, не обижу.
- Седай. - Буксуя умирающим сцеплением, дед тронул "жигуленка" с места, и майор, заметив на руле ручное управление, поморщился:
- А что это, батя, дома тебе не сидится, в такую-то погоду?
- А жрать-то я буду чего, едрена мать? - Выругавшись, старец насупился и, дав на светофоре по тормозам, сдвинул кустистые брови. - Сынок отыскался хренов. Чем дурацкие вопросы задавать, лучше у Горбача поинтересуйся, как дошли до жизни такой, только и остается, как взять крупнокалиберный и длинной очередью, пока ленты хватит.
- А кого стрелять-то будешь, отец? - Майору стало интересно, и, вытащив березинский "Ротманс", он протянул сигареты воинственному рулевому: - Вот, покури вначале...
- Не знаю. - Даже не взглянув на курево, тот внезапно остановил машину, и в его выцветших глаукомных глазах заблестели слезы. - Я, гвардии майор, на старости лет блядей развожу, сволочь всякую. Знаешь, мы с барбосом живем вдвоем, так вот не объяснишь ему, хвостатому, что демократия пришла, жрать он хочет. - Он вытащил-таки сигаретину, и Шалаевский понял, что вместо левой руки у него протез. - Только не думай, и при красножопых хорошо не было. Родина, Сталин, партия - все это говно, говорильня. А вот три года лагерей, а потом два - штрафбата, да заградотрядовцы за спиной в две линии, и сын мой Лешка, что в цинкаче из Афгана привезли, это я на своей шкуре испытал, в печенках сидит. Ну все, хватит!..
Глубоко затянувшись, он внезапно сник и, выбросив окурок в окошко, включил левый поворотник.
- Это у меня маразм такой. Только что б они там ни говорили у своего Белого дома про новую жизнь, херня это все равно. Народ наш, паря, никогда свободным не будет, потому как быдло. Стадо. Делай с ним что хошь - хоть коммунизм строй, хоть демократию затевай, единственно, что он может, - это своего боднуть, что рядом у корыта. Куда, паскуда, прешь? - Дед врезал дальним светом зазевавшейся "Таврии", и всю оставшуюся дорогу ехали в молчании, только стрекотал загибавшийся распредвал.
- Велика Россия, батя, всех сволочей не перестреляешь. - Вздохнув, Шалаевский расплатился с отставным майором и, выбравшись из "копейки", направился к Ленинградскому вокзалу.
Почему к Ленинградскому? А черт его знает, просто взял и пошел, положившись на инстинкт, словно дикий зверь в незнакомом лесу. Причем не просто пошагал, а вальяжно развинченной походкой склонного к позерству му-дака, в первом же ларьке затарился пивком и, присосавшись к банке, потянулся к кассам неуклюжим, всклокоченным и полным самомнения говнюком. А иначе никак, поймают. Как внешность ни меняй, но если бородато-очкастый лох упруго стелется спецназовским шагом, а глаза его отсвечивают стальным блеском, то возникает естественный вопрос: кто же он на самом деле? Форма должна соответствовать содержанию.
Взяв купейный до Северной Пальмиры, майор швырнул пустую банку в урну, смачно откупорил новую и, изображая расхлябанность во всех членах, глянул на часы - до отправления еще больше часа.
Удивительно, кругом такой бедлам, а поезда по расписанию ходят.
- Девушка, а с чем они у вас? - Скривившись, он купил пирожок с рисом и яйцом, уделав бороду в рисе, а усы в яйце, нехотя съел его и, изображая отсутствие аппетита, поплелся к киоску с прессой. - Девушка, а "Плейбой" есть, у вас? Такой дорогой?
Выбрав наконец пару газетенок, он хмыкнул и свернул их трубочкой, а к перрону уже подали состав, и пассажиры потянулись к вагонам - джинсы, босоножки, баулы и горячее желание побыстрее убраться из столицы. "Ну, пан или..." , Майор снял под курткой автомат с предохранителя и, приготовившись к самым решительным действиям, неторопливо двинулся вдоль перрона. "Если что, с двумя рожками и четырьмя обоймами я им дорого дамся, вспоминать будут, долго". Все его чувства обострились до предела, мир воспринимался интуитивно, на уровне подсознания, однако пока, тьфу-тьфу-тьфу, эта самая интуиция говорила: "Всем ты, дорогой, до фени, спокойно все".
Никому не интересный, он без препон добрался до вагона, миновал сонную проводницу и, расстегнув ветровку, взялся было за рукоять "Калашникова": "Не расслабляться, могут замочить прямо в купе". Ничего подобного, там шла обычная предвояжная суета - путешественники укладывали свое имущество подальше и на появление Шалаевского отреагировали вяло:

- Здрасьте, здрасьте, так это ваше место внизу? Сейчас освободим, момент.
"Пятнадцать минут до отхода". Окинув соседей взором, майор поставил сумку с боезапасом в ногах, фиксируя периферическим зрением обстановку за окном, развернул наобум газетенку: "Ищу спонсора без вредных привычек... Биде из Парагвая сделает вас неотразимой... Потомственный колдун сделает массаж простаты так, что вы этого даже не заметите... Дешево продам дом в Новгородской области, телефон для справок в Ленинграде..."
"Ну-ка, ну-ка... - Шалаевский внезапно встрепенулся и, хмыкнув, прищурился: - Дом в Новгородской? Дешево? С большим участком? Будем думать... Если живы будем".

ГЛАВА СОРОК ПЕРВАЯ

То, что было
фрагмент шестой
По океанской глади побежала багряная дорожка, и солнце исчезло за горизонтом, провалившись, если верить сказаниям атси, в лоно ужасной великанши-людоедки Ханги.
Над побережьем опустилась тропическая ночь. В душном воздухе роились москиты и густо разливалась вонь из городского канала, однако в подземельях президентского дворца все эти ужасы не ощущались. Здесь, под каменными сводами, царила приятная прохлада, мерно вращались вентиляторы, а сквозь бетонные стены снаружи не доносилось ни звука. Правда, не сказать, что было тихо, - то и дело раздавались пронзительные крики, слышались мучительные стоны и сопровождаемые руганью удары по живому. А чего, собственно, удивительного? Раньше, при колонизаторах, на этом месте находился гараж, но едва победил революционный народ, как пришлось здесь устроить застенок, в который доктор Лепето этот самый народ и загнал.
Несмотря на позднее время, процесс нынче шел вовсю - лязгали запоры, кровь из "операционных" стекала прямо в канал, а в "гостиной", оборудованной по последнему слову техники пыточной, от желающих повысить свое заплечное мастерство яблоку было некуда упасть.
Отражаясь от инструментов на столе, ртутный свет слепил потомков племени атси - широконосых, вывороченно-губых людоедов, заставлял их щурить воспаленные, в красных прожилках, глаза и подчеркивал лишний раз белизну рубашки крепкого широкоплечего европейца, который чуть заметно улыбался.
- Внимание, джентльмены, начинаем.
Держался он уверенно, говорил негромко, а во взгляде его проскальзывала снисходительность - так смотрит учитель на старательных, но недалеких учеников.
- Я прошу вас, джентльмены, не обращать пока внимания на нашего гостя. - Он покосился на каталку в углу операционной, с которой доносилось хриплое дыхание, и, усмехнувшись, оглядел аудиторию: - Всему свой черед, джентльмены. Еще успеется.
Наверное, он здорово нравился женщинам, белым, естественно. Спокойный до невозмутимости, с правильными чертами лица, которое не портил даже шрам на щеке, но люди атси, эти потомки кровожадных дикарей, старались не смотреть ему в небесно-голубые глаза. Глаза человека по имени Белый Палач, большого американского и личного друга доктора Йоханнеса Лепето. Способного с легкостью закачать своей жертве в мочевой пузырь серную кислоту.
- Итак, джентльмены, если посмотреть в глубь веков. - Он покосился на чернокожего врача, склонившегося над телом на каталке, и нехорошо ухмыльнулся: - Эй, док, смотрите, чтобы пациент был в форме. Так вот, мы увидим уже тогда горячее человеческое желание причинить своему ближнему боль.
Ветхий Завет, например, описывает, как еще царь Давид после победы над аммонитянами положил их живыми под пилы, молотилки и топоры, а некоторых бросил в обжигательные печи. Много веков спустя в долине к югу от Иерусалима, названной Геенной огненной, была популярна пытка свинцом. Голову осужденного обматывали полоской ткани и тянули за концы до тех пор, пока жертва не открывала рот, куда и заливали расплавленный металл.
Я не говорю о широко известной римской практике распятия на крестах и бичевания, это общеизвестно. - Личный друг президента замолчал и, вытащив носовой платок, элегантно промокнул губы. - Большое уважение вызывает опыт древних китайцев. Пытки водой, звуком, "мука тысячи восходов", когда каждодневно жертве отрезали кусок плоти, постепенно превращая ее тело в одну сплошную, исходящую болью рану. Заметьте, человек умирал чрезвычайно медленно.
Или другой пример - превращение подопечного в человека-свинью. Ему отрубали руки и ноги, выкалывали глаза, протыкали барабанные перепонки, вырывали язык и в таком виде отпускали. А вот совсем иной поворот мысли. Жертву, намертво привязанную к деревянной раме-распорке, подвешивали в сидячем положении над заостренным ростком бамбука, который вскоре достигал критической высоты и постепенно пронзал человеческое тело. А регулировать процесс можно было за счет провисания веревки, поливая ее водой. Разве это не гениально? - Он обвел собравшихся горящими глазами, прищурился и с энтузиазмом продолжил: - Не отстали от китайцев и японцы. Особенно поражает их изощренность в период раннего средневековья. Поэтапное сдирание кожи, поджаривание на медленном огне, варка в масле, обработка ран вызывающим боль составом - чего только не придумано.
Лично мне нравится пытка дегтем. Раздетого человека растягивали на полу. Над его телом был укреплен блок с перекинутой через него веревкой. К одному ее концу подвешивали котел с кипящим дегтем, другой давали жертве в зубы, после чего ее начинали колоть мечом. Понятно, в чем дело? Ха-ха-ха!
Аудитория дружно поддержала, но смех расхолаживает, и оратор сразу поднял руку:
- Однако мне хотелось бы остановиться на действительно блестящем наследии, оставленном нам инквизицией. Скрупулезный расчет, точное знание психологии человека, помноженное на интуицию практиков, дало непревзойденный результат. Все было продумано до мелочей. - В знак уважения перед заслугами инквизиции Белый Палач умолк на мгновение и медленно покачал головой. - Каждый этап пытки планировался заранее. Поначалу подопечного кидали в темную одиночную камеру и оставляли в ней на достаточно долгое время, чтобы он сам нарисовал страшную картину ожидавших его мучений. Затем его раздевали догола и с помощью огня уничтожали всю растительность на теле, что уже само по себе не очень приятно. - Он коротко засмеялся и тут же оборвал смех. - Кстати, джентльмены, здесь существует одна тонкость. Если вы работаете с клиентом мужского пола, то сорвите с него одежду сами, ну а если перед вами дама, сделайте так, чтобы она разделась самостоятельно, - проверено жизнью и психически оправданно.
Ну, не будем отвлекаться. Итак, жертва была опалена, и ее, лишь слегка испытавшую силу огня, начинали знакомить с орудиями пыток, пока лишь визуально, с подробными разъяснениями. Это то, что мы сейчас называем методами устрашения. И только после этого на сцену выходил палач. Первой пыткой обычно был жом - большой палец ущемлялся между винтами, причем достигалось такое давление, что обильно текла кровь. Затем переходили к "испанскому сапогу". Нога жертвы зажималась в особое устройство и сдавливалась до тех пор, пока наружу не выходил костный мозг. Да, да, джентльмены, костный мозг. - Рассказчик внезапно ухмыльнулся, и стало ясно, что данная тема ему очень близка. - Ну а уж после этого переходили к основной пытке - дыбе. Причем существовало два способа ее использования - страппадо, то есть непосредственно дыба, и скуозейшин, или подбрасывание. В первом случае жертву подвешивали к потолку за веревки, привязанные к запястьям, а к ногам прикреплялся груз до ста пятидесяти килограммов. Обычно эта пытка заканчивалась вывихом плечевых суставов и разрывом связок. Подбрасывание же было аналогично страппадо, но в этом случае веревку неожиданно отпускали, а затем резко натягивали, что иногда приводило к отрыву конечностей.
После дыбы переходили к "кобыле". Так называлась деревянная перекладина, на которую жертву усаживали верхом и на ноги ей подвешивали тяжести. Их понемногу увеличивали, острый край постепенно врезался в тело и вызывал сильнейшую боль. Это, так сказать, был фундамент, обязательный минимум навыков для начинающего палача, но если тот был опытен, то пытки становились все изощренней. Это и горящая сера, и раскаленные клещи, и железный стул с отверстием в сиденье, под которым разводили огонь. Иногда в приливе вдохновения палач опускал своего клиента в бочку с известью, а затем скреб его железными щетками или использовал "качалку" - многократно погружал жертву в пламя костра на специальном приспособлении, напоминающем колодезный журавль.
В наше время, джентльмены, все, конечно, изменилось, как я полагаю, к лучшему. - Он окинул взглядом инструментарий на столе, выбрал пассатижи для вылущивания суставов пальцев и, ухмыльнувшись, смачно щелкнул ими. - Прогресс нам дал электрошок, психотропные препараты, однако настоящий мастер должен уметь работать и с подручными дедовскими средствами. С этой точки зрения весьма поучителен пример советских спецназовцев, с помощью плоскогубцев, рашпиля и обыкновенного ножа творящих настоящие чудеса. Запросто могут вырезать человеку печень и на его глазах скормить кому-нибудь. Или могут сами съесть - по настроению.
Изобразив на лице соответствующее настроение, он положил пассатижи на место, исподлобья глянул на слушателей и, внезапно подобрев, улыбнулся:
- А теперь, джентльмены, вам, наверное, хочется узнать, как же вести себя, если кому-нибудь из вас, не приведи Господи, придется самому попасть в операционную?
Это, знаете ли, целая наука, скажу только, что надо заставить себя полюбить боль, желать для себя как можно больше боли и ни в коем случае не думать о мести палачу. А вообще-то все зависит от него: если он опытен, вы непременно сломаетесь, даже сомневаться не стоит. - Он промокнул губы свежайшим носовым платком и, вытащив из шкафа зеленый хирургический халат, принялся неторопливо облачаться в него. - Ну, джентльмены, как говорится, от слов к делу. Эй, док, давайте-ка его на центр, вот сюда.
- Да, сэр. - Под колесный скрип эскулап потянул каталку из угла, с трудом развернул ее и, придвинув к столу так, что инструменты звякнули, откинул простыню. - В полном сознании, сэр, удивительный экземпляр.
- Действительно хорош. - Президентский друг надел поверх халата черный мясницкий фартук и лишил девственности пару хирургических перчаток. - Работать с таким одно удовольствие.
На пропитанных насквозь мочой и кровью носилках был распят абсолютно голый молодой мужчина. Очень крепкий и жилистый, он безнадежно пытался порвать стальную проволоку, глубоко врезавшуюся ему в руки и ноги, а из огнестрельного отверстия на его груди выходил розовыми пузырями воздух.
- Ага, пуля в легком. - Белый Палач склонился над столом и принялся неторопливо звенеть инструментами. - Эй, док, включайте камеру. Давайте крупным планом не только операционное поле, но и вазомоторику пациента - выражение глаз, мимику, и не забудьте про общий план. Ну, начали... Итак, джентльмены, берем зонд и начинаем вводить его в рану...
Его пальцы, сверкнув никелем, придвинулись к кровоточащему отверстию, и сразу же тело распятого судорожно вытянулось, на лбу выступил пот, а на сцепленных зубах захрустела треснувшая эмаль.
- Какой паинька, тихий пока. - Палач запустил зонд поглубже в рану и принялся обстоятельно копаться в ней. - Док, как у нас с пульсом? В норме? Хороший парень... Глаза, глаза не забудьте снять, смотрите, как зрачки расширились, джентльмены, боль - вот она. Так, есть пуля, глубоко сидит, сейчас подумаем, чем тащить.
Он на ощупь взял что-то блестящее со стола, принялся пихать в рану, однако на полпути остановился и повернулся к слушателям:
- Джентльмены, обратите внимание. Пуля деформирована, рана глубокая, придется ее расширять.
От слов он не торопясь перешел к делу, и в это мгновение распятый закричал - на пределе голосовых связок, с кровью и зубным крошевом на искусанных губах.
- Док, давайте крупным планом его рот. - Слизнув пот с верхней губы, палач перестал разворачивать рану остро заточенной лопаткой и с довольным видом покосился на аудиторию: - Внимание, джентльмены! Смотрите, боль достигла запредельного значения, сфинктер мочевого пузыря не выдержал, и наш пациент обмочился. - Он указал с ухмылкой на растекавшуюся по полу лужу и, наклонившись к ране, стал тампонировать кровавое месиво. - Док, как пульс? Ну и пациент, живуч как кошка. Посмотрим, надолго ли его хватит.
Он ухватил наконец-таки пулю и, помогая себе вращательными движениями кисти, медленно потащил ее из раны.
- Тяжело идет, черт побери, джентльмены, у нас нелегкий хлеб. Док, сигарету мне. - Комочек свинца упал со звоном в хирургический таз, зрители шумно выдохнули, и, криво улыбнувшись, палач глубоко затянулся. - Ну, по-моему, пациенту уже лучше.
Пока он курил, распятый судорожно корчился на носилках, до крови рассекая кожу о проволочные путы. Из его оскаленного рта вырывались беспорядочные хрипы, по телу пробегала волнами дрожь, и аудитория, упиваясь видами адских мук, попритихла - как же, боль голимая, вот она...
- Эй, док, давайте-ка сюда провода. - Окурок полетел в таз следом за пулей, эскулап щелкнул тумблером, а президентский друг начал крепить "крокодильчики" к телу распятого. - Джентльмены, прошу внимания. Обычно я рекомендую работать по следующей схеме - уши, соски, половые органы. Однако сейчас один контакт зафиксируем в ране, вот так. Теперь вот сюда... Да, у этого парня есть что отрезать. Черт бы побрал этого вашего духа огня... Только полноценные жертвы ему, видите ли, подавай! Пережитки, варварство какое-то! Итак, джентльмены, даем ток.
Он слегка крутанул верньер, распятый выгнулся дугой, забился, и в камере раздался стон. Стон жуткой муки, сдерживаемый на грани обморока.
- Как хорошо держится молодчик! - Глянув на часы, палач убрал напряжение, покачал головой и широко улыбнулся: - Ну а если вот так?
По ушам резанул крик, судорожно дернувшись, тело на носилках обмякло, и

Предыдущая страница 29 Следущая страница


Преступление без срока давности

эскулап выплюнул жвачку из толстогубой пасти.
- Готов, сэр, вырубился.
- Ну и ладно, я не собираюсь опаздывать к ужину. - Окровавленными мотыльками полетели в таз перчатки, скинув фартук, палач избавился от халата и принялся старательно намыливать руки. - Джентльмены, после электрошока не давайте своим подопечным пить, так они продержатся дольше. Кстати, док, - он потянулся к полотенцу и принялся тщательно вытирать каждый палец, - чтобы завтра пациент был в форме. Чтобы никаких там осложнений, нагноений и прочей хренотени. И давайте-ка сюда кассету, за ужином мы с Йоханнесом ее посмотрим. - Он швырнул полотенце в таз, пнул его ногой и требовательно протянул руку с полустершейся татуировкой в виде змеи с головой льва.

ГЛАВА СОРОК ВТОРАЯ

- Здравствуй, батя, это я. Нам бы поговорить.
- Объявился, значит, засранец, вспомнил наконец, что родитель у него имеется. Не желаю я с тобой, говнюком, разговаривать. Не о чем.
- Постой, батя, постой, не вешай трубку. О Максиме речь...
- Ты, паразит, все мне врешь, как и про похороны тогда, нет у меня к тебе доверия. Говорил ведь Верке - вытрави плод, послушалась бы - не портил бы ты мне жизнь сейчас, поганое семя.
- Батя, ну не серчай. Давай сегодня поговорим, потом, может, поздно будет.
- А, думаешь, сдохну скоро? Не дождешься, говнюк, я и тебя переживу. Тьфу, пообедать не дал спокойно, как представлю харю твою бесстыжую, блевать тянет. Ладно, только чтобы ты отстал, подваливай сегодня вечером. В квартиру не ломись, все равно не пущу, жди меня на вечернем моционе. Не забыл, где отчий-то дом, засранец?
- Помню, батя, хорошо помню.
- Говнюк ты бессовестный, как только земля тебя носит...
Задушевный разговор по телефону
- Так, говоришь, машина для убийства? - Снегирев посмотрел в окно на задумчиво курившего Тему и, усмехнувшись, перевел взгляд на Кольчугина. - Ну и ладно, хорошо то, что хорошо кончается.
А началось все третьего дня, и, как это обычно у нас бывает, с беспредела. В кольчугинское заведение явились молодые люди в спортивных шароварах "адидас" и пожелали пообедать в кафе - плотно, с водочкой, а главное дело, на халяву, в случае отказа грозя жестоко отомстить. Кормить их, понятно, не стали, а под вечер молодцы вернулись и слово свое сдержали, поломав кое-чего из мебели и побив кое-чего из посуды. Днем следующим они пожаловали снова и начали просто ставить заведение на уши. Однако получилось так, что их самих поставили конкретно в позу прачки.
Ибо как раз в это время к Кольчугину наведался ультраправый россиянин Тема, жаждавший свежих новостей про невесту. Не узнав ничего нового, он загрустил. Прибывшего с ним вместе радикала Мамонта также кинуло в тоску, и, когда в кафе заявились рэкетиры, долго скинхэды раздумывать не стали. Тема после выписки ходил с напоминавшей самурайский посох тростью, кореш его лелеял на груди мотоциклетную цепь с приваренной для основательности гирей, так что вместо кольчугинского интерьера затрещали ребра беспределыциков. Не прошло и пяти минут, как они потерпели сокрушительное фиаско.
Взамен обеда на халяву налетчикам пришлось проблеваться кроваво, за сломанную мебель им самим обломали рога, а для компенсации ущерба Мамонт выгреб содержимое их карманов и пообещал каждого рэкетмена сделать педерастом, если паче чаяния кто сунется еще раз.
- Так что теперь Тема у меня в штатном расписании. - Невесело улыбнувшись, Кирилл подлил Снегиреву сока и, скомкав, выбросил пустой тетрапак в урну. - Если есть кабак, то должен быть и вышибала. В России живем.
Он здорово изменился за последнее время - в сплошной рыжине возникли белые нити, под глазами - мешки, а сами глаза потеряли блеск.
- Штатное расписание, название-то какое. - Снегирев приложился к стакану и, улыбнувшись, подмигнул Кириллу: - Может, хрен с ним, со штатным-то расписанием, господин капиталист? Гражданку одну надо трудоустроить...
- Да ну тебя, Алексеич, скажешь тоже - "капиталист". - Кольчугин непритворно удивился и пожал обтянутыми джемпером плечами. - На автосервисе больших денег не заработаешь, если, конечно, ворованными машинами не заниматься. А что за гражданка-то? Молоденькая?
- Бальзаковского возраста, вон Теме в матери годится. - Снегирев глянул на календарную диву, в одних лишь только туфельках оседлавшую мотоцикл, и вытер сладкие от сока губы. - Инженер-биохимик. Ни кола ни двора.
- Жить негде? - Кирилл почему-то обрадовался, и поперечная морщина на его лбу разошлась. - Так это, может, еще и лучше. Хочу приспособить бомбоубежище под выращивание вешенки, знаешь, грибы такие, вот пусть она и занимается. И для житья там места хватит: вода, сортир - все есть. Только это, сам понимаешь, не раньше чем через неделю в лучшем случае...
- А раньше ее из больницы и не выпишут. - Снегирев допил сок и, не замечая выражения кольчугинских глаз, легко поднялся. - Спасибо, вишневый самый вкусный.
Ему понравилось, что Кирилл на этот раз ничего не спросил о своей сестре. Потому что сказать ему пока было нечего.
На улице было так себе. Порывистый ветер шуршал опавшей листвой, небо хмурилось, а гражданки, даже те, что помоложе, коленки на всеобщее обозрение уже не выставляли. Что делать, близилось "пышное природы увяданье".
"Обосралась птичка божья". На лобовом стекле было све-же и обильно нагажено, и, восстановив его прозрачность, пока небесный привет не затвердел, Снегирев тронул "мышастую" с места. "А как там у пенсионеров со стулом?"
Вытащив "Нокию", он набрал номер Степана Порфирьевича Шагаева, биппером включил магнитофон и, послушав, как общался отставной прокурор со своим сынком-генералом, почему-то вспомнил гоголевского карбонария Бульбу, - чем я тебя породил, тем я тебя и убью.
"Отцы и дети, спор поколений". Глянув на часы, он выехал на Загородный, увернулся от выползавшего с остановки "Икаруса" и, приняв влево, энергично порулил вдоль трамвайных путей. "И чего они не поделили?" На Литовском машин было мало, все больше стояли барышни, предлагали красиво расслабиться, но пока что-то никому не хотелось. Быстро темнело, по улицам сновали желтые "УАЗы" с наглыми полупьяными омоновцами, и жрицы любви предавались пессимизму: ах, видно, и взаправду клиент окончательно измельчал.
Когда, миновав окаменевший фаллос "мечты импотента", Снегирев выехал на Старо-Невский, начал накрапывать дождь - противный, моросящий, по-настоящему осенний. На лобовом стекле "мышастой" заиграли радужные блики, мокрые куртки гаишников заблестели, как кошачьи яйца, и, забившись под карнизы, голуби воркующе законстатирова-ли: погода нелетная, лету хана.
"Буря мглою небо кроет?" Снегирев ушел с Суворовского на Вторую Советскую, развернулся и поставил "Ниву" почти напротив дома, в котором обретался на покое отставной прокурор. "Ну и как там на заслуженном отдыхе?"
Биппером активировал "подзвучку", включил радиосканер и, прибавив громкость, понимающе ухмыльнулся: "Очень удобно, не погрешишь - не покаешься. Лучший путь для мокрушников в рай - это искреннее раскаяние в старости. С чистой совестью на свободу. Вот бы нам так..."
- "Если сыновья твои согрешили перед Ним, то Он и предал их в руку беззакония их, если же ты взыщешь Бога и помолишься Вседержителю..." - Степан Порфирьевич медленно читал вслух ветхозаветные откровения Иова.
Минут через двадцать, пресытившись, видимо, пищей духовной, он встал, распахнул холодильник, и было слышно, как ударилось стекло о стекло - "ну-ка посошок на дорожку". Крякнул громко, захрустел чем-то смачно, а в это время на Второй Советской показалась "бээмвуха" и, сверкнув фарами, замерла через дорогу напротив "Нивы" - черная как смоль, приземистая, чем-то напоминающая аллигатора с купированным хвостом.
"Ага, похоже, блудный сын явился. - Снегирев сразу откинулся на пассажирское сиденье и, не поднимая головы, вытащил напоминавший трость микрофон направленного действия. - С ним ухо надо держать востро". Между тем было слышно, как Степан Порфирьевич возится с замком в прихожей, бухнула входная дверь, и в квартире стало тихо, только махали маятником настенные, видимо, старинные часы.
"Отец семейства, чай, выпить не дурак. - Нацепив головные телефоны, Снегирев сориентировал микрофон и, включив усиление, сразу же услышал во дворе старческую поступь, сопровождаемую стуком палки об асфальт. - А во хмелю, чувствуется, буен".
- Тьфу, нечисть. - Топнув на подвернувшуюся мурку, Степан Пофирьевич пошаркал дальше, а в это время дверца "бээмвухи" хлопнула и послышался приятный, поставленный отлично голос:
- Здравствуй, батя! Может, в машину пойдем, дождь все-таки?
- Машина мне твоя ни на хрен не нужна. - (Удары палкой об асфальт стали слабеть, и Снегирев подкорректировал ориентировку микрофона.) - Ленька, засранец, толком говори, чего надо, и не мешай гулять, не видишь, моцион у меня.
- Батя, Максим умер, - генеральский голос звучал ровно и без скорбных обертонов, - пьяный выпал из окна, с пятого этажа.
- Опять ты мне врешь, чертов говнюк. - (Шарканье подошв прекратилось, и раздался хриплый, надсадный кашель.) - Как и с похоронами тогда. Знаю, к чему ты клонишь, паразит...
- Вот, батя, взгляни. - (Щелкнули застежки папки, и послышался бумажный шелест.) - Вот фотографии с места происшествия, заключения экспертов о причине смерти, данные следственного эксперимента. А вот протокол опознания, подписанный хирургом, делавшим Максиму операцию. Из Швейцарии привозили. Я специально не говорил тебе ничего, пока сам полностью не убедился.
- Вранье все, не верю. - (Палка яростно ударилась об асфальт, и кашель сделался еще надсаднее.) - Ты могилу материнскую, гад, разрыл, чтобы сережки с покойницы снять, что тебе стоит бумажонку состряпать...
- Да ладно тебе, батя, - генерал понизил голос и, похоже, улыбнулся, - сам знаешь, кто старое-то помянет... А сережки, что ты мамане подарил, к слову сказать, оказались из царских закромов. Так же как и портсигар, который Максим у тебя выпросил, я проверял. А насчет его самого не сомневайся, мертвый он, мертвее не бывает. По его пластиковым картам хмырь один уже две недели на Канарах отоваривается, приедет, будем с ним разбираться. Да только не о том речь. - Генеральский голос стал вкрадчивым. - Батя, я вот чего: Максима не вернешь, а время идет. Ну скажи, где оно, не дай Бог случится с тобой чего, и пропадет все к чертовой матери, достанется кому-нибудь. Батя, скажи.
- А это ведь ты его, Ленька, убил, сына-то родного! - Голос Степана Порфирьевича вдруг задрожал от ярости, и, свистнув в воздухе, палка ударилась обо что-то мягкое. - Думал небось, вместо Максимки я тебе клад открою? Хрен.
Снова свистнула палка, и, сдавленно охнув, генерал уронил папку, но тут же рассмеялся неожиданно зло:
- Расскажешь, батя, все расскажешь.
- Как, на отца родного руку поднял? - От сильного удара экс-прокурор застонал, а в это время дверца "бээмвухи" хлопнула.
- Тихо, плесень, не вошкайся, - послышался незнакомый насмешливый голос.
- Колун, в машину его! - Разъяренный генерал не говорил, а хрипло выдаивал слова, и, понимая, что контрнаблюдения не будет, Снегирев осторожно приложился к биноклю: "Так вот каков знаменитый спец по мокрухе".
На другой стороне улицы одетый в кожу крепыш быстрым движением поднял с колен седобородого старца, не обращая внимания на надсадные хрипы, повел его под руку к "бээмвухе" - на цыпочках, удерживая болевой предел.
- Ленька, гад, ты чего творишь, чертово семя? - Дернувшись, отставной прокурор внезапно обмяк.
- Похоже, готов. Сердце не выдержало. - Провожатый покосился на генерала.
- Готов? - Тот внезапно пришел в ярость и, ухватив покойного за воротник, с бешеной силой принялся трясти его: - Говори, говори, говори... - Глаза его выкатились, на губах появилась пена, и он стал похож на вампира, застигнутого солнцем.
- Это вряд ли, он холодный. - Тот, кого называли Колуном, далеко сплюнул сквозь зубы и холодно посмотрел на генерала: - Куда его?
- Человеку стало плохо на прогулке. Поехали отсюда. - Придя в себя, Шагаев перестал тревожить тело своего отца, "бээмвуха" взревела двигателем и исчезла.
Поди-ка догони ее - "семьсот сороковую", исходящую ревом сирен, с проблесковым маячком на крыше. Да ни в жизнь.
"Добрый вечер, дорогой друг! "Семьсот сороковая" "БМВ" с госномером таким-то в природе не существует..."

ГЛАВА СОРОК ТРЕТЬЯ

То, что было
Фрагмент седьмой
- Значит, доезжаете до Окуловки, - женский голос на другом конце линии был гнусав и полон надежды, - оттуда по утрам ходит подкидыш до Топорка. Минут сорок идет. А уж от Топорка километрах в тридцати Марьино и находится. Сейчас хорошо, дорога просохла. А в Марьине спросите, где дом Тепловой Анны Федоровны, покойницы, зайдите посмотреть, двери там не запирают. Обязательно съездите, - голос сделался елейно-приторным и заискрился ожиданием чуда, - лес, озеро, места замечательные. А о цене договоримся...
- Спасибо, я подумаю. - Шалаевский повесил трубку и, глянув на часы, выбрался из телефонной будки. "Лес рядом, это хорошо, может, в партизаны мне податься?"
На душе у него было так себе. Железнодорожный вояж прошел хоть и без осложнений, но безрадостно. У попутчиков оказался плод страсти, грудной и весьма голосистый, поезд прибыл в Пальмиру ни то ни се - ранним утром, а это самое утро выдалось туманным и хмурым. А вообще-то в северной столице, не в пример первопрестольной, было тихо и благородно. Переставляя враскорячку натруженные ноги, тянулось по домам уставшее шкурье, бомжи, бледно-синие со вчерашнего, нехотя выползали на кормление, а станционные менты - гладкие, лоснящиеся, чем-то похожие на зажравшихся котов - сыто жмурились и на бездомных внимания не обращали: голь перекатная, что с них взять, кроме головных болей?
"Деревня Марьино, крестьянка Анна Федоровна, неплохое сочетание" В сортире при вокзале Шалаевский почистил зубы, умываться, чтобы, Господи упаси, не повредить мохнорылость, не стал и отправился в буфет завтракать.
- Девушка, сосиски с рисом, два беляша, чай. - Особого аппетита Лаврентий Павлович не испытывал, однако, чтобы жить, необходимо есть, а умирать пока что он не собирался. - И вот эту шоколадину, с Кремлем.
От сладкого, говорят, улучшается настроение. А было оно у Шалаевского странным - ни плохим, ни хорошим, а никаким. Будто звенящая пустота внутри, шарик воздушный, готовый лопнуть, гудящий от натяжения трос, который вот-вот порвется. Лаврентий Павлович вдруг отчетливо понял, что нет для него уже ни государства, ни закона, а существует только воля его и священное право сильного - брать.
"Набрехал, значит, классик-то. - Он откусил сосиску и, зачерпнув вилкой рис, принялся задумчиво жевать. - Можно, оказывается, жить в обществе и быть от него свободным. Тем более если представляет оно собой огромную кучу гов-на". Он съел беляши, через силу потребил шоколадину и, не почувствовав на сердце особых перемен, двинулся за билетом до Окуловки.
Путь предстоял тернистый, с пересадкой в Малой Више-ре, и, купив в дорогу тоненькую книжицу с интригующим названием "Смех сквозь слезы", Шалаевский устроился в электричке у окна - невообразимо грязного, слава Богу, что без решеток.
Анекдот. "В психбольнице.
- Доктор, Каменев из второй палаты Ленина бьет!
- Где ж он был, сволочь, в семнадцатом году?"
Еще один. "Ленин в семнадцатом году:
- Товарищи, революция отменяется! Товарищ Дзержинский отчалил на рыбалку!
- Фигня! Управимся и без Дзержинского!
- Без него, может, и справимся, а вот без "Авроры" навряд ли".
За пыльными стеклами хмурился ненастный день, мчались в бешеной гонке столбы, и необъятная, на полсвета, проплывала земля Российская - почерневшие, словно от горя, срубы, ворота, подпертые жердями, покосившийся штакетник вокруг хибар.
Все серое, ветхое, без просвета. Родина, мать!..
В Окуловку Шалаевский попал ближе к вечеру - охренев-ший от контрреволюционного чтива и монотонности ланд- ч шафтов за окном вагона. Очень хотелось есть, и, выбравшись на перрон, он первым делом направил свои стопы на кормоба-зу при вокзале. Ресторация была без претензий - не возбранялось пить до поросячьего визгу, общаться громко и по-матери, а будет в том нужда, уткнуться харей в свеженакрошенный салат "Московский".
- Закончилась солянка, лапшу возьмите по-монастырски. - Крашенная хной официантка, шкапистая, с герпе-сом на губе и тонким пониманием жизни в глазах, приняла у Шалаевского заказ и вскоре принесла ту самую лапшу, мясо по-боярски с грибами и кувшинчик клюквенного кваса. - Счастливо подхарчиться вам.
Все сразу, на одном подносе, хорошо хоть не в одной посудине. Врезала слегка клиенту по ушам - так, детишкам на молочишко, отсчитала сдачу и, скользнув неодобрительным взглядом по паршивой Лаврентия Павловича бороден-ке, отрулила на кухню, - Господи, до чего же мужик-то страхотный!
Странно, но лапша была наваристой, мясо таяло во рту, и, напившись до отвалу кваса, Шалаевский внезапно почувствовал прилив оптимизма. А может, не так уж все и плохо? Сейчас он устроится в гостиницу на ночлег, завтра поедет в Марьино и в качестве нового хозяина заляжет в доме покойной Анны Федоровны. Кто проверять будет, купил и купил. Главное, выждать время, осмотреться, а там видно будет - и с документами, и с извечным вопросом, как жить дальше. Вот уж правда, надежда умирает последней. Вытерев губы туалетной, нарезанной на манер салфеток бумагой, он вышел с кормобазы и направился в центральный квартал Окуловки, где, по рассказам аборигенов, находились гостиница, кинотеатр и оплот местной демократии.
Миновав перрон, Шалаевский спустился по ступенькам на землю, и в глаза ему сразу же бросились грозные буквы плаката: "Стой! По путям не ходить. Опасно для жизни!" "А куда ходить?" Он огляделся по сторонам и, заметив на фоне неба подвесной переход, до которого было топать и топать, не раздумывая двинулся по шпалам - жить, говорят, вообще вредно.
Где-то свистел маневровый тепловоз, от бурых луж на щебенке знакомо пахло танковым парком, и Шалаевский не сразу понял, что три фигуры впереди направляются по его душу. Одна в милицейской форме, другая в железнодорожной, а на третьей был напялен пиджачишко со свекольной повязкой на рукаве, украшенной надписью "Контролер".
- Документы. - У мента были две "сопли" на погонах, шея в прыщах и паршивые рыжеватые усики, а когда он взялся за паспорт Шалаевского, обнаружилось, что ногти у него сплошь изъедены грибком. - Так, Березин Дмитрий Александрович. Почему нарушаете, гражданин? За хождение по путям положен штраф! Пройдемте-ка в отдел, будем составлять протокол.
Он легонько ухватил нарушителя за локоть, железнодорожник одобрительно кивнул давно не стриженным черепом, а контролер-общественник икнул и авторитетно подтвердил:
- В натуре.
- Мужики, протокол-то зачем? - Шалаевский раздвинул мохнорылость в понимающей улыбке и, изобразив всем видом крайнюю доброжелательность, незаметно подмигнул сержанту - Что мы, не люди, что ли? Раз виноват, отвечу, на хрена еще бумагу-то марать..
- Гм. - Многозначительно хмыкнув, общественник глянул на железнодорожника,

Предыдущая страница 30 Следущая страница


Мария Семёнова

тот покосился на мента, а милицейский посмотрел наверх, где кучковалась на переходе любопытствующая публика, и крепче ухватил задержанного за локоть:
- Что значит "не надо протокола"? Мы взяток не берем, все знают.
- В натуре. - Обиженно шмыгнув носом, общественник тягуче сплюнул, а лохмач в фуражке подтолкнул Шалаевского в спину.
- Двигай, мужик. Из-за таких, как ты, поезда сходят с рельсов.
- Ну надо так надо. - Пожав плечами, тот посмотрел на любознательный народ на переходе и, в корне задавив желание размазать конвоиров по щебенке, побрел в их окружении к вокзалу. - Я чего, мужики, против разве?
В помещении линейного отдела было неуютно - шумно, суетно и вонюче. Пахло табачным дымом, бомжами и блевотиной. Заливисто храпел в "тигрятнике" бухой рыболов-охотник, словивший по рогам интеллигент пускал кровавые сопли и жаловаться прокурору, похоже, передумал, а возбухавший было военмор уже заполучил в пятак и тихо дожидался представителя комендатуры, - так-то, милый, командуй у себя на барже.
- Вот здесь посиди пока. - Сержант подтолкнул Шалаевского к скамье у входа и, ухмыляясь, двинулся к барьеру, за которым восседал немолодой уже старшина помдеж. - Митрич, выпиши-ка ему на всю катушку, взятку, гад, хотел дать, оформлять, говорит, не надо...
- Ну и взял бы, не доставал бы меня хреновиной всякой. - Тот с мрачным видом вытащил бланк протокола и, покосившись на сержанта, вздохнул: - Уже месяц форму носишь, а все щегол щеглом, клювом щелкаешь. Вот, поучился бы, как работать-то надо. - Он с отвращением отпихнул паспорт в сторону и, чиркнув спичкой, шумно затянулся. - Васька Гусев только что трофейщика слепил, взял с поличным, полный рюкзак стволов. Задал операм работу. - Он махнул рукой в сторону таблички на двери: "Инспектора" - и, ткнув окурок в переполненную пепельницу, презрительно уставился на рыжеусого: - А ты только и знаешь, что мудаков всяких таскать, от которых писанина одна. Зачем они нужны, если все идет в башню? - Он показал рукой наверх, дождался, пока рыжеусый с подручными отчалит, и, разломив паспорт надвое, мрачно глянул на Шалаевского: - Эй, Березин, ближе подойдите. Что ж вы нарушаете, грамоте вас, что ли, не учили? Везде написано: по путям не ходить, а вы все прете, даром что москвич...
Внезапно он замолчал, прищурился, и в голосе его появились грозные нотки:
- Ну-ка очки снимите, повернитесь, э, да это же не ваш паспорт-то! Павел Ильич! - Окликнув дежурного по отделу, он начал подниматься из-за стола, но не успел - с легкостью перемахнув через барьер, Мочегон глубоко вогнал ему в ухо шариковую ручку.
- Ты чего, Митрич? - Подйяв глаза от бумаг, молодой, но уже лысеющий старлей лихо развернулся на стуле, и последнее, что он узрел в своей жизни, был чугунный кулак, раздробивший ему носовую кость, так что острые осколки проникли в мозг.
"Сидеть. - Поддержав обмякшее тело, Мочегон убрал многострадальный паспорт в свой карман и, дернув из-за пояса ПБ, что означало ствол бесшумный восьмизарядный, дослал в патронник девятимиллиметровый патрон. - Заварилась каша..." И еще какая!
- Паша, как у нас с транспортом? - Дверь с надписью "Инспектора" открылась, и появившийся в дежурной части крепыш без промедления схватился за ПМ - сразу врубился, опер все-таки.
Пук - с легким хлопком, будто книгу уронили на пол, пуля вошла ему между глаз, звякнула отстрелянная гильза, и, сноровисто ухватив жмура за галстук, убийца мягко приземлил его, - "баюшки-баю, встретимся в раю".
- Коля, тебя жена к телефону. - Из кабинета оперов выглянул лобастый дядька, и, положив его прямо на пороге, Мочегон незваным татарским гостем проскользнул внутрь. "Вот оно, горе от ума, пол будет не отмыть от мозгов..." За инспекторской дверью находились два стола, сейф и прикованный к трубе россиянин.
- Не шмаляй, у меня лайба рядом. - Тот был бледен, жилист и совсем не дурак. - Говорю, нихт шизен, если что, помогу с документами.
- Твое? - Мочегон обвел взглядом "парабеллумы" на столе и, наклонившись к безмозглому оперу, принялся шмо-нать его. - Воевать собрался?

- Другие собрались. - Прикованный пожал плечами и звякнул наручниками о трубу. - Машина в двух шагах. Уйдем вместе.
- Было бы куда. - Мочегон отомкнул "скрепки" и, дернув за рукав, поставил нового знакомца на ноги. - Веди. Если что, я не промахнусь.
- Момент.
Выдержка у того была что надо. Он кинулся к незапертому сейфу, извлек не первой свежести рюкзак и принялся грузить в него оружие со стола. "Даром, что ли, парился здесь!" Достал ПМ из кобуры убитого, дослал патрон и, сдвинув язычок предохранителя, сунул ствол за пояс - пригодится, дорога длинная.
На улице уже сгустился вечер, фонари горели через одного, и, миновав перрон, спутник потянул Мочегона к зловещему транспаранту: "По путям не ходить". Двинулись по ним быстро и в молчании, а на полдороге случилось то, о чем Шалаевский только и мечтал последние два часа. Впереди замаячил желтый луч фонарика, затем появилось трио станционных богатырей, и тот, что был из рода легавого, возвестил:
- Стой! Милиция! По рельсам не ходить, - а признав Шалаевского, охренел: - Значит, пошел на принцип, мужик? Пойдешь у меня на пятнадцать суток!
Фонарь сержант держал неграмотно, отчетливо определяя свои зоны поражения, и, с наслаждением кастрировав его сильнейшим поддевающим ударом, Мочегон проломил висок железнодорожнику и до кучи вышиб челюсть активисту с повязкой. Все это стремительно, с предельной концентрацией, только резкие выдохи да хруст щебенки под ногами - жуть! И снова дорога вдвоем, в молчании, под звяканье железа в рюкзаке.
- Да, на гуманиста ты не тянешь. - Наконец, обогнув по большой дуге привокзальную площадь, спутник вывел Шалаевского к зеленой "девяносто третьей", снял ее с охраны и, уже тронувшись с места, показал желтые прокуренные зубы. - И это правильно. Люди - звери.
- Очень даже. - Шалаевский осторожно попробовал, хмыкнул и одобрительно посмотрел на своего нового знакомца. - Похоже на борщ.
Звали того Петруччио, по-нашему Петей, по профессии он был отставной комсюк и, несмотря на это, Лаврентию Павловичу нравился. Он ругал по-черному коммунистов, крыл трехэтажным матом демократов и вообще называл всех людей сволочью. Зато не обманул и сделал классные корки на имя Колунова Трофима Ильича, который жил себе до перестройки в Приднестровье, а затем подался куда глаза глядят. Давайте, менты, проверяйте.
В городе пока не светились, торчали в садоводстве под Лугой - общались с природой-мамой; выпив водки, драли по очереди безотказную соседку Верку, и Шалаевский все никак не мог въехать, какого хрена Петруччио от него надо.
Казалось бы, все ясно: вот тебе, кореш, ксива за отмазку, сколько-то денег на подъем, и линяй себе куда знаешь. Нет, говорит, живи сколько хочешь, все у нас с тобой, брат, в перспективе.
Туманная перспективка-то: "Товарищ, товарищ, не видно ни зги! - Идите вперед, не е...те мозги".
Петруччио разливал "Посольскую", Шалаевский наполнил миски борщом и, не чокаясь, хватанул залпом. "Холодненькая, а душу греет. За удачу". Зажевали салом с чесночком, повторили, и, посыпая хлеб крупной солью, принялись хлебать борщ, наваристый, с золотистыми колечками жира. Дуя на пальцы, потащили из углей печеные картофелины, разложили на газетке перламутровую на разрезе скумбрию и, приговорив водочку, стали пить чай - с малиновым вареньем, под разговор.
- Вообще-то ведь существовало два вида раскопщиков - красные, блин, следопыты и черные. - Петруччио уже закрепило, и, вспоминая свое славное комсомольское прошлое, он скривился. - Красные делали все официально, а черных интересовало только оружие и ценности. По большому-то счету все это фигня. - Он посмотрел на языки пламени в печке, потом перевел взгляд на Шалаевского и потряс в воздухе пальцем. - На раскопках поднимались все, это я тебе как бывший инструктор райкома говорю. Курировавший, блин, красных следопытов. Ну а черных тогда никто не курировал, их менты ловили. Иногда комитет, если очень ценное что или важное. А сами черные делились на категории. - Петруччио, как ему казалось, для наглядности, выкинул вверх три пальца, пристально посмотрел на них и мощно икнул. - Первая - это "чердачники", они ходили по деревням и собирали, а иногда скупали оружие и трофеи у местных. Следующая категория - "помой-щики", раскапывавшие немецкие помойки. Фашистские гады грабили музеи и обставляли свои блиндажи фарфором, хрусталем и еще черт знает чем, причем если барахло билось или не нравилось, его выбрасывали. И не куда-нибудь, а в специально вырытые ямы - немцы народ аккуратный. Ну а самая многочисленная категория - это "копалы". Эти рыли все: землянки, окопы, кладбища, хоть наши, хоть немецкие, - вообще трава не расти...
Он удрученно посмотрел на порожнюю бутылку, поднялся было за другой, но передумал и подлил себе заварки.
- Копать не сложно. Трудно найти, а еще труднее продать, особенно оружие. Ты сам видел, вез-то я всего ничего, десяток стволов, специально, блин, на поезде ехал, а что получилось! Кто мог знать, что на перроне мент с металло-искателем окажется! А если не десять стволов толкать, а десять тысяч? - Петруччио отхлебнул из кружки, вытер вспотевший лоб и, посмотрев на подживающее ухо Шалаевского, шумно выдохнул: - В общем, такая тема. Давно еще, при коммунистах, познакомился я с дедом одним, из деревухи под Новгородом. Сам он из кулаков, в войну перешел на сторону немцев, был полицаем, затем старостой, ну а крас-ножопые его, естественно, в лагере промурыжили.
Так вот, за ящик водки этот самый старец презентовал мне план расположения немецких складов в Новгородской области. Оружейных большей частью. Некоторые из них уже отрыли, кое-чего я сам продал потихонечку, но в основном до недавнего времени все они стояли не при делах, - куда сразу столько оружия девать? А мелочевка, сам знаешь, к чему приводит.
- Да уж представляю. - Шалаевский внезапно развеселился и, легко сломав о колено лесовину толщиной в руку, запихал половинки в печку. - К стрельбе на поражение.
Сейчас, находясь в безопасности, с полным желудком, он был все же больше человек, чем зверь, и мог позволить себе такую роскошь, как смех.
- Интересно, пол они от ментовских мозгов отмыли?
- Так вот, брат, - почему-то побледнев, Петруччио сглотнул слюну и отставил кружку с чаем в сторону, - недавно прорезались люди, черные, которым нужно много оружия. Очень много. Очень серьезные люди, вроде тебя...

ГЛАВА СОРОК ЧЕТВЕРТАЯ

Стояла душная тропическая ночь, и в этой ночи по карнизу четырнадцатого этажа медленно и бесшумно двигался человек. Он был облачен в камуфляжный комбинезон под цвет розовато-серой облицовочной плитки и такую же маску. Перед углом ему пришлось попотеть, потому что за десять лет независимости карниз успел обветшать. Снизу, с канала, веяло теплой сыростью и запахом гниющих водорослей.
Человек в камуфляже прополз еще пять сантиметров, выгнулся, как нормальные люди не могут, и, приподняв голову, вдруг улыбнулся. Он понимал, что выражение его глаз отчетливо читаемо сквозь мощную оптику, и хотел дать знать - все идет отлично.
...Страшный удар в грудь смахнул его со стены, и, даже не вскрикнув, он полетел вниз. Полет с четырнадцатого этажа занял три с половиной секунды. Ему полагалось бы завершиться брызгами на асфальте, но в городе, зажатом между берегом океана и горным хребтом, происходила вечная путаница с ветрами. С проспекта Независимости непредсказуемо дохнуло, и падающее тело пронеслось в полуметре от осклизлого бетона набережной, чтобы почти плашмя рухнуть в гниющую черную жижу.
Набережная вмиг ожила президентскими охранниками, выскочившими, словно тараканы, изо всех щелей. Несколько человек в черной форме сразу прыгнули в воду. Упавшего выловили и бегом потащили через асфальтированную площадку.
Внезапно клубок тел, катившийся к боковому входу в президентский дворец, распался, и стал виден человек в камуфляже. Мокрый и страшный, в разодранном комбинезоне, он оседал на колени, отдав все силы ради последней секунды свободы. Изо рта и по груди у него текла кровь. Подняв голову, он смотрел прямо в прицел, и его губы двигались, силясь что-то сказать...
Так и не разобрав, что именно, Антон Андреевич Меньшов обычно просыпался - в холодном поту, с бешено бьющимся сердцем. И уже не пытался заснуть. Осторожно, чтобы не будить жену, вставал с постели и до рассвета сидел в кабинете наедине со своими мыслями. Затем начинался новый день с суетой и заботами, прошлое отодвигалось куда-то вдаль, но, как только наступала ночь, оно возвращалось и смотрело в душу глазами Алешки Горчичника, а для друзей - Скунса. Лучшего друга и напарника, которому он однажды всадил девятимиллиметровую пулю из снайперского ствола.
А что было делать? Идти под трибунал? Застрелиться? Бежать со Скунсом в джунгли и сдохнуть там на пару от рук своих же? Система непобедима. И наверное, вправду виновата во всем. Но как бы там ни было, ведь это он, спецназовец Санька Веригин, всадил тогда лучшему другу в легкое винтовочную пулю и не спился, не сошел с ума, не удавился на подтяжках. И один Бог знает, чего это ему стоило! А Скунс приходит с тех пор во сне - окровавленный, страшный, с немым вопросом в глазах, и не спастись от его взгляда ни водкой, ни афганской дурью, ни легкими деньгами. И если не Меньшову, то кому отвечать за Алешкину седину, выгоревшие от муки зрачки и душу, в которую любимая отчизна харкнула обильно и зелено? Уж во всяком случае, не эта самая отчизна, тихо загибающаяся в демократических корчах. Да что отчизна?.. Есть конкретный человек, конкретно испоганивший Алешке жизнь.
Ответить - своей поганой жизнью.
"И ответит". Беззвучно поднявшись, Меньшов надел халат, легко ступая по зеркалу паркета, направился в ванную. Залез под душ, долго мок под ледяным дождем и, крепко растеревшись полотенцем, прошел к себе в кабинет. Разогрел суставы, потянулся и, восстановив дыхание, уселся в "позу удовольствия" - сосредоточиться на главном. На том, что его занимало последние полгода и должно было сегодня воплотиться в жизнь. Вернее, в смерть. Того самого конкретного человека.
Который часто убивал людей и, может быть, поэтому очень крепко держался за собственную жизнь, ездил в бронированной машине, жил в доме, напоминающем крепость, и нигде не появлялся без охраны - дюжих молодцов из бывшего Седьмого управления КГБ.
Отнять у такого жизнь непросто. Да еще изловчиться сохранить свою и не подставить под удар подчиненных, преданность которых не подлежала измерению в деньгах.
Взрывные устройства с дистанционным способом подрыва не давали гарантированного результата. Лимузин, в котором ездил клиент, напоминал броневик с капсулой-салоном внутри, и для причинения реального ущерба нужен был заряд, способный подкинуть машину в воздух метров этак на пятнадцать-двадцать. Таким образом, возможность устранения объекта появлялась только в тот момент, когда он находился на свежем воздухе. Например, зарядом направленного действия с дистанционным подрывом вроде отечественной ПОМЗ-2 или ОЗМ-4, а лучше всего американской миной "Клеймор Ml 8"...
Однако сектор поражения осколками у них градусов шестьдесят, все живое выкосит - ни подпрыгнуть, ни залечь. А это означало, что наверняка будут ненужные жертвы.
Оставался, правда, еще один проверенный способ - выпасти клиента, поймать в перекрестие прицела его голову или горло (на корпусе возможен бронежилет) и, выбрав мгновение между ударами своего сердца, плавно нажать на спуск. А потом исчезнуть. Однако от профессионалов из Седьмого управления можно и не уйти, а поэтому Антон Андреевич пошел другим путем. Полгода понадобилось на сбор информации, отработку места покушения и близлежащих районов. Плюс способ осуществления акции, оружие, варианты отхода... И вот сегодня все должно свершиться.
- До встречи. - Улыбнувшись, Меньшов взглянул на фотографию клиента, одну из многих, висевших на стене, и, аккуратно повязав галстук, натянул поверх костюма камуфляжный комбинезон. - До встречи...
Мгновенно выхватил нож и, не коснувшись лезвием обоев, располосовал крест-накрест человека в генеральской форме. Пока только на фотографии.
"Друзья узнали, похоронили, пропеллер стал ему крестом". Прибавив газу, Снегирев сделал Борю Рубашкина погромче и, миновав красочное многометровое заблуждение: "Аэрофлот - это ваш шанс летать дешево, надежно и быстро", как-то совершенно непроизвольно добавил от себя: "На тот свет".
Под рев самолетных турбин он заехал на парковочный пятак и, определив "мышастую" в самый центр автомобильного скопища, втер в шевелюру содержимое очередного тюбика красителя-пятиминутки. "А говорят, лучшее средство от седины - лысина".
Брюнет из Снегирева получился еще тот - черный как смоль, с лихим прищуром веселых глаз: не отдашь жену - уведет коня; и, прихватив букет хризантем, он этаким ромалэ двинулся к зданию аэровокзала.
В душном закуте Пулкова-2 народу хватало. Крутые россияне держались чинно и, дабы подчеркнуть личную значимость, громко общались с себе подобными по сотовым трубам. Люди попроще, с букетами и без, гуртом толпились у выхода с таможни, а кое-кто, прижавшись носом к стеклянной стенке, жмурился в смотровую щель и от восторга смачно хлопал себя по ляжкам:
- Абрам! Абрам! Ты же не поверишь - наши таки идут!
Томились милые, напоминавшие валютных, барышни в брюликах, мужской пол косился на их ноги и посматривал на электронное табло, а из толпы, словно лозунги на первомайской демонстрации, выпирали призывы: "Дорогой герр Опопельбаум!", "Мистер Лонгерфильд!", "Равви Израель!".
Таможня давала "добро", менты блюли, и все флаги были в гости к нам.
На выходе их уже ждали. Лихой молодец с мулькой "такси" поверх куртки живо рассаживал фирму по машинам.
Причем не в милые патриотам "Волги" цвета детской неожиданности, а в авто европейского класса, в которых возят пассажиров и за бугром. Но, господа, за все нужно платить, и желательно долларами. А обычному таксярнику - хрен большой и толстый, пусть россиян возит за их рубли. Чужие здесь не ездят.
- Девушка, вот это желтое, пожалуйста.
Выкинув в урну обертку, Снегирев устроился у стенки и как бы не обращая внимания на окружающих, занялся вплотную мороженым: если что, внешность жующего человека запомнить сложнее.
"Ба, знакомые все лица". Едва он добрался до сердцевины из ананасового джема, кисло-сладкой, в палец толщиной, в его поле зрения попала плотная фигура человека по прозвищу Колун. Он был одет в длинную, наглухо застегнутую куртку, и, с минуту понаблюдав за ним, Снегирев понял, что стволы он держит под мышкой и в потайной лодыжечной кобуре, на груди у него находится микрофон, и, стало быть, работает он не сам по себе, а в команде. Колун со скучающим видом посматривал по сторонам, охотно останавливал взгляд на хорошеньких женщинах, но неуклонно возвращал его к выходу с таможни, и было нетрудно догадаться, что он и сам встречал кого-то из-за бугра.
Пустячок, а приятно, - в мороженом неожиданно обнаружилась прожилка суфле - воздушно-земляничного, а в это время открыли проход, и счастливцы, прошедшие шмон, двинулись кто на родину, а кто в гости. Причем отличить гостей от хозяев было совсем несложно. Вроде бы и прикид не лучше нашего, и мужики такие же лысые, и бабы большей частью кривоногие, да только в выражении их глаз светилось что-то особенное. Не убитое жизнью в Совке.

Предыдущая страница 31 Следущая страница


Преступление без срока давности

"А вот, похоже, и он". Вытерев пальцы платком, Снегирев заметил, как встрепенулся Колун, и сразу же увидел в проходе двухметрового загорелого амбала, не иначе как Андрея Петровича Ведерникова. Тот желтозубо улыбался и обнимал за плечи - Господи, до чего ж тесен мир! - проститутку Людмилу Ивановну Заболоцкую, видимо, уже отставную. Загорелую до черноты, похорошевшую и заневестившуюся. К парочке сразу же подскочил шибздик в джинсовом костюме, видимо, из ведерниковских подчиненных, почтительно пожал руку шефу, шаркнул ножкой перед его дамой и повел путешественников на стоянку к красному "опель-рекорду".
Следом за ними двинулся Колун со своим обозначившимся напарником - мощным мордоворотом с перебитым носом, не иначе как бывшим боксером. И что самое удивительное, синхронно с ними потянулся на выход и высокий очкарик, внешность которого вдруг показалась Снегиреву удивительно знакомой.
Этот овал лица, эта манера держаться, этот звук шагов... Где он мог видеть эту постановку головы? Из подсознания внезапно выплеснулась память об адской боли. Чуть не застонав вслух, он ощутил ее каждой своей клеточкой, дыхание сбилось, и с замершим сердцем Снегирев вспомнил: белый кафель, режущий глаза свет и сводящая с ума, ни с чем не сравнимая мука. А в редкие минуты просветления это лицо, улыбающееся, и руки, на одной из которых должна быть татуировка. Очень умелые руки...
Дикая, не знающая удержу ярость захлестнула его, захотелось подойти и убить, но тут же, глубоко вдохнув, он напряг диафрагму и усмехнулся: "Спокуха, никуда не денется, еще будет срать костями". Резко выдохнув, он направился к "мышастой", а тем временем "опель-рекорд" вырулил со стоянки и следом за ним потянулся "фольксваген-гольф" с очкастым водителем за рулем, на которого, несомненно, уже положил глаз Колун, стартовавший с отрывом в десяток корпусов на "семьсот сороковой" "бээмвухе".
"На свадебный кортеж похоже". Снегирев не спеша тронулся с места и, держа дистанцию, покатил замыкающим.
"Нет, - подумал он, - скорее на похоронную процессию". В том, что Ведерникова убьют, он не сомневался. Парень затесался не в свою весовую категорию, и выход с ринга для него один - ногами вперед.
Ушли направо на Пулковское, доехали до разрыва у КПП, и только кавалькада развернулась, как заскучавший мудель в белой сбруе, свистнув, замахал полосатой палкой:
- Управление ГАИ, сержант Писькин. Ваши документы.
- Пожалуйста. - Проводив "бээмвуху" взглядом, Снегирев извлек ламинированные бумажонки и, пока мент сличал номера, задумчиво смотрел ему в основание черепа.
"Замочат, как пить дать замочат".
Ему было жаль гражданку Заболоцкую, которую запросто могли убрать как ненужного свидетеля.
- Ну-с, здесь порядок. - Посчитав молчание водителя за знак неодобрения, сержант обиделся и потянулся к шлангу газоанализатора: - А как у вас с СО?
- А как у вас с тарировкой прибора?
Делать перегазовку Снегирев ему не дал, и с СО оказалось все хорошо, в норме. Знак аварийной остановки, огнетушитель и аптечка имели место быть, техосмотр был пройден, и, иссякнув, сержант документы вернул:
- Счастливого пути.
- И вам счастливо. - Снегирев широко улыбнулся и, посмотрев на часы, быстро залез в "мышастую".
"Двадцать минут коту под хвост. За это время кожу можно содрать с человека и заживо повесить на люстре". Резко тронувшись с места, он припустил во всю прыть форсированного двигателя, ушел со Средней Рогатки на улицу Орджоникидзе и, выбираясь на Славу, до пола придавил педаль газа. Раз СО в норме, то можно.
Однако верно говорится в народе: пришла беда - отворяй ворота, в том смысле, что неприятности всегда идут косяком. Не успел Снегирев пересечь Будапештскую, как "мышастую" резко повело влево, со стороны переднего моста раздался частый стук, и при осмотре обнаружилась вещь удивительная - тонкое, бритвенно-острое зубило пробило покрышку и так в ней и осталось, торча длинной стальной занозой наружу.
"Ну, теперь я при зубиле". Снегирев схватился за домкрат, вытащил из машины запаску и занялся проколотым колесом. Приладил на секретную гайку фасонную головку, сверху накинул баллонный ключ и, ощерившись, напрягся:
"Ну, зеленая, сама пойдешь?" Фигушки, если головка и пошла, то по женскому половому органу - хреновенькая сталь смялась, от фасонных эксцентрических отверстий осталось одно воспоминание, и средство от воров на деле оказалось средством от хозяев.
"Это мы, блин, еще посмотрим". Снегирев живо открутил обычные гайки, поддомкратил "мышастую" и принялся с энтузиазмом будоражить колесо, чтобы стальная возмути-тельница спокойствия отвернулась. Ничего подобного, секретное устройство и не собиралось капитулировать, удерживая диск с угробленной покрышкой мертвой хваткой, крути не крути.
"Что-то день сегодня не того. - Снегирев выпрямился, вытер рукавом вспотевший лоб и, вздохнув, посмотрел на часы: - С гражданина Ведерникова уже, наверное, ремни режут или кастрировали наполовину, впрочем, нет, не кастрировали, до Ириновского ехать около часу. А я тут при зубиле с болтом воюю. Постой, постой, ведь правда при зубиле". Он присел на корточки и занялся колесом по новой. Похоже, и на этот раз человеческий гений победил.

ГЛАВА СОРОК ПЯТАЯ

То, что было
Фрагмент восьмой
В ресторане царил полумрак. Ярко освещена была только сцена, на которой голые, как в бане, девушки, взявшись за руки, плавно водили хоровод. Балалаечник, прикрыв срам одним лишь шарфом цвета полкового знамени, лихо наяривал "Ты не шей мне, матушка, красный сарафан", и по всему было видно, что маманя так и не сподобилась.
Народу в ресторации было немного: во-первых, заведение дорогое, а потом, будний день, да еще, наверное, тяжелый, понедельник. В окружении пристяжных чинно ужинал грузинский вор в законе - солидный, убеленный сединами батоно. Пара фирмачей с энтузиазмом рубала осетрину и поглядывала с вожделением на сцену, а у барной стойки тянули свое шампанское путаны не экстра-класса, конечно, но приличные весьма и вяло переговаривались друг с другом:
- Нищак голимый, бля, в натуре, полный облом.
Шалаевский и Петруччио разместились вдалеке от сцены и на мелькание роскошных задниц особого внимания не обращали. Кроме них за столом сидел лысый кавказец по имени Тенгиз и плотный улыбчивый очкарик Борис Васильевич, то ли отставной комитетский, то ли из бывших "помидоров", не разобрать. Пили "Шардоне", ели персики и поначалу о деле не говорили. Наконец Борис Васильевич закурил и, покосившись на кавказца, начал издалека:
- Петя, я знаю тебя как человека слова и дела. - Осознав, что ляпнул несколько не то, он кашлянул и, криво усмехнувшись, продолжил: - Короче, у Тенгиза есть к тебе деловое предложение, очень серьезное предложение. Остались у тебя в загашнике склады с оружием?
- Склады с оружием? - Петруччио сделал удивленное лицо и, откусив персик, стал яростно жевать. - Пусть скажет, что нужно. Конкретно.
Борис Васильевич выпустил струйку дыма и кивнул кавказцу:
- Скажи, Тенгиз.
- Дорогой, нужно оружие, очень много оружия. - Он отставил фужер в сторону и развернул обе ладони к небу. - Ты говори, что есть, я скажу, что надо.
- Так не получится. - Петруччио допил вино, чмокнул губами и качнул головой: - Если я вскрываю склад, ты берешь все, а иначе не катит.
- Хорошо, дорогой. - Тенгиз глянул вопросительно на очкарика, и тот, кивнув подбородком, опустил веки. - Говори, что есть, я записываю.
- Десять тысяч винтовок "маузер". Оружие пристреляно.
- Слушай, дорогой, откуда винтовок столько?
- Немцы воевать начали не с автоматическим оружием, как нас учили в школе, а с обыкновенными винтовками. А после перевооружения сдали старые стволы на склад.
- Ладно, винтовки, хорошо. Давай, дорогой, дальше.
- Шестьсот пистолетов "парабеллум". Семьдесят пулеметов МГ. Двести пятьдесят "люгеров" и примерно столько же "вальтеров". Триста автоматов "шмайсер" первых выпусков, до модернизации, никакой штамповки. Двести противопехотных мин и три миллиона патронов. - Петруччио замолчал и, прикурив "беломорину", глубоко затянулся. - Цены божеские. Двадцать пять баксов за винтовку, "вальтеры" и "люгеры" по тридцатке, "парабеллумы" - сороковник, "шмайсеры" и пулеметы - полтинник, мины по пять долларов. И за каждый цинк - пятнадцать.
- Не так быстро, дорогой, не спеши, дай я посчитаю. Что-то дорого берешь за старый хлам.
- Не хочешь - не бери. - Петруччио широко улыбнулся и, подмигнув Шалаевскому, начал подниматься. - Пойдем отсюда, брат, нас здесь не понимают...
- Э, подожди, дорогой. Борис Васильевич, скажи ему, пусть подвинется.
- Петя, побойся Бога, скости процентов пять.
- А ты, Борис Васильевич, себе сколько берешь на карман?
- Как посредник и организатор перевозки - десять процентов, верно, Тенгиз?
- Верно, верно, дорогой. Без ножа режете меня. Петя, дорогой, сбавь пятнадцать процентов возьму все.
- Ладно. - Петруччио загасил окурок и, глотнув "Шардоне", прополоскал рот. - Деньги в течение трех дней. Бабки против склада. И вывози как знаешь.
- Хорошо, дорогой, я сейчас считать буду. - Тенгиз долго шевелил губами, потом звонил кому-то по сотовому и наконец довольно распушил усы. - Дорогой, деньги есть, склад берем через три дня, когда придут машины.
- И вот еще что, - Петруччио посмотрел Борису Васильевичу в переносицу и, сощурившись, перевел взгляд на Тенгиза, - деньги передашь мне в условленном месте, взамен получишь карту, на которой и отмечен склад. И если попробуешь кинуть меня, пожалеешь.
- Тенгиз, он не шутит. - Борис Васильевич тяжело вздохнул и помахал рукой халдею: - Пожалуйста, счет.
Ночью прошел дождь, и на еловых лапах дрожали, переливаясь, капельки влаги. Грибов вокруг было хоть косой коси - белых, красных, крепких, червивых, - и, когда двинулись бором, Шалаевский тронул Петруччио за рукав:
- У тебя пакета, случаем, нету? Боровиков бы набрать на жареху.
- Боровиков? - Тот не сразу понял и внезапно рассмеялся, но получилось как-то невесело. - Не до грибов нам, брат. Дай Бог, чтобы все прошло нормально, сам знаешь - зверье...
Скоро они вышли на лесную дорогу и, отмахав с километр, остановились на поляне у огромного замшелого валуна, глубоко вросшего в землю.
- Шмаляй сразу, если что. - Вытащив "гюрзу", Шалаевский клацнул затвором, сдвинул на живот кобуру с офицерским самовзводным наганом и, ежась от сырости, подался в словник. - Всегда прав тот, кто стреляет первым.
- Аминь. - Дослав патрон в казенник пэсээма, Петруччио сунул ствол в карман, а в это время послышался рев моторов и из-за поворота блеснули фары головного грузовика.
"Святой Георгий с нами". Тенгиз пригнал два крытых "ЗИЛа". Вместе с ним приехал Борис Васильевич и четверо здоровенных кавказцев, мрачных, с настороженными взглядами и, как сразу определил Шалаевский, в бронежилетах под кожаными куртками.
- Где деньги? - Петруччио выплюнул окурок и, развернув ириску, сунул ее в рот. - Время дорого.
- Эй, сюда давайте. - Тенгиз махнул рукой, один из кавказцев принес кейс и, раскрыв его, отошел. - Пожалуйста, дорогой, считай. А карта где?
- Будет карта. - Петруччио дружелюбно улыбнулся и принялся потрошить каждую упаковку стобаксовых. - Тенгиз, вот эти две "котлеты" левые, ты можешь заменить?
- Ошибка вышла, дорогой, сейчас исправим. - Тот вытащил две пачки "зелени", обменял и требовательно протянул руку: - Верно все? Склад теперь давай, дорогой.
- Он помечен синим крестиком. - Быстро достав скатанную в трубочку карту, Петруччио развернул ее.
В это время Шалаевский заметил, как один из кавказцев потянул из-за пояса ствол - то ли "браунинг" образца 1903 года выпуска, то ли ТТ, внешне они похожи, как родные братья. Шуточки закончились.
Он мгновенно выхватил "гюрзу", чудо климовских умельцев автоматом снялось с предохранителя и с легкостью прошило насквозь одетого в бронник джигита.
- Давай! - Взмахнув рукой, Тенгиз бешено закричал, сыны гор схватились за стволы, а Шалаевский уже стремглав смещался в сторону солнца, накладывая им на глаза подсветку и не прекращая стрелять на бегу.
"Козлы черножопые! - Не израсходовав и половины магазина, он завалил всех четырех бойцов и с наслаждением всадил пулю дернувшемуся рвануть когти Борису Васильевичу: - Гнида четырехглазая!" В то же время он ни на секунду не выпускал из виду Тенгиза, который сунул было руку в карман, но тут же согнулся и, прижав ладони к паху, тяжело ударился лицом о землю. Это Петруччио не раздумывая, как и учили, разворотил ему мужскую гордость парой игольчатых, калибра пять сорок пять, пуль со смещенным центром тяжести.
И сразу наступила тишина, только надоедливо зудели комары, голосили потревоженные птахи да стонали, истекая кровью, подстреленные.
- Ты, пес, не знал, что жадность порождает бедность? - Петруччио с силой пнул Тенгиза в раненое место, тот, хрипло вскрикнув, потерял сознание, а Шалаевский шумно высморкался.
- Дети гор не терпят компромиссов. Или все, или ничего.
Вдвоем они подтащили неподвижные тела к машинам, стрельнули пару раз по бензобакам и, покурив, выщелкнули хабарики в парящую лужу у колес - взвейтесь кострами...
Взвилось изрядно -на поляне расцвело ревущее пламя, небо затянуло копотным вонючим дымом, и только поджигатели вышли за опушку, как позади грохнуло дуплетом на всю округу так, что, сорвавшись в воздух, пернатые рванули во все стороны на бреющем.
"Салют павшим героям". Обломав травинку, Шалаевский сунул ее между зубов и, заметив только что вылупившийся из-под мха боровичок, крепенький, еще цвета кофе с молоком, внезапно остановился:
- Петя, смотри, какой красавец, его сырым сожрать можно. Давай, может, пообщаемся с природой? Костерок запалим, грибков пожарим, а? На веточке...
- Запалили уже, - кивнул тот на едва различимый за деревьями столб дыма и, нахмурившись, сплюнул. - Мясо, блин, на ребрышках... И вообще, брат, хватит нам землю носом рыть, по лесам шастать. Теперь, с такими бабками, можно поинтересней чего придумать. Есть одна тема...
СЛУЖЕБНОЕ ДОНЕСЕНИЕ
За период... криминогенная обстановка в городе характеризуется усилением активности ОПГ, возглавляемой объектом "К". Основным направлением ее деятельности является изготовление и сбыт синтетических наркосодержащих веществ. Причем имеются проверенные данные о причастности ОПГ к фактам убийства конкурентов, а также к силовому прессингу на не желающих сотрудничать наркопартнеров.
Так, вор в законе Чалый был кастрирован на собственной яхте, подвешен за ноги на мачте и отпущен в плавание на виду у большого скопления зрителей. У преступного авторитета по кличке Жид была вырезана печень, после чего на глазах его подельников ее скормили бродячей собаке. Законник Сява был изнасилован лыжной палкой (по существу, посажен на кол), что привело к смерти от внутреннего кровоизлияния. Процесс был заснят на видео, и запись отправлена жене покойного. Крупный наркоделец Рыжий, будучи накормлен лангетом из собственной ягодицы, сразу же прекратил конкурентную борьбу и ныне проживает за границей.
Таким образом, происходит быстрая монополизация рынка синтетических наркотиков, что, в свою очередь, ведет к усиленному развитию ОПГ, которая, по непроверенным косвенным данным, обладает значительными денежными средствами, имеет устойчивые связи в МВД и властных структурах, а также развитую агентурную сеть, разведку, контрразведку и аналитическое подразделение. Уже в настоящее время ее статус достаточно высок, чтобы с ней считались преступные сообщества Москвы и регионов. Этому в немалой степени способствует и личный авторитет объекта "К", который характеризуется исключительной жестокостью, цинизмом и пренебрежением к человеческой жизни, о чем говорят нижеследующие эпизоды его преступной деятельности.
Так, во время встречи с лидерами тульской ОПГ он устроил драку и собственноручно зарезал Пашу Брянского, вора в законе, вместе с двумя телохранителями. Не поделив с чеченами рынок сбыта, он в упор расстрелял Мусу Дзалаева, крупного авторитета, отрезал голову и, начинив ее взрывчаткой, послал подельникам покойного. От взрыва погибло восемь человек, почти все руководство ОПГ. Когда УНОН прикрыл одну из фабрик объекта "К", машину с арестованными "кустарями" взорвали из гранатомета, а наутро отвечавший за операцию начальник отдела был найден мертвым. Смерть наступила от передозировки наркотика.
Согласно агентурным разработкам, словесному портрету и фотороботу, объект "К" идентифицируется как майор подразделения "Дзета" Пятого управления ГРУ Шалаевский Лаврентий Павлович, объявленный в розыск по пределу, то есть подлежащий уничтожению на месте.
Учитывая все вышеизложенное, полагаю:
1. По своим психофизическим данным и социальному статусу объект "К" полностью подходит для участия в программе "Восток - Запад".
2. Созданную им наркоструктуру было бы полезно использовать в рамках этой же программы как дополнительный источник финансирования. Васнецов.
Резолюция начальства: в компьютер не заносить.
Васнецову к исполнению.
- Если вопрос назрел, его надо решать, и решать в корне. - Усмехнувшись, Шалаевский подмигнул Петруччио и, съехав с надувного матраса в воду, двинул кролем к плавучему бару, на котором среди залежей фруктов и батареи бутылок затерялась сотовая труба. - Тем паче что вопрос этот половой.
Они уже давно предавались водным процедурам - исходили потом в русской парной, мокли в пузырящейся неге джакузи и теперь, потягивая коньячок, плавали, как дерьмо в проруби, по подсвеченной изнутри глади бассейна. Да, хорошую баню задвинул Шалаевский в своем трехэтажном дворце, что высится за бетонными стенами на самом берегу лесного озера!
Итак, программа-минимум была - справить половую нуждишку, а если брать по-крупному, по максимуму, как говорили большевики, то очень хотелось накопить побольше деньжонок, завязать с наркотой и свалить куда-нибудь к чертовой матери. Не важно куда, лишь бы отсюда подальше, от отечества любимого...
- Ну, кого изволите? - Шалаевский легко выбрался из бассейна и, плюхнувшись голым задом в шезлонг, глянул на Петруччио: - К кому лежит ваша душа и на кого стоит ваш член?
- Ты, брат, поэт, куда там Бродскому. - Тот хватанул коньячку и, скушав виноградину, плюнул косточкой прямо в бассейн. - Мне все равно, один фиг, дешевка, порево.
- Ну не скажи, Люська, к примеру, трахается очень даже. - Шалаевский сделал похабный жест и, набрав номер, оскалился. - Меринда? Чем занимаешься, рыжая? А-а, сама с собой, тоже хорошо, полезно для здоровья. Может, лучше "карусель" закрутим? Нет, сладкая, одной тебя нам мало, прихвати подружек парочку. Да, чтоб были без фокусов, трехпрограммные. Только Настю эту с подиума не надо - прошлый раз о ее лобок чуть не порезался, пусть в рационе жирность

Предыдущая страница 32 Следущая страница


Мария Семёнова

повышает. Ладно, не скули, будет тебе за бензин компенсация, давай не спи, а то сперма на уши давит.
Отключился, подмигнул Петруччио:
- Будут через час, можешь разминаться. - И позвонил "вратарю", бойцу на входе: - Глот, приедет красный "сто-девяностый", пропусти и лакшовкам скажи, пусть двигают прямо в баню.
- Есть, босс. - Отставной старлей-афганец, ухмыльнувшись, трубку повесил, а Шалаевский плюхнулся в бассейн и, пронырнув до бара, махнул рукой:
- Греби сюда, давай-ка вмажем в унисон... Вмазали, повторили, зажевав мангустаном, налили по новой и перевели дух, только услышав цоканье каблучков по мозаичной плитке.
- Физкульт-привет, водоплавающие. Не надоело еще у жопу мочить?
На краю бассейна шикарно раскорячилась незнакомая скважина, две другие светились ляжками чуть поодаль, и Шалаевский пьяно осклабился:
- А Меринда где? Рыжая...
- У ней приступ месячных. - Одна из телок вдруг раскатилась хохотом и, паскудно приплясывая, принялась задирать подол. - А я разве хуже? Посмотри, какая есть у меня штучка. - Она вдруг склонилась к Шалаевскому, и последнее, что он увидел, был электропарализатор в ее руке.
Две иглоподобные стрелки вонзились ему в грудь, и напряжение в пятьдесят киловольт напрочь вышибло из него хмель и остатки сознания... Пришел в себя Шалаевский от невыносимой головной боли. Казалось, что в мозгах засела раскаленная заноза, и, крепко зажмурившись, он хотел было прижать ладони к вискам, но не получилось - руки были связаны.
"Что за хреновина?" Он через силу открыл глаза и сразу понял, что сидит в кресле, с заклеенным ртом и стреноженными конечностями, беспомощный, как парализованный импотент. С потолка лился люминесцентный свет, он отражался от выложенных кафелем стен и оттеняя бледность щек Петруччио, расположившегося в связанном виде напротив.
- Ну что, купальщик, оклемался?
Шалаевский с трудом повернул голову и увидел осанистого человека в белом халате.
- Тогда послушай, только внимательно, потому что разговор этот первый и последний. - Он подошел ближе, и в воздухе запахло хорошим парфюмом. - Моя фамилия Шагаев, по званию я генерал-полковник федеральной безопасности, по должности начальник управления. Это чтобы понятно было, с кем имеешь дело. Ну а кто ты, тоже не секрет - бывший майор подразделения "Дзета" Шалаевский, на которого повешен "сторожевик" с красной меткой, то бишь расстрел на месте. Плюс криминальные художества за последние два года, так что жизнь твоя не стоит и гроша ломаного.
Он изобразил подобие улыбки и, взявшись за спинку кресла, подкатил его к зарешеченному, с двойными стеклами окну.
- Вон то серое здание видишь? Это морг. Ты вообще-то находишься в спецбольнице бывшего управления по защите конституционного строя, раньше их называли психушками. Так вот, по идее у тебя есть два пути - или прямиком в это серое здание невостребованным трупом, или к дружкам твоим из ГРУ. Уж не знаю, что они там с тобой сделают: может, "куклу", может, выпотрошат заживо. - Он внезапно весело рассмеялся и, содрав с губ пленного скотч, резко развернул каталку. - Что тебе больше нравится, майор?
- А на хрена тогда разговоры разговаривать, генерал? - Череп у Шалаевского раскалывался на куски, и, ощущая в душе муторную пустоту, он проглотил горький комок в горле. "Сколько ж мы выжрали с Петруччио, раз такой отходняк?"
- Правильно, для тебя есть еще и третий путь. - Человек в халате щелкнул зажигалкой, выкурив наполовину, сунул сигарету в пепельницу и, выдохнув дым, опустился в кресло. - Быть хорошим мальчиком и держаться ко мне поближе. А чтобы не оставалось иллюзий, позволю себе эксперимент.
Он вытащил нечто напоминающее горошину и положил в пластмассовое блюдце.
- Это контейнер с быстродействующим ядом, снабженный микрозарядом с дистанционным подрывом, а вот это, - генерал извлек похожую на мыльницу коробочку и одним движением сломал предохранительный кронштейн, фиксировавший тумблер, - дистанционный взрыватель. Нажимаем на кнопку...
Раздался треск, будто раскололи орех, и из разломившейся надвое горошины в блюдце вытекла капелька бесцветной жидкости.
- Яд чрезвычайно силен и способен проникать сквозь кожные покровы. Внимательно смотри. - Генерал выщелкнул сигарету из пачки и, осторожно смочив отравой фильтр, дотронулся им до губы Петруччио. - Твой дружок нам не подходит, пусть послужит науке.
Глаза того мгновенно выкатились из орбит, тело дернулось и сразу же застыло судорожно выгнувшимся обмочившимся трупом.
- Ну ты и сволочь... - От ярости Щалаевский мог только хрипеть, и, остро ощутив свою беспомощность, он громко застонал сквозь стиснутые зубы. - Тогда и меня замочи, а иначе, падла, тебе не жить...
- Ты все правильно понимаешь, майор. - Генерал поднес к блюдцу зажигалку, и половинки контейнера исчезли в пламени. - Ведь кого раньше называли сволочью? Бурлаков, добывающих свой хлеб в поте лица своего. Вот я и тяну свою лямку как могу. А что касаемо моей личности, то, боюсь, она тебе не по зубам. Дело в том, Лаврентий Павлович, что теперь у тебя в черепе сидит такой же контейнер с ядом. Простенькая операция, но голова, наверное, болит, ты уж извини. Так что если будешь себя плохо вести, я или кто-нибудь другой нажмет кнопочку, и будешь таким же. - Глянув на мертвого Петруччио, он показал белые, наверное очень острые, зубы и, внезапно сделавшись серьезным, глубоко заглянул Шала-евскому в зрачки: - Ты жив, пока мне это надо. Будет не надо, сдохнешь. Стоит только нажать кнопку...

ГЛАВА СОРОК ШЕСТАЯ

Как ни крути, а все-таки человек - венец мироздания, даже если у него не откручивается секретка на колесе.
Ухватив зубило чуть ли не зубами, Снегирев вытащил его из покрышки и, приставив острие к бастующей гайке, взялся за правку. Двух ударов по касательной оказалось достаточно - секретка, слава труду, подалась, и, поменяв угробленное колесо на запасное, он что было сил погнал "мышастую" по Славе: "Давай, моя девочка, давай".
Девочка дала - с ревом пронеслась над Сортировочной, стремительно форсировала Неву и, выбравшись на правый берег, полетела стрелой вдоль Дальневосточного мимо Веселого поселка к улице Коллонтай. Дальше были сплошные проспекты - Большевиков, Новаторов и, слава Богу, Косыгина.
"Вот эта улица, вот этот дом". Наконец Снегирев загнал "мышастую" в боковой проезд, объезжая детский садик, сделал круг по двору и, запарковавшись неподалеку от помойки, потянулся за биноклем. "И кого мы имеем?" Совсем недалеко от арки он увидел знакомый "фольксваген-гольф", чуть поодаль на детской площадке стояла "семьсот сороковая", значит, все находились на месте и наверняка уже вцепились друг другу в глотки.
"Угораздило тебя, Людмила Ивановна". Глянув на зашторенные окна ведерниковской обители, Снегирев начал собираться и, экипировавшись по полной программе, двинулся вдоль зарослей боярышника к дому. "Поцелуй меня в щечку впалую, почитай мне на ночь "Землю малую"". Через раскрытую форточку на первом этаже доносились громкие звуки гульбища; где-то неподалеку вонюче газовала на мо- киках молодежь, а из кустов в детском саду слышалось заунывно-патриотическое под гитару:
Среди песков, "афганцем" опаленных,
На склонах гор, где стонет камнепад,
Лежат останки ветром погребенных
В чужой земле оставшихся солдат.
Невесты их давно детей родили
И о былом не любят вспоминать,
Отцы спились, друзья совсем забыли,
И только матери их продолжают ждать.
"Как сыр - со слезой". Снегирев вошел в подъезд и, поднявшись на третий этаж, прислушался: "Глазки, глазки, голубые глазки, ласки, ласки..." Из квартиры Ведерникова не доносилось никаких подозрительных звуков, но это ничего не значило - внутри работали профессионалы.
"Ну а вот так?" - Вставив в уши головные телефоны. Скунс приложил к двери микрофон-стетоскоп и сразу же услышал, помимо песни веселой, скрип паркета под мужскими ногами. Знакомый до боли звук шагов приближался, и не раздумывая киллер вытащил ПСС - бесшумный ствол, пробивающий с расстояния в двадцать пять метров двухмиллиметровый стальной лист. Ловкие пальцы между тем неслышно отодвинули ригеля, дверь медленно открылась, и сразу же раздались два хлопка - не громче, чем при стрельбе из пневматической винтовки.
Возникший на пороге очкарик из "фольксваген-гольфа" выронил ствол, коротко вскрикнув, схватился за колено и от удара пистолетным дулом опрокинулся навзничь, звучно приложившись черепом о пол в прихожей.
- Группироваться надо при падении. - Прикрыв за собой дверь. Скунс безжалостно прострелил упавшему здоровое плечо и, чтобы уже не отвлекаться потом, раздробил заодно вторую ногу. - Лежи тихо, думай о смысле жизни.
А чтобы лежалось спокойнее, ударом ноги сломал очкарику челюсть - вдребезги, раздробив лицевые кости на мелкие, не собрать, осколки и, ласково улыбнувшись, направился в комнату. И сразу убедился, что чудеса бывают только в сказках - на полу, уткнув лицо в кровавую лужу, лежала полуодетая Заболоцкая. Когда вломились непрошеные гости, она, судя по всему, собиралась в ванную и от удара в темя упала замертво, крепко зажав в руках полотенце. Неподалеку от нее, с разрывной пулей в животе, стонал в забытьи Колун, его мордастому напарнику повезло чуть больше - он уже остывал, а вот господина Ведерникова что-то не было видно. Он отыскался в ванной - еще теплым, обезображенным пытками трупом, и, глянув на его растерзанное мужское хозяйство, Скунс поспешил в прихожую к раненому.
- Ты еще не истек кровью, искатель сокровищ? Тогда давай поговорим.
Собственно, разговора не получилось. Коротко тявкнул ПСС, посылая острую калибра семь шестьдесят две пулю очкарику между ног, тот судорожно забился и даже не заметил, как Скунс изъял у него массивный, странного вида портсигар.
- Бросай курить, вставай на лыжи, и ты избавишься от грыжи...
Белому Палачу, однако, было не до лыжного спорта. Он лежал в луже собственной крови у самой двери в сортир и медленно уходил из жизни-в муках, на глазах у врага, беспомощный и безответный, как все его бесчисленные жертвы.
- Ладно уж, считай себя коммунистом... - Мечтать 6 смерти врага, как всегда, оказалось много приятнее, нежели воочию ее наблюдать. Скунсу быстро наскучило смотреть на предсмертные трепыхания, и, поставив точку ударом пальца под кадык, он вернулся в комнату.
"Фашист пролетел". Пол покрывали кровавые разводы, шкаф, за которым виднелся открытый потайной сейф, был сплошь в мозгах Колунова напарника, а сам Колун раскинулся с блюдцеобразной дырой в животе и что-то невнятно бормотал.
- Это тебе не пьяных мужиков отоваривать. - Усмехнувшись, Скунс вытащил шприц-тюбик и вколол его лежащему в бедро. - Попался специалист, и вот пожалуйста - в брюхе амбразура.
Он пощупал раненому пульс, всадил еще дозу и, глянув на часы, закатил пару-тройку пощечин:
- Не мякни, поговорить надо.
Наконец Колун открыл глаза и, застонав, перевел взгляд с люстры на склонившегося к нему человека:
- Ты... кто?
- Хрен в пальто. - Скунс недобро прищурился. - Деваха одна пропала, не знаешь, где поискать?
- Больно как. - Колун с трудом разлепил запекшиеся губы и скривился в подобии ухмылки: - Отпусти, брат... чтобы сразу... Телка твоя скорее всего в "мясном цеху" парится...
- Не понял. - Скунс нахмурился и, вытащив шприц-тюбик, поднес его к глазам раненого: - Помнишь, что это такое? "Блаженная смерть". Говори толком, и будет твоя. Какой такой "мясной цех"?
- Институт... болезней мозга... бывшая комитетская "тройка". Программа "Восток - Запад"... - Колун закрыл глаза, и по его лицу пробежала судорога. - Все там, и бабы, и наркота. У Шагаева спроси, если сможешь...
Внезапно он хрипло рассмеялся и, охнув, сразу же скорчился в новом приступе боли.
- А я ведь тебя узнал... не по роже... по зенкам... Черножопые на Серебряном Берегу про тебя целый фильм сняли, в архиве хранят. Ты там в фас и в профиль... с электродами в дырке чуть поменьше моей... а потом в яме с дерьмом прохлаждаешься... Так что нас всех поимели... И тебя, и меня, и телку твою... родина-мать трахает всех подряд...
Заскрежетав зубами, он внезапно вытянулся, и на его белом как бумага лице выступил холодный пот.
- Ну давай... ты ведь знаешь, как больно...
Действие промедола, видимо, начало слабеть, и, проглотив в горле ком, Скунс вколол раненому шприц-тюбик с "блаженной смертью" - мгновенно действующим ядом.
- Спа... - Тело Колуна дернулось, глаза закатились, и на его лице расплылась улыбка - уже посмертная.
"Да, милая, здесь тебе не Канары". Скунс накрыл тело Заболоцкой полотенцем, запер за собой дверь и, спустившись по лестнице, вышел из подъезда. Народ все еще гулял, молодежь каталась на тарахтелках, а любители песни исходили в кустах на шансон. Никем не замеченный, он забрался в "мышастую".
На обратном пути он заметал следы. Сняв с кроссовок маскировочные подошвы, отправил их в первое попавшееся пухто, старательно смыл с рук "антидакт" и, съехав на набережную, утопил в невских водах засвеченный ПСС - от греха подальше. Потом залез в "Ниву" и, вытащив "Псион", привычно пробежался пальцами по клавиатуре...
"Здравствуйте, дорогой друг! На вашу просьбу спешу сообщить нижеследующее. Программа "Восток - Запад" являет собой продолжение научных разработок, касающихся создания и испытания в натурных условиях так называемых вирулентных сперматозоидов - мужских половых клеток с уникальными свойствами. Будучи распыленными над какой-либо территорией, они начинают активно размножаться, заселяя все более или менее влажные места. Через пять-шесть недель все женщины детородного возраста, проживающие в данном регионе, будут беременны с процентной вероятностью, приближающейся к единице.
В рамках программы "Восток - Запад" предусматривается оплодотворение возможных испытуемых посредством вирулентных сперматозоидов с целью получения человеческих зародышей, используемых в дальнейшем для нужд фетальной (клеточной) терапии.
Ввиду крайней секретности темы и жесткого временного лимита прошу вас, дорогой друг, удовлетвориться вышеизложенным..."
На календаре был уже сентябрь, а в природе, похоже, ничего не изменилось. Днем все так же припекало солнце, а в вечернем воздухе по-прежнему роилась мошкара, только, может, желтых листьев на земле прибавилось да потянулись на юга первые ласточки птичьей эмиграции.
Время близилось к полуночи. Сергей Петрович Плещеев сидел в глубоком кресле перед телевизором и подобно Цезарю делал сразу три вещи: листал низкопробное бульварное чтиво, смотрел кино о жизни животных и думу думал. Книга посвящалась чеченской разведчице-лесбиянке, которая по приказу центра враз поменяла ориентацию и, превратившись в нимфоманку, мигом извела на сперму всех врагов мужеска пола. Помогали ей в этом еврей-интернационалист Хаим Соломон, служивший сутенером радист Вася Хренов и отставной герой невидимого фронта активный извращенец Гиви. В фильме половой вопрос также стоял ребром. Была показана трогательная, местами переходящая в нечто большее дружба фокстерьерши Вики и карликового пинчера Эрнесто. Природа-мать пыталась распорядиться по-иному, создав трудности чисто физиологического плана, но смышленые друзья человека обманули злую судьбину и неоднократно брали верх. Собственно, верх брал неугомонный Эрнесто, а чтобы пинчер был на высоте, любящая сука рыла яму и укладывалась в нее на брюхо. Полная гармония.
Зато в мыслях Сергея Петровича гармонии не наблюдалось. Сказать больше, были они какие-то безрадостные. Причин для этого хватало: непоправившийся Лоскутков, непойманный Скунс, недосягаемый генерал Шагаев, ненайденные похитители девиц... Все с приставкой "не". А самое главное, конечно, недобитая сволочь вокруг. Чем больше собиралось данных о власти предержащей, тем муторнее становилось на душе. Сразу вспоминался бородатый школьный анекдот из французской жизни:
- Скажите, а порядочные женщины есть у вас?
- О, конечно, есть. Только они стоят дороже.
"А не послать ли мне все это к чертовой бабушке? - Плещеев отшвырнул книжонку, зевнул и, потянувшись к пульту, принялся использовать свою свободу выбора. - Один хрен, всех не перестреляешь".
На одном канале шел футбол, по другому давали боевик - с пальбой из тридцать восьмого калибра по плохим парням, и, остановившись на вялой эротике, Сергей Петрович вдруг услышал телефонную трель.
"Не спится кому-то, не дай Бог, Людмилу разбудили". Он быстро поднялся, снял трубку и, снова зевнув, приложил ее к уху:
- Слушаю.
- Только внимательно слушай, Плещеев. - Мужской голос был удивительно знакомым, и, сразу же вспомнив седоволосого водителя "Нивы", Сергей Петрович спать расхотел.
- Говорите, я весь внимание.
- Если хочешь Шагаева, двигай к себе в контору и жди у компьютера. - Позвонивший замолчал и, перед тем как отключиться, дал совет: - Не ссы, очком не играй, прорвемся.
Нет, все же осень брала свое. Клены в парке стояли с красно-желтыми заплатками на зелени нарядов, воробьи на песчаных дорожках уже чирикали без энтузиазма - чик-чи-рик, лету хана, скоро заморозки; а начальство плещеевское поменяло летний хлопковый костюм на двубортно-основательный из шерсти и, сидя за столом, чем-то напоминало насупленного филина.
- Ну хорошо, Сергей Петрович, информация прошла, так ведь ее проверить надо, и, сам понимаешь, охраняют этот институт болезней мозга не вохровцы с берданками... Чего ж ты от меня хочешь?
- Понимания и содействия. - Плещееву почему-то стало наплевать на всякую субординацию, и, положив на стол крупные, отнюдь не изящного вида ладони, он вдруг с суставным хрустом резко сжал их в кулаки. - Не поможете, буду рассчитывать на собственные силы. Уж что-что, а снимать часовых мои парни умеют... Никуда Шагаев не денется...
- Ну ты разбушевался, Аника-воин. - Начальство с интересом, будто увидев впервые, воззрилось на Плещеева и, покачав головой, совершенно неожиданно раздвинуло улыбкой губы: - Ишь буйный какой. Да для Шагаева ни ты, ни я не фигуры. Я только и слушаю тебя сейчас, потому как все, нет его - холодный лежит.
- ???
- Да, убили вчера, по пути на работу. Все сыскари подняты на ноги, землю носом роют, но уже ясно, что дело "глухарь". Безо всякого просвета. Работали профессионалы не просто экстра-класса, а супер, элита, слов не подобрать.
Ранним утром без шума подняли гаишный вертолет, с точностью до минуты выпасли машину Шагаева и, зависнув над ней, продырявили генералу желудок. Заметь, не голову, а живот, чтобы дольше мучился. Причем стреляли из "вампира", крупнокалиберной винтовки, специальной экспансивной пулей. Она легко прошила бронетриплекс и, разорвавшись у Шагаева в брюхе, напрочь вынесла все кишки. Я

Предыдущая страница 33 Следущая страница


Преступление без срока давности

видел генеральскую машину вчера. - Начальство положило очки на стол, и особой скорби на его лице не отразилось. - Дырка в стекле с орех, а внутри словно на бойне. Шагаев, говорят, после этого еще жил два часа, если, конечно, это можно назвать жизнью. С вывернутым наружу собственным дерьмом...
"Да, - сказал бы Снегирев, - Санька Веригин привык работать в американском стиле - исключительно в корпус".

ГЛАВА СОРОК СЕДЬМАЯ

- Все сделано, как просили. - Рябая санитарка со смешным прозвищем Нюся хитровато сощурилась и принялась шуршать завернутыми в тряпочку полтинниками, - Верхнее, исподнее, туфли демисезонные на полукаблуке, опять-таки мне за труды. Вот список, вот сдача...
- Спасибо. - Снегирев сдачу проигнорировал и, глянув на часы, взялся за "Нокию". - Ну так что она там? Скоро?
- Одевается уже. - Довольно улыбнувшись, санитарка спрятала деньги и покосилась в сторону палаты: - Пойду помогу, чтоб побыстрее-то.
- Давай, Нюся, действуй. - Снегирев нажал кнопку памяти и, дождавшись контакта, приложил трубку к уху: - Здорово, Кирилл. Как жизнь? Мексиканский, говоришь, сериал? И даже Ирка нашлась? Это хорошо. Ладно, буду минут через сорок, расскажешь.
Он задумчиво убрал телефон и, покачав головой, вдруг широко улыбнулся: "Ну, Плещеев, молодец, растешь на глазах", а в это время дверь палаты распахнулась и в коридоре показалась бомжующая россиянка Дубровина. Хоть и говорят, что хворь не красит, но Анна Павловна смотрелась куда как лучше, чем до больничных стен, - приличного вида интеллигентная дама бальзаковского возраста. Только вот выражение ее глаз осталось прежним, потерянно-отрешенным, и медицина здесь, видимо, была бессильна...
- Ну что я вам говорил, будет как огурчик! - Выкатившийся из ординаторской эскулап золотозубо улыбался. В левой руке он держал документы исцеленной, а правой цепко ухватился за румяное яблоко и с хрустом смачно пользовал его. - Аппетит хороший, пищеварение качественное, стул нормальный. Даже месячные стабилизировались. Не женщина, а конфетка...
- Пошли, Анна Павловна. - Забрав паспорт, Снегирев повел Дубровину на выход и уже в дверях показал лекарю все свои тридцать два парцелановых: - Привет Гиппократу...
На улице хоть и стояло бабье лето, однако погода была отнюдь не летней. Моросил мелкий противный дождь, кошки убрались в подвалы, менты - в будки, и повсюду на трамвайных путях висели надписи: "Осторожно, листопад".
- Залезай, Анна Павловна. - Сняв "мышастую" с охраны, Снегирев помог Дубровиной усесться и всю дорогу до Бронницкой никакого внимания на пассажирку не обращал: едет себе рядом и пускай едет, думает о своем. Видно, о чем-то не очень радостном, вон опять слезы из глаз и нос всмятку...
На дворе у Кольчугина нынче яблоку было негде упасть.
Стояли в основном исчадия заводов СНГ - мертворожденные "жопорожцы", недоношенные дети ВАЗа, была даже одна "жертва аборта" из Горького, рахитичная, но горячо любимая отцами народа, и, запарковавшись в самом углу, у бомбоубежища, Снегирев кивнул пассажирке:
- Анна Павловна, ты посиди, я сейчас.
Кольчугина он нашел за компьютером - в сером костюме с черным галстуком в крапинку, как и полагается хозяйственнику среднего звена, и тот гостю обрадовался страшно.
- Ну, Алексеич, спасибо. - Кирилл поднялся из-за стола и, крепко пожав Снегиреву руку, прямо-таки расцвел. - Ирку вчера привезли, беременную насквозь, на восьмом месяце. Какой-то двухметровый ведмедь подкатил на "фольксвагене", выхлебал чаю полсамовара и, ничего толком не объяснив, отчалил, - кто, что, как в тумане. Сама Ирка говорит, что держали ее взаперти в какой-то больнице, где всех баб оплодотворяли в обязательном порядке искусственно. А у нее уже свой был, от Темы, скоро рожать должна. - Кольчугин глубоко вздохнул и, не в силах сдерживать радость, рассмеялся: - Не верится даже, жива, здорова, племянник скоро будет, просто мексиканский сериал с хеппи-эндом...
- С хеппи-эндом, говоришь? - Снегирев потянулся и, заметив на столе кулек с семечками, без стеснения запустил в него руку. - Темка-то на посту? У меня в машине гражданка сидит, ну та, насчет трудоустройства, пусть он ее проводит сюда, познакомитесь.
- Черт, забыл совсем, в бомбоубежище и конь не валялся. - Кирилл хлопнул себя по лбу и, набрав номер, приложил трубу к уху: - Артем, во дворе женщина сидит в серой "Ниве", давай-ка, пожалуйста, приведи ее ко мне. Ага, прямо сейчас. - Отключился и по новой пробежался пальцами по кнопкам: - Лия Борисовна? Это я, ты не забыла, девушка, что долг платежом красен? Нет, натурой не возьму. Лучше бы обрезной доски кубометров пять и пару плотников, выгородку сколотить. Нет, завтра с утра, ну и ладно, я всегда знал, что ты честная девушка. Привет.
Он повесил трубку и, заметив вдруг, что Снегирев со странным видом смотрит сквозь жалюзи, встал из-за стола и подошел к окну:
- Ты чего, Алексеич? - И, глянув, потерял дар речи: во дворе суровый радикал Тема прижимал к груди худенькую невысокую женщину и, никого не стесняясь, пускал скупую Мужскую слезу. Никаких комментариев не требовалось, было ясно сразу, что встретились свои - мать и сын.
- Мексиканский, стало быть, сериал? - Снегирев вдруг громко расхохотался, что случалось с ним весьма нечасто, и, щелкнув семечкой, ловко выплюнул шелуху прямо в урну. - Хеппи-энд, говоришь? Да все только начинается...
В канун Октябрьской годовщины деревья в парке устроили стриптиз, а не дотянувший до марта кот Пантрик надумал жениться. Время ему пришло. Хоть и колченог мелкий хищник, зато в самом соку, большеус и рыжехвост, а уж хитрожоп-то, куда там кое-кому из двуногих. Вот в том-то и дело, что хитро-жоп... Как сыграли свадьбу, никто толком не видел, только Таня Дергункова, ночью встававшая по нужде, заметила на кухне с десяток горящих глаз и, решив про себя, что перебрала "Невского оригинального", перекрестилась, справила потребность и прямиком рванула под бочок сожителю Ленечке. А вот утром обнаружились вещи пренеприятные: из холодильника Новомосковских пропала жареная курица, чета Борисовых недосчиталась клубничного йогурта, а у Тараса Кораблева кто-то выжрал миску присланного мамочкой холодца. Кто выжрал? Конечно, этот рыжий колченогий гад, которого давно кастрировать пора.
Ах, если бы он один! Скоро выяснилось, что в свадебный вояж кот Пантрик не поехал, а проводит свой медовый месяц дома, в обществе молодой голубоглазой супруги. Где конкретно жили новобрачные, никто не знал, - то ли на бескрайних, протянувшихся вдоль коридора антресолях, то ли в столетнем, полном старой рухляди чулане, - только было доподлинно известно, что аппетит у них был отличный, а наглости хоть отбавляй.
Был вечер пятницы. Уик-энд, собственно, уже начался, но пока как-то безрадостно. Витя Новомосковских, подружив копченые кости с тушенкой, варила свое фирменное хлебово и неодобрительно косилась на супруга, на пару с Юрасиком глушившего "Балтику". Доставший где-то денег Кораблев жарил яичницу с ветчиной и с гордым видом глотал голодные слюни, а Таня Дергункова терла в салат черную редьку и все думала о своем, о наболевшем, о девичьем. Видимо, пришло время ставить на Ленечке крест, совсем он сделался никакой, ни в плане материальном, ни в койке, только и знает - флакон на грудь, сигарету в пасть и к телевизору на диван. Нет уж, на хрен такую любовь до гроба...
- Алеша, еще? - Эсфирь Самуиловна отрезала кусок запеканки и, положив на тарелку, с довольным видом утопила в сгущенке. - Вроде ничего получилось...
- Очень вкусно, тетя Фира.
Снегирев уже съел здоровенный кусок несколько жирного фаршированного яблоками гуся и теперь вместе со своей квартиросдатчицей пил чай - настоящий китайский из деревянной коробочки.
- Алеша, суп. - Эсфирь Самуиловна подняла глаза на убегавшее из ведра Рексово варево, а в это время на кухне появился глава четы Борисовых, и, поперхнувшись пивом, глава четы Новомосковских сурово сдвинул брови: если снова будет доставать, урою гада.
Он имел в виду компенсацию, которую наивный Гриша пытался получить с него как с хозяина Пантрика за урон, нанесенный хвостатым бандитом. Уже неделю, и, естественно, без результата, всем ведь известно, что кошки гуляют сами по себе.
Однако на этот раз не скорбь по утраченным харчам, а простая тяга к общению привела Борисова на кухню. Супруга его на ночь глядя ушла к подруге, любимое чадо, слава тебе Господи, уже заснуло, и, развернув "Демократический листок", Гриша начал разговор издалека,- старательно обходя нежелательные темы.
- Добрый вечер, соседи. - Он уселся неподалеку от Новомосковских и, покосившись на легион бутылок, снисходительно улыбнулся: - Да, пиво. С соленой рыбой, говорят, не очень, до мочекаменной совсем недалеко. Да вы, Валя, пейте, пейте, на меня внимания не обращайте. О компенсации поговорим после выходных, на неделе, я тут список подготовил подробный...
Он достал сложенную вчетверо бумажонку и начал разворачивать ее, а Юрасик живо наполнил стакан и, поставив перед Гришей, подмигнул Новомосковских:
- Пусть попьет, может, заткнется. На халяву и уксус сладок.
Не убоявшись мочекаменной, Борисов пиво потребил, сразу раскраснелся и подобрел, однако говорить не перестал. Правда, после второго стакана про компенсацию забыл и резко поменял тему. Речь, как всегда, зашла о бедной российской интеллигенции, вырезанной под корень, потом рассказчик коснулся будущего русского народа - бесправного и окончательно спившегося, а затем, естественно, затронул историю самой России - разграбленной, измученной, втоптанной в грязь вначале большевиками, затем коммунистами, а теперь и сволочами-демократами.
- Вы только посмотрите, что творится. - После третьего стакана Гриша сделался нехорош и, яростно размахивая кулаком, грозно посмотрел на Новомосковских: - В Эрмитаже одни копии, едрена вошь, висят, все запасники разворованы, а неделю назад на аукционе в Вене был продан портсигар Николая Второго из сокровищницы дома Романовых. Вот, пожалуйста, здесь все написано. - Он развернул газету, долго искал статью и, обнаружив наконец, что номер не тот, вдруг пьяно расхохотался: - Что-то с памятью моей стало, все, что было не со мной... Короче, продавец неизвестен, покупатель также инкогнито, никто ничего не видел, никто ничего не знает. Вот так всю Россию и растащили...
- Все верно. - Мастерски разломив леща, Юрасик осчастливил оратора хребтом, откусил икры и, показав хвостом куда-то наверх, от отвращения даже сморщился. - И о чем только эти там думают...
"Этим, милый, на всех насрать - и на тебя, и на меня, и на живых, и на убитых. - Подув на ложку, Снегирев попробовал суп и, отлив его в миску, поставил остывать на подоконник. - Потому что им мы не нужны..." Он допил чай, помог тете Фире с посудой и пошел кормить Рекса. Тот ему улыбнулся...

ЭПИЛОГ

Зима началась как-то безрадостно - слякотно, промозгло и уныло. Ни тебе бодрящего морозца, ни скрипящего под ногами снежка, нет, только бьющий по пятой точке гололед да чавкающее месиво под подошвами. Где ты шляешься, старуха зима, за ногу твою мать...
Время было ни то ни се. Слишком раннее для обеда, но вполне достаточное, чтобы забыть про завтрак, - одним словом, самое подходящее для кофе и бутербродов. Плещеев предпочел закрытый комплексный - с сыром, колбасой и прямо-таки созданной для хлеба "Рамой", Дубинин пользовал "чернушку" со своим любимым бурым от горчицы салом, а мадам Пиновская по причине фигуры пищу не принимала, а элегантно пила "Элит классик" и вполглаза читала свежую прессу.
За окнами шел мерзкий, со снегом наполовину, дождь, капли занудно стучали по железу кровли, и казалось, что все это никогда не кончится - грязь, слякоть и шкрябанье лопат под матерный до хрипоты лай дворников.
- Да, природа-мать... - Глянув сквозь стекло, Плещеев откусил от сандвича, прожевал и, поморщившись, быстро отхлебнул кофе. - Что бы там ни говорили, но "Рама" эта - наш маргарин "Сливочный". Одно утешает, что холестерину в нем нет.
- Блажен, кто верует. - Пиновская сочувственно вздохнула и, углубившись в прессу, недоуменно покачала головой: - Похоже, чудеса рождественские начинаются. Вчера вечером какой-то аноним осчастливил "Фонд пострадавших в Чечне" контейнером инвалидных колясок, а сегодня утром пришло аж целых пять грузовиков с медикаментами для питерских больниц. Господи, когда жить подачками прекратим?.. Откуда что взялось - неясно, известна только фирма-посредник, да, собственно, никто особо голову и не ломает: бедные не гордые, как говорится, дают - бери, а бьют...
Марина Викторовна изобразила скорбь и отхлебнула кофе, а на улице в это время мощно зарокотал мотор, затем скрипнули тормоза, и спустя минуту по внутренней связи объявился Кефирыч:
- Сергей Петрович, здесь вас фирмачи какие-то спрашивают...
- Фирмачи? Сейчас буду. - Так и не доев сандвич, Плещеев прикончил кофе, поднялся и, двигаясь к дверям, подмигнул Дубинину: - Осаф Александрович, ты у нас спец по языкам, будешь за толмача.
Однако переводчика не потребовалось. Стоявший рядом с Кефирычем мэн в ярко-оранжевом комбинезоне с надписью "ALFA LINES" на груди изъяснялся по-русски хотя и коряво, но вполне доходчиво:
- Ви есть хер Плешев? - Радостно заулыбавшись, будто всю жизнь дружил с эгидовским шефом семьями, он живо ухватил Сергея Петровича под руку и потянул на улицу. - Мой фирма имей ваш честь делай сюрприз передавать презент.
Сюрприз действительно имел место быть. Еще как имел! У самого входа, занимая половину двора, красовался седельный тягач фирмы "Мерседес-Бенц", запряженный в огромный, сияющий, несмотря на непогоду, лаком фургон, этакий одноэтажный дом на дюжине колес. Заморское чудо, видимо, было натерто тефлоновой полиролью, и капли дождя не задерживаясь скатывались с его поверхности. У передних колес тягача расположился "форд-скорпио" с огненно-красной надписью "ALFA LINES" вдоль борта, и из его окна слышался веселый бред диск-жокея радио "Модерн".
"Мама родная!" Дубинину одного взгляда хватило, чтобы понять, что находится внутри фургона, а веселый фирмач тем временем вытащил пухлую папку, ловко извлек какую-то бумажонку и, щелкнув ручкой, снова широко улыбнулся:
- Мой фирма сюрприз, дорогой хер, расписайт... Получив плещеевский автограф, он сунул Сергею Петровичу документы, не забыл про двойной комплект ключей и, махнув на прощание рукой, быстро залез в "форд-скорпио".
- Черт побирай. О, Россия! Погода говно!
Все это в темпе, без объяснений, под крупным, мгновенно тающим снегом.
"Ну и ну". Проводив взглядом "форд", Плещеев открыл дверь фургона, поманил за собой Дубинина и, забравшись внутрь, с первой же попытки нашел выключатель.
- Осаф Александрович, похоже, по твоей части.
- Это передвижная криминалистическая лаборатория, такие широко используются в ФБР. - Не скрывая радости, тот принялся разглядывать оборудование: - Едрена вошь, установка для мембранной хроматографии, для газовой, спектральный анализатор... Если это подарок, то царский.
- Да, чудеса... - Прищурившись, Плещеев внимательно просмотрел документы и, хмыкнув, непонимающе пожал плечами: - Все растаможено, оплачено, регистрируй хоть завтра. Действительно, дают - бери, а бьют...
Вдвоем они долго любовались заокеанским чудом, завели с пол-оборота мощный дизель, а когда уже восхищенные и по-прежнему непонимающие двинулись на базу, Дубинин вдруг уставился на передок тягача:
- Сергей Петрович, а это что такое?
Вместо мерседесовского колеса решетку радиатора украшал силуэт зверя с высоко поднятым пушистым хвостом, и, приглядевшись, Плещеев неожиданно рассмеялся:
- Ты что, Осаф Александрович, скунса не узнал? - А сам вспомнил седого незнакомца из потерявшей в ночи цвет "Нивы".
ЗВУКИ МУЗЫКИ
Аман - сдаюсь, помилуй.
Антрацит - общее название наркотиков.
Аргон - оргазм.
Батарея - ребра.
Баян - шприц.
Боковик - сообщник.
Бункер - живот.
Бур - барак усиленного режима.
Бурзать - готовить наркотик.
Бутерброд - групповой половой акт одной женщины и двух мужчин.
Вмазаться - принять наркотик.
Вольтанутый - психически ненормальный.
Впадать в распятие - задумываться.
Высоковольтные - начальствующий состав органов МВД.
Гарахан - опиум.
Голый вассер - сильно разбавленный наркотик.
Горючка, кислое - вещества, необходимые для приготовления наркотика.
Гута - жидкий наркотик.
Дачка - передача.
Дизель - рослый человек.
Долбежка - девица легкого поведения.
Елочкой - все хорошо.
Железный - надежный.
Жуда - беда.
Зазнойный - любовный.
Законник - вор в законе, принятый сходкой в воровскую группировку и обязавшийся выполнять традиции и законы воров.
Замутить чайковского по-купечески - заварить крепкий чай.
Запрессовать - договориться.
Карболка - коньяк.
Кенты по зоне - друзья по местам заключения.
Кепка - маковая соломка.
Корежиться - исполнять модный танец.
Корова - человек, которого берут при побеге из ЙТУ, с тем чтобы съесть по дороге.
Корынец - отец.
Красная гвоздика - менструальный период у женщины.
Кровосос - сбытчик наркотиков.
Крученый рулевой - опытный водитель.
Ландирки - конфеты.
Лоханка - портсигар.
Макинтош деревянный - гроб.
Музыка - блатной жаргон.
Мурик - мужчина невысокого роста.
Мякина - ложные наркотические вещества.
Нарком - крупный оптовик в торговле наркотиками.
Оборвать струну - предложить женщине развлечься.
Оборотка - ответный удар на удар.
Отмазка - помощь.
Отрицаловка - группа осужденных, нарушающая правила внутреннего распорядка и режим содержания в ИТК.
Пирожок - женские половые органы.
Пирохонка - папироса.
Погоняло - кличка.
Погремушка - прозвище.
Поддужный - помощник.

Предыдущая страница 34 Следущая страница


Мария Семёнова

По железке - все хорошо.
Пойти на дзюм - согласиться на совместные действия.
Помыть фары - порезать глаза.
Порешенный - приговоренный.
Породниться с водой - быть осведомителем.
По-рыхлому - быстро.
Пристяжь - окружение авторитетного вора.
Пробивать гуту - приготовлять жидкий наркотик.
Раскрутиться по новой - находясь в местах заключения, заработать новый срок.
Резидент - поставщик наркотических средств.
Ступер - острозаточенный стальной прут.
Теплуха - шуба.
Топчила - таксист.
Трагедия - невозможность мужчины совершить половой акт.
Трехпрограммная - женщина-минетчица, склонная к анальному сексу.
Трюмить - мучить.
Уделать начисто - убить.
Фармазон - мошенник.
Февральский - умственно неполноценный.
Хавать пайку - отбывать срок.
Чесалка - женские половые органы.
Чиль-в-чиль - точь-в-точь.
Чувая - девушка.

ПРИМЕЧАНИЯ

Наперсник - нагрудник.
Левиты - служители культа, священники.
Осанна - спаси же, о Господи (евр.).
Муча - набедренная повязка.
Урим и Тумим (евр. "свет и совершенство") - предметы на наперснике первосвященника, через которые давалось откровение воли Божией, способ откровения неизвестен.
Кидар - головное украшение первосвященника.
Виссон - ткань из тонкой шерсти.

Предыдущая страница 35 Оглавление


Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35


Оглавление
Выберите нужный вам пункт оглавления для перехода на соответствующее место в книге.

Обложка и описание Биография автора
  • ПРОЛОГ (Страница 1)
    Камера напоминала склеп.
  • ГЛАВА ПЕРВАЯ (Страница 1)
    Зима пришла незаметно.
  • ГЛАВА ВТОРАЯ (Страница 1)
    За всю свою жизнь Петр Федорович Сорокин не работал ни дня.
  • ГЛАВА ТРЕТЬЯ (Страница 2)
    - Да, Сергей Петрович, летит время.
  • ГЛАВА ЧЕТВЕРТАЯ (Страница 2)
    - Я тебе, сукин сын, покусаюсь.
  • ГЛАВА ПЯТАЯ (Страница 3)
    Врага нужно знать хорошо - Плещеев открыл дверь своего кабинета и сделалприглашающее движение рукой: - Мадам, месье, прошу.
  • ГЛАВА ШЕСТАЯ (Страница 4)
    Неподалеку от места встречи Старо-Невского с Суворовским расположилсяузкий, загаженный котами и несознательными гражданами унылый проходной двор.
  • ГЛАВА СЕДЬМАЯ (Страница 4)
    Пробивать правильную "гуту", чтобы была она не "голым вассером" и не"мякиной", от которой будет трясти, пока не перекинешься, совсем непросто.
  • ГЛАВА ВОСЬМАЯ (Страница 5)
    "Нас утро встречает прохладой".
  • ГЛАВА ДЕВЯТАЯ (Страница 5)
    В себя Жилин пришел от холода.
  • ГЛАВА ДЕСЯТАЯ (Страница 6)
    _.
  • ГЛАВА ОДИННАДЦАТАЯ (Страница 7)
    Ночь любви Жилин провел так себе.
  • ГЛАВА ДВЕНАДЦАТАЯ (Страница 7)
    - Не было его давно.
  • ГЛАВА ТРИНАДЦАТАЯ (Страница 8)
    - Дожили, депутат с помощничком жить не могут без детей, особенно безмальчиков.
  • ГЛАВА ЧЕТЫРНАДЦАТАЯ (Страница 9)
    Как и все нормальные россияне, ментов Снегирев не жаловал, а гаишников вособенности.
  • ГЛАВА ПЯТНАДЦАТАЯ (Страница 9)
    Давным-давно хозяйство Авраама пришло в упадок, и для поправки дел супругаего Сарра с корыстной целью отдалась фараону.
  • ГЛАВА ШЕСТНАДЦАТАЯ (Страница 10)
    Мало того что Ступин с Хрусталевым трудились бок о бок, так они были еще исоседями.
  • ГЛАВА СЕМНАДЦАТАЯ (Страница 11)
    - Добрый день, господа! Сегодняшнюю лекцию я бы хотел начать цитатой из"Суламифи" Куприна: ".
  • ГЛАВА ВОСЕМНАДЦАТАЯ (Страница 11)
    Я за то люблю Ивана, что головушка кудрява, Головушка кудрява, а бородушка кучерява.
  • ГЛАВА ДЕВЯТНАДЦАТАЯ (Страница 12)
    Битие определяет сознание.
  • ГЛАВА ДВАДЦАТАЯ (Страница 13)
    Хрусталевский широколампасный предводитель был россиянином еще в самомсоку - раза в полтора моложе самого Хрусталева и на первый взгляд впечатлялблагообразной лысиной и генеральским разворотом в общем-то нешироких плеч.
  • ГЛАВА ДВАДЦАТЬ ПЕРВАЯ (Страница 13)
    - Моральные уроды.
    • * * * (Страница 14)
      - Разрешите, товарищ генерал? Неподалеку от главнокомандующего сидел приземистый блондин вугольно-черном костюме, и выражение его глаз Хрусталеву не понравилось.
  • ГЛАВА ДВАДЦАТЬ ВТОРАЯ (Страница 14)
    Держаться на хвосте у "феррари" было делом непростым.
  • ГЛАВА ДВАДЦАТЬ ТРЕТЬЯ (Страница 14)
    - Дамы и господа! Прошу обратить ваше внимание, это последняя разработка -универсальный многоцелевой герметик.
  • ГЛАВА ДВАДЦАТЬ ЧЕТВЕРТАЯ (Страница 15)
    .
  • ГЛАВА ДВАДЦАТЬ ПЯТАЯ (Страница 16)
    Миновав Ириновский, Снегирев почувствовал, как "мышастую" потянуло ктротуару, противиться не стал и, остановившись, взялся за баллонник - навернякаколесо.
  • ГЛАВА ДВАДЦАТЬ ШЕСТАЯ (Страница 17)
    _Было раннее утро.
  • ГЛАВА ДВАДЦАТЬ СЕДЬМАЯ (Страница 18)
    То, что уже было Фрагмент первый Заканчивался лунный месяц Рамадан, девятый по исламскому календарю.
  • ГЛАВА ДВАДЦАТЬ ВОСЬМАЯ (Страница 18)
    - Гроб, говорят, делали в Америке.
  • ГЛАВА ДВАДЦАТЬ ДЕВЯТАЯ (Страница 19)
    Аристократия помойки диктует моду на мораль.
  • ГЛАВА ТРИДЦАТАЯ (Страница 20)
    Что не дано Юпитеру, у нас позволено быку.
  • ГЛАВА ТРИДЦАТЬ ПЕРВАЯ (Страница 21)
    - Тебя как, с вазелином или без? - Да уж лучше с вазелином! - Эй, Вазелин, заходи, дорогой.
  • ГЛАВА ТРИДЦАТЬ ВТОРАЯ (Страница 21)
    "Добрый день, дорогой друг.
  • ГЛАВА ТРИДЦАТЬ ТРЕТЬЯ (Страница 22)
    Верно говорят в народе, что старый друг лучше новых двух.
  • ГЛАВА ТРИДЦАТЬ ЧЕТВЕРТАЯ (Страница 23)
    То, что было Фрагмент второй Известен исторический факт превращения воина в дикого зверя (разумеется,не в буквальном смысле, а в психоповеденческом).
  • ГЛАВА ТРИДЦАТЬ ПЯТАЯ (Страница 24)
    "Да, неделя эта выдалась недоброй.
  • ГЛАВА ТРИДЦАТЬ ШЕСТАЯ (Страница 25)
    То, что было Фрагмент третий Macht geht vor Recht*.
  • ГЛАВА ТРИДЦАТЬ СЕДЬМАЯ (Страница 26)
    - Долго не засиживайтесь, она еще нехороша.
  • ГЛАВА ТРИДЦАТЬ ВОСЬМАЯ (Страница 26)
    То, что было Фрагмент четвертый .
  • ГЛАВА ТРИДЦАТЬ ДЕВЯТАЯ (Страница 27)
    "Какой мудак придумал, что реклама - это двигатель торговли? - ЕфимМихайлович Лукин почесал лобастую, в мелких угольно-черных завитушках голову исквозь стекло "хамелеон" глянул на засранную донельзя Неву: - Ни хренаподобного, двигатель торговли - это здоровая, активная конкуренция во всех еепроявлениях.
  • ГЛАВА СОРОКОВАЯ (Страница 28)
    То, что было Фрагмент пятый С рулевым Шалаевскому не повезло.
  • ГЛАВА СОРОК ПЕРВАЯ (Страница 29)
    То, что было фрагмент шестой По океанской глади побежала багряная дорожка, и солнце исчезло загоризонтом, провалившись, если верить сказаниям атси, в лоно ужаснойвеликанши-людоедки Ханги.
  • ГЛАВА СОРОК ВТОРАЯ (Страница 30)
    - Здравствуй, батя, это я.
  • ГЛАВА СОРОК ТРЕТЬЯ (Страница 30)
    То, что было Фрагмент седьмой - Значит, доезжаете до Окуловки, - женский голос на другом конце линии былгнусав и полон надежды, - оттуда по утрам ходит подкидыш до Топорка.
  • ГЛАВА СОРОК ЧЕТВЕРТАЯ (Страница 31)
    Стояла душная тропическая ночь, и в этой ночи по карнизу четырнадцатогоэтажа медленно и бесшумно двигался человек.
  • ГЛАВА СОРОК ПЯТАЯ (Страница 32)
    То, что было Фрагмент восьмой В ресторане царил полумрак.
  • ГЛАВА СОРОК ШЕСТАЯ (Страница 33)
    Как ни крути, а все-таки человек - венец мироздания, даже если у него неоткручивается секретка на колесе.
  • ГЛАВА СОРОК СЕДЬМАЯ (Страница 34)
    - Все сделано, как просили.
  • ЭПИЛОГ (Страница 34)
    Зима началась как-то безрадостно - слякотно, промозгло и уныло.
  • ПРИМЕЧАНИЯ (Страница 35)
    Наперсник - нагрудник.


Мария Семёнова
Феликс Разумовский

Преступление без срока давности

 Читать книгу

Анонс

Сады Семирамиды и подвалы НКВД, царские сокровища и нищета изгоев, мужество сильных духом и беспредел властей предержащих.. События дней нынешних и давно минувших, людские судьбы, любовь и ненавсисть - все сплелось в тугой узел, распутать который невозможно. Это по силам лишь таинственному киллеру по прозвищу Скунс и секретной службе по борьбе с преступностью `Эгида плюс`.

Содержание
Биография автора

Книга сделана Spider-ом на www.smallweb.ru
программой ChmBookCreator
Дизайн помог разработать Elfin


Мария Семёнова

Биография

Родилась в 1958 г. в семье учёных. В 1976 г. после окончания школы решила пойти по стопам отца, доктора технических наук, и поступила в ЛИАП, который и окончила в 1982 г. с дипломом инженера-электрика по специальности "ЭВМ". О выборе полученного образования не сожалею и по сей день.
Сочинительством занималась сколько себя помню, но подобный род занятий в семье не считался серьёзным и не одобрялся. Поэтому писание грандиозных романов происходило большей частью тайком. К тому же и вдохновлялась я не тем, что было перед моими школьно-студенческими глазами, а всяким "давно и неправда". Так случилось, что ещё классе в восьмом мне попалась книга малоизвестного английского автора о норманнском завоевании 1066 года. Эмоциональное впечатление было столь сильным, что вылилось в серьёзный любительский интерес к этнографии северных европейских народов. Прочитав всё, что тогда можно было достать о викингах и славянах художественного (прямо скажем - очень немного), я стала искать научно-популярные, а потом и научные книги. Это дало новый толчок литературному воображению. В 1980 году я наконец сочла, что создала "товарный продукт", который может быть интересен не только мне лично, и отправилась с рукописью в издательство "Детская литература". Это была повесть, которая теперь называется "Хромой кузнец". Приняли меня в издательстве настороженно, но папку взяли, и, к моему глубокому изумлению, повесть понравилась. "Будем делать книжку", - сказали мне...
Дальше моя литературная биография развивалась в соответствии с законами того времени: застой, царивший в стране, успел-таки меня зацепить.
Через два (!) года повесть добралась до редсовета и была поставлена в план на 1986 год.
В 1985 г. - с треском вылетела из плана. Именно с треском: я написала для альманаха "Дружба" повесть, которая теперь называется "Два короля". Тогда у меня хватило глупости назвать её "Что такое победа" (поскольку два основных персонажа заняты выяснением, кто же из них кого победил), совершенно упустив из виду, что это был год 40-летия победы в Великой Отечественной войне. Позже мне довелось заглянуть в официальную переписку: партийные инстанции велели немедленно выкинуть из альманаха повесть с таким "кощунственным" названием, а когда издательство попробовало заступиться - приказали вообще подобрать другой авторский состав. И я, ещё не войдя в литературу, уже стала в ней персоной нон грата.
Что ж! Я в истерику не впадала - ведь перо с чернилами они у меня отобрать не могли...
Однако вскоре повеяли новые ветры. Осенью 1986 года происходило Совещание молодых литераторов Северо-Запада, и там меня всей силой своего авторитета поддержали два замечательных человека - Радий Петрович Погодин, уже, к сожалению, ушедший от нас, и Валерий Михайлович Воскобойников. Вот тут меня "открыли" и начали печатать в ленинградских детских журналах, а в 1989 г. в "Детской литературе" вышла первая книга - "Лебеди улетают".
В 1992 г. уже "Лениздат" выпустил вторую книжку - "Пелко и волки". К этому времени мои домашние заподозрили, что "это" серьёзно, и без большого ужаса отнеслись к тому, что я завершила свою 10-летнюю инженерную деятельность, перейдя в издательство "Северо-Запад" литературным переводчиком.
С этого момента на мою биографию стали мощно влиять законы рыночной экономики.
В "Северо-Западе" я, конечно, первым делом продемонстрировала свои исторические романы (двадцатилетний труд, измерявшийся килограммами), но интереса они не вызвали. Что ж, деньги зарабатывать надо - и я опять же килограммами переводила импортное фэнтези. Литературные достоинства большинства этих книг можно описать словом "макулатура", но бум есть бум - как их раскупали! Дошло до того, что отечественные авторы, начавшие тогда выступать в жанре фэнтези, брали себе "зарубежные" псевдонимы, да и писали всё на тот же западный лад - о драконах, эльфах и гоблинах. Тут уже во мне возмутился этнограф: хотите фэнтези - будет вам фэнтези, но почему предпочтение отдаётся уже десять раз съеденному "толкиновскому" бутерброду, а наш богатейший родной материал должен оставаться в загоне?!!
Результатом этого возмущения явился "Волкодав", выпущенный в 1995 г. издательством "Азбука". Книга, как выяснилось, заполнила определённую нишу читательского интереса. На этой волне были наконец напечатаны другие мои труды, много лет ждавшие своего часа: книги "Валькирия" (1995), "Лебединая дорога", "Два короля", "Викинги", "Поединок со Змеем" (все - 1996 г.). В 1997 г. к ним добавились "Волкодав: Право на поединок" и популярная энциклопедия "Мы - славяне!", а в 1998 г. - "Меч мёртвых" (в соавторстве с А. Константиновым).
Успех "Волкодава" имел для меня два интересных последствия.
Во-первых, всё написанное мной стали "автоматом" причислять к фэнтези, хотя из перечисленного выше к этому жанру относятся лишь два "Волкодава" и - с определённой натяжкой - "Поединок со Змеем", который есть художественный пересказ скандинавских и славянских языческих мифов. Остальное - стопроцентные исторические романы, а "Мы - славяне!" и вовсе научно-популярная книга.
Второе последствие вытекает из первого. Если что-то в яркой обложке, да притом ещё фэнтези - значит, низкопробная литература. Журналисты прочно навесили мне ярлычок бульварной писательницы. Знакомство со мной эти деятели телекамеры и пера начинали словами "Вашу книжку я не читал(а)..." - на что всякий раз хотелось спросить: "Которую из?.." Ну да Бог им судья.
Опять-таки цепь случайных событий вызвала у меня желание сперва "похулиганить", а потом и всерьёз поработать на современную тему. Так появились "Те же и Скунс" (1997 г., в соавторстве с Е. Милковой и В. Воскобойниковым), "Те же и Скунс - 2" (1999 г., в соавторстве с В. Воскобойниковым и Ф. Разумовским) и "Заказ" (1999, в соавторстве с К. Кульчицким). Их почему-то причисляют к детективам, хотя на самом деле это не так. Ну а то, что далеко не последним персонажем в них является наёмный убийца и вообще присутствует криминал, весьма успешно укрепило мою репутацию бульварного автора. Как же! "Дефектив", да ещё и про киллера - всё ясно (хотя "книжку" опять-таки не читал...)!
Вышли также два произведения, в которых я присутствую как автор первоначальной идеи - и потому моя фамилия помещена издательством на обложку, хотя непосредственного участия в написании текста я не принимала. Это "Преступление без срока давности" Ф. Разумовского (1998) и "Вкус крови" Е. Милковой (1999). Есть разноречивые мнения об их литературных достоинствах. Но если тот или иной вид соавторства поможет "раскрутить" малоизвестного автора и вывести его на самостоятельную орбиту, я буду считать свою задачу исполненной. Мне ведь тоже, рискуя, подставили когда-то плечо...

Мария Семенова. Автобиография.

Материал взят с сайта http://www.semenova.olmer.ru/

Оглавление