Мария Семенова - Право на поединок

1 Мария Семенова

АВТОР СЕРДЕЧНО БЛАГОДАРИТ:
своих родителей, имевших терпение всё это выслушивать,
а также:
фантаста Павла Вячеславовича Молитвина,
парамедика Павла Львовича Калмыкова,
сэнсэя Владимира Тагировича Тагирова,
и всех своих товарищей по татами:
мастера Вадима Вадимовича Шлахтера,
бывалого человека "Медведя",
инженера по компьютерам Хокана Норелиуса (Швеция),
за ценнейшие соображения и бескорыстную помощь!

Ты - всё за книгой, в чистом и высоком,
А я привык тереться меж людьми.
Тебя тревожат глупость и жестокость,
А я - мне что! Меня поди пройми.

Различье наше - в чём-то самом главном.
Я хмур и зол. Ты - светоч доброты.
Тебе не стать, как я, а мне подавно,
Мой славный друг, не сделаться, как ты.

Твою учёность превзойдут едва ли,
А дело к драке - тут меня держись.
И может статься, боги не дремали,
Таких несхожих выпуская в жизнь?..

1. Бортник и его сын

Догорел закат, и полная луна облила лес зеленоватым мёртвенным серебром. Бледный свет скользил по пушистым еловым ветвям, окутывал мерцающей дымкой круглые холмы предгорий и сообщал чеканную ясность далёким вершинам Засечного кряжа. Вдоль говорливой протоки, в которой полоскала белые кисти только что расцветшая черёмуха, шагали, направляясь в сторону гор, двое путешественников. Один был стройный молодой аррант с красивой шапкой тугих золотистых кудрей и тонкими, изысканными чертами лица. Такие лица нередки в знатных коренных семьях Аррантиады. Он и одет был, по обычаю своей страны, в льняную рубашку, плащ и сандалии. Юноша улыбался, с видимым удовольствием вдыхая ночной холодок. Так смотрит вперёд человек весёлый и смелый. Будь кругом посветлее, на пальцах у него обнаружились бы следы чернил.
Второй мужчина был на полголовы выше арранта и заметно шире в плечах. В отличие от спутника, он не был похож на точёную старинную статую, зато двигался, по давней привычке, совершенно бесшумно. Он шагал босиком, неся на плече мягкие кожаные сапоги, связанные тесёмками. Лунный свет метил резкой тенью длинный шрам на левой щеке. Шрам тянулся от века до челюсти, пропадая нижним концом в короткой густой бороде. И смотрел этот человек вперёд совсем не так, как аррант. В светлых глазах не было ни улыбки, ни предвкушения. Он привык рассчитывать на худшее и ждать любых пакостей от судьбы. И судьба ни в коем случае не могла бы похвастаться, что он эти её пакости безропотно принимал.
- Скоро придём, - сообщил он своему спутнику. Сам он был из племени веннов, но по-аррантски изъяснялся без акцента, со столичным изысканным выговором; учитель в своё время попался уж больно хороший. Кудрявый парень обернулся на ходу, вопросительно посмотрел на него, и венн пояснил: - Дымом пахнет.
Аррант потянул носом и ничего не почувствовал, но на всякий случай кивнул. Говорит - пахнет, значит, действительно пахнет. Сейчас ещё скажет, что там варят на ужин. Аррант был гораздо образованней и учёней своего сотоварища, но некоторые поступки и качества венна трудно было измерить убогими человеческими мерками. Например, его нюх. Или способность видеть в темноте почти так же хорошо, как днём. Когда приличные люди не могли различить ни зги, он способен был собирать иголки, раскиданные в траве. Хватало и иных странностей. У венна даже не было порядочного человеческого имени, только прозвище: Волкодав. Оно, впрочем, удивительно ему подходило. И он однажды обмолвился, будто предок его рода в самом деле был Псом-оборотнем, спасшим Праматерь племени от лютых волков... Молодой учёный про себя полагал подобные россказни чепухой, досужими выдумками варварского племени. Но бывали моменты, когда...
А впрочем, по большому-то счёту, какое это всё имело значение? Да никакого.
Венн шёл следом за аррантом, в трёх шагах, и не без некоторого раздражения думал о том, что они ещё недостаточно удалились от Врат. А значит, непременное желание Эвриха провести эту ночь под жилой крышей было, мягко говоря, порядочной придурью. Пару лет назад Волкодав успел-таки с избытком наследить в здешних местах. И вовсе не рвался зря мозолить глаза.
Эврих честно объяснил ему причину своего желания. Всякий раз, проходя Вратами в этот мир, он до урчания в животе боялся самой первой встречи с его обитателями. Ну, а от того, чего боишься, следует либо по возможности бегать - в чём немного достоинства, да и получается не всегда, - либо набраться смелости и шагнуть навстречу, а там будь что будет. Так он и теперь хотел поступить, и в этом Волкодав был с ним совершенно согласен. Другое дело, мог бы грамотей обождать с утверждением духа и до той стороны перевалов. Где некому будет узнать одиноких странников, озлиться и устроить погоню... Так нет же, вздумалось доказывать свою храбрость прямо сейчас. До дела дойдёт - кому, спрашивается, отдуваться придётся?..
Волкодав ворчал про себя, шагая вперёд, но вслух не говорил ничего. Милосердные Боги привесили ему язык не тем концом, который требовался для красноречия. Дешевле будет не связываться и заглянуть-таки на дымивший поблизости двор. Не сплошь же разбойники здесь живут. Хотя и не подарок, конечно, - сегваны. Давние переселенцы, выжитые со своих северных островов нашествием Ледяных Великанов. Эти Великаны жили и разрастались в горных долинах. Временами они высовывали оттуда грязно-белые пятки и сталкивали с земли всё, что попадалось: дом - так дом, огород - значит, огород. Оттого островные сегваны уже не первое поколение семьями переправлялись на материк. Иногда они забывали, что едут не на дикое место. О том, чем в таких случаях порою кончалось дело, Волкодав вспоминать не любил. Потому что тогда у него начинали чесаться шрамы от кандалов на шее и на запястьях и хотелось, как когда-то, задушить первого попавшегося под руку сегвана. А это было плохо и недостойно потомка Серого Пса.
Ещё Волкодав видел, что хозяин близкого уже двора был бортником. Венну несколько раз попадались на глаза дуплистые липы, отмеченные особым знаменем: тремя вертикальными полосами, перечёркнутыми косым крестом. Волкодав про себя отметил, что человек, наносивший знамёна, чтил Правду лесную и не обижал доброе дерево, приютившее медоносный рой. Бортник не ранил коры, чертил знаки как подобало, кистью и краской. Может, и вправду с ним можно дело иметь...
Потом мужчины вышли на обширную поляну, и венн поблагодарил Лешего за тропинку. Воистину жаль было бы топтать спящие цветы, покрывавшие поляну от края до края. В северном конце виднелись ульи, сплетённые, как было принято у сегванов, из толстого соломенного жгута.
Скоро между деревьями показался и двор, обнесённый высоким, крепким забором. По ту сторону забора сейчас же в несколько голосов залились псы.
Бортник Бранох с чадами и домочадцами собирались уже ложиться спать, когда снаружи встрепенулись собаки. Люди в предгорьях, бывало, шатались всякие, а потому в дополнение к охотничьим лайкам Бранох год назад привёз с галирадского торга суку и кобеля знаменитой сольвеннской породы. Это были поджарые, остроухие, зубастые псы, исходящие бешеной злобой при малейшем признаке чужаков. И чуть не от рождения знающие, как поступать, если замахиваются ножом.
К прочной дощатой калитке извне было приделано кованое кольцо. Пока Бранох переглядывался с сыновьями, за это кольцо взялась решительная рука и громко постучала в гулкие доски. Делать нечего, мужчины вооружились копьями и пошли разбираться.
Сольвеннские сторожа неистово хрипели в ошейниках и поднимались на задние лапы, натягивая цепи. Лайки вертелись и гавкали перед калиткой, но за забор не совались.
- Кто там? - не слишком ласково осведомился Бранох, раздвигая сапогами пушистые собачьи бока. - Кого Хегг среди ночи по лесу носит?..
- Пусти до утра, добрый хозяин! - долетел снаружи звонкий молодой голос. – Мы мирные странники, людям никаких обид не чиним!
Бранох недовольно нахмурился. Ему не нравилась явная молодость говорившего. Да и в мирные намерения стоявших по ту сторону тына он, Хегг проглоти, не больно-то верил. То есть, лучше сказать, не верил совсем.
- Идите-ка вы своей дорогой, перехожие люди, - посоветовал он незваным гостям. – А то как бы у меня злые собаки привязь не оборвали.
Двух ночей ещё не минуло с той поры, как такие же ночные пришельцы пожаловали к кострам пастухов, присматривавших за скотиной богатого соседа, сыродела. Сыр, сметану и знатное масло соседа уважали в стольном Галираде, не брезговал отведать и сам кнес, Глузд Несмеянович. Однако пришельцы никакого вежества не понимали. Нахально водворились к огню и потребовали, чтобы работники сейчас же зарезали им на ужин корову. Да не какую-нибудь старую и жилистую, а молодую, нежную и жирную. Висельников было числом семеро, пастухов больше, и пастухи затеяли было дать отпор. Однако нарвались на отъявленных вояк, наёмников, зарабатывавших на жизнь беспощадным умением драться... В общем, кончилось дело выбитыми зубами и сломанными рёбрами. Благодарение Храмну хоть за то, что никого не убили. Зато, словно в насмешку, прирезали самую лучшую молочную корову соседа, от которой добрый сыродел думал в этом году дождаться ещё и телёночка. Остальных коров, разбежавшихся по лесу, пастухи и нынче ещё собрали не всех. Бортник тихо подозревал, что сосед, горько плакавший над искромсанной тушей любимицы, предпочёл бы похоронить вместо неё одного-двух разинь, не сумевших отстоять хозяйского стада. У самого Браноха работников не было, только сыновья, невестки да внуки. Пустишь чужаков в дом, ведь не оберёшься беды. А не пустишь - как разойдутся ещё ульи-то поджигать... Нет, надо гнать сразу и так, чтобы обратную дорогу забыли. Тем более что младший сынишка, Асгвайр, уже приник острым молодым глазом к нарочно пробуравленному отверстию и обнадёжил:
- Их там, батюшка, всего-то двое и есть. Бранох отстранил меньшого и посмотрел сам. Если бы перед калиткой переминалось двое беззащитных горбатых калек, почтенного сегвана, вероятно, уколола бы совесть. Но на вытоптанной плеши стояли два крепких плечистых парня, по виду - сами кого хочешь сожрут. Особенно не понравился Браноху тот, что был повыше. У него, ко всему прочему, ещё и серебрился над правым плечом безошибочно узнаваемый черен меча, и бортник понял: Хегг вывел к его подворью отставших приятелей тех семерых.
- Спускай Волчка! - велел он младшему сыну.
Ошейник лютого кобеля был пристёгнут к цепи особым хитрым устройством, за которое Бранох заплатил мастеру кузнецу два горшка лучшего цветочного меда. Как ни рвись пёс, защёлка держала надёжно. Зато спустить мохнатого зверя легко могла даже маленькая внучка, не говоря уж про семнадцатилетнего сына. Не надо возиться, расстёгивать непослушную пряжку. Надави двумя пальцами - и пёс полетел...
...И пёс полетел. Бурой молнией через двор, оставив свирепую подругу беситься и подвывать на цепи. Потом, без задержки, в нарочно для него устроенный лаз под калиткой. Лайки звонким горохом выкатились вслед вожаку. За тыном испуганно вскрикнули. Сыновья бортника захохотали и полезли смотреть через забор. Самому хозяину вскакивать на приступок было вроде как не по достоинству, но и он не утерпел, вспрыгнул.
И очень вовремя. Потому что глухой кровожадный рык Волчка вдруг сменился виноватым, просительным поскуливанием. Бранох воздел голову над забором и увидел, что грозный пёс протирал брюхом землю, ласкаясь к присевшему на корточки рослому незнакомцу. Кобель даже не то чтобы вилял хвостом - прямо-таки извивался всем задом, словно восторженный щенок. Остроухие лайки вертелись тут же, умильно визжали, почтительно обнюхивали бродягу, норовили лизнуть. Ну прямо родич любимый в гости пожаловал.
Бранох что-то не припоминал этаких радостей, даже когда он сам, вскормивший хозяин, возвращался домой после долгой отлучки. Бортник почти суеверно подумал о том, что псы, кажется, в один миг успели возлюбить пришлеца, точно родного. И пожалуй, убежали бы следом за ним, вздумай только он их поманить. Мелькнуло и совсем тревожное: а вознамерься он их натравить на обитателей дома...
Между тем собачий родственник выпрямился. Луна светила ярко, и Бранох, без того жестоко ошарашенный поведением верных псов, загоревал окончательно. Волосы незнакомца были заплетены в две косы и перетянуты ремешками. Венн!.. Только этого племени ему тут ещё не хватало!..
Бранох вполголоса помянул трёхгранный кремень Туннворна и украдкой оглянулся на сыновей. Сыновья творили охранные знаки могучего Храмна, Отца Премудрости, и Роданы, Подательницы Потомства. Все знают, что псы никогда не лают на колдунов. И ещё - на Богов, когда Они решают почтить людей своим посещением. Но чтобы порядочный сегванский Бог явился в облике венна?.. Ясное дело - колдун!
Тем временем венн обозрел головы бортникова семейства, торчавшие над тыном, и впервые подал голос:
- Может, пустишь собачек обратно во двор, хозяин? Да и нас с ними заодно...
Сказано это было безо всякой угрозы, но Бранох отчётливо понял: лучше пустить. Потому что венн, если пожелает, войдёт всё равно. И не помешает ему ни крепкий тын, ни четверо сыновей. Уж не поминая о внуках.
Бортник поднял из ушек крепкий брус и обречённо отворил калитку. Венн неторопливо двинулся внутрь. Свора преданно повизгивала, заглядывала ему в глаза. Его спутник, молодой красивый аррант, шёл рядом. Бранох отметил, что он взирал на происходившее с любопытством, но без особого удивления.
Пока хозяин двора и его сыновья растерянно соображали, как же поступать дальше, из дому вышла хозяйка, почтенная Радегона. И тотчас показала, что только женщина по-настоящему достойна править домом и вести племя. Она спокойно пошла навстречу жутковатым гостям, держа в руках большую свежую лепёшку, поджаренную по-сегвански, с луком и гусиными шкварками:
- Отведайте, добрые гости.
У Браноха сразу отвалился камень от сердца. Венн, а за ним и аррант низко поклонились женщине, оторвали по куску лепёшки и отправили в рот. Значит, вправду не держат за душой зла. Бортник с сыновьями подошли разделить трапезу, и только тут Бранох припомнил, что венн заговорил с ним, пока стоял перед калиткой. Не будь старый сегван настолько поражён изменой собак, он уже тогда сообразил бы, что можно не опасаться беды. Венны считали бесчестьем убивать тех, с кем довелось разговаривать. По их вере, слово накладывало узы не менее прочные и святые, чем совместно съеденный хлеб.
А впрочем, сказал себе Бранох, даже и венны, бывает, меняются, если подолгу не живут дома. И вообще, чего только не дождёшься от людей в нынешние времена...
- Посели, Асгвайр, гостей в клеть, - велел он младшему сыну. Асгвайром паренька звали на улице и во дворе. Под родной крышей, в ближнем кругу родни, жило совсем другое имя, и его случайным прохожим знать было незачем. И уж к домашнему очагу их, само собой, пускать тоже не стоило.
- Я странствующий учёный из благословенной Аррантиады, люди так и называют меня – Собиратель Премудрости, - представился спутник венна. - А это мой слуга и телохранитель. Я зову его Зимогором.
Бранох только кивнул, в свою очередь называя себя и семью. Он ничуть не сомневался, что имена гостей тоже имели весьма слабое отношение к истинным.
Двор внутри тына оказался устроен примерно так же, как и большинство сегванских дворов, виденных до сих пор Волкодавом. Посередине - длинный дом с единственной дверью, обращённой на юг. Дом напоминал продолговатую насыпь, снизу доверху заросшую травой и цветами; лишь в двух местах зелёный покров нарушали отверстия дымогонов. Волкодав знал, что внутри скрывался уютный бревенчатый сруб, очаги в полу, широкие лавки вдоль стен и спальные клетушки по числу малых семей. Снаружи стены и крыша дома были толсто засыпаны камнями и землёй и выстланы дёрном. Переселившись с голого острова на материк, в изобильные лесом места, сегваны упрямо продолжали строить жильё по прародительскому завету. Только рубленые клети, видневшиеся поблизости, были точно такими, какие ставили у себя коренные местные жители. Ну да клеть - это не дом с очагом, святости в ней немного.
Асгвайр отворил для гостей дверь, зажёг лучину, вставленную в кованый железный светец, и предложил стелить постели на опрятном берестяном полу. Пахло в клети хорошо: мёдом и хлебом. Асгвайр уже собрался прочь и прикрывал за собой дверь, когда в смыкавшуюся щель, беззвучно извернувшись в полёте, проскользнула снаружи большущая, с голубя, летучая мышь. Пока сын бортника испуганно соображал, как будет выпроваживать ночного охотника вон, ушастый зверёк деловито облетел покойчик кругом, а потом вспорхнул на плечо венну - и устроился там, словно на привычном насесте.
Выкатываясь за порог, Асгвайр всё же уступил жгучему любопытству и обернулся. И увидел, как Зимогор поднял руку и дружески погладил маленького летуна. А тот ласково потёрся мордочкой о его шею. Асгвайр чуть не споткнулся о собак, расположившихся у крыльца, и побежал в дом. Всё-таки колдуны!.. Во имя волосатых ляжек Туннворна, колдуны!..
- Ну вот! - сказал Эврих, когда за юным сегваном бухнула дверь. - Как сейчас заложат с той стороны да подпалят, чтобы какой ворожбы не сотворили...
Венн хмыкнул:
- Ты под крышей ночевать рвался, не я. Он не стал напоминать Эвриху о законе разделённого хлеба, чтимом, насколько ему было известно, простыми сегванами свято. В просвещённой Аррантиаде этот закон, как и многие другие незыблемые древние установления, был почти позабыт. Арранты по-прежнему встречали приезжих людей угощением, но уже немногие доподлинно знали, почему так. Вот пускай Эврих и боится. Впредь на пользу пойдёт.
Через некоторое время в дверь заскреблись. Волкодав, как полагалось "слуге и телохранителю", её отворил. Оказывается, это Асгвайр принёс позднюю вечерю гостям. Волкодав принял деревянное блюдо, поблагодарил юношу и сказал:
- Отведай с нами угощения, сын славных родителей.
В таких случаях у сегванов упоминалось лишь об отце, но венн, выросший на том, что в семье правила мать, побороть себя не сумел. Асгвайр осторожно присел на высокий, в локоть, порог. Мыш немедленно снялся с деревянного гвоздя, на котором висел, подлетел к хозяйскому сыну, сел рядом на толстое бревно и принялся любознательно обнюхивать его руку. Волкодав отметил про себя, что насторожившийся паренёк руки не отдёрнул.
На блюде лежало обычное сегванское угощение: ячменные лепёшки, жареная рыба, творог и мёд. И жбан с сывороткой, которой это племя запивало почти всякую пищу. И ещё печёная в сметане прошлогодняя тыква, сохранять и готовить которую переселенцев научили местные сольвенны.
Асгвайр во все глаза смотрел на двоих чужаков. Он нисколько не сомневался, что аррант слукавил, назвавшись странствующим учёным. Дураку ясно, что не бывает учёных таких молодых, загорелых и широкоплечих. Учёные - это длиннобородые старцы, измождённые и высохшие за книгами. И если они путешествуют, то с целыми караванами стражи и слуг. А вовсе не с единственным телохранителем.
Заметив внимательный взгляд юноши, мнимый учёный обратился к нему:
- Медоносны ли пчёлы твоего батюшки, друг мой?
- Милостью Храмна, не жалуемся, - с готовностью ответил. Асгвайр. Начало беседе было положено, и он отважился спросить: - Не в обиду будь сказано, куда ты держишь путь отсюда, почтенный? Наверное, в Галирад, на праздник?
Волкодав уже вытащил из заплечного мешка небольшую чашку, покрошил в неё хлеба, рыбы, тыквы и творога и залил всё сывороткой - для Мыша. При этих словах Асгвайра он мысленно пробежал в уме все сольвеннские праздники и удивился, не припомнив подходящего. Эврих, видимо, подумал о том же.
- Прости моё невежество, отпрыск славного батюшки, - медленно проговорил аррант. - Я давно не бывал в здешних местах. Какому празднику нынче радуются в сольвеннской державе?
- Ну как же! - в свою очередь удивился Асгвайр. - Государыня кнесинка подарила государю наследницу. Неужели ты не слыхал?
Эврих, не утерпев, оглянулся на Волкодава.
- Я действительно давно не бывал здесь, - сказал он затем. - Больше двух лет. Когда я прошлый раз приезжал в Галирад, городом правил кнес Глузд Несмеянович, и он, к несчастью, был вдов. Как раз тогда он выдавал замуж дочь, но она, сколь я знаю, так и не доехала до жениха... Пропала где-то в горах. Это было большое горе. Возможно ли, чтобы кнесинка Елень...
- Да нет! - тряхнул головой Асгвайр, так что за плечами мотнулся длинный хвост русых волос, связанных шнурком на затылке. - Храмну было угодно, чтобы государыня Елень Глуздовна так и не возвратилась. Глузд Несмеянович, храни его наши и сольвеннские Боги, по-прежнему вождь и правит мудро и справедливо. Только теперь он снова женился, и жена родила ему девчонку. То есть мы, сегваны, считаем, что лучше бы мальчишку, но по их Правде женщина тоже может наследовать...
Боязливая застенчивость понемногу оставляла его, он разговорился и был очень рад, что может чем-то удивить бывалых путешественников.
- Сколько я помню, кнес много зим скорбел по жене, - сказал Эврих задумчиво. – Кто же та, что сумела так счастливо утолить его скорбь?
- Она родом вельхинка, - ответил Асгвайр. - Вельхи, они и так гордые, а теперь вовсе зазнаются. Особенно ключинские, - слышал, может, это те, что на Сивуре живут. Теперешняя государыня раньше была воительницей и служила кнесинке Елень, когда ту везли к жениху. Я слышал, она вправду здорово дерётся и спуску никому не даёт. Она сражалась у Трёх Холмов и ещё потом, когда сопровождала дочь кнеса. Люди говорят, она ничего не боится. Ещё говорят, будто она очень красивая, хотя и черноволосая. Её зовут Эртан, дочь Мохты Быстрых Ног. Забавные имена у этих вельхов, правда?
Волкодав невольно отвернулся, пряча глаза. Он понял, о ком шла речь, сразу, как только услышал, что новая кнесинка была родом из вельхов. Эртан!.. Венн вспомнил гордую голову в короне чёрных кудрей, бесстрашный взгляд серых глаз, маленькие руки, легко управлявшиеся и с тяжёлым мечом, и с поводьями стремительной колесницы... Полуобнажённое, залитое кровью тело и длинный нож, торчавший у левой груди... Госпожа кнесинка Эртан определённо найдёт, о чём рассказать маленькой дочери, когда та подрастёт и захочет стать воительницей, как мать.
- Как люди зовут девочку? - неожиданно для себя самого спросил он Асгвайра. И услышал в ответ:
- Любимой. По первой жене государя. - Эврих заговорщицки воздел палец, потом порылся в кожаной сумке, вытащил глиняную бутылочку и налил понемногу в три кружки:
- Да продлят Боги Небесной Горы дни доброго кнеса и молодой кнесинки и да оградят Они безгрешную малышку от всякого зла!
Асгвайр искренне присоединился. Они выпили по глотку чудесного виноградного вина, привезённого с родины Эвриха. Ласковый жар тотчас разбежался внутри, помогая отвлечься от забот и насладиться беседой.
- Так ты, почтенный учёный, в Галирад направляешься? - снова спросил Асгвайр.
- Нет, - ответил аррант. - Мы теперь через горы, в Нарлак.
Волкодав про себя только покривился. И что за нужда была вот так вываливать чужому парню свои истинные намерения?.. Нарвёшься на разбойного подсыла, а то вовсе на дурной глаз! Эврих, однако, был воспитан иначе. За что время от времени и платился.
А у Асгвайра уже разгорелись глаза:
- В Нарлак!.. Значит, не ошибся отец, и вы в самом деле друзья тем семерым?..
- Каким семерым?..
Асгвайр стал рассказывать о похождениях семёрки наёмников, наведшей страху на соседа-сыродела и его трусливых подпасков.
- Вот это люди!.. - восхищённо смаковал он драку с работниками. - Таким никто не указ! Захотели - и взяли, что приглянулось! Так всегда поступают герои. Пастухов было двенадцать, но они разбежались, как крысы!
Всё то, что самого Браноха приводило в ужас и возмущение, у его младшего сына вызывало восторг. Волкодав заподозрил, что у мальчика были крепкие нелады с кем-то из упомянутых пастухов и что выяснение отношений вряд ли обходилось без ссадин.
- Как я понял, среди той семерки были сегваны, - продолжал Асгвайр. - Наши, островные. Значит, не все ещё к земле приросли, не у всех вместо крови такая вот сыворотка потекла...
Волкодав сказал ему:
- Жалко, что они проходили не через ваш двор. Он-то слишком хорошо знал, что наёмники вполне могли не только слопать корову и разметать ульи, но ещё и начать ловить за волосы пригожих сестрёнок Асгвайра. Однако тот не заметил насмешки.
- Ты прав: жалко! - вздохнул юный сорвиголова. - Я попросился бы с ними! Что мне здесь, дома? Я четвёртый сын у отца. Я надеюсь, Храмн в Своей мудрости ещё долго не станет призывать нашего батюшку, но дойдёт ведь когда-нибудь и до наследства! И что мне достанется? Рой, вылетевший из улья?.. Вот уж спасибо. А наёмники... Им щедро платит тот, к кому они нанимаются. И ещё они берут добычу. Что взял оружием, то и твоё, ни на кого не надо оглядываться! Их все девушки любят! А если они погибают, то погибают в бою, с мечами в руках, и Длиннобородый берёт их на небо, сражаться и пировать в Дружинном Чертоге!
Волкодав про себя полагал, что сегванский Небесный Вождь таких вот наёмников если куда и отправлял, то разве в чернейшую преисподнюю, клацать зубами на вековечном морозе. Какому Богу любезны насильники и убийцы?..
- Ваши друзья наверняка идут в Нарлак по тропе, проложенной мимо Утёса Сломанных Крыльев, - блестя глазами, продолжал юный сегван. - Они тоже были пешком: горы у нас тут не очень высокие, только на лошади всё одно не проедешь...
Волкодав это знал. Здешний кряж потому и назывался Засечным, что нашествия из Нарлака можно было не опасаться.
- ...Но если вы возьмёте меня с собой, я покажу вам короткий путь. Там почти всё время надо лезть, но зато мы нагнали бы тех семерых ещё до Утёса...
- Они нам не друзья, - хмуро сказал Волкодав. - И мы тебя с собой не возьмём, даже если твой отец разрешит.
У мальчишки расцвели на щеках горячие малиновые пятна:
- Мне семнадцать зим, я взрослый мужчина! Такому, как я, в старину уже подарили бы боевой корабль, чтобы стал кунсом и славу себе завоёвывал! У меня и меч есть, вот! Я его в земле нашёл, вычистил!
Он даже забыл удивиться тому, что, когда дошло до самого интересного, речи неожиданно повёл слуга, а господин замолчал.
- И никакие они не герои, - точно не слыша, безжалостно приговорил Волкодав. - Ворьё и разбойники. А ты научился мечом владеть, ну и молодец. Может, пригодится дом защитить.
Он видел, что Асгвайр оскорбился. Юный сегван так и заёрзал на месте, не наговорил резкостей только потому, что помнил о гостеприимстве. Терпи всё, что делает гость. Ибо почём тебе знать, кто перешагнул твой порог? Человек вроде тебя самого или дух лесной, похитивший людское обличье? Могущественный волшебник? Или вовсе Бог, надумавший проведать и испытать своих чад на земле?.. Легенды немало рассказывали, что случается с теми, кто обижает гостей.
Вот и Асгвайр - задушил бы этого Зимогора за оклеветанную мечту!.. – вежливо посидел в клети ещё какое-то время, рассуждая о вещах, никоим образом не касавшихся наёмников и воинской славы. Потом забрал опустевшее блюдо, пожелал добрых снов и ушёл.
Проводив его, Эврих не без некоторой торжественности раскрыл свою сумку, вынул из неё непроницаемый для сырости чехол и долго распутывал туго стянутые завязки. Наконец лучина, ронявшая угольки в корытце с водой, озарила пачку чистых пергаментных листов, чернильницу с навинченной крышкой и перо для письма, составлявшее предмет особой гордости грамотея. Это перо сотворил его добрый друг и учитель Тилорн, знавший многое, неведомое лучшим умам Верхней Аррантиады, не говоря уж о Нижней. Дивное писало могло сразу принять в себя изрядную толику чернил и потом отдавать их строка за строкой, не требуя постоянного обмакивания в сосуд с "кровью учёности".
Удобно разложив всё на полу, Эврих снял с пера наконечник и на некоторое время замер в задумчивости. Потом глубоко вздохнул, сосредоточиваясь, точно жрец перед божественной службой, помедлил ещё немного и наконец каллиграфически вывел на нетронутом гладком листе:
дополнения к Описаниям стран и земель, многими премудрыми мужами, в особенности же Салегрином Достопочтенным, доныне созданным, Эврихом из Феда скромно составленным.
Увы, рядом не было человека, способного разделить вдохновенный трепет творца, стоящего при начале нового замечательного труда. Труда, который, быть может, станет одной из жемчужин великой библиотеки немеркнущего Силиона. Одна книга Эвриха уже там хранилась, и это предъявляло к его новой работе особые требования. Аррант полюбовался заглавием, одновременно скромным и полным несуетного достоинства, и начал писать. Первые слова, открывающие книгу и потому особенно важные, были придуманы давным-давно.
Волкодав оставил его трудиться и вышел наружу. Небо было ясное, и он попытался разыскать на нём знакомую звезду. Звезду Тилорна. Ничего не получилось: мешала ярко разгоревшаяся луна.

1 Следующая страница


Право на поединок 2

"Как учит твоя вера о звёздах, друг Волкодав?" - спросил его однажды пепельноволосый мудрец. Дело было в Беловодье, вскоре после того, как они попали туда, кувырком вывалившись из Врат. Волкодав ещё с трудом двигался, медленно оправляясь от ран. Если бы расспрашивать его взялся Эврих, он бы, наверное, на всякий случай совсем не стал отвечать. С Эврихом держи ухо востро. Недорого возьмёт, посмеётся. Да ещё и варваром обзовёт. Тилорн тоже временами бывает хорош, но хоть нарочно издеваться не станет. И Волкодав ответил ему:
"У нас верят, что это глаза душ, глядящих с седьмого неба. Там Остров Жизни. Праведные души отдыхают на нём, ожидая новых рождений".
Тогда тоже стояла ночь, и над головами ярко горели негасимые лампады небес.
"А у нас, - сказал Тилорн, - полагают, что это просвечивают сквозь все небеса другие Вселенные. И каждая звезда - огромный огненный шар, светило иных миров".
Волкодав не стал возражать. Спорить он не любил. И потом, ему встречались верования ещё заумней. Даже такие, что вовсе не находили в мироздании места Богам. Ну мало ли какой зримый облик могли принять души, ожидавшие нового воплощения? Огненные шары были ничуть не хуже прочего...
"Видишь звёздочку во-он там, возле копыта Аосихи?" - спросил Тилорн.
"Вижу".
"Это мой дом, - грустно проговорил мудрец. - Я родился в мире, где светит эта звезда".
Как ни дико звучали его слова, Волкодав поверил сразу. Лгать Тилорн попросту не умел. Он был способен молчать даже умирая под пытками, но способностью ко лжи Хозяйка Судеб его обделила начисто.
"Ты, наверное, хочешь вернуться туда?" - только и спросил венн.
Тилорн вздохнул.
"А можешь?"
Тилорн снова вздохнул:
"Теоретически..."
Что такое теоретически, Волкодав уже знал. Это вроде того, что на самом деле голый и безоружный человек может кулаком свалить мономатанского тигра. Но вот поди-ка соверши это в жизни!
"В чём загвоздка-то? - спросил Волкодав. - Колдовать разучился?"
"Можно выразиться и так", - кротко ответил Тилорн. Обычно он яростно отрицал всякую причастность к колдовству, упорно объясняя свои многочисленные лекарские и иные подвиги всего лишь наукой.
"Если, - продолжал Тилорн, - твоя лодка разобьётся на пустынном берегу, где нет ни единого дерева, лишь голый камень, ты ведь не сможешь её починить и возвратиться домой..."
"Почему не смогу? - удивился Волкодав. - Я добуду морского зверя или большую рыбину и кожей залатаю пробоину..."
Тилорн с печальной улыбкой посмотрел, на него:
"А если лодка разбита в щепы? Ты сейчас скажешь, обломки можно поджечь и дать знать проходящему кораблю. Но мои кремень с кресалом затерялись там же, где и всё остальное".
Венны славились непроходимым упрямством, и волкодав только пожал плечами:
"Всё, что затерялось, можно отыскать снова".
"Вот тут ты прав, друг мой, - сказал Тилорн. - Тем более что я хорошо знаю, где искать. Мне кажется, я смогу подать весть о себе, если заполучу одну-единственную вещицу..."
"И далеко она разбилась, твоя небесная лодка?" - начиная соображать, что к чему, спросил волкодав.
"Далеко... на острове у западного берега Озёрного Края. С некоторых пор я вынашиваю мысль побывать там. Могу ли я надеяться, друг мой, что ты пожелаешь сопровождать меня в путешествии?.."
"А вот об этом ты и говорить не моги! - мгновенно рассвирепев, с неожиданной яростью зарычал Волкодав. - Ты по нашему миру уже разок погулял!.. Я тебя лучше прямо здесь своими руками придушу!.. Сам пойду, коли надо, и всё принесу! Чего выдумал!.. Давно ни у какого Людоеда в клетке не сидел?.."
Для него это была необыкновенно длинная речь, и Тилорн сразу понял, что венн не шутил. Волкодав, впрочем, шутить вообще почти не умел. Пришелец со звезды растерянно попытался увещевать:
"Там требуются познания особого рода..."
"А ты растолкуй!" - мрачно посоветовал Волкодав.
"И надо уметь говорить и читать на моём языке..."
"Научишь!"
Эврих, наверное, не зря считал его самодуром. Невеждой, неотёсанным варваром, вздумавшим указывать чудесному мудрецу. Ну и пускай считает сколько угодно. Пока Волкодав жив, ничья жадность или жестокость более не заставит Тилорна страдать. Всё. А прочие могут удавиться, если невмоготу.
"Как называется твоя звезда?" - спросил он пепельноволосого. Тот мгновение помедлил, потом грустно произнёс короткое слово. Так произносят только имена, исполненные величайшего священного смысла.
"Что это значит по-нашему?" - прислушался Волкодав.
"Солнце..."
А происходило это более двух лет назад.
Утро занялось тёплое и солнечное: следовало ждать по-летнему жаркого дня. Босой, в одних потрёпанных кожаных штанах, Волкодав умывался возле колодезя, когда к нему подошёл хозяин двора.
Только теперь, при ясном солнечном свете, Бранох во всех подробностях рассмотрел своего странного гостя. И то, что он увидел, ему весьма не понравилось. Венн выглядел законченным висельником. Браноха считали домоседом, но в молодости он погулял по свету и кое-что повидал. И потому, в отличие от сыновей, сразу понял, что означали две широкие, скверно зажившие полосы на запястьях и третья такая же - на шее. Полосам было немало лет, но они не разглаживались. Такие бывают только от кандалов.
За что его отправили на каторгу, этого Зимогора?.. Что успел натворить? И как вырвался?.. Сплошное беспокойство.
Но на ремешке, стянувшем одну из кос, висела, радужно переливаясь на солнце, крупная хрустальная бусина. Значит, где-то любила и ждала Зимогора невеста либо жена, и это вселяло надежду. Глядишь, поймёт отца, испугавшегося за сына...
Из клети чёрным клоком вылетел Мыш, коснулся влажного плеча венна, но передумал и уселся у колодезя на обрубок бревна. Бранох впервые видел ночного летуна, совсем не боящегося солнца. Венн, потянувшийся было за полотенцем, усмехнулся, вновь поднял ведро и окатил Мыша остатками холодной воды. Зверька сбило с бревна, он заверещал, барахтаясь в мокрой траве, потом вылез обратно на деревяшку и с удовольствием начал отряхиваться. Перепонку на одном крыле рассекала узкая полоска безволосой розовой кожи.
Зимогор улыбнулся, и тут Бранох окончательно сообразил, кого напоминал ему этот человек. Вот именно - собаку. Волкодава славной веннской породы, невозмутимого, не лающего, невероятно свирепого. Внешне эти псы были схожи с волками. И люто их ненавидели. И были знамениты тем, что даже от целой стаи не пускались в бегство, отстаивая тех, кому верно служили.
Зимогор поклонился подошедшему бортнику и стал вытираться.
- Не добром ты, достойный гость, платишь мне за ночлег... - сказал Бранох.
Венн вскинул голову, руки с полотенцем остановились.
- Что случилось, хозяин? - проговорил он медленно.
- Что вы наплели вчера моему младшему сыну? - вопросом на вопрос ответил Бранох. - Как посидел вечер с вами в клети, так и носится, точно курица с отрезанной головой. Меч, в лесу найденный, вытащил, сидит точит, из дому затеял идти...
На словесные рассуждения Волкодав никогда не был горазд. Да и что ответить Браноху? Что они со спутником тут ни при чём и нечего валить с больной головы на здоровую?.. Выручил Эврих, только что проснувшийся после учёных трудов.
- Вчера твой сын посчитал нас друзьями каких-то наёмников, почтенный, - пояснил молодой аррант. - Он, мне кажется, позавидовал смелости этих людей и решил попытать счастья в воинском деле. Мы, как умели, отговаривали его...
В это время бухнула дверь, и во дворе появился сам Асгвайр. Мальчишка был одет, как в дорогу, и на поясе у него висел в самодельных ножнах длинный меч. Асгвайр нёс кожаную заплечную сумку; следом спешила Радегона и пыталась эту сумку у него отобрать.
- О, - сказал Эврих, - я вижу, наших слов оказалось недостаточно для убеждения...
Когда-то давно, когда Волкодав был маленьким мальчиком и счастливо жил дома, он, по неразумной малости лет, с завистливым любопытством приглядывался к путешественникам, забредавшим порою в жилище его рода. Он во все глаза смотрел на проезжих людей, слушал их рассказы и мечтал посмотреть мир, как они. Теперь он, сирота, вот уже который год неприкаянно болтался по свету и завидовал тем, у кого был дом и в доме семья. Юному сегвану только ещё предстояло это постичь.
Асгвайр направился мимо венна к воротам, еле кивнув. Ни на отца, ни на братьев, ни тем более на плачущую мать он не смотрел. Станешь смотреть, кабы не отбежала решимость. Уж лучше воображать себя юным героем из сегванских сказаний. Те ведь тоже отправлялись на подвиги, не слушая увещеваний матери и отца. А потом возвращались домой во главе дружин, с добычей и славой, удостоенные песен. И, смеясь, вспоминали, как их когда-то пытались не отпустить со двора... Сказания умалчивали лишь про то, сколько сгинуло не то что без славы, но даже и без вести.
Пригрози Бранох с Радегоной проклятием, может, и сумели бы удержать сына. Но к этому последнему средству прибегать они не спешили. То ли слишком любили своенравного младшенького... то ли не надеялись, что даже это его остановит. Мыш почувствовал напряжение между людьми, развернул крылья и встревоженно зашипел... Волкодав посмотрел на зверька и решил отплатить Браноху за гостеприимство.
Асгвайр чуть не налетел на него. Венн, которого парень вроде бы успел миновать, как из воздуха возник между ним и воротами.
- Сражаться решил? - негромко спросил Волкодав. - Ну, сражайся. Начни с меня...
Его меч, в знак большого доверия к хозяину, висел в клети, на деревянном гвозде.
Асгвайр ошарашенно замер, силясь сообразить, как же это вот прямо так – и сражаться... Ладонь Волкодава тут же соприкоснулась с его челюстью в нежном юношеском пуху. Не больно, но очень обидно. Сын бортника отдёрнул голову и зло посмотрел венну в глаза. Лучше бы он этого не делал. Зеленовато-серые глаза смотрели куда-то сквозь него и были совершенно спокойными. Ни гнева, ни жалости, не говоря уже о боязни... то есть вообще ничего. Асгвайру вдруг сделалось необъяснимо страшно, и мысль о том, что дома тоже вроде неплохо, впервые посетила его... Нет! Он который год дрался с соседскими парнями, ходил даже на нож и гордился тем, что никогда не бегал от драки. Не побежит и теперь. Уж будто этот Венн настолько сильнее того подгулявшего мельника на торгу, которого Асгвайр заставил целовать пыль!..
Дальнейшее быстро показало, в чём разница.
Юнец наскочил на Волкодава, точно неразумный щенок на взрослого пса. Он был поменьше ростом, но ненамного, и целился венну в скулу кулаком. Волкодав не стал уворачиваться, даже не отмахнулся. Просто шагнул вперёд. Совсем ненамного. Из всех, кто смотрел, один Эврих обладал достаточно намётанным взглядом, чтобы увидеть, как он всем телом скользнул под удар, повернулся и резко присел, а потом разогнулся, сделав что-то руками.
Асгвайр беспомощно повис у него на крестце и стал судорожно цепляться за одежду венна, чтобы не свалиться вниз головой и не свернуть себе шею. Он даже не замечал, что его держат с надёжностью деревянных тисков.
Усмехаясь в усы, Волкодав неторопливо прошагал по заросшему ромашкой двору в угол забора. Почтенная Радегона ахнула и дёрнулась оборонять младшенького, но Бранох удержал её за руку. Он-то видел, что венн направлялся к куче соломы, приготовленной для устилания пола. Туда Асгвайр и полетел вверх тормашками, как в перину.
Когда он поднялся, его трясло от ярости и унижения.
- Ты - гость! - выкрикнул он, сметая с волос и одежды сухие былинки и нашаривая сбившиеся за спину ножны. - Ты - гость и только потому ещё жив!..
- Гости разные бывают, - сказал Волкодав. - А за меч лучше не берись, - порежешься ненароком...
Как и следовало ожидать, Асгвайр тотчас рванул из ножен клинок и устремился прорубать путь на свободу.
...С тем же успехом. Когда он выпутался из кучи соломы и снова встал на ноги, Венн держал отобранный меч на ладонях, рассматривая длинное лезвие.
- Жаль, - сказал он. - Дураку достался. Асгвайр помнил только неожиданную боль, вывернувшую запястья, и то, как помертвевшие пальцы разжались сами собой. Позднее он сообразит, что венн мог без большой натуги смахнуть ему голову с плеч его же мечом. Но пока было не до того.
- Отдай!.. - взвился он, в третий раз бросаясь на Волкодава.
Тот едва обернулся навстречу. Рука, метнувшаяся к мечу, была поймана за мизинец. И Асгвайр заплясал на цыпочках, судорожно хватая ртом воздух. Когда Великая Мать, Вечно Сущая Вовне, создавала боль, Она наделила её свойством остужать самый яростный норов.
- Уймись! - сказал Волкодав, осторожно укладывая бортникова сына в траву. - Не в том счастье!
Он положил отнятый меч и выпустил Асгвайра. Мальчишка мгновенно вскочил, подхватил оружие, бегом промчался через двор и скрылся за домом. Волкодав досадливо покачал головой и подумал о том, что рановато выпустил парня. Он хотел кое-что посоветовать непоседе. Но теперь не ловить же его.
- Всё-таки ты был не прав, - сказал ему Эврих, когда они уже шли лесом, забираясь всё выше в предгорья. Каменистая крутая тропа, по которой даже в самом начале трудно было бы проехать, вилась берегом речки. Речка называлась по-сольвеннски, просто и понятно: Бурлянка.
Я у тебя, подумал венн, никогда прав не бываю. Вслух он этого говорить, конечно, не стал, а Эврих продолжал свою мысль:
- Ты унизил его, и разве он стерпит? Теперь он точно из дому побежит, чтобы всем доказать. Нет, друг варвар, кулаками - это не вразумление.
- А ты где был, умный? - огрызнулся Волкодав. Он не терпел, когда аррант называл его варваром. К тому же и кулаков он в ход не пускал. Уж Эврих-то мог бы заметить. Однако в словах арранта содержалась толика правды, и это особенно злило. - Вот и объяснил бы ему, коли я не умею!
- А то стал бы он меня слушать, - хмыкнул Эврих. - Он же с вечера только на тебя и смотрел.
Волкодав промолчал. Возражать смысла не было. Если Асгвайр не вовсе дурак, он обдумает случившееся и сам всё поймёт. И останется дома. Потому что это очень плохо, когда внуки умирают не там, где умерли деды. И втройне плохо - идти искать славы, покупая её убийством людей. Если уж так не сидится на месте и душа жаждет воинского служения - Галирад стольный под боком и кнес с дружиной, иди в отроки попросись. Может, возьмут... Спутаться с наёмниками - наверняка себя погубить. Скверно, если он даже и такой простой вещи внушить юнцу не сумел...
И что терзаться? С чего он вообще взял, будто его каким-то боком касались дела Асгвайра и его семьи?.. Мало ли с кем на день-два сводила жизнь, чтобы тут же разлучить навсегда!
За горами лежал нарлакский город Конддр. Там тоже был морской порт, хотя и не такой большой, как в Галираде. Посуху через Засечный кряж ходили налегке и пешком. Те, кто путешествовал с имуществом и товарами, предпочитали трёхдневное плавание по морю. Тропа лезла вверх по каменному склону, одетому шишковатой бронёй пёстрых от лишайника валунов. Между валунами вгрызались корнями в твердь двадцатисаженные ели. Сквозь опавшую хвою по сторонам тропинки пробивалась кислица.
Выбравшись на гребень самого первого склона, Волкодав остановился подождать Эвриха и обернулся назад. Холмы предгорий катились вдаль, точно мягкие зелёные волны. Среди сплошных лесов блестели озёра, струились, бурлили протоки. Волкодав нашёл глазами озерко, возле которого стоял бортников двор, но ни дома, ни тына не видать было под густой сенью деревьев. А далеко-далеко за озёрами и лесами изгибалась широкая отсвечивающая полоса. Великая Светынь, Мать-река всего веннского рода. Волкодав поклонился ей, простёршейся у самого горизонта, потом посмотрел на запад. Там, за непроходимой прибрежной грядой, раскинулось тускло-голубое море, сплошь усеянное островами. Утёсистый кряж, окутанный дымкой, закрывал устье Светыни и город, раскинувшийся на берегу. Волкодав рассмотрел только видимый с огромного расстояния ровный каменный голец, воздетый в синеву, точно перст подземного чудища. Величественная башня, изваянная Богами. Туманная Скала.
Волкодав вздохнул и посмотрел туда, куда теперь лежал их с Эврихом путь. Круча подпирала кручу, одна обрывистей другой. Лес и камень, камень и лес - синевато-зелёные частоколы остроконечных хвойных вершин... В двух местах неслись вниз водопады, окутанные облаками переливчатых брызг... Восточнее, залитые ослепительным солнцем, возносились к небесам исполинские заснеженные хребты. Облачка, гулявшие над головой Волкодава, плыли в ту сторону и стайками собирались у колен великанов. Выше, словно растекаясь по невидимой тверди, струились, кутали ледяные плечи гор призрачные серебристые перья...
- Красота-то какая! - выдохнул Эврих, взобравшись наконец на гребень следом за венном. - До чего хорошо! Давай постоим немного, друг Волкодав!
Зрелище определённо стоило упоминания в только что начатых "Дополнениях". Как-нибудь так: "...на границе же сольвенской и нарлакской держав находится большой горный край, именуемый Засечным кряжем. Он не обжит людьми и посещается только охотниками. Но путешественник, дерзнувший..."
Волкодав пробурчал нечто невразумительное, сел наземь и принялся рыться в заплечном мешке. Эврих укоризненно покосился на "варвара", отказываясь понимать, как можно оставаться глухим к чудесам и красотам Божьего мира. Зрелище заснеженных каменных громад должно было, по его мнению, возвышать и очищать душу, сообщая ей мысли о великом и вечном... Если, конечно, оная душа не вовсе обделена тонкостью и чувством прекрасного...
Знать бы тебе, что делается в этих горах, думал между тем Волкодав. Там, дальше к югу, где их называют Самоцветными за драгоценные жилы, выпущенные к самой поверхности по явному недосмотру Богов!.. Волкодав, спроси его кто, сказал бы, что хуже гор места на свете быть не могло. И причины для такого суждения у него были самые веские. Он не очень-то рассказывал Эвриху о семилетней вечности, проведённой в каменных недрах, на самой страшной каторге населённого мира. Он вообще рассказывать о себе не любил. Тем более что и хвастаться в прожитой жизни было особенно нечем...
Учёный аррант вдруг воздел руки и торжественно продекламировал:
Снежные пики Земли, озарённые солнца лучами, Суть отраженья Горы, что воздвигли бессмертные Боги Славным седалищем Света при самом начале творенья, - Неба вершины, духовным провидимой оком!
Чтение предназначалось грубому варвару, чей разум Эврих не терял надежду облагородить. Волкодав не собирался ему говорить, что мог бы наизусть продолжить классическую поэму. Он запомнил её там же, на руднике. Её очень любил его напарник, с которым они, прикованные к одному рычагу, крутили в подземелье ворот.
Волкодав стянул кожаные завязки мешка, поднялся на ноги и хмуро буркнул:
- Пошли!

Я - меч. Прославленный кузнец
Меня любовно закалял.
Огонь творящий - мой отец.
А мать - глубокая земля.

Вспорю кольчугу, как листок,
Чертя свистящую дугу.
Пушинка ляжет на клинок -
И распадётся на лету.

И всё ж не этим я силён.
Иным судьба моя горда:
Я божьей правдой наделён
И неподкупностью суда.

Когда исчерпаны слова
И никакой надежды нет
Понять, кто прав, кто виноват,
Спроси меня! Я дам ответ.

Суров мой краткий приговор:
Всему на свете есть цена!
Огнём горит стальной узор -
Священной вязи письмена.

Закон небесный и земной
Навеки вплёл в себя мой нрав...
И потому хозяин мой
Непобедим, покуда прав.

2. Сломанные крылья

Предыдущая страница 2 Следующая страница


3 Мария Семенова

- Ты знаешь, друг Волкодав, почему он так называется? - спросил Эврих.
Крутая каменная тропа, по которой местами приходилось взбираться на четвереньках, вывела их на гребень очередного обрывистого кряжа, поросшего великолепными елями. Здесь, наверху, обнаружилась небольшая площадка. За нею вздымался к небесам очередной взлобок - почти голое нагромождение чугунно-серого камня, лишь кое-где украшенного зеленью да жёлтыми и малиновыми пятнышками цветущих кустов. Кряж обрывался на площадку отвесной стеной, отполированной дождями и ветром до тёмного блеска. Так блестит неподвластный ржавчине старинный металл.
- Так ты знаешь, откуда у него такое имя? - кивая в сторону утёса, повторил Эврих.
- Ну?.. - спросил Волкодав больше для того, чтобы аррант наконец выговорился и умолк.
- В книге Салегрина Достопочтенного "Описания стран и земель" приводится легенда о том, что когда-то в древности здесь обитало племя крылатых людей. Так вот, когда эти люди чувствовали приближение смерти или по какой-то причине утрачивали способность летать, они приходили на этот утёс и бросались с него вниз. Потому-то он и называется Утёсом Сломанных Крыльев. Прекрасная легенда, не правда ли?
- Правда, правда, - пробурчал Волкодав, размышляя про себя, почему это у книгочеев вроде Эвриха что ни легенда, то обязательно прекрасная. Даже какая-нибудь непроходимая гадость вроде предания о том, как саккаремский шад застукал свою дочь с конюхом и велел её утопить, привязав к ногам полный мешок золота.
А Эврих в который раз огорчённо подумал о том, что варвар всё-таки неспособен был внимать высокой поэзии.
И вот тут-то Волкодаву разом стало не до него. И уж вовсе не до бредней какого-то давно умершего Салегрина. Ибо Мыш, только что мирно дремавший на жёсткой ременной петельке, пришитой к ножнам меча нарочно ради него, вдруг проснулся, выполз на плечо Волкодаву и обеспокоенно зашипел. А потом развернул чёрные крылья и свечой взвился вверх!
Как все летучие мыши, он предпочитал бодрствовать по ночам. Но жизнь с Волкодавом давно приучила зверька просыпаться и действовать в любое время суток, когда было необходимо.
Венн проводил взглядом стремительно возносившееся пятнышко... и острые глаза внезапно различили какое-то шевеление высоко наверху, за самой кромкой обрыва. Волкодав напряг зрение. К отвесной круче медленно, с трудом подползал человек. Вот появилась голова, вот свесились длинные волосы, вот напряглись тонкие руки, цеплявшиеся за выступы камня. Сейчас они сделают последнее усилие и...
Эврих испуганно шарахнулся прочь: Волкодав молча швырнул наземь заплечный мешок и сломя голову кинулся через площадку вперёд. Молодой аррант сообразил, что к чему, только когда сверху вниз мимо ржаво-серой скалы заскользил, переворачиваясь в воздухе, лёгкий человеческий силуэт.
Что до Волкодава, - венну казалось, будто тело падало очень медленно, паря возле каменной стены, словно комок невесомого пуха. Он знал, отчего так происходило. Внешнее время всегда замедляло для него свой ход, когда он выкладывался до конца, а сейчас был именно такой случай. Волкодав успел оказаться как раз там, где должно было грянуться оземь валившееся из поднебесья тело, и вскинуть руки навстречу. Он успел заметить, что тело было женским, что на изорванной одежде запеклись багровые пятна... успел даже разглядеть обезображенное побоями лицо с закрытыми глазами и прикушенной нижней губой. Коснувшись его ладоней, тело сразу перестало быть невесомым. Страшной силы удар опрокинул венна на камни. Валясь навзничь, он ещё подумал, что, кажется, всё-таки смягчил падение неведомой женщины. Потом он ударился виском, и сознание кануло в темноту.
Что бы там ни плёл этот Салегрин Достопочтенный, крылатых людей всё-таки не бывает..
Когда Волкодав пришёл в себя, первым звуком, достучавшимся до его слуха, был жалкий стонущий плач. Мыш?.. Нет, не Мыш. Что-то твёрдое упиралось в левый висок, и там свила гнездо грызущая боль. Волкодав слегка отстранил голову, потом открыл глаза. Он увидел над собой острое каменное ребро, раскрашенное длинной полосой крови. И понял, что Незваная Гостья в который раз с ним разминулась, промазав на полноготка. Волкодав приподнялся на локтях и посмотрел в ту сторону, откуда слышался плач.
Эврих сидел на земле, прислонившись спиной к откосу, и баюкал на руках существо, спасённое благодаря чуду Богов и вмешательству Волкодава. Молодой аррант повернул голову и посмотрел на венна с выражением потустороннего ужаса. Увидел, что Волкодав зашевелился, и ужас в глазах сменился неописуемым облегчением. Волкодав поднялся и подошёл, осторожно ощупывая рассечённый висок и пытаясь пристроить на место лоскут кожи с волосами, содранный о камень.
Та, что лежала на коленях у Эвриха, на первый взгляд казалась девочкой-подростком. Изящное, хрупкое тело, по-птичьи лёгкое в кости. Изодранная одежда и кровавые синяки, уродовавшие почти обнажённую плоть...
И ведь, наверное, ещё жило и сыто радовалось собственной силе похотливое животное, по недосмотру Богов именовавшееся человеком. Мужчиной...
Эврих, кажется, успел убедить несчастную прыгунью, что она наконец попала к друзьям. Она не пыталась высвободиться из его рук. Наоборот, хваталась слабыми, совсем детскими пальцами за полотняный рукав и, надрываясь беспомощным плачем, что-то лопотала на странном свистящем наречии. Если этот посвист и щёлканье вообще можно было назвать речью. Эвриху не удавалось разобрать ни единого знакомого слова.
- Я обращался к ней на всех языках, которые знаю, - тихо пожаловался он Волкодаву. - Не понимает, хоть тресни. Только свиристит, как синица.
Венн, не отвечая, опустился рядом на колени. Взял девушку за руку, зажмурился... И, к полному изумлению Эвриха, принялся посвистывать и цокать, совсем как она.
Ещё одно чудо состояло в том, что девушка встрепенулась, с трудом приоткрыла заплывшие кровоподтёками глаза и начала отвечать. Она давилась слезами и дрожала в жестоком ознобе. Эврих запоздало расстегнул на себе пряжку, стащил тёплый плащ и закутал её. Он посматривал на Волкодава, и то, что он видел, пугало его всё больше. Обычно лицо у венна было не выразительнее соснового пня. Когда на подобном лице вдруг проявляется хладнокровная неотвратимость убийства, это кое-что значит.
- Она вилла, - выпустив руки девушки, сказал наконец Волкодав. - Из племени Детей Утреннего Тумана.
Эврих молча кивнул, сдерживая не к месту пробудившееся любопытство. Виллы!.. Именно так назывался мифический крылатый народ, о котором упоминал в своей книге добродетельный учёный предшественник. При других обстоятельствах аррант непременно пустился бы в расспросы и, пожалуй, составил бы неплохую главу в свои "Дополнения"... Но не теперь.
- Помнишь наёмников, - про них мальчишка Браноха всё говорил?.. - продолжал венн. - Так вот, она увидела их нынче утром, когда возвращалась после ночного дождя. Это был её первый дождь. Люди шли без дороги, она спустилась узнать, не заблудились ли, не терпят ли какого несчастья. Они подстрелили её симурана...
Волкодав скрипнул зубами и замолчал. В том, что произошло дальше, никакого сомнения быть не могло.
- Плохо дело! - сказал он затем.
Эврих с бесконечным участием гладил ладонью грязный колтун, в который чья-то жестокая воля превратила некогда роскошные светлые пряди. Он вздохнул и хмуро согласился:
- Чего уж хорошего.
- Сюда летит её племя, - сказал Волкодав. Эврих поспешно завертел головой... И глазам его предстало великолепное зрелище, любоваться которым доводилось не всякому земному владыке. Из-за высокого каменного гольца - родного брата Туманной Скалы, украшенного белой бармицей снежника, - один за другим выплывали в небо могучие крылатые звери. Легендарные симураны были гораздо крупнее орлов, даже крупнее знаменитых саккаремских беркутов, с которыми тамошние охотники травят волков. Издали небесные летуны напоминали больших поджарых собак, снабжённых от Божьих щедрот ещё и широченными перепончатыми крыльями. У каждого на спине, касаясь коленями перепонок, сидел всадник.
Волкодав встал с земли и приветственно поднял правую руку. Мыш повис в воздухе у него над головой.
Симураны быстро снижались, и скоро стало заметно, что всадники были так же хрупки и невелики ростом, как и девушка, лежавшая под мягким шерстяным плащом.
Честно молвить, у Эвриха ёкнуло сердце, когда передний симуран, буровато-чёрный вожак, погнал крыльями вихрь, величественно опускаясь на каменную площадку. Мыш поспешно вцепился в плечо Волкодаву: маленького зверька едва не унесло прочь. Со спины симурана соскочил поджарый, крепкий седовласый мужчина. Гордое лицо, властная осанка - вождь! И кому какое дело, что ростом этот вождь был Волкодаву до середины груди. Венн поклонился ему, как младший старшему. И просвистел нечто, по мнению Эвриха, весьма отдалённо напоминавшее связную речь.
Другие симураны касались цепкими когтями угловатых камней. С мохнатых спин скатывались маленькие наездники, все - мужчины, - и спешили к арранту и его подопечной. Первым подбежал коренастый светловолосый крепыш в лёгкой шубке из пушистого, точно перья, белого меха. Если Эврих ещё не ослеп, он приходился девчонке родным отцом. С ним подоспел рыжий парнишка, вооружённый небольшим самострелом, приспособленным в чехле за спиной. Брат? Жених?.. Парень плакал, даже не пытаясь скрыть слёзы ярости и отчаяния.
Вождь поклонился Волкодаву, как равный равному. И вдруг вполне прилично выговорил по-веннски:
- Дети Утреннего Тумана рады приветствовать Брата Крылатых, идущего под сенью наших небес.
Нет такого народа, у которого не считалось бы вежливым в присутствии гостя разговаривать на его языке. И радостно приветствовать его, каким бы чудовищным ни было горе, совпавшее с его появлением.
Много позже Эврих замучит Волкодава вопросами, откуда мог совершенно незнакомый виллинский вождь знать его самого и разуметь речь его племени. И венн неохотно расскажет ему, что когда-то имел дело с виллами Самоцветных гор. И постиг там их язык, а они - его. А то, что знал хоть кто-то из вилл, рано или поздно становилось достоянием всех.
- Мы почувствовали, что наша сестра попала в беду, и поспешили на поиски, - продолжал вождь. - Мы были рядом, но она ослабела и лишилась симурана. Ты помог ей позвать нас. Спасибо тебе.
- Она напоролась на выродков, не заслуживших называться людьми, - сказал Волкодав. - Я не успел защитить её, Отец Мужей.
- Там, откуда они пришли, отныне будут только суховеи и град!.. - давясь болью и бешенством, выкрикнул рыжеволосый. Сдёрнул со спины самострел и потряс им над головой: - И ни один из Бескрылых более не переступит границ нашей земли!..
- А залогом тому, - со смертельным спокойствием поддержал парня светлобородый отец, - станут шкуры злодеев, подвешенные у входов на тропы. Я рад буду погибнуть, чтобы совершить эту месть... Поторопимся! Они не успели уйти далеко!
Виллины одобрительно засвистели. Взволнованные симураны били крыльями, издавая отрывистый лающий клёкот.
Вождь молчал, поглядывая то на разгневанных братьев, то на изувеченную сестру. Тому, кого по достоинству называют Отцом Мужей, всегда бывает нелегко принять страшное решение о мести и кровавой вражде.
- Государь мой, - тихо сказал Волкодав. Оказывается, он успел вытащить из поясного кармашка короткозубый костяной гребешок и теперь не спеша распускал ремешки, стягивавшие его косы. - Государь, - повторил Волкодав. - У порога твоих гор живут добрые люди, никоим образом не повинные в случившемся непотребстве. Скажу тебе даже так Отец Мужей: сольвенны и сегваны, чтящие Правду, рады были бы сами переловить мерзких насильников и совершить над ними справедливость!
Обычно из него каждое слово нужно было чуть не клещами тянуть. Эврих знал: венн принимался говорить длинно и складно только в исключительных случаях. После чего отмалчивался по две седмицы. До сих пор Эврих видел его в подобном состоянии всего раз или два.
- Это так! - горячо поддержал он спутника.
- Прошлой ночью мы гостили у славного бортника, сегвана Браноха. Бранох рассказал нам, как пострадал от мимохожих злодеев его почтенный сосед. Может статься, это были те самые чужаки? Тогда за что наказывать мирный народ?
Об Асгвайре, восхищённо блестевшем глазами при слове "наёмники", он благоразумно старался даже не думать.
- Что же ваши добрые люди не остановили тех, кто вершит зло?.. - выкрикнул рыжий.
- Брат Крылатых хочет защитить живущих вместе с ним на равнине, - сказал вождь. - Это достойно. Я знаю, у каждого племени своя Правда. Но я знаю и то, что ни одна из них не учит оставлять зло безнаказанным...
- Святые слова молвит Отец Мужей, - торжественно кивнул Волкодав. Он расчесал волосы, и длинная седеющая грива легла на плечи и спину, покрыв её до лопаток. Эврих вдруг вспомнил, зачем распускали свои косы веннские воины. Он мгновенно сообразил, что было на уме у его товарища, и ему сделалось жутко.
- Наша Правда, которую никто не называет мягкосердечной к душегубам, велит, чтобы злодея, если это возможно, карал его собственный род, - продолжал Волкодав. - Над вашей сестрой надругались ублюдки без роду и племени. Но они люди. И я человек. Ты зовёшь меня Братом Крылатых, но по рождению я Бескрылый. Я поймаю насильников, и у вас не будет причин для вражды с жителями предгорий, не сумевших запереть им дорогу сюда.
Виллины смолкли по одному, глядя на него во все глаза. Эврих передал девушку жениху и отцу и вполголоса проговорил:
- Я с тобой, Волкодав.
- Нет, - сказал венн. - Останешься здесь. - Когда они готовились к путешествию, он учил Эвриха обороняться, но воитель из арранта был, как из него самого - книжник. То есть молодец против овец, но против опытных наёмников... Бой предстоял вовсе не шуточный. Волкодав знал, на что шёл, и не особенно обольщался. Всякое ведь случается. Утешало то, что они с Эврихом, кажется, одинаково хорошо знали и дорогу, и то, что им предстояло проделать, добравшись до цели...
- Ты лекарь, - сказал Волкодав. - Поможешь девчонке.
Эврих оглянулся на девушку, сглотнул, нахмурился и кивнул.
- Твои сёстры и братья однажды сохранили мне жизнь, - обращаясь к вождю, сказал Волкодав. - Нелюди должны заплатить за то, что опозорили перед вами людей. Разреши мне потребовать с них эту плату, Отец Мужей.
Вождь посмотрел ему в глаза, потом медленно наклонил голову:
- Как мы сумеем помочь тебе?
- Пошли кого-нибудь из своих сыновей выслеживать их, - сказал Волкодав. - Ты ведь знаешь, кто достаточно хладнокровен и не поддастся искушению мести, не станет попусту подставлять себя под стрелу...
- Я сам сделаю это, - сказал вождь.
Волкодав повязал лоб куском широкой льняной тесьмы, чтобы волосы не лезли в глаза. Тесьма сразу пропиталась кровью из раны на виске. Он подошёл к поруганной вилле и снова опустился перед ней на колени.
- Прости, маленькая сестра, - шепнул он, накрывая её руки своими. - Покажи мне тех, кто тебя оскорбил.
Он знал, что тем самым причинит ей новую муку. Но другого выхода не было. Вилла вздрогнула, напряглась худеньким телом, сделала над собой зримое усилие... и он их увидел.
Между собою и с теми, кто понимал, виллы разговаривали совсем не так, как люди равнин. Они умели соприкасаться разумами, подобно Тилорну и Ниилит. А щебет и свист, который слышало ухо, лишь помогал должному истечению мысли.
...И Волкодав их увидел. Так отчётливо, словно сам стоял на коленях в траве, тщетно пытаясь помочь смертельно раненному симурану. Вот только мужчин оказалось не семеро, как он ожидал. Их было восемь. И восьмым... Волкодав застонал про себя. Восьмым был не кто иной, как Асгвайр, сын бортника Браноха.
Так, значит, мальчишка всё же успел пробежать одному ему известной тропой и настигнуть странствующий отряд, как сулился, ещё до Утёса Сломанных Крыльев. Успел... себе на беду. Волкодав так и похолодел, представив Асгвайра насильником, но ужас длился мгновение. Асгвайр всё-таки не посрамил рода людского. Он пытался заступиться за пленницу. Он - и ещё один парень, тоже сегван, только другого племени, из береговых. Его лицо показалось Волкодаву смутно знакомым, но припоминать было некогда. Что с ними сделали? Этого вилла не знала. Убили, наверное: драка вышла жестокая...
Несколько симуранов уже разбегались по площадке, чтобы затем, прыжком уйдя с крутизны, мощными взмахами крыльев помчать своих всадников к злополучной поляне. Благо все виллины увидели то же, что и Волкодав. И даже Эврих озадаченно хмурился, улавливая обрывки смысла и хмуря от напряжения лоб.
Шесть рож, отмеченных похотливой жестокостью, пронеслись перед венном, как одна короткая вспышка страдания. Обессиленная вилла закрыла глаза, из-под век потекли слёзы, её опять затрясло.
Они больше никому не причинят зла, маленькая сестра, молча пообещал венн. Коснулся ладонью нежной, испятнанной синяками щеки и ненадолго задержал руку. Они больше никому не причинят зла.
Волкодав не видел Отца Мужей, кружившего в холодной синеве где-то над головой, да не очень и старался его разглядеть. Виллы, когда хотели, великолепно умели оставаться незримыми. Наверное, крылатый вожак парил теперь в лучах слепящего солнца, держась достаточно высоко, чтобы не отбрасывать тени. Или, наоборот, опустился на каменную вершину и слился с бурыми скалами в дымчато-белых снежных плащах... Волкодав не видел вождя, но чувствовал прикосновение его воли. Отец Мужей без труда отыскал содеявших непотребство. И теперь вёл к ним венна. Вёл безошибочно, кратчайшим путём. Волкодав двигался быстро, хотя приходилось почти всё время карабкаться вверх. Когда ему было девятнадцать лет, симураны однажды подняли его в воздух. Он тогда только вышел из каторжного подземелья и состоял из одних жил и костей, но всё равно понадобилось согласное усилие двух могучих зверей, чтобы оторвать его от земли. Веса взрослого мужчины они выдержать не могли.
Бабушка рассказывала маленькому внуку, что самый первый симуран был обыкновенной собакой. Славный пёс преданно стерёг поля и урожайные огороды, звонким лаем прогонял в лес оленей и кабанов, охочих до капусты и репы. Одна беда: не видел верный страж иных наград от людей, кроме ругани да сердитых пинков. Вечно путался лохматый под ногами, не ко времени совал всюду ласковый нос, и псиной от него пахло.
"Те люди не были веннами, - поучала бабушка внука. - А если и веннами, то не нашего рода".
Однажды весной неразумное племя накликало себе лихо. Ведь как от пращуров заповедано? Репу сеять должны одни женщины, да притом нагие: так они делятся с Матерью Землёй своей силой деторождения. Ибо, не дав ничего взамен, разве можно надеяться на семена и плоды?..
Так вот, в тот давний год молодые мужчины, которым положено было держаться подальше от огородов, всё же подкрались полюбоваться женской красой. Осердился на них справедливый Бог Грозы, начал воздвигать над виноватыми головами громоносные тучи... и всё-таки поначалу не дал воли Своему гневу, удержал карающую золотую секиру. Но когда парни загоготали и вышли, погнались за девками, начали затевать лукавые игры... тут уж Бог не стерпел! Грянул страшный гром, двинулся через поля и луга чудовищный вихрь!
И вот тогда-то с лесной опушки, с самой дальней пожоги подал голос Пёс. Полетел с отчаянным лаем навстречу Божьему вихрю, загородил дорогу: не пропущу! Пока жив, не дам хозяев в обиду!..
И понял Хозяин Громов, что не сумеет иначе покарать бездумный народ кроме как сперва истребив неповинного, поразив безгрешного защитника блудодеев. И отступил гневный Бог перед смелостью преданной твари, довольствовался тем, что в золу и пепел сжёг праведными молниями кусты, где развесили свою одежду не в меру лихие мужчины. Пришлось им в чём мать родила бежать под дождём до самой деревни, выслушивать ядовитые поношения.
А Пса, сумевшего остановить Его гнев, Бог Грозы приблизил к Себе. Наградил летучими крыльями и назвал Симураном. Стал Симуран реять между Землёю и Небом, стал возносить в светлый ирий молитвы и просьбы достойных людей. И верили люди: если ранней весной взмахнёт он крылами над полем, будет поле родить, щедрой мерой откликнется на заботу и ласку. Он же, Симуран, стал провожать отлетевшие души, помогать на Звёздном Мосту тем, кто успел натворить в этой жизни не только добра...
"Не кричи "горе", - повторяла бабушка столетнюю боннскую мудрость. - Погоди, покуда увидишь мёртвого симурана..."
Весенними ночами женщины рода распускали длинные волосы, расстёгивали створчатые браслеты, коими удерживались крылатые рукава, и водили под ясной луной священные хороводы. Творился молитвенный танец более душою, нежели телом. Женщины звали своих дальних сестёр - вилл, Дев-Птиц, что летели с гор на равнину, гоня над людскими посевами благодатные дожденосные облака... Наделённые светлым зрением иногда видели их высоко над землёй: прекрасных маленьких всадниц верхом на больших летучих зверях. Виллы умели остановить град, умерить сухой зной тёплым дождём. Только грозовые тучи были им неподвластны, ибо в них являл Себя людям сам Бог Грозы.
"И ещё, - говорила бабушка, - виллы никогда не прилетают зимой, потому что зимой Светлые Боги удаляются отдыхать на Острове Жизни, а из Железных гор дышит в наш мир Морана Смерть..."
Они оказались точно такими, какими вилла дала увидеть их Волкодаву. Только теперь их лица не были искажены похотливым желанием и палаческой безнаказанностью. Просто шестеро мужчин. Сильных, здоровых. И, на взгляд стороннего человека, наверное, красивых. Волкодав не сумел бы найти в них никакой красоты, даже если бы постарался. Они сидели вокруг затухавшего костра, на котором готовили себе трапезу. И чему-то заразительно, до упаду смеялись, не торопясь продолжать свой путь на юг. Похоже, они особенно никуда и не спешили. Волкодав расслышал название города: Тин-Вилена. И ещё что-то о наставнике, умеющем сделать воинов непобедимыми. Ему некогда было прислушиваться.
Наёмники расположились на солнечной уютной лужайке, загороженной скалами от холодного ветра, задувавшего с близких снегов. Волкодав поднялся к ним по расселине. Подтянувшись, выбрался на луговину, встал во весь рост и, не задерживаясь и не пытаясь скрываться, пошёл прямо к костру. Шестеро не видели и не слышали, как он лез узкой каменной щелью, и заметили его, только когда он встал наверху. Идти было шагов двадцать.
Кого другого всё это лазанье и бег по горам уморили бы до дрожи в коленках. Волкодав никакой усталости не чувствовал. Может, потом она навалится многократно, однако пока была только грозная готовность хорошо размятого тела.
Шестеро оглянулись, увидели его и дружно заржали. Так бывает к исходу славного веселья: покажи палец, и гости с ног валятся от хохота.
- Ещё один охотник идёт...
- Э, братцы, да никак венн припожаловал!
- Только венна нам не хватало...
Волкодав шёл вперёд. Главарь, которого он определил сразу и безошибочно, был сольвенном. Могутный широколицый малый с рыжевато-русой бородой и такими же волосами, полуобернувшись, взирал на него безмятежными голубыми глазами. Взгляд был отсутствующим и наивным, точно у грудного младенца. Когда смотришь в такие глаза, всегда кажется, будто они мечтательно устремлены не на тебя, а сквозь тебя или вовсе мимо. И видят там нечто доступное только им, какой-то свой мир.
Наверное, кого-то это обманывало. Наверное, кому-то сольвенн казался добродушным богатырём, смахивающим на ручного медведя. Небось, нравился девкам. Волкодав знал, каким отразился он в зрачках той, которую первым швырнул в бездну боли, ужаса и унижения.
Предводители воинов не бывают глупцами. Не был глупцом и сольвенн. Он, конечно, мигом сообразил, что незваный пришелец завернул на огонёк не случайно. Да Волкодав свои намерения не слишком и скрывал. Он шёл так, как к дружескому костру обычно не ходят. А ещё предводители воинов бывают осмотрительны и осторожны. И потому главарь, не торопясь хватать из ножен оружие, на всякий случай окликнул подходившего венна:
- К нам идёшь, удалец, или мимо ноги несут? - Волкодав молча остановился в десятке шагов. Вытянул перед собой руку, и дуновение ветра покачнуло залубеневший от крови клочок белой шерстяной ткани. Признали они или нет обрывок плаща, но утреннее происшествие вспомнилось всем. Одним сразу, другим чуть погодя, с некоторым усилием. У таких, как они, чужое страдание в памяти не залёживается.
Свободная ладонь Волкодава без большой спешки потянулась за плечо, легла на серебряную рукоять, и меч с тихим шипением выполз вон из кожаных ножен. Два с лишним года он вытаскивал оружие только затем, чтобы не отвыкала рука.
- Что, венн, обижаешься, - не поделились девчонкой? - хмыкнул главарь. Волкодав никак не отозвался на оскорбление, хоть и были эти слова едва ли не худшим, что мог услышать о себе мужчина его племени. Он бросил тряпочку и сомкнул обе руки на рукояти. А потом снова пошёл вперёд. Не очень быстро, но так, что сделалось ясно: вскакивай и защищайся, не то зарубит сидящими.
Шестеро и вскочили все разом, с руганью хватаясь за ножны. Чуть-чуть зазевался только один молодой парень, галирадский сольвенн, знать, большого опыта не было.
- Тихо! - перекрывая гвалт, рявкнул вожак. - Один справлюсь, без вас!
Он вытащил длинный, добротный меч(на лезвии мелькнуло знакомое клеймо оружейного мастера), отстегнул и отбросил опустевшие ножны. Вождь, он на то и вождь, чтобы защищать свой отряд и первым встречать любую угрозу. Волкодав, впрочем, подозревал, что наёмник успел по достоинству оценить великолепный древний клинок, поблёскивавший у него в руках. И вознамерился сам им завладеть.
- В кучку я таких, как ты, складывал!.. - зарычал он на Волкодава.
Венн не ответил. Он очень не любил нападать первым. Кроме прочего, ещё и потому, что нападающий волей-неволей обнаруживает свои сильные и слабые стороны и даёт сопернику преимущество...
Если, конечно, тот в достаточной степени мастер, чтобы им воспользоваться...
- Ну, веннская гнида..!
Главарь наёмников устремился вперёд. Он мастером не был. Мастаком - да, пожалуй. Иначе эти люди навряд ли стали бы его слушаться. Но мастером - ни в коем случае. Уже потому, что в каждом мече, даже плохоньком, живёт мера божественного Огня. А она никогда не станет охотно повиноваться злодею, не даст ему истинного искуства... То есть таких складных мыслей Волкодаву на ум не приходило. Он вообще ни о чём особо не думал. Ни ненависти, ни презрения, ни гнева. Всё это осталось на каменистой поляне под Утёсом Сломанных Крыльев. Его чувства вбирали свежий холодок близких снегов, солнечное тепло, запахи молодых трав и дымок курившегося костра. Безбрежная живая вселенная сообщала своей малой частице тысячелетнее спокойствие моря и гор, чистоту прозрачного воздуха и безмятежность небес. А вот они здесь были чужими, словно созревший нарыв. Их намерения представали его внутреннему взору языками и стрелами красноватого света. Эти люди сеяли зло, и зло следовало пресечь. Вместе с нитями их жизней. Всё. Стать перстом Хозяйки Судеб, Её справедливым орудием. При чём тут гнев? Или такая мелочь, как страх за свою жизнь?..
Слепящий луч отразился в узорчатом буро-серебристом клинке. Волкодав вроде неторопливо шагнул навстречу наёмнику... и вдруг оказался совсем рядом с ним. Сольвенн смутно понял, - что-то случилось! - но всё же заученным движением попытался сделать то, к чему привык. Отбросить идущий вниз вражеский меч, а когда нападающий посунется в землю, на миг потеряв равновесие, - прыгнуть на встречу и наотмашь снести незадачливому воителю голову... Он всё сделал быстро и хорошо, а главное, с силой. Своей силой он по праву гордился, она не раз его выручала. Вот только нынче уловка почему-то не сработала. Венна просто не оказалось там, где просвистел клинок главаря. Меч наёмника искал его справа и спереди, а он возник у левого бока и уже уходил ему за спину. Что-то неосязаемо коснулось плоти сольвенна и тотчас убралось... а мгновением позже снизу тела ударила чудовищная, ни с чем не сравнимая боль. В полах нарядной вышитой свиты пониже ремня открылась длинная щель, тотчас обросшая бахромой щедро льющейся крови. Меч Волкодава вспорол одежду и кожу под ней, рассёк мышцы и сухожилия, добрался до бедренных костей и резанул по обеим. И начисто смахнул то, что составляло звериную силу сольвенна, его гордость самца.
Наёмник завыл так, что в ближних утёсах откликнулось эхо. Он выронил меч, переломился в поясе и упал. И стал корчиться, силясь подтянуть к животу ставшие непослушными ноги. Тело ещё жило и ещё могло бы бороться, но что-то более древнее и более властное, чем разум, уже осознало присутствие Государыни Смерти.
Волкодав спокойно и по-прежнему неторопливо развернулся к остальным. И особым движением отряхнул меч: лезвие коротко дрогнуло, считаные капли сорвались с него и яркими горошинами упали в траву, оставив чистую сталь.
Теперь их было пятеро. Попытаются взять в кольцо?.. Не попытались.
Красноватых стрел сделалось меньше - двое мгновенно побелели от ужаса и кинулись наутёк. Видно, смекнули, что в следующий раз летящие красные капли окажутся вынуты из их собственных жил. Один из двоих был тот безусый мальчишка: он удирал босиком, покинув у костра сапоги. Волкодав не стал провожать глазами беглецов. Всё равно никуда не денутся. Ими он займётся потом. Всадник, кружащийся высоко вверху на вожаке-симуране, нипочём не позволит им затеряться на кручах.
Трое, не пожелавшие удирать, разошлись полукругом. И вознамерились зажать одинокого противника в клещи. Волкодав не стал ждать, пока клещи сомкнутся. Он только взял на заметку, что один малый держался особняком и всё поглядывал на товарищей с этаким превосходством. Словно знал нечто недоступное и Волкодаву, и остальным, и это тайное знание должно было неминуемо принести ему победу. Венн положил себе не спускать с него глаз - и, точно в танце, развернулся навстречу воину, заходившему слева.
Это был белокурый красавец вельх, загорелый, горбоносый, длинные усы так и мели по широченной груди. На мускулистых руках, обнажённых по плечи, горели серебряные браслеты. И меч у него был вельхский, остроконечный, плавно суженный посередине. Этот меч описал великолепнейшую дугу, целя Волкодаву в горло... и долго ещё кувыркался в воздухе, унося с собой правую кисть, крепко стиснувшую черен. Пальцы разжались только от удара о камень далеко внизу, за краем лужайки. Вельх рухнул на колени, крича от боли и бешенства, здоровой рукой попытался перехватить хлынувший багровым током обрубок... оставил его, дёрнул из ножен боевой нож... снова потянулся пережать кровь... но не возмог ни того, ни другого: левая рука, подрубленная в локте, повисла на лоскуте кожи.
Парень, подбиравшийся справа, запоздало бросился на выручку погибавшему, но искалеченный вельх пребывал уже за гранью спасения. Он отползал прочь, жутко дёргаясь и заливая кровью траву...
Волкодав миновал его широким скользящим шагом, не поворачиваясь спиной, и всё тем же страшным движением воина, довершившего отнятие жизни, отряхнул меч, сбрасывая немногие капли, задержавшиеся на стремительном лезвии.
Алые брызги ещё дробились в полёте, а тело, взгляд и руки с мечом уже обратились к третьему нападавшему.
Тому потребовалось мгновение, чтобы осознать: защищать приятеля было поздно, осталось в лучшем случае за него отомстить.
Ещё через мгновение он понял, что и с местью ничего не получится. Доведётся только умереть на той же поляне, где испускал дух его друг. Потому что он успел посмотреть Волкодаву в глаза. И не увидел в них ни ярости, ни жажды убийства. Ни одного чувства из тех, что багровой пеленой затуманивают зрение и делают воина уязвимым. Сумасшедший венн, явившийся неведомо откуда, попросту приговорил шестерых насильников к смерти. И не отступится ни перед чем, кроме Божьего грома, да и тогда отступится ли, неизвестно. Друг вельха завопил, словно его вздёргивали на дыбу, и устремился вперёд. Он размахивал мечом, как дубиной, безо всякого толку и смысла. Он уже понимал, что обречён. Венн с лёгкостью танцовщицы убрался в сторону, пропустил его мимо себя, разворачиваясь на носках, и концом меча вроде бы несильно достал пробежавшего наёмника по загривку, где начинается шея.
Тот начал падать и, ещё не достигнув земли, перестал чувствовать собственное тело. Он хотел заорать от ужаса, но обнаружил, что не способен даже дышать. Перед лицом возникла трава, совсем близко ползали и копошились букашки. Какие-то мгновения он ещё разевал рот, хватая воздух и тщетно силясь протолкнуть его в грудь, из глаз текли слёзы. Он лежал, уткнувшись в землю, и не мог повернуть головы. Он успел проклясть родителей, давших ему жизнь, и злую судьбу, эту жизнь отнимавшую. Потом смерть, охватившая его тело ниже шеи, распространилась и выше.
Четвёртый наёмник держался в сторонке, не торопясь нападать. Вид у него был такой, как будто всё случившееся только предваряло его победное торжество.
- Иди сюда, венн! - позвал он насмешливо, когда они с Волкодавом остались один на один. - Теперь я знаю, на что ты способен. Ты неплохо разделал этих простофиль, но со мной тебе не совладать. Ну, иди сюда, если не трусишь!
Волкодав молча пошёл навстречу, не очень задумываясь, каким таким заветным оружием наёмник собирался с ним поквитаться. Исход боя вручен был Хозяйке Судеб. Она и рассудит обо всём по Правде Богов...
Враг ждал его, держа наготове поднятый меч. Потом Волкодав увидел, как он двинул ногами, и всё понял. Его собирались встретить одним из приёмов кан-киро, приспособленных для вооружённой руки.
"Кан-киро веддаарди лургва - Именем Богини, да правит миром Любовь, - вразумляла Волкодава его Наставница, седовласая жрица Кан-Кендарат. - Нет зла, если кто-то сумеет остановить и отбросить задиру. Учи людей, если хочешь, но всегда помни, малыш: Искусство, способное убивать и калечить, не должно стать достоянием оскверняющих землю..."
Узорчатый меч запел свою грозную песнь, рассекая прозрачные струи горного воздуха. Чужой клинок взметнулся навстречу... Как все в кан-киро, этот приём был смертоносен и неодолим, но только если не наделать ошибок. Наёмник же действовал так, словно насмотрелся у кого-то, кто сам толком не понимал, что к чему. Он шагнул недостаточно широко и не с той ноги, слишком рано начал вскидывать руки, да ещё и принялся ловить вражеский меч... Волкодав мог бы поклясться, что самоуверенный малый ни разу не пробовал "лосося на перекате" в безжалостной схватке, - только в потешной, когда за неловкость платят самое большее синяком. В настоящем бою цену спрашивают иную... Волкодав проломил его оборону, точно соломенную плетёнку. Его меч прошёл мимо лохматой головы парня, скользнул ниже и высвободился, косо раскроив грудную кость. Наёмник запрокинулся и стал падать - молча и неуклюже, выпучив стекленеющие глаза. Было видно, как в распоротой груди натянулась какая-то сизая плёнка, натянулась и лопнула, обнажив шевелящийся тёмный комок. Комок трепыхнулся в последний раз, выбросил кровавую волну и затих. В памяти Волкодава оплыло свечным огарком и погасло отражение ещё одного лица, искажённого торжествующей похотью. Венн сбросил с меча кровь четвёртого наёмника и огляделся.
На поляне было тихо. Два тела, вельх и главарь, ещё трепетали последними остатками жизни, но скоро замрут и они. И никакой лекарь их уже не спасёт. Даже если милосердно склонится над ними прямо сейчас.
Как бы ты поступила с ними, Мать Кендарат?.. Неужели пыталась бы достучаться, надеясь, что осознают непотребство прожитой жизни и захотят изменить её?.. Неужели сочла бы, что им ещё следует жить?.. После того, что они сотворили над чужой беспомощной жизнью?..
Волкодав отошёл в незатоптанный угол поляны, тщательно вытер меч пучком чистой травы, потом насухо тряпочкой. От рукояти до кончика лезвия струились, переплетаясь, косматые солнца неповторимого внутреннего узора. Меч, стоивший гораздо больше своего веса в золоте, сам перешёл к Волкодаву в бою, бросив прежнего своего владельца, разбойника, не по праву носившего благородный клинок. И пообещал, явившись во сне, что не покинет Волкодава, пока тот будет достоин им обладать...
Ну что, Солнечный Пламень? - мысленно обратился к мечу венн. - Не надумал ещё оставить меня?..

Предыдущая страница 3 Следующая страница


Право на поединок 4

Имя меча пришло совсем недавно, когда они жили в Беловодье и уже собирались сюда. Волкодав его не придумывал. Просто открыл однажды утром глаза, и первым, что явилось на ум, были именно эти слова. Никаких сновидений венн припомнить не смог и про себя решил, что меч сам шепнул ему своё назвище. Значит, полностью уверился в нём и надумал быть с ним ещё долго. Обидно было бы после этого его оскорбить в самом начале дальнего странствия. Да, случись заново прожить нынешний день, Волкодав не изменил бы ни одного своего поступка. Ни одного...
Он спрятал Солнечный Пламень в ножны, висевшие за правым плечом, и двинулся в сторону скал, покидая поляну. В живых оставалось ещё двое наёмников.
Один из беглецов, мальчишка, ровесник Асгвайра, даже не успел отрастить какие следует усы. Жуткая расправа, которую пришлый венн учинил над многоопытным главарём, непобедимым кумиром юнца, потрясла его до мокрого пятна на штанах. Убежал он далеко. Зрением Отца Мужей Волкодав видел его, скорчившегося среди валунов над краем непомерного, в сотни саженей, голого каменного обрыва. Стена Великанов - вот как назывался этот откос. Ужас загнал мальчишку в тупик, выбраться из которого можно было, только вернувшись. На это беглец не отваживался. Он просидит там до завтра, трепеща и надеясь, что его не разыщут. Волкодав решил сперва заняться вторым, благо тот устроился ближе.
Этот второй одолел свой испуг в полутора стрелищах от места сражения. Он, видно, сообразил, что бой, начавшийся так странно и страшно, закончится отнюдь не победой наёмников. А может, он даже рассчитывал, отсидевшись, вернуться и поискать, не останется ли на поживу какого имущества. Отец Мужей и Волкодав почти одновременно разглядели его в густой чаще шиповника. Коренастый сольвенн облюбовал удобный каменный карниз, растянулся на животе и приготовил заряженный самострел: поди подойди!..
По мнению венна, достать его можно было тридцатью тремя способами. Незаметно обойти засаду и сверху прыгнуть на плечи стрелку. Подкрасться сбоку и закидать камнями, выгоняя вон из укрытия...
Волкодав пошёл прямо к кустам, не прячась и не петляя. Посмотрим, каков стрелок. И особенно как он будет взводить после выстрела тетиву, лёжа в чаще цепких кустов. Волкодаву случалось видеть, как иные стрельцы в таких случаях бросали оружие и, струсив, пускались бежать. Тут забоишься, если тот, в кого целишься, спокойно идёт на тебя. И смотрит в глаза.
Волкодав был готов уворачиваться от стрелы, но не пришлось. Всё дело испортил Мыш. Возникнув как тень, чёрный летун бесшумно скользнул мимо плеча, пронёсся вперёд и юркнул в кусты. Кудрявая зелень шиповника издали казалась сплошной малахитовой глыбой, но проворный Мыш легко нашёл среди колючих стеблей простор для полёта. Что там дальше случилось, оставалось только предполагать. Раздался крик, щёлкнула тетива, но стрела прошла далеко стороной. Наёмник вскочил как ошпаренный и бросился из кустов. Длинные цепкие ветви с громким треском царапали его одежду и тело. Выпутавшись из зарослей, он быстро побежал прочь, оглядываясь и размахивая руками. Мыш с криком мчался за ним, норовя вцепиться в затылок.
Это был уже немолодой, лысеющий мужик с козлиной растрёпанной бородой. Его шея казалась несоразмерно короткой: то ли по природе, то ли оттого, что он с испугу пытался втянуть голову в плечи. Такому, если до сих пор не выбился в вожаки, давно бы уже следовало столковаться с какой-нибудь добросердечной вдовой и мирно осесть, завести, скажем, харчевню. Может, лысый малый именно так и намерен был поступить, да попутала нелёгкая снарядиться в самый последний поход, ещё разок попытать счастья и прикопить немножко добычи. Тогда-то зажил бы со своей вдовушкой тихо-спокойно, стал уважаемым человеком в деревне или на городской улице, чего доброго, ещё и деток родил...
Вот только ничего этого ему больше не будет.
Волкодав шёл за ним беззвучными стелющимися скачками: большой серый пёс, настигающий облезлого волка со стёршимися зубами. Наёмник то и дело оступался даже не от страха - от осязания близкого конца, мертвившего тело. Он упал на колено, вскрикнул, начал поворачиваться к Волкодаву лицом.
- Это я упросил Зубяря, чтобы её не приканчивали!.. Я...
Он ещё говорил, а в глазах отражалось отчётливое понимание: пощады не будет. Волкодав не стал пачкать оружия. Просто взял его одной рукой за подбородок, другой за макушку и коротко повернул вверх. И ухнула в стылую бездну уютная маленькая корчма, и тёплая пухлолицая вдовушка, и зимние вечера у огня, с пивом в кружке и разговорами о былом удальстве. Ещё одна никчемная душонка вылетела из тела, упавшего в густую траву бесформенной кучей. Волкодав подобрал самострел, взял из колчана убитого две стрелы и двинулся дальше.
Он легко выследил бы шестого даже один, без помощи Отца Мужей, смотревшего из поднебесья. Примятая трава, лишайник, сорванный с камня, - ясные знаки, указывавшие путь... Да пожалуй управился бы и без них: след - не запах, не звук, что-то иное - витал над землёй, словно полоса сгоревшего воздуха. Юный наёмник сдуру убежал в ущелье, проточенное водой в утёсистом гребне. Карабкаться оттуда наверх Волкодав не пожелал бы и врагу. А другой конец теснины выходил прямо в щель Стены Великанов, и внизу можно было разглядеть птиц и медленно плывшие облака. В середине лета, когда солнце пригревало как следует и начинали подтаивать ледники, здесь мчался косматый поток. Он бешено вылетал в щель и дробился в воздухе, падая с чудовищной высоты. Однако до летней жары было ещё далеко, и теснина оставалась сухой.
Молодой наёмник, веснушчатый, русоволосый, старался забиться как можно глубже в нору между камнями, но его было видно, и он сам это понимал. Избавление от страха, когда он готов был поверить, что спрятался и спасся, оказалось лишь временным. Волкодав приблизился, прыгая с валуна на валун, и остановился в десятке шагов. Поймал взгляд парня и указал самострелом на пространство перед собой.
Выходи, умрёшь как мужчина.
Юноша вылез, двигаясь, точно в дурном сне, лицо было зелёное. То, что совершалось прямо здесь и сейчас, не могло, не имело права происходить. Не с ним. Не наяву. Что-нибудь непременно вмешается. Предотвратит. Защитит...
Вот и она так думала, молча сказал ему Волкодав.
Боги не вмешивались. Венн не таял в воздухе и не проваливался сквозь землю. Стоял, и в опущенной руке не дрожал самострел со взведённой тетивой, готовой бросить стрелу. Парень почти решился упасть перед ним на колени, даже вроде как дёрнулся вперёд, но остановился. Пошарил у пояса, вытащил длинный кинжал и обхватил потными ладонями рукоять, готовясь обороняться. Не вздумает же венн просто так всадить болт в человека, у которого нет ни лука, ни самострела! Пусть-ка подойдёт поближе и...
Ростом и сложением парень ничуть не уступал Волкодаву, но был ещё по-мальчишески рыхловат, тяготы и труды не успели его обтесать, наделить опасной и хищной воинской статью. Венн смотрел поверх его головы и молча ждал, чтобы он сделал движение. Если у лысого это наверняка был последний поход, то сопляк нанялся явно впервые. Он и кинжал-то держать ещё толком не научился. Кто же цепляется за рукоять, словно тонущий за протянутое весло?.. У опытного бойца нож невесомо порхает из ладони в ладонь, пляшет между пальцами, поди угадай, когда и откуда ужалит... У недоноска все его намерения читались и на лице, и во взгляде, и в напряжении тела. Когда стало совсем ясно, что вот сейчас он завопит от ужаса и бросится в драку, правая рука Волкодава мягко качнулась вверх. Щёлкнула спущенная тетива, и толстая короткая стрела-болт воткнулась парню в колено.
Венн не жаловал самострелов, предпочитая лук, куда более мощный и быстрый. Самострел - оружие горожанина, человека несильного и необученного. Однако воин и нелюбимым оружием обязан владеть, как родным.
...Юнец, не без успеха притворявшийся взрослым мужчиной, вмиг превратился в насмерть перепуганного, зарёванного мальчонку. Рана была не смертельной, но страшно болезненной. Если ему суждено будет остаться в живых, вряд ли он даже к старости избавится от хромоты.
Это, конечно, не Зубарь, способный забавы ради выстрелить в симурана. И не трое его дружков, у которых давным-давно сгнило внутри всё, что от рождения было доброго и хорошего. Просто деревенский балбес, возмечтавший, как Асгвайр, разбогатеть и прославиться. Но ведь Асгвайр бросился на защиту девчонки, а ты?.. Почему двое отбивались от шестерых, а не трое от пятерых? Почему?..
Волкодав не торопясь отводил рычаг, вновь натягивая тетиву самострела.
- Я не трогал её!.. - закричал молодой наёмник, пытаясь задом наперёд отползти как можно дальше от Волкодава и тихо подвывая: уж верно, боль в колене была сумасшедшая. То-то нога у него отнялась до самого паха. - Я не трогал её!.. Я только держал!..
Я только держал, повторил про себя Волкодав. Я только держал.
"Пощади, - умолял взгляд широко распахнутых, бесцветных от ужаса глаз. - Ты же видишь, я ранен. Мне больно. Я ослаб, я не могу сопротивляться. Я только держал её. Ты достаточно меня наказал. Я, может, даже отсюда выползти не смогу, когда ты уйдёшь. Неужели ты убьёшь беззащитного? Беспомощного, покалеченного, страдающего?.."
Ещё как убью, так же молча ответил ему Волкодав. Его руки тем временем вкладывали стрелу в желобок и поднимали оружие. Ещё как убью. Это теперь ты покалеченный, слабенький и несчастный. И просишь, чтобы тебя пожалели. А ты её пожалел? Когда был крепким и сильным перед несчастной девчонкой? Или она о жалости не просила?..
Парень увидел смерть, направленную в глаза, отчаянно вскинул ладони, и стрела пригвоздила его руки ко лбу. За десять шагов не спас бы и клёпаный шлем на добром подшлемнике. Волкодав бросил самострел, глядя, как стихает биение жизни, как некогда красивое молодое тело превращается в обыкновенную падаль. Потом повернулся и пошёл прочь.

Шагал я пешком
И крался ползком,
Нащупывал носом путь.

А встретился лес,
На дерево влез -
Вокруг с высоты взглянуть.

Свой собственный след
За несколько лет
Я вмиг оттоль рассмотрел!

И понял, каких,
Беспутен и лих,
Успел накрутить петель!

А что впереди?
Неисповедим
Всевышний разум богов!

Под солнцем искрясь,
Гора вознеслась
В короне белых снегов!

И понял я, вот
С каких бы высот
Земной увидеть предел!

Я ногти срывал.
Валился со скал.
Я сам, как снег, поседел.

Но всё же достиг!
Взобрался на пик.
Открылся такой простор!..

Вблизи и вдали
Все страны земли
Нашёл любопытный взор.

Куда же теперь?..
И снова я вверх
Гляжу, мечтой уязвлён.

Там синь высока.
И в ней облака.
И солнца сизый огонь.

Там правды престол...
Но божий орёл
Пронёсся рядом со мной:

"мой друг, не тянись
В запретную высь,
Коль нету крыл за спиной!

Немногим из вас
Та тропка далась;
Тебе они не чета.

Мой друг, ты и так
Душой не бедняк.
О большем - и не мечтай!.."

Я спорить не стал.
Я попросту встал,
Не жалуясь и не кляня,

И прыгнул вперёд...
Паденье? Полёт?..
Пусть небо судит меня.

3. На третью ночь

Когда Волкодав покинул ущелье и шёл назад, он почувствовал приближение Отца Мужей и оглянулся как раз вовремя, чтобы увидеть его.
Кого другого, менее знакомого с повадками вилл, подобное зрелище могло напугать не на шутку. Желтоглазый зверь с мордой пса и крыльями летучей мыши беззвучно плыл в прозрачном воздухе прямо на него, в полураскрытой пасти влажно блестели клыки. Седовласый всадник сидел выпрямившись, поток встречного воздуха разглаживал длинный мех шубы. Он не стал окликать Волкодава, не помахал ему рукой. Оба были мужчинами, а значит, умели обходиться без жестов и слов. Соплеменницы Волкодава могли бы ещё посмеяться и добавить, что мужское немногословие происходило в основном от неумения обращаться со словами и заставлять их складно выражать мысли... Да, подумал венн. Дома любили посмеяться и пошутить...
Мыш сорвался с его плеча и бросился догонять дальнего родственника. Он, наверное, не преодолел бы расстояний, которые легко покрывал симуран, но в коротком рывке не собирался уступать никому.
Небесный всадник легко скользнул над самой землёй, отворачивая мимо лужайки, где происходило сражение. Волкодав последовал за вождём. Ему всяко не хотелось возвращаться к мёртвым телам. Его народ полагал, что о павшем враге следовало позаботиться: расстегнуть одежду и пояс, позволяя душе вылететь без помех, завалить останки камнями, чтобы не добралось зверьё... Пренебреги этим, и мёртвые не скоро обретут покой, начнут вставать из могил, шастать ночами в поисках погубителя... А и пусть себе встают и приходят. Шестеро убитых не заслуживали того, чтобы называться врагами. Волкодав не чтил и не боялся их ни живыми, ни мёртвыми.
Следуя за Отцом Мужей, он долго лез на откосы, спускался с обрывов и прыгал с камня на камень. Возбуждение битвы неотвратимо рассеивалось, накатывала усталость, хотелось лечь и заснуть. Спустя время виллинский вождь привёл его на берег ручья, бежавшего с ледников и прыгавшего водопадом в подставленные ладони скалы. В озерке плескался большой симуран, а его хозяин сидел на берегу, присматривая за троими людьми. Один из троих был совершенно гол и, судя по всему, зверски избит. В чём, в чём, а в побоях Волкодав понимал толк. Наверное, решил он, это и есть тот парень из наёмников, что пытался заступиться за виллу. Похоже, молодой воин дрался отчаянно и умело, но против шестерых всё же не выстоял. Люди, которых он считал своими соратниками, в конце концов свалили его наземь и жестоко били ногами. Чтоб сдох или впредь жил как все и поменьше кричал о какой-то дурацкой воинской чести...
Второй парень, в котором Волкодав сразу узнал Асгвайра, особого сопротивления явно оказать не сумел. А посему и отделался легко: ему всего лишь сломали правую руку. На руке белела повязка. Виллы вправили кости и полечили молодого сегвана взглядом и прикосновением, как это умели только они... да ещё звёздный бродяга Тилорн. Через две седмицы рука будет как новая.
При виде Волкодава Асгвайр поднялся на ноги, хотел пойти навстречу, но почти сразу как-то присмирел и остановился. А потом вдруг поклонился ему. Волкодав невольно задумался, с чего бы такое почтение. Сделал ещё шаг и сообразил: Асгвайр уже прослышал о его расправе над шестерыми. И про себя сопоставил её со вчерашней дружеской вознёй во дворе. Тогда он чувствовал себя оскорблённым. Теперь ему оставалось только почтительно кланяться...
Подле избитого сидел Эврих и держал его за руку, прижимая пальцами живчик: выслушивал сердце. Солнце проливало живительное тепло на распластанное тело, бледное как лягушачий живот. Парень почти не шевелился, только время от времени облизывал губы. В углах рта при дыхании пузырилась кровь. Крепкий малый, решил про себя Волкодав. Может, и не помрёт.
Первым долгом он подошёл к виллину и негромко посвистел, спрашивая на его языке:
"Как там маленькая сестра?"
Вместо ответа виллин показал ему каменные домики, казавшиеся игрушечными на цветущем склоне горы. Волкодав хорошо помнил почти точно такие же, только стоявшие за сотни вёрст к югу. Он увидел дверь, возле которой, хмуро насупившись, сидел и с самострелом в руках от кого-то стерёг жилище рыжий жених. Венн смог бы пройти в эту дверь, только согнувшись в три погибели. Внутри дома, на широкой лавке, спала, свернувшись калачиком, светловолосая девушка. Волкодав отметил про себя, что её лицо было безмятежно, дыхание - спокойно. Рядом с девушкой на лавке сидела женщина, при виде которой на ум просилось одно слово: величественная. У неё были вороные с густой проседью волосы, а глаза - фиолетово-синие, как горное небо. Мать Женщин, сообразил Волкодав.
Предводительница почувствовала взгляд и обернулась к нему. Ей не было нужды спрашивать, кто он такой и довершил ли он дело, за которое взялся. И, как когда-то, Волкодав не мог отделаться от мысли, что этой Женщине было о нём известно гораздо больше, чем он сам про себя знал.
И Она сказала ему единственное, что сейчас имело значение:
"Твой Друг - очень хороший лекарь, щедро вознаграждённый Богами. Он говорил с внутренним разумом маленькой сестры, с тем разумом, что глубже рассудка. Теперь она спит и будет спать ещё долго. А когда проснётся - поймёт, что от того, что с ней приключилось остались лишь телесные раны, которые со временем затягиваются... - Мать Женщин чуть улыбнулась и добавила: - Её жених только рад будет её в этом уверить..."
Волкодав хотел преклонить перед Нею колени и попросить благословения, но вовремя одумался. О каком благословении может просить мужчина, только что проливавший кровь?!
Однако ему не зря показалось, будто Мать Женщин видела его насквозь.
"Мир тебе, Волкодав", - тихо и ласково проговорила Она. И он ощутил прикосновение ко лбу.
За несколько лет венн успел отвыкнуть от общения с виллами. Он даже слегка удивился, обнаружив, что по-прежнему стоит на поляне у водопада, и вылезший из озера симуран вежливо обнюхивает его руку.
- Спасибо, брат, - гладя рыжего зверя, сказал виллину Волкодав. Тот с достоинством поклонился в ответ, а венн отошёл к Эвриху с Асгвайром, сидевшим подле избитого.
Молодой аррант поднял голову и посмотрел на Волкодава с таким видом, что тот приготовился выслушать очередное поучение вроде: "Иногда я просто боюсь тебя, друг варвар!" Эврих, наверное, именно так про себя и подумал, но вслух сказал совершенно другое:
- Сердце что надо... выкарабкается, я полагаю... - Помолчал и добавил: - Виллы обещали помочь им обоим добраться к Асгвайру домой.

Предыдущая страница 4 Следующая страница


5 Мария Семенова

- Хорошо, - сказал Волкодав. Он всматривался в распухшее, обезображенное лицо, и ему всё сильнее казалось, будто он уже где-то видел этого человека. Он собрался было покопаться в памяти, но мысль вязла в трясине усталого безразличия. Шесть жизней, вопя, проваливались сквозь границу миров, чтобы вечно мёрзнуть в нетающих снегах Исподней Страны. Или возродиться, если за них кто-нибудь отомстит. И с ними, хочешь не хочешь, уходила в небытие толика жизни самого Волкодава. Покамест венн только видел, что светловолосый молодой наёмник был сегваном из береговых. Об этом говорила татуировка - чёрно-синий свернувшийся кольцами зверь, выколотый посередине груди. И сломанный боевой нож в три пяди длиной, лежавший на обрывках одежды. Вот так. Ещё утром ходил здоровый, ладный и крепкий... теперь лежит, точно под срубленную сосну угодил...
Парень вдруг приоткрыл заплывшие щёлочки глаз и посмотрел на Волкодава сквозь слипшиеся ресницы и зыбкую пелену страдания.
- Ты стерёг кнесинку, - пополам с кровавыми пузырями выдохнули бесформенные губы, и воин поспешно опустился на колено, чтобы не заставлять его тратить скудевшие силы. А тот продолжал: - Ты венн... Я знаю тебя. Тогда тебя называли Волкодавом.
При этих словах глаза у Асгвайра полезли на лоб, и от Волкодава это не укрылось. Ну ещё бы. Навряд ли его скоро забудут в здешних краях...
Он всё-таки совершил насилие над отупевшей памятью и добился ответа. Память, правда, не смогла дать ему имени, да оно никогда и не было доверено ей. Зато он снова увидел перед собой юношу, с отчаянной ловкостью игравшего длинным боевым ножом: "Я буду охранять кнесинку вместо тебя, потому что лучше сражаюсь!" А потом - Мыша, ринувшегося в лицо оскорбителю и вдруг, после пяти лет беспомощного увечья, впервые осознавшего, что ЛЕТИТ...
- "Сперва побей"! - сказал Волкодав. Наёмник слабо улыбнулся, и венн понял, что память не подвела. Потом слипшиеся ресницы медленно моргнули, и распухшие губы дёрнулись снова.
- Моё имя Имнахар, второй сын Мерохара, третьего сына Меробиха, - услышал венн.
Вот так. "Моё имя". То есть Волкодав нимало не сомневался, что сегван назвал ему своё истинное имя, сокровенное и тайное, известное только отцу с матерью да братьям, вошедшим в мужеский возраст. Ни один человек в здравом уме не назовёт это имя полузнакомому. Только сумасшедший или пришелец из далёкого мира, вроде Тилорна. С какой стати понадобилось сегвану...
- Владей моим именем, Волкодав, - сказал Имнахар. - Я умру.
Он не просил ответного дара, однако венн сказал:
- Я бы дал тебе своё имя, сын славных родителей, но у меня есть только прозвище. А его ты и так знаешь.
- Я умру, - повторил молодой сегван. - Я не очень хорошо жил. И этот последний бой я проиграл. Радужный Мост обломится у меня под ногами, и двери Звёздного Чертога не раскроются передо мной. Жадный Хегг будет вечно гнаться за мной по отмелям холодной реки...
Асгвайр благоговейно помалкивал, слушая их разговор, только переводил подозрительно блестевшие глаза с одного на другого. Волкодав без труда уловил, о чём думал мальчишка. Рядом с ним навеки прощались двое великих мужей, два воина, о каждом из которых впору было складывать песни... Ничего не поделаешь, с героическим сказанием ему придётся повременить.
Волкодав самым кощунственным образом усмехнулся и проворчал:
- А у тебя для умирающего язык неплохо работает... Подождёт тебя твой Храм... успеешь ещё в последнем бою победить.
Его не обступали призраки великих деяний. И потому, в отличие от Асгвайра, он обратил внимание: Имнахару больше не требовалось подолгу отдыхать и собираться с духом, чтобы сказать ещё одно слово. Изувеченные рёбра по-прежнему превращали каждый осторожный вздох в пытку, но дыхание выровнялось и обрело силу. И кровь изо рта больше не шла.
Имнахар и подавно не мог видеть себя со стороны. А потому не замечал, как начали постепенно рассасываться страшные следы побоев. Слова венна заставили его попробовать пошевелиться. Как следует повернуть голову он ещё не сумел, только обнаружил, что глаза стали открываться вроде бы лучше. Чёрная опухоль синяков, заливших веки, медленно, но верно спадала. Молодой наёмник прислушался к себе и вдруг заметил, что жуткая бездна неведомого, в которую заглянула было душа, словно отодвинулась. Вернее, это его самого отводили от последнего края чьи-то дружеские руки. Всё тело по-прежнему терзала боль, и очень жестокая, и он откуда-то знал, что так будет продолжаться ещё долго. Однако грех сетовать на горести выздоровления. Эврих облегчённо вздохнул и выпустил его руку.
- Как сейчас, парень? - спросил он тоном деловитого лекаря.
Имнахар растянул непослушные, разорванные губы в подобии улыбки и впервые пожаловался:
- Больно...
Виллин подошёл к ним и вытащил из котомки свёрток тонкого полотна. Волкодав с Эврихом осторожно приподняли Имнахара. Асгвайр помогал им здоровой рукой. Виллин ловко запеленал наёмника, потом стал кутать его поверх полотна пушистым меховым одеялом. К тому времени, когда они опустили его обратно на землю, сегван уже спал.
Скоро на поляну у водопада опустилось ещё шесть симуранов: два рыжих, серый, пегий, белый и вороной, все под сёдлами, но без всадников. К спине одного из них был приторочен плотный тючок, оказавшийся свёрнутой сетью. Вся шестерка благородных летунов первым долгом окружила Волкодава. Их звериные рассудки осязали в нём далёкого родственника, глаза же и носы сообщали совершенно иное. Значит, требовалось подойти, подробно обнюхать, лизнуть, как следует рассмотреть... Пегий вожак недовольно заворчал на арранта, когда тот принялся отвязывать тючок. Вдвоём с виллином Эврих расправил сеть, потом виллин строго посвистал симуранам, а Волкодав перенёс Имнахара и устроил его посередине.
- Садись рядом, - сказал он Асгвайру.
Тот опасливо и как-то по-детски жалобно смотрел на него, и венн снова отчётливо понял, о чём думал юнец. Он, конечно, боялся путешествия по воздуху, но это было не главное. Ему не хотелось возвращаться домой. Юный сын бортника предпочёл бы идти в страну нарлаков вместе с венном, которого он до сегодняшнего дня знал как Зимогора. У Асгвайра болела сломанная рука, но очень скоро она заживёт. Он сможет служить... носить котомки, чистить оружие, огонь разводить... и учиться, кроха за крохой подбирая драгоценную воинскую науку...
- Садись, - повторил Волкодав.
- Как же я теперь домой-то?.. - беспомощно спросил Асгвайр, и губы у него предательски задрожали. - Как покажусь... ведь засмеют... скажут, по носу получил...
- Ты спас жизнь мужчине и не пожалел себя, заступаясь за женщину, - покачал головой Волкодав. - Я горжусь, что узнал тебя. И твой отец будет гордиться тобой.
Некоторое время Асгвайр смотрел на него в безмолвной растерянности. Как так может быть, чтобы жестоко проигранный бой принёс не только насмешки?.. Он ещё осознает услышанное, но позже. А пока он только уныло кивнул (в самом деле, не спорить же!) и, не выдержав, умоляюще, чуть не со слезами проговорил:
- Я хотел учиться у тебя. Волкодав... - Венн хмыкнул в ответ:
- А ты устрой, чтобы Имнахар у вас задержался. Пускай он тебя и поучит. Скажешь, я попросил.
Утешение было слабое, но Асгвайр пообещал всё выполнить в точности и с обречённым покорством уселся на разостланную сеть.
Виллин забрался на своего симурана, отдал мысленную команду... шестеро могучих зверей одновременно подались назад, приседая на задние лапы, а потом взяли с места короткий стремительный разбег - сколько позволили прочные верёвки, привязанные к седельным ремням, - и разом оторвались от земли, взвившись в едином прыжке. Согласный удар двенадцати широких крыльев завертел обрывки травы, вихрем понёс песок, комья земли и даже мелкие камешки, вывернутые когтистыми задними лапами.
- Мама!.. - совсем по-мальчишески вырвалось у Асгвайра, судорожно вцепившегося в сеть. Волкодав улыбнулся, щуря глаза. Эврих заслонился локтем от пыли. А Имнахар даже не проснулся.
Всадник-виллин поднялся следом за осторожно улетавшей шестёркой, сделал круг над поляной. Рыжий красавец-симуран внимательно смотрел на людей жёлто-карими пёсьими глазами, пофыркивая на лету. Виллин поднял руку, прощаясь. Волкодав с Эврихом ответили ему тем же. Больше всадник не оглядывался. Небесные летуны постепенно удалялись, и, как ни прозрачен был горный воздух, расстояние мало-помалу скрадывало только им присущие силуэты. Когда всадник и семеро зверей, разворачиваясь, потянулись за обрамлённый снежниками голый каменный пик и растворились в лучах вечернего солнца, немногие сумели бы отличить их от обычных орлов...
Волкодав напряг внутренний слух. Он помнил, как жил у Поднебесного Народа после освобождения из каменоломни, как трудно учился мысленной речи. Его спасители подоброму потешались над его неуклюжестью. Да он и сам понимал, что его тогдашние потуги напоминали естественный язык самих вилл примерно так же, как попискивание "говорящего" скворца - разумную человеческую беседу. Вот Эврих, наверное, выучился бы быстрее и лучше. Он уже и теперь начал неплохо понимать - всего-то за один день!
Сейчас Волкодав просто чувствовал вдалеке молчаливое присутствие вилл. Если он позовёт их или попросит о помощи - они отзовутся. Но сами попусту навязываться не будут...
- Волкодав!.. - почему-то шёпотом окликнул его Эврих. - Эти... как их... виллы, они что... все мысли читают? Всё, о чём думаешь?.. Как же они между собой-то?..
- Не все, - покачал головой венн. - Только то, что ты хочешь сказать.
На самом деле мысленный разговор требовал ещё большей строгости к себе, чем обычная речь. Недобрую мысль куда легче метнуть в собеседника, чем недоброе слово. Та же разница, что между деревянным и боевым мечом в руках неумехи. Лучшего сравнения подобрать он не мог.
Вот так, сказал себе венн, глядя вдаль, где скрылись за озарёнными скалами крылатые псы. Легко же привыкают к простому: силён, значит, всё можно. Начинают задумываться, только если споткнутся, только если с кем-то не вышло. А на самом-то деле и мысли быть не должно... И тоже не потому, что вдруг придут и накажут...
Об этом много раз говорила ему мать. Ещё когда он был маленьким мальчиком и никто не называл его Волкодавом. Одна беда - смысл таких наставлений постигается лишь с годами, когда успеешь уже нажить и заплаты на шкуре, и седину в волосах, и сердечную боль...
Эврих выглядел пришибленным и потрясённым событиями дня. Вздумай Волкодав поделиться с ним своими рассуждениями, вряд ли он стал бы по своему обыкновению насмешничать и поддевать его. Однако у венна не было никакой охоты затевать разговоры. Больше всего ему хотелось просто лечь и заснуть, свернувшись калачиком на траве, ещё хранившей родной запах валявшихся симуранов. Ему потребовалось усилие, чтобы расстегнуть ремни, сложить наземь пояс и меч, раздеться догола и полезть в озеро мыться. Он мылся тщательно, действуя не только мылом, но и песком. Вода была ледяная. По телу сперва пошли пупырышки, потом оно стало терять чувствительность.
- Простудишься! - встревоженно сказал с берега Эврих. - Опять кашлять начнёшь!..
Волкодав ничего ему не ответил. Он держался ближе к тому месту, где поток переливался через край каменной чаши, свергаясь вниз водопадом. Вот пускай и уносит скорее прочь всю смытую скверну, помогая очиститься если не душе, так хоть телу...
Ему почему-то вспомнились рассказы Матери Кендарат об изваяниях Богини Кан, стоявших в Её немногочисленных храмах. По словам жрицы, Богиню Любовь изображали в виде прекрасной и умудрённой женщины с лицом, полным милосердия и понимания. Её статуи всегда держали в ладонях и как бы протягивали молящимся большие драгоценные камни, огранённые наподобие капель сверкающей влаги. Не то звали выплакаться, словно у матери на коленях, излить свои слёзы в общий сосуд... не то обещали утолить целительной Любовью духовную жажду... или, может, сулили очистительное омовение... как мать купает младенцев... да... это горное озерко, тоже чем-то напоминавшее каплю в исполинских ладонях...
Кан, Богиня Луны, любит тех, кто жаждет душой. Волкодав никогда ей не молился.
Эврих отчаялся воззвать к разуму венна и взялся раскладывать костерок из сушняка, который они запасливо прихватили с предгорий. Волкодав наконец выбрался обратно на берег, отмывшись и выскоблив всю одежду, Он ещё походил нагишом, обсыхая на вечернем ветру. Ощущение было такое, как будто он напрочь содрал с себя кожу. Что ж, это и к лучшему. Вытащив из ножен боевой нож, он очертил на земле ровный круг, обведя им обе котомки и тихо потрескивавший костерок. Он ждал пришествия мстительных душ только на третью ночь, но в таком деле, как всем отлично известно, лишняя осторожность повредить не могла. Взяв мокрую одежду, он принялся поворачивать её над костром. Слабенькое пламя не столько сушило плотное полотно и тем более кожаные штаны, сколько пропитывало их запахом дыма. Круг ещё оставался незамкнутым. Эврих принёс воды, повесил котелок над огнём, бросил в него размокать пригоршню душистых кореньев, разрезал прошлогодний кочан, купленный у Браноха, потом сходил в дальний конец поляны и вернулся с пёрышком дикого чеснока.
- Есть будешь? - на всякий случай спросил он Волкодава.
Он не зря знал венна уже почти три года и заранее догадывался, каков будет ответ. И в самом деле, тот только покачал головой. Убивший нечист. Он не смеет молиться в святилище и прикасаться к жене. А также причащаться человеческой пищи. И уж подавно - делить её с другими людьми...
- Когда ты убил Лучезара, ты ел, - почти жалобно сказал Эврих. - И когда на государыню покушались...
Волкодав даже не повернул головы. "Может, и ел", - было написано у него на лице. Жизнь боярина Лучезара он взял на Божьем суде, и это, по сути, не могло считаться убийством. Его руку вели Солнце, Молния и Огонь. Сами Боги судили Свой суд, - не смешно ли после этого опасаться мести какой-то там ничтожной души?.. А когда он сворачивал шею убийце, напавшему на кнесинку Елень, он исполнял долг воина: защищал госпожу. И защитил. И Морана Смерть тут же утащила Своего поклонника в чертоги Исподнего Мира. Но так, как сегодня... или три года назад, когда он шёл убивать кунса Винитария по прозвищу Людоед... вот это было убийство самое настоящее. Заранее обдуманное. Хладнокровное. И безжалостное. Вот после таких-то деяний и следует опасаться всего, чего угодно.
Но пускаться в объяснения Волкодаву не хотелось, и он не стал ничего говорить. Эврих отрезал себе хлеба и всё косился на венна, помешивая деревянной ложкой вкусно пахнувшую похлёбку. Когда капуста сварилась, он чуть не с отвращением принялся за еду.
Молодой аррант не на шутку беспокоился о своём спутнике. Бывали мгновения досады и злости, когда ему хотелось живьём проглотить неотёсанного варвара, не понимавшего толку в прекрасном. Бывало и так, что Волкодав смертельно раздражал учёного грамотея самой своей силой, помноженной на воинское мастерство. Мастерству этому, что греха таить, Эврих временами люто завидовал и порой даже говорил себе, что Боги Небесной Горы могли бы получше думать, кого награждать подобным искусством...
Однако потом опять что-то случалось, и оказывалось, что Волкодав не так уж несокрушим. Вот как теперь. И тогда-то на Эвриха нападал самый настоящий страх. Страх потерять его.
В такие дни он был рад простить "варвару" все его прегрешения. За годы знакомства аррант видел Волкодава, что называется, во всех видах. В том числе и беспомощным, истекающим кровью. И отлично знал, что венн был далеко не бессмертен.
Каким мелким и недостойным казалось ему тогда всё то, что в обычное время злило и раздражало!..
Хватит, оборвал себя молодой аррант. Нам ещё долгий путь предстоит. Мы должны попасть на другой конец света и вернуться назад, а я помимо прочего - написать книгу, достойную Силионской библиотеки. Чтобы другие путешественники, собираясь сюда, заказывали себе её список мелкими буквами, для удобства в дороге, как я Салегриново "Описание". Так что, чем плакаться, доставай-ка, приятель, перо и чернила...
Волкодав снова взялся за нож и замкнул оберегающий круг.
Два дня затем не происходило совсем ничего. Венн и аррант пробирались вперёд, иногда следуя едва заметной тропе, иногда - вовсе без дороги. Места кругом были настолько красивые, что Эврих временами спрашивал себя, - и как вышло, что здесь почти никто не живёт?.. Неужели всё дело в том, что зимой эти узкие, глубокие долины наверняка скрывались в непроходимом снегу, и пройти там, где лезли между скалами они с Волкодавом, делалось уже совсем невозможно?..
Гораздо более похожим на правду выглядело объяснение, изложенное у Салеррина. Эврих не поленился и на одном из привалов вслух прочёл его Волкодаву:
- "Во дни так называемой Последней войны, вызвавшей гибель племён и целых держав, прокатившиеся завоевания нередко возбуждали самую прискорбную рознь внутри исконных народов, затронутых водоворотом сражений. Достойные всяческого доверия путешественники, побывавшие в различных уголках света, сообщают нам предания о, кровавых усобицах, следовавших за уходом чуждого войска.
Те, кого прежде объединял общий враг, обращались друг против друга и сражались с яростью, перед которой поистине меркли все ужасы вражеского нашествия. Так и случилось, что иные края, некогда процветающие и оживлённые, превратились в сущее захолустье, а некоторые совсем обезлюдели. Примером тому..." Засечного кряжа он тут не упоминает, но как по-твоему, не было тут чего-то такого?..
- Не знаю, - проворчал Волкодав. - Может, и было.
Эвриху сначала захотелось немедленно отыскать подтверждение словам Салегрина и обнаружить где-нибудь руины селения с ещё не до конца проржавевшими головками стрел, торчащими в трухлявых остатках домов. Нет лучшего начала для самостоятельного труда, нежели подтверждение либо опровержение мнений, высказанных мудрецами давних времён!.. Однако всё вокруг дышало такой ликующей жизнью, что Эвриху постепенно совсем расхотелось искать следы минувших сражений. Тверди, не тверди себе о беспристрастности учёного, - слишком мало радости выяснить, что даже и посреди хватающей за душу красоты люди убивали людей...
Порою мечтательный аррант обозревал зелёные кручи, увенчанные лиловатыми гранитными пиками, щурился, вглядываясь в ледяное сияние далёких хребтов, прислушивался к звону прыгавших по скалам ручьёв... и ему снова казалось, что он был дома, в своём родном мире, где человеку от человека не нужно ждать подлости и погибели. И стоит перевалить ещё один гребень, как откроется мирная маленькая деревушка: ульи, пасущиеся овцы, речка и запруда на ней, пушистые псы, с приветливым лаем бегущие навстречу гостям, дерновые крыши домов, любопытные дети, пёстрые гуси во главе с величавыми, осанистыми вожаками...
А того лучше - хижина или пещерка святого мудреца, удалившегося от людской суеты!..
...Потом Эврих вспоминал, где находится. Достаточно было одного-двух наёмных отрядов вроде того, который побывал возле Утёса Сломанных Крыльев, чтобы разбросанные по горам деревушки начали обзаводиться зубчатыми тынами в два человеческих роста. Или, чего доброго, жители совсем их покинули, перебрались под защиту больших городов... А святые отшельники ушли выше в горы, туда, где они назывались Замковыми, Ограждающими, Железными... Может, именно так оно всё и случилось два века назад? И Засечный кряж стоял необитаемым, точно брошенный дом, и, как всякий брошенный дом, пользовался славой скверного места, так что даже властители сопредельных держав - сольвеннской и нарлакской - очень редко приезжали сюда на охоту?..
Впрочем, любоваться и рассуждать приходилось урывками, в краткие мгновения, когда удавалось отвести глаза от опасной крутизны под ногами и перевести дух. После сражения с наёмниками Волкодав заспешил, точно на пожар, а по здешним косогорам он ходил, как не всякие люди поспели бы по ровной дороге. К середине первого же дня Эврих буквально высунул язык и несколько раз был близок к тому, чтобы попросить поблажки. Гордость заставляла стискивать зубы. Он лишь сверлил взглядом спину ненавистного венна и сам поражался, как это вышло, что не далее как накануне он беспокоился за этого человека. Сделается с ним что-нибудь, пожалуй. Держи карман шире.
Время от времени он выбирал впереди синеющий гребень и угрюмо загадывал: если не помру и всё-таки взберусь на него - упаду уже точно. Вот только ноги почему-то раз за разом исполняли всё то, чего боялись глаза. Эврих взбирался на загаданный гребень... и, вместо того чтобы упасть без сил, отыскивал впереди новый...
Вечером, когда Волкодав посмотрел на небо и облюбовал для ночлега каменистый пятачок под свесом скалы, молодой аррант пребывал в состоянии животного безразличия. Ни пища, ни костёр не стоили того, чтобы ради них шевелиться. Эврих даже не стал раздеваться или раскладывать одеяло. Он просто сел прямо на жёсткий щебень, обнял свой заплечный мешок и мгновенно уснул. О Боги Небесной Горы!.. А ведь он считал себя выносливым и крепким, и, во имя Посланца, не без некоторых оснований. Сам небось напросился в это путешествие с Волкодавом, который...
Венн разбудил его некоторое время спустя, уже в сумерках. Эврих кое-как разодрал прочно слипшиеся веки и увидел, что под скалой был натянут полог и теплился костерок. Обоняния мученика коснулся запах горячей похлёбки, и живот тотчас отозвался голодной судорогой. Волкодав сидел подле Эвриха на корточках, держа в руках кусок хлеба, ложку, луковицу и котелок. Он не стал насмехаться.
Под утро с моря поползли серые клочковатые тучи. Они накрывали берег, упирались в отвесную стену дальних хребтов и застревали на месте, медленно вращаясь, клубясь и помалу утекая за перевалы. Зябкий день разгорелся неохотно, словно стояла не цветущая весна, а глубокая осень. Тучи, напоминавшие грязновато-серые комья только что состриженной шерсти, цеплялись мокрыми космами за гребни предгорий. Всё кругом кутал тяжёлый плотный туман, серебристым бисером оседавший на волосах и одежде. Время от времени принимался моросить дождь.
Потемневшие скалы и молчаливые, нахохлившиеся деревья едва проглядывали в сплошном молоке. Проснувшийся Эврих высунул нос из-под одеяла, посмотрел кругом и испытал ни с чем не сравнимое облегчение. После вчерашних трудов у него жаловалось всё тело, даже между рёбрами почему-то болело, хотя валунов он не ворочал. Однако было очевидно, что сегодня выдастся отдых. Здравомыслящие люди в такую погоду смирно сидят там, где их застигло ненастье. Иначе недолго и заблудиться на первой же каменной осыпи. Или вовсе провалиться в тартарары, поскользнувшись на снежнике. Молодой аррант счастливо улыбнулся и вновь прикрыл было глаза - досматривать сны...
- Вылезай, - сказал ему Волкодав. Он появился с другой стороны полога, неся котелок с прозрачной водой из ручья. Повесил котелок на перекладину и стал оживлять костёр.
- Заблудимся! - простонал аррант. При мысли о том, что вчерашнее истязание будет продолжено, на глаза навернулись слёзы. Он забыл даже о гордости: - Ну не видно же ничего!..
Волкодав покачал головой:
- Не заблудимся. Мне показали дорогу. - И пояснил: - Виллы.
Мыш выглянул у него из-за пазухи, сладко зевнул и спрятался обратно в тепло. Эврих отчаянно позавидовал беззаботному зверьку, у которого всего-то и было в жизни важных дел: набить брюшко чем-нибудь вкусным, вволю поиграть, потом найти хороший уголок для сна... повстречать в лесу весёлую подружку-летунью... Иногда, когда бывало тяжко, Эвриху хотелось стать таким же созданием, не отягощённым особой разумностью, а стало быть, и печалями, которые несёт с собой разум. Эврих заскрипел зубами и выбрался наружу, в холод и сырость. Спорить с венном было бесполезно.
Весь этот день, как и предыдущий, они шли вперёд. Зато я умней, мрачно думал Эврих, разглядывая заплечный мешок на спине Волкодава. Я учёный. Моя книга уже хранится в Силионской библиотеке, её люди читают. Напишу и вторую, если... этот... этот... меня до смерти не загонит. Тоже... вообразил... только драке и выучился...
При этом молодой аррант вполне отчётливо сознавал, что погубил себя сам. А нечего было навязываться в путешествие, которое Волкодав собирался предпринять в одиночку. Нечего теперь сетовать на обстоятельства, взывающие не к познаниям мудреца, а к выучке воина и звериной выносливости, позволяющей шагать сутки за сутками. Каковые способности и были в полной мере присущи тупому неразвитому варвару. И скорее неприличны ему, без сомнения лучшему выпускнику Силиона...
Ещё Эврих знал: если на них вдруг кто нападёт, сам он это поймёт разве только когда Волкодав схватит меч и примется защищаться. А его, умного, пожалуй ещё и отшвырнёт себе за спину. Чтобы не путался под ногами и не погиб от первого же удара...
Держать ухо востро полагалось, конечно, обоим. Но Эврих скоро до того отупел от усталости, что предоставил делать это одному Волкодаву. Самому ему было уже ни до чего. Он знал только, что надо было ИДТИ. По возможности не отставая от варвара. Остальное могло пропадать пропадом.
О Боги Небесной Горы!..
Грубый венн просто шёл себе и шёл. Молча. И не жравши с позавчерашнего дня.
Между тем, в довершение всех несчастий, тропу, изредка возникавшую под ногами, основательно размочил медленный дождик: коварные камни так и норовили вывернуться из-под ноги. Эврих скользил и раз за разом валился на колени, пачкая штаны и нарядные кожаные сапоги. Потом с большой неохотой вставал, пользуясь благовидным предлогом перевести дух. Сегодня ему было даже не высмотреть вдалеке подходящего гребня, чтобы на нём свалиться и умереть. Стоило загадать приметную скалу, как она либо скрывалась за полотнищами тумана, либо, наоборот, откуда-то возникала другая похожая на неё - поди разбери!..
К середине дня, когда они остановились у небольшого ручья, глухое раздражение Эвриха переросло в кровожадную ненависть. Теперь он знал совершенно точно, что венн издевался, намеренно унижая его. Иначе зачем было бы устраивать подобную спешку? Гнались, что ли, за ними?.. Или они опаздывали куда?..
Злоба помогла подстегнуть не только тело. Одолевая несколько последних подъёмов и спусков, Эврих заставлял измотанный разум трудиться, подбирая и складывая достойные слова. Правда, как только удалось сесть и вытянуть ноги, слова эти как-то сами собой поблекли и потускнели, сменившись замогильной тоской: совсем скоро придётся ведь снова вставать...
Волкодав зачерпнул котелком воды из ручья, приволок откуда-то длинную корягу и стал потрошить её топориком, стёсывая влажную древесину и обнажая сухую. Эврих безразлично следил за его действиями. Потом до него постепенно дошло, что, раз появились дрова, значит, самые высокие безлесные перевалы остались-таки за спиной. Однако сил обрадоваться этому уже не было.
Венн снял с огня закипевший котелок, вытащил хлеб, густо намазал ломоть топлёным салом из глиняного горшочка, покрошил сверху пол-луковицы и протянул всё это Эвриху. Лицо у арранта было серое, осунувшееся, но зеленые глаза горели непокорством и злобой. Если бы венн не занялся привалом, учёный просто свалился бы и уснул прямо под моросящим дождём. Чувствовалось, что он придушить был готов своего спутника и ещё пуще - себя самого за то, что раскис. Он взял хлеб и стал его есть, запивая горячей водой прямо из котелка. Сперва - с отвращением, потом - с видимым удовольствием. Злоба в глазах постепенно таяла.
- Куда гонишь?.. - хрипло спросил он наконец, облизывая губы и подбирая с ладони последнюю крошку. Волкодав пожал плечами:
- Если сегодня дойдём до реки, завтра уже Нарлак. Люди... деревня...
Эврих мрачно спросил:
- Тебя там что, невеста ждёт?.. Несёшься... как нетерпеливый жених...
Венн провёл ладонью по волосам и жёсткой щетинистой бороде, потом стряхнул с руки воду. Объяснять не хотелось, и он промолчал.
У реки было красивое имя: Ренна. Она текла с северо-востока, вбирая сотни горных ручьёв, питаемых вечными ледниками. В своих верховьях она резво прыгала со скалы на скалу, но на равнине, как и у многих горных рек, жизнь у неё не задалась. Вырываясь в широкую долину, отделявшую Засечный кряж от холмов северного Нарлака, Ренна быстро теряла и дикую красоту, и разбег, растекаясь десятками мелководных проток. Порою эти протоки совсем скрывались в рыжих напластованиях гальки, медленно сочась сквозь них к уже недалёкому морю. Оба края долины густо заросли ракитой и тростником, в неторопливой воде омутков плавали лягушки, перебирались с берега на берег ужи. Однако посередине долины, на ржавых галечных россыпях, не было заметно ни единого кустика. И знающий человек понимал с первого взгляда, что обычно сонная Ренна временами бывала страшна.
Несколько раз за лето случалось так, что с Закатного моря налетал крутящийся смерч. Люди знали, что это пытался обрести плоть древний Змей, пособник Тёмных Богов. Насосавшись морской солёной воды, он яростно мчался в горы, но неизменно распарывал брюхо об острые пики, падал вниз и вдребезги расшибался о скалы. Тогда с небес хлестало так, будто прорвалась сама Твердь, а кроткая Ренна стряхивала спячку и превращалась в бешеный поток. Этот поток ворочал каменные глыбы, играючи уносил выдранные деревья и с рёвом хлестал желтоватыми клубящимися волнами. В такие дни с высоких приморских скал была отчётливо заметна мутная речная струя, вдававшаяся в море не менее чем на полверсты.
А потом иссякала вода, принесённая в брюхе жадного Змея, и Ренна вновь успокаивалась, затихала. Снова цвела по берегам мать-и-мачеха, кричали лягушки, клонились над омутами ивы, выросшие на безопасной высоте вдоль обрывов...
В этот вечер Ренна текла спокойно. Её можно было перейти, даже не замочив ног, - стоило лишь немного попетлять по галечным косам. Продравшись следом за Волкодавом сквозь заросли ракиты, Эврих перепрыгнул узенькую протоку, и хруст гальки под сапогами показался ему победными трубами. Он выдюжил. Выстоял. Продержался. На том берегу отдых.
Он даже сказал себе, что можно было бы идти ещё и ещё. Где наша ни пропадала. Не так уж и страшна оказалась гонка, которую неизвестно зачем устроил ему Волкодав! Будет зато, о чём с гордостью вспомнить...
С этой мыслью Эврих закрыл глаза и свалился на мелкие камушки, потеряв сознание. Вот что получается, когда долго держишь себя в кулаке, а потом ослабишь мёртвую хватку.
Он почти сразу очнулся. И, не открывая глаз, ощутил, что его покачивает, как в колыбели. Было ощущение движения, только ногами перебирать почему-то не приходилось. То есть его ноги попросту свисали, не касаясь земли. Эврих поднял ресницы. Прямо у его лица было человеческое плечо, обтянутое влажной кожаной курткой. На плече, перехваченном матерчатой лямкой заплечного мешка, сидел недовольно нахохлившийся Мыш. Глаза зверька светились в густеющих сумерках, как два серебряных уголька. Выше виднелась знакомая русоволосая голова, потемневшая от дождя. Ещё выше плыло мокрое серое небо, где-то внизу размеренно поскрипывала и чавкала галька. Аррант пошевелился и понял, что Волкодав нёс его на руках. Его разобрала обида, он решил высвободиться:
- Пусти!..
К его изумлению, венн улыбнулся. Улыбка получилась виноватая. Он сказал:
- Ладно... Завтра спи хоть до вечера...
Эврих раздумал вырываться и в оскорбление затих. Потом оценил ширину русла, вспомнил о дождике, упорно моросившем весь день, и слегка испугался. А ну сейчас с верховий ка-ак... Он скосил глаза, оценил уровень воды в очередном омуте и убедился, что им ничто не грозило.
Действительно, Волкодав выбрался на другой берег безо всяких приключений. И там, поднявшись немного наверх, остановился на небольшой уютной полянке, взятой в кольцо пушистыми плакучими ивами. Посередине виднелась песчаная проплешина. Как раз для костра.
Здесь Волкодав поставил Эвриха на ноги, тот сделал шаг и с отвращением убедился, что ноги дрожали. Венн сгрузил наземь оба мешка, вытащил из чехла топор и посоветовал:
- Съешь пряник.
- Что?..
- Пряник, - повторил Волкодав. И скрылся между деревьями: отправился разыскивать хворост. Мыш, ссаженный на мешок, повертел носом туда и сюда, потом развернул чёрные крылья и умчался следом за венном. Эврих решил последовать совету варвара, вытащил медовый пряник, испечённый Ниилит им в дорогу, и принялся жевать его всухомятку. Хотелось сесть (а лучше - лечь), и по возможности никогда больше не вставать. Эврих пересилил себя - не в первый раз за минувшие два дня и, видят Боги Небесной Горы, не в последний. Волкодав не возвращался, и аррант решил натянуть полог. Распорки венн держал притороченными к своему мешку, колышки и полотнище - внутри. Эврих полез за ними, стал распутывать завязки, сдвинул мешок - и еле сдержал злые слёзы зависти и унижения. Всё это время проклятый венн тащил груз в два раза больше, чем он сам.
Когда Волкодав вернулся с охапкой мокрого хвороста, Эврих ждал его с полным котелком воды, в которой уже плавала заправка для похлёбки, кусок вяленого мяса и последние капустные листья, а под сенью деревьев красовался натянутый полог и лежали разостланные постели. Ноги, кстати, у Эвриха уже не дрожали.
Волкодав развёл костёр. Потом посмотрел на быстро темневшее небо и стал, как вчера и позавчера, замыкать маленький лагерь охранительным кругом... Но если раньше он делал это просто ножом, то сегодня... Сегодня он начертил сразу три круга, один внутри другого. Первый и самый большой он провёл лезвием топорика. Второй - горящей головнёй из костра. И, наконец, третий - остриём Солнечного Пламени, вытащенного из ножен.
Эврих следил за его действиями, уплетая похлёбку. Похлёбка была густой, горячей и вкусной, от неё по всему телу разбегалось тепло и начинало приятно клонить в сон. Молодой аррант довольно смутно представлял себе веннскую веру, и отчасти в этом виноват был сам Волкодав. Заставить его что-то рассказывать не всякий раз удавалось даже Тилорну...
Воспоминание о Тилорне смутно обеспокоило Эвриха, и он, насторожившись, попытался сосредоточиться на этой мысли. Разрази меня Вседержитель, ведь Тилорн что-то такое упоминал. Третья ночь. Ну да, третья. После которой венны вроде бы заплетают волосы и перестают опасаться отмщения насильственно исторгнутых душ...
Волкодав кончил своё дело и сел возле огня. Мыш соскочил с его плеча и устроился на колене, разворачивая промокшие крылья. Венн задумчиво погладил зверька, пощекотал пальцем чёрное брюшко. Мыш оглянулся на него, почти по-собачьи улыбаясь клыкастой маленькой пастью, выгнулся, прижимаясь спинкой к ладони, зажмурил ярко светившиеся глаза. Волкодав улыбнулся, глядя на него сверху вниз.
И тут Эврих вспомнил. Вспомнил, что рассказывал ему Тилорн. Про эту самую третью ночь. Третью, если считать от пожара Людоедова замка. Когда все они чуть не погибли, настигнутые мстительными душами убитых оружием венна и сгоревших в огне, разведённом его рукой...
- Волкодав!.. - севшим голосом выговорил учёный аррант. Тот молча поднял голову и вопросительно посмотрел на него. Эврих сглотнул и начал сбивчиво говорить: - Ты... те шестеро... они что, сегодня должны?..
Венн передёрнул плечами:
- Может, и не должны. - Эврих продолжал смотреть на него, и он, криво усмехнувшись, кивнул ему на остывающий котелок, который аррант заботливо обнимал, держа на коленях: - Ты ешь... пока льдом не покрылось...
Эврих вздрогнул и сунул в рот ложку. Казалось бы, уж какая тут пища, когда пошли разговоры о мертвецах, но ничего подобного. Голодный желудок требовал насыщения.
- Так ты, значит... потому так и спешил?.. - спросил он, поочерёдно откусывая от хлеба и ободранной луковицы. Волкодав снова кивнул.
- Если я правильно понял, - сказал он арранту, - где-то здесь есть тропка, по которой к реке ходят из деревни. Завтра к полудню...
Он не договорил. Договаривать не хотелось. Как бы парень не натворил глупостей, если прямо сказать ему, что, вполне возможно, разыскивать нарлакскую деревню придётся уже в одиночку.
Он крепко верил в могущество тройного круга, очерченного именем Солнца, Молнии и Огня. Топор был для веннов священным оружием Бога Грозы. Про горящую ветку и вовсе не стоило ничего объяснять. А меч Волкодава звался Солнечный Пламень. Неужели не оборонят?.. А вот и не оборонят. Злодея, сотворившего грех. Вольный или невольный...
- Ты себя на всякий случай отдельно ещё огради, - сказал он Эвриху. - Мало ли...
- Не буду!.. - окрысился аррант. - Я с тобой!..
- Ну и зря, - спокойно сказал Волкодав. - Глупо.

Предыдущая страница 5 Следующая страница


Право на поединок 6

Эврих подумал, и ему стало стыдно. Теперь он наконец-то понимал всё до конца. Вот, значит, зачем венн так гнал его и себя. Он, Эврих, если вдруг что, должен был оказаться уже в Нарлаке. Поближе к людям. К городу Кондару, откуда через море отправляются корабли...
Ломая себя, он вытащил из костра головню и вычертил круг. Раскалённые угли, покрывавшие жаркий конец головни, недовольно шипели, соприкасаясь с мокрой травой. Эврих замкнул круг и только потом сообразил, что отгородил себя от разостланной постели и вдобавок едва ли теперь сумеет как следует вытянуть ноги. Не сможет даже поправить костёр, подкинуть в него хвороста... Он усмехнулся и бросил головню обратно в огонь. Тилорн, покалеченный и незрячий, и тот схватился тогда за ореховое копьецо. С чего это венн решил, будто он, Эврих, останется спокойно сидеть в своём кругу, если... Ой, да не храбрился бы ты, прозвучал глубоко в сознании словно бы чужой, насмешливый голос. Ещё не всеми страхами пуганный. Не хвались наперёд...
Эврих заставил себя досуха выскрести котелок и поставил его наземь.
- Ну и что теперь?.. - спросил он, изо всех сил стараясь, чтобы голос не выдал волнения.
- Ничего, - сказал Волкодав. Эврих сжал кулаки:
- Во имя репьев, прицепившихся к подолу Прекраснейшей!.. Если доживём до утра, венн, я сам тебе голову оторву!..
Волкодав сидел лицом к реке, полагая, что души сражённых насильников явятся со стороны Засечного кряжа. Там он оставил валяться их неприбранные тела; птицы и звери, должно быть, уже вволю потрудились над падалью. К тому же нечисть и зло, как известно, всего чаще приходят именно с севера...
Он подумал о том, что, может, в эту ночь произойдёт то, что должно было произойти, и шесть возмущённых душ выдернут из тела его собственную, чтобы увлечь её... куда?
Наёмники принадлежали к разным народам. У каждого имелись свои Небеса и своя Преисподняя. Веннский Исподний Мир был негостеприимен. Злодеев ждала лютая тьма и такой же лютый мороз. Волкодав вздохнул и подумал о том, как, наверное, опечалятся Серые Псы, ждущие его на зелёных полянах Острова Жизни. То есть многие из них, должно быть, уже возвратились в этот мир, потому что он за них отомстил. Но мать и отец... почему-то ему упорно казалось: они оставались ещё там, наблюдая деяния сына, и смотрели на него сквозь семь прозрачных небес, и чаяли встречи...
И в это время раздался голос, прозвучавший совсем не с той стороны, откуда он ждал:
- Я смотрю, ты уже и не рад мне, малыш? Волкодав мгновенно обернулся, но рука, непроизвольно дёрнувшаяся к мечу, остановилась на полпути. За чертой внешнего круга стояла невысокая седовласая женщина, облачённая в серые шерстяные шаровары и синюю стёганую безрукавку. Она стояла подбоченившись и с насмешливой укоризной посматривала на Волкодава, склонив голову к худенькому плечу.
Эврих, начавший понемногу клевать носом возле костра, испуганно вскинул голову: его спутник вскочил и стремительно шагнул прочь, туда, где на границе света и тьмы колебались и плавали плотные клочья тумана.
- Государыня!.. - хрипло проговорил Волкодав. - Мать Кендарат!..
Судя по всему, он собирался по собственной воле миновать все три круга и беззащитным выйти наружу, где... где его... Голоса Волкодавовой собеседницы Эврих не слышал, только заметил, что один из обрывков тумана оставался на месте и вроде бы приобретал некое сходство с человеческой фигурой. У молодого арранта зашевелились волосы. Он понял: кто-то заманивает венна в ловушку.
- Стой!.. - завопил он, вскакивая на ноги и без размышлений вылетая за ограждающую черту, которой сам только что себя окружил. - Стой, варвар!..
Он догнал Волкодава и схватил его за руку, отлично понимая, что удержать не сумеет. Он успел даже подумать, а что будет с ним самим, когда его спутник перешагнёт все три черты и хрупкая граница окажется нарушена... Он, Эврих, убитых Волкодавом насильников даже и пальцем не трогал... Так неужели его... его тоже...
Как бы то ни было, бросать венна одного он не собирался.
- Не выходи из круга, малыш, - сказала Кан-Кендарат. - Незачем!
И она подняла руку, обращая к нему развёрнутую ладонь. Удивительной силы было исполнено это движение. Эврих по-прежнему не слышал голоса и толком не понимал, с кем разговаривал Волкодав. Он осязал только присутствие. Сперва оно ошеломило и испугало его своей мощью. Потом он понял, что присутствие было благим. Но всё равно пугающим...
Волкодав остановился. Выдернул у Эвриха руку. И опустился перед женщиной на колени.
- Я не от тебя загораживался, Мать Кендарат, - проговорил он глухо. - Я только... не думал, что ты... уже завершила свой земной путь... - Он успел понять: его седовласая наставница была здесь не во плоти.
- А я и не завершила, - усмехнулась она. - Но если все мои ученики начнут поступать, как ты, я вправду стану молиться об окончании странствий!
Волкодав промолчал.
- Ты опять ждёшь, чтобы за тобой пришли души тех, кого ты убил, - продолжала жрица Богини Кан. - Видишь, ты даже меня принял за мстительный дух! Не бойся, они не придут... - Волкодав поднял голову, и она пояснила: - Им было позволено обрести то посмертие, которого они заслужили. А ты...
- Они совершили зло, - сказал Волкодав.
- Верно, - ответила Мать Кендарат. - Совершили. А ты, значит, полагаешь, будто сделал добро? Ты убил их. Ты прекратил шесть жизней. Зачем?
Волкодав упрямо повторил:
- Они совершили зло.
- И ты, - кивнула жрица, - поступил с ними так, как тебе было проще всего. Ты не стал возиться. Ты их просто убил.
- Я сожалею об одном, - сказал Волкодав. - Я не расспросил четвёртого по счёту, где он насмотрелся кан-киро. И какой такой наставник воинов объявился за морем, в Тин-Вилене...
Эвриху показалось, будто прядь тумана, чем-то напоминавшая человеческую фигуру, еле заметно вздрогнула.
Волкодав увидел, как тень пробежала по лицу Матери Кендарат. Наверное, она уже прослышала о несчастье и знает, что божественное Искусство попало в скверные руки. Но жрица сказала совсем другое:
- Ты жалеешь не о том, что убил, а о том, что не заставил несчастного юношу говорить? Ты в самом деле мог бы истязать человека?..
От пронизывающего взора карих глаз Кан-Кендарат деваться было некуда, и Волкодав нехотя проговорил:
- Мог бы. Смотря за что, госпожа.
Ладонь жрицы снова вскинулась в гневном отвращающем жесте... Так, что молодого арранта обдало огненным жаром. Позже он расспросит Волкодава и не усомнится, что его незримая собеседница подобно Тилорну умела за десять шагов мановением руки сбросить с лавки полено.
- Не говори мне этого, не то я совсем от тебя откажусь! - воскликнула Мать Кендарат. - Ты собираешься завтра остановиться в нарлакской деревне? А ты не боишься, что встретишь у околицы почтенную женщину, и она спросит тебя не видал ли ты там, на тропах Засечного кряжа, моих молодых сыновей? Они, мол, служили в наёмниках, а ныне по весне обещали вернуться?..
- У каждого душегуба есть мать, - тяжело проговорил Волкодав. - Из-за этого его не наказывать?..
- А кого ты наказал? - удивилась бесплотная гостья. - Ты просто подтвердил, что сражаешься лучше многих. И всё!
- Значит, - спросил Волкодав, - я должен был их отпустить?
Жрица покачала головой - медленно, укоризненно и печально.
- Ты так ничего и не понял, малыш, - сказала она. - Я просто к тому, что, если уж ты полез в это дело, надо было идти до конца. Если ты решил вмешаться в их жизнь, эти люди должны были понять, какое злодеяние они совершили. Ты можешь придумать худшее наказание?.. И я не могу. Но на это тебе пришлось бы потратить часть своей собственной жизни. Быть может, даже и всю. А ты не захотел. Ты предпочёл их убить. Тебе так было проще.
Волкодав стоял на коленях, опустив голову. Она права. Эти шестеро, когда я их убивал одного за другим, вряд ли раскаивались в содеянном. Если я и заставил их о чём пожалеть, так разве о том, что оказались слабее и уступили вшестером одному. И ни о чём более... И всё же что-то в нём сопротивлялось, отказываясь признать правоту маленькой жрицы. Она достигла духовных высот, о которых я недостоин даже мечтать. У нас, поймав насильника, выпускают мерзкому негодяю кишки, и я считаю, что это правильно и хорошо. А для неё паскудный мучитель женщин, которого я убил, - несчастный юноша, вызывающий жалость. По мне, такому человеку жить незачем. Не заслужил. А она готова остатком жизни пожертвовать, чтобы обратить ублюдка на благой путь...
Мыш крутился в воздухе над головой друга и тревожно кричал.
- Так ты, значит, взялся решать, кто достоин жить, а кто не достоин? - спросила Мать Кендарат.
- Я не знаю, - глядя в землю, проговорил Волкодав. - Я знаю только, что они совершили зло. Теперь больше не совершат.
- Но и добра тоже! - прозвучало в ответ. - Среди них были способные одуматься!
- А её ты видела? - подняв глаза, упрямо спросил Волкодав. - Ту девочку?
Но там, где только что стояла седая смуглая женщина, было пусто. Только чуть заметно подрагивали под ударами мелких дождевых капель стебельки мокрой травы...

Не строй у дороги себе избы:
Любовь из дома уйдёт.
И сам не минуешь горькой судьбы,
Шагая за поворот

Идёшь ли ты сам, силком ли ведут -
Дороге разницы нет!
И тысячи ног сейчас же затрут
В пыли оставшийся след.

Дорога тебя научит беречь
Пожатие дружеских рук:
На каждую из подаренных встреч
Придётся сотня разлук.

Научит ценить лесного костра
Убогий ночной приют.
Она не бывает к людям добра,
Как в песнях про то поют.

Белёсая пыль покрыла висок,
Метель за спиной кружит.
А горизонт всё так же далёк,
Далёк и недостижим.

И сердце порой сжимает тоска
Под тихий голос певца...
Вот так и поймёшь, что жизнь коротка,
Но нет дороге конца.

Следы прошедших по ней вчера
Она окутала тьмой...
Она лишь тогда бывает добра,
Когда ведёт нас домой.

4. Дом у дороги

Это была старица - прежнее русло, покинутое главной стремниной реки. Так человек покидает ставшую ненужной одежду. Звор, младший сын великой Светыни, некогда спешил к матери и проложил себе новый путь через леса и болота. Теперь он посещал брошенное русло только весной, во время разлива, да иногда ещё осенью. Остальное время старица дремала, подёргиваясь ряской. Ребятня, подраставшая у Барсуков и у Пятнистых Оленей, слышала по вечерам, как где-то за камышами плескала пудовым хвостом матерущая рыбина. Об этой рыбине ходили легенды. Кое-кто считал её любимым конём Водяного Хозяина. Другие возражали, мол, стал бы Хозяин держать Речного Коня в тихой старице, вдали от главного русла. Третьи полагали, что под лесистой грядой, разгородившей реку, точно есть сквозная пещера...
Мальчишки мечтали поохотиться на чудесное страшилище и каждое лето тайком от взрослых вязали плот. Сердобольные девчонки всякий раз находили спрятанный плот и растаскивали его, а вечному Коню бросали комки каши. Своими глазами подводного жителя не видел никто, но дети, охочие слушать взрослые разговоры, знали, что гулкие шлепки по воде с замиранием сердца слушали ещё их матери и отцы. А может, даже дедушки-бабушки...
Оленюшка тринадцати лет от роду сидела на стволе берёзы, изогнувшемся над водой. Дерево когда-то давно начало было валиться с подмытого берегового обрывчика, но не погибло. Уцелевшая половина корней живуче разрослась, цепко ухватившись за землю, ствол глянул вверх, вздымая крепкие пушистые ветви. Оленюшка сидела на белом стволе, поджав одну босую ногу под себя, а другую свесив к воде. Рыбища жила в глубокой части старицы; гуси, похоже, это знали и не высовывались с мелководья. Благо и там было где поплавать, покормиться и поиграть. Оленюшка вполглаза присматривала за сытыми пёстрыми птицами, придерживая локтем прялку, заткнутую нижним концом за поясок, сплетённый из разноцветных шнурков. Её род, Олени, вырезали навершие прялки в виде дощечки, к которой кудель прикалывала особая спица. В роду отца, у барсуков, выстругивали прялки из раздвоенных веток: не надо ничего и прикалывать, насадил и готово. Олени покрывали струганые навершия ярким узором, оживляли на них даже Богов, творивших Вселенную. Барсуки посмеивались над друзьями-соседями и говорили, что их способ древнее, а значит, Богами прародителям преподан и свят сам по себе, не обязательно лики на дереве рисовать.
Те и другие прялки, однако, можно было носить у плеча, засунув за пояс, и прясть даже на ходу. Тем более - присматривая за гусями.
Пряла Оленюшка хорошо. Нитка всегда получалась у неё тонкой, ровной и крепкой. Вот только сегодня девочке больше всего хотелось скомкать кудель и выбросить в омут. А хорошо бы и вместе с прялкой, привязав камень побольше. Сегодня Оленюшка пряла шерсть. И знала, что готовые нитки придётся окрасить в красный и синий цвет, а часть тщательно выбелить. И тогда она сядет за кросна, чтобы выткать себе взрослую девичью одежду. Поневу.
Тринадцать лет - год в жизни особенный. Взрослеет тело, готовится воспринимать женское предназначение. Трёт глазёнки проснувшаяся душа. Девочке нарекают взрослое имя, род сходится на святой пир, и большуха со старшими женщинами надевают на "славницу" первую в её жизни поневу. Скоро прослышат о новой девушке дальние и ближние соседи, и мать начнёт строго поглядывать на молодых парней, жаждущих заполучить ясную жениховскую бусину в косу...
Оленюшка свою бусину однажды уже отдала. Ещё три года назад. И с тех пор чего только не выслушала от родных. Та бусина не в счёт, говорили ей дома. Ту ты по недомыслию отдала. Малое дитё! Что оно тогда понимало? Срамота да и только, давно пора позабыть. Теперь - дело совсем другое. Теперь - испросить доброго совета у матери да приветить паренька из хорошей семьи, чтобы лета через три-четыре вправду стал женихом. Чтобы с гордостью и честью носил заветный подарок...
А тот Серый Пёс - что с него? Показался один раз - и нету, пропал. Слухи, правда, доходили. Если только это вправду про него баяли, не про другого кого. Люди сказывали - будто служил самой государыне сольвеннской кнесинке. Сопровождал её на велиморскую границу и там едва не погиб. Потом вернулся - и чуть ли не на другой день вынужден был куда глаза глядят бежать из стольного города... Это - в доме хозяин? Мужчина, которого принимают в семью, чтобы жене до ста лет за ним спокойно жилось?..
Иногда Оленюшке казалось, что взрослые были правы. Вот ведь и пёс с бусиной на ошейнике, так похожей на подаренную тому человеку, давненько ей уже не показывался...
девочка вспомнила славного скромного парнишку из рода Клеста, который вместе с матерью и отцом приезжал к ним в гости месяц назад... и вдруг, исполнившись непонятного отвращения, вслух прошептала:
"Из рода уйду!.."
Собственная безрассудная дерзость испугала её, она даже оглянулась по сторонам - не слышал ли кто. Она, как и все, помнила, конечно, старые сказки о девушках и парнях, убегавших из дому от немилого брака. Беда только: что хорошо в сказках, в обычной живой жизни никуда не годится. Нельзя из дому убегать. Плохо это. Любое горе лучше, чем от своего рода отказ. Даже мужа взять нелюбимого и до седых волос вздыхать о несбывшемся. Да и кто знает в тринадцать-то лет, что оно такое - любовь?..
В тринадцать лет надо мать слушать.
Шерстяная нить охватывала петелькой гладкое берёзовое веретено, вытягивалась из кудели, скручивалась, наматывалась. Привычные руки делали дело не думая. Оленюшка была в том счастливом возрасте, когда всё видится наполовину игрой. Она повторила, балуясь, точно с куклой, с призраком самого страшного лиха:
"А вот из рода уйду!"
Во второй раз это прозвучало уже не так таинственно и жутко, как в первый. В глубине души Оленюшка знала то, что неведомо откуда знают все дети, ещё не испытавшие горестных обид от судьбы. Всё как-нибудь обойдётся и образуется, говорило ей это знание. Всё будет хорошо. Пальцы босой ноги касались спокойной тёплой воды, она болтала ими туда и сюда, рассеянно забавляясь щекочущим прикосновением ряски. Вдруг спохватившись о порученном деле, Оленюшка пересчитала гусей, нашла глазами вожака... И, глядя на большую сильную птицу, загадала о невозможном: если прямо сейчас вынырнет из глубины старицы никем никогда не виданный Речной Конь, значит, точно уходить ей из рода навстречу неизвестной судьбе. Загадала, на всякий случай даже задержала дыхание... и, конечно, ничего не произошло. Не закричали чуткие гуси, не плеснул широченный хвост, не показался встопорщенный колючий плавник. Да по-иному ведь и быть не могло.
Оленюшка вздохнула. Одно дело - думать о небывалом и тайно надеяться: а может, всё-таки позволят Боги случиться?.. - и совсем другое - убедиться, что несбыточное потому так и называется, что в жизни ему нипочём не бывать. Ловкие пальцы вытеребили из кудели нежную пушистую прядь, правая рука привычно раскрутила веретено, отягощённое глиняным прясленем... И в это время нога, продолжавшая бездумно разгонять мелкую ряску, чиркнула подушечкой пальца по чему-то плотному, скользкому. Девочка, ещё не успев испугаться, проворно отдернула ногу и посмотрела вниз.
Прямо под ней, лениво пошевеливая плавниками, стояла в воде огромная рыбина. Стояла и смотрела снизу вверх круглыми немигающими глазами, каждый с блюдце. Позже Оленюшка так и не сможет сообразить, к какой же рыбьей породе принадлежал Речной Конь. Сом? Щука? Таймень?.. Его было плоховато видно сквозь ряску, только силуэт в полторы сажени длиной да эти глаза, казавшиеся не по-рыбьи разумными.
Оленюшка ахнула и рывком подобрала под себя обе ноги, судорожно хватаясь за ближайшую ветку, но ветка оказалась сухой и, конечно, сразу сломалась. Оленюшка потеряла равновесие, отчаянно завизжала и спиной вперёд полетела вниз, в воду. Пока падала, перед внутренним оком успело мелькнуть, как Речной Конь хватает её за подол рубашонки и утаскивает вниз, вниз, в непроглядные сумерки, а солнечная поверхность отдаляется, отдаляется, и вот уже огнём горит в груди и воздуху не глотнуть... Хлынули брызги, вода взвилась со всех сторон зеленоватыми прозрачными стенами и тотчас обрушилась, заглушив испуганный визг. Оленюшка ощутила, как ринулось из-под неё гладкое скользкое тело, ринулось и пропало, исчезло в глубине омута. Загоготали, захлопали крыльями гуси. Плыть до берега было три гребка, и девочка, тараща глаза и глотая невольные слёзы, мигом выскочила на сухую траву. Не скоро успокоилось зашедшееся сердечко и перестало казаться, будто Речной Конь вот-вот явится снова и пустится за нею на берег. Потом она всё-таки отдышалась, принесла длинный прут, которым стращала своевольных гусей, и долго мучилась, вылавливая из воды прялку. Легче было бы сделать это, вновь забравшись на поваленную берёзу, но Оленюшка не смела.
День занялся неприветливым, однако дождь больше не шёл. Волкодав выполнил обещание: не стал будить Эвриха. И тот, проснувшись, со стыдом обнаружил, что солнце, едва видимое за облаками, приблизилось к полуденной черте. Молодой аррант поспешно сел и завертел головой, ища своего спутника. Он увидел его почти сразу. Волкодав лежал под пологом возле давно потухшего костра и спал мёртвым сном, поджав колени к груди. Был, значит, и его выносливости отмерен предел. На плече у венна сидел Мыш. И воинственно озирался, развернув когтистые крылья.
Эврих осторожно поднялся, взял котелок и, ступая на цыпочках, отправился за водой.
Женщина стояла на вершине холма и смотрела на дорогу, по которой подходили к деревне венн и аррант. Расстояние ещё не давало подробно рассмотреть лицо и одежду, было видно только, как трепыхался на ветру подол тёмного платья. И почему-то чувствовалось, что стояла она там уже давно.
Тропинку, что вела от берега Ренны к деревне, путешественники нашли без труда. Чем дальше от реки, тем шире становилась тропа, пока не упиралась в самую настоящую, хорошо укатанную дорогу. По этой дороге выгоняли на пастбище скот. По ней же ездили в город: там, где в большак вливалась тропинка с реки, дорога как раз делала поворот, убегая на запад, в сторону моря. Туда же тянулись и пробитые тележными колёсами глубокие колеи.
- А надо нам в деревню, идти? - нерешительно спросил Эврих. - Что там делать-то? Может, прямо в Кондар?..
- Не хочешь, не ходи, - мрачно сказал Волкодав. - Я тебя потом догоню.
Он всё смотрел на женщину, стоявшую на вершине холма. Эврих упрямо мотнул кудрявой головой и продолжал идти за ним следом. Вчера ночью он не слышал всего разговора, происходившего между венном и бесплотной пришелицей, стоявшей по другую сторону круга, - только то, что говорил Волкодав. Аррант, однако, понимал: венну было почему-то очень важно побывать в деревне. И, кажется, примерно затем же, зачем это требовалось несколько дней назад ему самому. Только Эврих, родившийся в просвещённой стране, не стеснялся говорить о своих страхах, ибо это помогало их преодолеть. Варвар, в отличие от него, явно считал разумное поведение признаком непростительной слабости...
А Волкодав не спускал глаз с женщины, до встречи с которой оставалось идти едва ли сотню шагов, и думал о том, что предсказание Матери Кендарат готово было вот-вот исполниться. "Скажи, добрый человек, не видал ли ты где-нибудь там, на Засеке, моих молодых сыновей, служивших в наёмниках?.." Он не ускорял и не замедлял шага, но из таинственного места глубоко внутри живота разбегались по телу льдистые морозные паутинки. Они проникали в ноги, делая походку деревянной, и стягивали горло, не давая дышать. Волкодав знал: это был страх. Кто-нибудь, очень хорошо знавший венна, мог бы даже догадаться, что ему было страшно. Например, Мыш. Чёрный зверёк то и дело срывался с плеча и описывал стремительные круги, отыскивая врага, но не находил никого достойного схватки и возвращался обратно. Эврих знал венна хуже.
Всего более настораживало Волкодава то, что он никак не мог разобрать, какого роду-племени была стоявшая на холме. В своё время он хотя и с трудом, но привык, что в больших городах можно было встретить вельха в сольвеннской рубахе и сегванских штанах. Да к тому же при мономатанских сандалиях. Но в деревне?.. Он бывал в Нарлаке и знал, что здесь, как и всюду, по деревням обитали большей частью родственники. Откуда бы взяться простоволосой старухе в разнопёрых обносках, явно подаренных с чужого плеча и кое-как перешитых?.. У него даже мелькнула в памяти каторга, страшные недра Самоцветных гор, где различиям в одежде подавно не было места: грязь, пот и кровь быстро облачали всех в одинаковые лохмотья... Подойдя к женщине вплотную, Волкодав на всякий случай поздоровался так, как это было принято у нарлаков:
- Да согреет тебя Священный Огонь, мать достойных мужей...
Она немного помедлила, а потом, к его немалому удивлению, ответила на веннский лад:
- И тебе, сын славной матери, поздорову.
- Здравствуй, почтенная госпожа - поклонился Эврих.
На сей раз женщина отозвалась без промедления:
- И ты здравствуй, достопочтенный.
Волкодав между тем уже видел, что зря посчитал её за старуху. Он вообще с трудом определял возраст, но почему-то подозревал, что тут вряд ли справился бы даже Тилорн. Женщина была определённо не молодой. Но вот старой она казалась, только если он смотрел ей прямо в глаза, бездонно глубокие и какие-то древние глаза много видевшего человека. А так - ни одного седого волоска в голове. И лицо - красивое и гладкое, почти без морщин...
- Я жду своих сыновей, - радостным голосом проговорила вдруг женщина. - Они, наверное, скоро придут сюда. Скажи, Серый Пёс, не встречал ты их где-нибудь на Засеке?..
Он почувствовал, как сердце судорожно бухнуло в рёбра, и даже не заметил, что женщина назвала его родовым именем, распознать которое сумел бы далеко не всякий сольвенн, не говоря уже про нарлаков. А она продолжала:

Предыдущая страница 6 Следующая страница


7 Мария Семенова

- Мои сыновья молоды и красивы. Они придут со стороны гор. Они должны появиться со дня на день, они знают, что я жду их на этом холме. Не встречал ли ты их где-нибудь по дороге?
Волкодав открыл рот, кашлянул и кое-как заставил себя выговорить:
- Пока мы шли через Засечный кряж, мы встретили семерых... - Голос был чужим и сиплым, он успел понять, что Мать Кендарат была права от первого до последнего слова, что в тот раз сквозь светлые Врата его протащили на руках слишком добрые люди, и Те, кто стерёг эти Врата, просто пожалели праведников, не стали губить их ради одного недостойного... Но вот вдругорядь... Он попытался сообразить, был ли среди насильников хоть один нарлак, но не смог вспомнить ничего вразумительного и сказал женщине: - Те семеро были плохими людьми... То есть не семеро, шестеро... Один оказался лучше других... Он остался в живых...
Женщина величественно кивнула.
- Значит, - с улыбкой сказала она, - вы не встретили моих сыновей. Тот мальчик, ты говоришь, был один, а мои дети всегда держатся вместе... Они бы непременно помогли вам драться против злодеев. Что ж... значит, сегодня с гор больше никто не вернётся. Войдите в мой дом, добрые люди. Отдохните с дороги. Вы, должно быть, в Кондар держите путь?..
Развалюха, в которой она обитала, даже с большой натяжкой не заслуживала, чтобы называть её домом. В Нарлаке от века было теплее и суше, чем в стране сольвеннов и тем более в веннских лесах. Сметливый народ давно привык пользоваться подарком Богов и вместо бревенчатых изб, поднятых от сырости на подклеты, строил землянки. Конечно, в землю закапывались не все, только те, кто был победнее. Волкодав землянок не любил отчаянно, полагая, что не дело уважающему себя человеку так жить, но не спорить же с повадками целой страны. Тем более что в своё время ему приходилось бывать во вполне уютных нарлакских жилищах, сухих, тёплых и разумно устроенных... Так вот, хозяева тех жилищ вряд ли согласились бы держать в землянке женщины даже скотину.
Несчастный домишко, похоже, видел не только Последнюю войну, но и саму Великую Ночь. Его крыша едва возвышалась над кочковатой землёй. Издали она казалась зелёным весёленьким холмиком, но вблизи было видно, что там и сям из-под дёрна торчат клочья грязной бересты, а кое-где и вовсе зияют мокрые дыры... и вообще ногами поблизости лучше особо не топать, не то, не ровен час, провалится окончательно. Сквозь дыры тянулся наружу жидкий дым едва теплившегося очага. Волкодав знал, что ему предстояло увидеть внутри. Покрытые плесенью стены, влажный пол с клочьями гниющей соломы... и, конечно, ни кусочка съестного. Ни тебе окороков, подвешенных к кровельным балкам, ни связок румяного лука, ни душистых хлебов в ларе. Ну там - горшочек с водянистой кашей на тусклом глиняном очаге...
И что за народ эти нарлаки, в который раз с отвращением сказал себе венн. Тоже мне, каменные города строят! Бросить беспомощную вдову одну в нищете!..
- Как прикажешь называть тебя, достопочтенная? - спросил женщину Эврих, пока они шли.
Она посмотрела на молодого арранта, ласково улыбнулась ему, и сказала:
- Здесь меня называют Сумасшедшей Сигиной. Волкодав только вздохнул про себя. Лютое напряжение, пережитое на холме, ещё не до конца отпустило его. Сумасшедшая!.. Дело, значит, было даже хуже, чем он предполагал.
- Ты не похожа на безумную, госпожа, - осторожно проговорил Эврих. - Мне кажется, ты беседуешь достойно и мудро...
- Когда я пришла сюда, чтобы ожидать здесь сыновей, они... - Сигина кивнула в сторону деревни, - ...они сразу сказали мне, что я сумасшедшая. Поначалу они подкармливали меня и даже помогли выстроить дом. Но я не умею ходить босиком по снегу и говорить загадочные слова, которых люди ждут от скорбных рассудком. Я просто жду моих сыновей...
- Давно ли покинули тебя твои дети, госпожа? - спросил Эврих.
Она безмятежно улыбнулась ему и спросила:
- Я не помню, когда это случилось. А разве это так важно?
Вблизи землянки обнаружился огород, видимо дававший Сигине её единственное или почти единственное пропитание. Огород был совсем невелик: одинокой немолодой женщине не под силу было вскопать лишний клочок земли. Да ещё если она действительно по полдня проводила на вершине холма, ожидая давным-давно сгинувших сыновей... Волкодав про себя усомнился, что они вообще были когда-то, те сыновья.
Сигина первая спустилась к двери по оплывшим земляным ступенькам, и путешественники последовали за ней. Волкодав, как подобало, поклонился порогу и перешагнул его, входя в дом. Там всё оказалось в точности так, как он и предвидел. Только вместо горшка висел над очажком измятый котёл. Висел криво, боком, чтобы варево не выливалось в проржавевшую дыру...
Мыш чихнул, снялся с плеча венна и самым непочтительным образом вылетел наружу. Ему не понравилось в доме. Да и кому могло здесь понравиться?
- Если позволишь, мы на несколько дней задержимся у тебя, почтенная Сигина, - сказал Волкодав. - Мы тебя не стесним.
Он возвращался от реки, неся на плечах бревно. Бревно было довольно толстое и к тому же совсем свежее: тело дерева, убитого и унесённого стремительной Ренной при последнем разливе. Венн собирался расколоть дерево на доски. Река была к нему милостива. Она подарила ему на отмели ещё два хороших ствола с остатками толстых сучьев как раз на нужной высоте. Сгодятся подпереть крышу в землянке Сумасшедшей Сигины. А ещё на перекате сыскалась ободранная, но вполне крепкая и толстая колодина, разбухшая от долгого лежания в сырости. Одному её точно не дотащить. Но если впрячься вдвоём с Эврихом, да потом обтесать, устраивая ступеньки - не будет износу доброй лесенке в дом. Увидит даже и день, когда к Сигине вправду вернутся её знаменитые сыновья...
Шершавое бревно скребло плечи, полуденное солнце жгло потную спину, но на душе было легко. Примерно так Волкодав чувствовал себя в Беловодье, когда строил дом. Святое дело - дом строить. Хороший, большой дом. Под могучими старыми соснами, разросшимися на приволье. Приятно было теперь вспомнить о нём. О доме, где его ждали. Седой Варох со славным внучком Зуйко. И Тилорн с Ниилит...
Сигина, конечно же, действительно была сумасшедшей. Тихой дурочкой из тех, каких соплеменники Волкодава называли блаженными. Она не валялась в припадках, не заговаривалась, не бегала нагишом. Она просто ждала своих сыновей. Которых, очень может быть, похоронила ещё грудными младенцами. А всего скорее, и вообще не рожала. Венн догадывался, что обитателям деревни это сильно не нравилось. Людям не нравится, когда кто-то ведёт себя странно. Не так, как заведено у всех остальных. Люди начинают задумываться, от каких Богов эта странность, от Светлых или от Тёмных?.. Но с другой стороны, почему безобидной женщине и не ждать придуманных сыновей?.. Кому от этого плохо?..
Если бы ещё жили где-нибудь на свете Серые Псы, и если бы забрела к ним со своим вечным ожиданием безумная Сигина, дочь неведомо какого народа, ей уж всяко нашлось бы местечко под кровом общинного дома, в тепле доброго очага. Небось, не протоптала бы дубовых половиц, не просидела лавок, не объела большой дружной семьи... И на здоровье ходила бы встречать сыновей куда только душа просит. Хоть на берег Светыни, хоть к ближайшему большаку...
Да. Если бы ещё жили где-нибудь на свете Серые Псы...
Как Волкодав и предполагал, в развалюхе-землянке не водилось даже запаха съестного, если не считать той самой каши из горстки лежалого ячменя. Однако эта беда была поправимой. Путешественники собирались в Кондаре купить место на корабле, чтобы отправиться через море, а потому несли с собой изрядный кошелёк серебра. Хватит и на проезд, и в случае чего на новую одежду, и на приличную комнатку в постоялом дворе... Сегодня, во второй раз после Врат, Эврих раскупорил общую мошну, взял несколько мелких монет и отправился с ними в деревню. Он хорошо говорил по-нарлакски. И, не в пример своему спутнику, умел ладить с людьми. Наверное, уже возвратился с мешочком гороха и куском копчёной свинины. А если помечтать, отчего не представить себе ещё горшочек молока да ковригу свежего хлеба...
Бревно было не лёгонькое, бегом с ним не побежишь. Венн выбрался на кручу и зашагал по знакомой тропе сквозь редкий лесок. Мыш, сидевший на взлохмаченном комле, сорвался в полёт и беззвучно упорхнул между ветлами. Нюх у Волкодава был на зависть большинству обычных людей, но всё же не такой, как у него. Должно быть, жадный зверёк учуял лакомый дух, повеявший от дома Сигины...
Волкодав ошибался. Он не успел ещё миновать прибрежные заросли, когда Мыш примчался обратно и с криками завертелся у него перед лицом. Маленький летучий охотник вёл себя подобным образом, только если приключалось нечто скверное. И требующее, по его разумению, немедленного вмешательства.
- Ну, что там ещё... - проворчал венн. Но всё же скатил с плеч бревно, поставил его так, чтобы потом легче было снова навьючивать, и сперва пошёл следом за зверьком, потом побежал. Без гнувшего к земле груза бежалось радостно и свободно.
До землянки Сигины путь был недальний. Волкодав перемахнул журчавший ручей, пробежал через луг и рассмотрел вернувшегося Эвриха. Было похоже, молодой учёный принёс не хлеб с молоком, а полновесный синяк под глазом. Волкодав, торопясь, преодолел последнюю сотню шагов и убедился в этом окончательно. Эврих понуро сидел на пне, торчавшем недалеко от входа в землянку, Сигина стояла подле него и жалеючи гладила по голове, по золотым завиткам. Эврих прижимал что-то к лицу. Когда он поднял голову и оглянулся на Волкодава, тот увидел, что аррант держал в руках толстую железную подкову. Венн остановился перед ним, ожидая объяснений.
- Они не захотели мне ничего продавать, - после долгого молчания проговорил Эврих, и Волкодав понял, что ему было стыдно. - Они сказали мне... прости, почтенная, но они сказали мне, что ты и так всем здесь задолжала... и эти деньги в счёт долга следует отобрать у твоих постояльцев...
Сигина виновато развела руками:
- Они меня вправду поначалу подкармливали. Наверное, я им в самом деле должна...
- И много их было? - поинтересовался венн. Я же тебя учил, бестолкового, послышалось Эвриху.
Здоровая половина лица молодого учёного стала наливаться краской. Он мрачно отвернулся от Волкодава и буркнул:
- Ты бы на них посмотрел! Мужик с братьями... каждый толще медведя...
- Это, наверное, Летмал, - продолжая гладить Эвриха по голове, пояснила Сигина. - С Кроммалом и Данмалом. Озорные ребята. И отец их такой же был. В молодости, как сейчас помню...
Венн вздохнул. Он начал уже понимать, что брёвнышко, не донесённое им до землянки, так и останется в лесу. Если только кто-нибудь не подберёт на дрова. Он спросил:
- Ты не хотела бы пойти с нами в Кондар, госпожа?
- В Кондар? - задумалась женщина. - Но как же... когда придут мои мальчики...
- А твои сыновья знают, что ты ждёшь их именно здесь?
- Нет, конечно, - улыбнулась она. - Но разве это так важно?
Улыбка у неё была замечательная.
- Тогда почему ты не уйдёшь из этой деревни, достопочтенная? - удивился Эврих.
- Здесь ближе всего к горам, - терпеливо, как несмышленому ребёнку, объяснила она.
Волкодав сразу подумал о каторге. Уж не в Самоцветные ли горы угодили когда-то её беспутные сыновья?.. Он хмуро осведомился:
- А что они там, в горах, делают?
- Мы узнали, что младшенький затерялся где-то среди высоких хребтов, и старший отправился его выручать, - с гордостью поведала Сигина. - Как только он разыщет братика, они сразу спустятся и придут. Вот я их здесь и жду.
Аррант переглянулся с Волкодавом и сказал ей:
- Твоим сыновьям, достопочтенная, гораздо легче будет найти тебя в Кондаре. Кондар - большой город. Туда они заглянут обязательно, а маленькую деревушку могут и миновать стороной.
Сигина открыла рот возразить, дескать, как же может такое случиться, чтобы её дети с ней разминулись, но тут Волкодав вновь подал голос:
- В Кондаре мы обязательно найдём добрых людей, госпожа. Ты, наверное, сможешь часто разговаривать с ними о своих сыновьях. Они не будут смеяться над тобой, как те, что живут здесь.
Женщина в нерешительности смотрела то на одного, то на другого. Вот её взгляд обратился на кособокую дверь землянки. Потом она повернулась к горам. К ледяным пикам, горевшим в фиолетовом небе под лучами неистового сизого солнца...
- Я слышал, из Кондара тоже видны горы, - прогоняя вставшее перед глазами видение, сказал ей Волкодав.
- Засечный кряж тянется до самого моря, - поддержал Эврих. - И туда сходятся все дороги, ведущие с гор. Хочешь, я карту тебе покажу? Я был в Кондаре. Там пятеро ворот, не считая морской гавани. Ты сможешь обходить все эти ворота и расспрашивать стражников о сыновьях.
Сигина вдруг всплеснула руками:
- Так я ведь задерживать вас буду, детки! Вам, небось, быстро надо идти... А со мной, старой... У меня уж и ноги кривые...
Эврих, забыв про болезненно-багровую опухоль, наливавшуюся под глазом, звонко расхохотался:
- Не торопись зваться старушкой, достопочтенная! Успеешь ещё! Собирай лучше вещички, да у тебя их, небось, не очень и много...
Женщина с неожиданно проказливой улыбкой подхватила штопаный-перештопаный подол и нырнула в землянку. Волкодав надел рубашку, растянутую на ветхом заборчике и сохнувшую после стирки, застегнул поясной ремень и сказал Эвриху:
- А я пока в деревню схожу.
Убогое жилище Сигины отделял от селения покатый бугор, заросший жимолостью в полтора человеческих роста. Сперва Волкодав хотел обойти кустарник кругом, но заметил тропинку и пошёл напрямик. Сплетение густых ветвей заставляло пригибаться и низко опускать голову, он даже спросил себя, кто бы и зачем мог натоптать такую тропу. Но ничего дельного так и не придумал. И что он собирался делать в деревне, он тоже ещё не знал.
Несколько лет назад он бы, пожалуй, выяснил у людей, кто именно подбил глаз его другу и отнял честные деньги. Потом заставил бы недоноска вернуть отнятое. Да позаботился, чтобы поганец ещё долго вздрагивал и оглядывался по углам всякий раз, когда его посетит искушение обобрать прохожего человека...
Может, он и на сей раз так поступит. Некоторые обидчики слабых только и начинают что-нибудь понимать, если с ними разговаривают на их языке...
Волкодав пересёк кустарник и выбрался на открытое место. И увидел, что жители деревни, все два с небольшим десятка человек, собрались перед самой вместительной землянкой, выступавшей из земли выше других жилищ. Нарлаки не строили общинных домов; следовало предположить, что здесь обитало семейство старейшины.
Жители деревни о чём-то разговаривали с четырьмя всадниками, приехавшими неизвестно откуда. Может, со стороны леса, а может, даже из города. Насколько мог судить Волкодав, разговор был малоприятный. Когда он подошёл ближе, кое-кто из деревенских оглянулся на рослого незнакомца, но ничьи глаза не задержались на нём надолго. Происходившее перед домом старейшины было гораздо важней.
- И это всё, чем ты сегодня богат?.. - спрашивал один из всадников, наклоняясь вперёд и ставя локоть на луку седла. - И за эти гроши мы ночей не спим, от лихих людей тебя охраняя?..
И сам он, и трое его спутников были молодые крепкие мужики на хороших выносливых лошадях. Все - при оружии и явно знали, как с ним обращаться. И деревню посещали уж точно не в первый раз.
- Здесь даже больше, чем ты обычно берёшь... - ответил человек, стоявший перед мордой коня. Старейшина. Если венн что-нибудь понимал, он разрывался между страхом перед приезжими и боязнью унижения в глазах соплеменников. Жилистый рыжебородый мужчина, уже не молодой и видевший жизнь, но ещё не согнутый грузом лет. Всё правильно, таковы и бывают старейшины деревень. Юнец не набрался ума, не годится быть вождём и старику, более не ищущему объятий жены. Этот был в самой поре. А за спиной у него, как три медведя, стояли здоровенные сыновья. Не иначе, тот самый Летмал с братцами Кроммалом и Данмалом...
На широкой, как грабли, ладони старейшины тускло переливались монеты. Острое зрение позволило Волкодаву рассмотреть среди позеленевшей меди два новеньких сребреника. Те, что Эврих при нём доставал из общего кошелька.
Вожак всадников между тем не торопясь отстегнул от пояса кожаную суму и как бы брезгливо протянул её старейшине, принимая скудную дань. Сборщики, присланные конисом Кондара?.. - задумался Волкодав. Ой, непохоже. Скорее уж чья-нибудь шайка. Из тех, что предпочитают не грабить местный люд напрямую, а вынуждают платить как бы за охрану от чьих-то возможных набегов...
До сих пор Волкодав полагал, что этим промышляли только островные сегваны, чьи морские дружины издавна наводили страх на жителей побережий.
Один из приспешников вожака, кудрявый, черноволосый молодой малый, вдруг стремительным движением выхватил из налучи снаряженный к стрельбе лук: никто и ахнуть не успел, как свистнула над головами стрела. В двух десятках шагов взвился над травяной крышей землянки пёстрый рябой пух. Курица, пригвождённая меткой стрелой, беспомощно трепыхнулась и свесила головку, разинув окровавленный клюв.
- Оп-па!.. - довольный выстрелом, расхохотался юноша. И обратился к стоявшей поблизости молодой женщине: - Ты! Сходи принеси!..
Волкодав про себя выругался. Мало ли что в жизни бывает, особенно в такой беззаконной стране, как этот Нарлак. Но уж женщин с ребятишками могли бы спрятать подальше. Знали ведь - приедут, да такие все добры молодцы, что как бы не начали безобразничать. Нет уж. Подобные дела - они всё-таки для мужчин. Женщинам про них не потребно даже и знать...
Молодуха тем временем пугливо взбежала на крышу, не без труда раскачала и вытащила глубоко воткнувшуюся стрелу (Боевую, бронебойную... ишь ты! - сказал себе венн). Потом вернулась и протянула добычу стрелку, робея и стараясь держаться от него как можно дальше. Парень, широко улыбаясь, спрыгнул наземь, поймал женщину за запястье, притянул к себе и смачно поцеловал в губы. Не умея вырваться, она забилась в его руках точно как та несчастная пеструшка. Забытая курица шмякнулась наземь, широкая ладонь нашарила мягкую женскую грудь, горсть алчно сжалась... Волкодав заметил краем глаза, как дёрнулся матёрый с виду старший сын предводителя... Аетмал?.. жена небось!.. - но в лицо мужику вмиг нацелились два длинных копья, и он, багровея, замер на месте. Вожак всадников и подручные от души веселились, наслаждаясь собственной властью.
- Отпустил бы женщину, парень, - по-нарлакски сказал Волкодав. - Ты ей не в радость.
К нему разом повернулись три головы в клёпаных шлемах. Скосил глаза даже тот, что держал плачущую молодуху. Деревенские тоже оглянулись, поражённые неожиданным вмешательством. Всадники действительно наезжали сюда отнюдь не впервой. И временами развлекались ещё веселее теперешнего. Но ни разу не получали отпора. При виде воина в кольчуге земледелец робеет. У него всё же сидит глубоко внутри запрет на убийство, он знает: отнятие жизни противно Богам, творящим урожай и приплод. Те, что приезжали, такой запрет в себе изжили давным-давно, если когда и был. И это некоторым образом чувствовалось в каждом их движении, в каждом слове. Умирать раньше времени никому не хотелось. Лучше уж потерпеть.
Люди, через головы которых говорил Волкодав, постепенно оправились от первого удивления и подались в стороны, торопливо оставляя между ним и четвёркой чистое место. Охотник на кур, назло предупреждению, вновь жестоко щипнул молодуху и наконец выпустил её, вернее, отбросил, как недопитую кружку. Размазывая слёзы, женщина вскочила на ноги и юркнула в ближайшую дверь. Четверо с интересом рассматривали Волкодава, силясь понять, отколь выискался неразумный. Наконец вожак спросил напрямую:
- А ты ещё кто таков, чтобы нам указывать? - Венн пожал плечами:
- Человек прохожий.
Мыш, оставшийся пошнырять в зарослях жимолости, вылетел из кустарника и сел на столбик плетня, присматривая за происходившим. На него мало кто оглянулся.
- Они с дружком нынче утром пожаловали, господин, у дурочки жить поселились, - пояснил старейшина. И поспешно добавил: - Мы не знаем этого человека! Не наш он!..
Он со страхом и почти с ненавистью поглядывал на Волкодава. Молодухе небось ничего смертельного не грозило. Ну, оттрепал бы её Сонморов посланник, раз так уж понравилась. Ну, Летмал ещё лишний раз бы поколотил, особенно, если зимой вдруг кудрявенького родила бы... Зато теперь-то что будет?
Вожак тронул пятками лошадь и направил её туда, где стоял Волкодав. Сидевший в седле отлично видел, что незнакомец был безоружен. Если не считать длинного ножа на поясе. Нож был самый настоящий боевой, но хвататься за него чужак не спешил. Просто стоял и спокойно смотрел, и, кажется, даже слегка усмехался.
...И непостижимым образом веяло от него той самой жутью, которую конный нарлак ведал в себе самом... Той же беспощадной готовностью... Этот был воином. Не понаслышке смерть знал.
Не доехав нескольких шагов, предводитель вдруг заорал так, что его конь насторожил уши и присел на задние ноги. Всадник же взметнулся в седле, замахиваясь копьём. Кто-то из деревенских ахнул, шарахнулись бабы, ребятня завизжала. Спокойнее всех остался пришелец из-за реки. Он попросту не двинулся с места, всаднику только показалось, будто серо-зелёные глаза на миг посветлели.
- Что орёшь? Лошадь напугал... - сказал Волкодав нарлаку, вынужденному успокаивать завертевшегося коня. Тот, не на шутку раздражённый, огрызнулся:
- Сам штанов не испачкай!
Волкодав улыбнулся, показывая пустую дырку на месте переднего зуба, который ему вышибли ещё на каторге:
- А что, надо было бояться?..
Всадник снова поставил локоть на луку седла.
- У дуры поселился и сам спятил? - с непритворным изумлением спросил он Волкодава. - Не знаешь, кто такой Сонмор?
Венн про себя сделал окончательный вывод: молодцов прислал вовсе не государь конис. Будь этот Сонмор вельможей, данщик сразу втоптал бы оскорбителя в землю титулами своего господина. Так ведь нет. Сонмора следовало бояться не из-за стародавних заслуг его рода. Свою славу, какой бы она ни была, он нажил себе сам.
Деревенские переминались с ноги на ногу, шептались. Подал голос ребёнок, на него шикнули.
- Я не знаю, кто такой Сонмор, - сказал Волкодав. - И знать не хочу. Я только думаю, что он, не в пример тебе, понимает: не мори овец голодом, больше шерсти продашь... - И добавил, повинуясь внезапному вдохновению: - А много он получит из того, что ты здесь собрал? Половину-то довезёшь хоть? Или в корчме с дружками пропьёшь?..
Он был заранее уверен, что этих слов данщик не перенесёт. Ибо рыльце у него скорее всего в пуху. Так оно и случилось. Новый удар копья, на сей раз безо всякого крика, был уже настоящим. Длинный блестящий наконечник устремился в живот Волкодаву. Всадник, как все нарлаки, бил сверху вниз, занося копьё над головой. Таранного удара, любимого велиморцами, здесь почти не знали. Венн убрался вперёд и слегка в сторону, уловил копьё чуть позади втулки и помог ему взять ещё больший разгон, а потом основательно войти в землю. И с удовлетворением заметил, что нападавший едва не вывалился из седла, посунувшись за ускользающим древком.
- Ты тут все дела сделал? - спросил Волкодав, не косясь на схватившегося за налучь стрелка. - Сделал, так езжай. Я сам в Кондар иду. Буду нужен твоему Сонмору, пускай приходит, поговорим...
Предводителю понадобилось несколько вполне постыдных мгновений, пока он высвобождал копьё из плотной утоптанной земли. Было видно: спокойная наглость безоружного чужестранца произвела на него впечатление. Что думать о таком человеке? Непонятно. И как себя с ним вести, тоже - Змеев хвост! - поди ещё догадайся...
- Не пойдёт к тебе Сонмор! - зло предрёк данщик. - Понадобишься - самого за ноги приволокут!..
Волкодав не ответил.
Нарлак махнул своим подчинённым и медленно, шагом, храня неторопливое достоинство, поехал вон из деревни. Трое последовали за вожаком. Один за другим они миновали Волкодава. Молодому стрелку страсть хотелось толкнуть чужака лошадью и попытать его удаль. Он поймал пустой взгляд венна и передумал. Вовремя передумал, надо заметить.
Когда они удалились. Волкодав повернулся и обнаружил, что на него смотрела вся деревня от мала до велика. Иные, помоложе и поглупее, - с восторгом. Старшие, давно учёные жизнью, - недоброжелательно.
- Кто просил тебя вмешиваться, прохожий человек? - первым заговорил старейшина, и в голосе его была злоба. - Ты пришёл и ушёл, а нам с ними жить!..
Волкодав почесал затылок:
- Деньги, которые ты им заплатил, были на четверть моими. Так что я тут не вовсе чужой...
- Чего ты хочешь? - недобро осведомился старейшина.
- Гороху, - сказал венн. - Кусочек сала, если найдётся. Хлеба коврижку и горшочек молока. На два сребреника.
Жена старейшины начала что-то говорить мужу, но тот, не желая слушать бабьих советов, вытянул руку:
- Прогоните его, сыновья!
Удивительное дело, подумал Волкодав, глядя на подходивших к нему троих верзил. Они боялись всадников. Всадники побоялись меня. Но вот уехали, и эти люди почему-то решили, будто прямо сейчас меня поколотят... Чудеса...
Таких Летмалов он на своём веку видел достаточно. Здоровенный молодой мужик, на несколько лет моложе его самого. Соплеменники Волкодава сказали бы, дескать, Боги задумывали вылепить быка, но глины чуток не хватило, пришлось переделывать в человека. Одна незадача, успели уже вложить в ту глину бычий умишко. Такие, пока не пробьётся борода, что телята: кто поведёт, за тем и пойдут. И, случается, вызревают в справных богатырей, незатейливых и чистых душою. Летмал был ростом с венна, но вдвое шире его и, наверное, во столько же раз тяжелее. Такому, чтоб тяжести поднимать, и серьга от грыжи в ухо не требуется. Волкодав мимолётно подумал: этот малый, доведись ему несчастье, вряд ли выжил бы в Самоцветных горах. И ещё, что почётное место старейшины вряд ли к нему перейдёт. А и перейдёт, вмиг под задницей треснет. Вот у младшего, Данмала, соображения побольше. То-то он торопится вслед брату, ловит его за рубаху...
Руки Летмала, казавшиеся из рукавов, были величиной с медвежьи лапы и едва ли не такие же косматые. Они протянулись к неподвижно стоявшему Волкодаву: левая с растопыренными пальцами - схватить за грудки, правая, сомкнутая в кулак, изготовилась свернуть на сторону челюсть. Замахивался Летмал так, как это обычно делают деревенские драчуны, привыкшие хвастаться необоримой силой удара. Волкодав не позволил ему собрать в горсть свой ворот и подавно не стал дожидаться кулака. Он просто подстерёг нужный момент, повернулся и присел, коснувшись одним коленом земли. Летмал запнулся и, увлекаемый собственным разгоном, изумлённо полетел через венна в дорожную пыль. Упал он тяжело. До сих пор его редко сбивали с ног.
Средний сын старейшины, Кроммал, невнятно выкрикнул по-нарлакски нечто такое, чего при женщинах нипочём не следовало бы повторять, и рванулся отмщать за старшего брата.
- Я Летмала пальцем не трогал, - сказал ему Волкодав. - И тебя трогать не собираюсь...
Данмал, действительно самый смышлёный из троих, крепко обхватил Кроммала поперёк тела. Тот вырывался.
- Не надо!.. - расслышал Волкодав. - Убьёт... Летмал поднялся на ноги и тяжело двинулся на обидчика вдругорядь. Широкое лицо, опушённое мягкой светлой бородкой, было цвета свёклы. Венну не хотелось снова отправлять его наземь, ибо во второй раз это пришлось бы делать уже убедительнее. Так, чтобы встал к вечеру.
- Могли бы и словами сказать, что на откуп деньги нужны... - укорил он старейшину. - А то сразу синяки ставить...
Тем временем Летмал, зверея, шагнул навстречу неминуемому... Но тут между ним и Волкодавом ринулся Мыш. Свирепый маленький хищник повис в воздухе перед молодым нарлаком, кровожадно ощерил пасть и зашипел ему в глаза. Летмал невольно шарахнулся, отмахиваясь руками.
- Хватит! - сказал Волкодав. - Я ухожу.
Он свистнул, подзывая Мыша, повернулся и пошёл вон из деревни. Мыш вцепился в плечо, потом перебрался на голову, чтобы удобней было оскорбительно шипеть и плеваться в сторону недругов. До самого кустарника Волкодав ждал камня в спину. Не говоря уже о стреле: мало ли что удумает озлобленный народ... Красноватые сполохи, всегда предварявшие нападение, так и не протянулись к нему. На счастье деревенских.
Венн отболтал весь язык, объясняясь сперва с данщиками, потом со старейшиной и его сыновьями. Поэтому у него не было никакой охоты ещё о чём-то рассказывать Эвриху и Сигине. Он и не стал.
Подбитый глаз молодого арранта закрылся и заплыл, но второй смотрел вопросительно.
- Они там небогато живут... - проворчал в конце концов Волкодав. - Пусть их...
Сигина, выглянувшая из землянки, ничего не сказала. Только пронзительно глянула на венна, и он долго потом не мог отделаться от беспокоящего чувства: эта женщина откуда-то в точности знала всё, что произошло с ним в деревне... Откуда бы?
Ещё он слегка удивился про себя тому, что жидкой, отдающей плесенью каши в котле оказалось как раз на три полные миски. Можно подумать, Сигина предвидела нынче гостей. Потом он вспомнил, что Сумасшедшая со дня на день ожидала прихода несуществующих сыновей, и это всё объяснило.
Вечером, когда солнце уже опускалось за небоскат, к землянке Сигины пришла тихая молодая женщина. Волкодав издалека заметил её и узнал жену Летмала, которую так грубо тискал кудрявый стрелок. Она несмело подошла ближе, и венн, встав, поклонился:

Предыдущая страница 7 Следующая страница


Право на поединок 8

- Добрый вечер, дочь славной матери... Глядя на него, поднялся и Эврих, чтобы поприветствовать женщину по-аррантски. Молодуха еле слышно пролепетала что-то в ответ. Необычное внимание двоих путешественников, обращавшихся с ней, как с госпожой, больше путало её, нежели радовало. Зато пушистый белый пёсик, прибежавший с нею вместе, никаких сомнений не испытал: сразу подскочил к Волкодаву и завертел хвостом, восторженно тявкая и напрашиваясь на ласку.
Женщина поискала глазами Сигину, но та возилась в землянке. Рано утром предполагалось двинуться в путь, и она перебирала свои скудные пожитки, решая, что брать с собой, что не брать.
- Матушка Сигина... - окликнула молодуха. Она держала в руках небольшой свёрток. Если у Волкодава ещё не отшибло нюх, в свёртке было съестное.
Сигина не услышала голоса, и венн сказал:
- Госпожа Сигина там... в доме.
Женщина стала спускаться по оплывшей земляной лесенке, пугливо оглядываясь на странного бородатого чужеземца, вздумавшего почтить её вставанием. Она-то на лавку присесть не смела ни при муже, ни при свёкоре со свекровью, ни при мужниных братьях... Беленький кобелёк ластился, вскидывал передние лапки ему на колено. Мыш, сидевший на плече, ревниво поглядывал вниз, скаля на пёсика острые зубы.
- Рейтамира, доченька! - обрадовалась в землянке Сигина. Волкодав про себя сделал вывод, что молодая женщина с красивым и звучным именем Рейтамира время от времени подкармливала деревенскую дурочку. Хотя дома её за это вряд ли хвалили. Ещё он видел, что Летмал успел уже сорвать злобу на безответной жене. И при этом не оставил синяков, которые могли бы заметить люди. Вот на это у подобных тупиц почему-то всегда хватало ума. Венну достаточно было посмотреть, как она шла, и внутри холодной гадюкой шевельнулось желание сходить в деревню ещё. Он хотел поделиться своим наблюдением с Эврихом, но передумал. И женщине срам, и арранта зря печалить не стоило.
Рейтамира вновь вышла наружу, отворачиваясь и пряча мокрые глаза. Она обняла Сигину и попрощалась с нею уже вовсе неслышно. Похоже, её не на шутку подкосил предстоявший уход Сумасшедшей. Да. Не с кем станет посоветоваться и поговорить, не у кого будет всплакнуть на плече... Волкодав подошёл к женщине и сказал ей:
- Дело к ночи, госпожа... Позволь, провожу до деревни.
Рейтамира отшатнулась, вскинула на него глаза... Что всегда поражало его в женщинах, так это их способность с первого взгляда заглянуть в самую душу. А может, это он сам, как все мужчины его племени, не мог от них ничего утаить?.. Вот даже и забитая жена нарлакского лоботряса немедленно поняла: венн имел в виду только то, что сказал. Он в самом деле хотел проводить её до деревни, проследив, чтобы не случилось беды. А вовсе не дожидался удобного случая потребовать с неё награды за то, что отогнал распустившего руки молодого стрелка.
- Спасибо, добрый человек... - отозвалась она. - Только я... муж осерчает...
- А мужу твоему, - тихо сказал венн, - ничего не надо растолковать? А то я с радостью...
- Что ты!.. - испугалась она. - Что ты... что ты... Отвернулась - и пошла обратно домой. Шла медленно, с большой неохотой, низко опустив голову, обмотанную, по нарлакскому обычаю, "намётом" - куском вышитой ткани вроде длинного, спадавшего на спину полотенца...
- Может, мне всё-таки здесь остаться? - появляясь из землянки и с сомнением глядя вслед молодухе, проговорила Сигина. - Совсем одну девочку брошу... Нехорошо!
- Муж у неё, по-моему, скотина порядочная... - хмуро проговорил Эврих.
- Бьёт, - сказал Волкодав. Эврих про себя полагал, что не всякий мужчина так уж не прав, когда бьёт жену. Но на всякий случай оставил своё мнение при себе.
- Рейтамира второй год замужем, - пояснила Сигина. - Деревня бедная, кто сюда дочку отдаст? Да за Летмала?.. Вот и взял сироту. А она ещё и дите ему всё никак не родит... Я и то уж решила: как придут мои сыновья...
Что именно должны были совершить для Рейтамиры её сыновья, так и осталось никому не известным. Со стороны кустарника, оборвав заливистую соловьиную трель, прозвучал и тут же затих жалобный, отчаянный вскрик. Потом собачье тявканье, оборвавшееся судорожным визгом. Закат ещё не отгорел до конца; Сигина и двое встрепенувшихся мужчин увидели несчастную молодуху, что было сил бежавшую через пустошь обратно к землянке. Летмал быстро догонял её. Вот догнал... Сшиб наземь и с налёту ударил ногой. Потом ещё.
- ...Потаскуха!.. - нарушил вечернюю тишину его рык. - Убью...
Волкодав сорвался с места чуть раньше, Эврих кинулся вдогонку. Он бегал очень неплохо. Но в неверном гаснущем свете ему то и дело мерещилось, будто впереди стелился над песком и жилистой травкой косматый большой пёс. За которым, как известно, не угнаться. И от которого не удрать.
Что до самого Волкодава, он только видел, как близился тяжёлый силуэт Летмала и его перекошенная яростью паскудная рожа. Мыш беззвучно скользил по воздуху впереди всех. Девять шагов. Сын старейшины, ничего не замечая кругом, занёс ногу для очередного пинка. Семь шагов. Мыш с пронзительным воплем метнулся перед лицом Летмала, прочертив по щеке острыми коготками, и тот, ухнув, наподдал воздух, не попав в скорчившуюся Рейтамиру. Три шага. Проплыла над клочковатой травой тень пса, распластавшегося в прыжке. Одна нога Волкодава с силой врезалась Летмалу в голову, другая в грудь. От такого удара вылетали, крошась, хорошие двери, скреплённые железными полосами, а люди валились замертво. Летмал оказался покрепче иной стены и не только остался в живых, но даже не обеспамятел. Его просто унесло на три сажени назад, шарахнуло оземь и прокатило по травке. Волкодав тоже упал, вернее, слегка коснулся рукой земли - и тотчас, став на ноги, двинулся к Летмалу странно плывущим, не вполне человеческим шагом.
Подоспевший Эврих понял, что без его помощи тут как-нибудь обойдутся, и занялся Рейтамирой, неподвижно уткнувшейся лицом в землю. Вышитый намёт размотался и съехал у неё с головы, и сделалось видно, какие густые, роскошные волосы под ним укрывались. Молодой аррант перевернул лёгкое тело. Рейтамира не открывала глаз, изо рта по подбородку растекалась тёмная кровь. Эврих ужаснулся, решив было, что Летмал успел отшибить ей нутро, но тут же с облегчением убедился - у женщины были просто разбиты губы. Эврих уложил её поудобнее и бережно обнял, устроив клонившуюся голову у себя на плече... и вдруг отчётливо понял: если произойдёт чудо и Летмал каким-то образом сумеет миновать Волкодава, он, Эврих из Феда, ни под каким видом не позволит скоту даже пальцем к ней прикоснуться. Вот не позволит. И всё.
Чуда, однако, ждать не приходилось. Поднявшийся Летмал вытащил из поясных ножен длинный охотничий нож, зарычал и устремился на Волкодава. Он мог, наверное, испугать кого угодно, - здоровенный верзила, широкий, как стог, и притом хмельной от бешеной ярости. В его убогом рассудке две мысли сразу не помещались, и потому, натолкнувшись на неожиданного противника, о жене он успел призабыть. Вспомнит, когда выпустит кишки её непрошеным защитничкам. Одному, потом и второму. Он был ловок с ножом.
Волкодав шёл ему навстречу, плыл, крался, тёк над землёй. Своего ножа он не доставал. И так обойдёмся.
Зачем жить ублюдку, способному день за днём избивать беспомощную женщину? Сироту, по чьей-то злой прихоти отданную ему на ложе? Зачем?.. Что с него может быть хорошего? А, Мать Кендарат?.. Какое добро он когда-либо сумеет постичь?..
Летмал надул щёки, вытаращил глаза, размашисто шагнул вперёд... и пырнул венна длинным ножом, целя в живот. Пока он готовился, замахивался и делал шаг, Волкодав при желании успел бы сделать с ним многое. Например, скользнуть вперёд, припадая к траве, и прицельно вмазать опять же ногой, начисто лишив мужского достоинства.
Я с ним разговаривал...
Венн ограничился тем, что слегка отступил в сторону, пропуская мимо себя руку Летмала с ножом и одновременно разворачиваясь ему за плечо. Летмал ощутил, возле основания шеи чужую ладонь, и его, семипудового, вдруг осадило вниз, да так, что согнулись коленки и разом стало не до того, чтобы кого-то бить: на ногах удержаться бы!.. Так бывает, когда неожиданно хватают за лодыжки из-под воды. Чёрный страх сдавил сердце, Летмал судорожно рванулся вверх и вперёд, но стало ещё хуже. Пока он силился выпрямиться, цепляя руками воздух, что-то мягко подхватило его под челюсть и начало... сворачивать голову...
Летмал заорал во всю силу лёгких, поняв, что его убивают. Такого ужаса он в своей жизни не испытывал ещё никогда. Но Волкодав убивать его не намеревался. Хотя искушение было сверх всякой меры. Пригнув к земле, он безжалостно завернул Летмалу кисть и взял нож, выпущенный онемевшими пальцами. Почти сразу сын старейшины с изумлением обнаружил, что его выпустили. Даже и рука осталась при нём. И голова, кажется, тоже. Он стал подниматься, точно сбитый с ног бык. И, как тот бык, медленно переваривал случившееся, тугодумно соображая, как же быть дальше.
Ради тебя, Мать Кендарат. Ради тебя...
- Иди отсюда! - хмуро сказал ему Волкодав. Он стоял между нарлаком и Эврихом с Рейтамирой. В это время молодая женщина шевельнулась, почувствовала бережное объятие, смутно напомнившее ей о чём-то очень хорошем, потом ощутила боль в боку и бедре, сразу всё вспомнила, приоткрыла глаза, увидела над собой Эвриха, а поодаль своего мужа со сжатыми кулаками... и старшего из чужеземцев, заступавшего ему путь. "Беги, добрый человек, он убьёт тебя!.." - захотелось ей крикнуть, но крика не получилось, только жалобный стон без слов, полный отчаяния.
По мнению Волкодава, Летмалу уже полагалось бы уразуметь, что миновать его он не сумеет. Вот тут он ошибался. Стоило Рейтамире пошевелиться, и Летмал обратил на неё налитый кровью взгляд. Ни разу никто ещё не мешал ему срывать на ней дурной нрав. Не помешают и теперь. Не имело никакого значения даже то, что рослый венн всё ещё стоял на пути, держа отобранный нож. Летмал зарычал и рванулся вперёд...
Терпение Волкодава лопнуло, как тетива, перетёртая костяными пятками стрел. Наверное, скудное у него было терпение. Наверное, Мать Кендарат снова строго осудила бы его. Ну и пускай. Сам он полагал, что цацкался с обидчиком женщин уже сверх приличия. Кулак Летмала, тяжёлый, как мельничный жернов, устремился ему в лицо, но вместо столкновения с податливой плотью провалился неизвестно куда. Волкодав выбросил вперёд руку и ткнул молодого нарлака согнутым пальцем в то место тела, которое ещё на каторге показал ему рано поседевший мономатанец. На языке чернокожего племени оно называлось "помолчи немножко". Величиной оно было не больше ежевичной ягоды и располагалось у каждого человека по-разному, да и тыкать в него следовало строго определённым образом... Волкодав справился. Из могучего тела словно бы разом выдернули все кости, обратив его в студень. Летмал распластался на траве и безвольно обмяк. Он оставался в сознании и, видимо, от испуга терял последний рассудок. Но не мог пошевелить даже губами. Только глаза вращались и полоумно лезли вон из орбит.
Когда Волкодав присел на корточки рядом с Эврихом, Рейтамира беззвучно плакала, доверчиво прижимаясь к арранту и пряча лицо у него на плече. Эврих гладил её по голове, по худенькой узкой спине, стараясь утешить.
- Ты его?.. - почти шёпотом спросил он Волкодава. Он мог бы поклясться, что видел, как в серо-зелёных глазах венна постепенно гасли жёлтые звериные огоньки.
- Не убил, - проворчал Волкодав. - Напугал. Отлежится к утру.
Рейтамира повернула голову, подняла мокрое от слёз лицо и всхлипнула уже в голос:
- Возьмите с собой, добрые люди!.. служить вам буду... и матушке Сигине... рабой назовусь!.. Мне... только в реку теперь...
Слёзы душили её.
Эврих оглянулся на спутника. Можно подумать, мало им было пожилой женщины на шее. Беда только, учёный аррант откуда-то знал: ему легче было бы остаться здесь самому, чем не послушать этой мольбы.
Хотя закон просвещённой Аррантиады в подобных случаях неизменно держал сторону мужа...
- Конечно, возьмём, - сказал Волкодав. Его-то заумные рассуждения не донимали. - И рабой себя не зови.
Он встал. Эврих передвинулся, просунул ладони (молясь про себя, чтобы Рейтамира не подумала скверного) и поднялся сперва на колено, потом и во весь рост. Его изумило, как легко оказалось нести её на руках.
Сумасшедшая взволнованно ждала их у края худосочного огородика. Она видела всё, что случилось на пустоши.
- Сейчас пойдём, госпожа, - сказал ей Волкодав. - Утра дожидаться не будем.

Я когда-нибудь стану героем, как ты.
Пусть не сразу, но всё-таки я научусь.
Ты велел не бояться ночной темноты.
Это глупо - бояться. И я не боюсь.

Если встретится недруг в далёком пути
Или яростный зверь на тропинке лесной -
Попрошу их с дороги моей отойти!
Я не ведаю страха, пока ты со мной.

Я от грозного ветра не спрячу лицо
И в суде не смолчу, где безвинных винят.
Это очень легко - быть лихим храбрецом,
Если ты за спиною стоишь у меня.

Только даром судьба ничего не даёт...
Не проси - не допросишься вечных наград.
Я не знаю когда, но однажды уйдёт
И оставит меня мой защитник, мой брат.

Кто тогда поспешит на отчаянный зов?
Но у края, в кольце занесённых мечей,
Если дрогнет душа, я почувствую вновь
Побратима ладонь у себя на плече.

И такой же мальчонка прижмётся к ногам,
Как теперешний я, слабосилен и мал,
И впервые не станет бояться врага,
Потому что героя малец повстречал.

5. Младший брат

Волкодав наполовину ожидал погони. Ибо полагал, что исчезновение Летмала, ушедшего за женой, не останется незамеченным. Сына старейшины найдут ещё до рассвета, по-прежнему беспомощного, словно выкинутая на берег медуза. Решат, что увечье непоправимо, и, чего доброго, немедля кинутся по следу обидчиков. А сам Летмал, когда вернётся к нему владение собственным языком, такого небось наплетёт...
Венну хотелось думать, что молодого нарлака он напугал на всю жизнь. Обольщаться, впрочем, не стоило. Иные люди никаких уроков не понимают.
А ты что думаешь, Мать Кендарат? - молча вопрошал Волкодав, шагая в потёмках по тропе вдоль реки. Опять станешь попрекать, для чего, мол, не остался вразумлять без Правды живущих? Опять, скажешь, почесал кулака и ушёл, избрав дорогу полегче?.. Ну, застрял бы я здесь, а Тилорну эту его штуковину кто принесёт? Эврих?.. А за девчонку как было не вступиться? Объясни, Мать Кендарат...
Тропа вилась заливным лугом, петляя между редкими приземистыми кустами. Волкодав шёл первым, за ним женщины, последним Эврих. Сперва венн хотел сам встать позади, на всякий случай прикрывая отход. Не получилось: кроме него, никто не видел в темноте, - разве Мыш, время от времени проносившийся над головами. Оставалось надеяться, что летучий зверёк обнаружит погоню и вовремя подоспеет предупредить...
То есть бояться Волкодав ни в коем случае не боялся. В Беловодье, когда у него подзажили раны и тело начало обретать былую готовность, он проверял себя так: созывал соседских парней и давал им в руки по венику. А сам закрывал глаза и просил ребят ударить его. Или хотя бы коснуться. Парни, знавшие, с каким трудом он поборол смерть, сперва осторожничали. Потом, навалявшись по снегу, осторожничать перестали.
Взрослых мужчин в деревне было всего восемь душ. Если больно охота, пусть бегут хоть с топорами, хоть с вилами. Да сами на себя и пеняют. Но много ли радости лишний раз убеждаться, что у людей нет ума?..
Хозяйка Судеб распорядилась по-своему. Беглецы так никогда и не узнали, гнался за ними кто или нет. Примерно к полуночи Мышу внезапно надоело беззаботно носиться по сторонам. Маленький охотник нахохлился у Волкодава на плече, потом и вовсе полез ему за пазуху, в привычный уют. Прошло ещё некоторое время, и Сумасшедшая Сигина тронула венна за локоть:
- Отошёл бы ты, сынок, от реки... Пойдём на большак.
Эврих сейчас же спросил:
- Почему?
Он не умел предчувствовать погоду и знал только, что они не пошли по дороге как раз потому, что именно там их начали бы искать. Сигина повернулась к арранту и ответила:
- Смерч идёт с моря. Река к утру разольётся...
- Откуда ты знаешь, почтенная? - удивился Эврих.
Сигина развела руками:
- Ну... Идёт, и всё...
Волкодав посмотрел в небо. Звёзды прятались одна за одной. Их застили тучи, быстро наползавшие с запада. Скоро спрячется и луна.
Большак тянулся вдоль берега Ренны, на такой высоте, куда ни разу не добирался разлив. Его отделяла от реки полоса хорошего соснового леса. Волкодав свернул с мягкого луга под деревья. Привычные босые ноги не боялись ни иголок, ни шишек.
Смерчи приключались в северном Нарлаке каждый год по нескольку раз. Древний Змей с рёвом и грохотом взвивался из моря, повергая и всасывая жадным хоботом всё попадавшееся на пути... чтобы снова и снова потерпеть неудачу, расшибиться о горные кряжи и выкатиться назад в море извечной дорогой - руслом беснующейся Ренны. Упорства Змею было не занимать. Он тщился одолеть берег и выскакивал на сушу то там, то тут, подыскивая удачливую тропу для прыжка через горы. Люди издавна приметили полосу взморья в два дня плавания шириной, через которую обычно пролегал путь клубящегося чудовища. Здесь не было рыбачьих поселений, а в глубь страны до самых гор тянулся, как ожог, след множества смерчей, проходивших этими краями испокон веку. Путешественники и купцы, ездившие с севера на юг и обратно, не боялись пересекать Змеев След. Не боялись проходить мимо и корабельщики. Они просто поднимали все паруса и сажали людей на вёсла, стараясь скорее пересечь опасное место. Змей, надо отдать ему должное, был всё же существом отчасти благим: он всегда предупреждал о своём появлении, вот как теперь. Загодя убраться с его дороги было не трудно. Ещё одно благо - правда, по мнению многих, сомнительное - состояло в самородном золоте, издавна приносимом реками Змеева Следа. Каждый новый смерч проходил по долинам, словно орда землекопов с лопатами, неизменно обнажая новые россыпи. Волкодав не видел в том ничего удивительного. У него дома тоже все знали, что Змей охоч до богатств и носит под крыльями сокровища. Иногда он дарит их людям. И случается - вместе с погибелью.
Кондарский тракт, на который выбрались двое мужчин и две женщины, пролегал на почтительном расстоянии от Змеева Следа. Тем не менее вскоре начал накрапывать дождь и стали видны синеватые зарницы, вспыхивавшие над морем. Сколько помнили люди, ни разу ещё не бывало смерча без грома и молнии. Волкодав мог бы объяснить, почему. Бог Грозы пристально следил за Своим старинным врагом и гнал его ударами пламенеющей секиры, не пуская в светлые небеса...
Когда начал накрапывать дождь, беглецы снова углубились в лес, и мужчины растянули кожаный полог. Полог был просторный: хватит места всем четверым. Путники устроились с подветренной стороны не слишком высокого, но крутого и обрывистого холма. Песчаный откос гостеприимно нависал, не грозя обвалиться, ибо внутри сплетались корни. Хорошее место.
Рейтамира шагала на своих ногах от самой землянки Сигины. Это удивляло мужчин. Они-то думали, еёё жестоко избитую мужем, придется нести.
- Как ты? - несколько раз спрашивал её Эврих. И неизменно слышал в ответ:
- Спасибо, добрый человек, мне хорошо... Когда ставили полог, она усердно стаскивала под него лежалую хвою, ещё не промоченную дождём. И забралась под кожаный кров только после того, как там устроилась Сигина. Но тут уж её силы кончились: молодая женщина не села, а прямо-таки свалилась на землю. Обмякла и больше не двигалась.
Эврих запоздало сообразил, что Рейтамира скорее упала бы и умерла прямо на ходу, чем решилась произнести хоть одно слово жалобы. Она слишком боялась показаться кому-то обузой. Аррант припал рядом на колени, поспешно выпростал из мешка тёплое меховое одеяло, стал её кутать. Рейтамира открыла глаза, попыталась что-то сказать...
- Лежи, лежи, - ласково Шепнул Эврих ей на ухо. И погладил по голове, стараясь ободрить: - Сейчас поедим, потом спать будешь... Всё хорошо...
Она вдруг заплакала. Её намёт, головной убор супружества, остался валяться на пустоши у деревни. На том месте, где чужестранец пытался кое-что втолковать её мужу. Теперь уже - бывшему мужу...
Волкодав стоял на макушке холма, прячась от дождя под густой кряжистой сосной, и смотрел в южную сторону. Мертвенные зарницы полыхали там почти беспрерывно, и на их фоне, вращаясь, медленно двигалась гигантская чёрная тень. Ветер доносил яростные раскаты грома и время от времени - чудовищный рёв. Змей, давным-давно изгнанный Богом Грозы из пределов земли, рвался в дневной мир, шарил хоботом, нащупывая дорогу к Железным горам: сломать заповедные крепи, выпустить из векового заточения хозяев смерти и холода, Тёмных Богов...
Венн пристально следил за вселенской битвой, происходившей на расстоянии множества поприщ. Он не позволял себе даже думать о том, что получится, если Змей один раз за всю вечность надумает свернуть с проторенной дороги и устремиться прямо к их пологу. Худые мысли притягивают беду, и Волкодав старательно гнал их прочь. Он не уходил с холма, пока гроза не докатилась до гор и не упёрлась в них, застряв, как всегда прежде бывало. Где-то там дробились от страшных ударов гранитные скалы, и вниз обрушивались потоки битого камня, сверкавшие в отсветах молний, точно самоцветные россыпи. Особенно сильные вспышки порой озаряли громоздящиеся облачные кручи, и в них на мгновение представали то вздыбленные крылатые кони, то летучая колесница, то беспощадно занесённая огненная секира...
Волкодав вдруг представил себе: такая же вот туча... нет, куда там такая же! эта не справилась бы!.. - гигантская, небывалая со времён Великой Тьмы гроза накрывает, как горстью, одетые снегами хребты Самоцветных гор... и страшные рогатые молнии бьют с высоты по вершинам... Бьют снова и снова, раскалывая ледники, оплавляя чёрные скалы, выворачивая наизнанку изъеденное подземными ходами нутро...
Серый Пёс не раз и не два молился об этом, пока сидел на цепи. И если бы в те времена его услыхал какой-нибудь Бог и согласился разнести Самоцветные горы в пепел и пыль, но и самому венну предрёк смерть под страшным обвалом, - он бы с радостью согласился. Согласился бы умереть рабом, а значит, и в следующей жизни обречь себя на неволю. И, погибая под глыбами, с упоением принял бы смертные муки. Если б только ему было дано почувствовать в последние мгновения жизни, как до основания содрогаются Самоцветные горы... как они рушатся, оплывают в потоках небесного пламени... проваливаются неизвестно куда... навсегда сползают с тела земли, которую оскверняли так долго...
Девушка сидела на свёрнутом меховом плаще, обхватив руками колени, и смотрела вдаль. Ярко светила луна, озаряя мертвенным серебром горы, ставшие за два с половиной года такими привычными. Днём на лугу кипела видимость жизни: наливалась соком трава, трудились над цветами пчёлы и бабочки, выходили пастись мало кем пуганные олени. Но вот наступила ночь, и сделалось видно, что эта пёстрая копошащаяся жизнь мимолётна, как огонёк светляка, а истинный лик гор неизменен, вечен и мёртв. Замершие под луной хребты дышали тяжким морозом, и трава была стрелами ломкого серебра. Пройдёт тысяча лет, не останется даже праха от ярких цветов и промчавшегося по ним оленёнка, а горы будут всё так же вздыматься к чёрному, усеянному холодными звёздами небу, и леденеть под луной, и молчать, равнодушные, всезнающие, одинокие...
Рядом с девушкой шевельнулся мягкий белый сугроб, заискрилась, как иней, мохнатая блестящая шерсть. Огромный кот сладко зевнул, показав торчавшие в пасти кинжалы, и ткнулся лбом под локоть хозяйки, еле слышно мурлыча. Его звериная память не сохранила плетёной корзины, в которой горцы-ичендары доставили его через пропасть, именуемую Препоной, и оставили там в подарок одному молодому вельможе, Стражу Северных врат. Кот смутно помнил лишь очаг и ковры, и человеческий запах, и ласковые сильные руки, подносившие соску с молоком. А потом его, уже начавшего взрослеть, почему-то снова отнесли в горный лес и хлопнули по загривку: беги. Откуда было знать юному зверю, что молодой кунс Винитар, лишившись невесты, не счёл себя вправе владеть знаком благосклонности ичендаров и решил выпустить его на волю?.. Кот не понимал, что такое воля, и совсем к ней не стремился. Он хотел есть вкусную пищу, играть кусочками меха и спать у огня, от которого его зачем-то прогнали. Через два дня, голодный и грязный, он наткнулся на человеческий след и бежал по нему во всю прыть, истошно мяукая, пока не догнал свою нынешнюю хозяйку. Теперь всё было хорошо: его снова любили. Он бегал где хотел, охотился и уходил далеко в горы, но всегда возвращался.
"Твоя невеста ещё не достигла возраста зрелости, - передали его прежнему хозяину ичендары. - Её следовало оберегать либо отцу, либо мужу. Почему вышло так, что одна лишь старая нянька, дочь нашего племени, смогла исполнить свой долг перед госпожой? Ты, не сумевший как следует встретить драгоценную гостью, даже не заикайся о её преждевременном возвращении. Жди теперь, когда ей исполнится двадцать один год. Тогда она сама примет решение".
Девушка, которую некогда называли кнесинкой Елень, наследницей стольного Галирада, передвинулась, прижимаясь к тёплому боку, и стала смотреть на запад. Там, очень далеко - невообразимо далеко, как это возможно только в горах, - полыхали отсветы молний. Гром не мог преодолеть расстояния, но зарницы всё-таки долетали. Молчаливые, пепельные, невсамделишные. Словно воспоминания, когда-то яркие, как полуденное солнце, и невероятно дорогие, но с тех пор успевшие поблекнуть и затуманиться.
Волкодав смотрел на далёкие ледяные вершины, призрачно вспыхивавшие в отсветах молний, и ему хотелось спросить Бога Грозы - как терпишь непотребство, Господь?.. Почему не искрошишь Самоцветных гор в мелкие брызги, похоронив навсегда?.. Он не спрашивал. Венны любили молиться во время грозы, в близком присутствии Бога: вернее услышит. Только гроза бывает разной. Хорошо обращаться с молитвой синим днём, когда в небесах бушует весёлая и светлая свадьба, а гром кажется победным кличем любви. Ныне стояла чёрная ночь, и за тучами происходил поединок. А не годится отвлекать воина, занятого единоборством с врагом.
Венн ушёл с макушки холма, убедившись, что Змей вправду повержен и не прилетит обижать путников, спящих под пологом. И когда он уже спускался по склону, его вдруг посетила неожиданная мысль. Он вспомнил сказания о Великой Тьме и о том, как в конце концов была рассеяна тьма. Богу Грозы, закованному в семьдесят семь цепей и запертому в ледяную темницу, помог человек. Самый первый Кузнец. И не было венна, который не возводил бы свой род к этому Кузнецу.
Так может быть, и теперь... Что, если против зла Самоцветных гор Светлым Богам опять нужна смертная помощь...
Гроза уже утихала, успокаивалась вдали. Но в этот миг вспорола небесную твердь едва ли не самая последняя молния и полыхнула так, что ночь стала светлей дня. Волкодав успел увидеть каждую иголку пушистой сосновой ветки, которую отводил рукой от лица. Разглядел даже крохотного паучка, прятавшегося между иголками. А спустя время докатился громовый раскат такой мощи, что Волкодав, ожидавший его, вздрогнул вместе со всем мирозданием. И понял, что Бог Грозы, которого он не смел побеспокоить молитвой, всё-таки услышал его. И ответил.
Эврих нёс стражу: таращил глаза в мокрые потёмки, с трудом сдерживая зевоту. Зная учёного, Волкодав ожидал, чтобы тот сразу принялся обсуждать с ним необыкновенную последнюю молнию. Аррант, однако, молчал.
Женщины мирно посапывали под пологом, прижавшись друг к дружке ради тепла. Венн поискал взглядом Мыша. Зверёк, по давней привычке, висел вниз головой на деревянной распорке. И тоже спал, закутавшись в крылья. Никто на небесное знамение внимания не обратил.
- Ложись, - сказал арранту Волкодав. - Я постерегу.
А про себя подумал: уж не была ли та молния послана мне одному?..
Эврих забрался глубже под полог, хотел было устроиться подле спавшей крепким сном Рейтамиры, но смутился, вновь вылез обратно, переполз на четвереньках и лёг около Сигины, спиной к женщине. Волкодав с усмешкой наблюдал за его вознёй. Самому венну спать почему-то не хотелось совсем. Он уже чувствовал, что этой ночью с ним опять произойдёт то, чего ни разу не было за два года в Беловодье. Необъяснимым образом обострятся все чувства, потом как бы раздвоится сознание... И он, оставаясь сидеть на прежнем месте и не теряя зоркой бдительности, положенной караульщику, в то же самое время увидит себя большим серым псом и побежит куда-то через поле и лес... станет совершать поступки, кажущиеся не менее жизненными, чем те, что творила его человеческая половина...
Когда это случилось, и проснувшийся зверь затрусил по обочине большака, та часть Волкодава, что осталась у полога, посмотрела в темноте на свои руки. Венн предполагал и боялся, как бы однажды не обнаружить на них начавшую пробиваться шерсть. До сих пор Боги миловали его.
Под утро его слуха снова достиг низкий, зловещий, рокочущий рёв. Но совсем не такой, как тот, что сопровождал пришествие Змея. Это, ворочая валуны и швыряя, как лучины, выдранные с корнем деревья, грохотала утратившая разум река...
Когда развиднелось, беглецы продолжили путь. Над мокрой землёй висело неприютное серое небо, но дождь больше не шёл. Грохот, доносившийся со стороны реки, с наступлением дня сделался заметно тише. Большая часть воды, вознесённой в горы смерчем, успела прокатиться вниз, перелопатив русло и забив грязью луговую траву. Теперь водяной вал, наверное, достиг уже лукоморья, и стража, стоявшая на кондарском забрале, не без трепета наблюдала, как в желтовато-зелёное море, взбаламученное вчерашним прохождением Змея, рвётся бурая бушующая струя...

Предыдущая страница 8 Следующая страница


9 Мария Семенова

- Куда торопишься? - удивился Эврих, наблюдая, как Волкодав спешно сворачивает полог и увязывает его, чтобы нести за спиной. - Вряд ли кто теперь за нами погонится...
Венн ответил не сразу. То есть сперва он вообще собирался промолчать. Хоть и знал, что любви к нему от этого у Эвриха не прибавится. Но что прикажете делать, если Боги забыли снабдить его красноречием?.. Он не надеялся объяснить учёному грамотею даже доли происшедшего ночью. И особенно то, что в этот раз его пёсья половина что-то не спешила обратно, оставив человеческую часть сознания сиротой. На родине Эвриха не почитали предков-зверей. Аррант не поверит. Да ещё посмеется, заявит что-нибудь насчёт варварских суеверий. Это не Тилорн. От Эвриха, только зазевайся, иголки в бок дождёшься сейчас же...
Почти решившись ничего не говорить, Волкодав перехватил взгляд Сигины, державшей в руках котелок. Взгляд был спокойным и глубоким, как небо. Её, кажется, не удивляла его странная спешка. Сумасшедшая просто знала что-то очень главное и про Волкодава, и про весь остальной мир. Венн нашёл глазами Рейтамиру. Молодая женщина тоже смотрела на него, но, заметив взгляд, тотчас потупилась. Волкодав посмотрел на Сигину ещё раз и впервые подумал, что Эвриха тоже, наверное, обижала его привычка отмалчиваться. И он проворчал:
- Там, на реке... Мало ли, вдруг кто в разлив угодил...
Грязь по обочинам большака уже загустела, и Волкодав почти сразу увидел то, чего ждал с надеждой и одновременно - со странной боязнью. В подсохшей глине темнел глубоко вдавленный след большой лапы. Боязнь боязнью, а не окажись его здесь, венн испытал бы немалое разочарование, убеждаясь, что двойник-Пёс существовал только в его воображении. Но след не мерещился ему, он просто БЫЛ. И Волкодав, глядя на него, испытывал то особое чувство, которое возникает, когда видишь на земле свои собственные следы. Частицу себя. Венн вздохнул, Расставаться с человеческим обликом - если, конечно, именно в этом состояла его судьба - ему не слишком хотелось.
Впрочем, недосуг было разбираться в собственных ощущениях и о чём-то гадать. След был настоящий. Значит, то, что совершал ночью его двойник, тоже не было сном.
Тонкий, отчаянный крик в темноте, заглушаемый неистовым гулом реки. Мальчишеские руки с сорванными ногтями, скользящие по мокрому боку щербатого валуна. Темноволосая голова, то возникающая среди пены, то вновь пропадающая из виду... Лошадь, уносимая гремящими бурунами... мгновенные искры, высеченные из камня судорожным ударом подковы... И снова - слабый крик, долетевший издалека...
Плывущий пёс. Двухвершковые клыки, сомкнувшиеся на воротнике вышитой курточки. Ослабевшие руки силятся обхватить мокрую косматую шею, цепляются за кожаный ошейник. Мощные лапы упираются в камни, пёс пытается вытащить человека, но того не пускает придавившая тяжесть. Бешеный поток неистово хлещет обоих, порываясь опрокинуть, захлестнуть, утопить. Пёс глухо рычит от бессильной ярости и держит, держит...
Будь Волкодав один, он бы помчался бегом. Он был не один. Спасибо и на том, что с него больше не спрашивали объяснений, не добивались, куда это он так уверенно спешит через сосновую рощу. Потом впереди открылась река.
В этом месте Ренна разливалась в ширину на целых два перестрела. В обычные дни вода здесь совсем пряталась в залежах гальки, и даже теперь над поверхностью всклокоченного потока выглядывали подсохшие островки. Вода больше не ворочала неподъемных камней. Вполне можно было перебраться на другой берег, прыгая по лысым макушкам.
На одном островке лежало несколько валунов. И между ними стояла, глядя на людей, большая собака.
При виде этой собаки у венна сердце стукнуло невпопад, он даже забыл на мгновение, для чего явился сюда. Но потом пёс повернулся - и поскакал к тому берегу, легко перелетая клокочущие протоки. Волкодав не стал провожать его взглядом. Он смотрел себе под ноги. Пёс удалялся, и он чувствовал, как постепенно отпускает что-то внутри.
Он так и не понял, видели ли его спутники то же, что и он сам.
Мыш вдруг закричал, снялся с его плеча и чёрной стрелой метнулся над руслом реки.
- Смотрите! - крикнул Эврих, указывая вытянутой рукой. Венн всмотрелся, и его обожгло стыдом. Вот что бывает, если не вовремя утратить сосредоточение. Возле одного из валунов, в углублении, прорытом потоком воды, лежал человек. Насколько можно было разглядеть издали - мальчишка-подросток. Мутная вода и наносы гальки с песком позволяли видеть только темноволосую голову, плечи, обтянутые стёганой курточкой, и безвольно раскинутые руки. Песку всё равно, что заносить: живое теплое тело или догнивающую корягу...
Четверо путешественников разом устремились вперёд. Перед какой-то протокой женщины, конечно, застряли: перепрыгнуть бушующую стремнину шириной в полтора человеческих роста было им не по силам. Двое мужчин, не задумываясь, с разбегу перелетели её.
Мальчик был не в себе. Услышав скрип гальки и близкие голоса, он не повернул головы, не открыл глаз.
- Пёсик... - выговорил он по-нарлакски, когда Волкодав склонился над ним, сдвинул с детского лица мокрые волосы и погладил запавшую щеку, расчерченную глубокими ссадинами. - Пёсик... не уходи...
- Держись, малыш, мы с тобой, - опустился рядом на колени молодой аррант. Торопливо сбросив наземь заплечный мешок, он раздёрнул завязки. Где-то там у него сохранялась небьющаяся стеклянная фляга с крепким вином. Поспешно достав её, он зубами вынул затычку, приподнял мальчику голову и поднёс к его губам гладкое прозрачное горлышко: - Пей! Отхлебни, малыш, полегчает...
Тот попробовал глотнуть, поперхнулся и судорожно закашлял. Потом открыл глаза. Глаза были голубыми, как утреннее небо. Вьющиеся тёмные волосы, нежная смуглая кожа, да ещё эти глаза... Нарлакский народ был издавна знаменит мужской красотой. Вот, значит, из каких мальчиков вырастали знаменитые красавцы, слава страны.
Волкодав полными горстями отбрасывал мокрую гальку, осторожно откапывая заваленные ноги. Ему очень не нравилось, как лежал многопудовый валун. Ко всему прочему он заметил на шершавой поверхности наполовину смытые кровавые полосы и разглядел ободранные пальцы мальчишки: ночью тот изо всех сил цеплялся за камень, пытаясь приподняться из захлёстывавшей воды, глотнуть воздуха, позвать на подмогу... Волкодав добрался до неподвижных коленей, ощупал их сквозь изорванные, когда-то нарядные штаны и убедился: ноги действительно были придавлены.
Змей ли, уходя по реке, в бессильной злобе швырнул гранитную глыбу, зажав, словно капканом, тело барахтавшейся жертвы? Или мальчонка, пытаясь выбраться, сам обрушил на себя подмытый водой обломок скалы?..
- Сейчас мы тебя вытащим, - сказал Эврих. - Ты потерпи.
- Вы не думайте, добрые люди, мне не больно, - на удивление спокойно ответил мальчик. - Совсем не больно. Правда... Тяжело только...
Волкодав поднялся с колен, обошёл камень крутом, покрепче расставил ноги и, примериваясь, упёрся спиной. Несчастный мальчишка, наверное, в самом деле не испытывал боли, хотя ноги у него скорее всего окажутся раздроблены. Венн знал по себе, что именно так оно и бывает. Разум не подпускает к себе боль, а с нею очень часто и смерть. Утыканный стрелами воин отбивается от врагов, спасается и бежит, и только потом, когда всё позади, бессильно стонет и корчится, пытаясь вытащить окровавленные головки...
- Погоди поднимать, я жгут сделаю... - сказал Эврих. Достал из мешка растяжки полога и по очереди перетянул мальчику ноги чуть повыше колен.
Тем временем женщины ушли вниз по течению не менее чем на сотню шагов, но всё-таки выискали место, удобное для переправы, и, промочив ноги, наконец присоединились к мужчинам. Мальчик слабо улыбался. После страшной ночи опять светило солнце, и люди окружали его. Значит, вправду всё будет хорошо.
- Мама? - радостно удивился он, увидев над собой Сумасшедшую. - Мама, как ты меня нашла?..
- Ну а как же я могла тебя не найти, родненький, - отозвалась Сигина, присаживаясь и устраивая его поудобнее. - Я услышала, как ты зовёшь, и сразу прибежала сюда!
Её спутникам некогда было гадать, может ли быть нечто общее у богато одетого подростка и деревенской нищенки, годящейся ему в бабки. Не приходился же он действительно ей сыном?..
- Ты не плачь, - подбодрил он Рейтамиру, утиравшую слёзы. - Сейчас они меня вытащат, и мы пойдём к нам домой. Мама, можно мне их всех пригласить?
- Конечно, маленький мой, - немедленно разрешила Сигина.
- Я вас всех приглашаю! - обрадовался мальчик. - Вы ведь не откажетесь у нас побывать?..
Мыш, обосновавшийся на макушке валуна, вдруг сорвался с места и быстро полетел в сторону. Рябь на воде переливалась слепящими бликами; венн сощурился, стараясь рассмотреть, что же привлекло зверька, и увидел торчавшую из воды неподвижную лошадиную ногу. Ну, это дело можно было отложить и на потом. Волкодав покосился на Эвриха, упёршегося в камень с ним рядом.
- Спасибо вам, добрые люди, - вдруг внятно проговорил юный нарлак. - Вы не бойтесь... если не выйдет...
- Это у нас не выйдет? - зарычал Эврих. - Это когда у нас что не выходило?
Они с Волкодавом кивнули друг другу, разом вдохнули побольше воздуху и налегли что было сил, стараясь приподнять и отвалить камень. Босые ноги венна по щиколотку скрылись в грязном каменном месиве и все жилы готовы были затрещать, когда ему почудилось, будто камень стал поддаваться.
- Тащите!.. - прохрипел он, обращаясь к Сигине и Рейтамире. Скосившись, он видел рядом с собой лицо Эвриха, перекошенное от напряжения, с толстыми жилами, вздувшимися на лбу и висках. Вероятно, и сам он выглядел не лучше.
- Терпи, малыш, - сказала Сумасшедшая и сунула руки под приподнявшийся валун, лихорадочно выгребая крупную гальку. Рейтамира обхватила мальчика поперёк тела и стала тащить. Тут до него наконец добралась жестокая боль, он забился, пытаясь освободиться из её рук, и пронзительно закричал. Потом умолк, голова безжизненно повисла. Когда показались неестественно вывернутые голени в кожаных охотничьих сапогах и вялые ступни прочертили по камешкам мокрые полосы, венн с аррантом выпустили валун. Тяжеленный камень с плеском обрушился на прежнее место, окатив брызгами всех пятерых.
- Как же получилось, что ты, такой молоденький, ехал совсем один?.. - спросила Сигина.
Стоял холодный вечер, и они развели большой костёр, наплевав на возможность погони ("А пускай их идут!.." - зло сказал Волкодав). Они уже знали, что мальчика звали Иннори, и он был третьим сыном купца Кавтина Ста Дорог. Отца, умершего десять лет назад, Иннори, правда, толком не помнил.
Кавтин, повторил про себя Волкодав. Имя показалось ему не совсем чужим, с ним было что-то связано, и притом не слишком хорошее. Но вот что?..
Ещё они узнали, что при всей малости своих лет Иннори считался искусным вышивальщиком, достигшим немалого мастерства. За это его приблизил к себе вельможа и наследник государя кониса, господин Альпин. И вот несколько дней назад купеческому сыну была оказана неслыханная честь: наследник позволил мальчику сопровождать себя во время ежегодного Объезда Границ. До самой Белой Стены!
- Такие молоденькие ребятишки не должны ездить одни, - укоризненно повторила Сигина. - Как вышло, что твой господин отправил тебя назад одного?
На островке посреди реки Эврих показал себя лекарем хоть куда. Он сумел погрузить измученного мальчишку в глубокий сон, и тот спал, ничего не чувствуя, пока его несли на берег, раздевали, вправляли кости и заключали ноги в лубки. Во время лечения молодой аррант очень волновался и через слово обзывал венна варваром, на что тот, против обычного, не обижался. Сделав, что было можно, Эврих разрешил Иннори проснуться, хотя и не до конца: так, чтобы мог пить, есть и разговаривать, но не страдал. Волкодав же снова влез в воду, доплыл к мёртвой лошади и принёс на берег перемётные сумы. Иннори сказал правду. В кожаной коробке действительно лежали мотки разноцветного шёлка и тонкие иглы, уже заржавевшие от воды. Лошадь, кстати, оказалась гривастым коньком чуть побольше телёнка. Как раз по всаднику.
- А я был не один, - с законной гордостью объяснил мальчик. Сигину он мамой больше не называл, но в её присутствии заметно успокаивался. - Господин Альпин любит меня. Он дал мне Сенгара, телохранителя. Сенгар - настоящий герой!
Эврих поднял глаза на Волкодава, и тот мрачно покачал головой, благо Иннори со своего места его видеть не мог. Береговой откос сохранил следы второй лошади, благополучно выбравшейся на берег. Венн внимательно рассмотрел их. Могучий сегванский жеребец нёс всадника. Крупного молодого мужчину.
- Что же такой герой о тебе не позаботился? - хмуро спросил Волкодав. Он знал, каких телохранителей предпочитала нарлакская знать. Камень, который они с Эврихом еле вывернули вдвоём, этот Сенгар наверняка отвалил бы шутя. Да и конь его, одолевший поток, без натуги вытащил бы маленькую лошадку...
- Меня накрыло водой... Я не знаю... - растерянно пожал плечами Иннори. Потом улыбнулся: - Сенгар меня обязательно найдёт, просто вы пришли раньше. Он очень смелый... и такой сильный... Я люблю его... Он похож на моего старшего брата... На Канаона...
Вот тут уж Эврих с Волкодавом одновременно уставились друг на друга поверх его головы. Канаон. Сын Кавтина...
...Канаон всё посматривал Волкодаву под ноги, и венн догадывался, чего тот хотел. Чтобы он поскользнулся.
И Волкодав поскользнулся. Он потерял равновесие, неловко взмахнул здоровой рукой и стал заваливаться навзничь. Нарлакский наёмник мгновенно занёс меч и с торжествующим рёвом прыгнул вперёд, - добивать. Занесённый клинок уже опускался, когда обе ноги Волкодава вдруг выстрелили вверх. Всё тело выгнулось дугой, так что на земле остались только плечи и шея, а ступни в мокрых, облепленных снегом сапогах врезались Канаону в нижние рёбра. Удар был страшный. Если бы не сплошной кованый нагрудник, нарлак с расплющенным нутром умер бы на месте. Броня дала ему пожить ещё какое-то время. Он был почти вдвое тяжелей венна, но его приподняло над тропой и швырнуло за край обрыва. А уж когда конец меча Волкодава перерезал верёвку, привязанную к его поясу, про то и знал один Волкодав...
На карте селения не было, но, по словам Рейтамиры, называлось оно Четыре Дуба. Поразмыслив о названии, Волкодав решил про себя, что это скорее всего был погост. Какой-нибудь конис прежних времен объезжал свои земли, совершая полюдье, да и облюбовал ровное поле под крутым холмом с четырьмя древними дубами на вершине, надумал впредь здесь останавливаться, гостить. Доброе место в самый раз годилось беседовать со старейшинами родов, подносящими ежегодные приношения, решать тяжбы, призывать Богов и творить праведный суд, как всегда делает вождь.
Волкодав стал слушать дальше и скоро убедился, что не ошибся. Четыре Дуба действительно были погостом. В большом, богатом селении имелись целых два постоялых двора для купцов, приезжавших на ярмарку. Назывались те дворы без особых затей: один "Ближний", другой "Дальний", считая, естественно, от Кондара. Был и дом, в котором жил наместник государя кониса. Не было только одного: укреплённого городка и воинской силы, как водится в приграничных погостах. Тихие, видать, были места.
- А ты ездила сюда, Рейтамира? - спросил Эврих. Они с Волкодавом несли самодельные носилки со спящим мальчиком и Мышом, уютно обосновавшимся у него на животе. Время от времени Иннори просыпался и, слабо улыбаясь, дразнил его пальцем. Зверёк в притворной ярости топорщил чёрную гривку, со страшным криком бросался за пальцем и хватал его зубастой ощеренной пастью. Он легко мог оттяпать палец не то что мальчишке - даже взрослому человеку, но игру понимал. Иннори высвобождал палец из осторожного захвата клыков, изогнутых и острых, как иглы для починки ковров. Улыбался, доверчиво гладил свирепого маленького птицелова, оглядывался кругом... и опять засыпал.
Сигина и Рейтамира время от времени сменяли то одного, то другого мужчину, берясь вдвоём за ручки носилок. В ногах у Иннори лежал кожаный бурдючок с горячей водой. Когда вода остывала, устраивали привал, разводили костёр и подогревали воду, перелив её в котелок. Ноги Иннори почему-то не воспалялись и не вызывали губительной лихорадки, которой очень опасался аррант. Учёный лекарь не мог понять, что же сдерживало неизбежное в таких случаях воспаление, и про себя неустанно благодарил Богов Небесной Горы. Иных объяснений, кроме вмешательства какой-то очень могущественной и очень благой Силы, найти было невозможно.
- Я была в Четырёх Дубах... два года назад, когда мой приёмный батюшка ездил на ярмарку... - ответила Эвриху Рейтамира.
От Волкодава не укрылось, что, помянув своего воспитателя, она не добавила обычного благословения и не призвала согреть его Священный Огонь. Венн шёл впереди и не мог видеть женщину, но хорошо представлял. Особенно густые каштановые, с золотым отблеском, волосы. Скинув намёт немилого супружества, Рейтамира убрала волосы так, как это делали нарлакские девушки и безмужние женщины, чающие нового сватовства. Она тщательно расчесала длинные пряди, отбросила их за спину и оставила почти свободными, сплетя в косу лишь по концам. Волкодаву нравилась такая причёска. Радость взглянуть, как скользят по плечам переливчатые волны, похожие на тяжёлый шёлковый плащ. Так и хочется погладить, приласкать их ладонью. Косы веннских девушек были, конечно, лучше. Но и нарлаки знали толк в девичьей красоте.
- Чем же торговал твой почтенный приёмный отец? - спросил Эврих.
- Он мельник, - ответила Рейтамира. - У него мельница на Берёзовом ручье. Он покупал корову. И ещё украшения дочерям. А я за ними присматривала, пока не подросли...
Первые дни после бегства из деревни Рейтамира всё больше отмалчивалась, не смела сказать лишнего слова своим неожиданным заступникам и лишь робко пыталась им услужить. Только с Сигиной она оживала, даже смеялась. Когда однажды она запела, выяснилось, что у неё редкостный, замечательный голос. И память, хранящая множество старинных баллад. Иннори слушал с горящими глазами, забывая о своих несчастных ногах. Эврих, которому молодая женщина явно очень понравилась, всё пытался её разговорить, и дело постепенно шло на лад. Зато с Волкодавом она за всё время не сказала двух слов. Попросту не поднимала перед ним глаз. Венн знал, почему. Рейтамира достаточно видела сперва в деревне, а потом и на пустоши. Она помнила, что он заставил считаться с собой четверых привычных к дракам мужчин, конных и при оружии. А потом играючи задал очень жестокую трёпку её мужу, Летмалу. Чью безжалостную силу она слишком хорошо знала... Как не бояться такого страшного человека?
Венну было обидно. Летмал Летмалом, но с чего бы женщине бояться его?.. К тому же он хотел вызнать у неё, кто такой Сонмор. Он подговорил Эвриха спросить, но оказалось, что о Сонморе Рейтамира имела самое смутное представление. Жалко.
Волкодав стал думать над её последними словами. Про мельника, который покупал украшения родным дочерям, а приёмную, как не нужна стала ухаживать за малыми, мигом сбыл с рук. Умницу и красавицу - за остолопа, которому простительно было не нажить ума, но вот совести...
Чего ещё ждать от мельника. Мельники, они, по глубокому убеждению венна, были все таковы.
- Рейтамира! - обратился к молодой женщине проснувшийся Иннори. - Расскажи что-нибудь!
- Глухими ночами, когда не видно звёзд, а в траве сиротливо шуршит ветер, эту легенду шёпотом передают у пастушеских костров... - с готовностью начала Рейтамира. - Моряки же, уходящие в плавание, творят охранительные знаки и каются в малейшем грехе, стоит им только вспомнить о Всаднике... Это сказание про человека, который воззвал к Богам и молился о мести... И Боги сделали то, о чём он Их попросил!
- Где это было? - спросил Иннори.
- Это было так давно, что люди даже и не помнят, где именно. Редко вспоминают теперь эту легенду, ибо Всадник порою неузнанным ходит среди людей и появляется там, где о нём говорят...
- Ага! - сказал Эврих. - Так вот что означает этот странный символ возле берегов Шо-Ситайна!.. Принято считать, что он соответствует излюбленному занятию жителей, но я спрашивал себя, с какой стати рисовать лошадь посреди моря?.. Рейтамира, ты сможешь потом повторить все подробно, чтобы я записал твой рассказ?
Она кивнула. И негромко начала петь:

Была любимая,
Горел очаг...
Теперь зови меня
Несущим мрак!
Чужого паруса растаял след...
С тех пор я больше не считал не месяцев, ни лет.
Была любимая
И звёзд лучи.
Теперь зови меня
Скалой в ночи!
Я просыпаюсь в шторм, и вновь вперёд
По гребням исполинских волн мой конь меня несёт...
Была любимая
И свет небес.
Теперь зови меня
Творящим месть!
Со мною встретившись, уйдёшь на дно,
И кто там ждёт тебя на берегу - мне всё равно.
Была любимая
И степь весной.
Теперь зови меня
Кошмарным сном!
Дробится палуба и киль трещит -
Проклятье не поможет и мольба не защитит...
Была любимая
И снег в горах.
Теперь зови меня
Дарящим страх!
Поставит выплывший на карте знак -
Меня там больше нет: я ускакал назад во мрак.
Была любимая,
И смех, и грусть.
Теперь зови меня -
Не отзовусь!
Пока чиста морских небес лазурь,
Я сплю и вижу прошлое во сне - до новых бурь...

Завидная судьба, подумал Волкодав. Охранять свои родные места!.. Ради этого и камнем не жалко стать... Ещё он решил, что надо будет непременно купить девочке лютню, а Эврих вздрогнул: ему вдруг послышался из-за деревьев тяжёлый топот копыт...
Как будто венну было мало забот с Канаоновым младшим братишкой, напротив крайнего дома погоста прямо посередине большака, уже ставшего улицей, обнаружился конский след. Ну нет бы прохожим людям его затоптать, истереть в дорожной пыли! Или самому Волкодаву отвлечься, посмотреть куда-нибудь в сторону, не заметить его!.. Так нет же. Не истребили, не затоптали, и венн, повинуясь привычке, не раз спасавшей ему жизнь, этот след заметил. А заметив, узнал. След крупного жеребца боевой сегванской породы. Немного хромавшего на правую переднюю ногу после того, как довелось выносить седока из взбесившейся Ренны...
Волкодав вздохнул, начал присматриваться уже намеренно и немало порадовался, обнаружив, что следы не свернули в первый постоялый двор (это был "Дальний"), а потянулись дальше через селение - ко второму. Ворота, как обычно в таких заведениях, стояли гостеприимно распахнутыми. Двое мужчин и две женщины вошли внутрь, и работники, заметив носилки, сейчас же поспешили навстречу.
- Я - странствующий учёный из благословенной Аррантиады, - представился Эврих вышедшему хозяину. - Это мои спутники. А на носилках - мальчик из свиты благородного вельможи, именуемого Альпином из Кондара. Его ранило во время наводнения на реке.
Хозяин был родом южный нарлак, неведомо каким ветром занесённый в эти северные места. Южных уроженцев легко было узнать по светлым волосам, прямым, как солома. Волкодав рассудил, что с юга, возможно, происходил не сам хозяин двора, а какие-нибудь его прадедушки и прабабушки. У тамошнего народа была сильная кровь. Жили ведь бок о бок с чернявыми смуглыми халисунцами и вовсю рожали общих детей. Хоть тресни, сплошь белобрысых.
Между тем белёсые брови хозяина успокоенно разошлись от переносицы в стороны. Одно дело - заразный больной, совсем другое - раненый. Да ещё из свиты важного господина, наследника самого кониса! Немалая честь. Постояльцев во дворе было мало, и он, радуясь, сам повёл новоприбывших показывать хоромы. Всход наверх, в комнаты для гостей, оказался винтовым и, как обычно в Нарлаке, донельзя узким. Пришлось опустить носилки на пол, и Волкодав осторожно поднял Иннори на руки. Мальчик опять спал, вернее, плавал в блаженном забытьи, в которое, спасая от страданий, погружал его Эврих. Когда венн понёс его по узкой лесенке вверх, мальчик, не открывая глаз, обнял его за шею и погладил по распоротой шрамом щеке.
- Канаон... - выговорил маленький вышивальщик и улыбнулся во сне.
Волкодав про себя подозревал, что нарлаки приходились дальними родственниками вельхам. Иначе откуда бы это обыкновение селить тьму народа в одной большой комнате и стопочкой складывать у входа обширные тканые занавеси: вам, гости желанные, обитать, вы и разгораживайте, как вам удобно. Венны жили гораздо мудрей. В некоторых родах тоже не строили отдельного жилья каждой малой семье, помещались все вместе в большом общинном дому. Но некоторую часть этого дома всегда делили на комнатки по числу мужатых женщин. И стариков, желавших покоя. И это было правильно и хорошо. А здесь - тьфу! Срамота. Одно слово, беззаконный народ.
Когда устроились, Эврих запустил руку в денежный кошелёк и отправился к стряпухам - промышлять обед на всех пятерых. Волкодав не стал дожидаться еды.
- Пройдусь, - коротко пояснил он женщинам. Рейтамира только робко кивнула, Сигина же, как ему показалось, посмотрела на него хитровато и проницательно. Можно подумать, Сумасшедшая опять насквозь видела все его тайные намерения. И одобряла их. Странно.
Он ведь никому не говорил о следах, замеченных на дороге. А что про них говорить. Ещё окажется, что конь, оставивший след, принадлежал вовсе даже не Сенгару. Или Сенгару, но тот уже покинул погост. Всяко незачем попусту болтать языком.
"Ближний" постоялый двор очень напоминал "Дальний", а с ним и все остальные, сколько их Волкодав в разное время видел в Нарлаке. Как раз когда он миновал ворота, в конюшне звонко заржала лошадь. Голос так напомнил Серка, оставшегося скучать в Беловодье, что ёкнуло сердце. Венн мысленно кивнул головой. Конь был здесь. Значит, и хозяин должен отыскаться поблизости. Он пересёк двор, поднялся на крылечко и отвёл рукой сетчатую занавеску, призванную не допускать мух.
После залитого ярким солнцем двора в общей комнате ему показалось темновато, впрочем, глаза быстро освоились. Самая обычная комната. С камином в дальней стене. Нехорошо так думать об очаге, но Волкодав полагал камин дурацким устройством, ненасытно пожиравшим дрова. Такие служат не для тепла, только для любования пламенем. Ну там, разогреть или приготовить жаркое прямо на глазах у привередливого постояльца... Ещё здесь были запахи, какие всегда витают в подобных местах ранним днём, пока не собрались гости. Это вечером воздух здесь станет таким, что станет возможно макать в него, точно в душистый острый соус, лепёшку. Покамест пахло пивом, разлитым где-то в углу да так и не вытертым нерадивым работником, с кухни веяло мылом, которым намывали котлы, и вчерашним жиром, сгоревшим на сковороде.
По мнению венна, сидеть здесь, в четырёх стенах, в душной полутьме, стал бы только тот, кому почему-либо опротивел свежий солнечный полдень, праздновавший снаружи. Таких действительно набралось всего три человека. Двое явно были местные уроженцы, давно и прочно забывшие об иных радостях, кроме выпивки. Они сидели друг против друга в конце длинного стола, вяло двигая туда-сюда по скобленым доскам щербатые глиняные кружки, и наливались слабеньким (судя по запаху) яблочным вином, вполголоса переговариваясь.
Третий...
- Чем позволишь услужить тебе, доблестный венн? - спросил из-за стойки хозяин. Волкодав несколько удивился, подумав, так ли часто забирались сюда его соплеменники, чтобы этот нарлак наловчился их узнавать. Но вслух спрашивать, конечно, не стал. Гостиные дворы, они на то и гостиные, чтобы останавливались в них самые разные люди. Мало ли, вдруг когда и встретился венн...
Хозяину между тем вошедший совсем не понравился. И вовсе не потому, что впёрся в дом босиком, а на плече у него сидела, озираясь по сторонам, крупная летучая мышь. Да пусть его хоть жабу за пазухой таскает, если охота. Дело было в другом. Рослый, жилистый парень, где-то заработавший полголовы седых волос, ох и напоминал молчаливого пса, уверенно бегущего по свежему следу. Перебитый нос, хищные глаза и меч, висящий за спиной явно не красоты для... явился... ловец беглых рабов, наёмный убийца или ещё что похуже?.. Ну зачем приводят Боги таких людей в тихий, приличный дом, пользующийся заслуженной славой? Хватит уже и одного, который...
Венн между тем полностью оправдал хозяйские ожидания. Он подошёл к стойке и положил на неё руки, и хозяин увидел у него на запястьях широкие рубцы, какие бывают только от кандалов. Летучая мышь тут же соскочила на стойку и прожорливо потянулась к блюду с солёными ржаными сухариками, прикрытыми от мух вышитым полотенцем. Венн сгрёб лакомку и водворил на плечо. Голос у него оказался низкий и сипловатый:
- Спасибо, почтенный, да не погаснет Священный Огонь в твоём очаге. Я здесь мимоходом и не ради угощения. Я хотел бы только увидеть одного человека, который, как мне кажется, у тебя остановился.

Предыдущая страница 9 Следующая страница


Право на поединок 10

Хозяин тоскливо подумал, а не пора ли истошно звать здоровенных работников, весело болтавших на кухне с молодыми стряпухами. Человека он, видите ли, разыскивает. Ясное дело, зачем. И дела ему нету, что вступившего под кров хранит древняя Правда. Хозяин погибни, а гостя в дому обидеть не дай, иначе останется самому в землю зарыться... Потом нарлак посмотрел на венна ещё раз и решил, что, пока дело не дошло до самой последней крайности, работников звать не стоит. Ой не стоит.
- Если ты, - сказал он, прокашлявшись, - разыскиваешь юношу своего племени, так его здесь уже нет. Он уехал шесть дней назад, и куда он подался, про то я не ведаю. Может быть, Гарнал Пегая Грива сумеет тебе рассказать о нём лучше меня? Твой соплеменник купил у него лошадь. Он...
Венн покачал головой. Потом усмехнулся. Переднего зуба у него не хватало, так что усмешка вышла весьма неприятная.
- Нет, почтенный. Насколько я вижу, мой человек пьёт пиво вон там, в дальнем углу. Я ещё не совсем уверен, он это или нет. Но если он, ты не думай худого. Тебе не придётся защищать своего гостя. Под твоим кровом я с ним только поговорю.
Позже Волкодав станет жестоко корить себя: и почему не расспросил хозяина о соплеменнике?.. Нарлак, в свою очередь, даже обрадовался, выяснив наконец намерения посетителя. Парень, которого имел в виду венн, жил у него вот уже третий день, очень неохотно расплачивался и всё время пил в мрачном одиночестве, даже не высовываясь на улицу. Если хозяин двора ещё не разучился понимать в людях, крепкий малый оказался на жизненном распутье и мучительно решал, как же теперь быть.
Вот пускай этот венн и помогает ему разобраться. Только пускай для начала выйдут вон со двора.
Волкодав тем временем уже подходил к угловому столу, где заливал неведомое хозяину (а ему - вполне известное) горе огромного роста молодой воин с пышным ворохом чёрных кудрей, давно позабывших о гребешке. При бедре у парня висел длинный меч. Привычка телохранителя, отметил про себя венн. Да и на Канаона в самом деле похож...
- Ты ли Сенгар, воин из свиты благородного Альпина? - сказал он человеку, которому, по его нерушимому убеждению, следовало бы отрубить сперва ноги, потом руки, а после и голову. И всё побросать на дно нужника.
Нарлак вскинул голову. То ли он ещё не успел достаточно выпить, то ли хмель вообще с трудом его брал - во всяком случае, он был почти совсем трезв.
- А ты кто таков, меченая рожа, чтобы я тебе отвечал? - рявкнул он раздражённо, и венн понял, что не ошибся.
Он ответил ровным голосом:
- Если ты не Сенгар, мне дела до тебя нет.
- Да какое у тебя ко мне может быть дело, ты!.. - побагровел Сенгар и полез из-за стола. На воре шапка горит, говорили в таких случаях венны. Мыш воинственно подобрался на плече и кровожадно зашипел. Однако его хозяин оставался спокоен, даже как-то устало вздохнул. Решив, что немедленного вмешательства, может быть, и не понадобится, зверёк взлетел на потолочную балку: оттуда удобнее наблюдать. Наверху густыми хлопьями лежала годовалая копоть, но Мыш разогнал её решительными взмахами крыльев, стряхнув вниз, на голову Сенгару и в его плошку с едой.
- Я, - сказал Волкодав, - хочу передать тебе привет от вышивальщика Иннори, сына купца Кавтина по прозвищу...
Нарлак не дал ему договорить, выплеснув прямо в лицо остатки вина из глиняной кружки. Венн отдёрнул голову и усмехнулся:
- Ты не только никудышный телохранитель, Сенгар, ты ещё и невежа.
Сенгар издал бессвязное рычание, в котором ярость мешалась с отчаянием и страхом. Волкодав не особенно удивился, распознав этот страх. Мысли читать он так и не выучился, но творившееся в душе беглого охранника было ему очевидно. Бросить на смерть человека, которого клялся хранить, не щадя собственной жизни!.. Бывали преступления хуже, но не особенно много. Вот Сенгару и мерещилось, будто у него на лбу само собой возникло клеймо, которое в Нарлаке "возлагали" на лица осуждённым преступникам. И каждый встречный-поперечный готов если не ткнуть пальцем в это клеймо, так оглянуться и просверлить взглядом спину: "Это Сенгар! ТОТ САМЫЙ!.."
Минует время, и он поймёт, что легче было бы погибнуть в бешеных водах Ренны, чем остаться в живых и всю жизнь потом бегать от себя самого. Но пока он этого ещё не понимал. Пока ему представлялось: убрать с дороги проклятого северянина, и станет всё хорошо.
Он был опытным, хорошо натасканным воином. Он вскочил из-за стола одним быстрым движением, не отодвигая скамьи... и тотчас ударил Волкодава: сбоку ногой, чуть повыше щиколотки, особым мягким ударом, безошибочно прижимая к земле, и почти одновременно - в висок кулаком, добивая поверженного. Сделал он всё это быстро. Железный кулак уже летел к цели, слегка поворачиваясь на лету, когда Сенгар понял, что... не дотянется! Как так?.. Этого не могло произойти. Но тем не менее произошло. Изумившись, он с разгону проскочил дальше вперёд... чтобы увидеть ладонь с растопыренными пальцами, грозно возникшую перед лицом. Выручила воинская наука. Сенгар успел отшатнуться и заслониться левой рукой, спасая глаза. Ему недосуг стало думать ещё и о правой, которую вроде как отвело в сторону и приподняло. Когда же он убрал левую ладонь от лица, оказалось, что венн подевался неизвестно куда. Сенгар захотел оглядеться, но не сумел. С его пальцами что-то произошло. Они превратились в боль. Сенгар не мог вырваться, ибо это значило бы оставить в лапе у венна три своих пальца, с корнем выдранные из кисти. Он не мог закричать, ибо покамест боль оставалась переносимой, а крик означал бы унижение. И ещё Сенгар не мог двигаться дальше по своей собственной воле. Только туда, куда направлял его венн. А направлял он его к выходу на задний двор. Хозяин молча проводил глазами своего постояльца, из гневно-красного ставшего мучительно бледным. Венн держал слово. Гостю не чинился никакой телесный ущерб. Его не убивали оружием, не гвоздили кулаками и не связывали верёвками. Они с венном об руку шагали к двери. А уж что там случится вне двора, не наша забота. Во всё встревать, чего доброго голова заболит.
Беглый телохранитель семенил на цыпочках, чтобы хоть как-то утолить боль в скрученных пальцах. Волкодав протащил своего пленника через задний двор, потом за калитку: этим путём обыкновенно выносили помои. Мыш вылетел следом и устроился на плетне, на макушке одного из кольев, не занятого сушившимися горшками.
Если бы Иннори всё-таки умер, Волкодав ни в коем случае не стал бы заговаривать с Сенгаром и тем безвозвратно лишать себя удовольствия утопить его в нужнике. Да. Вот уж что он проделал бы не моргнув глазом. И пусть бы говорили про него кому что охота, в том числе Мать Кендарат. Однако маленький вышивальщик, пусть и не без вмешательства Богов, но ведь выжил. И Эврих - лекарскому искусству которого Волкодав верил безоговорочно - клялся белизной Небесной Горы, будто не позволит ему даже остаться калекой. Ну там, будет немного хромать, великая важность для мастерового!.. И малыш любил Сенгара. Как старшего брата. Взахлёб рассказывал о нём своим спасителям, и чистые глаза прямо светились... (Видел бы он своего героя сейчас!..)
...Тогда-то, слушая Иннори, Волкодав впервые подумал о том, что уже убил одного человека, которого любил этот чужой ему мальчик. Он удивился собственному мягкосердечию, - вот уж нечасто с ним такое бывало! - но скрепя сердце решил про себя: поймав Сенгара, не станет его убивать. Нет, не станет. Просто позвонки ему сосчитает. Так, чтобы год пролежал. И до конца дней своих не забыл...
А вот теперь ему и бить Сенгара расхотелось. Он выпустил пальцы нарлака и сильно пихнул его ногой в бок, отшвырнув на несколько шагов прочь. Тот, падая, чуть не снёс ненадёжный плетень. Забренчали горшки, Мыш взмахнул крыльями и в оскорбление плюнул в невежу. Сенгар же, поднимаясь, сразу схватился за больную руку - и с несказанным удивлением обнаружил, что пальцы были целы и слушались.
- Эту куртку Иннори тебе расшивал? - угрюмо спросил Волкодав. Вместо ответа Сенгар выхватил меч, прыжком бросаясь вперёд. Венн, впрочем, ожидал, что он именно так и поступит. Меч со свистом рассёк пустой воздух: его уже не было там, куда пришёлся удар. Проворный Сенгар заметил движение и направил опускавшийся меч вдогонку, по низкой дуге. Он хотел достать противника по ногам и непременно сделал бы это, останься тот на прежнем месте. Но не получилось. Волкодав уже держал его за шиворот и за вооружённую руку и тяжко одолевал искушение всадить локоть между лопаток, переламывая хребет. Он всё же не поддался соблазну. Странно скособочась, Сенгар обежал венна кругом и улетел в ту же сторону, с которой напал. Да на лету ещё кувырнулся через голову, чудом не потеряв меч. Места для падения ему не хватило. Со стоном колыхнулся, принимая удар тяжёлого тела, провисший плетень, свалился наземь горшок. Мыш возмущённо закричал и, не вынеся безобразия, снялся с облюбованного места, перебираясь на засыхающую рябину.
- Ты глупец, - сказал Сенгару Волкодав. - Зачем ты полез в реку, если вода уже поднималась? Понадеялся на своего жеребца?.. А какой конь у мальчика, ты подумал?..
Сенгару его слова были хуже соли на раны. Волкодав посмотрел на него и убедился, что стал для могучего нарлака едва ли не воплощением случившегося несчастья. Сенгар окончательно понял, что шкуру-то спас, но вернуться к той жизни, какая прежде была, уже не сумеет. Тем более что мальчишка, оказывается, не погиб и убедительного вранья никак не получится... Теперь - только в бега...
А прежде ещё хорошо бы отрубить длинноволосую башку проклятому венну, неизвестно откуда явившемуся загонять в угол и без того намозоленную душонку...
Вряд ли Сенгар внятно думал об этом. Он вообще не привык копаться в себе и своих поступках, доискиваясь причин. Что сделано, то сделано; пролитого всё равно не поднимешь, так нечего и гадать, как бы всё получилось, если бы да кабы. Сенгар просто вскочил и снова ринулся на Волкодава, замахиваясь мечом. Так, как будто стоило истребить его - и время вернётся.
На сей раз венн скользнул вперёд с другой стороны, прихватывая рукоять меча и Сенгарову правую кисть. Дальше... Что было дальше, беглый охранник так никогда и не смог впоследствии уразуметь. Его меч вдруг обрёл собственную волю и, продолжая чертить сверкающую дугу, мало не резанул своего хозяина по коленям. Сенгар испуганно стиснул обвитый ремешками черен, пытаясь остановить, удержать... попробовал бы ещё хватать ветер. И рад уцепиться, да не за что. А венн сделал ещё движение, причём сделал спокойно и очень легко, без зубовного скрежета и натуги, - и Сенгар ахнул, отчаянно выгнувшись, силясь что-то предпринять руками, неловко заломленными над плечом, и с ужасом осознавая, что совершенно беспомощен. Пальцы и те разжимались сами собой, не в силах ничего удержать. Оставалось одно: быстренько упасть наземь и откатиться в сторонку, спасаясь от собственного клинка, вздумавшего переменить владельца. Сенгар так и поступил. Вернее сказать, попытался. Ибо, упав, немедля увидел над своим лицом блестящий кончик меча. Волкодав держал его, как копьё, опирая плоской стороной о ладонь. Между прочим, нарлакские мечи, в отличие от веннских, делались остроконечными. Любо-дорого приколоть поверженного врага. Сенгар издал невнятный звук и застыл, отлично понимая, что спасения нет.
- Ну?.. Бей! - выговорил он затем. И сочно выругался, догадавшись, что сумасшедший венн с самого начала мог совершить над ним всё, что только хотел. Зачем издевался?..
- Ещё пачкаться!.. - хмыкнул Волкодав. - А теперь слушай, ты, посрамление своего рода. За то, что останешься жить, скажи спасибо Иннори. Он любит тебя и думает - ты герой. Уезжай прямо сейчас. Назовись другим именем, ублюдок, и не возвращайся в эту страну.
Он немного убрал меч, и Сенгар, приподнимаясь на колени, начал открывать рот. Волкодаву неохота было выслушивать ни оправданий, ни новых ругательств. И он добавил негромко, бесцветным будничным голосом:
- А слово скажешь, язык выдерну.
Рот у Сенгара захлопнулся сам собой. Поднявшись, нарлак стащил перевязь с ножнами (здесь любили богатые перевязи, носимые через плечо) и молча швырнул её наземь, ибо видел, что венн отнюдь не собирался возвращать отобранный меч. Повернулся - и пошёл обратно в калитку. Спина у него была деревянная.
А может, подумалось Волкодаву, вовсе и не стоило его прогонять? Может, надо было к Иннори его отвести, и пусть бы снова стерёг? То-то мальчик обрадовался бы... Сенгар, зная свой грех, вернее всякого пса начал бы охранять?.. Но кто поручится, что не наоборот?..
Ответа не было.

Когда восстанет род на род,
За преступление отмщая,
Попомнят люди чёрный год
И внукам кротость завещают.

Коль чести нет, пусть лютый страж
Надёжный страх - прочистит разум!
И потому обычай наш -
Платить за всё. Сполна. И сразу!

...но всё ж противится душа
И жалость гасит гнев наследный...
Убить легко. А воскрешать -
Сей светлый дар нам свыше не дан...

Окончен бой. Свершилась месть...
Но как на деле, не для виду,
Черту под прошлое подвесть,
Забыв про древнюю обиду?

Как станешь ты смотреть в глаза
И жить забор в забор с соседом,
Над кем всего лишь день назад
Хмельную праздновал победу?

Чтоб не тянулась эта нить,
Сплетаясь в саваны для гроба,
Быть может, лучше всё простить?
И не отмщать? И жить без злобы?..

...попробуй это докажи
Тому, чей сын уже не встанет!
А те, кого оставил жить,
Тебя же вздёрнут на аркане...

6. Перегрызенный кнут

В Четырёх Дубах путешественникам пришлось задержаться на несколько дней. Эврих, умница, вызвался посетить конисова наместника.
- Если Иннори в самом деле приближённый великого господина, - рассудил аррант, - уж верно, наместник рад будет помочь ему со всем возможным удобством добраться в Кондар!
Его усилия увенчались полным успехом. Наместник даже явился с небольшой свитой на постоялый двор - лично удостовериться в правдивости услышанного. Волкодав, скромно державшийся в сторонке (как подобает слуге и телохранителю), решил про себя, что в погосте, наверное, слишком давно совсем ничего не происходило. Ни воровства, ни поножовщины, ни, сохрани Боги, нападений разбойников. И даже знатный вельможа, объезжавший границу, миновал Четыре Дуба стороной. Что поделаешь, если со времени Последней войны ежегодный Объезд Границ совершался по другой стороне реки. То есть почти никаких хлопот, но зато и развлечений не густо. Иначе, пожалуй, сорвался бы самый важный в селении человек самолично проверять бредни чужеземного странствующего учёного!
Наместник был невысокий пожилой мужчина с необыкновенно пышной седеющей бородой и яркими зеленовато-карими проницательными глазами.
- Почтенный господин Рино! - обрадовался ему мальчик. К некоторому удивлению Волкодава, наместник только всплеснул руками и поспешил к юному вышивальщику. Слуги тотчас подставили скамеечку, и господин Рино сел рядом с ложем. Венн посмотрел на них, немного послушал разговор и понял, что удивлялся зря. Что ж тут странного, если наместник знал мальчика из свиты большого вельможи. Тем более раз государь Альпин мальчика этого выделял и ценил. Ну, а в том, что Рино отнесся к нему, как к собственному внуку, и вовсе ничего удивительного не было. Волкодав знал Иннори всего седмицу, и то успел полюбить...
- У меня есть три голубя, знающих путь на голубятню государя кониса, - гладя слабую руку мальчишки, говорил между тем наместник. - Я кормлю их на тот случай, если вдруг у нас произойдёт нечто необыкновенное. Я сегодня же напишу письмо и выпущу самого проворного голубя. У него белый хвост и на крыльях белые перья. Не позже как завтра госпожа Гельвина и твой брат будут знать, что волноваться не следует, но хорошо бы поскорее приехать. Твой брат Кавтин снарядит повозку и скоро появится здесь, а ты тем временем ещё немного окрепнешь, чтобы госпожа Гельвина поменьше плакала, когда увидит тебя... Я велю перенести тебя ко мне в дом. Там тебе будет лучше, чем здесь.
- Тут мои друзья, господин Рино, - воспротивился было Иннори. - Я так люблю их. Они заботятся обо мне...
- Они никуда не уедут и станут каждый день к тебе приходить, - ответил наместник. И улыбнулся: - Ты лучше меня пожалей. Твой брат, а про государя Альпина я и вовсе не говорю... они же голову мне, старому, оторвут, как узнают, что я оставил тебя лежать в гостином дворе!
Волкодаву в Нарлаке не нравилось никогда. По правде говоря, ему вообще мало где нравилось, кроме родных лесов. Но из всех беззаконных и неправедных краёв, куда заносила его судьба, Нарлак был едва ли не наихудшим. В Кондаре, правда, венн ещё не бывал, но город, выстроенный из камня, уже по одной этой причине любви не заслуживал. Не дело жить человеку, взгромоздив у себя над головой камни. Волкодав прекрасно помнил, как залечивал раны в крепости Стража Северных Врат страны Велимор. Ночи не проходило без страшных снов. Он вновь видел себя в каторжных подземельях. А что снилось людям, которые годами ложились спать под каменным кровом?.. Жутко даже представить!
А ещё нарлаки, по мнению венна, совершенно не умели готовить еду. Здесь почти не знали ни ухи, ни щей, ни похлёбки. Стряпали одно жаркое, а то вовсе клали сыр или мясо на хлеб - и называли подобное непотребство "обедом". А чтобы принял живот, запивали чем Боги пошлют. Люди побогаче - лёгким яблочным вином, простой народ - всего чаще пивом. Нарлакского горького пива Волкодав, кстати, терпеть не мог. Да и хлеб в здешних местах печь совсем разучились. В жар сажали как пышки, а вынимали как крышки. Нутром своим напоминавшие глину с опилками. Сущее оскорбление. Пока тёплые, ещё как-то сжуешь, остынут - хоть гвозди заколачивай. Бестолковый народ. Другое дело, Волкодава, несколько лет тому назад почитавшего за великое лакомство сырых крыс, дурной едой напугать было трудно. Ешь, что дают тебе, да поблагодарить не забудь.
Дня через четыре после того, как наместник отослал голубя, Сумасшедшая Сигина разыскала Волкодава на крылечке и с таинственным видом позвала его в дом. Ему, по правде говоря, идти не хотелось. Местная детвора почему-то облюбовала "Дальний" двор для своих игр, и, сколько ни гоняли её, собиралась здесь едва ли не третье поколение подряд. Ребятня играла в дорожки. Для этого в пыли вывели очень сложную запутанную линию со множеством пересечений и крутых поворотов. Мальчик, расчертивший двор, слыл самым умным в погосте. Теперь и он и все остальные в очередь носились по "дорожке", мелькая босыми пятками из-под рубашонок, а остальные мерно хлопали в ладоши и хором считали:
- Двадцать пять! Двадцать шесть! Двадцать семь!.. Требовалось завершить путь как можно скорее и притом ни разу не ошибиться. Людская молва гласила, будто из лучших игроков получались справные воины. Воинами хотели быть все, даже некоторые девчонки. Волкодав и сам когда-то пребывал в убеждении: что за мужчина, если не защитник, не воин!.. Потом пообтёрся в жизни, начал коечто понимать...
Мыш задорно метался туда и сюда, полагая себя равноправным, участником детской забавы. В самый первый раз ребятишки изумлённо разинули щербатые рты, когда в их игру встряла чёрная крылатая тварь. Минуло несколько дней, и они стали обращать на Мыша не больше внимания, чем на двух щенков, бегавших по "дорожкам" следом за своими маленькими хозяевами. К тому же, в отличие от щенков, он не усаживался чесаться или ловить блох прямо посреди начертанных линий. И, уж конечно, не имел скверной привычки задирать лапку в самых неподходящих местах...
- Сынок, поди-ка сюда! - окликнула Сигина. Волкодав поднялся, поправляя за спиной Солнечный Пламень. Он не оставлял меча в комнате: постоялый двор в чужой стране, да ещё такой, как Нарлак, - не то место, где простительно забывать осторожность. Мыш остался безобразничать во дворе. Волкодав же пошёл в дом, продолжая думать о детях и о том, как, бывало, играли и носились они с братьями и сестрёнками. А ведь все были детьми, подумалось ему вдруг. Добрыми и смешными детьми. Все. И даже сегванский кунс Винитарий, впоследствии прозванный Людоедом. И мало кто рос уж совсем без любви. Как же получается, что...
Он шагнул через порог и сразу забыл всё, о чём силился размышлять. Ибо ноздрей его коснулся благодатный запах, учуять который в Нарлаке было не проще, чем аромат цветущего сада где-нибудь на северных островах, среди вечного льда. Пахло щами.
Сигина указала рукой за стол, и Волкодав ошалело сел на скамью. Сумасшедшая скрылась за занавесью, перегораживавшей кухонную дверь, и скоро вернулась с хлебом и большой дымящейся миской. Только тут Волкодав удостоверился, что нюх его не подвёл.
- Соскучился? - улыбнулась Сигина, торжественно ставя миску на стол. Хлёбово белело сметаной, сверху густо плавала пряная зелень.
- А ты, госпожа?.. - только и смог спросить Волкодав. Он не привык угощаться каким-нибудь лакомством в одиночестве, но Эврих, насколько ему было известно, варварскую кухню не жаловал. Сигина же... он так и не уяснил для себя, какое племя она называла родным. А спрашивать казалось невежливым.
- Ты ешь, ешь, - отмахнулась она. Села напротив и стала смотреть на него, подперев ладонью мягкую щеку. Волкодав чуть не вздрогнул, ему стало не по себе. Так на него до сих пор смотрела только мать. Так она могла бы выглядеть, если бы дожила до сего дня... Мама...
Сигина спугнула наваждение:
- Да ты отведай! Вдруг ещё не понравится. Волкодав отведал. Щи были сварены не очень умело, но старательно и любовно. Кроме капусты, умудрившейся сохранно долежать до нового лета, венн распознал молодую крапиву, щавель и вообще почти всё, что успело вырасти на здешних огородах. А также кругом. Волкодав ощутил, как возрадовался желудок. Он зачерпнул ещё, взял хлеба и, прожевав, благодарно проговорил:
- Здесь не варят подобного, госпожа. Откуда ты узнала, что любит вкушать мой народ?..
Сигина ласково улыбнулась и, с видимым удовольствием глядя, как он ест, пояснила:
- Мои сыновья не могут вернуться ко мне насовсем, пока они врозь. Но это не значит, что они совсем не навещают меня. Иногда они приходят в мой дом... думают, глупенькие, будто я их не узнаю. Один из них побывал у меня дней за десять прежде тебя. В тот раз он был венном. Он-то и рассказал мне, как готовится похлёбка из капусты и трав, которую вы называете щами.
Уж не тот ли венн, которого видели в Четырёх Дубах! - отметил себе Волкодав. Коли уж Сумасшедшая посчитала его за своего сына, парень, верно, не из самых дурных. Знать бы ещё, чего ради он в одиночку таскается по чужедальней стране. Надо будет спросить, не разобрала ли, какого он рода. Хотя откуда ей... а впрочем, ведь распознала же во мне Серого Пса... Волкодав посмотрел в опустевшую миску. Подметать еду так жадно и поспешно не считалось приличным. Другое дело, щи, как любая очень добрая снедь, словно бы провалились мимо нутра, не причинив тяжести, лишь навеяв тёплую благодать в животе. Выхлебал и не заметил, когда ложка по дну заскребла. Венн хотел извиниться, но Сигина, как любая хозяйка, только радовалась мгновенно исчезнувшему угощению.
- Я тебе ещё принесу! - поднимаясь, сказала она. - Я много сварила. Целый горшок. Он тоже проворно поднялся:
- Не годится тебе ходить за мной, госпожа... Ей бы дом, подумал он неожиданно. Свой дом, настоящий. Уютный и тёплый, не ту мерзкую развалюху. И настоящих, не выдуманных сыновей. Любимых чад... работников, заступников... Сигина улыбнулась:
- Мои сыновья однажды разыщут друг друга и возвратятся ко мне. Тогда мы выстроим дом и станем в нём жить. Знаешь ли ты, какая радость для матери - смотреть на сыновей, собравшихся за столом?.. Эта радость меня ещё ждёт... а пока дай угостить тебя, как я привыкла.
Она взяла миску и вновь удалилась на кухню, а прежде того потрепала венна по волосам. Он остался сидеть, онемело чувствуя на себе её руку. Краем уха он слушал, как возилась во дворе ребятня. Он заметил, что дети на некоторое время притихли, словно увидев незнакомых людей, потом возобновили игру. Ему смутно подумалось, уж не Кавтин ли приехал?.. И так же смутно он решил, что навряд ли. А хотя бы Кавтин!.. Сказанное и сделанное Сигиной было гораздо значительнее Канаонова братца. И вообще всего, что могло происходить снаружи.
Сумасшедшая отчего-то застряла на кухне. Волкодав почувствовал себя вовсе неловко и решил пойти посмотреть, но тут занавеска откинулась, и он увидел Сигину. Дюжий бородатый мужик крепко держал её перед собой, приставив к шее женщины нож.
Волкодав одним движением вылетел из-за стола, перепрыгнув скамью...
- А ну, стой смирно! - рявкнул мужчина. Тогда-то, со второго взгляда и по голосу, венн признал его. Это был предводитель данщиков, обиравших приречную деревушку во славу какого-то Сонмора.
Делать нечего, Волкодав застыл, смиряя злую дрожь тела, изготовившегося для боя. Вот что бывает, если сыновья шляются неведомо где, подумал он с отвращением. Когда требовалось, он бывал быстр. Стой Сонморов человек на три шага ближе, он уже катался бы по полу, утратив нож вместе с рукой. Но разбойник был опытен и расчётлив. Волкодав знал, что не поспеет до него дотянуться. То есть, конечно, дотянется и убьёт, но кабы тот прежде не чиркнул ножом... Даже в смертной судороге: и этого хватит...
- Ты за меня не бойся, сынок, - неожиданно сказала Сигина. - Не слушай его, он меня не убьёт. Мои сыновья не позволят.
- Ты-то помолчи, клуша! - встряхнул её предводитель. Волкодав не двинулся с места. Он услышал, как к нему осторожно подошли сзади, и разбойник злорадно оскалился: - Давайте-ка, свяжите его!
Между тем в общей комнате появились ещё люди: их было уже не четверо, как в деревне, а никак не меньше десятка, и все с оружием. Несколько местных и заезжих мужчин, сидевших за столами и стоявших у стойки, при виде непорядка двинулись было с места. Блеск отточенного железа мигом их вразумил. Остался сидеть на своём месте старый горшечник, вёзший в Кондар небьющиеся кувшины и звонкие чаши из белоснежной глины, водившейся в одном-единственном месте, близ его дома. Мрачно замерли сыновья старика. И даже охотник, уложивший свои меха на повозку горшечника и за то взявшийся провожать его по лесам...
- Всем тихо сидеть, - ухмыляясь, приказал разбойный вожак. - Без нужды не тронем. А кто вынудит, не обессудь!
Вот потому, думал между тем Волкодав, я и не пустил Тилорна обратно через Врата. Да и Эвриху на самом-то деле не след бы высовываться сюда... Ох, Беловодье!.. Даже и меня по сторонам оглядываться отучило. Уж что говорить про тех, кто там вырос!.. Но я, я-то хорош!.. На какой мякине попался...
Тут венн дал себе слово: останется жив - до конца дней своих не послушает человеколюбцев. Милосердцев всяких там. Вроде Матери Кендарат. Внял её наставлению, не схлестнулся насмерть с четверыми в деревне... и вот награда. Как бы теперь повела себя жрица? На какую ошибку ему указала бы? Вовсе не надо было обижать данщиков у реки, а обидел, так пожинай?.. Волкодав свою оплошность видел разве в том, что на месте голов им не скрутил. Сейчас ещё Сенгар припожалует... Которого он тоже имел глупость носом потыкать, а потом отпустить...
Кто-то торопливо свёл его запястья и начал весьма умело опутывать прочной верёвкой, похожей на струнную тетиву. И за то спасибо, что сразу не накинули на горло удавку. Волкодав напряг руки, стараясь оставить себе хоть какую надежду, но возившийся с верёвкой оказался тоже не промах:
- Не балуй, ты!.. - И под рёбра упёрся кончик ножа. Эврих сидел наверху, в комнате. Он усердно писал-таки книгу обо всём увиденном в путешествии. Вот уже который день венн ожидал, чтобы ему наскучило это занятие, но арранту прилежания было не занимать. Сегодня он взялся усердно расспрашивать Рейтамиру, а та только рада была говорить. Стоя дурак дураком со связанными руками, Волкодав подумал об этих двоих, не зная, чего пожелать. Чтобы они выглянули в общую комнату? Или чтобы просидели в неведении, пока всё не закончится, и разбойники не уйдут?..
Ноги они ему связать не додумались, и Волкодав всё поглядывал на вожака. Однако тот, не в пример самому венну, бдительности не терял. И ножа от горла Сумасшедшей Сигины не отводил.
- Пойду гляну наверху, - сказал один из разбойников, рослый усатый парень. Предводитель кивнул. Волкодав проводил взглядом двоих, ушедших по винтовой лесенке, и на душе потемнело. Их комната была самой первой по коридору (и оттого самой дешёвой). А с Эвриха велика ли защита?..
Между тем на нём расстегнули ремень с ножнами, и алчные руки немедленно обнажили клинок. Грабители зацокали языками, любуясь сплетениями неповторимых солнц, бегущими от кончика до рукояти. Волкодав видел, какое искушение немедленно одолело главаря. Ему смерть захотелось самому испробовать меч, отобрав его у подручного (подручным, кстати, был тот молодой стрелок, охотник на кур). Но и Сигину было боязно выпускать, притом что двое с луками держали венна на прицеле... Знать, чуял нутром, что Волкодав и со связанными руками мог натворить дел... И нацеленными стрелами навряд ли смутился бы...
- Слышь, Тигилл, - обращаясь к предводителю, сказал вдруг пожилой седоусый разбойник. - Больно непростой меч у парня. Смотри... Не нарваться бы...
Волкодав сразу спросил себя, на кого они опасались нарваться. На знатного витязя? Воскресшего Жадобу? Или на кого-то ещё?.. Молодой стрелок осторожно попробовал лезвие ногтем, восхищённо воздел порезанный палец, схватился за рукоять уже двумя руками - и с силой рубанул по столешнице. Солнечный Пламень, вряд ли обрадованный таким с собой обращением, яростно сверкнул в отсветах каминных углей. Вычертил свистящую дугу, глубоко вошёл в вязкий дуб... и насмерть застрял. Стрелок начал дёргать и раскачивать его, стремясь высвободить из разрубленной столешницы. Ничего не получалось: Божья Ладонь держала крепко. Вырваться из бессовестных рук и уязвить оскорбителя меч, к сожалению, не умел. Но что мог, то мог.
Отчаянно бранясь, стрелок пытался выдернуть упрямое лезвие, остальные хохотали, глядя на его усилия. Кто-то посоветовал загнать в трещину клинья. Другой предложил сходить за пилой. Не до веселья было одному предводителю.
- Ты! - косясь на дверь, вновь окликнул он того, что связывал Волкодава. - Давай!
Венн напряжённо ждал, что его сейчас пырнут в спину (ощутить близящийся удар и кувырком броситься через стол, ногой снося Тигиллу полчерепа - ибо всё равно нечего будет терять...), но разбойник обошёл его кругом, хищно усмехнулся - и одним движением раскроил на нём рубашку от шеи до пояса. Тогда Волкодав заметил у одного из Сонморовых людей в руках свёрнутый кнут и догадался, что именно было у них на уме. Главарь не забыл происшествия в деревушке. Он чувствовал себя униженным. И собирался причинить своему обидчику ответное унижение.
- Если заорёшь, - кривясь в усмешке, сказал он Волкодаву, - мигом старухе глотку перехвачу.

Предыдущая страница 10 Следующая страница


11 Мария Семенова

Волкодав ничего ему не ответил. Этого человека, появись только такая возможность, он собирался убить. А посему и разговаривать с ним...
Тигилл был, кажется, не рад, что сам пожелал вывести Сигину. И меч не случилось первым попробовать, и кнутом поиграть... Он безошибочно видел, что пленника держал лишь нож у женского горла. И поди передай старуху подельникам. Какое передавать! Дрогни палец - и пожалеть о том не успеешь. К скамье привязать венна? Только удовольствие портить... Волкодав прислушивался, что делалось наверху. Там всё было тихо.
Крепкий молодой парень, у которого с запястья свисал кнут, был одет в потёртую чёрную безрукавку. Ни один нарлакский мужчина не показывался на люди иначе как в безрукавке, носимой, согласно обычаю, в память о кочевом прошлом народа. Для стариков и почтенных мужей их кроили из цельных, без разреза, овчин, молодёжь в возрасте деяний носила кожаные, притом на голое тело. Наверное, затем, чтобы все могли видеть красивые мускулистые руки и широкую грудь, твёрдую, как две ясеневые доски. Кнут шевелился на полу толстой змеёй, но в глазах парня решимости не было. Он выглядел не дураком подраться, помахать кулаками и даже ножом, но спускать шкуру со связанного... тут особый дар нужен, не каждого Тёмные Боги им наделяют. В деревне Волкодав этого молодца не видал.
- Заснул, Динкел? - рявкнул предводитель. - А ну, объясни ему наконец, кто такой Сонмор! Пусть поскачет!
Парень нахмурился и с видимой неохотой начал отводить руку назад, но седоусый придержал его за плечо:
- Постой...
Он пристально вглядывался в Волкодава.
- Что тебе ещё, Морни!.. - рассвирепел главарь. - Знакомца признал?..
Всё катилось не по задуманному. Он-то мыслил быстренько проскользнуть на постоялый двор - обобрать и избить не в меру наглого венна, а заодно дерзко позлить наместника Рино - и так же быстро удрать, а там ищи ветра в поле. Неожиданные препоны были совсем ни к чему.
- Посмотри на него, Тигилл, - внимательно хмурясь, проговорил Морни. - Клеймо видишь? Три зубца в круге? Помнишь ты, что это такое? Самоцветные горы!..
Теперь уже все уставились на Волкодава, и он знал, о чём они думали. В Самоцветные горы попадали не только безвинно, по злой прихоти случая, подобно ему самому. Сколько матёрых душегубов горько проклинало судьбу, пронёсшую их мимо топора и петли! Ибо на рудник продавали - были бы телом выносливы да сильны! - отъявленных воров и убийц со всего света. Ибо какой же правитель станет казнить пойманного злодея, если на нём можно нажиться?.. Ну и откуда было знать Тигиллу и остальным, кто стоял перед ними? С клеймом каторжника и великолепным мечом, за который весь этот гостиный двор можно было купить на корню?.. А вдруг великий вор, перед коим сам Сонмор шапку станет ломать?.. Мало ли кого в своё время за хорошее подношение выпустили из неволи!..
- Умный ты, Морни, - впервые подав голос, проворчал Волкодав. Наверху по-прежнему было тихо. Он даже начал надеяться, что ещё можно разрешить дело миром...
...И за эту надежду был немедля наказан. Мало, видно, жизнь его вразумляла: рассчитывай на худшее, тогда, может, шкуру на плечах и удержишь!.. Если повезёт, конечно...
Не повезло. Тигилл оказался из тех, кому, если что втемяшится, на пути лучше не становись. Чтобы проклятый венн вдругорядь вынудил перед собой отступить?.. Нет уж.
- Данкел!.. - громыхнул он и плотнее притиснул к шее Сигины острое лезвие. Они и так потратили времени гораздо больше, чем предполагалось. Давно уже скакали бы прочь на резвых конях, бросив венна дёргаться на полу запоротым до полусмерти... Так его и растак - приходилось возиться. А кто виной? Свои молодцы.
Данкел пошевелил кнутом, тугая кожаная змея свернулась и развернулась. Парень неохотно встретился с Волкодавом глазами... И вдруг бросил кнут, покраснев, как девчонка, перед которой пьяный мужик скинул штаны.
- Сам пори! - зло сказал он Тигиллу. - Драться я двоих таких не боюсь. А связанного не буду!
Предводитель открыл рот, бешено багровея, и Волкодав опять ожил глупой надеждой: сейчас, чего доброго, позабудут о нём и возьмутся грызться друг с дружкой... Нет, судьба не судила. Кудрявый охотник на кур гибко нагнулся, подхватил кнут и немедля шарахнул им Волкодава. Гранёный конец понёсся в лицо... Таким, если по дереву, - щепки в стороны. Три-четыре удара, и конец человеку. Венн угадал намерение разбойника за полмига до того, как стала подниматься рука, извернулся и приник на колено, оберегая лицо, подставляя спину и плечи... ухищрение, известное опытным каторжникам. Он знал, как мысленно обратить своё тело в неуязвимую воду, мог погасить рукой головню и скатиться по лестнице, избежав синяков... Не помогло! Удар, почти промахнувшийся и настигший его далеко не в полную силу, разбудил слишком страшную память. Эта память разом смыла и воинские и все иные умения: от боли прекратилось дыхание и в глазах полыхнули багровые звёзды, кожу на левой лопатке прожгло почти до кости, он почувствовал, как потекла кровь... Где-то рядом разверзлась пещера, поплыл дымный чад факелов, заметались под потолком крылатые тени... Душа с воем корчилась на липких камнях и умирала, съёживаясь в кровавый комок, уже не зная ни гордости, ни непокорства - совсем ничего, кроме бессловесного ужаса зверя, мучимого ни за что ни про что... Миг спустя морок развеялся. Волкодав заново обрёл разум и слух и увидел, что скрученный ужасом зверь всё же сделал то, что от него требовалось. Судорога тела бросила его на шаг ближе к Тигиллу.
Разбойники со всех сторон наблюдали за ним. Наблюдали, надобно сказать, очень по-разному.
- Ишь крепок!.. - сказал кто-то. - Молчит!
- Сейчас запоёт, - сквозь зубы пообещал стрелок. Кнут свистнул и обрушился снова, но наваждение, изгнанное вернувшимся разумом, не повторилось, и теперь Волкодава заботило только одно: не разгадали бы его хитрость да не загнали пинком на прежнее место. А кнут, вычертивший по телу ещё одну глубокую кровавую полосу, можно и потерпеть... Было б ради чего...
Он видел, как с каждым новым ударом вздрагивала Сигина, как слёзы текли по добрым щекам. Он видел: Сонморовы люди, державшие его на прицеле, ослабили тетивы, так что стрелы уставились отточенными головками в пол. Волкодаву оставалось полшага до незримой границы, переступив которую, он взялся бы достать Тигилла, не повредив при этом Сигине...
Данкел вдруг перехватил руку с кнутом:
- Хватит!
Волкодав поднял голову.
- Сами говорили, он вам кровь не пускал! - поддержал приятеля Морни. - Хватит, Тигилл!
- Заткнись!.. - рявкнул тот. Кудрявый сбросил руку Данкела, в охотку готовя новый удар...
Только вот нанести этот удар ему не было суждено. Ибо на выручку Волкодаву подоспел нежданный спаситель.
Лохматая чёрная молния беззвучно ворвалась в узенькое окно, мелькнула в воздухе и с налёту ударила стрелка в глаз!.. Тот едва успел заметить яростную зубастую пасть, внезапно выросшую перед лицом. Мышу некогда было вспоминать страшное и бояться кнута. На сгибе каждого крыла у него рос твёрдый загнутый коготь: зверёк ловко цеплялся ими, лазая туда и сюда, а при нужде использовал как оружие. Мог сграбастать неосторожную птицу, а человеку - вышибить глаз. Не целиться больше стрелку, прижмуривая левое око!
Нутряное чутьё вмиг сказало кудрявому: это навсегда. Этого не залечишь. Он уронил кнут, вскинул руки к лицу... и завизжал почти по-девичьи тонко, так, что на заднем дворе откликнулись гуси. Все невольно повернулись к нему. Кроме Волкодава. Венн, уже сбитый ударами на колени, взвился прямо с пола, точно спущенная пружина. Предельное усилие духа, порождающее дела, о которых потом долго рассказывают. Тигилл ещё смотрел на залитую кровью щеку своего любимца-стрелка, от изумления как бы даже забыв про нож в кулаке... Ноги прыгнувшего венна разом хлестнули вперёд и оплели его руку, ломая сустав. Могли бы сразу скрутить голову, но руку было важней. Нож взлетел из ладони, перевернулся и вошёл в потолочную балку. Два тела вместе рухнули на пол, и у Тигилла хрустнули кости: Волкодав, падая, воткнул ему в грудь оба колена.
Он не успел ни о чём предупредить Сигину и был почти уверен, что напуганная женщина сейчас бросится его обнимать, попробует распутать верёвки или сделает ещё какую-нибудь глупость. К его немалому удивлению. Сумасшедшая проявила недюжинную смекалку. Когда поблизости начинают мелькать стрелы, кулаки и ножи, лучший совет далёкому от драк человеку - падай и прячься. Сигина так и поступила. Ни дать ни взять поняла, что своими заботами только помешает ему. Избавившись от Тигилла, она опустилась на четвереньки и вмиг юркнула под стол, справедливо надеясь на заступу Божьей Ладони.
Очнуться от неожиданности и испуга налётчики не успели. Первым сорвался с места охотник - и прыгнул, как кот, на спину разбойнику, державшему в руках лук. Они свалились вдвоём, перевернув стол. Сыновья горшечника, дюжие, румяные молодцы, привыкшие размешивать глину, разом взмахнули пудовыми кулаками. Из-за занавески выглянула полнотелая молодая стряпуха и плеснула кому-то на штаны полный черпак кипятка...
Мыш, покружившись под потолком, осторожно пристроился на черенке Тигиллова ножа. Оттуда оказалось необыкновенно удобно наблюдать за сражением, и зверёк задорно кричал, вертясь во все стороны и взмахивая крыльями, светящиеся глаза так и сверкали.
Опамятовавшись, разбойники дали отпор. Волкодав сшиб кого-то с ног и прыгнул к расколотому столу, в котором всё ещё торчал Солнечный Пламень. Широкоплечий Данкел упирался коленом в половинку доски, стараясь вытащить меч. Меч издевался над ним, упрямо не поддаваясь. Данкел обернулся встретить венна, и босая ступня Волкодава накрыла его лицо. Данкела унесло прочь: взлетели сбитые скамейки, от удара тяжёлого тела о стену скрипнули брёвна, а с потолка густо посыпалась копоть. Не теряя времени даром, Волкодав лёг спиной на столешницу, нащупал торчавший клинок и мигом освободил себе руки. Позже он вспомнит, как Солнечный Пламень резал шерстинку, плывущую по воде, и задумается, почему же так вышло, что вместе с верёвкой он не отсёк себе нескольких пальцев и даже не оцарапался... И поблагодарит меч.
Однако пока ему было не до того. Волкодав схватил рукоять и приготовился выдирать клинок из вязкого дерева, но чуть не потерял равновесие: меч попросту вывалился наружу, оставшись в ладони. Венн кровожадно огляделся вокруг. Старый горшечник помогал подняться Сигине. Охотник вязал руки кому-то, извивавшемуся на полу. Окривевший стрелок бродил согнувшись и прижимал руки к лицу. Он натыкался на столы и скамейки, но вряд ли что замечал. Младший сын горшечника подскочил было к нему... презрительно махнул рукой и поспешил на помощь старшему брату, сосредоточенно тузившему рослого малого с широким туповатым лицом. Тот никак не мог вытащить из чехла топорик и отбивался луком с перерезанной тетивой. Тигилл лежал неподвижно. Морни взваливал на плечо оглушенного Данкела. Он заметил зверское лицо Волкодава и посмотрел на него едва ли не умоляюще. Он понимал, что венн достанет их самое большее вторым прыжком. И благословен будет Священный Огонь, если он зарубит их сразу...
В это время сыновья горшечника сообща заломили своему противнику руки за спину. Подхватив за портки, могучие парни слегка нагнули верзилу вперёд - и с размаху ринули его в дверь. Он кувырком вылетел вон, унося с собой давно не стиранную пёструю занавесь. Сквозь открывшийся проём Волкодав увидел нескольких всадников, скакавших рысцой через двор. У переднего разметались по плечам густые чёрные кудри. Рядом с лошадью, держась за стремя, бежал умный мальчик, лучше всех рисовавший "дорожки". Он что-то говорил всаднику и указывал рукой вперёд, на дом, внутри которого уже затихало сражение. Кавтин! - сообразил Волкодав.
- Беги в заднюю дверь! - зарычал он на Морни. Тот живо вскинул себе на спину слабо стонущего Данкела и на тяжело подгибавшихся ногах устремился в дальний угол, где ждал спасительный выход. Волкодаву некогда было высматривать, что будет с ними дальше. Он достиг винтовой лестницы и взлетел по ней, прыгая через четыре ступеньки.
Дверь комнаты была приоткрыта и со скрипом ходила туда-сюда, колеблемая сквозняком... У Волкодава потемнело в глазах, а из горла вырвалось нечто, мало напоминавшее человеческое восклицание. Удар ноги едва не снёс дверь с петель: распахнувшись, она с треском врезалась в стену, отскочила и заходила ходуном, жалобно дребезжа... Венн уже стоял посреди комнаты, держа меч наготове.
На полу валялись сорванные занавеси: не так давно здесь происходила борьба. Волкодав сразу увидел и Эвриха, и Рейтамиру. И обоих Сонморовых молодцов, что ходили "посмотреть наверху".
Один из них лежал под окном, связанный по рукам и ногам. Рейтамира, смертельно бледная от пережитого страха, стояла над ним, упирая ему между лопаток Эврихово короткое копьецо. Кто кого больше боялся, она или связанный, оставалось только гадать. На стене висели в ножнах оба меча: Сенгаров и Эвриха, но ими то ли не сообразили, то ли не успели воспользоваться. Сам учёный стоял на коленях посреди пола, угодив по обыкновению голым коленом прямо в лужицу разлитых чернил. При виде ворвавшегося Волкодава он вскинул голову, и тот увидел, что скулы у арранта были зелёные. Поодаль валялся нож. Эврих держал второго разбойника, прижатого к половицам приёмом "воткнутое весло". Сколько ни учил Волкодав книгочея, этот приём ему ещё плохо давался. А вот поди ж ты, пришло время - выручил. Одна беда, аррант никак не мог решиться убрать руки с локтя и запястья распластанной жертвы. Ибо не знал, что дальше делать с этим захватом. И потому оставался сам прикован к поверженному. Тот ёрзал, глухо урча, и время от времени пытался вывернуться. Ничего не получалось. Рванувшись, пленник всякий раз взвывал и стукался лбом в пол. Но попыток не прекращал.
- Варвар, брат мой, во имя... - тряским голосом и чуть не со слезами начал аррант. При этом он на миг утратил бдительность. Сонморов человек тотчас приподнял плечо, ловко перекатился, рука нацелилась подхватить нож, который он всё это время видел, но дотянуться не мог. Рейтамира ахнула и неумело замахнулась копьём. Волкодав шагнул вперёд, пригвоздив ногой пальцы разбойника, уже коснувшиеся рукояти, и безжалостным пинком сломал ему локоть. Парень страшно закричал и выгнулся на полу, заскрёб пятками, словно пытаясь уползти от боли в руке, по-прежнему пригвождённой.
Эврих уже собирал раскиданные пергаментные листы. Одни были порваны, другие залило чернилами.
- Сыновья меринов и блудниц!.. - ругался он по-аррантски. - Безграмотные скоты, не ведающие истинных ценностей!.. Мои записи!..
Волкодав молча смотрел на арранта. Венн тяжело дышал, по груди каплями стекал пот пополам с кровью. Живой, думалось ему. Живой. Ну, давай, ещё разок назови меня варваром. Я не обижусь. Потому что ты живой. Ну, давай, съязви, скажи какую-нибудь пакость... Чтобы я знал, что у тебя вправду всё хорошо...
Нагнувшись, он выдернул из ближайшей занавеси крепкий шнур и быстро связал корчившегося разбойника. Тот даже не пытался сопротивляться. Он был куда как грозен и уверен в себе, покуда воевал против овец. Теперь было видно, что парню исполнилось хорошо если двадцать, по мальчишескому лицу катились слёзы. Скидок на юность Волкодав не понимал никогда. Напакостил - отвечай.
Эврих снова поднял голову.
- Во имя наковальни, рухнувшей наземь и прищемившей... Кто мог так бесчеловечно... - ахнул он, разглядев наконец, в каком виде был венн. - Друг мой...
- Ну вот... - усмехнулся Волкодав. Губы сводило, говорил он с трудом, хотелось щериться и рычать. - А то всё варваром...
Эврих хотел вскочить, но от долгого стояния на твёрдом полу колени совсем затекли, - аррант охнул и едва не упал, пришлось встать на четвереньки и постоять так, пока не прекратилось под кожей щекотное и мучительное колотье. Рейтамира набралась наконец решимости, покинула пленника, которого сторожила, и принесла лекарю его котомку.
- Ты садись, - выговорил Эврих. - Сейчас перевяжу... - Вот таковы учёные люди, подумалось венну. Чуть отступила беда, за что сразу схватился? За свои книжки, конечно. Всё остальное потом. Теперь вот взметался лечить, хотя сам знать не знает, что делается внизу. Может, за мной сейчас десять человек с топорами...
- Подожди ты, - сказал он Эвриху. - И так не помру... хуже бывало... Там Кавтин приехал, по-моему.
Солнечный свет, вливавшийся в распахнутое окно, казался ему нестерпимо, ослепительно ярким.
Эврих проявил неожиданную твёрдость:
- Вот Кавтин пускай и подождёт. Садись, говорю! - Волкодаву внезапно расхотелось с ним спорить, он подтянул ногой скамеечку и устало сел на неё, положив меч на колени. Эврих озабоченно оглядел его, привычными движениями растирая и встряхивая ладони. Волкодав знал, что означали эти движения.
- Придушу, - пообещал он негромко. Лечить себя волшебством он даже и в Беловодье дозволял одной Ниилит.
- Да ну тебя, - обиделся учёный. Но всё же, вняв предупреждению, откупорил пузатую склянку, понюхал содержимое и накапал на чистую тряпочку, сетуя вслух: - Что за варварская добродетель - пренебрегать заботой о ранах!.. Я-то думал, уж это дремучее заблуждение ты давно перерос...
- На себя посмотри, умник, - буркнул в ответ Волкодав. - Когда ворон считать перестанешь? А если бы они сразу вошли?.. Учишь, учишь его... Дуракам счастье...
Эврих досадливо отмахнулся. Снадобье у него было не чета тому, которым Волкодава некогда с перепугу облил халисунский лекарь Иллад. Оно запирало кровь, не превращая исцеление в пытку.
- Как всё-таки вышло, что тебя отхлестали кнутом? - уже спокойнее спросил аррант. И тут же возмутился: - Ты, варвар, что, совсем боли не чувствуешь? Ты понимаешь хоть, что у Иннори шёлка на катушках не хватит спину тебе зашивать?..
В это время дверь вновь отворилась, распахнутая резким ударом, и Волкодав - откуда только силы взялись - мгновенно взлетел на ноги, хватая Солнечный Пламень. Эврих отскочил назад, ловя пузырёк и пытаясь должным образом закупорить его, одновременно принимая боевую стойку кан-киро. Естественно, ни того, ни другого, ни третьего толком не получилось.
На пороге стоял стройный темноволосый юноша в дорогой блестящей кольчуге. Он держал в руках длинный нарлакский меч, тёмные волосы падали на широкие плечи. Над верхней губой и вдоль челюсти курчавился юношеский пух, но сильные запястья и жёсткий, уверенный взгляд принадлежали настоящему воину.
- Здесь кричали!.. - сказал он, обшаривая комнату зоркими голубыми глазами. Позади виднелись озабоченные лица ещё нескольких вооружённых людей. Слуги? Домашнее войско?..
Волкодав опустил меч и вновь сел на скамейку. Изорванная кожа на спине опять взбухла кровью. Эврих нахмурился и раскупорил пузырёк.
- Привет тебе, благородный Кавтин, - проговорил венн негромко. Он успел решить про себя, что драться с этим человеком не станет. Никогда и ни при каких обстоятельствах. Хотя тот, вполне вероятно, вскоре пожелает выяснить с ним отношения...
Кавтин между тем удостоверился, что его помощь не требовалась. Парень со сломанным локтем всхлипывал у стены, пытаясь устроить изувеченную руку как-нибудь так, чтобы боль стала терпимой. Его товарищ и вовсе не отваживался пошевелиться, чтобы Рейтамира с перепугу не проткнула копьём. Острый наконечник и так упирался ему в спину гораздо сильнее, чем требовалось. Кавтин вложил меч в ножны и позволил себе удивиться:
- Откуда ты знаешь меня, незнакомец? Прости, я не припоминаю тебя... - Повернулся к Эвриху и вежливо добавил: - Как, впрочем, и тебя, достойный аррант.
- Ты похож на своего младшего брата, Иннори, - сказал Волкодав. - И на старшего, Канаона...
- Наместник поселил Иннори у себя в доме, - торопливо вмешался Эврих. - Он много рассказывал нам о тебе. Ты уже видел его?
- Нет, там мать, - совсем по-мальчишески мотнул головой Кавтин. - Мы только подъехали, тут прибежал этот отрок и закричал, что здесь... Ну, я сразу... Значит, это вы спасли братишку на реке? - Эврих кивнул, и Кавтин улыбнулся: - Мне жаль, я подоспел слишком поздно и не смог оказать вам ответного благодеяния. Но, как бы то ни было, отныне вы - мои гости. Мой меч и моя честь порукою в том, что вы пребываете под моей защитой. О ком же мне молить Священный Огонь, благородные господа?..
- Я странствующий учёный, меня называют Собирателем Мудрости, - начал привычно излагать Эврих. - А это мой слуга и телохранитель, я зову его Зимо...
- Люди зовут меня Волкодавом, - глядя Кавтину в глаза, перебил венн.
Молодому нарлаку потребовалось некоторое время, чтобы полностью осознать смысл этих слов. Однако затем подвижное юношеское лицо словно окаменело, голубые глаза превратились в две морозные льдинки, и, если Волкодав ещё понимал что-нибудь в людях, Кавтин успел горько пожалеть о поспешно произнесённой формуле гостеприимства. Но тут уж ничего поделать было нельзя. Сказанных слов назад не берут. Погоди! - усмехаясь про себя, мысленно утешил его Волкодав. Не всегда мы будем твоими гостями. Я в своё время одиннадцать лет ждал. Или за околицу выйди, там я тебе уже не гость, ведь владения тут не твои...
Юный брат Канаона ещё не выучился как следует прятать свои чувства! Он уже открывал рот - явно для того, чтобы во всеуслышание окатить Волкодава именно теми словами, что мысленно подсказывал ему венн, - но тут между вооружёнными слугами решительно протолкалась Сигина. Средний сын купца был воспитан в строгости и не счёл возможным продолжать ссору в присутствии "матери достойных мужей".
- Как хорошо ты сказал о моих сыновьях! - обрадовалась Сигина. - Достойные мужи! Это про них. Может быть, ты с ними знаком?..
- Прости, госпожа: не имел чести, - поклонился Кавтин. И добавил ледяным голосом, глядя сквозь Эвриха: - Я хочу, чтобы вы двое сегодня же предстали перед моей почтенной матерью. Мы будем ждать вас в доме наместника. - Круто повернулся и вышел, и слуги прикрыли за ним дверь.
Эврих повернулся к венну и беспомощно развёл руками. В одной руке у него была склянка, в другой - тряпочка.
- А ещё говоришь, я болтун!..
- Он всё равно дознался бы, - равнодушно сказал Волкодав.
- О чём? - удивилась Сигина, отбирая у Эвриха пузырёк.
Венн ответил по-прежнему равнодушно:
- Когда-то давно я убил его брата.
- Это плохо, - занявшись его спиной, огорчилась женщина. - Братьев никогда нельзя убивать... Эврих достал другую тряпочку.
- Эй! - подал голос старший из пленников, тот, которого стерегла Рейтамира. - А с нами что будет?
Его сотоварищ ни о чём не спрашивал, только плакал от боли, содрогаясь всем телом. Завтрашний день его не слишком заботил. Ибо хуже, чем сейчас, быть уже не могло. Волкодав скривил губы. Он-то знал: ещё как могло. И притом намного, намного...
- Что уставился? - спросил он пленника. И кивнул на Эвриха: - Вон твой хозяин. Он скрутил, ему и решать.
Таков был закон, соблюдавшийся, кажется, во всех известных ему странах. Пленник завозился на полу, стараясь встретиться глазами с аррантом.
- Захочет - в Самоцветные горы продаст, - с удовольствием предположил Волкодав. - А то стражникам государя кониса выдаст, пускай за разбой на кол посадят...
Сказал и почувствовал, как дёрнулась рука Эвриха, промывавшая кровавую полосу у него на плечах. Наверное, долго потом будет возмущаться жестокостями, которые только варварский ум и мог породить. Приплетёт ещё что-нибудь насчёт некоторых грубых людей, которых собственные прошлые муки сделали нечувствительными к чужому страданию. Ну и пускай его.
- Ой посадят... - неожиданно подыграла Волкодаву Сигина. - Они такие. Только смотрят, как бы кого посадить...
Разбойник тоже задёргался. Не иначе, вообразил себя повисшим на окровавленном мерзком колу. Потом стиснул зубы и проскрипел:
- Сонмор с вас живьём шкуры сдерёт...
- Кто такой Сонмор? - в лоб спросил Волкодав.
- Конис правит в Кондаре днём, - был ответ. - А Сонмор - ночью! Вот кто он такой!..
Волкодав примерно это и предполагал, так что слова пленника его ничуть не смутили.
- Доберётся до нас твой Сонмор или не доберётся, - проговорил он лениво, - тебе-то разницы уже не будет. А на каторге с такими, как ты, молодыми, смазливыми, знаешь что делают?.. Не знаешь? Сейчас объясню...
Разбойник, видимо, и без объяснений вполне себе представлял. Он яростно рванулся, но освободиться не смог.
- Хватит! - возмутился Эврих. Он косился в окно. На постоялых дворах нередко приключались пожары, и потому окна делались широкими, как раз выбраться человеку. А чтобы эти самые окна не становились удобными лазейками для воров, хитроумные плотники придумали для них особые ставни, крепко запиравшиеся изнутри. Посередине ставня делалась маленькая отдушина, перекрытая деревянной задвижкой.
Когда ворвались грабители, Эврих что-то записывал со слов Рейтамиры, и ради солнечного света окно было распахнуто настежь.
- Вот что, - приговорил учёный. - Не нужны вы мне!.. Вон окно - катитесь на все четыре стороны. Развяжи их, Рейтамира!..
Молодой женщине было страшновато. Она подошла сперва к молодому, страдавшему от боли в руке. Жало копья было остро отточено с обеих сторон, и Рейтамира принялась пилить им верёвку.
- Погоди... - поднялся Волкодав. - Кошелёк свой он пускай здесь оставит... И тот второй тоже...
Пещера. Дымный чад факелов. Крылатые тени, мечущиеся под потолком... Три десятка, не меньше, крепких рабов волокут подземным коридором деревянные салазки, и на них - неподъёмную тяжесть: две блестящие металлические плиты. Если присмотреться, можно понять, что на салазках покоятся тщательно подогнанные друг к дружке створки дверей, снабжённые хитроумным и очень прочным замком.
Ещё двое невольников пытаются вжаться в шершавый камень стены, чтобы не попасть под ноги тянущим поклажу рабам и тем более - под дымящиеся полозья. Один из двоих - согбенный пожилой халисунец, второй - рослый, костлявый молодой венн. Оба рады были бы совсем убраться с дороги, но не могут сдвинуться с места. Венна держит короткая цепь, приклёпанная к ошейнику: ничего не боящегося и очень сильного парня по справедливости считают опасным. На халисунце нет даже обычных для каторжника кандалов, но и без них он передвигается с немалым трудом. Вместо ступней у него обрубки, замотанные тряпьём, на правой руке не хватает двух пальцев. Сперва он не на шутку побаивался свирепого напарника, сутками не произносящего ни слова. Боязнь кончилась сразу и навсегда, когда их повели на новое место, и он приготовился было привычно ползти на карачках, и вот тут-то венн по-прежнему молча поднял его на руки и понёс...
Скрежет полозьев, крики надсмотрщиков и хлопанье длинных кнутов удаляются по коридору, растворяясь в пятнах мутного света. Калека удобнее устраивается возле стены, венн садится на корточки.
"В нижние уровни потащили, - кашляя, говорит халисунец. Серый Пёс вопросительно смотрит на него, и он усмехается: - Я тебе не рассказывал, как потерял ноги?..
Венн отрицательно качает головой. Вытащив из-за камня недавно пойманную крысу, он принимается потрошить добычу и очищать её от шкуры, готовя роскошную трапезу.
"Два года назад мы работали там, внизу, - наблюдая за работой товарища и временами сглатывая слюну, начинает халисунец. Только разговорами он и может его отблагодарить. - Ты слышал, небось, что, чем дальше вниз, тем жилы богачей Люди не врут, это действительно так. Я сам видел. Только вот нехорошо там, внизу. Нечисто. Думаешь небось, подземный Огонь снизу жарит, оттого и мерещится? Как бы не так! Огради нас Лунное Небо, но, видят Боги, докопались мы до самой дыры на тот свет. Там мечи выскакивают из-под земли, вот что я тебе скажу!"
"Мечи? - сипло подаёт голос венн. Железные пальцы между тем делят ободранную тушку пополам вдоль хребта. - Что ж ты ни одного не припрятал?"
"А ты туда напросись, я посмотрю, как у тебя получится! - вскидывается халисунец. Потом, остывая, ворчит: - Нет, парень. Изумруды там и правда по пять пудов, только лучше совсем не видать их смертному человеку. Выломал я, помню, здоровый такой желвачище... и в нём кристалл драгоценный... его, говорят, Армаровы мастера целиком потом огранили... и как выломал, будто лопнуло что-то в скале. Задрожало всё, и прошла по полу трещина. Узенькая, с волосок... Не устоял я, упал - и как раз ногами на трещину и угодил. Тут-то вот и ударил снизу тот меч! Я сначала ничего не почувствовал, ан смотрю - летят прочь мои ноги, а с ними вот такой кусок цепи!.. Начисто железо перерубило. И кровища сразу струёй, увидел я этакое дело... цап ноги-то свои сдуру! Будто кто мне их обратно приставит... А они, ноги, по другую сторону меча, только разве ж я что соображал?.. Да и меч, сколько помню, вроде прозрачный был, не то отражалось в нём, как в зеркале, разве тут что поймёшь... Ну, пальцы тоже прочь полетели, и что дальше было, я уж не помню. Ребята как-то выволокли... камешек дивный я в другом кулаке держал, ведь так и не бросил... А с потолка, куда меч врезался, я потом слыхал, вода потекла. Должно быть, водяную жилу перерубило. Порядочный, говорят, забой пришлось закладывать... известкой замазывать... чуть потоп не случился, покуда остановили..." Халисунец умолкает. Двое невольников деловито жуют: халисунец - остатками гнилых пеньков, венн - крепкими молодыми зубами, которых при всём старании ему никак не выбьют надсмотрщики. Сырое мясо кажется необыкновенно вкусным, жаль только, что крысы не вырастают с барана величиной. А вырастали бы - ещё кто кем бы ужинал.
"Да, - вздыхает, обсасывая косточку, халисунец. - С той поры, как я слышал, и начали ставить внизу эти двери. Ловко придумали... Потому что всякий раз, как выскочит меч, вода тут же следом. Дверь-то можно мигом захлопнуть... И уж стучи в неё с той стороны, не стучи.., Так что повезло мне, парень. Ноги мои до сих пор небось там где-то валяются... А я тут... пока ещё..."
Досталось Волкодаву, конечно, далеко не так, как бывало на каторге, но всё же порядком. Вспоротую кожу действительно пришлось зашивать. В других местах вполне хватило тёмной смолы, которую Эврих извлекал костяной лопаточкой из маленького глиняного горшочка. Смола жглась, Сигина с Рейтамирой утирали глаза. Волкодав раздражённо думал, что же с ними будет, если его или Эвриха ранят уже как следует. Была охота носами хлюпать из-за пустяков!.. Потом он подумал ещё и решил: а может, если что случится, как раз никаких слёз и не будет? Вот тогда-то поведут себя толково и с примерным спокойствием?.. Он такое тоже видал.
- Пойду, - натягивая чистую рубашку, сказал он молодому арранту.
Эврих твёрдо ответил:
- Я с тобой.
- Вы куда, деточки? - спросила Сумасшедшая.
- К госпоже Гельвине, - пояснил Эврих. - К матери мальчика.
- Зря идёшь, - сказал ему Волкодав, пока спускались по лестнице. - Мало ли... - Эврих ощетинился:
- Не зря! Его братец мне... тоже, знаешь ли, не чужой...
Волкодав хотел сказать, что всё это так, но головы Эвриха Кавтин вряд ли всё же потребует, а посему незачем её и совать куда не след, да и женщин не годится бросать вовсе уж без заступы... То есть на спор и размолвку им попросту не хватило времени. Потому что они спустились вниз, в общую комнату.
Мёртвого Тигилла уже не было видно возле стены: тело вытащили во двор. Не было и раненого стрелка. Его не стали даже вязать, и он куда-то убрёл сам по себе. Позже Волкодав выяснил, что взятых в плен разбойников по здравом размышлении отпустили. О драке с ними никто не жалел - напали, святое дело оборониться, - но творить скорый суд над Сонморовыми людьми показалось всё-таки страшновато. Хватит и Тигилла. Даже с лихвой. Одно утешение, что убил его перехожий человек, не с погоста...
...Люди в комнате стояли, сгрудившись в кружок, и что-то рассматривали на полу. Похоже, работники и постояльцы начали было поднимать опрокинутые столы и скамейки, но потом отвлеклись.
- А я тебе говорю: переест! - расслышал Волкодав уверенный голос охотника.
Младший сын горшечника запальчиво возразил:
- А вот не переест!
- На что спорим? - поинтересовался охотник.
- Не смей спорить, сын, - строго вмешался горшечник. - Это порок!
Откуда-то снизу, из-под ног, возмущённо заверещал Мыш, обступивший народ качнулся в стороны. Волкодав решил посмотреть, что происходило, и подошёл ближе. Кто-то оглянулся на него, люди уважительно расступились. Венн посмотрел и сразу понял, что сильно поторопился, решив, будто его мохнатый приятель совсем позабыл про каторгу и удар кнута, разорвавший крыло. Зверёк отлично всё помнил. Он сидел на полу, вцепившись когтистыми лапками в кнутовище, и сосредоточенно отгрызал от него толстый плетёный ремень. Смех и разговоры людей злили его. Время от времени он поднимал голову и сердито кричал.

Предыдущая страница 11 Следующая страница


Право на поединок 12

Волкодав опустился на корточки и негромко сказал повеннски:
- Спасибо, малыш.
Маленький летун сверкнул на него светящимися глазами, кашлянул, выплёвывая попавший в горло кусок жёсткой кожи, и снова принялся за дело.
Госпожа Гельвина оказалась самой настоящей красавицей, как-то сумевшей сохранить почти девичью стать, несмотря на рождение троих сыновей. Волкодав посмотрел на неё один раз и тотчас понял, в кого все эти трое удались такими голубоглазыми. По обычаю нарлакских женщин она носила намёт, только был он не полотняным, как тот, что, "отженившись", бросила Рейтамира, а шёлковым, и позволял видеть волосы надо лбом - знак вдовства. Волосы были густыми, волнистыми, блестяще-чёрными, с широкой седой прядью над левым виском. Подобная женщина могла бы сидеть рядом с самим конисом на высоком престоле. И править с ним наравне - умело и твёрдо. Так же, как, небось, правила обширным и богатым хозяйством после гибели мужа.
Она принимала гостей в одной из больших комнат дома наместника, и Кавтин, по-прежнему при мече и в кольчуге, стоял рядом с её креслом. Волкодав с большим облегчением убедился, что Иннори в комнате не было.
- Да продлит Священный Огонь твои дни, мать достойных мужей, - поклонились венн и аррант. От Волкодава не укрылось, как чуть-чуть дрогнули её губы, когда они с Эврихом упомянули её почтенное материнство. Кавтин наверняка уже рассказал ей, что перед нею стоял убийца её старшего сына.
- Да не придётся вам горевать у погасшего очага, гости, - отозвалась Гельвина.
Нарлакская легенда гласила: давным-давно, во времена Великой Ночи, предкам народа пришлось долго скитаться по страшным обледенелым краям, и не было беды хуже, чем утрата огня. И хотя с тех пор нарлаки успели обосноваться в тёплой хлебородной стране, благословение осталось всё тем же.
- Я благодарю вас за спасение моего младшего сына, благородные чужеземцы, - продолжала Гельвина. Голос у неё был звучный и властный, но вместе с тем очень женственный. - Особенно я благодарю тебя, учёный аррант. Ты - поистине великий целитель. Мой домашний лекарь осмотрел ноги моего сына и говорит, что ты сотворил чудо. Он нашёл твое лечение правильным и подтверждает, что бедный Иннори снова будет ходить.
- Я, право же, не достоин таких похвал, достойная госпожа, я лишь исполнил то, что велит скромный долг лекаря, - поклонился Эврих. Светловолосый аррант легко краснел, вот и теперь Волкодав отметил краем глаза малиновый румянец, проступивший у него на щеках. - И потом, госпожа, достигнутое мною лекарское умение оказалось бы бесполезно, если бы не воин, которого ты видишь рядом со мной. Это он как-то почувствовал, что на реке случилась беда, а потом отвалил камень. Я лишь слегка помогал. Я нипочём не справился бы в одиночку.
Кавтин то и дело переступал с ноги на ногу, упорно глядя в пол. Его рука лежала на рукояти меча, и пальцы были крепко стиснуты. Гельвина чуть повернула царственную голову, впервые посмотрев венну прямо в глаза. Волкодав не стал отворачиваться и выдерживал её взгляд ровно столько, сколько предписывала вежливость. Потом опустил голову.
- Верно ли мне передали, - сказала ему Гельвина, - что ты происходишь из племени веннов, что люди зовут тебя Волкодавом, и ещё, что за тобой будто бы следует летучая мышь?
- Всё так, достойная госпожа.
- Быть может, верно и то, что три года назад тебе довелось жить в Галираде и служить телохранителем молодой государыни?..
- И это так, достойная госпожа...
- Стало быть, - медленно проговорила Гельвина, - никто лучше тебя не сумеет поведать мне о том, как окончилась земная жизнь моего старшего сына, Канаона. Мне многое рассказывали... но тех людей не было рядом с ним, когда он погиб.
- Если только он помнит, - хриплым свистящим шёпотом вставил Кавтин. - Что ему наш Канаон! Разве такие убийцы помнят всех, у кого отняли жизнь?
- Придержи язык, сын, - велела Гельвина. - Я слушаю тебя. Волкодав.
Венн заговорил не сразу. Нет, Кавтина он не боялся. Ни один на один, ни вкупе со всеми его людьми: кишка тонка. Он думал совсем о другом. Всё же Мать Кендарат оказывалась кругом права, откуда ни посмотри. Любое деяние оставляло след, способный аукнуться. Волкодаву уже доводилось смотреть в глаза человеку, чей брат пал от его руки. И рассказывать сыну, как умер отец, пригвождённый ударом его копья. Душа его давно обросла дубовой корой, но те встречи даже и на ней оставили полосы. Притом что ни о том, ни о другом убийстве он не жалел.
Но вот стоять перед МАТЕРЬЮ и держать ответ, как лишил жизни её детище... Даже такое скверное и никчемное, как Канаон...
Волкодав неторопливо шагнул вперёд и преклонил перед Гельвиной правое колено. Жест почтения: человек, стоящий на правом колене, не собирается хвататься за меч.
- Твой сын был воином, госпожа, - проговорил он глухо. - Очень хорошим воином. Немногие могли его одолеть.
Краем глаза он видел, как бешено дрогнули тёмные усы Кавтина, как напряглись и побелели пухлые губы. Парень жаждал крови, это было ясно. Наверное, он сейчас думал:
"Хвалишь брата, убийца! Как будто ничтожная похвала отведёт мою месть!.." Или ещё что похуже: "Значит, Канаон был хорош, но ты его уложил? Так вот, теперь будешь драться со мной, а я давно его превзошёл..."
Молчание затягивалось. Эврих кашлянул и сказал:
- Я подтверждаю эти слова, благородная госпожа. Одно время твой сын служил Ученикам Близнецов. Он проехал с ними несколько городов, где они останавливались возвещать свои истины. Почти в каждом городе начинался спор из-за веры и происходил поединок между Канаоном и местным воителем, восстававшим на Близнецов. Я видел, как сражался твой сын. Люди восхищались его силой и мастерством. Он был побеждён всего один раз, но его гордость не могла снести поражения. Он сложил с плеч освящённую броню и стал искать иной службы, более не считая себя достойным сражаться за Близнецов.
Кавтин переминался всё заметнее: ему не стоялось на месте. Он сказал тем же хриплым, чужим голосом:
- Ты болтаешь не о том, венн. Рассказывай, как убивал моего брата! Или на тебе в самом деле столько крови, что ты уже позабыл эту смерть?
Волкодав мельком посмотрел на него...
Канаону не довелось без помех опуститься на дно и упокоиться там рыбам на радость. Грохочущая волна подхватила его и с маху швырнула о скалы. Одна нога попала в трещину, и тело нарлака повисло вниз головой, раскачиваясь и ударяясь о камень. Зрелище было жуткое. Лучезаровичи не могли оторвать глаз и только обсуждали, точно ли умер Канаон или ещё жив, и не получится ли его вытащить...
Волкодав отскочил назад и спрятался за каменным выступом. И там прижался спиной к обледенелой скале, силясь отдышаться и утирая заливавший глаза пот. Он был пока невредим, если не считать свирепой боли в потревоженных ранах и особенно в перебитой руке. Но двигаться он ещё мог, а значит, боль следовало терпеть. Да ведь и недолго осталось...
- Я сошёлся с твоим сыном в бою, госпожа, - проговорил он медленно. - Мы оба защищали тех, кому поклялись служить.
- Стало быть, - сказала Гельвина, и он различил умело скрываемую дрожь голоса, - ваши хозяева поссорились, и ты убил его по приказу своего господина. Наверное, он был болен или ранен, когда вы с ним сражались, потому что в ином случае ты не смог бы его одолеть. Я помню, каким был Канаон... Скажи, венн... Иннори... ведь ты нёс его на руках... Он говорит, ты был добр к нему... Скажи, венн, неужели ты не мог пощадить Канаона? Он ведь пощадил бы тебя, окажись сила на его стороне. Он всегда был великодушен с теми, кто оказывался слабее него...
Волкодав молчал, глядя в пол. Эврих снова выручил его, сказав:
- Я много раз видел, как бился твой сын, госпожа. Во время священных поединков он ни разу не доводил дела до пролития крови. Я свидетель: он не единожды оставлял жизнь тем, кого легко мог бы убить.
Надо было очень хорошо знать арранта, чтобы распознать, чего ему стоили эти слова. Волкодав видел, как подрагивала перепачканная чернилами кожа на его загорелой коленке. Когда венн отбил Эвриха у жрецов, на парне живого места не было от кровоподтёков. Канаон с приятелем, сольвенном Плишкой, в охотку чесали кулаки о пленного вероотступника. Иной раз поодиночке, иной раз и вдвоём.
- Мне также передавали, - сказала Гельвина, - что мой сын пытался наняться в телохранители к дочери кнеса, но ты отсоветовал его брать.
Волкодав тяжело ответил:
- Я не доверял человеку, который привёл его наниматься.
- Как легко погубить всякого, кто прямодушен и горд, - с горькой задумчивостью проговорила Гельвина. - Мой мальчик ушёл от Учеников, ибо честь воина не позволяла ему принимать деньги у тех, кого он однажды подвёл... вернее, думал, что подвёл... поскольку то поражение наверняка была простая случайность... Тебе чем-то не угодил человек, приведший его наниматься, и отказ толкнул его к недругу твоего господина. А потом началась ссора, и тебе приказали убить Канаона... Ты, наверное, даже и не думал, что у него есть мать...
Если бы возможно было вернуть время, да ещё и поторговаться с Хозяйкой Судеб, Волкодав предпочёл бы вновь оказаться на постоялом дворе, под кнутом. И пусть бы драли его сколько душе угодно, только чтобы избавиться от этого разговора. Он с дурнотной тоской подумал о том, что у Тигилла, того гляди, в Кондаре тоже сыщется мать. Для которой жестокий разбойник по-прежнему был добрый и весёлый малыш, никого не способный обидеть. И которой, как и матери Канаона, невозможно будет рассказать правду о сыне...
Волкодав медленно поднялся на ноги.
- Мне никто не приказывал, благородная госпожа. Это был честный бой, и Канаон принял смерть воина. Я сожалею, что причинил тебе горе.
- Тебе не понять, - прошептала Гельвина. - Тебе не понять. У тебя никогда не отнимали детей. Твоя мать, возможно, поняла бы меня. Хотя я, право, не знаю, что за матери рожают убийц...
Женщина покачала головой, и он увидел, что она еле сдерживала слёзы. Тяжёлые капли дрожали в уголках глаз: лишь гордость не давала им пролиться. Говорить, по мнению венна, было больше не о чем. Тем более что детей у него действительно не отнимали. Всего лишь родителей и младших братишек с сестрёнками, не считая прочей родни. Волкодав низко поклонился Гельвине и молча пошёл к двери.
- Я вновь подтверждаю всё сказанное моим другом, - услышал он голос Эвриха у себя за спиной. - Пусть Боги Небесной Горы навеки лишат меня лекарского дара, если мы произнесли здесь хоть слово неправды. И я тоже сожалею о твоем горе, благородная госпожа.
- Я не знаю твоей матери, венн, - не слушая арранта, тихо проговорила Гельвина. - Но ради неё я не стану желать тебе зла. Я не потребую суда над тобой, хотя ты его и заслуживаешь. Вернись к матери, если ты ещё помнишь дорогу к её дому. Я хочу, чтобы ты вернулся к ней живым и невредимым. Чтобы она вновь тебя обняла... Так, как я уже не обниму Канаона...
Она не заботилась о том, слышал ли её Волкодав, но он услышал. Он остановился у самой двери и вновь поклонился женщине - на сей раз по-веннски, достав рукой пол.
Чернила, которыми делал свои путевые записи Эврих, составил Тилорн. Однажды высохнув, они схватывались уже насмерть и более не обращали внимания ни на воду, ни даже на мыло. Это позволяло не беспокоиться о рукописях в непогоду и под дождём, но ткань, замаранную чернилами, было уже не спасти. И то, что по небрежности миновало пергамент и стекало с пера непосредственно на руки, сходило только вместе с верхним слоем кожи. Хочешь - скреби, хочешь - жди, пока отшелушится само.
Эврих отыскал в куче речной гальки лёгкий пористый камень, расколол его, выгладил о твёрдый бок валуна и принялся сосредоточенно тереть колено, время от времени макая камешек в воду. Ни ему, ни Волкодаву не захотелось сразу возвращаться на постоялый двор, и они отправились к реке. Там их скоро отыскал Мыш, победоносно разделавшийся с кнутом. Ушастый зверёк сел на камень над краем глубокой ямы, оставленной схлынувшим наводнением, и стал смотреть в воду. В яме, прогретой солнцем, успели завестись головастики. Мыш следил за ними не сытым взором охотника, но в воду не лез. Созерцание увлекло его, он возился и переступал на облюбованном камне. Плоский булыжник держался непрочно и в конце концов с плеском опрокинулся в воду. Зверёк поспешно взлетел, в оскорбление чихнул вслед шарахнувшимся головастикам, и перебрался на камень поосновательнее. И оттуда, блюдя достоинство, стал коситься по сторонам и делать вид, будто съедобные обитатели ямы его нисколько не интересовали. Волкодав улыбнулся, наблюдая за ним. Обсохшая галька была рыжевато-белёсой, одинаковой и неинтересной. Под водой же переливалась, как многоцветная яшма.
Учёный аррант между тем убедился, что скорее сдерёт кожу до мяса, чем избавится от глубоко въевшихся чернил. Он с сожалением отложил пористый камень и подставил солнцу колено, ставшее гладким на ощупь и очень чувствительным. Несколько дней Эврих будет как нарочно задевать им все углы и попадать под хлещущие ветки кустов.
- Ты знаешь, - задумчиво глядя на неистребимые остатки чёрных потёков, сказал он Волкодаву, - когда я был маленьким, мне только и говорили, какой я рассеянный и нерадивый. Я дружил с одним парнишкой во дворе, он учился грамоте у другого учителя. Однажды я сидел и ждал, пока его отпустят, чтобы пойти вместе играть. Он вышел, и я увидел, что у него все пальцы в чернилах. И знаешь, что я подумал?..
Волкодав открыл рот впервые с тех пор, как они вышли из дома наместника, и сказал:
- Что этот мальчишка был ещё нерадивей тебя. Эврих довольно расхохотался:
- А вот и нет! Я подумал: вот поистине старательный ученик! Внимательный и усидчивый!.. Куда мне до него!..
Волкодав опять улыбнулся. Что особо смешного было в детском воспоминании арранта, он, надо сказать, не особенно понимал. У него были совсем другие воспоминания. Но вот то, что Эврих так с ним разоткровенничался, поистине дорогого стоило. Обычно он до таких разговоров не снисходил, памятуя, что судьба навязала ему в спутники дремучего дикаря, из которого вряд ли удастся вытесать человека.
Наверное, решил про себя Волкодав, ему тоже тяжко было вспоминать Канаона...
Он услышал, как наверху, за кромкой берегового откоса, прошуршала трава, и повернулся почти одновременно с Мышом. Над обрывом появился светлоголовый отрок.
Волкодав ещё раньше видел его среди приехавших с Кавтином и по вышивке на одежде определил в нём раба. Отрок сбежал вниз по тропинке и, кланяясь, подошёл. Он держал в руке лоскут бересты: нарлаки, как и другие соседние с ними народы, использовали дармовую бересту для каждодневных записей, которые не предполагалось хранить.
- Господин, - обратился к Эвриху раб. При этом он почему-то опасливо косился на Волкодава. - Мой хозяин, благородный Кавтин, сын Кавтина Ста Дорог, велел разыскать тебя и передать это письмо. И ещё он велел сказать такие слова... УМОЛЯЮ, не гневайтесь на меня, это не мои слова, это слова моего хозяина, да согреет его Священный Огонь... Он велел сказать: попроси достойного арранта прочесть... ой, только не гневайтесь и не бейте меня... попроси достойного арранта прочесть веннскому ублюдку это письмо, да чтобы растолковал тупоумному варвару всё то, чего тот не поймёт...
Мальчишка сунул Эвриху свёрнутую бересту, всхлипнул и бухнулся на колени:
- Мой благородный хозяин велел дождаться ответа...
Эврих не стал разворачивать письмо, а просто протянул его Волкодаву. Венн порвал нитку, которой оно было завязано. Мыш сейчас же заметил у него в руках нечто несомненно интересное, вспорхнул на плечо и тоже уставился в неровно нацарапанные строчки.
Кавтин писал по-саккаремски. Он всё-таки был купеческим сыном, а первейшими путешественниками и торговцами на свете считали аррантов, мономатанцев и саккаремцев. Потому-то любой уважающий себя купец должен был в совершенстве уметь вести торг, составлять долговые расписки и материться на каждом из этих трёх языков.
- Подлый убийца моего брата, ты не можешь занимать место среди мужчин, - гласило письмо. - Ибо ты не мужчина в сердце своём. Кавтин, сын Кавтина, обращает против тебя эту хулу и говорит тебе так: если ты от кого-нибудь когда-нибудь слышал о чести, завтра на рассвете ты будешь ждать меня за околицей, там, где кондарский тракт встречается с дорогой на юг, а гостеприимство, которое я простёр над тобой, не зная, кто ты есть на самом деле, утрачивает законную силу. Если ты не придёшь, я ославлю тебя под кровом каждого дома, где мне доведётся бывать, и люди узнают, что ты именно таков, как о тебе было сказано. Ты более не сможешь произносить клятву и свидетельствовать ни о мужчине, ни о женщине. А если ты явишься, я убью тебя в поединке и велю закопать твоё тело в гальку между берегов Ренны, ибо это место не принадлежит ни воде, ни суше, и труп негодяя не осквернит ни одну из стихий.
Кавтин, брат Канаона.
Добравшись до последней строки, Волкодав передал письмо Эвриху. Тот вопросительно посмотрел на него, венн кивнул, и Эврих начал читать. На первых же словах подвижное лицо учёного так и вытянулось.
- Клянусь рубахой Прекраснейшей, сгоревшей во время поспешного бегства!.. - воскликнул он и резким движением поджал под себя ноги. Естественно, тут же чиркнув по мелким камешкам коленом, нежным после оттирания. - ...И подолом, который Она замарала в дерьме!.. - добавил он, потирая оцарапанное место.
- Ты читай, читай, - хмыкнул Волкодав. - Тебе ещё объяснять мне, что там написано.
Он мельком глянул на юного раба. Тот, видно, знал, о чём было письмо, пускай даже не до подробностей. Жалко было смотреть, как его ломало от страха. Не иначе, ждал колотушек.
- Вот это да!.. - сказал наконец Эврих. Он был гораздо грамотнее Волкодава и справился с письмом быстрее него. - И ты что же?.. Пойдёшь?..
- Передай своему хозяину, - сказал Волкодав строго - что слово "честь" по-саккаремски пишется через "ку", а не через "кай". Запомнил?
Тот не поверил своим ушам:
- А... что ему ещё передать, господин?.. Венн равнодушно пожал плечами.
- Это всё. Только это и передай.
Мальчишка-раб, кланяясь и пятясь, отступил на десяток шагов, потом повернулся и убежал наверх по тропе. Эврих проводил его взглядом.
- Ты что, в самом деле... - начал он, но Волкодав вскинул ладонь, и аррант поспешно умолк.
Венн же прислушался и вскоре услышал то, чего ожидал. Звонкий хлопок затрещины и плачущий голос отрока. Волкодав так и знал, что Кавтин ожидал ответа где-то поблизости, желая получить его как можно скорей. Мыслимое ли дело усидеть под крышей, когда речь шла о вызове на поединок!.. Волкодав повернулся к учёному и проворчал:
- Сейчас сюда прибежит, голову мне отрывать. - Эврих осторожно спросил:
- Ты ведь не хочешь с ним драться?
- Не хочу, - кивнул Волкодав.
- Если я правильно понимаю, - замялся аррант, - те слова, что он обратил против тебя, суть непроизносимые речи, которые ваш закон велит смывать только кровью?
- Может, и велит, - поглядывая наверх, сказал Волкодав. - Только не наш закон, а сегванский.
Он щурил слезившиеся глаза, но в остальном казался совершенно спокойным, и учёный ощутил укол любопытства.
- А у вас, - спросил он, - как принято отвечать на такое?
- У нас, - проворчал Волкодав, - говорят "сам дурак". - Над кромкой откоса возник тёмный против солнца силуэт стремительно шагавшего Кавтина. Венн отлично знал, что означала его напряжённая, чуточку деревянная походка. У парня росли за плечами чёрные крылья, а перед глазами плавали клочья и сполохи, он не смотрел ни вправо, ни влево, ни под ноги. Нарлаки, как и сольвенны, нечасто уже вспоминали кровную месть. Прошли времена древней Правды, доподлинно ведавшей, кто именно в большой семье должен был принять на себя долг за гибель сородича. И с кого следовало спрашивать ответа в виновном роду. Отодвинулись в прошлое времена, когда каждый знал: не трогай соседа, не то, как бы не пришлось отдуваться лучшему в твоём собственном роду! Теперь шли на поклон к государю либо наместнику - оборони, рассуди. Не просто шли - с подарочком. И боялись не справедливости, а судьи. Только в глухих углах ещё жили так, как, по мнению Волкодава, надлежало жить людям.
Он снова посмотрел на приближавшегося Кавтина. Возмечтал, значит, сам отквитаться за брата. Так возмечтал, что переступил ради отмщения даже через материнское слово. Ишь несётся, чуть дым из-под ног не валит. Ему ли, хотя бы и против родительской воли, призывать на суд какого-то варвара! Он его сам, своей рукой в землю вколотит... Между прочим, сородичи Волкодава считали попросту неприличным идти разбираться с обидчиком в таком состоянии. Месть, полагали они, следовало вершить на трезвый рассудок... Хотя бы затем, чтобы гнев не испортил решительного удара.
Кавтин два раза чуть не подвернул ногу, спускаясь по крутой узкой тропинке. Выглядел он так, словно ему плеснули в лицо кипятку: красные и белые полосы по щекам. Он остановился, не дойдя пяти шагов до сидевшего Волкодава. Негнущейся рукой выдрал из ножен меч. Отстегнул ножны и швырнул их прочь, сильнее и дальше, чем требовалось. Приложил рукоять к левой стороне груди, потом ко лбу - и обратил подрагивающий клинок в сторону венна. Так приветствуют врага, вызывая на немедленный поединок до смерти.
- Во имя Девяти Скал, свалившихся прямо на!.. - воскликнул Эврих и собрался вскочить. С верхушки нагретого солнцем валуна уже доносилось ворчание Мыша, воинственно поднявшего крылья.
Волкодав отвернулся от Кавтина и бросил камешек в воду.
- Ты!.. - произнёс юный нарлак. - Вставай и дерись!.. Голос его звенел и срывался от напряжения.
- А я не хочу, - сказал Волкодав.
- Опомнись, благородный Кавтин, - начал Эврих. - Лучше послушай меня. Твоя досточтимая матушка...
Однако Кавтин уже миновал грань, когда человек ещё доступен разумному убеждению. Он не то что не стал слушать Эвриха - он его попросту не услышал. Он его вообще едва замечал.
- Тогда защищайся или умри! - выкрикнул он. Его меч из нарядной дорогой стали свистнул над головой, вычерчивая безукоризненную дугу. Не всякий купеческий сын разбирался в оружии, не говоря уж про то, чтобы уметь им владеть. Не всякий, предпочитая платить надёжной охране, упражнялся с дюжими молодцами из домашнего войска. Кавтин, вслед отцу и старшему брату, более всего доверял собственной вооружённой руке. И уже имел несколько случаев убедиться, что не зря проливал по семи потов, оттачивая сноровку... Солнце вспыхнуло на опускавшемся лезвии, и юноша успел насладиться мгновением яростного торжества. Убийца брата был почти уже мёртв. Ничто, кроме этого, значения не имело.
...Кавтин мог бы поклясться, что венн не прикасался к нему. Он даже не встал... ну, может, чуть приподнялся... да удосужился наконец повернуть голову. Каким образом это объясняло тот ветер, который вдруг подхватил Кавтина и неудержимо повлёк его мимо?.. Молодой нарлак косо пробежал несколько шагов, тщетно силясь вернуть равновесие: голова, плечи, руки с мечом летели непонятно куда, ноги подгибались и не поспевали. Наконец он весьма неудобно упал на левую руку, так, что удар отдался в ключице, а ладонь пребольно вспахала острые камешки.
Голос венна достиг его слуха:
- Я же сказал, что не хочу с тобой драться!
- Вложи меч в ножны, Кавтин, - снова попытался воззвать к разуму учёный аррант. - Давай лучше побеседуем. Боги свидетелями: ты на многое должен...
Но к этому времени молодой нарлак поднялся на ноги, и доводы Эвриха пропали впустую. Кавтин молча рванулся к сидевшему Волкодаву, зоркий, напряжённый, готовый поймать любое его движение - и прекратить это движение навсегда. Венн хмуро смотрел, как он приближался, как летела у него из-под ног белёсая галька. На сей раз Кавтин вроде бы заметил мелькнувшие руки. Потом он увидел блестящую поверхность воды и головастиков, юрко плававших в глубине. Его меч вспорол гладкую воду, откроив прозрачный ломоть, тотчас рассыпавшийся веером брызг. Кавтин ещё попробовал извернуться, но это было уже не в человеческих силах. Ну разве что ухнул в воду не головой, а спиной и плечом.
Пока он отплевывался, ещё не успев осознать унижение и умереть от него, неодолимая сила схватила его за шиворот и одним рывком выдернула из воды на сухое. Кавтин мало что видел из-за прилипших к лицу волос, но попытался вслепую отмахнуться мечом. Вот это он сделал зря. Меч тут же вышибло из ладони, а его, едва утвердившегося на ногах, швырнуло обратно в яму с водой.
Мыш сорвался с валуна и с торжествующим криком бросился подобрать головастика, выплеснутого на камни. Возня Волкодава с нарлаком его нисколько не занимала. Зверёк отлично понимал, когда его хозяину требовалась помощь, когда не требовалась.
Во второй раз Кавтину пришлось вылезать из воды самому.
- Остыл? - поинтересовался венн. Он сильно щурился, и купеческому сыну его прищур сперва показался насмешливым. Молодой нарлак всмотрелся, стараясь отдышаться и подыскивая достойный ответ, и вдруг заметил, что у венна был просто какой-то непорядок с глазами. Солнечный свет явно мучил его. Венн же сказал тоном приказа: - Сядь!
Некоторое время Кавтин упрямо стоял, глядя на книгочея-арранта, любопытно вертевшего в руках отобранный у него меч. До сих пор Кавтин никому постороннему не позволял касаться оружия. Так велела древняя честь, и юноша держался её, хотя о воинском Посвящении ему, опоре семьи, приходилось только мечтать.
- Не тронь! - хрипло, с ненавистью сказал он арранту. У него хватило ума не броситься безрассудно. Успел понять: ничего хорошего не получится.
- Да пожалуйста, - передёрнул плечами аррант. Вытер мокрый клинок узорчатым краем рубахи (Попробовал бы Солнечным Пламенем, новую пришлось бы шить! - хмыкнул про себя Волкодав), сходил за ножнами, убрал в них меч и положил возле ноги.
- Сядь! - повторил венн. И Кавтин сел. Просто потому, что, начни он упорствовать, добился бы только худшего унижения. Мокрая одежда липла к телу, ветерок тянул в спину холодом. Юноша смотрел на Волкодава, однако заговорил с ним аррант.
- Как дела у Иннори? - спросил он неожиданно. И пояснил: - Я навещал его нынче рано утром, но он ещё спал.
Кавтин даже вздрогнул. Мысль о беспомощном младшем брате словно откуда-то вытянула его.
- Малыш попросил свои иголки и нитки... - с удивлением услышал он свой собственный голос.
- Я думаю, осенью он снова будет ходить, - улыбнулся аррант. - Послушай совета лекаря, Кавтин: раздобудь ему большую собаку... да... хорошо бы ты купил серого волкодава из веннских лесов. Знаешь, такого мохнатого. Иннори будет держаться за его ошейник, когда станет выбираться из дому. А пёс ни в коем случае не даст ему снова сунуться в реку. Да и скверного человека не подпустит...
- Иннори сказал матери, что хочет вышить такую собаку на полотне, - опять совсем неожиданно для себя ответил Кавтин. - Он говорил, она не дала ему захлебнуться в реке. Потом она убежала, но он хорошо запомнил, как она выглядела.
Венн покосился на учёного и как-то непонятно усмехнулся при этих словах, но Кавтин не обратил внимания, а Эврих добавил:
- Я слышал, таким псам венны доверяют детей. Это самые лучшие телохранители.
- У Иннори был телохранитель - Сенгар, - сказал Кавтин. - Его дал брату государь Альпин. Сенгар погиб в наводнении, пытаясь спасти малыша. Иннори говорит, какой-то человек передал вам его меч... - Глаза молодого нарлака вновь зло блеснули: - Вы, должно быть, этот меч прикарманили? Или уже успели продать?..
- Забери, если хочешь, мне он не нужен, - проворчал Волкодав.
Он был рад, что Эврих взял разговор на себя. Он-то бы в простоте душевной взял да вывалил парню всё, как оно было, и пусть сам разбирается. УМНЫЙ Эврих начал издалека. Ещё пса купить присоветовал...
- Сенгар не погиб, - покачал золотой головой аррант. - Он бросил Иннори.
Кавтин даже приподнялся с земли:
- Тебе почём знать!..
Эврих оглянулся на Волкодава и пояснил:
- Мой друг видел его. Здесь, в Четырёх Дубах. Это мы Иннори сказали, будто меч... На самом деле мой друг задал Сенгару хорошую трёпку, отнял оружие и велел не показываться на глаза.
- Как!.. - задохнулся купеческий сын. - Да я... я его... я к государю Альпину...
- Нет, - сказал Волкодав. - Сенгар теперь далеко и не вернётся, пока не выживет из ума. Пусть Иннори считает его героем. Он его любил.
Эврих тяжело вздохнул и наконец перешёл к делу:
- Иннори называл Сенгара очень похожим на Канаона.

Предыдущая страница 12 Следующая страница


13 Мария Семенова

Мгновенно побелевший Кавтин при этих словах взвился на ноги и двинулся к ним, стискивая кулаки:
- Не смей упоминать Канаона... Ты хочешь сказать, что мой брат...
- Сядь! - зарычал Волкодав. - Твоя мать уже утратила одного сына из-за того, что слишком баловала его. И чуть не утратила второго, оттого что доверила присматривать за ним чужим людям! Ещё не хватало ей тебя потерять из-за того, что сам дураком родился!
Кавтин ощутил его взгляд, как стену, которую не прошибёшь ни грудью, ни лбом. И даже мечом навряд ли разрубишь. Он медленно разжал кулаки и сел почти туда же, откуда встал. Там успело натечь с его одежды сырое пятно, но вспышка ярости помогла не чувствовать холода.
- Я хотел сказать, - невозмутимо, словно ничего не случилось, продолжал Эврих, - что мы умолчали об истинном поведении недостойного Сенгара, дабы Иннори, любивший его, не опечалился и не замкнул своё сердце против людей. Пусть Священный Огонь, что правит вами, нарлаками, даст ему прожить жизнь, не вкусив новой измены... И ещё я хотел сказать, что мы намеренно не открыли твоей матери всего, что знаем про Канаона. Сына ей всё равно не вернёшь, так пусть хоть помнит его таким, какого можно любить. Каким можно гордиться...
Кавтин открыл рот говорить... И закрыл его, не издав ни единого звука.
- Когда он подался в наёмники? - спросил Волкодав. - Лет десять назад? А домой сколько раз заезжал?.. Три раза? Два?..
Вечером аррант снова побывал в доме наместника, побеседовал с лекарем, навестил Иннори. Госпожа Гельвина никогда прежде не разрешала младшему сыну вышивать при светце, опасаясь, как бы он не испортил глаза. Теперь уступила, зная, что работа способна отвлечь его даже от боли. Мальчик с торжеством показал Эвриху кусок полотна. Заточенным кусочком угля на том полотне был нарисован большой пёс. Свирепый зверь топорщил загривок и собирался броситься в бурную реку, откуда махал рукой тонущий человек. Осталось нарисовать камни и деревья на берегу. Эврих долго сидел рядом с Иннори, вспоминая, как что выглядело в том месте, где они его отыскали.
Больные ноги Иннори укрывало толстое меховое одеяло. Его семья тронется в обратный путь самое раннее через месяц, когда кости начнут подживать уже как следует и не будет опасности потревожить лубки. Эврих в последний раз провёл над ними ладонью, убедился, что лечение шло своим чередом, взъерошил мальчику волосы и притворил за собой дверь. Он не стал говорить ему, что они со спутниками собирались покинуть Четыре Дуба завтра поутру, вместе с горшечником. Ещё не хватало прощаться и объяснять, почему не пришли ни Сигина, ни Рейтамира, ни Волкодав.
Утром, когда встало солнце и постояльцы вышли наружу, их приветствовал доносившийся со стороны ворот стук молотка. Оказывается, после вчерашнего происшествия хозяина осенило замечательным названием для двора, и рукоделы-работники на радостях успели вырезать и даже раскрасить новую вывеску. Блестя подсыхающим лаком, над воротами расправляла аршинные крылья чёрная летучая мышь. Её выстрогали с большим знанием дела: чувствовалось, мастеровым было на что посмотреть, ничего не понадобилось и выдумывать. Деревянное чудище висело на рукояти кнута и, щеря клыки в палец длиной, терзало ими растрёпанный плетёный ремень. Можно было не сомневаться, что вещественное свидетельство подвига уже хранилось у хозяина в шкафчике, готовое предстать перед глазами недоверчивых и любопытных гостей. Новое название двора, выведенное нарлакскими буквами, гласило:
"ПЕРЕГРЫЗЕННЫЙ КНУТ"

На могилах стихают столетий шаги.
Здесь давно примирились былые враги,
Их минует горячечных дней череда:
За порогом земным остается вражда,

И ничтожная ревность о том, кто сильней,
Растворилась в дыму погребальных огней.
Об утраченных царствах никто не скорбит -
Там, где вечность, не место для мелких обид.

...а наследников мчит по земле суета,
И клянутся, болезные, с пеной у рта,
На могилах клянутся в безумном бреду
До последнего вздоха продолжить вражду:

Неприятелей давних мечу и огню
Безо всякой пощады предать на корню
И в сраженьях вернуть золотые венцы...
Ибо так сыновьям завещали отцы.

7. Город Кондар

Йарра сидел на пыльном камне возле городских ворот и от нечего делать рассматривал свои руки. Руки были исцарапанные, с обломанными ногтями и довольно-таки грязные, но цвет кожи оставался ещё различим. Красновато-смуглый, как свежий, не успевший устояться загар... Вот такие руки. Ни то ни сё. Не медные, как у отца, и не золотистые, как у мамы. Серединка на половинку, не пойми что. Когда он был маленьким, его это очень печалило. "Так всегда, Йарра-ло, - утешала мама. - Если у ребёнка родители из разных племён, Боги непременно дарят ему что-то от одного, что-то от другого. Но от обоих - только самое лучшее..."
Когда его принимались дразнить после очередной ссоры в игре, мамины слова казались ему слишком слабой бронёй, неспособной защитить от обид. Он даже начинал понимать, почему его бабушка, мать матери, так не хотела для дочери мужа из горного племени. Хотя бы этот Йаран Ящерица и приходился младшим братом Элдагу, вождю истинных итигулов с горы Четыре Орла. Йарра помнил рассказы мамы о долгом сватовстве его будущего отца. О том, как молодой итигул получал отказ за отказом и наконец прибег к последнему средству: обнажил грудь и провёл по ней три глубокие черты боевым кинжалом, омочил в крови ладонь и протянул её неуступчивой женщине, ранами подтверждая клятву любви. Тут уж суровой бабушке ничего не оставалось, как только взять руку дочери и вложить её в эту окровавленную ладонь. Йарра помнил три длинных шрама на груди у отца. Он очень гордился отцом. Иногда он пытался представить, как сам однажды полюбит, и украдкой рисовал себе глиной и мелом такие же отметины. Потом стыдливо смывал.
Смешно теперь вспомнить, как он усердно мазался ягодным соком, стараясь сделать свою кожу по-настоящему тёмной, как у отца. Держалась эта краска, понятно, до первого соприкосновения с водой. А озёр, проток и болот вокруг их деревни было столько, что ребятня из воды, можно сказать, почти и не вылезала...
Хорошо хоть, волосы у него были совершенно отцовские: пепельно-жёлтые, точно высохшая осока, торчащая зимой из-под снега. У мамы были каштановые. Зато глаза у отца были голубые. Йарре достались мамины, серые. Хоть что-то передалось в точности, не породив немыслимой смеси. Да и то... Ещё с какой стороны посмотреть. Когда он впервые осмыслил собственную внешность и поделился потрясшим его открытием с мамой, она взъерошила ему вихры и улыбнулась: "Вот и хорошо. Через много-много лет, когда нас уже не будет рядом с тобой, ты посмотришь в зеркало, маленький Иарра, и вспомнишь нас обоих".
Мальчик вздохнул и передвинулся на камне, ища удобное положение. Памятный разговор происходил вскоре после того, как они перебрались сюда из Озёрного Края. Он ведь обиделся на маму, даже расплакался от обиды. Хотя к тому времени уже примерно год считал себя настоящим мужчиной, а мужчины, как всем известно, не плачут. Но поди тут не разревись!.. Ей бы похвалить сына, порадоваться, до чего он у неё наблюдательный. Так нет же. Понадобилось заводить речь о том неизбежном, что рано или поздно обязательно случается с каждым, но чего все настолько не хотят, что притворяются, будто оно не произойдёт никогда. Ну там с кем-то - ещё может быть, но со мной - нипочём!.. Ни за что!..
В общем, тот раз он самым немужественным образом распустил сопли, и маме пришлось опять утешать его. брать свои слова назад и обещать, что если они с отцом однажды и покинут его совсем одного на земле, то произойдёт это ещё очень нескоро. Действительно через много лет. Когда они станут совсем-совсем старенькими и притомятся, захотят отдохнуть после девяноста девяти годов труда и забот. А он к тому времени будет взрослым и даже немолодым мужчиной. Дедом множества внуков. Великим охотником...
Знать бы ему тогда, как немыслимо скоро кончатся мамины "много-много лет". Всего-то через полгода...
Йарра снова вздохнул. Как он, дурачок, плакал от одного упоминания о страшном, оттого, что далёкому призраку беды было позволено на мгновение омрачить его безоблачные небеса. Зато теперь, когда всё случилось, он не плакал совсем. Слёзы куда-то подевались. Высохли.
Стражники, открывшие с рассветом городские ворота, лениво разговаривали, перебрасывались шутками. Пока ощущался утренний холодок, они грелись на солнце. Когда начнёт жарить как следует - спрячутся в тень. Стражники, как давно уяснил себе Йарра, были не какими-то особыми существами, а самыми обыкновенными добрыми парнями, разве что в кольчугах, с копьями и при самострелах. Они не гоняли бездомную мелюзгу, потому что мальчишки охотно бегали для них в ближайший трактир за съестным и выполняли иные мелкие, но полезные поручения. Если же через ворота проезжал кто-то с обильной поклажей и стражники открывали тюки и корзины, собирая для государя кониса необходимую пошлину, - уличные сорванцы бросались помогать завязывать и застёгивать, и стража не возражала, когда путешественники бросали ребятне грошик.
Пообтёршись в Кондаре, Йарра успел попытать счастья и у корабельных причалов, и у всех городских ворот. Истина, которую он при этом постиг, была нехитрой, как топорище. В городе никто не был рад ему, сироте с кожей непонятного цвета. Ни один хозяин корабля не горел желанием просто так, из жалости, взять его с собой и отвезти назад в родную страну. Выяснилось, что место на корабле стоило денег. Много денег. А любую возможность хоть что-нибудь заработать пришлось бы отвоёвывать кулаками. Этого Иарра не умел. Он вообще не умел почти ничего, что требовала уличная беспризорная жизнь. Йарра оказался неспособен даже подставить ногу разносчику пирожков и был с позором и колотушками изгнан из стайки сверстников, к которой было прибился. Так он и оказался в конце концов у Восточных ворот.
Народу здесь ходило немного. Когда возводили город - а построили его, если верить местным врунам, ещё до Последней войны, - предполагалось, что через эти ворота пройдт оживлённая дорога к дружественным сольвеннам. Однако Засечный кряж за два века не сделался проходимей и к тому же вконец обезлюдел. Теперь с той стороны являлись большей частью ищущие заработка наёмники да одинокие странники. Тем и другим мало что приходилось распаковывать для досмотра.
Зато стражниками Восточных ворот через каждые два дня на третий командовал молодой старшина, казавшийся Йарре спокойным и справедливым. Мальчик даже знал, как его звали: Брагелл. Дней, когда ворота стерёг именно Брагелл, он с некоторых пор ждал как праздника. Этот старшина уже несколько раз посылал Йарру за пивом и снедью на всех своих молодцов, доверяя ему целое богатство: серебряную монету. Йарра поступал с этим богатством так, как его учили дома. В самый первый раз Брагелл пересчитал сдачу и даже поднял бровь, убедившись в несусветной честности мальчишки. Здесь полагали самым обычным делом, когда маленькие оборвыши заначивали медячок, а то и два. Йарра знал, что по крайней мере некоторые из таких же, как сам он, сирот, ошивавшихся при воротах, и вовсе исчезли бы вместе с монетой, не принеся ни сдачи, ни корзинки с едой. Брагелл ничего ему не сказал, просто отломил половину своего пирожка. И мелочь с тех пор больше не пересчитывал. А вот Иарра успел запомнить всех стражников, служивших под началом молодого старшины, и ни разу не ошибся, запоминая, что кому принести из трактира...
Лес отстоял от города на целое поприще: так тоже было заведено со времён Последней войны. На кондарцев давным-давно не нападали никакие враги, но голую пустошь, по обычаю называвшуюся "старым полем", блюли свято - расчищали каждый год, выходя всем городом, как на праздник. Из-за Змеева Следа Кондар стоял несколько на отшибе, в дальнем северном углу Нарлакской державы. Его жителям нравилось считать себя чуть-чуть особенным племенем, прямыми наследниками бесстрашных сторожей приграничья. Оттого и все праздники у них были немного воинственные, берущие начало в кровавых событиях старины. Объезд Границ, состязания конницы и боевых кораблей, расчистка "старого поля"...
Йарра рассеянно смотрел вдаль, потому что дорога оставалась безлюдной, а до того времени, когда ему вручат сребреник и отправят в трактир за покупками, было ещё далеко. Мальчишки играли в чижа, но он не пытался присоединиться, зная, что его всё равно не возьмут. Вот так и получилось, что он первым заметил повозку, показавшуюся на опушке.
Дома у Йарры почитали многих Богов, но всего более - Отца Небо. Этот Бог воистину являл Свою милость в любой стране, куда бы ни переехали жить Его дети: мальчик коротко вознёс благодарственную молитву, рассмотрев, что из лесу ехал самый настоящий торговец с полной тележкой товара. Если везут товар, значит, Брагелл будет собирать пошлину. А коли так, дело вряд ли обойдётся без развязывания и завязывания корзин!..
- Торговец!.. - закричал Йарра и оглянулся на старшину. - Торговец!
Он ещё плохо говорил по-нарлакски, но это слово выучил твёрдо.
Игравшие в чижа бросили палки и тоже стали смотреть на дорогу. Они не ожидали появления повозки, и теперь им было обидно, что смуглокожий заморыш высмотрел её вперёд всех. Они знали: Брагелл навряд ли позволит отпихнуть его в сторону.
Повозкой правил крепкий седобородый старик. Сзади, среди плетёных корзин, чинно сидела пожилая женщина. Пятеро мужчин и ещё одна женщина, помоложе, шли по бокам.
Брагелл приветствовал горшечника и его сыновей, как старых знакомых. Йарра сразу понял, что эти люди не впервые приезжали в Кондар, им здесь верили. Сердце у мальчишки упало: молодые стражники не стали потрошить груз на повозке, просто выслушали старика, Брагелл что-то нацарапал на вощёной досочке и принял деньги. Охотника знали хуже, заставили показать и пересчитать шкурки, и Йарра воспрянул было духом, но и тут ему не повезло. Молодой охотник передал стражникам соболя и двух куниц и завязал свои мешки сам.
Вот тебе и долгожданный торговец...
Женщин Брагелл не стал ни о чём спрашивать. Мало ли куда и по каким делам могут ехать две почтенные женщины. Мать с дочерью, если он что-нибудь понимал. Зато двое незнакомых мужчин, пришедших вместе с горшечником, удостоились самого пристального внимания. Особенно один из них, рослый и бородатый, с длинными седеющими волосами, заплетёнными в косы.
Этого человека уже окружили мальчишки. Близко подойти они не отваживались, но вовсю указывали пальцами на большую летучую мышь, которая преспокойно сидела у него на плече, не обращая никакого внимания на солнечный свет. Там, где раньше жил Йарра, было полным-полно летучих мышей, но таких он ещё не видал. Потом он заметил на шее у незнакомца багровый след, тянувшийся вниз, на грудь, под рубаху. И ещё один такой же казался из-под края рукава, рассекая кожу до пальцев. Следы выглядели свежими.
Йарра знал: такие полосы приключаются от кнута. Ему самому как-то попало на улице, когда ехали богатые всадники и он промедлил, отскакивая с дороги. Йарра отлично помнил слепящее мгновение ожога, потом жестокую, обидную боль и лихорадку под вечер. Взрослый, крепкий мужчина, понятно, ничем себя не выдавал, но Йарра догадывался, что рубцы нещадно саднили, и мысленно пожалел незнакомца. Хоть и успел повидать немало разного народа и уразумел: не всякого жалей, меньше лиха узнаешь...
Рассматривая незнакомца, он лишь в последнюю очередь увидел то, что с первого взгляда заметил опытный Брагелл. Рукоять длинного меча, торчавшую у человека над правым плечом.
Молодой старшина недовольно нахмурился. Парень выглядел законченным висельником. Про себя Брагелл считал, что подобных громил в Кондаре и так было плюнуть некуда. Впускать в город ещё одного... Наделает дел, с кого спросят? Кто, скажут, позволил войти?..
- Я странствующий учёный родом из благословенной Аррантиады, меня называют Собирателем Мудрости, - пояснил стражнику молодой светловолосый мужчина, стоявший рядом с головорезом. - В вашем городе я собираюсь сесть на корабль и отправиться за море, на сегванские острова... А это мой слуга и телохранитель. Он из племени веннов, я зову его Волкодавом.
Брагелл с облегчением кивнул, делая на пергаменте соответствующую запись. Значит, варвар-телохранитель. По мнению молодого нарлака, именно такими они и бывали. Диковатыми и неотёсанными, зато способными кого угодно в землю по уши вогнать кулаком. Потом Брагелл поднял голову и встретился с венном глазами. Тот смотрел на него, усмехаясь углом рта. Стражник даже слегка покраснел, внезапно поняв, что венн, человек явно тёртый, видел его насквозь. Со всеми его рассуждениями.
- У нас тут, - проговорил старшина, - мирный город и добрые, спокойные люди. Сами понимаете, нам лишнего беспокойства не нужно. Вы, благородные гости, можете носить свои мечи, если вам того хочется, но они должны быть завязаны. Таков приказ государя нашего кониса.
У арранта тоже имелся при себе меч, и он, наверное, им неплохо владел. Но Брагелл обращался в основном к телохранителю.
Аррант кивнул. Венн даже не пошевелился.
Один из стражников вынес два ремешка и деревянные бирки. Притянув ремешками крестовины мечей к устьицам ножен, парень ловко продел концы кожаных тесёмок в отверстия бирок и крепко стянул, а потом обрезал. Развязать "ремешки добрых намерений", не попортив бирок, сделалось невозможно. Это не Галирад, здесь людям на слово не верили. Аррант раскрыл кошелёк, чтобы должным образом оплатить пересечение городских рубежей и замыкание ножен.
- Нас четверо, - пояснил он Брагеллу. - Мы с венном и женщины.
- Отличный меч носит твой телохранитель, - сказал старшина. - Должно быть, это грозный боец. Как вышло, что его исполосовали кнутом?
Лучший способ избежать ненужных расспросов - обратить всё дело в шутку. Эврих весело ответил:
- Не говори, что грозен, встретишь грозней. Ведь так, Волкодав?
Венн пожал плечами и промолчал.
В полдень на смену Брагеллу пришёл со своими людьми другой старшина. Всё как всегда. Сейчас Брагелл и ребята отправятся по домам, а Йарра, прокравшись переулками мало не через весь город, издали будет смотреть, как молодой нарлак стучит в знакомую калитку, потом входит во двор и скрывается из виду. Иногда Брагелла встречала жена, но чаще выбегал сын - мальчишка помладше Йарры. Жена обнимала Брагелла и, не дожидаясь, пока муж умоется, целовала в запыленную щеку, сынишка повисал на ногах, цепляясь за отцовскую штанину. Обоих неизменно сопровождали два больших пса халисунской породы, белые, с густой длинной шерстью, свисавшей толстыми грязноватыми шнурами чуть не до самой земли. Йарра где-то слыхал, будто от таких псов было без толку отбиваться даже дубинкой: пышные шубы гасили любой удар. Йарра никогда не подходил близко к воротам, но не из-за собак. Может быть, жизнь ещё доведёт его уже до полного безразличия, и он не вздрогнет, если его станут обзывать попрошайкой. Но пока ещё ему было не всё равно.
Он только думал, что верные псы, должно быть, каждый день ели досыта. По целой миске каши да ещё по косточке, на которой добрая молодая хозяйка оставляла мяса полакомиться... Племя его отца растило совсем особенных собак, которые водились только у них на Заоблачном кряже. Йарра никогда не бывал на горе Четыре Орла и не видел этих псов, именуемых "утавегу". Только знал, что они тоже были белыми. Похожими на этих халисунцев?.. Или не похожими?..
Горшечник порекомендовал Эвриху постоялый двор "Нардарский лаур", названный так по серебряной монете маленького, но крепкого и богатого южного государства. По словам старика, этот двор помещался не в самом богатом квартале, но и не где-нибудь на задворках, - недорогое, чистое, приличное место и честный хозяин: не стыдно поселиться путешествующим женщинам. Волкодав шёл рядом с повозкой, которой уверенно правил горшечник. Венн поглядывал вокруг без особого удовольствия. Он не жаловал нарлакских городов с их узкими улицами, подспудно напоминавшими ходы подземелий. Деревянный Галирад был ещё как-то терпим, но здесь!.. Каменные стены, порывавшиеся сомкнуться над головой. Булыжная, заплёванная и залитая помоями мостовая: вовсе надо утратить брезгливость, чтобы ходить по ней босиком!
В одном месте старому горшечнику пришлось натянуть вожжи и надолго остановиться: дорогу перегородила процессия во славу Богов-Близнецов. Эти Боги не были самыми почитаемыми в Кондаре. Местные нарлаки по преимуществу славили Священный Огонь, но умный правитель строго запрещал своим подданным изгонять чуждые верования, доколе их приверженцы никому не чинят зла, а пользу городу творят несомненную. Вот и шагали, запрудив улицу, мастеровые, нищие, рыбаки и торговцы, собравшиеся на ежемесячный Постный День своей веры. Все в красно-зелёных накидках поверх обычной одежды, торжественные и опрятные. Злые языки поговаривали, будто шествия и пение гимнов помогали им в этот день забыть просьбы желудка и объятия жён.
- О! - сказала Сумасшедшая Сигина и не по возрасту проворно соскочила с телеги. - Сколько народу!.. Должно быть, эти люди видели моих сыновей!..
Эврих не успел удержать её: женщина подхватила подол и устремилась к идущим.
- Вы не видели моих сыновей? - спрашивала она, одного за другим ловя добрых кондарцев за рукава и полы накидок. - Они, наверное, где-нибудь здесь!.. Вы их не встречали?..
Безумная бабка мешала людям петь и возноситься духом, размышляя о Близнецах. Одни просто выдёргивали у неё рукава, другие отталкивали. Волкодаву тошно стало на это смотреть, и он отвёл женщину прочь:
- Твои сыновья ждут тебя где-то в другом месте, почтенная. Пойдём лучше с нами.
...С тем другим старшиной явилось к Восточным воротам двое всадников, оба при гербах государя кониса, вышитых на кафтанах. Брагелл передал им кошель с собранными пошлинами и дощечку, пояснявшую, с кого и за что. Вот он дружески поздоровался со сменщиком, передавая ему охрану ворот... Йарра приготовился проводить его взглядом, а потом незаметно пуститься следом по улице... Брагелл неожиданно оглянулся на него и поманил пальцем:
- Эй, малый, поди-ка сюда!
Йарра нерешительно подошёл, заранее страшась, не заметил ли стражник его прогулок к своему дому да не счёл ли он их непростительной наглостью. Мальчик чуть не шарахнулся, когда сильная ладонь легла на тощее плечо под рваной рубашкой. Однако Брагелл совсем не собирался ругать его. Наоборот, он спросил:
- Тебе, малый, не надоело жить возле ворот? Хочешь, отведу в одно место, где тебя и к делу приставят, и брюхо к спине липнуть больше не будет?
Сам Йарра ещё очень плохо говорил по-нарлакски, но когда говорили другие - почти всё понимал. Какое-то мгновение он смотрел на стражника в молчаливой растерянности, пытаясь понять, следует ли принимать невероятно щедрое предложение. Или всё же лучше не связываться: мало ли, вдруг оплошаешь... вдруг что-то случится?..
Сомнения ещё одолевали, однако Йарра уже кивнул головой. Он знал, что чудеса хоть и изредка, но случались. Этак раз в сто лет. А посему хватай удачу двумя руками - и будь что будет. Сиротская жизнь этой мудрости его уже обучила.
- Ну, пошли, - сказал Брагелл и зашагал по улице прочь от ворот. Давний обычай предписывал стражникам исправлять службу в кольчугах наголо и в шлемах, застёгнутых под подбородками. Чтобы, значит, готовы были тотчас сражаться, да и всякий мог видеть - не просто так люди стоят. Одна беда, головы под шлемами уставали: клёпаный металл зимой холодил, летом нагревался на солнце. Потому стражники, сменившись, первым долгом расстёгивали подбородочные ремни. И так над ними подшучивали в трактирах - лысеют, мол, раньше прочих мужчин. Вот и Брагелл снял шлем и понёс в руке, как ведёрко. Внутри был виден толстый подшлемник, повлажневший от пота. Шаг у молодого старшины был широкий, Йарра поспевал за ним трусцой. Но поспевал.
Он так и не осмелился спросить, куда вёл его стражник. Йарра ещё не успел превратиться в подозрительного волчонка, ждущего только пакости от всякого, кто сильнее. Половина мальчишек на его месте тут же припомнила бы жуткие россказни о торговцах рабами, готовых на любой обман, лишь бы заполучить беззащитного сироту. Йарра доверчиво шёл за человеком, которого считал своим другом. Старшина обещал помочь. Значит, поможет.
Эврих с Волкодавом возвращались в "Нардарский лаур", где оставили женщин. Они ходили к пристани узнавать насчёт кораблей, отплывающих на сегванские острова. Новости были не особенно утешительные. Как выяснилось, единственный сегванский корабль убыл накануне и нового ждали не скоро. То есть в Кондаре придётся на некоторое время застрять. А значит, понадобятся деньги.
Пускаясь в дорогу, они захватили с собой вполне достаточно серебра, чтобы безбедно пропутешествовать за море и обратно. Жизнь, однако, в очередной раз доказала им: всего не учтёшь. Где ж было предвидеть появление Сигины и Рейтамиры! И маленького Иннори, с которым они дожидались в Четырёх Дубах, пока прибудет его мать со слугами и Кавтином!.. Входя во Врата, Эврих самонадеянно полагал, что примерно вот в это время они достигнут Островов и будут уже торговаться с отчаянным мореходом, согласным отвезти их на безлюдный клочок суши, который Тилорн до сих пор называл островом Спасения. Волкодав, помнится, благоразумно помалкивал, слушая рассуждения арранта. Спорить с книгочеями и жрецами было одинаково бесполезно. И потом, вдруг всё вправду сбудется так, как расписывал Эврих?.. Аррант ведь до конца его и своих дней не отвяжется, будет смеяться. Однако про себя венн полагал: вряд ли путешествие пройдёт как по маслу и они сумеют вернуться домой ещё до конца лета. Чтобы судьба да упустила случай перебежать им дорожку?.. Такого, по его глубокому убеждению, просто быть не могло...
- Пускай эта задержка станет нашим самым большим огорчением, - посмеиваясь, загадал Эврих. Волкодаву его смешок показался несколько деланным.
Устроив Сигину с Рейтамирой и расплатившись за комнату, они отправились на пристань кратчайшим путём, минуя торговую площадь с её диковинами и соблазнами. Известно же, как бывает, - зазеваешься, на миг опоздаешь, потом год придётся волосы рвать. Но спешить оказалось действительно некуда, и по дороге обратно спутники завернули на торг.
Как и полагается в большом приморском городе, на площади торговали всякой всячиной с самых разных концов света. Волкодав, правда, нашёл, что торг был победней галирадского, да и сама площадь поменьше. Он сказал себе: это, наверное, оттого, что сольвеннская столица для меня стала почти своей. А здесь всё чужое. Такое чужое, что даже и по сторонам смотреть неохота...
Он кривил душой. Поглазеть определённо было на что. Внимание Волкодава почти сразу привлёк негромкий мелодичный звон. Почему-то он тотчас вспомнил о бубенцах, которые венны нашивали на одежду маленьким детям. По вере его народа, весёлый звон бубенцов состоял в кровном родстве с громом небесным, а значит, за неразумным ребёнком незримо присматривал сам Бог Грозы. Опять же и родителям слышно, куда побежало дитё...
Волкодав прислушался как следует и понял, что звон испускали не бубенцы, а скорее нечто вроде металлических палочек, которыми любили сопровождать свои пляски мономатанцы. Будь рядом Тилорн, он объяснил бы Волкодаву, что тот последнее время просто слишком часто думал о своём племени и о таинственном венне, которого видела сперва Сигина, а потом жители Четырёх Дубов. Думал и наполовину ждал встречи с ним здесь, в многолюдном Кондаре... Так или иначе, Волкодав решил уступить внезапному тоскливому желанию и обернулся, приглядываясь, а потом зашагал туда, откуда слышался звон. Скоро он увидел двоих жрецов, старого и молодого, стоявших возле резного деревянного изображения. Одеяния у жрецов были двуцветные. Справа серая ткань отливала краснотой, слева - зеленью. У старшего жреца цвета одеяния были поярче, у молодого - совсем тусклые. Он-то и звонил, ударяя маленьким молоточком в литой бронзовый знак Разделённого Круга. Начищенный знак покачивался и сиял дрожащим золотым блеском, испуская высокий и чистый звук, словно манивший куда-то, за пределы зримого мира.
Что же касается резной деревянной фигуры, она изображала нищего больного, распростёртого на ложе страданий. Изображение показалось Волкодаву весьма убедительным. Должно быть, жрецы неплохо разбирались в ранах, язвах и иных немочах тела, да и нищих в Кондаре было более чем достаточно... А над больным заботливо склонялись двое юношей с прекрасными, кроткими и добрыми лицами. Они были очень похожи один на другого. Старший в красном одеянии, младший - в зелёном. Их головы и руки окружало золотое сияние. Внизу доски красовалось стихотворное пророчество, без которого редко обходились образа Близнецов: Доколе со Старшим Младший брат разлучен, В пустых небесах порожним пребудет трон.
Ибо всем было известно, что земная жизнь божественных Братьев завершилась очень по-разному. Старший, по-воински погибший в бою, честь честью принял огненное погребение и без помехи вознёсся к Отцу, Предвечному и Нерождённому. Тело Младшего, замученного жестокими гонителями, так и не было обретено. И вот уже который век знаменитое пророчество гнало по всему свету Учеников, дававших обет великого поиска, но до сих пор не повезло никому...
Старый жрец заметил взгляд Волкодава и шагнул ему навстречу, смиренно протягивая куколь, отстёгнутый от облачения.
- Святы Близнецы, чтимые в трёх мирах... - негромко произнёс он приветствие-благословение, принятое у его единоверцев.
- И Отец Их, Предвечный и Нерождённый, - неожиданно для себя самого ответил Волкодав. В доме его рода когда-то жил жрец Богов-Близнецов, мудрый и славный старик. Встреченный на кондарском торгу был очень мало похож на него, разве что выражением глаз. В них лучился тот же тихий свет, говоривший: этот человек никогда не будет один, хоть запри его, как Тилорна, в вонючее подземелье.
У жреца между тем поползли кверху седые кустистые брови.
- Скажи мне, добрый человек, из каких ты краёв? Ты выглядишь нездешним. Поведай же нам, сколь отдалённых земель успел достигнуть истинный Свет?..
- Мой народ живёт между вельхами и сольвеннами, на северных истоках Светыни, - сказал Волкодав. - Другие племена называют нас веннами. К нам приходили жрецы, такие, как ты.
Седобородый Ученик Близнецов перешёл на довольно скверный сольвеннский:
- Скажи, добрый человек, много ли твоих единоплеменников приняло, подобно тебе, настоящую веру? Строят ли храмы?
Волкодав медленно покачал головой. И ответил так, как не раз уже отвечал Ученикам Близнецов:
- Я молюсь своим Богам, достопочтенный. Не сердись, но мой народ не воздаёт хвалы Близнецам. Что касается сольвеннов... Три года назад я видел в Галираде ваших жрецов. Старшего звали брат Хономер, и он проповедовал перед самой государыней. Я, правда, не знаю, многие ли прислушались...
О том, каким образом ему самому довелось поучаствовать в той проповеди, распространяться, право, не стоило. Тем более что сзади к Волкодаву подошёл Эврих и остановился рядом, не без враждебности поглядывая на Учеников.
Венн между тем заметил, что его ответ не понравился старику. Он помедлил, выжидая, не назовёт ли тот его зловредным язычником, но жрец лишь склонил голову и огорчённо молчал. Волкодав же разглядел, что куколь, который тот держал в опущенной руке, оттягивало несколько монет, и спросил:
- Позволь узнать, отец, почему ты стоишь здесь, а не идёшь с шествием? Разве не для проповеди ты сюда прибыл?
Он любил слушать проповеди Учеников. Если рассказчик попадался толковый - вроде того деда, что когда-то грел кости у очага Серых Псов, - божественные Братья представали живыми героями, мужественными, трогательными, смелыми и смешными. Какой же венн откажется послушать про таких, хоть сидя возле огня, хоть стоя в людной толпе!.. У Эвриха на сей счёт было своё мнение. Венн углядел краем глаза, как скривил губы учёный аррант.
- Наша вера подобна бесценному алмазу, наделённому несметным множеством граней, - ответил седой жрец. - Каждый из нас служит Близнецам как умеет, избирая ту грань, чей свет ближе его душе. Для одних это вдохновенная проповедь, для других - шествия и молитвы, для третьих - защита утеснённой Истины посредством меча. А для нас с братом Никилой - смиренное служение страждущим. Некий торговец, живший здесь, во дни тяжкой болезни испытал просветление и завещал нам один из своих домов. В нём мы основали лечебницу для неимущих...
- И теперь собираете на неё деньги? - спросил Волкодав. Смысл деревянного изображения сделался окончательно ясен.
- Да, - кивнул жрец. - В исцелении болящих мы прибегаем к молитвенному слову, но требуются и лекарства. А кроме того, всех доверившихся нам нужно кормить, менять им тюфяки, перевязывать раны... - старец вздохнул. - Всё это и заставляет нас прибегать к помощи добрых людей. Какой бы веры они ни были...
Добрым человеком Волкодав себя не считал. То есть, может, когда-то он был вовсе не злым мальчишкой, но ту детскую доброту из него выколотили уже очень давно. И весьма основательно. Тем не менее он запустил руку в кошель, извлёк полновесный сребреник и бросил его в куколь. Потом повернулся и пошёл прочь, не слушая удивлённых благословений. Что проку слушать не очень заслуженное? Да притом от имени Богов, не имеющих к твоему народу особого отношения?..
- Друг Волкодав!.. - торжественно начал Эврих, когда они отошли достаточно далеко и за спинами возобновился льдистый металлический звон. - Во имя бороды Вседержителя, которую Он наполовину сжевал, наблюдая, как Прекраснейшая купалась в ручье!.. Изумляешь ты меня временами, друг Волкодав!..
Венн ничего ему не ответил, понимая: что ни скажи, только дождёшься ещё худших насмешек. А Эврих продолжал:
- Думается, этих двоих ты нынче же вечером застанешь в трактире, где они славно пропьют наш с тобой сребреник...
- Если застану, головы поотрываю, - нехотя буркнул Волкодав. Подумал и добавил, вспомнив ветхость жреца: - Ну, может, не поотрываю... но деньгу отберу...
Эврих накинул на локоть полу плаща и простёр перед собой руку движением оратора, держащего речь перед всей Школой знаменитого Силиона:
- Как ты думаешь, друг Волкодав, сколько Хономер платил Канаону? Или Плишке, чтобы тот разыгрывал с ним подставные бои?.. А корабельщику, который возил его из города в город?.. Не хочешь прикинуть, сколько лечебниц для бедных можно было бы обустроить даже на часть этих денег?
Волкодав про себя полагал, что со старика, вышедшего с молодым сотоварищем побираться ради больных, грешно было спрашивать за чужие дела. С другой стороны, город, в котором бедняки были вынуждены гибнуть от болезней прямо на улицах, а возле ворот ждала милостыни голодная и оборванная ребятня, - такой город вообще подлежал немедленному искоренению, если только водилась в здешних Небесах хоть какая-то справедливость. В этом Волкодав был убеждён нерушимо, так, что весь Силион не смог бы отговорить. Но, опять же, не старика винить: он-то силился хоть что-то поделать...
- Ну а от меня ты чего хочешь? - угрюмо спросил он арранта. - Чтобы я вернулся и сребреник отобрал?..
- Я хотел бы, - чопорно ответствовал Эврих, - чтобы у меня тоже была возможность разбрасывать деньги направо и налево, если я того пожелаю. Почему только ты носишь наш кошелёк? Я не ребёнок и не намерен всякий раз спрашивать у тебя позволения!

Предыдущая страница 13 Следующая страница


Право на поединок 14

У них была при себе примерно половина всего серебра, принесённого из- за Врат: они ведь рассчитывали, идя на пристань, платить задаток корабельщику с Островов. И лежала эта половина в кошеле у Волкодава, ибо венн не без основания полагал, что с ним местные воришки связываться остерегутся. Как поступит просвещённый аррант, обнаружив чужую пятерню возле своей мошны? Кликнет стражу, самое большее. А варвар с рожей беглого каторжника?.. Вот то-то и оно.
Волкодав полагал, что рассуждает правильно и никому не в ущерб, но выяснилось, что он в очередной раз поступал как самодур. И ему это успело порядком-таки надоесть.
- На, держи! - только и сказал он, отстёгивая и передавая Эвриху кошель. Он видел, что аррант слегка растерялся. Не ожидал, наверное. А может, смекнул: деньги ведь придётся стеречь. Волкодаву было всё равно.
Душевные сомнения Эвриха, впрочем, продолжались недолго. Зоркие зелёные глаза арранта высмотрели неподалёку торговца книгами, и он устремился в ту сторону, на ходу цепляя кошель к поясу и едва не роняя его в пыль. Волкодав подошёл следом за ним.
Торговец оказался соотечественником Эвриха и очень обрадовался ему. Он, конечно, не знал, что родились они в разных мирах, в разных Аррантиадах. Скоро они оживлённо беседовали, сравнивая между собой каких-то ископаемых философов и раскрывая посерёдке пухлые тома, выглядевшие так, словно их сто лет никто не читал и ещё сто лет не будет. Продавец несколько раз начинал подозрительно коситься на Волкодава, пока Эврих не пояснил ему:
- Это мой телохранитель.
Хозяин прилавка понимающе кивнул, сказал, что учёному человеку в наше время иначе никак, и перестал обращать на Волкодава внимание. Довольно долго венн терпеливо слушал их разговор, потом тоже стал рассматривать книги. Зелхат из Чирахи, - неожиданно разобрал он на одном затрёпанном корешке и насторожился, как охотничий пёс, почуявший дичь. Он отлично помнил рассказы Ниилит о соседе, ссыльном мудреце и великом лекаре по имени Зелхат. Того Зелхата, правда, прозывали Мельсинским. Девчонка говорила, до ссылки он жил в саккаремской столице и был учёным советником самого шада. Однако нищий зачуханный городишко, где выросла Ниилит, как раз именовался Чирахой. Волкодав рассудил про себя, что вряд ли в клопиной дыре обитало сразу два Зелхата, пишущих книги, и взял томик с прилавка. Если окажется, что это и впрямь тот самый мудрец, книжку надо будет купить. Какую бы цену за неё ни заламывали. Деньги дело наживное, их можно и заработать.
Он ведь так и не сделал Ниилит толкового подарка к свадьбе с Тилорном...
Волкодав открыл книгу. Он почему-то заранее полагал, что она окажется о лекарском деле. Какой-нибудь "Родник исцеления", о котором упоминала девчонка. Однако, к его удивлению, полное название Зелхатова труда оказалось длинное и заковыристое. По-саккаремски венн читал довольно медленно, но всё же разобрал: Начертание стран, земель и народов, Зелхатом Отринутым в Чирахе на закате земных дней его составленное, сиречъ записанное со слов многих отважных и достославных людей, обозревших своими глазами отдалённейшие края подлунного мира.
Начертание стран!.. Книга сулила оказаться ещё полезнее, чем он ожидал. Не просто дорогим подарком для Ниилит. Тут и самому найдётся что почитать!.. Волкодав перевернул страницу и тотчас уверился, что книга не поддельная. И дело было не в переплёте из сарсана, водившегося только в саккаремских болотах. На листе красовалось одно из многих изобретений Зелхата: перечень глав с кратким обозрением каждой, да ещё с указанием, где какую искать. Венн заглянул внутрь пухлого фолианта. Так и есть! Для облегчения поиска в углах страниц виднелись чёткие цифры. Ниилит как-то рассказывала - это её учитель первым придумал такие пометки; прежде в толстых книгах торчали десятки разноцветных закладок. Любопытство подвигнуло Волкодава заглянуть в самый конец, и он преисполнился благоговения. Двести пятьдесят четыре страницы!
Сколько мудрости надо в себе носить, чтобы воплотить её в этакий труд!.. Он сразу вспомнил, что книг ничуть не меньшей толщины Зелхат написал ещё не одну. И даже не две. Венн слегка огорчился, представив, что получилось бы, вздумай он сам однажды изложить какие-то свои мысли с помощью пера и чернил. Да... Были всё же пространства, которых ему до скончания жизни не обозреть...
Мыш перелетел ему на запястье, понюхал пыльный пергамент и звонко чихнул, потом снова принялся рассматривать строчки. Он почти всегда так делал, когда хозяин брал в руки книгу. Наверное, зверёк не терял надежды, что смешные маленькие таракашки, прятавшиеся внутри, однажды всё-таки поползут.
Палец Волкодава заскользил по крохотным буковкам оглавления. Встретив упоминание о племени веннов, он почувствовал, как стукнуло сердце. Вот это было уже что-то новенькое. За три года он выучился читать и даже писать на всех языках, которые знал (если этим языкам была свойственна письменность), и добросовестно разобрал от корки до корки несколько книг. Но волноваться над чьими-то записями?..
Волкодав торопливо нашёл в книге нужное место... И вот тут его ждало жестокое разочарование. "А ещё повествуют о так называемых веннах, живущих в непроходимой крепи лесов, - писал великий Зелхат. - Мой достойный собеседник называл их наиболее дикими и грубыми из людей. И хотя я не одобряю и не придерживаюсь убеждения, будто один народ в чём-то уступает другому, следует всё же..."
Читать дальше Волкодав не стал. Подобное чувство он испытал семь лет назад, когда вышел с каторги на свободу и впервые поднёс к глазам зеркальце, желая посмотреть на собственное лицо. Он помнил себя улыбчивым ясноглазым мальчишкой. Из серебряного кружочка на него тяжёлым, страшноватым взглядом смотрел матёрый головорез, привыкший давать сдачи, когда жизнь его бьёт...
Как гласила веннская пословица, нечего на зеркало пенять, коли рожа кривая. Волкодав вовремя вспомнил её и поборол искушение немедленно положить книгу назад на прилавок. Он, правда, переменил мнение о её подлинности и успел решить про себя, что торопиться с покупкой не стоило: книга всё-таки была скорее всего поддельная. Кто-то воспользовался именем прославленного учёного, чтобы подороже продать собственные бредни. Ну не мог же, в самом деле, премудрый Зелхат написать подобную чушь?.. Тилорн, по крайней мере, никогда бы себе этого не позволил, а ведь Зелхат, если верить людям, был не глупее... Нахмурившись, Волкодав вернулся к оглавлению. И спустя некоторое время вновь перестал дышать. Одиннадцатый раздел книги обещал Замечания о горах вообще и сугубо о наипаче меж прочими удивительных, именуемых Самоцветными.
Дрогнувшее сердце пошло частыми глухими толчками. Волкодав сам потом не мог толком припомнить, как искал нужную страницу, - только то, что в это мгновение он успел твёрдо решить: покупаю. Поддельную там не поддельную. Покупаю и всё. "Этот превосходящий всякое вероятие рассказ, - гласило начало одиннадцатой главы, - перенесён мною на долговечный пергамент со слов халисунца Синарка, проданного в подземные копи и выкупленного единоверцами из неволи..."
Дальше этих слов Волкодаву продвинуться не удалось.
- Я смотрю, - достиг его слуха весёлый голос продавца, - ты так выдрессировал своего телохранителя, учёный собрат, что даже дикарь у тебя стал не чужд грамоты букв? Неужели эта обезьяна в самом деле умеет читать?..
Он говорил по-аррантски, на изысканном столичном диалекте, искренне убеждённый, что понять его сможет только земляк. Волкодав бережно закрыл книгу и посмотрел сперва на одного, потом на другого. Я, значит, вам обезьяна. Лицо у него было деревянное, ничего не выражающее.
- Книга, которую ты листаешь, друг мой, вряд ли позабавит тебя, - уже по-нарлакски обратился к нему продавец. - Она слишком учёная. Вот, лучше возьми "Отверзение врат наслаждения, или Сто двадцать два способа восхождения по ониксовому столпу". Наёмники часто платят мне вскладчину, чтобы я почитал из неё вслух, и неизменно остаются довольны...
- Да прочти ему что-нибудь, друг варвар! - засмеялся Эврих. - Иначе он не поверит!
А ты на голову встань и ногами подрыгай, мысленно ответил Волкодав, но вслух ничего не сказал. Я тебе не диковинная зверюшка, чтобы меня за деньги показывать. Он отыскал глазами пустое место, где среди теснящихся корешков надлежало красоваться переплёту Зелхатова труда, дотянулся и молча вставил книгу на место. Потом повернулся к лотку спиной и начал, как полагалось телохранителю, обшаривать взглядом толпу.
- А говорить он у тебя умеет? - снова по-аррантски весёлым шёпотом осведомился торговец. Эврих неохотно отозвался:
- Умеет...
Они начали было снова беседовать, но разговор почему-то больше не клеился. Эврих отвечал односложно, а потом и вовсе раскланялся:
- Прости, любезный, мне пора.
Они двинулись прочь. Когда книгопродавец больше не мог их видеть и слышать, Эврих повернулся к Волкодаву и придержал его за руку.
- Друг мой, ну пожалуйста, не сердись! - проговорил он просяще, стараясь перехватить его взгляд. - Хочешь, вернёмся и купим книгу, которую ты присмотрел?
Волкодав ответил ровным голосом:
- Нет. Не хочу.
Трактир назывался "Сегванская Зубатка", и вывешенная над входной дверью деревянная голова большой рыбы с преувеличенными зубами вполне соответствовала названию. Хозяин, правда, был не сегваном, а сольвенном, и звали его Стоум. Позже Йарра узнал, что это означало "умный, как сто человек". Брагелл с трактирщиком разговаривали на родном языке Стоума, который Йарра не понимал уже совершенно. Однако мальчик чувствовал, что сразу не приглянулся хозяину. Он попробовал посмотреть на себя как бы со стороны и решил, что Стоум, конечно, был прав. Это только отцу с мамой он был хорош всяким: и в синих пупырышках после целого дня на протоках, и в синяках, и шелушащимся после солнечного ожога. Кому ещё мог понравиться немытый оборвыш, тощий, голодный, только отвернись - сейчас что-нибудь стибрит?..
- Из уважения к нашей дружбе, Брагелл, - говорил между тем Стоум. - Только из уважения к нашей дружбе я в самом деле готов был взять мальчишку для мелких поручений. Но, право, я полагал, ты приведёшь ко мне... что-нибудь попристойнее...
- Твоя правда, он неказист, - вежливо кивал в ответ Брагелл. Его начищенная кольчуга ярко блестела на солнце, заливавшем задний двор трактира. Йарра стоял рядом с ним, держась чуть-чуть позади, и боялся лишний раз шевельнуться. Когда двое мужчин разом повернули головы и посмотрели на него, Йарра невольно съёжился, втянул голову в плечи... - Да что глядишь, Стоум, не красную девку в жёны берёшь! - засмеялся вдруг Брагелл. - Испытай парня. Если окажется, что он не так честен, как я тебе тут расписывал, ты всегда можешь выгнать его... - Подумал и добавил: - Да и меня больше на порог не пускать.
Из кухни пахло съестным: трактир оправдывал своё название, Стоумовы стряпухи славились рыбными блюдами на весь Кондар. Сказать, что запах сводил Йарру с ума, значит ничего не сказать. Он только надеялся, что у него не слишком громко урчало в животе. Ещё не хватало, чтобы услышали!
"Зубатка" соседствовала с многочисленными мастерскими. И распахивала свои двери как раз когда ремесленному люду приходит охота подкрепиться, а сделанного с рассвета уже достаточно, чтобы со спокойной совестью дать себе передых. Пока Брагелл уламывал хозяина, а Йарра пытался следить за разговором, чего-то боясь до постыдной дрожи в коленках (чего, спрашивается? ведь хуже не будет?..), во дворе появился молодой парень, смотревший за порядком в трактире. Стражник и вышибала кивнули друг другу, хотя и без особой теплоты. Как старые знакомые, но не друзья.
Парень-охранник важно прошёлся вдоль забора, заглянул в кухонную дверь, просунулся внутрь, взял что-то и отправил в рот. Затем посторонился и шлёпнул пониже спины молодую стряпуху, выскочившую за водой. Та игриво хихикнула, ничуть не обидевшись. Наконец вышибала прислушался к разговору хозяина со старшиной, понял, что речь шла о мальчишке, и воззрился на Йарру с высоты своего роста. Йарра тоже присмотрелся к нему, ведь это был человек, с которым, если всё пойдёт хорошо, ему предстояло делить и кров, и стол, и труды... Он сразу пожалел о насиженном камне возле ворот. И непременно попятился бы, не будь рядом Брагелла.
Во-первых, это был здоровенный верзила. И под кожей у него перекатывалось нечто вроде округлых валунков, которые море ворочает на берегу. Во-вторых, он, как многие молодые нарлаки - крепкие и не дураки подраться, - одевался в кожаную безрукавку на голое тело. Нарочно затем, чтобы ревнивые соперники (а также, конечно, влюбчивые девчонки) могли как следует полюбоваться мощными мышцами и замысловатой татуировкой на груди и плечах. В-третьих, вышибала удосужился побывать в мастерской какого-то бронника и по дешёвке купил там клочья ржавых кольчуг. Расправил, тщательно вычистил и обшил ими свою безрукавку.
То есть, по мнению Йарры, ничего страшнее уже и придумать было нельзя...
- Ладно, - сказал наконец трактирщик Стоум. И уже по-нарлакски обратился к мальчику: - Иди-ка вымойся! Тормар! Покажешь ему?..
Тормар!.. Имя у парня оказалось такое же грозное, как и внешность. Йарра затравленно оглянулся на великана, указавшего ему рукой в угол двора, где помещалась маленькая портомойня. Брагелл проводил мальчишку глазами, улыбнулся и пошёл за ворота, но Йарра этого попросту не заметил. Тормар лениво достал из колодца ведёрко воды и с размаху окатил новичка, не дожидаясь, пока тот разденется. Наверное, он считал возню с мальцом бабским делом, недостойным воина и мужчины. Йарра торопливо содрал через голову липнувшую к телу рубашку. Потом скинул штаны, оставшись в одной набедренной повязке и отчаянно боясь, как бы стряпухи опять не начали выглядывать из-за двери. Народ его отца почитал прилюдное обнажение непристойным. Йарре понадобилось усилие, чтобы не уворачиваться от нового потока воды, ударившего в лицо. Вышибала ненадолго скрылся в клети и наконец бросил мальчику чистую сухую рубашку:
- Надевай.
Торопливо повиновавшись, Йарра вывернулся из промокшей набедренной повязки, распутал её и стал отжимать. Рубаха была, в каких бегали нарлакские мальчишки, не достигшие возраста мужества: длиной пониже колена, с короткими обтрёпанными рукавами. Штанов здешняя ребятня не носила. Оно и понятно. Народ отца жил в горах, там с малолетства лазили по кручам. Здесь не то.
Обноски, которые натянул на себя Йарра, должно быть, раньше принадлежали какому-нибудь пареньку раза в два толще него. Наверное, решил он, хозяйскому сыну, привыкшему к обильной еде. Ворот был слишком широк и всё время съезжал на плечо, Йарра замучился его поправлять. Тормар понаблюдал за его усилиями и вдруг беззлобно расхохотался. Йарра отважился улыбнуться в ответ. Ничего страшного не последовало, и он заподозрил, что, может быть, всё в самом деле ещё пойдёт хорошо... По крайней мере, лучше, чем было...
Эврих с Волкодавом, оба хмурые и очень недовольные друг другом, уже направлялись назад в "Нардарский лаур", где ждали их женщины, когда с середины торговой площади донёсся ясный и чистый зов боевой трубы. Он разлетелся, кажется, по всему городу, легко заглушая гомон и гвалт. Люди непроизвольно обернулись на звук, и Волкодав в очередной раз подивился гению человека, первым придумавшего дать такой голос трубе, зовущей воинов на врага. Если перезвон жреческой бронзы уводил мысли к божественному, к неземным хрустальным вершинам, то этот серебряный клич властно проникал в сердце и ускорял его бег, выжигая всё мелкое и лишнее, даруя крылья лететь на защиту чего-то родного, светлого и хорошего... и велика ли беда, если полёт станет последним!.. Волкодаву случалось видеть, как под песню трубы у самых заскорузлых наёмников, в обычной жизни неистовых похабников и выпивох, вспыхивал в глазах свет, которого вроде и заподозрить было нельзя...
На сей раз никто никого в смертельную битву, к большому счастью, не звал. Боевая труба подавала голос с дощатого помоста, сооружённого посреди торговых рядов, и держал её обычнейший зазывала. Вот он опустил трубу, прижал ко рту сложенные руки и стал зычно приглашать народ насладиться несравненным искусством Слепого Убийцы и его прекрасной помощницы по имени Поющий Цветок.
Эврих поспешил вперёд и начал проталкиваться поближе к помосту. Волкодаву ни на каких убийц смотреть не хотелось, но он последовал за аррантом. Не бросать же одного, в самом-то деле. Хотя Эврих изо всех сил старался встать от него подальше и вообще всячески показывал, что никакая опека ему отнюдь не нужна. Случись что, потом себе не простишь... И почему мы с ним без конца грызёмся из-за чепухи, ведь на самом-то деле кого угодно друг за друга сожрём?..
Между тем на деревянное возвышение вышла очень красивая черноволосая девушка, одетая по-халисунски - в просторную рубашку из пёстрого шёлка и такие же шаровары. Мужская половина толпы загудела от нескрываемого восторга, а Волкодав подумал, до чего всё же здорово каждый народ умел придумывать для своих женщин одежду, наилучшим образом соответствующую их красоте. Девушка обошла небольшую площадку гибким шагом прирождённой танцовщицы, и повсюду, где она проходила, кондарцы и заезжие гости гулко хлопали по доскам ладонями, что-то выкрикивали, смеялись, бросали ей под ноги монеты. Поющий Цветок знай шествовала вперёд, наигрывая на деревянной свирели и не обращая никакого внимания на неумеренные мужские восторги. Потом вдруг выгнулась назад так, словно хребет у неё вовсе отсутствовал, и продолжила свой путь на руках. Со стороны казалось, будто ходить вниз головой для неё было едва ли не привычнее, чем на ногах. Волкодав улыбнулся, представив, как десятки зрителей вспомнили толстых неповоротливых жён, оставшихся дома. В это время в задней части помоста работники начали воздвигать широкий деревянный щит. Он мешал любоваться ловкостью девушки, и в толпе начался возмущённый ропот. Недовольные выкрики и угрозы делались всё громче. Наконец пришлось вмешаться зазывале: он объяснил, что никого не собирались обидеть, щит был необходим для выступления. Люди замолчали и полезли друг другу на головы, тесня счастливчиков, устроившихся спереди и по бокам.
Тут в руках у девушки словно сами собой появились два блестящих кинжала. Даже Волкодав с трудом поспел разглядеть, когда это она успела извлечь их из ножен, спрятанных в складках объёмистых шаровар. Опираясь на одну ладонь. Поющий Цветок дала зрителям убедиться в отменной остроте лезвий: подкинула в воздух тонкую ленточку и рассекла её на лету. А потом пошла по помосту, всаживая свои кинжалы и крепко держась за рукояти. При этом она не выпускала изо рта свирели, двигая её губами туда и сюда и как-то умудряясь извлекать осмысленную мелодию.
- А теперь смотрите, смотрите, любезные гости!.. - выкрикнул зазывала. - Такого вы больше нигде не увидите!.. То, что она сейчас вам покажет, когда-то давно умели ещё две девушки, но обе они погибли, зарезавшись насмерть!..
Поющий Цветок перевернула кинжалы. Теперь они упирались в доски рукоятями: тонкие девичьи пальцы держались прямо за лезвия. Кто-то рядом с Волкодавом прошептал "Колдовство!.." и принялся осенять себя священным Знаком Огня. Венн только усмехнулся. Госпожа Кан-Кендарат некогда учила его останавливать стиснутыми ладонями удар вражеского меча, и он знал, что колдовства тут не было и в помине. Был навык умного тела, решимость и очень много работы. Поющий Цветок не спеша пересекла помост, прыжком встала на ноги и улыбнулась впервые за всё представление... Народ взорвался восторженным криком. По доскам градом застучали монеты. Волкодав не очень удивился, заметив между ними крупный золотой местной чеканки. Он и сам протянул руку к поясу, но вовремя вспомнил, что там больше не было кошеля. Венн пошарил в кожаном кармашке, нашёл четыре завалявшихся медяка и сначала постеснялся их бросить. Потом передумал и два всё-таки метнул.
- Смотрите, смотрите, почтенные! - радовался зазывала. - Та, что сейчас услаждала вас своим мастерством, - всего лишь маленькая помощница великого Слепого Убийцы. Смотрите, смотрите, он идёт сюда!.. Он уже здесь!..
Бронзовокожая девушка легко перебежала к задку помоста, нагнулась вниз и подала руку кому-то невидимому из толпы. Последовало движение, и на помосте рядом с гибкой красавицей вырос чёрный, как сажа, мономатанец. Его тело прикрывал лишь пёстрый шёлк на бёдрах, так что цвет кожи можно было рассмотреть без труда.
Волкодав никогда не бывал в Мономатане, но знал по рассказам, что там обитали весьма различные племена. Были совсем чёрные и посветлее. Были такие, чей рост не превышал полутора аршин, а волосы вились тугими пружинками. И настоящие великаны, с прямыми волосами и светлоглазые. Слепой Убийца выглядел не то чтобы великаном: если Волкодав ещё не потерял глазомера, роста они с ним были почти одинакового. И успели нажить примерно поровну седины. Да, кажется, и шрамов на теле. Венн присмотрелся... Волосы мономатанца густой волнистой гривой падали на спину и лицо. Вот он поднял руку и не спеша убрал их со лба, чтобы все могли убедиться в его слепоте. Глаз у чернокожего попросту не было. Вообще никаких. Поперёк лица, как раз там, где полагалось быть векам, пролёг уродливый грубый рубец.
Толпа вздохнула, задвигалась, люди стали показывать пальцами. На родине Волкодава считали зазорным любопытно пялиться на калек и жалостливо ахать по поводу телесных увечий. Венн заметил медленную усмешку, скривившую губы мономатанца. Этот был воином. И, похоже, обычаи его племени не так уж сильно отличались от веннских. Волкодав невольно подумал: а если бы меня изуродовали и заставили поворачиваться под сотнями взглядов, как бы я себя вёл? Наверное, так же... Только вряд ли я стал бы выступать перед народом... А впрочем... когда припрёт нужда искать пропитание для себя и подруги...
Угадать, какого рода искусство собирался показать людям Слепой Убийца, было нетрудно. К поясу, ногам и предплечьям чернокожего было пристёгнуто ремешками множество ножен. Пристёгнуто не по-воински - в слишком красивом порядке, не для удобства, а так, чтобы понравилось зрителям. Из ножен торчали разноцветные черенки нескольких десятков ножей. Поющий Цветок провела мономатанца в переднюю часть помоста и показала, где край, а сама отбежала назад и встала возле щита. Раскинула руки и с улыбкой продела их в кожаные петли, приколоченные к доскам.
- Смотрите, любезные! - вновь закричал зазывала. - Спешите полюбоваться несравненным искусством, которое не покинуло великого воителя даже после того, как его лишили богоданной способности видеть солнечный свет!..
Он держал в руках нечто вроде длинной удочки из прочного тростника с твёрдым шариком на конце. Мономатанец вытащил из ножен первый нож и несколько раз подкинул его на ладони. Зазывала протянул удочку и постучал по щиту. Шарик соприкоснулся с досками в каких-то полутора пядях от головы улыбавшейся девушки. Мужчина еле успел отдёрнуть удочку в сторону: брошенный нож впился в дерево, чуть не перерубив трость. Несколько мгновений толпа потрясённо молчала, потом раздалось дружное аханье. Волкодав только покачал головой. Он видывал потешных бойцов, развлекавших народ якобы смертельными поединками; когда приключалась настоящая заваруха, толку от них обычно было немного. Так вот, кем бы там ни был этот Слепой Убийца, беспощадные схватки он знал не понаслышке. И его мастерство вправду стоило того, чтобы им любоваться.
Поющий Цветок стояла спокойно и неподвижно, полностью доверяя товарищу. Так же, наверное, как и он ей доверял, когда она водила его за руку. Блестящие лезвия одно за другим втыкались рядом с её телом и головой. Мономатанец метал их то с разворота, то в стремительном кувырке, то двумя руками одновременно. Он ни разу не промахнулся даже на палец. Ножи входили точно туда, куда указывал металлический шарик. Волкодав ощутил смутный укол зависти. С открытыми глазами он справился бы не хуже. Но вот с завязанными?..
Надо будет попробовать...
Он представил себе, как они с Эврихом стали бы подобным же образом зарабатывать себе на прокорм, вообразил арранта прислонённым к какой-нибудь бревенчатой стенке - и даже развеселился.
Когда у Слепого Убийцы остался последний нож, зазывала подал девушке стебелёк белой ромашки, и она взяла его в зубы, повернув голову боком. Народ понял: предстояло нечто совсем необыкновенное. И примолк, затаив дыхание.
- Почтенные! - уже не прокричал, а громко проговорил зазывала. - О том, что сейчас предстанет вашим глазам, вы, без сомнения, будете рассказывать внукам. Я только попрошу вас, добродетельные, хранить тишину, дабы у метателя ножей не дрогнула рука от случайного возгласа или свиста. Ибо то, что мы сейчас вам покажем, причинило безвременную погибель уже шестерым прекрасным помощницам Слепого Убийцы. Эта - седьмая...
Шарик на конце тростниковой удочки снова начал выстукивать, постепенно приближаясь к тонкому коротенькому стебельку. Мономатанец пристально вслушивался, стоя неподвижно, словно чёрное изваяние... и тут в разных концах толпы почти одновременно засвистело сразу два человека.
Метатель вздрогнул... Жилистая рука, свисавшая вдоль бедра, дёрнулась вперёд неловким судорожным движением... Нож полетел!..
В народе отчаянно закричали. У десятков людей мелькнуло перед глазами видение девичьего тела, безжизненно сползающего на помост, привиделась даже струйка крови, текущая на живот как раз из-под левой груди...
Поющий Цветок не шелохнулась. Нож с шипением рассёк воздух и вошёл в дерево возле самых её губ, так, что она наверняка осязала холодок, шедший от лезвия. Начисто срезанная головка ромашки, кружась, упала на доски. Что тут началось!.. Крики испуга сменились восторженным рёвом. Добрые кондарцы уже изловили обоих свистунов и со вкусом пересчитывали им рёбра. Волкодав накрыл ладонью Мыша, взволнованного зрелищем драки. Венн нимало не сомневался, что шестеро помощниц, якобы загубленных чернокожим, существовали только в воображении зазывалы. А свистунам наверняка заплатили вперёд. В том числе и за неизбежные синяки. Зато народ прямо-таки сходил с ума от радостного облегчения и щедро метал на помост полновесное серебро...
Волкодав разыскал в кармашке два оставшихся медяка и тут увидел Эвриха, проталкивавшегося в его сторону. Венн сразу насторожился: сказать, что с арранта слетела вся его недавняя спесь, значило выразиться бледно и слабо. На нём попросту лица не было. Когда Эврих подобрался вплотную, Волкодав понял причину. С пояса арранта вместо денежного кошеля свисал короткий хвостик ремешка. Ремешок был опрятно перерезан очень острым маленьким лезвием. Скорее всего, монеткой с заточенным краем. Любимым орудием карманников всех больших городов.
- Так, - только и сказал Волкодав. Наверное, Эврих побеспокоился проверить мошну, лишь когда настало время вознаградить искусство метателя.
- Я... - начал было Эврих, но ничего больше выдавить не сумел. Вид у него был совершенно пришибленный.
Волкодав не стал его попрекать. Деньги ведь от этого не вернутся.
- Иди домой, - сказал он Эвриху. - Скажи Сигине, что мы тут надолго задержимся.
Аррант нерешительно поднял зелёные глаза:
- А ты?..
- А я, - сказал Волкодав, - ещё погуляю.
Так случилось, что испытание честности Йарры произошло в тот же день. По какой-то причине народ хорошо налегал на лепёшки, купленные у булочника, торговавшего по ту сторону площади. Сначала Стоум слегка рассердился, возревновав: у него в трактире пекли не хуже. Потом сообразил, что люди макали в подливку и знай похваливали ровно те лепешки, которые у самого булочника расходились почему-то с трудом, хоть даром их отдавай. Поняв свою выгоду, Стоум решил прикупить ещё корзинку. И получилось так, что все служанки оказались заняты. Тормар, правда, подпирал плечом дверной косяк и бездельничал, сложив на груди руки, ибо посетители вели себя тихо... Но не его же, действительно, посылать!
Скрепя сердце Стоум подозвал Йарру, вытиравшего отмытые миски ("Эй, как тебя там!"), и, когда тот подбежал, сунул ему несколько монет и широкую плетёную корзинку без ручки.
- Сходишь через площадь, в пекарню... В ту, где над входом маковый крендель. Купишь двадцать лепёшек, вот таких. Понял?
- Понял... - прошептал Йарра.
Он знал эту пекарню. Несколько раз бегал туда за пирожками для стражников, и там его, случалось, даже угощали подгоревшим сухариком. Йарра схватил корзинку и деньги и помчался во всю прыть. Посередине площади гомонила большая толпа, окружившая возведённый на скорую руку помост. Там, должно быть, происходило что-то очень интересное, но Йарра даже не повернул головы. В одной рубашонке, без привычных штанов, он чувствовал себя голым. Так и казалось, будто все только и смотрели на его ноги. Йарра постарался не думать об этом. Ну и пускай смотрят. Наплевать. Голый пленник, выставленный на потеху врагам, тоже может держаться героем.
Булочник узнал его и вслух удивился, увидев беспризорного оборванца при деле. Йарра от волнения позабыл трудные нарлакские слова, но заставил себя не растеряться. Протянул монетки, указал на стопку горячих румяных лепешек и дважды поднял десять растопыренных пальцев.
- А не лопнешь? Куда тебе столько, малыш? - засмеялся пекарь. Он сам месил тесто вместе с работниками и потому к пятидесяти годам не нажил благополучного брюшка, только лысину, влажно блестевшую возле жаркой печи.
- Стоум... трактир... люди кушать, - выдавил Йарра.
- А-а! - понимающе кивнул хозяин пекарни. И принялся ловко укладывать лепёшки в принесённую Йаррой плетёнку. - Что же он тебе такую корзинку дал маленькую, паренёк? Смотри не растеряй, пока донесёшь!
...Не было на свете народа, у которого такое доброе вроде предостережение не называлось бы ёмко и коротко: оговор. Пекарь, конечно, сообразил, что упускает барыш. Йарра же испугался и стал думать о том, как непременно уронит лепёшки, идя обратно в "Зубатку". Тем более что корзину Стоум дал ему действительно слишком мелкую. Кругляки душистого печева высились кучкой, готовой развалиться при первом неосторожном движении... А долго ли с кем-нибудь столкнуться посреди людной площади, в суетливой толпе?..
Йарра поклонился пекарю и пошёл, крепко сжимая двумя руками плетёнку и внимательно глядя под ноги. Ни вправо, ни влево он по-прежнему не смотрел. Потому и не обратил внимания на стайку лоботрясов несколькими годами постарше себя самого. Зато они к нему присмотрелись очень даже пристально и начали подталкивать друг друга локтями. Никто из них не мучился голодом. Им было просто нечего делать. К тому же Кондар, как все порядочные города, делился на концы по числу деревушек, некогда стоявших на его месте. Оттого-то среди своих кончанских любой горожанин чувствовал себя надёжно и хорошо, зато в чужом конце - почти как во вражеском становище. Особенно если этот горожанин был босоногий сирота, неспособный как следует за себя постоять и не ждущий помощи от других... Зачем, спрашивается, приблудышу с Восточных ворот забредать на Серёдку? Только себе лиха искать. Ну так пусть знает следующий раз!
Корзинка постепенно делалась всё тяжелее. Йарра прижал локти к животу, стараясь двигаться осторожнее. Когда ему подставили ногу, он не сразу сообразил, что запнулся и падает: был слишком занят, оберегая драгоценную ношу. Потом тело попробовало удержать равновесие, но оказалось поздно, да и подножка была уж очень умелая. Йарра не издал ни звука, лишь мысленно закричал от отчаяния и несправедливости. Краем глаза он заметил круглое веснушчатое лицо, расплывавшееся в довольной улыбке. Он не разжал рук, не попытался смягчить удар о каменную мостовую. Плетёнка сама вспорхнула с ладоней и, медленно вращаясь, полетела вперёд... На этом Йарра зажмурился, но даже сквозь плотно сжатые веки увидел, как она шлёпается на заплёванные булыжники, как тяжело подскакивают пышные румяные лепешки и летят в пыль, в вонючие лужи... погибают под топчущими ногами...
Он в кровь разбил локти, но боль не сразу добралась до сознания. Он ощущал только, что это был конец всему на свете и ему, Йарре. Он ждал глумливого хохота, ибо успел понять: сбили его намеренно. Однако вместо хохота послышался какой-то разочарованный вздох. Потом испуганный вскрик. И шорох удирающих ног. Йарра открыл глаза.
В двух шагах от себя он увидел того самого венна, что утром входил в городские ворота. Венн не спеша выпрямлялся, бережно держа на ладонях корзинку с лепёшками. Он поймал её возле самой земли, припав к мостовой змеиным движением воина, уходящего от удара меча. Лепёшки высились непотревоженной горкой. Йарра мимолётно подумал: вот уж кто нипочём не уронит, хоть вдесятером ноги ему подставляй. Летучая мышь, невозмутимо сидевшая у венна на плече, уже принюхивалась к добыче. Йарра видел, как шевелился и влажно подрагивал любопытный нос.
Мальчик поднялся и встал перед чужеземцем, глядя ему в глаза и беспомощно сжимая кулаки. Как говаривали про таких дома: пришли да взяли - и поминай как звали. Не отдаст ведь. И управы на него... Тормара позвать?.. Пока туда да обратно, а и пойдёт ли ещё, чего доброго, оплеуху отвесит и с места не сдвинется. И как потом жить?.. Даже назад к Восточным воротам уже не сунешься: срам...
- Куда нёс? - неожиданно спросил венн, и Йарра понял, что Отец Небо сотворил ещё одно чудо. Второе за полдня. Чудо состояло в том, что венн говорил на языке отца Йарры. Потом произошло третье чудо. Венн протянул вздрогнувшему мальчику его плетёнку: - Держи... Пошли, провожу, пока опять не обидели.
Йарра уже привык, что люди, посулив что-нибудь, в последний момент отдёргивали ладонь... От человека, говорившего на языке его отца, грех было ждать подлости. Он протянул руки и взял корзинку. Его трясло, губы прыгали, но он не заплакал. Он повернулся и молча пошёл к трактиру Стоума. Венн зашагал следом. В двух шагах от порога, когда уже виден был стоявший при двери Тормар, Йарра запоздало сообразил, что венна следовало бы поблагодарить, и остановился. Плетёнка мешала как следует поклониться, и Йарра просто нагнул голову и впервые за долгое, долгое время прошептал на родном языке:
- Спасибо, достойный человек...
Он так привык изъясняться на ломаном нарлакском, а то и вовсе немо размахивать руками, что эти простые слова изумили его самого. Как всё-таки удивительно и прекрасно, когда можно к кому-то обратиться словами настоящей речи, зная, что тебя поймут. И ответят. Йарра вспомнил, сколько раз его лупили за "тарабарщину", на которой, по мнению местных, впору было изъясняться только нечистому духу. Он даже успел подумать: завтра этого венна уже здесь не будет, а значит... значит...
Вот тут он заплакал. Слёзы, которые, как он полагал, у него давным-давно пересохли, явились неизвестно откуда, точно оживший родник, закипели в глазах и потекли вниз по щекам. Он отвернулся вытереть скулы о задранное кверху плечо и потому не заметил странного выражения, промелькнувшего во взгляде рослого венна. Волкодав, давно отученный кого-то бояться, поневоле вспомнил самого себя в его возрасте. Таким же мальцом, замордованным людьми и жизнью и не разумевшим чужих языков, даже по-сольвеннски - с пятого на десятое. Когда его первый раз продали торговцу рабами, там вообще не было никого, кто понимал бы настоящую речь, одни саккаремцы да восточные вельхи. Так он и молчал целыми днями, пока тому же торговцу не продали взъерошенного, пегого от синяков Волчонка...
Они вошли в трактир, и Йарра, шмыгая носом, сразу двинулся к стойке. Тормар окинул Волкодава подозрительным взглядом, но ничего не сказал. Венн, в свою очередь, по-деловому присмотрелся к охраннику. Он отнюдь не забыл, как искал работы в Галираде три года назад. Умел он многое, но никому его умения так и не пригодились. Приличные люди перво-наперво замечали рубцы от кандалов, украшавшие его руки и шею. Волкодав не верил в сказки и не питал надежд, будто кондарский народ относился к беглым каторжникам по-иному, нежели добрые галирадцы. В Галираде, правда, он чем-то глянулся молодой кнесинке, и та наняла его телохранителем. Чтобы этакая благодать да вдруг повторилась?.. В Кондаре им с Эврихом предстояло самим о себе позаботиться.
Вот потому-то Волкодав и приглядывался к охраннику, оценивая, на что тот способен.
Вытащив медяк, он купил кусок белого хлеба, кружку молока, взял лишнее блюдце для Мыша и устроился в уголке. У вышибалы Тормара было могучее тело взрослого мужчины, плечи казались покатыми из-за крутых мышц на загривке. Но на толстой мускулистой шее сидела голова с лицом, достойным пятнадцатилетнего проказника. У парня был широкий курносый нос, а когда он улыбался, становилось заметно, что один передний зуб как бы отступал назад из общего ряда, и рот выглядел щербатым. Это только усиливало впечатление. Такому, кажется, только дома сидеть, при мамке и бабушке. Без устали копать огород, жарко краснеть на смешки соседских девчонок и получать по спине полотенцем за сдёрнутый с доски кусок сладкого пирога... Волкодав знал, что скорее всего ошибается. На поясе у Тормара висел здоровенный кинжал, и вряд ли следовало сомневаться: парню уже приходилось пускать его в ход. А мозолистые руки очень хорошо умели и кости ломать, и задирать девкам подолы...
Служанки сновали туда и сюда, трактирщик согласно обычаю обходил комнату, спрашивая гостей, всем ли довольны. Когда он подошёл к Волкодаву, венн сказал ему:
- Пусть Священный Огонь никогда не погаснет в твоём очаге, добрый хозяин. У тебя умелые кухарки и расторопные слуги. Вот только охранник, по-моему, не очень хорош...
Стоум тяжко вздохнул, отлично понимая, куда клонит разукрашенный шрамами посетитель.
- По мне, так довольно хорош, - сказал он, постаравшись, чтобы слышал Тормар. - Здесь ещё не шалил ни один лихой человек, которого мой страж не сумел бы отвадить. Лучше ты попытай счастья, друг, где-нибудь по соседству!
Плох тот трактирщик, который не заступится за уже нанятого вышибалу, не примет его сторону, выпроваживая новичка. Работники верно служат хозяину, но и хозяин должен вставать горой за тех, кто ест его хлеб. Иначе никто к нему не пойдёт, ни у кого ему веры больше не будет.
Тормар между тем расправил плечи и подбоченился, улыбаясь. Он понял, что ему собирались бросить вызов. Поняли это и все остальные, кому случилось закусывать нынче в трактире. Стоум ещё надеялся потихоньку выпроводить венна, а народ уже обрадованно шумел, в охотку отодвигая столы и убирая скамейки. Кто-то вовсю бился об заклад, сравнивая молодцев. Волкодав, немало помотавшийся по белому свету, не мог припомнить страны, где бы не собирала толпы стычка громил, спорящих из-за тёплого места. Ему, правда, сразу показалось, будто кондарцам подобная забава перепадала исключительно редко. Так оно и было на самом деле, но причину он вызнал лишь погодя.
- Это кто тут шумит? - спросил Тормар, подходя и останавливаясь в двух шагах. - Ты, что ли, дядя? А не пошёл бы ты по-хорошему?..
Волкодав был старше его самое большее лет на пять, но внешность венна увеличивала видимую разницу.
- Всё может быть, - сказал он дружелюбно. - Если прогонишь.
Посетители трактира загалдели громче прежнего. Вызов был принят. И подтверждён.
Согласно обычаю, спор вышибал должен был происходить без оружия. Тормар отстегнул ножны с кинжалом и положил их на стойку. Волкодав снял меч, снял боевой нож и оставил на Божьей Ладони. Мыш поднял нос от блюдца и так исполнился важности происходившего, что даже решил оставить любимое лакомство на потом. Облизал мордочку и вскочил на ножны - стеречь. Сторожем он был очень надёжным.
Волкодав повёл глазами по сторонам, запоминая, что где. Начнётся схватка, небось станет некогда озираться. Он заметил смуглого светловолосого мальчика, которого встретил на площади. Мальчик подсматривал в кухонную дверь, из-за спин побросавших работу стряпух. На его лице, одном-единственном, был ужас. Прочий народ смотрел с алчным любопытством, почти так же, как возле помоста, где Слепой Убийца метал отточенные ножи. Попадёт? Не попадёт? И много ли будет крови, если вдруг что?..
...Хозяйке Судеб было угодно, чтобы в течение нескольких последующих дней пересуды и кривотолки о поединке в "Сегванской Зубатке" распространились по всему городу. За это время простой рассказ успел обрасти множеством невероятных подробностей. И надо сказать, что действительные события тому способствовали. Люди, проходившие мимо трактира, видели, как внезапно шарахнулась лёгкая занавеска из рогожной ряднины, висевшая в двери от мух, и наружу кубарем выкатился Тормар. Именно выкатился, выбежал как-то боком, словно на шее у него висела пятипудовая гиря и эту гирю вдруг повело в сторону - только поспевай подставлять под неё ноги!.. Внимательный взгляд заметил бы, что он очень старался устоять, но не смог и наконец растянулся на пыльной мостовой во весь рост. Он сейчас же вскочил и с рычанием устремился назад, внутрь трактира.
- Да сговорились они! - послышался возмущённый крик из-за порога. - А ну, давай мои деньги назад!
Отскочившим было прохожим тут же сделалось интересно, кто с кем сговорился, чьи деньги надо было немедля отдать и, главное, каким таким ветром из двери вынесло Тормара. Народ устремился ко входу в "Зубатку", но слишком проворным пришлось быстренько расступаться, ибо занавеска взметнулась опять. На сей раз Тормар вылетел "рыбкой": сильные руки смягчили удар, но воздух со свистом вырвался из груди, и кое-кто из мальчишек якобы видел своими глазами, как железная кольчуга на его безрукавке высекла искры из мостовой. Он поднялся не сразу. Сперва подобрал под себя ноги и постоял какое-то время на четвереньках, мотая головой и хрипло дыша. Потом выпрямился, сжал кулаки и вновь двинулся внутрь трактира.
Сгрудившийся люд отбросил и смёл занавеску, напирая и жадно заглядывая через порог. Самые молодые и наглые сунулись в окошко, по летнему времени свободное от тяжёлого ставня. Людские тела совсем перекрыли дорогу солнечным лучам, но на стенных полицах, озаряя углы, ярко горели масляные светильнички.
Счастливцы, которых схватка вышибал застигла внутри заведения, жались вдоль стен, забравшись на скамейки и сдвинутые столы, и вовсю подзадоривали спорщиков. Рослый бородатый венн стоял посередине трактира, спокойно опустив руки, а на него, по-борцовски пригнувшись, грозно шёл Тормар. Больше ни в каком сговоре их не подозревали.
Люди видели, как кулак Тормара устремился к челюсти венна. Молодой вышибала, в общем, свой хлеб у Стоума ел не зря. Заезжие корабельщики, охочие бить посуду и затевать безобразия, время от времени на собственном опыте убеждались: кулаки у Тормара были что надо. Венн, похоже, оказался человеком бывалым и оценил их по достоинству. Что он сделал дальше, мало кто успел уследить. Иные из мужчин, знавшие, как это, когда тебе в подбородок врезается нечто вроде кувалды, не удержались и сморгнули, отдёргивая головы. Венн не стал ни шарахаться, ни отскакивать. Наоборот, он вроде шагнул чуть в сторону и даже вперёд, сделав отстраняющее движение левой рукой... Кулак вспорол пустой воздух, пройдя выше, чем следовало, зато венн, как по волшебству, возник за спиной у кондарца и крепко схватил его за ворот, осаживая назад. Тормар взмахнул руками и выгнулся, силясь устоять... увы, к тому времени его ноги успели пробежать вперёд чуть-чуть дальше, чем следовало. Остановленное тело не исчерпало движения - ноги взлетели, отрываясь от пола. Тормар понял, что падает, и уже помимо собственной воли схватился за руку венна...
И тот, под дружно грянувший хохот, почти ласково опустил его на пол, усыпанный, как было принято у сольвеннов, соломой.
- Ты хороший противник, - сказал он Тормару. - Ты дрался честно и славно. - И повернулся к Стоуму: - Я победил твоего парня не один раз, а трижды. Ты попрежнему утверждаешь, что мы сговорились? Или что твой прежний вышибала ничем не хуже меня?
Трактирщику возразить было нечего, но и согласием отвечать почему-то до смерти не хотелось. Тут кто-то из зрителей злорадно стегнул проигравшего:
- Ты слабак, Тормар! Только вид делать горазд, а так тебя всякий...
Венн сразу оглянулся в ту сторону:
- Кто сказал? Иди сюда, покажи нам, слабакам. - Говоривший, конечно, выйти не пожелал, а люди только пуще захохотали, тыча пальцами в незадачливого насмешника. Наверное, он поставил деньги не на того и теперь не мог смириться с потерей. Тормар не стал дожидаться, пока Стоум вслух заявит о найме нового охранника. Он поднялся на ноги и пошёл в дверь, зло отшвырнув кого-то с дороги.
- Я беру этого человека, - комкая в ладонях передник, громко объявил Стоум. - Он получает своё место согласно обычаю и закону...
Волкодав кивнул ему и вернулся забрать оружие. Мыш уже доедал свой хлеб с молоком. Хозяин был цел, и на добро никто не покушался, так о чём беспокоиться?.. Волкодав устроил меч за спиной, прошагал через комнату, где уже расставляли в обычном порядке потревоженные столы, и занял подобающее место возле двери.
Когда все более-менее успокоилось и на нового вышибалу перестали пялить глаза, Стоум подошёл к нему и тихо, но с большим чувством проговорил:
- И что за нелёгкая вынесла тебя из лесу, венн? Один убыток от вашего племени, с какой стороны ни поглядеть!.. Да ты знаешь, что со мной теперь будет? Парень, которого ты прогнал, это ж был Сонморов человек!..

Предыдущая страница 14 Следующая страница


15 Мария Семенова

Эта подлая жизнь не раз и не два
Окунала меня. В кровищу лицом.
Потому я давно не верю в слова,
И особенно - в сказки со счастливым концом.

Надо ладить с людьми! Проживёшь сто лет,
Не погибнув за некий свет впереди.
Четверть только протянет сказавший "нет":
Уж его-то судьба навряд ли станет щадить!

Если выжил герой всему вопреки
И с победой пришёл в родительский дом,
Это - просто чтоб мы не сдохли с тоски,
Это - светлая сказка со счастливым концом.

Если прочь отступил пощадивший враг
Или честно сражается грудь на грудь -
Не смешите меня! Не бывало так,
Чтобы враг отказался ножик в спину воткнуть.

Если новый рассвет встаёт из-за крыш
И любовь обручальным сплелась кольцом,
Это - просто чтоб ты не плакал, малыш,
Это - добрая сказка со счастливым концом.

Если в гибельный миг прокричал "держись!"
И собой заслонил подоспевший друг -
Это тоже всё бред, ибо учит жизнь'.
Не примчатся друзья - им, как всегда, недосуг.

Но зачем этот бред не даёт прожить,
От несчастий чужих отводя лицо?..
А затем, чтоб другому помочь сложить
Рукотворную сказку со счастливым концом.

8. Сонмор

Волкодаву не нравилось нарлакское слово "трактир". По его разумению, оно происходило от "тракта": так в этой стране именовали дороги. А чего хорошего можно ждать от дороги?.. Ну то есть, конечно, в веннских лесах уже мало кто верил, что, отправившись из дому в путь, денька этак через три как раз и притопаешь пешком на тот свет. Тем не менее ни один венн не стал бы строить избы на заброшенной старой дороге. Кому же охота, чтобы ушло из дому согласие, достаток, здоровье?.. Да какое там строиться! Никто здравомыслящий даже дерево, выросшее на былой тропе, не срубил бы для хорошего дела. Не будет добра!
Как после этого в трезвом рассудке назвать по имени дороги место, где люди едят? Где они хлеб в руки берут?.. Даже сольвенны и те были умней. Они подавали пищу в "храмах корчемных", то есть "домах для еды", или попросту - харчевнях, корчмах...
Такие, впрочем, рассуждения отнюдь не мешали Волкодаву благополучно торчать, подпирая косяк, у двери, исправляя службу охранника. Гораздо больше надоедали ему беспрестанные жалобы Стоума, хотя его стенания он благополучно пропускал мимо ушей. Что взять с сольвенна?.. Да ещё с перепуганного. Трактирщик ждал скорого и жестокого разорения. Виноват в котором был, конечно, опять-таки Волкодав.
Причина Стоумовой боязни оказалась очень проста. Когда разразилась Последняя война и весь белый свет ополчился друг против друга, у кондарских ворот задымил кострами один из бесчисленных отрядов Гуриата Великого, достигший нарлакской державы. Тогдашний государь конис был человеком несильным и отстоять Кондар не надеялся. По счастью, сыскался лихой вожак из народа, сумел воодушевить и горожан, и окрестных жителей, сбежавшихся под защиту городских стен. Звали его Сонмор. Когда же прекратились сражения и кондарцы разогнали неудачливых завоевателей по лесам, - Сонморово воинство оказалось не у дел. И потому спустя время начало беспокоить купцов, возивших что-то по оживавшей стране, повадилось шалить в тех самых деревнях, которые некогда защищало. Сонмора в конце концов поймали да и, не памятуя о былых заслугах, повесили. Его люди, не смирившись, избрали себе нового предводителя и... назвали его Сонмором. Чтобы никто даже думать не смел, будто храбрый разбойник вправду погиб. Так и повелась в Кондаре легенда, гласившая, что верёвка на самом деле оборвалась и лихой предводитель остался жить вечно.
С тех пор прошло двести лет, но и до сих пор "ночной правитель" Кондара, принимая на воровском сходе этот почтенный сан, забывал своё прежнее имя и становился Сонмором. Письменной истории не велось, но, если верить людям с хорошей памятью, нынешний Сонмор был тридцать девятым по счету. Государь конис даже не пытался поймать его и водворить за решётку. Ибо полагал, что худой мир тут воистину был лучше доброй ссоры. С известным всему городу воровским вожаком порою кое о чём удавалось договориться. Уж всяко лучше, чем иметь дело с сотней мелких воришек, неспособных ни к какому согласию!..
Так вот, Сонмор много чем в Кондаре заправлял наполовину открыто. Все знали: это его вооружённые молодцы хранили порядок в трактирах и на постоялых дворах. И получалось у них до того хорошо, что хозяева сами рады были платить каждодневную дань. Платил и Стоум. До того злосчастного дня, когда явился бессовестный венн и, воззвав к древнему праву, выгнал вон Тормара.
Стало быть, вот почему кондарцы так редко видели у себя дома сравнение вышибал, развлекавшее народ в других городах...
- Ты знаешь хоть, что со мной теперь будет?.. - чуть не заплакал Стоум, едва только Волкодав успел обосноваться возле двери. - Теперь сюда знаешь какие громилы придут?.. Тебя в двери выкидывать!..
- Может, и придут, - сказал Волкодав безразлично.
- Ещё им в ножки поклонишься, если смилосердствуются не зарезать...
Вот это уж вряд ли, подумал венн. Но промолчал.
- А мой трактир?.. - продолжал Стоум. - Голые стены оставят и хорошо если крышу!.. Чтоб впредь таких, как ты, голодранцев перехожих на порог не пускал...
- Ещё в чём я виноват? - хмуро спросил Волкодав. - Может, это я тебя насильно трактирщиком сделал? И жить здесь заставил, не в Галираде?..
Стоум полагал также, что ни один горожанин, даже самый голодный, нипочём больше не сунется в его заведение. Кому охота связываться с обречённым? Ходящим под топором?..
Вот тут сольвенн ошибался. До самого вечера народу на улице было вдесятеро против обычного. Вся Серёдка успела прослышать про чужака, не струсившего выгнать Сонморова человека. Всем хотелось на него посмотреть. А того пуще хотелось дождаться, когда придут выгонять его самого. Но ведь трудно чего-то ждать возле трактира, не заходя внутрь и не покупая хоть рыбной булочки перекусить. Так и вышло, что стряпухи со служанками сбились с ног, а когда дверь наконец заперли и Стоум пересчитал выручку, глаза у него полезли на лоб. Настолько удачного дня "Зубатка" уже давно, давно не видала!
Деньги Стоум считал, как и полагалось, в присутствии вышибалы. Тормар при этом обычно выпроваживал из комнаты всех остальных. Венн никого гнать не стал, так что кухарки, поварята и даже Йарра могли видеть, как трактирщик откладывает десятину для государя, потом оговоренную долю каждого из работников. Мальчику на побегушках никакой доли не полагалось. Может быть, позже, если заслужит... Пока Стоум обещался подкармливать его, но не более.
- А мальчишке? - неожиданно спросил Волкодав. - Он за целый день не присел.
Благоразумный хозяин с ним в спор пускаться не стал, рассудив, что денег сегодня полно, подумаешь, серебряный четвертак, а завтра венна всё равно здесь не будет. Йарра до боли сжал в кулаке нежданно доставшееся сокровище и стал думать, где бы его схоронить. Этак, чего доброго, ещё и наберётся на дорогу домой!
Стоум стянул завязки кожаного мешочка и вдруг вновь опечалился едва не до слёз:
- Ой, кабы до утра-то красного петуха во двор не пустили...
- Не пустят, - возразила Зурия, самая старшая и самая толстая стряпуха, державшаяся с хозяином почти на равных. Никто, кроме неё, не умел варить мелкую рыбку с маслом и уксусом, отчего тушки становились ломкими и обретали удивительный вкус. - Зачем им? - сказала она. - Сожгут, ведь и платы больше не будет!
Стоум покачал головой:
- А чтобы другие боялись... Помнишь, как халисунца Тиртама в прошлом году? Он тоже говорил, что ему охраны не надо...
- Сонмор, - сказала стряпуха, - по ночам не наказывает. И потом... ну, сожжёт он тебя, а что люди подумают? Как есть решат - нет у Сонмора молодцов одному венну шею скрутить! Ему это надо?
Она хитро подмигнула Волкодаву. Тот улыбнулся в ответ. Он уже выяснил, что толстуха умела на славу готовить веннский кисель.
Про себя он полагал, что поджигать "Зубатку" действительно не станут, но на всякий случай вызвался ночевать во дворе. За лишнюю денежку.
- Завтра сюда придёт один мой друг... - сказал он трактирщику, когда Зурия накрыла вечерять. Стоум, багровея, подавился куском.
- Ещё такой же, как ты?..
- Нет, - усмехнулся Волкодав. - Не такой. Он аррант. Он очень учёный. Он знает все языки и на каждом написал книгу. А ещё он лекарь и звездослов. И он, я так думаю, тоже захочет добыть серебра тебе и себе. Ты не прогонишь его, если он сядет где-нибудь в уголке?..
Сольвенн со стоном закатил глаза, но потом вдруг отчаянно махнул рукой - дескать, а пропадай оно всё пропадом! - и разрешил.
Йарра сперва никак не мог собраться с духом и подойти к грозному венну. Мало ли что он за него заступился на площади, вдруг теперь погонит!.. Много позже, разбираясь в себе и вспоминая тот вечер, Йарра поймёт, что боялся на самом деле не окрика и не затрещины. Он их довольно к тому времени вытерпел. Но вот если бы человек, говоривший на языке его отца, на поверку оказался жестоким и несправедливым, как все... Такое пережить было бы и в самом деле непросто. Однако новый вышибала за целый вечер ни на кого не накричал, никого не ударил. А для Йарры даже отговорил денежку. И постепенно сирота наскрёб в себе достаточно мужества, чтобы подойти к венну и прошептать:
- Ты сегодня дрался с Тормаром... У тебя на рубашке кровь проступила... Совсем чуточку, незаметно... Больно тебе?
- Терплю, - сказал Волкодав.
Йарра исчез на кухне, чтобы скоро появиться с большой ложкой постного масла. Мамино средство, много раз помогавшее ему самому.
- Дай помажу...
- Рубашка запачкается, - отказался венн. Кровь с полотна кое-как ещё отстирывалась, масло же...
- А я вотру, чтоб не пачкалось, - пообещал Йарра. - Я тихонько... Тебе больно не будет...
Волкодав полагал, что и так не умрёт из-за нескольких разошедшихся швов, но обижать мальца не хотелось.
- А где твой друг? - осторожно смазывая располосованную спину, спросил Йарра. - Он знает, что ты здесь устроился?..
Волкодав обернулся и внимательно посмотрел на мальчишку.
- Нет, - проговорил он медленно. - Пока не знает. Он рад был бы известить Эвриха и остальных, но бросать трактир не годилось. Про себя он рассчитывал, что слухи о происшествии в "Сегванской Зубатке" достигнут ушей его спутников как раз к завтрашнему утру и Эврих немедленно прибежит узнавать, во что ещё ввязался неотёсанный варвар.
- Я всё ему передам... - по-прежнему шёпотом предложил мальчик. - Ты мне скажи только, где его разыскать...
- А не обидят на улице? - спросил Волкодав. Солнце уже село, а до казённых светильников, вроде тех, что ночь напролёт горели в саккаремской столице Мельсине, здесь ещё не додумались. Или додумались, но денег отвалить никто пока не желал.
- Не обидят, - ответил Йарра. - Раньше нападали, но нынешний Сонмор... Он не велел нападать по ночам и грабить прохожих... Я сам слышал, Тормар рассказывал.
Волкодав объяснил ему, как добраться до "Нардарского лаура" и кого там спросить. Йарра помялся немного, потом раскрыл ладошку и протянул ему свой драгоценный четвертак:
- Пожалуйста... подержи у себя...
И подумал, уже убегая по улице, что более надёжного хранилища ему точно не выдумать.
Проводив Йарру, Волкодав принёс из камина горящее полено и утвердил посередине двора. Назавтра предстояли новые испытания. Венн отступил на положенные девять шагов и медленно обратил к головне развёрнутую ладонь, направив внутреннюю силу вперёд. Пламя метнулось, фыркнуло и погасло, точно задутое ветром. Волкодав глубоко вздохнул несколько раз, сосредоточился и резко толкнул перед собой воздух, мысленно вообразив, как взлетает с земли и кувыркается прочь обугленная деревяшка...
Головня осталась торчать. Ещё горячие угли рдели в потёмках, по ним пробегали волны, и казалось, что венну подмигивало большое красное око.
Волкодав закрыл глаза, представил на месте головни надсмотрщика Волка, возненавидел его всей силой души и метнул вперёд свою ненависть, повторяя попытку.
Ничего не получилось.
"Бою дай! Бою!.." - ревели снизу, из-под высокого обрыва, мужские низкие голоса. Женские, чистые и высокие, вторили им отчаянным, весёлым и воинственным визгом. Девки и мужатые бабы тоже вышли на лёд Светыни. В праздничных кожушках, в расшитых боевых рукавицах стояли они чуть-чуть в стороне от мужского тяжеловесного строя. Кому не охота потешиться в великий день Корочуна, погреть кулачным искусством душу и плоть да хоть мало помочь светлому Богу Солнца в его ежезимнем борении с Темнотой?..
Беловодская Светынь впадала в море великим множеством рукавов, среди которых главенствовали два: Большая Светынь и Малая. Люди жили по матёрым берегам и на островах, и все, кого разделяли хотя бы узенькие протоки, величали друг дружку "зареченскими". Поселение в устье реки считалось городом, но это была простая дань памяти, обычай, возникший ещё до обособления миров и сохранённый доселе, ибо не дело покидать установления предков. Никакого города, то бишъ неприступного укрепления от врагов, со стеной и всякими воинскими приспособлениями, здесь так и не выстроили. От кого огораживаться? От добрых людей?..
Зуйко, правда, рассказывал волкодаву о замшелых развалинах крепости, ещё различимых в лесу на скалистом острове в нескольких верстах от города: Варохова внучка успела сводить туда местная ребятня. Руины, по единодушному мнению горожан, помнили Великую Тьму. И самых первых поселенцев, бежавших в эти места от потопов и разрушений, случившихся после падения небесной горы. Те люди ещё не знали, что им придётся бояться только дикого зверя, и первым долгом возвели на острове кром. Теперь от него остался лишь глиняный вал, добротно прокаленный огнём и оттого ещё не до конца расплывшийся от снегов и дождей.
Зимние сражения стенка на стенку испокон веку устраивали на Светыни, в самом широком месте, где Малая расставалась с Большой. Там было спокойное, ничем не нарушенное течение и надёжный лёд до самой весны.
"Бою дай! Бою!.."
Почтенные старейшины концов со своими большухами уже прошли между готовыми сдвинуться потешными ратями, строго напоминая нерушимый закон: рукавиц не снимать, гирек и монет в кулаках не таить, по лицу и голове не охаживать, лежачих не трогать. Иначе получится уже не бой во славу Богов, а драка без толку и красоты, достойная бессмысленных пьяниц. Бойцы величаво кивали, но каждый отлично знал: в этом году, как и в прошлом, и в позапрошлом, и вообще всегда, у кого-нибудь непременно возобладает лихой задор. Придётся скопом ловить, вразумлять и, спустив для сраму портки, выпроваживать с поля долой.
Волкодав любовался сходившимися кулачниками с высокого берега, где стояли и сидели на припасённых скамеечках небойцы. Венн жадно глядел вниз: происходившее на льду напоминало ему дом. Как же любили Серые Псы побаловаться потешным боем с ближними и дальними соседями - Барсуками, Синицами, Снегирями! Особенно по весне, в светлый день Рождения Мира, когда растущий день становится равен ночи!.. Такой бой - услада Богам и людям добро. Парни с восторгом следят за отважными и ловкими девками, девки усматривают могучих и сметливых парней, дедушка Волкодава рассказывал маленькому внуку, как впервые встретился с бабушкой...
"Бою дай! Бою!.."
Глядя сверху, венн помимо собственной воли начал переминаться с ноги на ногу, поводить плечами... Резкая боль почти сразу остановила его, вынудила нахохлиться в уютном тепле негнущейся овчинной шубы до пят. Волкодав только-только оправлялся от ран и был совсем ещё слаб. Выздоравливал он медленно, и нынче ему всего второй или третий раз позволили выйти из дому. Куда уж тут кулаками размахивать...
Потеху всегда начинали подростки и молодые девчонки. Для затравки они кидались снежками, потом сходились вплотную. И уж за ними, раззадорившись и раскачавшись, с утробным гулом сшибались взрослые стенки.
Эврих сидел рядом с венном и, прикрыв глаза, подставлял лицо яркому зимнему солнцу. Вниз он не смотрел. По его глубокому убеждению, битва, затевавшаяся на льду, не могла быть предметом любования для образованного человека. Просвещённые арранты признавали кулачные схватки только один на один, в благородной наготе и с руками, обмотанными ремнём. Вот где поистине было чем восторгаться. Город, вскормивший знаменитого атлета, гордился земляком. Имена героев, отошедших от дел, высекали на каменных плитах... Но биться не ради состязания, не до непременной победы, - просто ради красоты схватки да для того, чтобы якобы помочь божественному светилу, никак не зависящему от людей?.. Ну уж нет. Соплеменники Эвриха давно выросли из младенчества.
Молодой книгочей не мог понять только одного: почему Тилорн, перед которым он преклонялся, радостно и в охотку принял приглашение спуститься на лёд?.. Звёздного странника, правда, в мужскую стену не взяли, - сноровка не та! - и мудрец присматривал за ребятнёй: кабы не расшалились, вгорячах не взялись разбивать друг другу носы. Внимательно глядевший Волкодав вскоре заметил, как один из мальчишек, обиженный попавшим по лбу снежком, зло устремился на супротивника. Тилорн сейчас же обернулся к нему. Но не так, как оборачиваются на дружеский оклик. Это было настоящее движение воина, мощное движение всего тела, начавшееся от бёдер. Учёный даже не стал простирать руку и восклицать "ха!". И без того парнишку сдунуло с ног, кувырком унесло в сугроб...
Когда окончилась рукопашная и победителей торжественно выкупали в круглой "солнечной" проруби, а со льда подобрали последнюю шапку, все вместе двинулись домой. Тилорн обнимал за плечи румяную, раскрасневшуюся, счастливую Ниилит. Волкодав, даже несмотря на толстую шубу озябший от сидения на одном месте, завидовал им и тоскливо думал о том, что, верно, нескоро ещё обретёт прежнюю силу. Если, конечно, ему вообще суждено её обрести. Он бы уж показал местным бойцам, не ведавшим, по его наблюдениям, куда там добродетельного кан-киро - даже и боннских ухваток "за вороток да в крапиву"...
Впрочем, воину не годится хвастать умением, и Волкодав поспешно подправил недостойную мысль. Не местным он стал бы показывать, а Бога Солнца порадовал бы зрелищем могучих бойцов, во славу Его летящих в разные стороны. Так, как принято было у него дома...
"Ну, поворотило солнце к весне, - зачерпывая горсть чистого снега и растирая лицо, весело проговорил Эврих. - Теперь только дождаться силионского корабля. Он всегда приходит во время весеннего похолодания, когда море посылает последнюю снежную бурю. Мой Учитель будет счастлив послушать твои рассказы, Тилорн... Ты ведь не был в Аррантиаде?"
Тилорн мотнул отросшими платиновыми кудрями:
"Нет. Ни в том мире, а в этом - уж и подавно, - И повернулся к молча слушавшему Волкодаву: - друг мой, а ты с нами поедешь?"
"Нет, - сказал венн. - Не поеду".
И дело было даже не в том, что Эврих как бы обнёс его приглашением. Просто он давно уже наметил себе совсем иное путешествие, гораздо более важное, чем какой-то там Силион с его знаменитой библиотекой. Ещё осенью, впервые понадеявшись выжить, Волкодав загадал себе отправиться вверх по здешней Светыни. Земли двух миров были не совсем одинаковы, но сходства оставалось всё же гораздо больше, чем накопившихся различий. А значит, стояли где-то там и холмы, поросшие соснами и дубами... родные братья тех, среди коих по ту сторону Врат обитали когда-то Серые Псы... И кто знает, вдруг...
Ниилит и Тилорн взялись было его уговаривать и расспрашивать, в чём дело, но скоро отстали. Поступки свои, по давнишней привычке, Волкодав редко объяснял вслух. Даже лучшим друзьям. Мало ли чьего слуха может достигнуть произнесённое слово, мало ли кто даже и в Беловодье надумает сглазить затеянное... встроить так, чтобы роду Серого Пса не нашлось места и на этой земле...
Конечно, нового вышибалу пришли выгонять уже на следующий день. "Зубатка" только-только успела открыться, как сразу два плечистых молодых человека в видавших виды кожаных безрукавках переступили порог. Волкодав вежливо посторонился. Стоум то ли узнал обоих, то ли просто мигом догадался, кто такие пожаловали. Тут же вынес обоим бесплатного пива, во всеуслышание заявив: грех, мол, спрашивать денег с таких пригожих ребят. Пригожие ребята охотно взяли кружки, подцепили из корзинки по горсти солёных крендельков и стали пить, поглядывая на венна. Тот был безоружен. Меч в завязанных ножнах и боевой нож при нём покоились за стойкой, на вбитом в стену деревянном гвозде. На ножнах меча висела и крепко спала, закутавшись в крылья, большая летучая мышь.
Эврих сидел за столом возле прохода на кухню. На это место всё равно не садился никто из гостей, если был хоть какой-нибудь выбор: кому любо, чтобы над головой то и дело проплывали подносы с едой либо с грязной посудой! Перед Эврихом стояла стеклянная чернильница и лежал десяток отточенных перьев, гусиных и тростниковых. От Волкодава не укрылось, что Тилорново перо-самописку аррант держал в сумке. Наверное, не хотел лишнего любопытства, вполне способного завершиться обвинением в колдовстве. А может, после вчерашнего просто боялся, как бы под шумок не украли...
Вошедший в "Зубатку" рослый белобрысый сегван повертел головой, словно что-то высматривая, и направился прямо к Эврихову столу.
- Ты, что ли, грамотей тутошний? - услыхал Волкодав.
- Верно, господин мой, - учтиво и с большой готовностью отозвался аррант. - Ты желаешь составить письмо? Или обратиться к судье?..
- Мой судья у меня при бедре висит, - проворчал сегван и похлопал по ножнам меча, на которых болтался такой же ремешок с биркой, как и у самого Волкодава. - А вот письмишко не повредило бы. Так ты точно грамоте разумеешь или врёшь, чтобы денежки выманить? Знаю я вас, писцов: наскребёте каракулей - и поминай, как звали...
- Ты видишь меня в первый раз, так почему ты находишь возможным подвергать сомнению мою честность? - вежливо обиделся Эврих. - Я тебя пока ещё ничем не подвёл.
- Когда я иду наниматься, мне тоже не больно-то верят на слово, - ответил сегван. - Всегда велят сперва показать, на что я способен. А ну-ка, напиши на клочке... - тут он произнёс ругательство, весьма длинное и непотребное. - И пускай другие прочтут, верно ли ты написал!
- Я не буду бесчестить своё перо словами, оскорбляющими Богов и людей! - упёрся аррант. - И я думаю, ты тоже не всегда размахиваешь мечом, когда нанимаешься. Иной раз бывает достаточно назвать людей, готовых за тебя поручиться. Ведь так? Вот и здесь есть люди, могущие подтвердить мою правоту!
- Ну и кто же? - поинтересовался сегван. - Такой же грамотей-обманщик, как ты? Сознайся лучше, что писать не умеешь, я и пойду. Даже морду бить тебе не стану...
- Вот кто за меня поручится, - гордо произнёс Эврих и указал ему на Волкодава, стоявшего возле двери.
Сегван повернулся, отыскал взглядом невозмутимого вышибалу и долго не сводил с него глаз. Эврих поистине мог бы со всей определённостью сказать, что именно переваривал его медленный разум. Наёмник увидел перед собой не какого-то умника, малопонятного и оттого не внушающего никакого доверия. Отнюдь! Возле входа стоял человек, с которым они были одного поля ягоды. Венн, в отличие от арранта, выглядел понятным и объяснимым. Его слово могло кое-что значить.
- Тебе нечего беспокоиться, почтенный, - сказал хозяин трактира, как раз подошедший поставить перед наёмником пиво. - Они вправду знакомы. Это венн привёл сюда грамотея и попросил дать ему заработать.
Сегван взял пиво, пробормотал что-то о доверчивости, которая однажды непоправимо сгубит его, и наконец кивнул Эвриху. Ладно, мол. Так уж и быть.
- На каком языке господин мой желает писать? - поинтересовался Эврих. - Желает ли он запечатлеть благородную речь Островов? Или, может, на саккаремском, мономатанском, аррантском?
- А по-сольвеннски разумеешь? - спросил сегван, усаживаясь поудобнее.

Предыдущая страница 15 Следующая страница


Право на поединок 16

Волкодав отвернулся, пряча ухмылку. Недолго же выдалось Эвриху разгуливать беззаботным путешественником, в охотку пишущим на досуге о разных диковинах, встреченных по дальним краям. Голод не тётка, пирожка не подаст. Вот и сиди, гордый мудрец, сочиняй для сегванского наёмника письмо к каким-то сольвеннам...
Косясь на арранта, он между тем пристально наблюдал за Сонморовыми парнями. Сторонний человек, правда, счёл бы, что венн не обращал на двоих никакого внимания. Стоял себе и стоял, поглядывая то внутрь, где ранние посетители не столько ели и пили, сколько ждали, что будет, то на улицу, где уже начал останавливаться любопытный народ...
- "Неклюд, мать твою через тын и корыто! Охота бы мне знать, какого дерьмового рожна..." - начал диктовать белобрысый сегван.
- Господин мой, - осторожно кашлянул Эврих. - Тебе, несомненно, известно, что люди как-то лучше понимают смысл писем, если те начинаются, ну, например... "Государю Неклюду сердечный привет от..." От кого передать ему привет, господин?
- Больно длинно заворачиваешь, - насупился сегван. - Побольше денег хочешь слупить?
- Деньги - прах, - сказал Эврих. - Мне гораздо важнее, чтобы досточтимый Неклюд знал: к нему обращается человек, умеющий не только махать мечом, но и красно выражаться. Твоё племя, насколько мне известно, всегда ценило умение управляться со словом!
- Досточтимый!.. - фыркнул сегван. - Старая задница Неклюд меня и так знает как облупленного. Прочтут ему твоё письмо, ещё решит, подменили. Как говорю, так знай себе и царапай!
- Ты можешь вставить нечто известное только тебе и ему, чтобы никто не вообразил, будто тебя или письмо подменили, - упорствовал Эврих. - Ни за что не поверю, что тебе самому не хочется составить письмо, достойное не простого рубаки, но предводителя сотен!
Побагровевшему сегвану определённо хотелось громыхнуть по столу кулаком, но что-то мешало. Наверное, вовремя сказанные слова насчёт предводителя сотен.
- Ты своим мечом не копаешь землю под столбики для палаток, - продолжал аррант. - Вот и я, обмакивая перо, предпочитаю нарушать чистоту листов чем-то таким, чего мне не придётся стыдиться... - И воинственно придвинул чернильницу: - Так от кого, господин мой, передать Неклюду привет?
- От Гарахара, - несколько оторопело ответил сегван. Он смотрел на сероватый лист, сделанный из расплющенной сердцевины мономатанского камыша, так, словно Эврих собирался вершить над ним колдовские обряды. Возможно даже, до наёмника начало медленно доходить, что перед ним сидел совсем не обязательно раб, решивший заработать деньжат и выкупиться из неволи, и не беспортошный бродяга, негодный к более достойному ремеслу. Жизнь уже объяснила Гарахару, что с людьми непонятными и притом не дающими вытирать об себя ноги - лучше считаться...
- Да! - спохватился Эврих. - Прости, почтенный, но мне ещё надо бы знать, в какие края и каким способом отправится твоё письмо!
Тут уж сегван подозрительно встопорщил жёсткие, как щётка, усы:
- Это-то тебе зачем, ты!.. Для кого выпытываешь? - Эврих спокойно улыбнулся. Причина его спокойствия стояла возле двери и, сложив на груди руки, косилась через плечо на раздражённый голос наёмника. На самом деле Эврих полагал, что дружба с трактирным вышибалой являлась не лучшим украшением для учёного, пишущего книгу в Силионскую сокровищницу знаний. Однако бывали моменты, когда тяжёлый, точно ладонь, взгляд венна необъяснимым образом успокаивал и утешал...
- Неправда, я ничего не выпытываю, - с достоинством возразил Эврих сегвану. - Просто если твоему посланию предстоит путешествовать с голубем, я подберу лист наиболее тонкий и лёгкий. А если морем, не лучше ли употребить плотный пергамент и чернила, презирающие морскую сырость, брызги и даже случайное погружение в воду? Правда, это будет стоить чуть-чуть дороже...
Некоторое время Гарахар остолбенело молчал.
- Вот что, малый... - сказал он затем, и Волкодав расслышал в его голосе даже некоторую нотку почтения. - Ты человек, как видно, в самом деле учёный... Слушай, давай я тебе расскажу, какое у нас вышло дело, а ты уж сам умными словами напишешь?..
Тут разом стукнули о дубовую стойку кружки двоих пришедших по Волкодавову душу, и хозяин сейчас же осведомился:
- Довольны ли желанные гости? Вкусно ли было пиво, рассыпчато ли печенье?
От венна, присматривавшего краем глаза, не укрылось, как он потел.
- Пивом твоим хоть государя кониса потчуй, - простосердечно ответил младший из "желанных гостей". - И крендельки что надо. Небось, сыр овечий в тесто кладёшь? Моя мама тоже вчера...
Старший ворчливо перебил:
- Вот только охранника ты себе, Стоум, дрянного завёл. Сменить надо бы.
Хозяин "Зубатки" начал комкать в ладонях чистый передник. Заступаться за Волкодава и перечить Сонморовым людям у него не было ни малейшей охоты. Но и от обычая отходить не годилось.
- Место у двери принадлежит тому, кто крепче за него бьётся, - старательно отводя глаза, произнёс он древнюю формулу. - Всякий трактирщик радуется спорам достойных бойцов, стремящихся ему послужить...
Люди за столами согласно зашумели, но не особенно громко. Им и дракой полюбоваться хотелось, и боязно было Сонмора обозлить. Только один, здоровенный усмарь, неистребимо пропахший кислыми кожами, увесисто прихлопнул ладонью:
- Тормар не сам отсюда ушёл, и этот, как его, не разговоров слушаться станет!
Следом за могучим усмарём подал голос близорукий красильщик.
- А я слышал, - проговорил он тихонько, - Сонмор велел уважать то, что чтили наши отцы...
- Это кто сказал? Мы не чтим? - осердился старший. Он собирался добавить, что, мол, сейчас и почтит Волкодава согласно всем старинным законам, но в это время народ на улице зашумел, приметив что-то даже более интересное, чем в кои веки раз поспорившие вышибалы.
Венн оглянулся. Вдоль каменного забора шла Поющий Цветок. На ней по-прежнему красовался наряд уроженки восточного Халисуна, то есть просторная сорочка и широкие шаровары. Только сшитые из обычного льняного полотна, а не пёстрые шёлковые, как давеча на помосте. А за девушкой, привычно положив руку ей на плечо, шагал незрячий мономатанец. Его одежда тоже мало чем напоминала вчерашнюю, позволявшую любоваться точёным лоснящимся телом. Мягкие башмаки, холщовые штаны, вязаная накидка поверх рубахи... По мнению венна, Нарлак был довольно тёплой страной. Уроженца жаркой Мономатаны наверняка донимал холод.
Появление Слепого Убийцы и его прекрасной помощницы вызвало понятное любопытство в народе, и Волкодав не стал исключением. Он даже сказал себе, что, уж верно, нашёл бы о чём поговорить с метателем блестящих ножей, если бы только тот захотел с ним познакомиться. Но с какой стати такому знаменитому и славному человеку знакомиться с простым вышибалой?..
Потом Волкодав невольно поискал глазами при нём ножны с несколькими ножами, но не нашёл. Это заставило его призадуматься. Он был почему-то уверен, что без оружия слепой не ходил. Но вот где он прятал его?.. Волкодав не единожды служил телохранителем и такую вещь, как припрятанный нож, обычно распознавал с первого взгляда. Бывали, правда, случаи, когда и он чуть было не ошибался. Венн мысленно перебрал их, и то, что он припомнил, его весьма огорчило. Человек, способный так скрыть на себе оружие, чтобы Волкодав не сразу нашёл, навевал немалые подозрения. Оставалось предположить, что калека прожил сложную жизнь. И, уж конечно, был далеко не столь беззащитен, как кто-нибудь мог вообразить...
- Пойдём дальше, - негромко сказала своему спутнику Поющий Цветок. - Здесь сейчас драка будет, по-моему. Она говорила по-халисунски, и Волкодав её понимал. Мономатанец отозвался с усмешкой:
- А кто боится драки?
- Я боюсь, - свела тёмные брови Поющий Цветок.
- Ну да, - хмыкнул он. - Тебя послушать - и как только меня до сих пор не пришибли? Ладно, давай заходи внутрь. Я есть хочу.
Девушка ещё колебалась. Волкодаву очень хотелось, чтобы они зашли, и он с поклоном сказал ей на её языке:
- Драки не будет, достойная госпожа. Дело в том, что я нанялся хранить здесь порядок, а другим людям это не нравится, вот они и пришли меня выгонять. Тебе и твоему другу поистине ничего не грозит.
- Во имя Лунного Неба!.. - вырвалось у неё. Мономатанец крепкой рукой сжал девичье плечо:
- Слышала?.. Я надеюсь, жареную камбалу здесь подают? Или только зубатку?..
- Подают, мой господин, как же не подают! - вмешался выглянувший Стоум. Он, конечно, тоже боялся назревавшего сражения, но подобного гостя упускать не годилось. - Какую ты предпочитаешь? В сухарях или в тесте? А может, по-сегвански, с луком, в горшочке?.. Моя стряпуха сама с Островов, она знает, как правильно приготовить. Зурия! Зурия, быстро сюда!..
"Умный, как сто человек" хорошо понимал: народ наплюёт на любую опасность и даже на гнев Сонмора и валом повалит в трактир, где можно близко рассмотреть знаменитого Слепого Убийцу. А если ещё удастся подольститься и уговорить его что-нибудь этакое показать... Стоум даже решил про себя, что в этом случае покормит его даром.
Важная Зурия выплыла из кухни, принеся с собой целое облако запахов. Сложила под передником маленькие пухлые руки и с непроницаемым видом принялась слушать наставления метателя ножей, любившего, как видно, вкусно поесть. Две молодые служанки обносили пивом и закусками стоявший на улице люд. Сонморовы костоломы и те засмотрелись на мономатанца и на какое-то время забыли про Волкодава. Он молча косился на них, потом решил напомнить о себе.
- Высоко ставит меня Ночной Конис, - проворчал он, обращаясь к старшему. - Двоих сразу прислал...
У него дома всегда полагали, что надо сперва сделать дело, а развлекаться - уже потом.
- Это ты сам много о себе понимаешь! - враждебно отрезал кондарец. И кивнул на младшего, сложением и возрастом напоминавшего Тормара: - Драться будет он! А я - смотреть, чтобы по чести!..
Волкодав понял это так, что подробности изгнания Тормара достигли внимательных ушей и бить его на всякий случай пришли всё-таки двое. Только не хотят впрямую о том говорить. Он улыбнулся, показывая выбитый зуб:
- Ну так что? Долго разговоры разговаривать будем?.. - Рассерженный кондарец повернулся к нему и сцапал одной рукой за грудки, отводя кулак для удара. Но не ударил. Что-то подхватило его под локоть, и миг спустя он с изумлением обнаружил, что стоит постыдно скрючившись и упирается носом в собственное колено. Которое, кстати, мешает согнуться ещё ниже и уберечь левую руку, готовую вот-вот затрещать.
Пока он соображал, что такое случилось и как с этим быть, Волкодав выпустил его и насмешливо проговорил:
- Ты ведь драться, по-моему, не собирался.
Кондарец ещё не успел толком разогнуться, когда его младший приятель прыгнул к венну без предупреждения, взвившись с места, как кот. Он, наверное, полагал, что преимущество нового охранника состояло в быстроте. Он ведь не слыхал вразумлений Матери Кендарат: Напавший на мастера кан-киро проигрывает не потому, что напал медленно или неудачно. Просто потому, что напал...
Волкодав себя мастером не числил. И с некоторых пор вообще сомневался, позволено ли было ему прибегать к светлому искусству, дарованному людям во имя Любви. Тем не менее с рукой Сонморова парня, метко выстрелившей венну в живот, произошло неведомо что. Каким образом возможно заломить кисть, сжатую в увесистую кувалду, осталось совершенно неясным. Однако венн совладал. Прыгнувший кот оказался пойман за хвост. Вынужденный спасать руку, молодой нарлак опрокинулся навзничь и, крутанувшись по полу, как выскользнувший из ладони веник, закатился под ближний стол, прямо под ноги усмарю. Пинать его не стали - всё же Сонморов человек! - но встретили хохотом.
Разбуженный Мыш поднял голову, огляделся по сторонам, сладко зевнул и опять спрятал мордочку в крылья.
Старший, покинутый Волкодавом разминать локоть, забыл про собственные болячки и подскочил к обидчику сзади, желая сгрести за шею.
В честном споре вышибал так поступать не годилось.
- Сзади, венн! - закричало сразу несколько голосов. - Оглянись!..
Среди тех, кто пожелал предупредить его, была и Поющий Цветок. Волкодав не стал оборачиваться. Зачем? Намерения противника, оставшегося за спиной, были бледными сполохами красноватого пламени: и не глядя ясно, что затевает. Венн качнулся вперёд, чтобы кондарцу пришлось тянуться за ним, а потом вскинул руки и неожиданно осел на колени. Почти тотчас вновь грянул хохот, да такой, что со стенных полиц хлопьями посыпалась сажа. Ибо старший, принуждённый к неловкому прыжку, врезался в младшего, как раз встававшего с пола. И, конечно, унёс его обратно под стол.
- А ещё говорил, драться не собираешься, - покачал головой венн. - У твоего Сонмора все люди такие лживые?..
Старший, чернея, опустил руку к поясным ножнам. Волкодав следил за ним с очень неприятной усмешкой.
Стоум, вернувшийся за стойку, попятился как можно дальше.
- Любезные мои, любезные, только крови не надо... Только крови не надо, прошу вас!..
- Не будет никакой крови, - пристально глядя на парня, пообещал Волкодав.
Тут вскочил на ноги младший, и они ринулись в битву уже вдвоём. Действовали ребята, ничего не скажешь, согласно. Волкодав отступил чуть в сторону и ещё раз призвал к ним милосердие Богини Кан. То есть вмазал крепких ребят друг в дружку и в пол. А потом быстро присел между их головами, держа перепутанные руки и не давая ни приподняться, ни отползти. Старший ещё держал нож, но пальцы вывернутой кисти не смогли воспротивиться. Волкодаву даже не потребовалось разжимать их: раскрылись сами. Он просто вынул из ладони красивый резной черенок.
- Таких вышибал вроде вас, - буркнул он, - грех в приличном месте держать. Которые чуть что на смирных людей ножи достают...
Эврих поднял голову от листа, на котором выводил письмо, и смотрел на Гарахара с плохо скрываемым нетерпением. Наёмник до того увлёкся схваткой, что остановился на полуслове и, кажется, забыл, о чём вообще шла речь. Поющий Цветок на ухо пересказывала мономатанцу происходившее перед стойкой. Слепой Убийца одобрительно кивал головой. Было слышно, как люди, толпившиеся на улице, требовали новостей у тех, кто сумел всунуть голову в дверь или в окошко. Народ за ближними столами одобрительно гудел, по полу разом прокатилось несколько мелких монет. Не грех и отблагодарить за потеху. Йарра мигом подобрал монетки и припрятал для венна.
Волкодав тем временем поворачивал и рассматривал отобранный нож. Нож был самый настоящий боевой, в добрых полторы пяди длиною. Такое оружие пускать в ход, споря из-за места в трактире, - самое распоследнее дело. Волкодав посчитал, что безнаказанно спускать подобное не годилось, и хотел уже велеть молодцам расстёгивать пояса, принимая великое посрамление, - но тут Эврихов сегван неожиданно возмутился:
- Да обман это всё! Я обоих в драке видал!.. Этих запросто не сшибёшь!..
К нему обернулись, и он с горячностью продолжал:
- Вот так они и заставляют всё больше платить! Только вид делают, что будто кулаками машут, а сами сговорятся и...
Это было уже прямое оскорбление, равно задевавшее и венна, и его супротивников. Первым побуждением Волкодава было предложить сегвану выйти к стойке и подтвердить сказанное делом, как надлежит воину и мужчине. Однако плох вышибала, затевающий свары с гостями. Да и негоже ввязываться в новое дело, не довершив начатого.
- Сымайте-ка пояса, - сказал он, выпуская Сонморовых громил, ёрзавших и кряхтевших на усыпанном соломой полу. Те сразу вскочили. Обоих трясло от ярости и унижения, но делать было нечего. Пришлось расстёгивать блестящие пряжки и бросать ремни с ножнами под ноги победителю. Сами потеряли достоинство, сами превратили обычную схватку охранников в настоящую драку. Не на кого пенять.
Венн тем временем соображал, как быть с сегваном, но тут ему на выручку пришёл близорукий красильщик.
- Я слышал, - проговорил он, обращаясь к наёмнику, - у двери трактира может встать любой человек, который того пожелает и сумеет свое желание отстоять. Вот ты кричишь, венн с кем-то сговаривался. Может, тебе на его место охота?
- Или сядь и не возводи напраслину ни на него, ни на великого Сонмора, - добавил усмарь.
Побеждённые, злобно проталкивавшиеся к дверям, остановились послушать. Не убегать же, когда речь заходит о чести вождя.
Гарахар посмотрел на арранта, на неоконченное письмо...
- Я тебя подожду, господин мой, - с улыбкой сказал ему Эврих. - Поразмыслю покуда, как лучше изложить твоё дело...
Пришлось наёмнику перелезать через скамью и идти к стойке. Волкодав бросил за неё отвоёванные пояса и выпрямился навстречу. Меч у сегвана был, конечно, завязан, но молодцы вроде него очень не любят ходить с пустыми руками. Сам привык людей обижать, вот ему и мерещится - сейчас нападут. Волкодав, раздосадованный, что не справился с мономатанцем, живо обшарил его глазами с головы до ног. Намётанный взгляд вмиг отметил высокие, под самое колено, сапоги и чуть-чуть оттопыренное правое голенище. Что у него там? Дубинка?..
Сегван нагнулся, не спуская с него глаз, и вправду сунул пальцы внутрь сапога. Как и ожидал венн, это оказалась дубинка. Не очень длинная, гладкая, утолщённая кверху, с круглой шишечкой на рукояти, чтобы в драке не выскальзывала из вспотевшей ладони. Подобное оружие в Кондаре почему-то не запрещали носить при себе. Меч завязывай и на луке чтобы никакой тетивы, а дубинку - пожалуйста. Видно, тех, от кого зависел запрет, ни разу такой штуковиной по головкам не гладили. А трудное это дело, наверное, составить об оружии толковый закон. С одной стороны, в самом деле незачем вроде расхаживать по городским улицам с копьями и мечами. С другой стороны, этак можно дойти до того, чтобы на всякий случай руки вязать. Ибо руки, если поразмыслить, сами по себе оружие хоть куда...
Гарахар перехватил дубинку привычным движением многоопытного бойца, взгляд стал напряжённым.
- Спрятал бы ты её, парень, - предостерёг наёмника Волкодав. - Сгодится ещё!
- Позови же свою жену, венн, я её... - рявкнул в ответ Гарахар. Дубинка, зажатая в крепкой руке, мелькнула вперёд.
Волкодав успел по достоинству оценить удар, направленный в горло. Таким ударом, достигни он цели, не то что человеческое тело - стену можно проткнуть... Нет, не стоило Гарахару так бить. И веннских женщин трогал он ох и зря... Волкодав за это разобрался с ним безо всякого кан-киро, обычным боем своего племени. Его движение мало кто успел разглядеть. Он сделал короткий шаг, левая рука хлестнула наотмашь, разворачиваясь ребром... Удар перехватил дубинку на середине разгона. Раздался короткий треск, что-то звонко брякнуло в стену позади стойки, мало не сшибив рыбье чучело, висевшее на деревянных гвоздях. Стоум наклонился и изумлённо поднял деревянный обрубок. С одного конца гладкий и закруглённый, с другого - украшенный веником размозжённых волокон. В нём кое-как ещё можно было узнать переднюю половину дубинки.
Стойка была у Волкодава слева, вот он и пустил в ход левую руку. Чтобы ненароком кого-нибудь не зашибить.
Наёмник, промахнувшийся с ударом, неподвижно смотрел на остатки, задержавшиеся в кулаке. Этого не могло быть, но это случилось, глаза не обманывали его. Живая ладонь разрубила плотное мелкослойное дерево, как гнилушку. Во всяком случае, Гарахару уже казалось, будто Волкодав почти не затратил усилий. Сегван помимо воли задумался, что было бы, шарахни эта пятерня ему, Гарахару, по шее. Или по...
- Сядь! - по-прежнему негромко, но внятно сказал Волкодав. - У тебя письмо лежит недописано!
Стук разбудил Мыша. Сообразив, что пропустил нечто весьма интересное, зверёк живо перелетел хозяину на плечо. Встопорщил шерсть и воинственно тявкнул сразу на всех.
Молодые подмастерья, сидевшие рядом с кожевником, одновременно раскрыли рты - требовать продолжения боя. Слишком быстро всё кончилось; хотелось любоваться ещё. Мудрый усмарь изловчился пнуть под столом сразу обоих. Он-то понимал, что выдержка у венна не беспредельная. И почти вся ушла на то, чтобы не изувечить оскорбителя жён.
Гарахар вернулся на своё место, молча сел и некоторое время смотрел куда-то сквозь Эвриха. Он явно видел перед собой не аррантского умника, а чью-то ладонь, занесённую подобно мечу.
- Позволь, господин, я напомню тебе, на чём мы остановились, - в конце концов осторожно проговорил Эврих. Деяние Волкодава и на него произвело немалое впечатление, но он предпочёл не показывать виду. Сперва следовало исполнить работу. И получить за неё плату. Желательно такую, чтобы окупить место за столом и маленькую вывеску на двери. А если вправду хочешь работы, лучше не восторгаться, глядя, как твоего заказчика едва не пришибли.
- "Почтенному Неклюду от Гарахара, пребывающего ныне в славном Кондаре, на постоялом дворе Лумона Заплаты, низкий поклон, - вполголоса перечитал Эврих начало письма. - От тебя давно не было вестей, так что сердце моё полнится беспокойством..."
Было заметно, как постепенно таяло перед глазами сегвана видение беспощадной руки, готовой смахнуть голову с плеч. Арранту пришлось ещё дважды читать ему написанное, но вот он окончательно вспомнил, на котором свете находится, и вновь начал втолковывать Эвриху, какое такое дело было у него к галирадцу Неклюду. Люди в трактире налегали на сольвеннскую селёдку и копчёных угрей. Поющий Цветок и Слепой Убийца уплетали из одного горшочка отменную камбалу, благоухавшую луком и душистыми пряностями. Сонморовы посланцы тихо убрались прочь, Стоум же, исполнившись внезапного задора, кликнул слугу. Парень весело вколотил в стену два длинных гвоздя, а потом укрепил на них отнятые пояса. Так в Кондаре принято было обозначать доблесть охранника, не убоявшегося вооружённых врагов. Волкодав поглядывал на работника без большого восторга. Если бы кто спросил его мнения, он бы эти пояса лучше отдал за выкуп. Он видел, как Стоум припрятал оба обломка дубинки. И тот, что улетел за стойку, и рукоять, выброшенную Гарахаром под стол. Уйдёт сегван, и трактирщик чего доброго велит вколотить в стену ещё один гвоздь. И будет до хрипоты перечислять видоков, доказывая новым гостям, что деревяшку в самом деле перерубила человеческая рука.
Когда Стоум уже закрывал двери, Эврих отозвал Волкодава в сторонку.
- Я тебе хочу рассказать... - начал он с таким видом, словно собирался поведать о кончине всеми любимого родственника. - Ты понимаешь, наёмный писец не должен кому-либо раскрывать содержание посланий, прошедших через его руки...
- Ну и не раскрывай, - сказал венн.
- Нет, я должен, ибо тут случай особого рода. Знаешь о чём писал в Галирад тот сегван, которому ты дубинку сломал? Он спрашивал какого-то Неклюда, куда запропастился их общий приятель Зубарь и ещё пятеро, которым уже давно следовало бы здесь объявиться.
- Так...
- Я немного разговорил сегвана и узнал, что они собирались вместе дождаться некоего Астамера и на его корабле отправиться за море, в Тин-Вилену. Оттуда якобы приезжал воинствующий жрец Близнецов и показывал непобедимые боевые приёмы. Вот они и надумали ехать к "полосатым" на службу...
Опять Тин-Вилена, закрывая за ним дверь, повторил про себя Волкодав. Опять этот таинственный Наставник. Жалко, что мы с Эврихом поедем совсем в другую сторону и не заглянем туда. А то я не отказался бы посмотреть на опозорившего Искусство. Да правит миром Любовь... Кто, интересно бы знать, учит, вернее, недоучивает кан-киро, даже не пробуя изменить души людей?.. Воинствующий жрец, в полной мере постигший дар Богини, уже не остался бы воинствующим жрецом... Или я чего-то не понимаю?.. Самому-то мне сколько пыталась Мать Кендарат дать эту Любовь, а я? Я хоть чуточку изменился?.. То-то она от меня потом отказываться собиралась...
Ещё два дня всё повторялось, как в первый. Разнилась только внешность Сонморовых людей, являвшихся искоренять из "Зубатки" не в меру наглого венна. Первый был уроженец Саккарема, до того рослый, могучий и жирный, что его без большого труда удалось бы разделить на двух с лишком Волкодавов. Или на трёх Эврихов. От этого человека Стоумова харчевня претерпела некоторый ущерб. При всей своей толщине саккаремец оказался гибок и очень увёртлив, но телесная тяжесть брала своё: сокрушительный прыжок, слегка подправленный Волкодавом, унёс его прямо на стол, и Божья Ладонь разлетелась в мелкие щепы, не сколотишь обратно.
Пояс саккаремца мог бы широким кольцом обхватить и два добытых прежде него, и сломанную дубинку. Толстяк поднялся с пола, запыхтел и, не поднимая глаз, взялся за пряжку ремня. Пряжки в его стране носили большущие, величиной с блюдце. Начищенная кружевная медь являла Древо Миров и рогатых оленей, пасущихся в его кроне.
- Зачем? - спросил Волкодав. - Ты за оружие не хватался, правил не преступал... Добрых бойцов у нас не бесчестят...
Саккаремец почти с признательностью посмотрел на него и поспешил вон. На улице его встретили восторгами. Позже Йарра рассказал Волкодаву, что переживать за Киринаха - так звали саккаремца - явилась половина Серёдки. Кончанские любили парня за добрый бесхитростный нрав и за то, что на ярмарках он неизменно поднимал самую тяжёлую гирю, а с полученных денег кормил сладостями уличную мелкоту. Хорошо, сказал Йарра, что Волкодав не стал позорить такого славного малого. Венн только пожал плечами в ответ. Он оставил Киринаха при поясе за честный бой, а не ради чьей-то любви.
Второй его противник, наоборот, оказался невелик ростом, но зато на диво проворен. Такие, как он, умеют взбежать по отвесной стене и перевернуться через голову, оказываясь за спиной у соперника. "Если ты меньше ростом, - наставляла когда-то Мать Кендарат, - это твоё преимущество. Если ты выше - это опять преимущество. Надо только уметь им воспользоваться..." Волкодав и воспользовался. Коротышка на самом деле был гораздо опасней добродушного толстяка саккаремца. Незачем подпускать его к себе вплотную ни с кулаком, ни с цепко растопыренными пальцами, способными выдрать клок одежды с кожей и мясом. Это не Гарахар с его дубинкой, назначенной пугать непривычных к оружию мастеровых. Это настоящий боец. Волкодав не стал состязаться с ним в быстроте. Он трижды провёл его мимо себя приёмом, называвшимся "горная ель сбрасывает с веток снег и вновь выпрямляется". После третьего раза народ стал хохотать, а нарлак, успевший собрать на одежду и волосы половину соломы с половиц, сообразил, что ничего путного не добьётся, и рванулся за дверь, плюясь, точно рассерженный кот. Его проводили шутливыми приглашениями заглядывать снова.
Состоятельные гости "Зубатки", доселе предпочитавшие тихие угловые столы, начали садиться ближе к стойке. Стоум решил не упускать выгоду и стал заламывать дороже с тех, кто желал наблюдать споры вышибал с удобного места. Он был по-прежнему убеждён, что трактир вот-вот подпалят, но покамест дела шли бойчее некуда. Слухи о происходившем в "Зубатке" были на устах у всего города, и посетители валили валом. Одних занимало, кто и когда наконец совладает с удачливым венном. Другие глазели на Слепого Убийцу, исправно вкушавшего камбалу, приготовленную Зурией. Третьи просто не хотели ударить лицом в грязь перед соседями: как самим не посмотреть, про что все говорят!..
На седьмой вечер службы Волкодав отказался остаться в закрытом на ночь трактире. Стоум оглядел родные стены так, словно они должны были вот-вот обрушиться, и завёл привычную песню:
- Погубят, виноват будешь... Из-за тебя всё!
- Кому ты нужен, ещё тебя жечь! - сказал Волкодав. - А боишься, сторожа на ночь найми, денег у тебя хватит. Или мне плати вдвое против дневного!
Сам он верил в то же, во что и все. Была охота Сонмору выставлять себя на посмешище: не одолел в честном соперничестве, расплатился трусливо, исподтишка!.. Может, вправду станут крепче бояться. Но вот уважать, как теперь...
Люди за столами в трактире говорили об этом в открытую, ибо каждый гадал, как теперь поведёт себя Ночной конис Кондара. Честь для нынешнего Сонмора была не пустой звук, и все это знали.
Было видно, как схлестнулись в душе сольвенна скупость и страх... После недолгой борьбы победила скупость.
- Ладно, ступай!.. - сказал он с таким видом, будто делал Волкодаву большое благодеяние. - Но если всё-таки... Если мою "Зубатку"...
- Ну и будешь сам виноват, - проворчал венн. - Не жадничай.
Стоум воздел руки и горестно вопросил сольвеннского Бога-Змея, дарующего тяжесть кубышке, за что Он послал ему подобное наказание. Однако оплатить строптивому вышибале ночное бдение не предложил, и Волкодав с Эврихом отправились через весь город в "Нардарский лаур". Там ждали их Сигина и Рейтамира; женщины пока ещё толком не огляделись в Кондаре, не говоря уж про то, чтобы как-то устроиться и начать жить. Сидя в маленькой деревне, легко рассуждать о большом городе и о том, как любой пришлый человек может запросто подыскать в нём кров и занятие. Когда доходит до дела, всё почему-то оказывается гораздо сложнее, чем представлялось. Волкодав временами думал об этом, приглядывая за порядком в "Зубатке". Ну, заработают они с Эврихом денег, договорятся с каким-нибудь мореходом, купят место на корабле... Повидимому, то, что платить придётся за четверых, можно было считать делом решённым. Не бросать же на добрых людей слабоумную старую женщину и молодуху, отженённую от мужа?.. Притом не без их помощи отженённую?..
Что касается Рейтамиры, Волкодав вообще был убеждён, что Эвриха вынудят покинуть её только безвыходные обстоятельства. Молодой аррант не пытался обнимать песенницу (и рад был бы, да вот ответная склонность...), но все видели, с каким лицом он желал ей доброго утра. Он и теперь нёс ей в опрятном лубяном туесочке горсть халисунских орехов, вываренных в меду. Ловкое перо, умевшее складно приставлять друг к дружке вежливые слова, целый день трудилось без устали и принесло денежку. Купить лютню ещё не хватало, но отчего не побаловать сироту?..
- Ну кто бы мог подумать, - рассуждал между тем Эврих, - на какую чепуху судьба однажды заставит употребить священный дар письменности!.. Ты, может быть, обратил внимание на тех двоих, отца и сына с северных выселок?.. Уж верно, ты отличил их по запаху, когда они мимо тебя проходили. Такие, сколько ни мойся, всё равно благоухают скотным двором. Ты представляешь, я тратил чудесные несмываемые чернила, нанося на берестяные квадратики клички каких-то свиней!.. "Лакомка" и "Пегое Рыльце"!.. Те двое от кого-то услышали, будто я красиво пишу, и решили сделать таблички на дверках загонов, в которых они держат породистых маток. При том что ни тот ни другой не умеют читать!
- Может, свиньи умеют?.. - шагая по узкой улице, спросил Волкодав. Эврих издал такой стон, что венн сразу пожалел о сказанном. Не выучился шутить, лучше и не пытайся. Он спросил: - Деньги-то они тебе заплатили?
- А как же, заплатили, - ответил аррант. - Очень даже хорошо заплатили...
- Ну и радуйся, - проворчал Волкодав. Эврих только руками всплеснул, поражаясь его равнодушию.
- Ну вот скажи мне, друг варвар, почему просвещённые люди, умственный цвет своего народа... Я не про себя говорю! - добавил он раздражённо, заметив усмешку покосившегося венна. - Почему, я спрашиваю, замечательные мудрецы всегда живут в нищете? И вынуждены идти на поклон к тем, кто не пригоден ни к чему более возвышенному, кроме как рыться в вонючем навозе? А?..
Волкодав поинтересовался:
- А твои мудрецы свинину едят?.. - В это время года в Галираде и в веннских лесах царили очень светлые ночи. Сверкающая колесница Бога Солнца скользила за самым земным краем, почти не заглядывая в Исподний Мир. Так близко от окоема носили её крылатые кони, что отблеск лучистого золотого щита проникал в небо, гоня прочь темноту... А если верить сегванам, у них на Островах в эту пору солнце не садилось совсем. Так и гуляло кругами, то поднимаясь повыше, то опускаясь к самому горизонту... Здесь, в Кондаре, людям не было даровано полуночного света. Над морем догорали лиловые сумерки, понемногу становилось темно.
Когда-то давно, ещё на каторге, один учёный мономатанец объяснил Серому Псу, почему так получается. Он рассказывал, поворачивая маленький камень вокруг большого, и наверное, своя правда в его объяснении имелась. Однако венн не обнаружил в нём тайны и красоты, и оно ему не понравилось.
Вот Тилорн - тот умел говорить как-то так, что хотелось верить ему. Верить - и расспрашивать дальше...
Волкодав нахмурился и вздохнул, шагая вперёд. Они ещё толком не успели удалиться от Врат, а он уже мучительно скучал по друзьям, оставшимся в Беловодье. Нехорошо.
Богатые дома в Кондаре были сплошь каменные, под чешуйчатыми крышами из глиняной черепицы. При мысли о том, чтобы поселиться где-нибудь здесь, Волкодава брала жуть. Каким образом люди умудрялись спокойно спать и хорошо себя чувствовать в подобных жилищах, он искренне не понимал. Дома попроще хотя и стояли на каменных подклетах, жилые срубы в них были всё-таки деревянные. То есть, по мнению венна, пригодные для обитания. Другое дело, разросшемуся городу становилось всё тесней в кольце защитной стены, и дома вытягивались вверх, точно хилые деревья в слишком густом лесу, стискивая и без того узкие улицы. Над головой меркла полоска вечернего неба, лабиринт каменных переулков всё больше напоминал Волкодаву пещерные переходы. Ему это не нравилось. Темнота его, обладавшего ночным зрением, не смущала, но чего хорошего можно ждать от подземелий?..

Предыдущая страница 16 Следующая страница


17 Мария Семенова

- А чернила!.. - продолжал плакаться Эврих. - Ты помнишь, сколько бился над ними Тилорн? Он ведь замучил гончара Козицу, пока тот сделал ему светильник с длинными трубками для сжигания масла. Он поссорился с Сиривульдом, внуком старшины рыбаков, потому что тот всё не мог сварить ему достаточно светлого и прозрачного клея. А помнишь, как он подбирал масло, дающее самую тонкую и чистую сажу?..
Венн невольно улыбнулся. Купец Гзель, обладатель всяких иноземных диковин, в конце концов перестал пускать настырного учёного на порог и даже пригрозил спустить на него злую собаку. Тилорн, ничуть не испугавшись, назавтра пришёл к нему с Волкодавом. Кажется, именно в тот день он и добыл у Гзеля то, что ему требовалось. Душистое масло, предназначенное для девичьих притираний, целую седмицу потом горело в маленьком светильничке, утопленном в корыто с водой. Тилорн, по обыкновению, с головой ушёл в опыты и в ужасе спохватился, только когда запах благовоний успел пропитать весь дом и спастись от него стало решительно невозможно. Потом заморские ароматы смешались с благоуханием всевозможных клеев, опять-таки приносимых Тилорном для испытания. Сначала появился шубный, вываренный из кож, затем костный и рыбий...
Волкодав улыбнулся опять, сообразив, что Эврих соскучился по Тилорну, Вароху и Ниилит ничуть не меньше его.
- В Четырёх Дубах я только-только развёл новую палочку, чтобы записать рассказы Рейтамиры, - жаловался аррант. - Тут же врываются какие-то незаконнорожденные, которых следовало бы отвести на рабский торг и там обменять на мешок коровьих лепёшек... предварительно оскопив... и разливают по полу драгоценную жидкость, способную запечатлеть столько премудрости, что их жалкие умишки лопнули бы, вздумай они постигнуть десятую её часть!.. Нет, право, стоило бы снять шкуры с обоих и растянуть на полу, дабы человек, приготовивший эти чернила, мог вытереть ноги... И вот сегодня являются двоюродные братья этих безмозглых, и я трачу божественную кровь учёности на таблички с именами свиней! И почему каждому недоумку, обзаведшемуся деньгами, непременно охота, чтобы его никчемная записка была начертана самыми лучшими чернилами и на самых лучших листах?.. Один мне прямо сказал: сделай, как для такого-то, только ещё лучше! Я заплачу!.. Да всякий раз требуют, чтобы я растворил в чернильнице свежих чернил, а потом вылил остаток!..
- Ну так приготовил бы другие, - проворчал Волкодав. - А Тилорновы приберёг. Эврих смутился:
- Я помогал Тилорну от начала до конца, но...
- Сажу наскребёшь из камина, - сказал Волкодав. - Станут они тебе проверять, так ли блестит. Клея и масла тут тоже, по-моему, можно чуть не даром добыть...
- Да, но каждому требуется, чтобы не расплывалось в воде... Я не ручаюсь, что у меня всё выйдет как...
- А ты проверь, - посоветовал Волкодав. - Сделаешь - и вылей себе на штаны. Если отстирается, значит, что-то не то...
Улицы в Кондаре отродясь прокладывали так, чтобы отовсюду виден был дворец государя. По утрам над городом обыкновенно висела прозрачная молочно-белая дымка, и сквозь эту дымку людям казалось, будто стоявшая на горке высокая островерхая цитадель плыла над крышами, колеблясь в лучах рассветного солнца. Зрелище было в самом деле прекрасное: ни дать ни взять сказка, манящая за собой, сулящая вывести из серых пределов обыденной жизни...
"Славься, вождь!" - торжествуют рассвета лучи. "Славься, вождь!" - на прощание шепчет закат. Сколько, друг мой, по этой земле ни скачи, Ты подобное чудо отыщешь навряд... - гласила кондарская баллада, услышанная Волкодавом ещё на каторге. Северные нарлаки клялись также, будто в прежние времена ценители красоты нарочно посещали Кондар, желая полюбоваться "парящим дворцом". Снизу да сквозь туман ведь не видно, как по улочкам, круто взбиравшимся к крепости, ручьями сбегают помои...
...Когда же, вроде как теперь, над городом сгущались вечерние сумерки, цитадель грозно чернела на фоне догорающего заката, а огоньки факелов, мерцавшие по стенам, казались живыми глазами, зорко устремлёнными в ночь. Недаром в той же балладе рассказывалось о прошлом величии, о былых сражениях и о неусыпной страже, в которой вместе с нынешними воинами незримо стоят тени павших героев... Волкодав не был поэтом, и никакие чудеса и красоты не могли заставить его забыть о насущном. Он вдруг молча схватил Эвриха, шедшего чуть впереди... и швырнул его наземь. Аррант успел мимолётно подумать о запасе камышовых листов, обречённых непоправимо измяться. И ещё о том, что вот сейчас разобьётся чернильница и пропадут тщательно сбережённые остатки чернил... Сколько ни учил его Волкодав, он всё-таки ударился локтем, и в груди отозвалась острая боль.
Почти одновременно о стену дома коротко лязгнул металл. На каменную мостовую рядом с Эврихом упал толстый самострельный болт. Аррант невольно посмотрел туда, откуда он прилетел, и успел увидеть Волкодава, исчезавшего в темноте. Мыш с криками летел над головой венна. Эврих торопливо огляделся и смекнул, почему нападавшие, кто бы они ни были, облюбовали для засады именно этот городской уголок. Здесь можно было выстрелить из переулка, из непроглядного мрака, в то время как ничего не подозревавшие жертвы двигались вдоль стены, кое-как освещённой последним лучом. Даже если промажешь, кромешная тьма надёжно защитит от погони...
Где ж им было знать, что Волкодав, во-первых, учует опасность, а во-вторых, что в темноте он видит почти как днём?.. Эврих услышал глухие удары, хрип и рычание, доносившиеся из потёмок. Потом оттуда опрометью выскочил человек. Эврих торопливо поднялся и храбро кинулся наперерез:
- А ну стой!..
Он хорошо помнил, как удачно скрутил в Четырёх Дубах одного за другим двоих разбойников, и впредь был готов столь же лихо сокрушать каких угодно злодеев. Но на сей раз щегольнуть новообретённым искусством не довелось. Выскочивший из переулка почему-то сделал совершенно не то, чего ждал от него Эврих. Жестокий удар пришёлся в живот. Аррант согнулся и отлетел прочь как котёнок, на лету пытаясь сообразить, в чём же ошибка. Он не распластался на мостовой только потому, что врезался спиной в стену. Было очень больно, рот сам собой раскрылся для крика, но Эврих не смог даже как следует набрать воздуху в грудь. Оставалось падать и умирать. Тем не менее какая-то сила помогла ему выпрямиться и отлепиться от стенки. Его противник уже отворачивался прочь, чтобы, разделавшись с неожиданным препятствием, исчезнуть в городских закоулках. Эврих шатнулся вперёд, пальцы, перемазанные чернилами, сомкнулись на вороте кожаной безрукавки. Досадливо зарычав, верзила крутанулся навстречу и сгрёб его за грудки. Эвриху показалось, будто кондарец целую вечность отводил для удара правую руку, смыкая пальцы в чугунный волосатый кулак. Который опять-таки, медленно-медленно поплыл ему прямо в лицо... Эврих попытался воздвигнуть защиту, понял, что её сейчас сметут и не заметят, успел осознать себя мошкой, прихлопнутой небрежным щелчком... когда из-за его левого плеча возникла ещё чья-то рука. Она метнулась навстречу смертоносному кулаку и приняла его основанием раскрытой ладони...
...Так, как поступал некогда батюшка Волкодава, кузнец Межамир Снегирь. А тот способен был завалить тройку скачущих лошадей, ударив ладонью в оглоблю.
Эвриху показалось, будто влажный хруст прозвучал неестественно громко. Он увидел, как с лица кондарца разом отхлынула вся кровь, как полезли из орбит глаза, а рот под ухоженными усами вдруг жалобно, по-детски скривился: здоровенный мужик ни дать ни взять собирался заплакать. Потом глаза закатились. Пальцы, в которых только что трещала рубашка арранта, вяло разжались, верзила начал валиться. Эврих тоже свалился бы, но его подхватили.
Волкодав осторожно опустил своего спутника на мостовую. Эврих с хрипом вбирал в себя воздух, заново привыкая дышать. Это оказалось непросто. Холодный вечерний воздух влился в нутро, словно отвар рвотного корня. Эврих еле успел перевернуться на четвереньки, и добрые тушёные овощи, съеденные в "Зубатке", хлынули под стену в желобок, служивший уличанам сточной канавой. Запах, и помимо того исходивший из желобка, скрутил учёного арранта новыми судорогами. В глазах расплылась чернота, он неминуемо свалился бы вниз лицом, если бы не поддержавшие руки. Желудок Эвриха мало-помалу опустел и притих, поскольку извергать сделалось нечего. Неудачливый воитель утёрся, открыл глаза и начал оглядываться. Волкодав, сидевший рядом на корточках, показался ему взъерошенным, как только что дравшийся пёс, но, если этого не считать, сражение никак на нём не сказалось. Затем Эврих увидел поверженного кондарца. Тот уже стоял на коленях, сжимая левой рукой правое запястье. Он не произносил ни звука, но Эврих даже в густых сумерках видел, что его лицо по-прежнему было белее муки. Эврих посмотрел на его беспомощно торчавшую кисть. Смятые пальцы выглядели так, словно он пытался пробить кулаком стену. Волкодав поднялся и негромко сказал ему:
- Может, и есть у нарлаков праведные мужи, но я что-то пока немного встречал.
Кондарец ощерил судорожно сжатые зубы, левая рука оставила покалеченную правую и метнулась к ножнам. Венн не стал ждать, пока он вытащит нож. Удар ногой вывихнул нарлаку челюсть и распластал его на земле. Больше парень не двигался.
- Ну и зря, - проворчал Волкодав. - Нет бы просто сказать, сдуру, мол, на недостойное дело пошёл...
Мыш вернулся ему на плечо и с видом исполненного долга вылизывал шрам на крыле. Волкодав перешагнул через обмякшее тело и скрылся в проулке. Спустя некоторое время он вновь показался оттуда, волоча по мостовой ещё двоих любителей нападать из засады. У одного была страшно окровавлена голова: что-то рассекло кожу на лбу и щеке, превратив красивое молодое лицо в жуткую маску. Эврих заметил на ремешке у поверженного колчан с короткими болтами и сообразил, что парню досталось его же самострелом по роже. Второй глухо стонал, всё время норовя подтянуть колени к груди. Ноги обоих волочились и шлёпали по выпуклому булыжнику.
Волкодав без большой нежности побросал притащенных наземь. Эврих тем временем кое-как поднялся и стоял, согнувшись, точно столетний дед, возле стены. Последний раз он принимал подобные побои полных три года назад. Разум успел почти позабыть, как это больно и страшно, а тело, оказывается, помнило. И хотело только одного: сжаться в комок, свернуться, точно младенец в материнской утробе.
Эврих не собирался ему потакать.
- Стража... - прохрипел он, медленно разгибаясь. - Вчера я... в это время здесь шёл, стражников встретил... и позавчера... Где ж они...
- Где, где, - проворчал Волкодав. - Уж кто-нибудь постарался...
Он окинул арранта оценивающим взглядом, прикидывая, не поручить ли ему самого худенького из нападавших. Однако Эврих выглядел так, что его самого впору было нести. Вздохнув, Волкодав одного (того, который был менее других вымазан кровью) взвалил на загривок, а двоих других подцепил за одежду.
- Пошли, - сказал он Эвриху.
Молодой учёный поплёлся следом за ним, придерживая руками живот. Ему казалось, убери он ладони, и мышцы, утратившие способность сокращаться, болезненно отвиснут наружу. Они шли уже довольно долго, когда он вдруг понял, что Волкодав шагал не в "Нардарский лаур", а куда-то совсем в другую сторону.
- Ты... куда их? - спросил он. - К стражникам?..
- Ещё чего, - буркнул венн. - К жрецам... - Там, откуда они ушли, вдруг послышался тяжёлый, глухой топот копыт.
- Стража!.. - оборачиваясь, сипло позвал Эврих. Но это оказалась не стража. В проулке ненадолго обрисовался силуэт всадника на громадном коне. Человек ехал ссутулившись, натянув на голову капюшон тёмного плаща.
- Эй, любезный... - окликнул его Эврих. Ответа не последовало. Всадник неторопливо удалился в темноту, даже не повернув головы, мерное громыхание копыт постепенно затихло.
Потом впереди и вправду протопала сапогами городская стража, по приказу кониса еженощно обходившая улицы. Эврих услышал, как кто-то называл по имени старшину Брагелла. Сперва аррант обрадовался и хотел закричать, но скоро передумал. Что будет, если стражники заметят на мостовой обрывки одежды или следы крови? И начнут разбираться, что стряслось?.. То есть они с Волкодавом, конечно, ни в чём не были виноваты. Но Эврих не единожды убеждался, что в большинстве стран здешнего мира правосудие сперва обдерёт тебя как липку, продержит годок в смрадном подвале - и только потом, если сильно повезёт, отпустит безвинного. Проверять, отличались ли в этом смысле нарлаки в лучшую сторону от своих соседей, у арранта ни малейшего желания не было. У Волкодава, видимо, тоже. Венну наверняка было тяжело, но он даже прибавил шагу, не желая встречаться со стражей. На счастье обоих, Брагелл с товарищами ничего не заметили. То ли короткая драка не многое изменила в облике замусоренной улицы, то ли было слишком темно...
А может, стражники, предпочли ничего не заметить?.. Кто поручится, что им не заплатили за небольшую задержку? И ещё за то, чтобы не шибко пялились под ноги, проходя по такой-то улочке?.. Брагелл несколько раз заглядывал в "Зубатку" и произвёл на арранта впечатление честного, славного малого. Эвриху не хотелось думать, что люди всесильного Сонмора подкупили его. Он погнал прочь гнусную мысль, понимая, что правды скорее всего никогда так и не узнает.
Он долго плёлся следом за Волкодавом, чувствуя, как постепенно отпускает боль в животе. Ему было стыдно собственного бессилия. Когда перед глазами перестали плавать круги, он ухватил одного из разбойников за ноги и стал помогать тащить.
Лечебница для неимущих, основанная жрецами Богов-Близнецов, располагалась неподалёку от пристани. Этот большой, крепкий дубовый дом выстроил лет тридцать назад некий купец. Однажды он тяжело заболел, и помочь ему сумели только жрецы; злые языки утверждали, будто они сами же и наслали на него хворь. Так или не так, а только благодарный торговец, выздоровев, подарил хоромину целителям в двуцветных одеждах, дабы новая вера обрела в Кондаре кров и Ученики могли спасать других страждущих. Жилых помещений в доме было немного, при прежнем хозяине он служил в основном для хранения всякого добра, привезённого на продажу. Теперь в верхней избе лежали больные, а в подклете, среди всяческой утвари, трудились немногочисленные жрецы: перестирывали повязки, составляли снадобья, растирали лекарственные порошки и подолгу изучали на свет стеклянные сосуды с мочой, допытываясь причины болезни.
Когда Эврих с Волкодавом и троими покалеченными добрались до лечебницы, было уже совсем темно. Венн с большим облегчением свалил свою ношу на низенькое крылечко и постучал кулаком в деревянную створку. Почти немедленно внутри зашуршали шаги.
- Святы Близнецы, чтимые в трёх мирах! - распахивая дверь, с кроткой торжественностью провозгласил брат Никила. Он вышел на порог с масляным светильничком в руке, даже не думая спрашивать, кого ещё нелёгкая принесла посреди ночи.
- И Отец Их, Предвечный и Нерождённый, - стоя над тремя слабо шевелившимися телами, отозвался Волкодав. "Если к тебе стучатся - открой", - гласила одна из заповедей Близнецов. Волкодав предпочёл бы толковать эти святые слова исключительно в духовном смысле, как-нибудь так, что, мол, грех скрывать божественные истины от жаждущего приобщиться. Здешние жрецы предпочитали "открывать двери" и в жизни, что было, по мнению венна, неосторожно и глупо. Ну да не объяснять же Ученикам, каким образом следовало исполнять завет их Богов.
Эврих держался позади, укрываясь в потёмках. Рука сама собой тянулась к животу, он гадал, не порвал ли там что-нибудь удар железного кулака. Эвриха никогда не лягала лошадь, но, надобно думать, ощущения были сравнимые. Про себя аррант полагал, что нуждался в помощи не меньше троих проходимцев. Однако к жрецам он обратился бы только при последней нужде.
- Найдётся у тебя уголок, достопочтенный Никила? - спросил Волкодав. - Я им тут бока немножко намял...
Он наполовину ждал, чтобы жрец всплеснул руками и попенял ему за жестокость, а потом начал расспрашивать, как всё случилось и нельзя ли было употребить вместо кулаков разумное слово. Никила не стал ничего допытываться. Сразу наклонился над покалеченными, озаряя светильничком то разбитое лицо, то сплющенную кисть руки, то колено, согнутое под очень странным углом. Потом молодой жрец поднял голову и спросил с некоторым даже восторгом:
- Неужели, брат мой, ты с ними один?.. - Волкодав пожал плечами и кивнул на верзилу с изуродованной рукой:
- Вот этому не позволил скрыться мой господин. Пришлось Эвриху выйти из потёмок на свет и бормотать нечто вежливое, раскланиваясь с Учеником, а потом помогать жрецу и своему "телохранителю" затаскивать троих кондарцев вовнутрь. Пока они возились, из подклета со ступкой в руках появился Никилин седовласый наставник. Вид у старика был усталый, но тёмные глаза смотрели зорко и сосредоточенно. Он тотчас велел поднять парня с раскроенным лицом на деревянный лежак и принёс выгнутые полумесяцами иголки - зашивать рану. Молодой нарлак выбрал именно этот момент, чтобы прийти в себя и начать дико озираться кругом. Волкодав двинулся было вперёд, чтобы попридержать дурня, пока он не начал хватать старика за руки, но седой жрец знаком велел ему оставаться на месте.
- Земля полна боли и страха, но есть ещё Небо, - негромко проговорил он, глядя в глаза неудачливому стрелку и ласково поглаживая его всклокоченные, перемазанные кровью русые волосы. - Взгляни, сын мой, какого мудрого спокойствия полна Его синева...
Парень послушно уставился в дощатый, тёмный от копоти потолок. Эврих заметил, как разгладилась уцелевшая половина его лица, как понемногу пропало с него выражение испуга и муки. Ему тоже захотелось посмотреть вверх и проверить, не раскрылось ли в потолке окно в синеву, но он удержался.
- Видишь, Небо в Своём милосердии посылает тебе чистый солнечный луч? - продолжал старец. Распростёртый на топчане едва заметно кивнул. - Сейчас этот луч коснётся твоей раны и исцелит её, - снова зажурчал голос жреца. Проворные пальцы тем временем отмеряли лоснящуюся шёлковую нитку и продевали её в ушко иглы. - Будет немного щипать, ибо нельзя изгнать большую боль, не причинив малой. Но ты ведь мужчина и вытерпишь, правда?
Русая голова опять дрогнула в слабом кивке. Теперь лицо парня было совсем спокойно, веки сомкнулись, а руки вяло вытянулись вдоль тела. Он спал. Никила подал наставнику скляночку с ёемным веществом, пахнувшим лежалой смолой. Жрец осторожно промыл раны, смазал рассечённую плоть снадобьем и взялся за иголку.
- Прости, почтенный, - неожиданно для себя самого подал голос Эврих. - Мне довелось знать одного великого лекаря... В городе, далёком отсюда... Так он выдерживал иголку и нить в очень крепком вине. Он говорил, вино убивает заразу, витающую в воздухе и могущую причинить воспаление в ранах!
Жрец поднял голову и пытливо посмотрел на него.
- Тот лекарь, - продолжал Эврих, - мог усыпить словом, точно как ты. Ещё он умел исцелять наложением рук. Он при мне спас таким образом... одного человека, которого пырнули ножом...
Сказав это, Эврих тут же пожалел о вырвавшихся словах. Запальчивость учёного спорщика порою приводила к последствиям столь же плачевным, как и склонность самих жрецов сразу открывать дверь. Не сознаваться же теперь, что тем исцелённым оказался он сам. Иначе придётся рассказывать, как его пырнул наёмный убийца. А подослали убийцу...
Однако Ученик Близнецов только повторил, словно пробуя на вкус новое, неведомое лекарство:
- Зараза, витающая в воздухе и переносимая ветром... Не припомнишь ли, как звали твоего мудреца?
- Люди звали его Тилорном, - кляня себя, отвечал Эврих. И на всякий случай добавил: - Три года назад, когда я жил в Галираде, его там многие знали.
Старик торжественно кивнул.
- Я тоже наслышан о нём, хотя Предвечному и не было угодно свести нас вместе. Никила, друг мой, принеси скляночку вина, которым я заливал сегодня крапиву!.. Мне говорили, благородный Тилорн провёл в сольвеннской столице не более полугода, но там до сих пор с любовью вспоминают о нём. Ты, вероятно, ученик его? Не случится ли так, что ты поведаешь мне ещё о чём-нибудь полезном в нашем лекарском ремесле?..
Расторопный Никила принёс вино, и жрец обмакнул в него нитку с иголкой, а потом, немного подумав, протёр обе руки.
- Мы с моим господином к вам завтра зайдём, - сказал Волкодав. Эврих, помимо воли уже ощутивший вкус к долгой беседе со стариком, поспешил согласиться.
Никила вышел проводить их на крыльцо.
- Когда я впервые узрел Свет, - сказал он Волкодаву, - я сразу решил избрать для себя путь жреца-воина. Я хотел следовать Старшему, сиречь выслеживать Зло и казнить его проявления повсюду, куда бы Предвечный ни направил мои стопы. Но мой Наставник... - тут Никила с улыбкой оглянулся на дверь, - мой Наставник сказал мне: прежде, нежели казнить, научись миловать. Так я приехал сюда и пытаюсь служить Младшему: лечу пьяниц, избитых в уличной драке, мелких воришек, выпоротых кнутом, и блудниц, подцепивших дурную болезнь... Всех тех, кого я прежде собирался если не искоренять мечом, так порицать огнедышащим словом!.. - Никила опять улыбнулся, на сей раз - застенчиво и смущённо. - Сперва я видел в таком служении закалку духа... испытание крепости веры... мечтал скорее окончить его и встать на избранный путь... А вот теперь думаю: вдруг мой Наставник узрел во мне недоступное мне самому? И моё истинное предназначение - не сражаться со Злом, но лекарским искусством отводить людей от погибели? Чтобы они могли заново осознать свою жизнь и, возможно, приобщиться к Добру?..
Это последнее рассуждение показалось Волкодаву камешком в его огород, и венн ощутил, как на загривке незримо шевельнулась щетина. Что-то часто ему в последнее время указывали, как надо жить. От Матери Кендарат он готов был безропотно выслушать всё что угодно. Но от какого-то жреца, ещё ничем не доказавшего своё право на поучения?..
Он сунул руку в кошель и достал несколько больших серебряных монет - почти весь свой сегодняшний заработок.
- Возьми, - сказал он Никиле. - Я их покалечил, я и пожертвую в Дом Близнецов.
Никила с благодарным поклоном взял деньги. Когда же выпрямился, венн неожиданно разглядел в глазах молодого Жреца озорные, весёлые искорки.
- Однако временами, - проговорил Никила, словно продолжая прерванную мысль, - временами мне начинает казаться, что воинский путь утверждения справедливости тоже не лишён преимуществ... Ибо не учат ли нас совместно Старший и Младший, что прежде, нежели вдохнуть в тело здоровье, следует истребить в нём болезнь?..
На другой день привычное место Эвриха за столом возле кухонной двери в "Сегванской зубатке" пустовало. Как объяснил Волкодаву учёный аррант, заработок заработком, но учёная беседа есть нечто, не измеряемое никакими деньгами. Сперва венн хотел отсоветовать ему ходить в лечебницу, ибо туда-то Сонморовы люди должны были непременно пожаловать... но потом подумал как следует - и промолчал. Если у него ещё не совсем отшибло чутьё, в "Зубатке" после неудавшегося ночного нападения должно было произойти что-нибудь необычное. Скажем, явятся десятка полтора головорезов и разом вытянут из-под плащей заряженные самострелы. Вот и думай, телохранитель, где безопасней быть "господину". Там, где тебе не подоспеть за него заступиться, или там, где в случае чего обоих запросто пришибут?..
Стоуму он ничего не стал говорить о засаде, и день начался как обычно. Стоило распахнуть двери - повалил народ, забегали служанки, потянуло из кухни добротным духом съестного. С Волкодавом здоровались, кое-кто доверительно сообщал ему, дескать, поставил немалые деньги, что его не выгонят и сегодня. Потом появился со своей спутницей Слепой Убийца.
- Люди передают, - негромко проговорил он, остановившись около Волкодава, - будто троим парням, никем особо в этом городе не любимым, нынче ночью кто-то переломал руки и ноги. Говорят также, будто эти трое сегодня утром должны были опять прийти собирать мзду с бедных, беспомощных трюкачей, выступающих на торгу, но почему-то никто из них не явился...
Чернокожий усмехался. У него был вид человека, давно примирившегося с судьбой, но не упускающего возможности время от времени хотя бы скорчить ей рожу. Девушка, напротив, то и дело с тревогой оглядывалась на дверь.
- А я слышал, - сказал Волкодав, - будто в других трактирах камбалу готовят тоже неплохо. И вряд ли кто нынче придёт туда мстить за переломанные кости, добавил он про себя.
- Пошли, Дикерона, - взмолилась Поющий Цветок и благодарно посмотрела на венна. - Пойдём в другое место, прошу тебя...
- Иди, если охота, - упёрся мономатанец. - А мне и здесь хорошо.
Он безошибочно направился прямо к столу, куда его обычно сажал Стоум, и Волкодав про себя поразился, до чего уверенно двигался слепой человек. Он в который раз спросил себя, что сталось бы с ним самим, накрой его слепота. Поющий Цветок, чуть не плача, последовала за Дикероной. Девушка любила метателя ножей, в этом не могло быть никакого сомнения, и ради него полезла бы хоть в Бездонный Колодец, не то что на самострелы каких-то разбойников. К сожалению, добавить любимому малую толику благоразумия было свыше её сил...
Волкодав проводил их глазами - и вдруг обратил внимание, что на улице, по обыкновению полной любопытных зевак, неожиданно стало удивительно тихо. Так смолкают певчие птицы, щебечущие в лесу, когда на дерево опускается беркут. Волкодав сразу повернулся к двери, постаравшись сделать это спокойно и неторопливо. А потом вышел наружу, не обращая внимания на недоумённые возгласы посетителей трактира. Потому что рассмотрел человека, при виде которого затихал и расступался народ.
Ему было лет, наверное, пятьдесят, и ничего уж такого особенного он собою вроде не представлял: худощавый, седеющий, с небольшими усами на тонком смугловатом лице. И Тормар, и любой из побитых Волкодавом громил могли показаться внушительней. Но только на неопытный взгляд. Венн нутром ощутил: навстречу ему двигался воин по меньшей мере равный. По меньшей мере. То-то он шагал сквозь плотное людское скопище, как по чистому полю, и дело не в том, что человек по имени Икташ был правой рукой Сонмора и весь Кондар это знал...
Мыш, вылетевший в открытую дверь следом за венном, издал боевой клич и метнулся было к подходившему, но примерно на полдороге перевернулся в воздухе, словно налетев на невидимое препятствие. Взмыв на крышу трактира, зверёк с истошным криком запрыгал по пёстрой черепице. Словно желал о чём-то предупредить...
Волкодав вышел на середину улицы и стал ждать. Ждать со всем уважением, которое следовало оказать такому бойцу. Он ещё подумал о том, что всё-таки не ошибся и правильно сделал, оставив Эвриха у жрецов. Потом прекратил о чём-либо думать, разогнав прочь все лишние мысли и чувства. Некоторое время для него существовала только предстоявшая схватка. Потом исчезла и она, остался лишь солнечный свет, изливавшийся с небесных высот. Если кто-нибудь вторгнется в этот свет и попробует возмутить его плавное истечение, нарушение вселенского спокойствия надо будет исправить. А уж какой ценой, пусть определит мудрая Хозяйка Судеб...
Человек, способный, как и сам Волкодав, без большого труда раскидать всю служившую Сонмору мелкоту, подошёл к венну и остановился на удалении шага и вытянутой руки. Мать Кендарат когда-то называла это "расстоянием готовности духа". Придвинься чуть ближе и...
Они ничего не предпринимали, просто стояли молча и неподвижно. Но как-то так, что на улице постепенно затихли сперва возгласы, а потом и возбуждённые перешёптывания. Это вам не схватка записных забияк, сошедшихся выяснить, к Западному или Береговому концу должна принадлежать доска в подгнившем деревянном заборе. Тут неуместны были подзуживания и ритуальные оскорбления, которыми раззадоривают себя кончанские ратоборцы. Двоим воинам, безмолвно созерцавшим Друг друга, уже очень давно никакой нужды не было выпячивать собственные достоинства, подковыривая соперника.
Зрители не дыша ожидали, когда наконец вспорет воздух первая молния и разразится то, о чём в старости можно будет сказывать внукам. Кажется, мучительным ожиданием не томились только сами бойцы. Оба весьма редко пускали в ход всё, на что были способны, но тогда уж дрались, как у последнего края, где вряд ли получится выжить и остаётся лишь дорого продать свою жизнь.
Люди, так относящиеся к поединку, обычно не спешат его начинать.
Первым сделал движение Сонморов посланник. Он едва заметно, одними глазами улыбнулся противнику... и медленно, не сходя с места, поклонился ему. Бывалые люди из числа горожан заметили даже, что он чуть потупил немигающий взгляд, явив тем самым благородному недругу высшую степень доверия. Венн почти без задержки ответил таким же поклоном, отстав, может быть, на четверть мгновения; со стороны казалось, что они поклонились одновременно. Потом Сонморов человек повернулся и не торопясь, с тем же величавым спокойствием удалился по улице, и люди по-прежнему перед ним расступались. Даже самые ярые любители жестоких драк почему-то не чувствовали себя обделёнными. Лишь несколько человек немного поворчало - на что смотреть, ни тебе крови, ни выбитых зубов на мостовой... Что поделаешь! Никогда не изловчишься, чтобы понравилось всем.

Девочка тринадцати лет от роду сидела, поджав ноги, на берестяном полу клети и в который раз перебирала содержимое заплечной сумы. Пол был прохладный и гладкий, и оттого ей временами мерещилось прикосновение чешуйчатого рыбьего тела. Снаружи, за стенами, постепенно затихала маленькая деревня. Укладывались спать взрослые и старики, и даже неугомонная молодежь - пятеро парней и шесть девушек - отправились к соседям Барсукам на посиделки, на честную досветную беседу. Звали с собой Оленюшку, но она не пошла, отговорилась головной болью. Голова у неё действительно болела нередко, однако досадная немочь сегодня была ни при чём. Просто на посиделки, куда она выходила, всё чаще являлись молодые ребята, вместе с отцами приехавшие из своих деревень. О роде Пятнистых Оленей всегда шла добрая слава, а в этом году пролетел слух, что вот-вот "наспеет" новая девка. Почему загодя не присмотреться к ней, не познакомить подросшего сына: кто знает, вдруг у неё и бус не грех попросить?..
Оленюшка никому не рассказывала о том, как мало не прокатилась на спине вечного Коня. Тайна, конечно, жгла и распирала её изнутри, но Оленюшка молчала. Её много раз подмывало открыться любимой подружке Брусничке. Или бабушке, чей взгляд до сих пор светился отнюдь не стариковским задором. В юности бабушка, как говорили, была лукавой красавицей, гораздой кружить парням буйные головы. Люди сказывали, старшие Оленюшкины сёстры удались как раз в неё. А вдруг и поймёт, что мочи нет сжиться со строгим материным наказом и думать забыть о странном человеке, встреченном в Большом Погосте три года назад?..
Вдруг поймёт... Оленюшка так ей ничего и не сказала. Потому что с этим - как в лодке через пороги. Один раз оттолкнёшься веслом, и всё, и поди попробуй остановись.
Она попыталась мысленно сравнить себя с бабушкой, какой та была в юности, и снова вздохнула. Она сама знала, что ей-то Хозяйка Судеб не отмерила ни девичьего лукавства, ни затмевающей ум красоты. Взрослый же человек, посмотрев на неё, добавил бы, что она ещё и переживала самый растрёпистый возраст: уже ушла детская прелесть, а взрослые черты покуда не проявились. Бывает ведь, что дурнушки, перелиняв, вызревают в самых настоящих красавиц. Бывает и наоборот. Кто вылупится из взъерошенного птенца по имени Оленюшка, мудрено было покамест даже представить.
Взрослый человек, вероятно, заметил бы и то, что душа девочки пребывала не в большем порядке, нежели внешность. Обиды, которые зрелое сердце на другой день забывает, в тринадцать лет заставляют нешуточно думать о скончании неудавшейся жизни. Или на худой конец о побеге из дому. А если тебе за три года так часто напоминали о коротком разговоре под яблоней, что ты и впрямь поняла - не случайна была та давняя встреча? И столько раз приказывали выкинуть бродягу безродного даже из мыслей, что ты вправду уверовала - он-то и есть твой единственный суженый, Богами обещанная судьба? Как тут быть?.. А удивительный пёс с ясной бусиной, вшитой в ошейник, пёс-оборотень с человеческими глазами, дважды являвшийся то ли наяву, то ли в мечте?.. Увидит ли она его в третий раз, и если да, то что будет означать его появление?.. В груди холодело, сердце принималось ныть тревожно и сладко. Сколько раз Оленюшка с надеждой поглядывала в святой красный угол, на деревянные лики Богов, вырезанные прадедовскими руками. Она молилась и просила совета, но Боги молчали: думай сама.
Вот она и надумала. Казните теперь.
Оленюшке было обидно. Никто не хотел слушать её, никто не торопился ободрить. Вот хватятся утром - как так, почему коровы не доены? - а дочки и нету...
Мысль о покинутых, обиженно мычащих коровах была определённо лишней. Одно дело - перебирать и растравливать собственные горести, укрепляясь в принятом решении. И совсем другое - понять, что задуманное деяние причинит боль другим. Бессловесной, ни в чём не виноватой скотине... Ласковые носы, добрые глаза, мохнатые уши, привыкшие к её голосу...
Оленюшка всхлипнула было, жалея себя. Потом потянулась к двери, выглядывая наружу. От движения опрокинулась лежавшая на коленях сума, и выпало бурое орлиное перо. А береста на полу, гладкая и прохладная под ладонью, снова показалась чешуйчатой спиной Речного Коня.
Из рода уйду...
За дверью густела серая полумгла; дверь смотрела на юг - как и в любом строении, которое рубили с умом, - но девочка знала, что розовое зарево прятавшегося солнца стояло прямо на севере. То есть темнее уже не будет, и, стало быть, решать следовало сейчас.
Вот прямо сейчас.
Сердце лихо заколотилось. Оленюшка вдруг заново вспомнила, что ей ещё не нарекли настоящего имени, не обернули бёдер взрослой женской одеждой. То есть собственной воли и способности к разумным решениям ей покамест как бы даже не полагалось. Вот по осени вскочит в поневу, тогда и...
Она" представила себе чистые, славные лица юношей из соседних семей, тех самых юношей, для которых её мать заготовила целый кошелёк гранёных переливчатых бусин, и душу сжала тоска. Как они задирали друг друга, стремясь понравиться ей, как силились соблюсти мужское сдержанное достоинство, хвастаясь своим родом... собственных заслуг пока не было ни у одного, но род у каждого за спиной стоял действительно сильный и знаменитый...
Закусив губы, Оленюшка поднялась на ноги, схватила суму и распахнула дверь. Оглядела пустой двор и подумала, что видит его, наверное, в самый последний раз. Несмотря на полночь, было светло почти как днём, только стояла удивительная тишина да свет падал не с той стороны, мешая поверить, что всё это не во сне.
Оленюшка вдруг трезво и взросло поняла, чем должно завершиться её бегство из дому. Где она собиралась разыскивать человека, которою Олени иначе как перекатиполем безродным не именовали? Которого она толком не знала даже, как звать?.. В сольвеннской земле, в стольном Галираде?.. Там его, если не врали торговые гости, больше двух лет уже не видали...
Воображение тотчас нарисовало ей, как где-нибудь далеко, на другом конце широкой земли Серый Пёс слушает бродячих певцов, а те сказывают песню о веннской девушке, что отрешилась от своего рода и странствует сама по себе через грады и веси, разыскивая любимого. Тогда-то он посмотрит на бусину, ярко блестящую в волосах, и бусина вдруг вспыхнет радужным огнём, и...
...если только этой самой девушке назавтра же не встретится злой человек из тех, кого она к своим тринадцати годам успела-таки повидать. Умом Оленюшка обречённо предвидела, что скорее всего тут и кончится её путешествие. А ноги, исполнившись бредовой, безрассудной лёгкости, между тем резво уносили прочь со двора, мимо знакомой клети, мимо тёплого хлеба, за околицу, где медно-синей стеной стоял вдоль-поперёк исхоженный бор...
В неворотимую сторону. Навсегда.
Оленюшка успела осознать это "навсегда" и мысленно миновать некую грань, ощутив себя отрезанным краем - не приживить, не приставить, не влить обратно в прежнюю жизнь... Когда в нескольких шагах перед ней на тропинке неведомо откуда возникла серая тень.
Пёс!.. Пёс ростом с волка, только грозней. И на кожаном ошейнике, намертво вшитая, лучилась хрустальная бусина. Не полагалось бы ей, между прочим, так-то лучиться в летнюю полночь. Сердце у Оленюшки подпрыгнуло.
- Здравствуй, - шепнула она. И, припав на колени, протянула руки навстречу.
Пёс медленно подошёл. Он не вилял хвостом, не ластился, как другие собаки. Просто наклонил голову, прижался лбом и постоял так. Оленюшка обнимала могучую шею зверя, с наслаждением запускала пальцы в густой жёсткий мех и уверенно понимала: вот теперь-то всё вправду будет хорошо. Вот теперь всё будет как надо.
Поднявшись, девочка взяла серого за ошейник и подобрала с земли заплечную суму.
- Пойдём, пёсик! Пойдём скорее! Он посмотрел на неё, вздохнул и решительно двинулся... обратно к деревне.
- Не туда, пёсик! - взмолилась она. - Нам с тобой... нашего человека искать надо!
Он снова посмотрел ей в глаза. Он, конечно, всё понимал. Он для верности прихватил зубами край её рубахи и повёл Оленюшку домой.

По морю, а может, по небу, вдали от земли,
Где сизая дымка прозрачной легла пеленой,
Как светлые тени, проходят порой корабли,
Куда и откуда - нам этого знать не дано.

На палубах, верно, хлопочут десятки людей,
И кто-то вздыхает о жизни, потраченной зря,
И пленники стонут по трюмам, в вонючей воде,
И крысы друг дружку грызут за кусок сухаря.

Но с нашего мыса, где чайки бранятся без слов,

Предыдущая страница 17 Следующая страница


Право на поединок 18

Где пёстрая галька шуршит под ударом волны,
Мы видим плывущие вдаль миражи парусов,
Нам плача не слышно, и слёзы рабов - не видны.

А им, с кораблей, разорённый не виден причал
И дохлая рыба, гниющая между камней, -
Лишь свежая зелень в глубоких расселинах скал
Да быстрая речка, и радуга в небе над ней...

9. Жена ювелира

Это был самый что ни есть обычный с виду дом за высоким забором, увенчанным медными шишечками. Он располагался в Прибрежном конце, там, где улица Оборванной Верёвки удалялась от торговой пристани и начинала взбираться на крепостной холм, постепенно делаясь спокойней и чище. Прибрежный конец был самым старым в Кондаре. Его выстроили ещё до Последней войны, в те времена, когда стены, возведённые с изрядным запасом, ограждали и селение, и порядочный кусок поля с лесом при нём. Праотцы строились не так, как теперь, не домишками, точно на одной ноге теснящимися друг к дружке, - целыми усадьбами. Привольно, вольготно. Другое дело, суровые праотцы о роскоши особого понятия не имели и не возводили богатых дворцов: наверное, им уже казалось дворцом обиталище на три десятка людей, сложенное из голубоватого местного камня и крытое глиняной черепицей. Точно такое жильё и сейчас мог себе завести состоятельный мастеровой или купец. Но совсем иной вид у добротного дома, когда стоит он не впритирку с соседними, а сам по себе, посреди уютного сада и грядок с пряной зеленью для стола. Та же разница, что между ветвистым деревом, выросшим на приволье, и его родным братом, вынужденным тянуться к свету из чащи. Что поделаешь! Стены, некогда сработанные "на вырост", теперь едва не трещали, распираемые живой плотью города.
Наследники самых первых кондарцев, жившие в Прибрежном конце, до последней возможности цеплялись за родовые гнёзда. Позор - передать здешнюю усадьбу в новые руки, переселяясь по бедности куда-нибудь на Серёдку либо вовсе в Калиновый Куст... Сколько срама и слёз видела улица Оборванной Верёвки, когда уходили по ней некогда могущественные семейства, провожаемые улюлюканьем голытьбы, охочей любоваться несчастьем бывших господ!..
А в хоромы за крепкими заборами вселялись новые люди, бывало, те самые, на кого прежде в этих дворах спускали собак.
Рассказывали, однако, что пятьдесят лет назад, когда настала пора менять хозяев дому за забором с медными шишечками, не было ни пререканий, ни взаимных обид, ни долгого усердного торга. Не было и алчных улюлюканий бедноты, норовящей ухватить что-нибудь с воза. И никакой в том великой загадки, если знать, КТО пришёл к владетелям дома и предложил им щедрую плату. Сонмор. Вот кто. Совсем молодой тогда Сонмор.
Он и теперь жил под когда-то приглянувшимся кровом, только в последние годы постепенно отходил от дел, всё больше передавая своё ночное правление наследнику и сыну - Кей-Сонмору, сиречь Младшему. Тот, кудрявый бородач двадцати семи зим от роду, уже многим распоряжался самостоятельно. Но в значительных и важных делах по-прежнему спрашивал совета и позволения у отца.
Городская стража на улицу Оборванной Верёвки заглядывала нечасто. Что ей, страже, делать в тихом уголке, населённом почтенными обывателями?.. Особенно если учесть, что у иного из этих почтенных своё домашнее войско было - куда там городскому. Покраж и разбоя здесь отродясь не случалось, а драки, по пьяному делу затеваемые приезжими мореходами, Сонморовы плечистые молодцы пресекали быстро и беспощадно.
Поэтому, наверное, одинокий пешеход, пробиравшийся по улице, шагал вперёд без малейшего страха. Хотя именно таким, как он, вроде следовало бы шарахаться от каждого встречного. Это был маленький кривобокий горбун, близоруко щурившийся в потёмках. Он опирался на палку, и палка служила ему не украшением и не оружием - опорой для ходьбы. Одежда же у беззащитного калеки была очень добротная, а свадебное кольцо на левой руке, если поднести его к свету, удивляло дорогой и тонкой работой... В общем, только очень ленивый или очень богобоязненный проходимец не остановил бы его в тёмном заулке. А вот шёл себе, причём с таким видом, будто отродясь не привык вздрагивать, услыхав шаги за спиной. Даже улыбался время от времени, словно вспоминая о чём-то очень хорошем.
Когда он подошёл к калитке Сонморова жилища, ему не понадобилось стучать. Дюжий бритоголовый верзила, стерёгший с той стороны, издали рассмотрел позднего гостя и отодвинул засов, распахивая калитку:
- Входи, мастер Улойхо, да согреет тебя Священный Огонь!
- И тебя, добрый друг мой, да не обойдёт Он теплом, - отозвался горбун. Страж ворот держал в руке масляную лампу, и любопытный наблюдатель мог рассмотреть, что лицо у вошедшего было совсем молодое. И очень красивое, хотя немного болезненное.
На тихий свист верзилы со стороны дома вприпрыжку подоспела кудрявая девочка. Увидев мастера Улойхо, она радостно поклонилась ему, потом взяла под руку и повела по дорожке. Крыльцо в доме было высокое, но наверху играли в кости ещё два молодца не меньше того, что сторожил у калитки. Они живо спустились навстречу, со смехом и прибаутками схватили горбуна под локти и мигом вознесли наверх. Маленький мастер благодарил, улыбаясь застенчиво и смущённо. Дружеская забота крепких и сильных людей всегда заставляла его лишний раз вспоминать о собственных врождённых увечьях. Но отказывать парням в святом праве помощи слабому он тоже не мог.
Караульщики не побежали сообщать хозяевам дома о неожиданном госте. Просто отворили дверь и впустили Улойхо вовнутрь. Так впускают только своего человека, друга, давно и прочно натоптавшего тропку в дом.
Кей-Сонмор сидел за поздней вечерей с несколькими доверенными людьми.
- Здравствуй, Луга, - обратился к нему горбун, назвав Младшего домашним именем, что позволялось, конечно, только родне и близким приятелям. Кей-Сонмор проворчал что-то с набитым ртом (только что надкусил свежую булочку с вложенным в мякиш куском жареной курицы, даже запить не успел) и гостеприимно похлопал ладонью по крашеному войлоку рядом с собой. Под кровом Сонмора строго блюли старинный домострой, уже, к прискорбию, отживавший почти всюду: не уподобляться развратным чужеземцам, но, согласно завету кочевых пращуров, не держать ни кресел, ни скамей, ни столов, ведя всю домашнюю жизнь на полу. Улойхо поджал ноги и со вздохом наслаждения откинулся назад, давая отдых спине.
Он прошёл по улице целых пятьсот шагов. Для него это было большим расстоянием. Один из доверенных немедля подгрёб ему целый ворох пёстрых подушек.
Кей-Сонмор наконец справился с булочкой, всосав в рот перо зелёного лука, торчавшее между губами, и буркнул:
- Угощайся, пока не остыло.
- Да я... - смутился горбун. - Я же, сам знаешь, так поздно не ем. А то завтра живот болеть будет.
Луга хмыкнул. Дескать, что с тебя взять, всегда был неженкой, неженкой и остался! Сам он взял новую булочку и привычно располосовал её надвое, не забыв попотчевать крошкой очажный огонь. Вложил внутрь, разнообразия ради, ломоть копчёного сала, щедро добавил луку и полил всё вместе красным огненным соусом из глиняного горшочка. С первого раза откусил почти половину - и мощные челюсти взялись деловито молоть. Одно удовольствие посмотреть, как ест человек, наделённый несокрушимым здоровьем!
- А ты хлебни с нами, чтоб не болело, - сказал доверенный, разливая в пузатые кружки нардарское виноградное вино. При дневном свете вино казалось зеленоватым, но свет очага зажигал в нём красные и золотые огни.
- Так ведь вам меня, если хлебну, на руках домой придётся нести, - кротко улыбнулся Улойхо. - Я же не вы.
Луга захохотал. Он с удовольствием подтрунивал над телесной немочью друга, не боясь ранить его гордость. Другой доверенный вскочил на ноги и вышел, не дожидаясь распоряжения. Вскоре он вернулся с чашкой свежей сметаны и несколькими яйцами всмятку. Улойхо поблагодарил и взялся за угощение. Ел он медленно, опрятно и чинно. Совсем не так, как Младший Сонмор.
- А у меня просьба к тебе, побратим, - сказал он, когда с вечерей было покончено. - Не мог бы кто-нибудь из твоих боевых молодцов... ну... пожить, что ли, некоторое время у меня в доме?..
Кей-Сонмор повернулся к нему не то что лицом - всеми плечами. Движение вышло грозным и по-звериному гибким, не заподозришь, что пил вино, да и сильного тела не отягощало ни капли лишнего жира.
- Обидел кто? - спросил он вроде спокойно. Но никому из кондарцев и жителей ближней округи не захотелось бы, чтобы Улойхо, отвечая, произнёс его имя.
- Да что ты, что ты, - улыбаясь, замахал руками горбун. - Никто не обидел. Тут просто... Виону, ты понимаешь, страхи замучили. Как родила, так все разговоры - придут да убьют. Вот я и подумал... Выручишь, побратим?
Когда-то давно семилетнему сыну всесильного Сонмора случилось вступиться на улице за своего ровесника, увечного сироту. И такой гордостью наполнили его благодарные слёзы беспомощного малыша (да ещё и помноженные на отцовскую похвалу), так понравилось чувствовать себя лютым защитником слабого, что наследник ночного кониса тут же и объявил сверстникам: кто, мол, не так взглянет на его брата, тот пускай сразу себе могилу копает. "Смотри, не разбрасывайся побратимством", - заметил ему отец. "А я и не разбрасываюсь", - упрямо ответил сын. С тех пор прошло двадцать зим, один из названных братьев готовился воспринять огромную власть, другой нажил достаток трудом и искусством, сделался прославленным ювелиром. Дружили они, однако, совершенно попрежнему.
- Виона, говоришь, - пробормотал Кей-Сонмор, вытягиваясь на подушках, точно сытый обленившийся тигр. Вскипевшая было кровь нехотя успокаивалась. - Да она у тебя после родов, небось, ещё не прочухалась! Бывает с бабами, говорят.
Что до него самого, предшественники будущего ночного кониса поколениями не водили законных семей. Не подобает бродячему вору, смелому грабителю богатеев, связывать себя семьёй и имуществом. Раньше это относилось ко всем членам Сонморова братства, ныне старинную заповедь блюли только вожаки. Отец Ауты был чуть ли не первый, кто обзавёлся собственным домом, но мать его так и не надела свадебного кольца. И сам Кей-Сонмор не собирался дарить кольцо ни одной из девчонок, домогавшихся его внимания. А вот Улойхо женился. Да как!.. Увидел на невольничьем торгу девушку немыслимой красоты. Ахнул. И не сходя с места вывалил за неё целое состояние золотыми монетами. И тут же, по обычаю проведя рабыню кругом святого костра, при свидетелях назвал её законной женой, тем самым подарив и свободу. Тут уж ахнули все, кто знал мастера, а не знали его только некоторые заезжие. Со временем ахи поулеглись, но кто мог предположить, что дивная красавица ответит калеке Улойхо такой же пылкой любовью? Да ещё ровно через девять месяцев подарит ему крепенького, здорового сына?..
...Доверенные между тем вовсю потешались, называя имена и одного за другим отвергая людей, почему-либо не годившихся охранять жену мастера. Этот всем вроде хорош, да выпить горазд, а как выпьет... Тот тоже неплох, да на рожу таков, что при виде него у Вионы кабы молоко не пропало... А ещё третий, наоборот, куда как смазлив и падок на женскую красоту. Дело ли, чтобы этакий-то проказник день-деньской состоял при ювелировой бабе?..
Луга слушал болтовню и сперва усмехался удачным шуткам, потом перестал. Грех не повеселиться, если есть мало-мальский к тому повод, однако Младший отлично знал: коли уж его приятель на ночь глядя выбрался из дому и потащился в гости, значит, в самом деле встревожен. И ожидает от него помощи, не насмешек. Доверенные уже вспоминали каких-то девок, стрелявших и дравшихся не хуже парней (смех смехом, но вот кого, в самом деле, приставить бы к молодой хозяйке в подружки!), когда Кей-Сонмор перебил:
- У батюшки испросить бы совета.
Мысль о девках казалась ему в самом деле неглупой. Он только не мог избавиться от ощущения, будто упускает нечто важное. И притом сулящее немалую выгоду.
Один из доверенных сразу встал и скрылся за обтрёпанным ковром, заменявшим дверь. От многолетнего сидения за кропотливой работой Улойхо был близорук, но знал, что ковёр был обтрёпанный, ибо много раз видел его вплотную. У себя в доме он завесил бы двери внутренних покоев чем получше, ну да под чужим кровом хозяина не учи. Сонмор повелевал оружными людьми и распоряжался сокровищами, но в домашней жизни обычай предписывал ему достойную скромность. Старинная мудрость недаром гласила, что сытый сокол не полетит на добычу. В роскоши пусть купаются те, кому на роду написано бояться Сонмора.
Стену комнаты украшал лишь один по-настоящему драгоценый предмет. Небольшая каменная мозаика, изображавшая знаменитую кондарскую крепость под клубящимися тучами, пронзёнными одним-единственным солнечным лучом. Луч символизировал самого первого Сонмора, спасшего город. По краю картины была выложена верёвка, связанная в петлю и разорванная посередине. Из-за слабости зрения Улойхо не мог рассмотреть подробности мозаики, но в том и не нуждался. Это была его собственная работа, некогда подаренная хозяину дома. Он знал, что Сонмор ею очень гордился.
Мастер ждал, что сейчас их позовут предстать перед ночным конисом, как обычно бывало, когда люди приходили за помощью и советом. Он ошибся. Сонмор, сопровождаемый смуглолицым телохранителем, вышел к ним сам. Горбун невольно оробел и хотел было подняться, но старик замахал на него рукой - сиди, сиди, мол, - и сам опустился на ковёр рядом с сыном. Телохранитель Икташ, он же правая рука, побратим и первый советник по воинскому делу, скромно поместился у него за спиной.
Если бы Волкодав мог сейчас видеть этого лучшего во всём Кондаре бойца, он, наверное, подметил бы, насколько тот отличался от себя вчерашнего. Вчера возле "Зубатки" из-за его плеча глядела смерть, и люди чувствовали это за сотню шагов. Сейчас никакой угрозы не было и в помине. Просто вежливый, спокойный, улыбчивый, не очень молодой человек...
Сонмор же был действительно стар. Сухопарый, морщинистый, с редкими седыми волосами до плеч, он выглядел Луге не отцом, а скорее дедом. Он зачал красавца сына уже пожилым человеком, что, вероятно, оказалось только во благо наследнику. Умудрённый жизнью отец порою умеет дать сыну больше, чем молодой, сам едва оторвавшийся от соски.
Улойхо изложил ему свою просьбу. Луга и доверенные, уже слышавшие рассказ ювелира, почтительно внимали. Дослушав, Сонмор прищурился и подпёр кулаком подбородок, и тут за спиной у него тихо шевельнулся Икташ. Сонмор, не один десяток лет проведший бок о бок с верным помощником, сейчас же слегка отклонился назад и чуть повернул голову, не скашивая глаз. Икташ что-то произнёс шёпотом, еле слышно. Не потому, что у них с Сонмором имелись какие-то тайны от Улойхо и тем более от Луги с доверенными. Просто Икташ был скромным советником и не посягал на власть и влияние, тем более не метил в преемники. Если ему и случалось подать мудрому Сонмору какую-то дельную мысль, незачем было выставлять это напоказ. Мало ли о чём он шепнул ему на ухо. Может быть, вообще о чём-то не относившемся к делу!
Как бы то ни было, ночной конис довольно долго молчал, пристально глядя на сына.
- Не получилось ли, батюшка, что мы с тобой об одном и том же?.. - наконец сказал ему Луга. Сонмор улыбнулся:
- А я уж испугался, ты у меня так и останешься Младшим...

Если вельхи со стародавних пор с подозрением относились к верховой езде, почитая её уделом труса, который, бесславно потеряв колесницу, бежит с поля сражения, то у нарлаков ещё с кочевых времён обстояло ровно наоборот. Чтобы усадить знатного нарлакского воина на повозку, его требовалось сначала связать. Или изранить уже так, чтобы не держался в седле.
Мастер Улойхо знатным воином не был. И вряд ли кто осудил бы калеку, появись он на улице в тележке, толкаемой широкоплечим слугой. Тем не менее, когда Луга явился за ним, как и обещал, на другой день пополудни, слуга вывел горбуну кроткого серого ослика. Мастер с кряхтением забрался в седло, недоумевая про себя, почему это его приглашали к облюбованному Сонморами охраннику, а не наоборот. Луга сам взял ослика под уздцы и повёл со двора. За калиткой ждала свита: Кей-Сонмор мало кого боялся, просто так уж приличествовало молодому вождю. Шёл среди прочих и Тормар, неудачливый охранник из "Сегванской зубатки". Он держался позади, стараясь не очень лезть на глаза, и вместо безрукавки с нашитыми кольчужными клочьями одет был в простую рубаху.
В этот день Волкодав едва не опоздал в "Зубатку" к полудню, когда заведению положено было открываться. А всё потому, что с Эврихом, опять собравшимся в Дом Близнецов, неожиданно напросилась Сигина.
- Я узнала, что туда обязательно придут мои сыновья, - заявила она по обыкновению безмятежно. И принялась завязывать тесёмки на башмаках.
Волкодав сперва удивился, но потом поразмыслил и понял, что женщина, должно быть, надеялась обрести своих таинственных сыновей среди увечных и болящих. Или по крайней мере хоть что-нибудь о них разузнать. Из тех, кто обретал помощь и приют у жрецов, половина были люди заезжие. Ну, а болезнь часто пробуждает у человека желание выговориться. Тот же самый наёмник или мелкий торговец, который здоровым ни за что не станет беседовать с незнакомой старухой, - лёжа пластом, пустится на всякие хитрости, лишь бы странноватая бабка подсела к нему и сердобольно послушала...
Рассудив так, венн не стал её отговаривать. Беда только, Сумасшедшая объявила о своём намерении, когда они с Эврихом и Рейтамирой уже собрались уходить. Ну а таким быстрым шагом, как молодуха и тем более двое мужчин, пожилая женщина идти, конечно, не могла.
- Да мы сами доберёмся, - сказал Эврих венну, когда сделалось ясно, что от лечебницы до трактира придётся поспевать бегом. - Уж прямо чуть ты отвернёшься, так нас сразу съедят!.. Я сам матушку доведу!
Волкодаву не хотелось с ним спорить, и он согласно кивнул. Но никуда не пошёл. Что касается "матушки", то Рейтамира именно так называла Сигину ещё в деревне. Теперь вот и Эврих, - не иначе нарочно затем, чтобы доставить удовольствие Рейтамире. Волкодав чужую женщину готов был со всем почтением именовать госпожой. Или даже государыней, если она была почтенна и многодетна. Но только не матушкой. Мало ли на кого она в Четырёх Дубах показалась ему похожей. Мать у веннского мужчины оставалась от рождения и до смерти только одна. Этим словом соплеменники Волкодава не величали ни тёток, ни даже родительницу жены...
Как и третьего дня, дверь им открыл молодой брат Никила. Он вежливо приветствовал гостей и провёл их внутрь, и Волкодав, убедившись, что с его спутниками всё путем, помчался в "Зубатку". Поэтому он не видел, как старый Ученик Близнецов, едва встретившись глазами с Сигиной, на мгновение замер от изумления, а потом сделал какое-то странное движение - ни дать ни взять собрался преклонить перед нею колени. Но не преклонил, ибо взгляд Сумасшедшей удержал его, словно ладонь, мягко опущенная на плечо.
У Кей-Сонмора был вид человека, приготовившего другу отличный подарок. Причём такой, который ни в коем случае нельзя вручать впопыхах, между делом. Того, кому он предназначен, следует должным образом помучить неизвестностью, истомить предвкушением и даже слегка попугать. Пусть-ка дойдёт до состояния голодного, чьих ноздрей достигает влекущий запах еды: и мыслей на ином уже не сосредоточить, а чем именно пахнет - не разберёшь! И как знать, в самом деле надо ждать приятного насыщения, или... Пусть, пусть вообразит неведомо что, разволнуется и даже заподозрит не очень добрую шутку!..
Вот чего-чего, а никаких подозрений Младший Сонмор от друга детства добиться не мог и сам знал, что не добьётся. Всякий раз, с хитрым прищуром оглядываясь на горбуна, Луга видел на его лице лишь кроткую растерянную улыбку, полную беспредельного доверия. И хотя Кей-Сонмор - видит Священный Огонь! - ничего худого не замышлял против названного брата, его всякий раз охватывало чувство, похожее на стыд. За собственное крепкое, здоровое тело. За то, что он, если на то пошло, в самом деле мог бы сотворить с мастером Улойхо что только хотел...
Не это ли наперёд угадывал Сонмор, когда позволил наследнику обзавестись таким побратимом?..
Свита Младшего со смехом и шуточками покружилась по улицам, а потом, совсем неожиданно для Улойхо, остановилась перед только что открывшейся "Сегванской Зубаткой".

И когда, твоё сердце захлестнёт темнота
И душа онемеет в беспросветной тоске,
Ты подумай: а может, где-то ждет тебя Та,
Что выходит навстречу со свечою в руке?
Эта искра разгонит навалившийся мрак.
И проложит тропинку в непогожей ночи...
Ты поверь: вдалеке вот-вот зажжётся маяк,
Словно крепкие руки, простирая лучи.
Ты не знаешь, когда он осенит горизонт
И откуда прольётся избавительный свет.
Просто верь! Эта вера - твой крепчайший заслон.
Даже думать не смей, что Той, единственной - нет...

Рейтамира перебирала струны нарлакской лютни, негромко напевая для десятка слушателей. По городу медленно, но верно расползалась весть, что в "Зубатку" каждый день ходит девушка, творящая складные песни на стихи знаменитого галирадца. Рейтамире даже успели дать прозвище, которое её немало радовало и смущало: Голос Декши. Оказывается, кондарские ценители поэзии откуда-то знали, что одноглазому стихотворцу не досталось от Божьих щедрот ни слуха, ни музыкального дара. Многие пробовали сопрягать его строки со звучанием струн, но, кажется, ни у кого не получалось так, как у Рейтамиры. Вот и обзавёлся Стоум дюжиной новых завсегдатаев, покупавших какое-то угощение только ради того, чтобы хозяин из трактира не гнал.
Поначалу он вроде не возражал против того, чтобы в "Зубатке" кроме аррантского грамотея подрабатывала ещё и певунья. Действительно, по вечерам блюда в деревянной сушилке порой звенели и дребезжали от дружного хохота, когда Рейтамира, лукаво поблёскивая глазами, дразнила гостей песнями наёмников. Кто-то, о ком она предпочитала умалчивать, ловко подчищал непристойные вирши таким образом, что откровенную похабень заменяли остроумные и смешные намёки. Неотёсанные подмастерья, набивавшиеся в "Зубатку" по вечерам, заворотили было носы. Потом как-то неожиданно поняли, что в облагороженном виде любимые баллады были ещё забавнее прежнего.
Зато днём Рейтамира пела совсем другие песни. И слушать их собирались люди безденежные до того, что Стоум как-то раз попытался приказать своему вышибале не пускать их на порог. "С чего ещё? - глядя на хозяина сверху вниз, проворчал хмурый венн. - Не шумят, не буянят..."
...Орава, поднимавшаяся по улице снизу, со стороны пристани, с первого взгляда показалась Волкодаву странноватой. Рослый, властного вида малый вёл под уздцы ослика с неловко сидевшим на нём горбатым калекой. По бокам шагало несколько парней с мордами до того откровенно воровскими, что хоть за стражей сразу беги. А замыкал шествие старый знакомый - Тормар. Присмиревший, не поднимающий глаз. Спрятавший куда-то кожаную безрукавку - знак буйного удальца.
Волкодав взирал на приближавшихся совершенно бесстрастно. Он не знал Кей-Сонмора в лицо, но был наслышан.
Между тем Луга остановился возле гостеприимно раскрытой двери "Зубатки", легко снял Улойхо с седла, и всё общество проследовало внутрь мимо посторонившегося венна. Волкодав увидел, как переменился в лице Стоум, как мгновенно опустели два лучших стола, и понял, что не ошибся. В трактир снова пожаловали совсем не простые гости.
Служанки торопливо обмахнули начисто выскобленные столы и - вот уж чего в "Зубатке" отродясь не водилось - застелили их скатертями. Бородатый вожак привычно распоряжался, заказывая угощение. Свита устроилась на скамьях, а предводитель и его спутник, как пристало важным гостям, на лавке. Молодой горбун гладил тонкими пальцами браное льняное полотно скатерти и озирался, словно ожидая кого-то увидеть. Несколько раз его взгляд скользил по лицу Волкодава, но сразу отбегал прочь. Венн заметил на груди у калеки чеканную цепь, означавшую достоинство мастера ювелирного ремесла.
- Здесь человек, в котором Икташ не нашёл слабины, - склоняясь к уху названного брата и заговорщицки блестя глазами, шепнул ему Луга. - Этот человек тебе подойдёт.
- Который? - почти жалобно спросил Улойхо. - Их здесь... И все такие... ну... такие все...
Маленький ювелир, больше общавшийся с камнями и дорогими металлами, чем с живыми людьми, никакого понятия не имел о воинских доблестях. А потому здоровенный мясник или пекарь впечатляли его куда больше, чем тот же худощавый, невысокий Икташ.
- А ты попробуй догадайся, который, - захохотал Кей-Сонмор. - Угадаешь - девять дней у тебя за мой счёт будет служить... Ну? Согласен?
- Согласен, - сразу ответил Улойхо. Надеяться на выигрыш было глупо, но даже и почти неминуемая ошибка дополнительными тратами ему не грозила. Так почему бы не попытаться?
- Эй, песенница! - зычно, во всю мощь голоса рявкнул вдруг Луга, и Волкодав повернул голову. Он уже привык, что время от времени в "Зубатку" заглядывали посетители вроде сегодняшних: с виду не знатные и не слишком богатые, но Стоум перед ними вился вьюном, и, верно, не без причины. Обычно эти гости держались тихо и мирно, разговаривали негромко и платили с отменной щедростью, не требуя сдачи. И к Рейтамире, не в пример одному подгулявшему стражнику, не приставали.
- Я слушаю, мой господин, - отозвалась молодая женщина. Волкодав, выкинув того стражника вон, терпеливо объяснил ей, что доверчиво спешить на оклик не следовало. А будут настаивать - отвечай, мол, чтобы прежде попросили разрешения у "брата", стоящего при двери. До сих пор довод неизменно оказывался убедительным...
На сей раз он не понадобился. Венн только отметил, что, обращаясь к Рейтамире, бородатый красавец одним глазом косил на него. Не иначе, испытывал. Зачем бы?..
- "Стрекозку" знаешь? - уже тише поинтересовался Кей-Сонмор. Волкодав хорошо видел, какая краска залила чистое лицо горбуна. "Стрекозку" знали все, начиная от прыщавых юнцов и кончая стариками, давно забывшими то, что юнцы только мечтали постигнуть. Худшее неподобие трудно было представить. Рейтамира заколебалась, но в воздухе блеснула золотая монета, подброшенная ловкой ладонью, и женщина тряхнула головой - только блеснули, скользя по плечам, тяжёлые пряди волос. Проворные пальцы побежали по струнам.

Сидела, я, помню, в кустах у реки,
А рыба мои обходила крючки.
Вдруг вижу: стоит на прибрежной косе
Парнишка во всей, понимаешь, красе.
И чешет красавец на том берегу..
А что он там чешет - сказать не могу!

Кей-Сонмор первым взвыл от смеха и даже провёл рукой по глазам, хотя ни до чего действительно смешного Рейтамира ещё не добралась. Просто она, по своему обыкновению, пела совсем не ту "Стрекозку", которой от неё ждали. В той рассказ вёлся от лица парня, усмотревшего, как в мелкой заводи нагишом нежится девушка: зелёная стрекоза помогала повествованию, порхая по телу красавицы то туда, то сюда. Парень, конечно, горестно сожалел, что не может уподобиться стрекозе, - уж он бы, в отличие от глупого насекомого, знал, как поступать... И далее певец щедро делился со слушателями любовной наукой.
Рейтамира всё перевернула вверх дном. Она складно и весело пела об упоительных мечтах, одолевших юную рыбачку при виде дебёлого увальня. Народ стучал по столам кружками и топал ногами. Ценители утончённой поэзии, брезгливо потупившие было глаза, ухмылялись в открытую.

И вот на песке распластались штаны,
Рубаха висит на кусте бузины...
Девичье сердечко щемит и поёт,
Всё тело бросает то в холод, то в пот:
Вот-вот повернётся... ой, мамочка-мать!
А он, понимаете, снова чесать...

Волкодав, которому тоже было смешно и любопытно, внезапно насторожился: на улице определённо творилось что-то не то. Он перестал слушать песню и выглянул за дверь.
Человека, как раз свернувшего с торговой площади к ним на улицу, знал весь Кондар. Господин Альпин, будущий конис, приходился ему родным братом. И притом младшим. Старший брат был весьма уязвлён величайшей, как он полагал, несправедливостью. В самом деле, ну какая беда, если он с юности только и знал заботы, что растрачивать рано доставшееся наследство?.. Кондар видывал правителей и похлеще... Вот уже лет пять он усердно запивал обиду вином, но всё не мог проглотить.
Любимым же развлечением Беспутного Брата (так называли его в городе) было переодеваться простолюдином, таскаться вечерами по шумным трактирам у пристани и, ввязываясь в кулачные потасовки, сворачивать челюсти и носы. Все трактирщики давно привыкли к нему и помнили, что он страшно сердился, когда его узнавали. То есть на самом деле не узнавали его только пьяные до изумления. Однако что ты будешь делать со своенравным вельможей, которому непременно нужно было бить бутылки, переворачивать столы и задирать подолы служанкам? Тем более государь Альпин без разговоров оплачивал все расходы...
Беспутному Брату было, как говорили люди, сорок два года. Выглядел он на все шестьдесят: потасканный, вечно опухший, волосы неряшливыми клочьями чуть не по пояс. Щёки и лоб украшали недавно зажившие ссадины. Они казались геройскими следами очередной драки, но на самом деле ими не были. Когда старший родственник государя Альпина бушевал в каком-нибудь кабаке, никто, понятно, не решался поднять в ответ кулака, даже недавно прибывшие мореходы: люди сведущие успевали объяснить им, что к чему. Поэтому Беспутный считал себя великим и необоримым бойцом. Вот только стены и каменные углы уступать ему дорогу почему-то никак не желали.
Волкодав смотрел, как этот человек приближался к "Зубатке", и думал о том, что бесчинства Альпинова брата обыкновенно происходили поздними вечерами. К полудню он хорошо если просыпался. Что, интересно бы знать, нынче подняло его из постели в непривычную рань? И прямиком погнало сюда?..
Выходит, он поторопился, решив, что после появления Икташа его оставят в покое. Дудки! То есть Волкодав верил в благородных врагов, но самому ему они доныне редко встречались. По пальцам пересчитать можно. И в этом городе счёт им не увеличится. Так значит, теперь на него ещё и всесильного Альпина вздумали натравить...
Беспутный успел уже опрокинуть в себя несколько кружек, и теперь ему срочно требовалось добавить. Волкодав следил глазами за приближавшимся здоровяком и молча желал, чтобы ноги пронесли того хоть немного подальше. Например, в "Серебряный Фазан", ставший с некоторых пор более притягательным для пьянчужек...
Не повезло. Беспутный отшвырнул попавшего под ноги мальчишку-продавца, перевернув его лоток со сладостями (двое слуг, следовавших в приличном отдалении за господином, бросили обиженному монетку), и устремился прямо на венна.
Волкодав не стал отодвигаться с дороги.
- Погоди, любезный, - негромко и вполне дружелюбно сказал он Беспутному. - Ты малость ошибся. Тебе не сюда.

Предыдущая страница 18 Следующая страница


19 Мария Семенова

Его рука указывала в сторону "Серебряного фазана". И одновременно перекрывала вход в "Зубатку". - Я слышал, сегодня там подают халисунское вино из ягод твила, вселяющее храбрость в сердца, - продолжал Волкодав. - Пойдём, я тебя угощу.
Когда-то давно, когда он только начинал подрабатывать вышибалой и собирал бесконечные синяки, Мать Кендарат, не одобрявшая таких заработков, всё же сжалилась над совсем диким и глупым, по её словам, учеником и дала ему несколько наставлений. Одно из них он и пытался воплотить в жизнь.
Глаза Беспутного Брата были когда-то карими, а теперь - неизвестно какого цвета. Одежда носила следы умелой починки: наверное, даже у Альпина не хватало средств каждый день заменять рваную. Полдень только что миновал, и потому наряд вельможи ещё пребывал в достаточно пристойном виде. К вечеру замшевые штаны будут продраны на коленях, пушистая безрукавка - достояние старинного рода - засалена и выпачкана разной гадостью, а широкий плащ окажется сверху донизу распорот ударом ножа. На нём и так уже красовались два длинных шва, а после сегодняшнего плащ, пожалуй, отдадут какому-нибудь бедняку. Дыры от ножа казались Беспутному признаком доблести, а день, когда ему не портили наряда, - потраченным зря. Он не догадывался, что кровожадные головорезы, уродовавшие его одежду, больше всего боялись зацепить его самого. Ибо в этом случае пришлось бы не только отдавать назад деньги, но и отправляться куда-нибудь подальше Змеева Следа.
...Ошеломлённый оказанным ему приёмом, Беспутный дал взять себя под локоть и даже прошёл с Волкодавом два шага в сторону "Серебряного Фазана". Но потом вспомнил, что явился сюда не за выпивкой, а ради вот этого вышибалы, о которого, как шепнули ему на ушко, стоило почесать кулаки. Он бешено рванулся:
- Прочь руки, ублюдок!..
Волкодав подумал о том, что распутство доконает Альпинова брата определённо не сегодня. Дряблое с виду, оплывшее тело рванулось неожиданно мощно. Волкодав еле успел слегка ослабить захват, чтобы вельможа, сохрани Боги, себе что-нибудь не сломал. Беспутный трепыхнулся снова, и Волкодав покосился на слуг. Те всполошились и чуть было не ринулись выручать своего господина, но вовремя поняли, что ему не чинилось вреда, и снова безучастно отстали. Особой любви к нему они не испытывали. Да и Альпин, если Беспутному легонько намнут бока, их не накажет. Они знали это из опыта.
Венн довёл присмиревшего вельможу, как и обещал, до двери "Фазана". Здесь глядел за порядком даже не один, а сразу два молодца. Волкодав, как и обещал, вынул из кошеля монетку:
- Угостись, добрый человек, и не держи зла. - Вельможа остался туповато разглядывать лежавший на ладони полулаур. Волкодав решил не ждать, пока он придумает, как быть дальше, и вернулся на своё место. Он давно усвоил, что в таких случаях лучше всего было подобру-поздорову исчезнуть с глаз. А там пьянила, паче чаяния, отвлечётся и позабудет.
В трактире царило веселье. Рейтамира только что кончила "Стрекозку", уже кем-то переименованную в "Рыбачку", народ пробивал ногами пол, по нарлакскому обычаю выражая полный восторг, и громко требовал ещё чего-нибудь в том же духе. Волкодав слегка пожалел, что не успел дослушать, чем же там кончилось. Потом утешился: вряд ли Рейтамира исполняла своё творение в последний раз.
Она показалась ему очень красивой. Оживлённая, раскрасневшаяся от всеобщего внимания и успеха. Совсем не та бессловесная, забитая сирота, которую им с Эврихом довелось спасти от засранца-мужа в безымянной деревне на берегу...
- Эй, венн! - окликнул его мужской голос. - Поди сюда, дело есть!
Волкодав сначала покосился на улицу, но не усмотрел никаких признаков затеваемого безобразия и решил подойти. Его звал молодой разбойник, сидевший со своим горбатым приятелем за лучшим столом. У горбуна был довольный вид человека, только что выигравшего спор.
- Садись! - сказал Кей-Сонмор. Волкодав сел вполоборота к двери. Справному вышибале не возбраняются разговоры с гостями, надо только, чтобы служба от этого не страдала.
Перед Лугой лежала на плоском блюде горка душистых блинов. Как раз когда подошёл венн, сын Сонмора проверил пальцем остроту ножа, разрезал всю горку начетверо и придвинул к себе масло, смешанное с мелко нарезанной солёной форелью. Большинство нарлаков ело блины именно так, но Волкодав внутренне сморщился: чего ждать от беззаконного племени?.. Это ж додуматься надо, печь блин во всю сковородку, чтобы потом резать его на мелкие части...
- Мы тут наслышаны о тебе, - жуя, сказал ему Кей-Сонмор. Ни один венн, даже очень голодный, не стал бы беседовать с набитым ртом, но Волкодав в своей жизни насмотрелся ещё не такого. - Нам рассказывали, - продолжал Кей-Сонмор, - как ты задал перца недоноскам Тигилла. Это правда, что ты угробил его со связанными руками?
- Может, и правда, - проворчал Волкодав. Разговор ему не нравился.
- Я знавал Тигилла, да не отринет его душу Священный Огонь, - сказал Младший. - Нужен великий воин, чтобы одолеть его так, как это сделал ты. А ещё люди говорят, будто Канаон. сын Кавтина Ста Дорог, тоже был рубакой хоть куда. Так это, венн?
- Может, и так, - хмуро ответил Волкодав. - Людям видней. Это всё, зачем я был тебе нужен?
Кей-Сонмор вдруг необыкновенно развеселился:
- Вот и батюшкин советник считает, что ты зря тратишь себя в этом клоповнике. Послушай-ка лучше моего друга, мастера Улойхо: у него найдётся для тебя работа получше...
Венн положил руки на стол, и Улойхо сразу подумал, что об эти ладони можно было полировать изумруды. Венн внушал ему робость.
- Здесь не клоповник, - мрачно сказал вышибала. Он явно собирался встать и уйти.
Ювелир открыл рот говорить, но тут произошло неожиданное. Волкодав не то чтобы поднялся - слетел со своего места. И оказался возле двери чуть не прежде, чем сидевшие за столами успели что-то заметить. В следующее мгновение с улицы донёсся глухой рык, и перед дверью вырос Беспутный. Волосы у него были всклокочены, а в руках он держал толстый кол, подхваченный неведомо где. Не подлежало никакому сомнению, что он благополучно пропил врученный Волкодавом полулаур и по зрелом размышлении счёл, что венн его всё же обидел. То ли тем, что не пропустил в "Зубатку", то ли тем, что не пошёл пить с ним вместе. Беспутный пребывал на последнем пределе ярости и рвался внутрь с невнятным рёвом:
- Убью!..
Кого именно он собирался убить, так и осталось неведомо. Он, может, и сам толком не знал. Однако вид детинушки вполне соответствовал словесной угрозе. Рейтамира испуганно прижала к груди лютню - своё единственное достояние, - и даже у Кей-Сонмора на мгновение остановилась рука, подносившая ко рту четвертинку блина. Его ребята выманили сюда Беспутного нарочно затем, чтобы Улойхо посмотрел венна в деле. Теперь Луга старался сообразить, не слишком ли далеко забрела весёлая шутка. Ладно, сказал он себе затем. Наслышаны мы про этого венна. А теперь и сами увидим, так ли горазд.
Волкодаву размышлять было некогда. Он и не размышлял, ощущая только досаду: неужели не мог сразу понять, что выпивоха вернётся?.. Ишь, допустил отвлечь себя разговором, увести от дверей. Выпроваживай его теперь вон. А кабы прощения просить не пришлось у почтенных гостей за то, что позволил их напугать...
Улойхо невольно втянул голову в плечи. Луга не впервые вытаскивал его, как он говорил, в шумную харчевню "проветриться", и всякий раз дело кончалось одним и тем же. Дракой с кровью и выбитыми зубами, причём Луга, как положено будущему Сонмору, обязательно бросался разнимать драчунов...
Тем временем страшный, в скользких лохмотьях сгнившей коры, кривоватый кол необъяснимо перекочевал из рук Беспутного в руки венна. Со стороны могло показаться, будто вельможа вприпрыжку обежал вышибалу кругом и жизнерадостно устремился обратно за дверь. Держа его за шиворот, венн бросил отобранный кол в чёрный угол, туда, где у выхода во двор хранили веник и поганый совок. Оплошность оплошностью, а безобразничать в трактире он никому не позволит. Вытащив Альпинова братца за порог (низенький был порог, не как в доброй веннской избе...), он без лишних слов распластал его на неласковой каменной мостовой.
Слуги уже бежали к своему господину. Один темноголовый, второй рыжевато-русый, они были похожи друг на друга, как близкие родственники: два губастых молодых остолопа, уже начавшие отращивать животы. Таких рабов Волкодав немало в своей жизни встречал. Привыкших жировать при незлом господине, точно коты, забывшие про мышей. Они никогда не бегут на свободу, а вздумай хозяин отпустить - в ноги бросятся, чтоб только от миски не гнал...
- Эй, громила! - сразу закричал на Волкодава темноволосый. - Убери-ка лапы, ты!.. Ты знаешь хоть, кого осмелился...
- И знать не хочу, - сказал Волкодав. - А только забрали бы вы его, от греха-то подальше!
Второй надменно выпятил брюхо:
- Господин наш волен идти куда пожелает, и мы ему не указ!
Волкодав скривился в весьма неприятной улыбке:
- А я волен ему шею свернуть. - И легонько нажал коленом на локоть задранной кверху руки, вдавливая в землю плечо. Никаких шей он ломать, понятно, не собирался, но вельможа взвыл. Рыжеватый шагнул вперёд:
- Да тебя за это...
Его голос прозвучал выше прежнего - к привычной наглости добавился страх.
- Ага, - кивнул венн. - Только меня ещё поймать надо, а вот тебя точно на кол посадят: не устерёг!..
Тут на выручку двоим рабам подоспел третий. Это был седобородый дядька весьма почтенной наружности. Волкодав не удивился бы, скажи ему кто, будто старый раб с пелёнок ходил за хозяйским мальчишкой и до сих пор любил его, как любят непутёвого сына. Он и теперь готов был заслонить рычавшего и барахтавшегося вельможу, если придётся, собственным телом.
- Смилосердствуйся, добрый человек, не губи!.. - бухнулся на колени старик. До венна не сразу дошло, что дед просил не за себя. Однако узловатая рука уже гладила буйную вздыбленную гриву Беспутного: - Я тут, господин, я с тобой. Накажи меня, никчемного, не уследил за тобой, споткнуться позволил... Ишь ведь, мостовая-то какая здесь скользкая...
Волкодав выпустил вельможу, отступил на шаг прочь и стал ждать, что будет. Беспутный приподнялся на четвереньки, потом на колени. Старый раб обнимал его, ласково гладя по голове. Полупьяный вельможа пытался отпихнуть его, бормоча:
- Пошёл прочь, ослиная задница... Я тебя выпороть прикажу...
- И прикажешь, добрый господин мой, всенепременно прикажешь. - Верный дядька уже помогал ему выпрямиться во весь рост. - Только, прошу тебя, давай сперва уйдём с этой улицы. Плохое здесь место, совсем не для таких красивых и важных господ... Грязь повсюду, и мостовая вся в лужах, прямо шагу не ступить... Ты же помнишь, господин мой, какой дождь всю ночь бил по крыше? Ну кто же ходит гулять после такого дождя?..
Молодые рабы присоединились к нему, и они в шесть рук взялись отряхивать одежду вельможи от воображаемой сырости. На самом деле людские ноги гоняли туда-сюда пересохшую пыль.
- А ты знаешь, добрый господин мой, я только что нашёл маленькую монетку, выпавшую из твоего кошеля, - продолжал хлопотливо кудахтать старик. - Смотри, это целый лаур, добрый лаур, отчеканенный в виноградной стране. Ты помнишь Нардар, господин? Помнишь, как твой досточтимый батюшка, да обласкает его Священный Огонь, возил тебя к молодому конису Мдрию?.. Пойдём скорее, купим ещё немножко вина! Ты выпьешь его под старыми вишнями, которые твоя добродетельная матушка посадила во имя души своего праведного супруга...
Голос был заботливый и весёлый, но по щекам седобородого невольника текли слёзы. Верный дядька подлез под руку хозяина, и тот, подпираемый с трёх сторон, неверным шагом поплёлся по улице прочь. Волкодав некоторое время провожал глазами рабов и их господина, не торопясь возвращаться в трактир. Окажись здесь Мать Кендарат, что, интересно, она сказала бы ученику?.. Волкодав со стыдом чувствовал - не похвалила бы...
Кан-киро, благородное кан-киро, трижды глуп тот, кто понимает его лишь как искусство сражаться!.. Именем Богини, да правит миром Любовь!.. Венн тоскливо вздохнул. Видно, священная мудрость Богини Кан так и останется для него недоступной. Век быть ему вышибалой корчемным. Не годен на большее.
Мыш вылетел из двери и сел ему на руку, озабоченно заглядывая в глаза... Волкодав погладил зверька, водворил его на плечо и шагнул через порог обратно в трактир.
Общая комната "Зубатки" встретила его мирным говором и смехом полутора десятков людей, занятых вкусной едой. На душе полегчало: гости не спешили испуганно разбегаться. Даже две няньки с детьми, заглянувшие побаловать малышей плюшками и печеньем Зурии... Потом его взгляд натолкнулся на широкую улыбку Кей-Сонмора.
- Вот видишь, Улойхо! - смеялся будущий ночной конис. - Кого бояться Вионе, если подле неё будет такой грозный страж? Это ты бойся, чтобы не полюбила его вместо тебя. Поди сюда, венн!
Волкодав нехотя подошёл, кося одним глазом в сторону двери. Ещё не хватало, чтобы его отлучка вновь кончилась непотребством. Он, правда, откуда-то знал, что Беспутный Брат не вернётся. Вот если бы я ещё раз его выкинул, точно вернулся бы. Ещё более обозлённым. С новым колом вместо отобранного. А уведённый бессильным стареньким дядькой - угомонится и заснёт до утра, как чистый младенец. Почему так?.. Сумею ли я когда-нибудь такого достичь?..
Когда Волкодав снова сел на скамью, близорукий Улойхо наклонился присмотреться к Мышу, потом капнул масла на палец и протянул руку через стол. Подобное не всегда кончалось добром, но нынче маленький свирепый боец чувствовал себя в безопасности: не зашипел, не попытался взлететь, просто вытянул шевелящийся нос, принюхался к угощению и бережно слизнул его с пальца.
- Здесь, конечно, не клоповник, Друг венн, - продолжая прерванный разговор, сказал Кей-Сонмор. - Никто не хотел обидеть ни тебя, ни доброго Стоума. Просто мой батюшка научил меня знать всякий народ, чтобы с любым человеком беседовать согласно обычаю его страны. У вас ведь не принято заводить речи сразу о деле, не поговорив сперва о том и о сём...
Что-то смутно зашевелилось в памяти Волкодава при этих словах. Голос? Нет, не голос. Выговор?.. Луга словно бы решил помочь ему, произнеся:
- Но ты, венн, наверное, тоже странствовал немало, а потому согласишься со мной: всякий обычай хорош для той жизни, к которой привычен народ, его породивший. Так и тут. Вольно вам, веннам, не одобрять спешки, когда живёте в лесу и нового человека видите однажды в полгода...
Уж прямо - в полгода. Раз в месяц, а то даже и чаще, обиделся Волкодав и... вспомнил. И спросил себя, чего, собственно, ради они с Эврихом потащились в Кондар. Неужто нельзя было облюбовать другой город, хотя бы и за Змеевым Следом?..
- Три лета тому назад, - проговорил он медленно, - твой батюшка был уже умудрён годами, но обещал жить и здравствовать ещё долго. И я рад, что у его мудрости есть достойные воспреемники.
- Тот раз ты отверг предложение, от которого у многих слюнки бы потекли, - усмехнулся Кей-Сонмор. - Что ж, мы с тобой гуляем по разным тропинкам, а лес большой... Скажи-ка лучше, выручишь ты моего побратима? Жене его защитник потребен.
Волкодав подумал о письме наёмника Гарахара, отправленном галирадцу Неклюду. Тут дождёшься, ещё станут доискиваться, отчего не явились в Кондар шестеро лиходеев. А потом вернётся Кавтин, застрявший в Четырёх Дубах из-за покалеченного братишки, и государь Альпин, завершив Объезд Границ, пожелает проведать маленького любимца. А там, чего доброго, поймают беглого Сенгара, вздумавшего сунуться обратно в Кондар... "Венн? Какой венн? Уж не тот ли, что возле Засечного кряжа жену от мужа увёл?.." Не получалось неприметной жизни, хоть плачь. Волкодав хмуро подумал, что служба у горбуна всяко окажется денежной, чем в "Зубатке", кто ж к другому хозяину пойдёт, заработок теряя! А значит, кошелёк будет наполняться скорее, приближая покупку места на корабле. Однако для начала он всё же спросил:
- Что за беда грозит твоей жене, почтенный мастер?
Деревянный меч размеренно возносился над головой. Вдох! Живительная сила, струившаяся с позолоченных солнцем небес, втекала сквозь дубовый клинок и проникала в ладони, чтобы искрящимся потоком излиться в низ живота. Выдох! Послушные ноги делали шаг, бросая тело вперёд, тугая пружина воспринятой силы стремительно разворачивалась, возвращаясь сквозь руки обратно в кончик меча, и меч летел, рассекая невидимые препоны, чтобы наконец отдать всё и замереть, глядя чуть вверх. Новый вдох!..
Дубовый клинок, один из двух, повсюду ездивших с венном, имел закруглённые лезвия в полтора пальца толщиной. На первый взгляд лезвия выглядели безобидными - подумаешь, деревяшка! Чтобы понять ошибку, достаточно было послушать, как они свистели, взлетая и падая в руках Волкодава. Самый недоверчивый мог попросить у него меч и попробовать повторить.
Босые ступни венна скользили по утоптанной, засыпанной крупным песком площадке посередине небольшого садика. Именно скользили, словно по мокрому льду, не тревожа красноватых песчинок.
- Нас тоже учили такой походке, - сказала Виона. - Но только для плясок, а не для сражений. Вот, смотри!..
Вытянув из волос длинную шёлковую ленту, она поднялась с плетёного креслица и, расстелив ленту по земле, быстро пробежала по ней.
- Видишь?
Движения молодой матери ещё далеко не обрели прежней девичьей лёгкости, а ножки, привыкшие ступать босиком, были по настоянию заботливого мужа заключены в мягкие замшевые башмачки. Однако на шёлковой ленточке не возникло ни складки.
- У тебя так не получится! - Виона проказливо показала Волкодаву язык.
- А вот и получится! - сказал он хозяйке. В такие мгновения он чувствовал себя мальчишкой. Нет, не тем озлобленным, диким и опасным юнцом, которого маленькая седая жрица пыталась учить Любви. Настоящим мальчишкой. Смешливым сорванцом. Навсегда, как ему раньше казалось, погибшим в свою двенадцатую весну. А вот теперь выяснилось, что добрый малец попросту спал, уязвлённый колдовским ледяным жалом. Волкодав, ничего подобного от себя не ждавший, изумлённо следил за его неуверенным пробуждением.
- Глянь вот! - Опустив меч, он на одной ноге пропрыгал по разостланной ленте, не помяв тонкого шёлка. - Тоже мне! - хмыкнул он в бороду, с торжеством косясь на Виону. И добавил с дружеской подковыркой: - Девчонка.
Она в самом деле была совсем ещё девчонкой. Волкодав плохо определял возраст, но нипочём не дал бы Вионе больше семнадцати. А уж вела она себя в точности как ровесница мальчонке, которого он с таким удивлением в себе обнаружил. Слишком рано выдернули её из детства в беспощадную взрослую жизнь. Танцовщица в храме, беглянка, рабыня, выставленная на торг... И вот теперь, на свободе, под защитой любимого мужа, она как будто добирала упущенное. И кому какое дело, что уже ворковал в люльке её собственный сын...
Вот только на поясе у неё висел кинжальчик с драгоценной рукоятью работы мастера Улойхо и длинным прямым лезвием, вполне способным убить. И Волкодав уже выяснил, что Виона владела им очень даже неплохо. Без промаха метала в цель и чертила в воздухе завораживающие узоры. Она объяснила своё умение танцами с оружием, происходившими в храме. Он ей не очень поверил, но допытываться не стал. Главное, сможет хоть как-то себя защитить, если вдруг что.
Он поначалу не испытал большого восторга, когда молодая хозяйка попросила его показать воинские упражнения. И что за радость смотреть, как на утоптанной площадке вертится, скачет, катится через голову и машет мечом полуголый мужик, взмыленный, облитый резко пахнущим потом?.. Ко всему прочему, любопытство Вионы заставило его вспомнить службу у кнесинки Елени, и воспоминания были не из приятных. Он даже пообещал себе ответить отказом, если Виона, подобно галирадской кнесинке, захочет у него чему-то учиться. Однако Боги миловали. Если государыню Елень влекло грозное обещание битвы, таившееся в каждом движении кан-киро, то госпожа Виона, насколько он понимал, в первую очередь видела красоту. Красоту совершенства, отточенного столетиями. И даже чем-то схожего с танцами, которым её обучали в храме Богини Вездесущей.
Волкодав служил у ювелира уже несколько седмиц. Если светило солнце, Виона целые дни проводила в саду, возле малыша, что дремал в тени шиповника под присмотром бдительных нянек. Вот и теперь она шалила и дурачилась с Волкодавом, то и дело вызывая его на потешное состязание и мешая должным образом завершить воинское правило. По мнению венна, юной матери следовало бы занять себя чем-нибудь поспокойней - шитьём там, вязанием, - но его мнения не очень-то спрашивали. А сама она... Ну что с неё возьмёшь? Девчонка и есть.
Служба у него пока что была спокойная до неприличия, но бдительности Волкодав не терял. И, как положено телохранителю, первым заметил хозяина дома, вышедшего из двери.
- Госпожа, - сказал он негромко.
На людях Виона покрывала волнистые чёрные волосы нарлакским намётом, а оставаясь среди домашних - убирала по обычаю своей родины. Заплетала во множество мелких косичек и связывала эти косички в толстый пук прямо на темени, так что они валились во все стороны. Когда она побежала навстречу мужу, заплетённые пряди упали назад, покрыв спину до бёдер. Мастер обнял Виону, застенчиво улыбаясь нянькам и Волкодаву. Юная жена была на полголовы выше его. Мастер, сутками не вылезавший из-за верстачка, был до того белокож, что казался бесцветным. Тело Вионы, родившейся на западе Мономатаны, отливало на солнце густой воронёной медью, зеленовато-голубые глаза казались двумя самоцветами в драгоценной оправе. Прожив с нею год в любви и согласии, родив сынишку, Улойхо так и не привык к своему счастью. К тому, что именно он удостоен был первым и единственным постичь её красоту. Ему всё казалось - Боги могли бы найти такому сокровищу хранителя и получше.
А ну как Они распознают содеянную ошибку и надумают исправить её?.. Если бы мастер мог видеть себя рядом с Вионой со стороны, он понял бы, как распрямляла и красила его любовь.
- Скоро я снова буду танцевать для тебя, - сказала Виона.
- Я тоже приготовил тебе подарок, радость моя, - ответил ювелир. - Оденься для гостя. Мы примем его у меня, в "самоцветной шкатулке".
Вот это Волкодаву уже совсем не понравилось. То не беда, полбеды, если девочка-хозяйка играет и резвится в саду. Тут всё своё, тут и Домовой знакомый поблизости... если, конечно, водятся Домовые у беспутных нарлаков... Но вот показывать недавно родившую чужому человеку? Гостю неведомому? Оглянуться не успеешь, такую порчу наведёт, что и пятками назад не отходишь...
Виона обрадованно чмокнула мужа в щеку и убежала одеваться. Служанки потянулись следом, не успевая за легконогой молодой госпожой. Венн досадливо опрокинул на себя ведёрко воды, смывая пот, и полез в сумку за чистой рубашкой.
В "самоцветной шкатулке" мастера Улойхо Волкодав до сих пор не бывал. Только знал, что имелась в каменном доме особая, любимая комната. Видел запертую дверь, когда в самый первый день осматривал все входы и выходы. Ещё ему было известно - горбун в своё время немало трудился над внутренностью чертога. И вроде бы действительно создал нечто вроде драгоценной шкатулки, достойной вмещать чудеса его ремесла... Чудеса эти Волкодава интересовали меньше всего.
Идя следом за Вионой к заветной двери, венн всё думал о госте, которого ожидал мастер Улойхо. И о подарке, который у этого гостя, по-видимому, предполагалось купить. Да. Небось что случится, с кого спросят? С телохранителя. Прозевал, скажут. Недоглядел.
Слуга отворил госпоже двери, и венн шагнул в заповедный чертог.
...Так бывает с неопытными воинами, когда они рвутся вперёд, стремглав вылетают из-за угла... и получают по-лбу хорошо если обухом, не остриём... В комнате не было окон. Её освещали две масляные лампы, искусно упрятанные в неровностях камня. Виона привычно зажгла их, и Волкодав воочию увидел факелы, дымно коптящие в полутьме подземелий... Юркий Мыш сорвался с плеча, метнув по стене крылатую тень... Впереди зазвенел по камню металл. Пещерное эхо донесло ругань, удары бичей и надсадный хрип десятков людей...
- Тебе нравится, Волкодав? - спросила Виона.
Её голос порвал паутину, и морок распался чёрными клочьями, медленно отползая обратно в потёмки души. Венн увидел - пещера была не настоящая. Мастер Улойхо сотворил её из обломков самородного камня, ловко подогнав их один к другому и пустив виться по стенам и потолку разноцветное переплетение рудных жил. Отличие от виденного на каторге состояло лишь в том, что дорогие камни покоились в гнёздах породы не грязными бесформенными желваками, - заботливая рука отполировала и огранила их, научив таинственно мерцать на свету. Старому рудокопу, каким считал себя венн, это резало глаз. Он подумал и сказал себе, что продавцы камней и заказчики, приходившие к мастеру Улойхо, вряд ли бывали когда-нибудь под землёй.
Осмотревшись внимательнее, Волкодав заметил кое-что ещё, из-за первоначального потрясения ускользнувшее от его взгляда. Низкий столик с удобным креслом при нём. И твёрдый кожаный короб на каменной полке, вблизи упрятанного светильничка. Насколько венну было известно, в таких коробах держали свой товар книготорговцы.
Он подумал о том, что супруг госпожи, обустраивая рукотворный занорыш, должно быть, всё вызнал о подземной жизни камней. Во всяком случае, каждый самоцвет сидел именно в той породе, какая ему соответствовала. Наверное, горбун расспрашивал многих. Но не только. Скорее всего, ещё и книжки читал...
- Тебе нравится? - не дождавшись ответа, повторила Виона.
Он неохотно проговорил:
- Я не люблю пещер, госпожа.
- Что с тобой, Волкодав? - удивилась она. - Только что девчонкой дразнил...
У него не было никакого желания что-то ей объяснять, и он снова отвернулся к стене. У пещеры ювелира было ещё одно отличие от всамделишних подземелий. Чистота. Бережно подобранный пёстрый камень был умытым и гладким. В Самоцветных горах даже самые красивые слои трудно было различить за пылью и грязью. Никто не протирал мокрой тряпочкой красные, зелёные, фиолетовые изломы, не останавливался восхищённо полюбоваться...
Отделка комнаты не была завершена. В углу лежало несколько приготовленных, но не установленных камней и при них - ящичек с опрятно убранным инструментом. Там же виднелась лесенка, поначалу воспринятая Волкодавом как необходимая рудничная принадлежность. И длинный кусок окаменевшего древесного ствола с корой и ветвями, ещё не нашедший в этой странной комнате своего, только ему присущего места...
В отличие от Волкодава, Мыш сразу почувствовал себя дома. Тягостные воспоминания не беспокоили маленького летуна. Покрутившись туда и сюда, он облюбовал подходящий уступ, прицепился к нему... и немедленно облегчил животик, украсив драгоценный каменный ковёр пахучим длинным потёком.
До сих пор он, что-то понимая своим звериным умишком, не позволял себе подобного в местах, где ему приходилось жить вместе с людьми.
Давно уже Волкодав не испытывал подобной растерянности! Позже он вспоминал, как первым долгом прислушался: не идёт ли мастер Улойхо? Об руку с уважаемым гостем?.. Пока он стоял столбом, Виона хихикнула, всплеснула руками - и стрелой выскочила за порог, звать служанку с тряпками и ведёрком. Мыш сорвался с насеста и полетел было за нею, но потом вернулся к Волкодаву. Кажется, до него начало смутно доходить, что они были всё-таки не в пещере. Он сел венну на плечо и потёрся о шею, как всегда, когда ему случалось нашкодить. Перелететь на стену зверёк больше не пробовал. Он не очень понимал, что же именно он сделал не так, только то, что лучше было не связываться.
И надо ли говорить, что к приходу хозяина дома все следы преступления были надёжно замыты.
Гость оказался худощавым пожилым сегваном с длинными седыми волосами, по обычаю Островов собранными в хвост на затылке. За хозяином следовал телохранитель, тоже сегван. Он ощупал Волкодава взглядом, лишённым всякого дружелюбия. Венн никак ему не ответил, но про себя усмехнулся. Парень тащил большую плоскую коробку, явно принадлежавшую гостю. Хорош охранник, допускающий, чтобы у него были заняты руки!
Между тем сегван с уважением и любопытством обозревал внутренность "шкатулки".
- Ты, добрый мастер, конечно, бывал в рудниках? - спросил он, усаживаясь.
- Куда мне, - кротко вздохнул Улойхо. - Я на улицу-то не каждый день выхожу.
Сегван развёл руками с несколько преувеличенным удивлением:
- Откуда же ты так хорошо знаешь, как выглядят недра?
Мастер смутился, явно довольный похвалой:
- Да так... понемногу... от бывалых людей...
Волкодав стоял за спиной госпожи, скрестив на груди руки, и помалкивал.
Торговец камнями кивнул своему охраннику (или скорее просто слуге, как определил про себя Волкодав), и тот поставил коробку на столик. Сегван снял с шеи неожиданно длинный ключ и повернул его в маленькой скважине, отделанной потемневшим металлическим кружевом. Потом поднял крышку.
Виона восторженно ахнула. Улойхо довольно улыбнулся. Сегван откинулся в кресле, радуясь произведённому впечатлению. Слуга-охранник пялился на богатство, принадлежавшее не ему. Опытные люди так себя не ведут, опять подумал Волкодав. Телохранитель, как все люди, имеет право любить или не любить самоцветные камни, никого это не касается, кроме него самого. Но позволять себя от службы отвлечь... Сам Волкодав внутрь коробки даже не покосился - смотрел только на хозяйских гостей.
- Мы вправим их в серебро, - говорил тем временем ювелир. - И сделаем тебе ожерелье. Или диадему. Возьми, приложи к волосам!
Бесчисленные косички Вионы были спрятаны от чужих мужчин под намёт; впрочем, нарлакский убор мономатанской уроженки неизменно получался больше похожим на тюрбан её родины. Виона потянулась к коробке и вынула из чёрного замшевого гнезда кусочек то ли моря, то ли небес, горевший льдисто-голубым звёздным огнём. Она держала искрящийся камень так осторожно, словно тот в самом деле был хрупкой, готовой рассыпаться льдинкой. Она приложила его к тёмно-синему шёлку намёта, охватившему смуглый лоб, и сделалось ясно, что именно там и было ему самое место. Лучшего не придумать.
Слуга торговца оторвался наконец от завороженного созерцания блестящих топазов. Теперь он алчно таращился на Виону.
Его хозяин тоже откровенно любовался молодой женщиной, но скорее отечески.
- Эти камни, - сказал он, - обретены под Большим Зубом, в сорок третьем нижнем ярусе. Гранил же их, как я слышал, сам несравненный Армар.
Никто не сказал бы по лицу Волкодава, чтобы для него что-то значили эти слова. Мастер Улойхо потянулся к ящику с инструментами и вытащил деревянный футляр. Сверху этот футляр был сплошь исцарапан - сразу видно, не без дела валяется, - но зато внутри оказался выложен бархатом. В пухлом бархате, само похожее на сверкающую драгоценность, покоилось большое двояковыпуклое стекло в металлической оправе. Рядом со стеклом лежала удобная деревянная ручка. Ловкие пальцы горбуна живо присоединили ручку к оправе.
- Ого, вот это диковина! - торговец камнями даже наклонился вперёд. - Что это у тебя, добрый мастер Улойхо? Уж не магическое ли зерцало, позволяющее заглянуть в самую душу камней?
- Почти угадал, - засмеялся маленький ювелир. - Это в самом деле очень редкое и дорогое приспособление. Ему присуще свойство многократно увеличивать каждую мелочь, на которую сквозь него смотрят, равно подчёркивая и достоинства, и недостатки. Такие стёкла шлифует в Галираде славный мастер Остей, и я знаю, что многие ремесленники вроде меня стремятся ими обзавестись.

Славный мастер Остей!.. Волкодав опять остался внешне совершенно невозмутимым, но на душе потеплело. Вот так живёшь и не знаешь, где подкараулит тебя западня, плод стародавней вражды, а где, наоборот, бессловесная вещь покажется приветом от друга...
- Можно?.. - протянул руку сегван. И принялся увлечённо созерцать собственные камни, время от времени качая головой и щёлкая языком. Потом он сказал: - Такое стекло и мне, скромному купцу, принесло бы немалую пользу. Много нынче развелось людей, склонных к обману, а сколь искусны бывают творцы подделок, не мне тебе объяснять. Ты позволишь не откладывая обмерить твоё зерцало, чтобы я мог заказать подобное ему для себя?
Улойхо с сомнением пожевал губами.
- Обмеряй, мне не жалко, - сказал он затем. - Можешь даже снять слепок. Но заказывать лучше погоди, пока судьба не заведёт тебя в Галирад. Иначе зря деньги потратишь. У нас в Кондаре, как тебе известно, тоже варят очень хорошее стекло, но подобной работы повторить не умеют. Когда мне привезли это зерцало, я тотчас же устрашился, что ненароком разобью его, и обратился к нескольким мастерам, прося сделать похожее. Мои друзья очень старались, и я, конечно, вознаградил их труды, но...
На лице сегвана отразилось сомнение. Видя это, Улойхо снова запустил руку в ящик:
- Вот, посмотри.
Стёкла, которые он вынул, были без оправ и без ручек. На первый взгляд они только этим от галирадского и отличались, но торговец по очереди испробовал их и убедился: все они хоть немного да искажали видимое глазом, причём каждое на свой лад. Ну ещё бы, подумалось венну. Со здешними стекловарами не сидел, рядом Тилорн, объясняя, как направлять свет, чтобы вокруг линзы, уложенной на полированную пластину, заиграли радужные колыца. А без науки, пожалуй, что-то получится!..

Предыдущая страница 19 Следующая страница


Право на поединок 20

К его некоторому удивлению, сегван положил стёкла на стол и расплылся в довольной улыбке. Купцам вообще-то самообладания не занимать, но у владельца камней был вид человека, обнаружившего неожиданный клад.
- Друг мой Улойхо, - проговорил он. - Ты забываешь, что я, в отличие от тебя, не ювелир. Я не шлифую бесценных алмазов, потея от мысли о возможной оплошности. А вот зерцало, позволяющее заглядывать в самое нутро крохотного камешка, нужно мне позарез. И что за беда, если оно что-то покажет чуть-чуть не так? Главное, чтобы не пропустило изъяна, незаметного простым глазом. Такие изъяны, как ты хорошо понимаешь, бывают незаметны при покупке, происходящей в какой-нибудь грязной лачуге или в укромном городском переулке, но всегда обнаруживаются, когда камень уже куплен и приходит пора пускать его в дело. Опять же, друг мой, в отличие от тебя, я странствую по всему подлунному миру, а это значит, что многое может случиться и с моими вещами, и со мною самим. То есть, как ты уже понял, обладание несколькими зерцалами, не подошедшими для твоей работы, но годными для моей, устраивает меня больше, нежели владение одним совершенно бесскверным, вроде твоего галирадского. Есть ли у тебя, друг мой, ещё такие же чудесные приспособления, неудачно, как тебе представляется, изготовленные в Кондаре?
- Есть, - ответил Улойхо.
- Я принёс тебе девятнадцать дивных топазов, пригодных на ожерелье или диадему для твоей несравненной супруги, - торжественно изрёк торговец. - Я отдам по одному из них за каждое из зерцал, хранимых тобой во имя уважения к сделавшим их мастерам... Надеюсь, тебя устраивает такая цена?
Когда сделка была должным образом завершена и маленький кувшин саккаремского вина, поданного по такому случаю, опустел, мастер Улойхо попросил Волкодава проводить гостей до ворот. Обязанности венна состояли в том, чтобы находиться при госпоже в присутствии чужих людей; просьба ювелира им не противоречила и была Волкодаву совсем не в тягость. Он прошёл с торговцем и его слугой через весь дом, радуясь, что выбрался наконец из " шкатулки".
- Мой добрый друг Улойхо никогда раньше не держал охраны, - неожиданно сказал ему продавец самоцветов. - Да и зачем она ему, если подумать? Не хотел бы я оказаться на месте вора, которому вздумается ограбить его!..
В хозяйские дела Волкодав предпочитал не лезть и потому промолчал, но отвязаться от сегвана оказалось непросто. Уроженец Островов был словоохотлив, как все купцы. К тому же доброе вино приятно грело его изнутри, и он только что заключил сделку, которую почитал необыкновенно выгодной.
- Зачем Улойхо нанял тебя? - снова обратился он к венну. - Неужели Кей-Сонмор от него отступился?..
Волкодав подумал о том, что проводы гостей были всё-таки работой для слуг, а не для телохранителя. Мог бы и отказаться. Небось не помер бы, проведя ещё некоторое время под сводами рукотворной пещеры. Однако данного не воротишь, и, поскольку отмолчаться не удавалось (последнее дело - обижать вошедшего в дом), он сказал:
- Супруга мастера приехала из далёкой страны и ещё не освоилась. Господин нанял меня, чтобы ей было спокойней.
Торговец окинул рослого крепкого венна оценивающим взглядом, глаза его задорно блеснули. Возможно, он подумал о том, что горбатый калека сотворил изрядную глупость, приставив к красавице-жене мужчину не чета себе самому. Но многоопытный сегван был всё-таки скорее трезв, нежели пьян, и счёл за благо оставить свои соображения при себе.
Его слуге вина не досталось совсем, но не досталось и хозяйского здравомыслия.
- Так ты, стало быть, всё время при ней?.. - жадно поинтересовался он, подходя к калитке по садовой дорожке. - И ночью и днём?..
Мысленно Волкодав проклял свой слишком длинный язык, но вслух ничего не ответил. Купец с явным неудовольствием оглянулся на своего человека. Молодого парня жгло неутоленное любопытство. Он достаточно потёрся в богатых домах и успел уяснить, что слуга со слугой договорится всегда. И мало кто упустит случай посплетничать о господах. Он еле дождался, чтобы хозяин шагнул на улицу. Переложил из руки в руку мешочек с купленными зерцалами и, повернувшись к венну, спросил напрямую:
- Ну ты как, спал уже с ней?.. И что она в... - ...Люди полагают: пощёчина, даже нанесённая во всю силу и от души, уязвляет скорее гордость, нежели тело. Вот тут они ошибаются. Позже Волкодав не находил себе оправданий, - достойному ученику Матери Кендарат следовало бы вести себя по-другому. К примеру, срезать паскудника безошибочным словом. Таким, чтобы сразу пропало желание впредь распускать поганый язык. Он даже, хотя и с трудом, придумал подходящий ответ. Придумал - и понял, что лучше всего было просто промолчать, оставив пакостные речи висеть в воздухе. Над головой у произнёсшего их. Но всё это потом. А в тот миг Волкодав сделал худшее, что можно было сделать. Крутанулся навстречу и влепил молодому сегвану хорошую веннскую оплеуху. Иначе именуемую "опрокинутой лодкой", за форму ладони с пальцами, слегка согнутыми и сжатыми вместе.
Слуга торговца был никак не хлипче самого Волкодава, но "опрокинутая лодка" сшибает с ног даже тех, кого не вдруг проймёшь кулаком. Человеку попросту кажется, что ему вдребезги разнесли голову. Или по крайней мере вколотили в неё гвоздь. Жестокая боль вонзается в самые недра мозга, лишая способности нацелить взгляд, отнимая чувство верха и низа. Лицо сегвана некрасиво обмякло, точно у пьяного или спящего, глаза поплыли в разные стороны, он начал валиться.
Волкодав увидел, как раскрылась его ладонь, как вылетел из неё кожаный мешочек с драгоценной покупкой и стал, переворачиваясь в воздухе, падать на пыльный плоский камень, отграничивавший садовую дорожку от уличной мостовой...
Глядя на падающий мешочек, Волкодав запоздало одумался и остыл Нажив полную бороду седины, он попрежнему то и дело срывался, как неразумный юнец. Он увидел собственную ладонь, успевшую нырнуть между мешочком и камнем. Крупные, тяжёлые стёкла глухо стукнули друг о друга сквозь ткань, которой их заботливо обернули как раз для такого случая. С камнем ни одно из них не соприкоснулось, и у венна чуть-чуть отлегло от сердца. Содеянное всё же не оказалось непоправимым.
Волкодав поднялся и отдал мешочек обернувшемуся купцу. Молодой слуга шарил руками по земле, безуспешно пытаясь подняться хотя бы на четвереньки. Он плакал, по-детски жалобно всхлипывая. Ничего, скоро пройдёт. Венн хмуро смотрел на его хозяина, ожидая вполне заслуженной брани. Известно же, чем обычно кончается ссора двух слуг. Либо раздором хозяев, либо тем, что оба господина совместно наказывают виноватого. Торговец почему-то молчал, не торопясь заступаться за соплеменника или бежать жаловаться мастеру Улойхо. Он смотрел, как, цепляясь за каменный привратный столбик, встаёт на шаткие ноги его человек. Когда молодой сегван наконец поднялся и начал размазывать ладонью по лицу слёзы и пыль, продавец камней обратился к Волкодаву.
- Спасибо тебе за то, что проучил неразумного, - сказал он спокойно, и венн только тут сообразил, что купец, оказывается, всё слышал. Хозяин тем временем повернулся к слуге... и огрел его по другой щеке: - А это от меня. Чтобы впредь поменьше болтал.
На счастье невезучего парня, "опрокинутой лодкой" его господин не владел. Так что от второй оплеухи белобрысая голова лишь слегка мотнулась. Кивнув Волкодаву, сегванский купец повернулся и с большим достоинством зашагал по улице прочь. Слуга поплёлся за ним, всхлипывая и утираясь. Некоторое время венн провожал глазами его униженно-согнутую спину. На душе было удивительно мерзко.

Нам утро подарит и радость, и новую тень,
И вечной надеждой согреет нас юное солнце,
Но то, чем хорош или плох был сегодняшний день,
Уже не вернётся обратно, уже не вернется.

Мелькают недели, и месяцы мчатся бегом...
Мы вечно спешим к миражу послезавтрашней славы,
А нынешней глупости, сделавшей друга врагом,
Уже не исправить, мой милый, уже не исправить.

Мы время торопим, мечтая, как там, впереди,
От бед повседневных сумеем куда-нибудь деться...
А маленький сын лишь сегодня лежал у груди -
И вдруг повзрослел. И уже не вернуть его в детство.

В минувшее время напрасно душой не тянись -
Увяли цветы, и соткала им саван пороша.
Но, может быть, тем-то и светел божественный смысл,
Что всякое утро смеясь разлучается с прошлым?..

И сколько бы нам ни сулил бесшабашный рассвет
На деле постигнуть вчерашнюю горькую мудрость,
Он тем и хорош, что придумает новый ответ...
А вечеру жизни - какое наследует утро?..

10. Тысячный день

Когда Волкодав вернулся в дом, Вионы не было видно, а мастер Улойхо запирал двери "шкатулки".
- Наш сын уже проснулся и захотел есть, - пояснил ювелир. - Виона кормит...
Телохранитель кивнул и хотел идти в сад, но Улойхо удержал его.
- Ты не рассердишься, если я скажу, что потихоньку наблюдал за тобой? - спросил он. - Ты понимаешь, люди ведут себя очень по-разному, когда впервые попадают за эту дверь. Виона, например, сразу увидела возле двери кусок голубого гранита и сказала: точно такой, мол, встречался рядом с нашей деревней, можно, я поглажу его?.. Я тогда и понял, что не ошибся с женитьбой. - Мастер улыбнулся. - Другие люди испытывают только желание обладать... даже пытаются тайком отколупывать... Но я ещё не видел, чтобы кто-то стоял, как... Прости меня, но ты словно привидение увидал. Я очень мало знаю о твоём племени, венн. У вас все такие, как ты?
- А откуда бы тебе знать о моём племени, - медленно проговорил Волкодав. - У нас ведь не добывают ни золота, ни серебра... а из камней - только речной жемчуг...
- Погоди! - изумился маленький ювелир. - Неужели ты хочешь сказать, что совсем не понимаешь в камнях? Не может же быть, чтобы у тебя на родине их никогда не видали?..
Этот сегван, что к тебе приходил, не похож на обманщика, мысленно ответил Волкодав. Значит, ему самому сказали неправду. Под Большим Зубом нет голубых топазов, там жёлтые. Голубые и совсем бесцветные - только под Средним, в южных забоях. И под Большим Зубом никогда не было сорок третьего яруса. Десять лет назад там дошли до тридцать второго, но в двух самых нижних люди сразу начали гибнуть из-за подземных мечей, а потом всё затопило водой. Может, с тех пор сумели пробиться вниз, я не знаю. Может, и голубая топазовая жила туда из-под Среднего завернула. Но если так, то мастер Армар твоих камней не гранил. Он умер как раз в год наводнения... Вслух венн сказал совсем о другом:
- Здесь, в Кондаре, сейчас живёт мой друг, учёный аррант. Мы вместе путешествуем. Он бывал на родине твоей почтенной супруги и мог бы развлечь её беседой, если ты пожелаешь.
Мастер Улойхо тоже молчал некоторое время, глядя на него снизу вверх.
- Пойдём, - сказал он наконец. - Спросим её.
День понемногу клонился к вечеру, и чем ниже опускалось солнце, тем тише и пугливей становилась Виона. Волкодав уже не удивлялся перемене, происходившей с ней на закате, но привыкнуть не мог. По утрам жена ювелира была беспечной девочкой, щебетавшей, точно птичка на ветке. Сумерки превращали её в запуганное, загнанное существо, боящееся каждого шороха, каждой тени. В том, что страхи Вионы не были простой причудой, венн убедился в первый же вечер своей службы. Когда молодая мать вдруг хватает маленького сына из колыбельки и, к полному ужасу нянек, бросается с ним сама не понимая куда, но так, словно спасается от неминуемой смерти, - это кое-что значит. Тот раз он, конечно, сразу перехватил её, обнял и не отпускал, пока она не перестала судорожно всхлипывать, а глаза не обрели разумного выражения.
- Чего испугалась, девочка? - спросил он, надеясь узнать наконец истинную причину её боязни.
Однако Виона только уткнулась носом ему в грудь и снова заплакала, пробормотав то, что он уже не раз от неё слышал:
- Я не знаю... Мне показалось...
Она окончательно успокоилась, только когда прибежал из мастерской не на шутку перепуганный муж, и телохранитель с рук на руки передал ему свою подопечную, зарёванную, дрожащую, но целую и невредимую.
Трудно охранять человека, который всё время ждёт удара, но не знает, с какой стороны нагрянет опасность. Волкодав прямо так и заявил своему нанимателю, силясь понять, кому могла перейти дорогу безобидная маленькая танцовщица. Мастер Улойхо в ответ рассказал, что Виона выросла в Богами забытой деревне на западе Мономатаны. Деревню смело жестокое немирье с соседями - обычное дело в бесконечной череде войн, происходивших между тамошними племенами. Девочка как-то спаслась во время набега и чуть не год прожила одна в горных лесах, боясь выходить к людям. Потом всё же решилась. И обрела приют в храме Богини Вездесущей, чьи жрецы оценили её красоту и стали обучать Виону молитвенным танцам своей веры. Так прошло ещё три года. Потом, перед самым посвящением в жрицы, Виона сбежала.
- Почему? - спросил Волкодав.
- Она случайно подслушала разговор посвящённых, - ответил мастер Улойхо. - И поняла, что служение будет слишком ужасно. Так она мне сказала.
Волкодав первым делом подумал о жрицах, представавших зримым воплощением Богинь во время "священных браков" Небесных Владычиц с паломниками и самим верховным жрецом. Бывали женщины, жарко мечтавшие о подобной судьбе. Бывали и иные.
Слова ювелира заставили венна вздрогнуть:
- Она должна была приходить к людям, на которых ей укажут жрецы высшего посвящения, и своими танцами разжигать в них любовную страсть. А потом избавлять их от бремени бытия.
Волкодав задумался, исподлобья глядя на мастера. Его подозрения были всего лишь предчувствием, но очень зловещим. Так в рудниках он порою чувствовал готовый разразиться обвал. И дважды выскакивал из-под удара неминуемой смерти, вытаскивая безногого напарника-халисунца. Позже Тилорн объяснил ему, в чём тут было дело. По его словам, тонкий слух венна улавливал начинающееся потрескивание породы, слишком слабое для разумного осознания, но уже способное разбудить неясное чувство тревоги. "А может, даже и не потрескивание, - добавил звёздный скиталец. - Вероятно, достаточно было простого напряжения горных слоев... Наша наука полагает, что человек воспринимает мир гораздо тоньше, чем большинство привыкло считать. Надо только научиться слушать себя..."
Венн понял его так, что следовало уважать голос чуткого Пса, хранителя-предка, порою звучавший внутри. Этот голос его ещё никогда не обманывал.
- Было ли имя у Богини Вездесущей? - спросил он ювелира. - Как Её называли?
Мастер Улойхо покачал головой. Он видел, что странноватый венн не желал даром есть хлеб, и старался отвечать без утайки, ведь речь, в конце концов, шла о его любимой жене. Но утаивать и при всём желании было особенно нечего.
- Виона не говорит. Даже если сама знает... - Волкодав попытался зайти с другого конца:
- А как называли... тех, с кем враждовала Богиня? Тех, против которых посылали обученных жриц?
- Ну... - замялся горбун. - Как я понял, речь шла о самых обычных злодеях, заслуживших отмеренное им наказание. Только Виона... она... она не хотела отнимать ничью жизнь. Даже такую. Она видела гибель своей деревни и решила... не отнимать жизнь, а дарить. - Мастер смущённо улыбнулся. - Нарожать много детей... Она...
Волкодав подумал о том, как редко отражается на мужских лицах такая вот стыдливая нежность. Иногда ему доводилось с удивлением замечать её на рожах заскорузлых наёмников, когда перед отчаянным боем, уже покаявшись друг другу в затаённых грехах, они вспоминали, казалось бы, давно и прочно забытых жён и подруг. И всё-таки он перебил:
- Не называла ли Виона такого слова - Посягнувшие? Поднявшие Руку?..
Он стал повторять эти слова на всех известных ему языках.
- Да вроде... - пожал плечами Улойхо. - Вроде... было что-то, хотя я толком не помню...
Зловещее потрескивание, едва уловимое слухом, превратилось в грозный отчётливый рокот.
- Скажи мне ещё, - невольно подавшись вперёд, спросил Волкодав, - давно ли Виона стала бояться?
- Вот как родила... Три месяца получается.
- А когда она сбежала из храма? Год назад? Два, три?.. - Мастер нахмурился, прикинул что-то в уме. Ему передалось беспокойство телохранителя, и он хотел ответить как можно точнее.
- Около двух с половиной лет, - проговорил он наконец. - Или немного побольше. Она, по-моему, сама толком не... Но почему ты спрашиваешь, Волкодав? Ты что-нибудь знаешь?..
Они беседовали в саду, и мастер заметил: в некоторый момент разговора венн нашёл взглядом Виону и более не спускал с неё глаз. Ни дать ни взять готовился в случае чего одним прыжком оказаться с ней рядом.
- Я не знаю, - сказал Волкодав. - Я ни в чём не уверен. Но лучше, чтобы твоя жена поменьше оставалась одна. Когда ляжет спать, пусть кто-нибудь бодрствует рядом... И чтобы никто чужой не приближался к ней без меня... человек, зверь или птица... даже если вдруг подарят котёнка... или чижа в клетке... не надо ей отдавать...
Было заметно, как перепугали Улойхо эти слова. Причуда недавней роженицы, которую друзья Кей-Сонмора объясняли ударившим в голову молоком, оборачивалась чем-то действительно страшным. Чем-то, вправду способным отнять у мастера едва обретённое счастье. Невыносимо было даже думать об этом. Лучше сразу умереть.
- Ещё, - продолжал венн. - Я больше не буду уходить по ночам.
Тут он почувствовал на своём запястье руку маленького ювелира. В тонких пальцах обнаружилась сила, неожиданно резкая и опасная.
- Волкодав!.. - не отваживаясь говорить вслух, прошептал мастер. - Скажи наконец, кто угрожает Вионе?..
- Богиня Смерть, - сказал венн. - Если только не врут люди и сам я не ошибся, Та, Которой она не захотела служить, по-нашему зовётся Мораной Смертью. И Она придёт за Вионой на тысячный день после побега из храма.
Непосильная работа и голод быстро убивают в мужчинах плотскую тягу к женской красе, ставшей недосягаемой, как солнечный свет. Остаётся лишь глухая тоска, сходная с зудом и болью в некогда утраченных ногах калеки халисунца. Он-то, халисунец, и рассказывает напарнику-венну о храме, сокрытом от мира удушливой зеленью далёких южных лесов. Только в его повести грозную Богиню называют чуть иначе - Всеприсущей, а дом Её стоит не на западе Мономатаны, а в дебрях саккаремских болот.
"Этот храм выстроили арранты, - хрипло дыша, говорит халисунец. - У них всё не как у людей, у этих аррантов. Имя их Богини Любви никогда не произносится всуе, так Она велика и ужасна. Арранты называют Её Прекраснейшей или ещё Всеприсущей. Её служители собирают по всему свету смазливых девчонок... совсем молоденьких, таких, которые ещё и одёжек не пачкают..."
Двое лежат в кромешной темноте, плотно прижатые друг к другу в тесной щели под тяжёлой каменной глыбой. Вернее, лежит халисунец, а венн стоит над ним на четвереньках, болезненно вывернув шею. Цепь от его ошейника тянется из-под глыбы наружу, теряясь в каменном крошеве.
"Жрецы храма Богини обладают искусствами, давно утраченными во внешнем мире, - продолжает безногий. - Говорят, сама Прекраснейшая их научила. Что там к чему, я сам толком не знаю, но они берут этих девчонок и доводят их красоту до немыслимого совершенства. Потом девки становятся жрицами. Тогда Богиня наделяет их свойством причинять смерть. Она очень строгая, эта аррантская Прекраснейшая. Она не терпит, когда нарушаются Её заветы, а кара у Неё всегда только одна..."
"Что ж это за Богиня Любви..." - ворчит Серый Пёс. Чужая вера редко вызывает у него одобрение. К тому же он знает: если камни, рухнувшие со свода пещеры, сдвинутся ещё хоть немного, валяться-таки ему со сломанной шеей. А это мало кому прибавляет разговорчивости и доброты.
"Ты слушать будешь или перебивать через каждое слово?!.." - возмущается халисунец. Серый Пёс молчит. Он давно уже не чувствует ни локтей, ни коленей. Его напарник, оскорбившись, тоже на некоторое время замолкает. Только слышно тяжёлое дыхание в темноте да шорох каменной крошки, потревоженной далёкими сотрясениями.
"Так будешь ты, наконец, слушать, когда умные люди с тобой говорят?.." - осведомляется халисунец.
"Ну", - бурчит венн. Ему кажется, что навалившаяся на спину глыба медленно, но верно вдавливает его в пол.
"Что "ну"... лесная твоя душа... так вот, в храм приходят паломники, и многие желают испытать свою веру, взыскуя расположения Богини. Они уединяются с прекрасными жрицами, и те возносят их к вершинам блаженства... - Калека со вздохом проводит обрубком пятерни по спутанной бороде. - Но те, на кого гневается Богиня, погибают прямо на ложе".
"От чего? От блаженства? - недоверчиво спрашивает венн. - Так не бывает".
"От блаженства!.. Ха!.. От страшных мучений!.. Потому что у прекрасных жриц внутри бёдер растут скрытые зубы, и за грехи у мужиков отсекается... А впрочем... - тут он смолкает, и в темноте снова слышится вздох, - я бы согласился, наверное".
Серый Пёс пытается пошевелить головой. Толстая цепь со скрипом тревожит мелкие камешки.
"Да что ты понимаешь", - говорит халисунец.
Серый Пёс не отвечает. По вере его народа, споры не угодны Богам. В споре легко обидеть и тем самым умножить в мире неправду. И к тому же халисунец, по всей вероятности, сказал истину. Что он, никогда не целовавший девчонок, может смыслить в любовных делах?..
"Однако, как я слышал, - продолжает его напарник, - всего строже Прекраснейшая поступает со жрицами, вздумавшими отказываться от служения. Если девушка убегает из храма, Богиня отмеривает тысячу дней. А потом шлёт вслед беглянке Безымянную Смерть..."
"Что значит... Безымянную?" - спрашивает молодой венн. Дышать становится всё тяжелей, по лицу стекает вонючий пот, перемешанный с грязью. Он знает, что рано или поздно их откопают. Не потому, что сжалятся над засыпанными. Здесь слишком хорошая жила, её не захотят потерять.
"А то и значит, что Безымянную. Парень, который мне всё это рассказывал, говорил, их всего-то две до сих пор и сбежало. Обе, понятное дело, тут же нашли себе покровителей. Богатых и знатных... Ещё бы - такая-то красота! Ну и что ты думаешь? На тысячный день первой кто-то разорвал горло, так что девка захлебнулась в крови. А у второй дом сгорел, тоже на тысячный день, и она вместе с ним. Люди слышали, оба вельможи всячески разыскивали тех, кто мог сотворить этакое злодейство, но никого не поймали. Даже следов не нашлось. А ты спрашиваешь".
"Скверные дела творятся именем этой Богини... - сипит Серый Пёс. - Я бы Ей молиться не стал..."
"Ты глуп и ничего не соображаешь, - сердится халисунец. - молятся не только из любви, но и из страха!"
Тут он опять прав. В пору Великой Тьмы среди веннов тоже нашлись такие, кто начал славить Морану Смерть, надеясь вымолить снисхождение. Иные даже называли её Матерью Великой и Наказующей. Только Тьма-то рассеялась не ради их поклонения. Её развеяли те, кто с молотом и мечом следовал по пути Светлых Богов...
Парень, которого ещё нескоро назовут Волкодавом, по-прежнему не желает спорить с напарником. В темноте перед глазами дрожат и расплываются радужные круги. Если завал скоро не разберут, Та, Которую они тут поминали, явится за ним и на вожделенный миг завладеет его душой. Всё так, но жертвовать и молиться из страха его не заставят. И пусть Боги, коим любезна человеческая боязнь, наказывают его как им заблагорассудится. Не будет он ни перед кем ползать на брюхе только потому, что тот, другой, могуществен и силён...
Халисунец говорит и говорит, а потом перестаёт рассказывать и только плачет. Калека всхлипывает и бранит Серого Пса на все корки, потому что венн больше не отвечает ему и на ощупь никак не получается распознать, дышит он или нет...
Их всё-таки откопают. Живыми. Пройдёт время, и Серый Пёс познакомится с настоящим аррантом из Аррантиады. И тот, вольнодумный столичный учитель, выслушает легенду о страшном храме с прекрасными жрицами и осмеёт дремучего варвара. Прекраснейшая, скажет он, совсем не строга. Во всех смыслах. И никого не наказывает. Ну разве что наградит мимолётной благосклонностью кого-то другого. И всё. И храмы Её стоят не в таинственном далёком лесу, а в хороших людных местах, и там всегда веселье и праздник. И никому нужды нет опасаться ни за мужественность, ни за женственность, а совсем даже наоборот. Ибо Прекраснейшая учит тысяче способов отражать ликование духа в радостях плоти. Вот чему она учит. Счастливому дарению жизни. А вовсе не отнятию священного дара, что, напротив, есть ужасный грех перед ликом Её...
Так говорит светлокудрый аррант, сидя верхом на бревне рудничного ворота, что вращает за них обоих злой и выносливый венн. Время от времени арранта в три погибели скручивает кашель. Тогда бывший учитель прижимает руки к груди и сердито отворачивается, потом пытается отскрести с бороды кровь.
"А ты дарил когда-нибудь жизнь?" - однажды спросил его Серый Пёс.
"Любовь - дарил, - ответил аррант. И добавил с усмешкой: - Ведь каждый раз, дурень, боялся, кабы чего не случилось. Ребёнка то есть... А теперь как подумаю, что там, может, дочка или сын уже бегает, так на душе и потеплеет. Всё-таки... продолжение..."
С того дня повелись в доме ювелира Улойхо довольно странные посиделки. Каждый день приходили гости, и мастер, что было совсем не в его обычае, откладывал инструменты и покидал верстачок. Приходил Кей-Сонмор, приходил и его почтенный отец, сопровождаемый молчаливым Икташем. Впервые придя, Икташ кивнул Волкодаву, как старый знакомец, и после весь вечер не отходил от Вионы. Сонмор с усмешкой спросил Волкодава, прошла ли его болезнь ("Какая болезнь?.." - испугался Улойхо).
Что же касается Луги, то он привёл с собой Рейтамиру, которой стал явно благоволить, и она целый вечер пела, радуя гостей и хозяев.
В другой раз пришёл Эврих. Он действительно на редкость занятно рассказывал о Мономатане, где побывал восемнадцатилетним. К тому же выяснилось, что в те времена он выучился говорить на родном языке Вионы и не всё ещё успел позабыть. Сообща они даже решили, что он вполне мог случайно видеть её, когда странствовал по лесным рекам на лодке. Она, правда, совсем не помнила светлокожего чужестранца. Он тем более не помнил голубоглазую голенькую малышку, но кого это волновало?.. Главное, что за разговорами и угощением незаметно минула ещё одна ночь, прежде такая страшная для Вионы. Под утро с Эвриха взяли священное слово прийти опять.
Но, конечно, чаще в дом заглядывали люди, о которых Волкодав не знал совсем ничего. Он отлично видел, что его колючий, напряжённый, ищущий взгляд был им неприятен. Ну что тут поделаешь?.. Волкодав предпочёл бы отбиваться от десяти переулочных головорезов, чем от одного убийцы, воспитанного почитателями Смерти. Человек, для которого страха гибели просто не существует, - самый опасный противник. Он не защищается и не бережёт свою жизнь. Он думает только о том, как бы убить. И почём знать, под какой личиной он явится?.. Старого знакомца, много раз у тебя в доме дневавшего и ночевавшего? Любимого, проверенного слуги? Молодой рабыни, как будто случайно купленной на торгу?..
Волкодав не впервые сталкивался с чтившими Морану Смерть. И вполне отдавал себе отчёт, что не постиг даже и доли всех их уловок. Просто не дано этого человеку, чей народ привык называть смерть Незваной Гостьей. А вовсе не Вездесущей или Желанной... Как, к примеру, распознать отравителя, если он сам рад отведать собственный яд, только чтобы лишить тебя бдительности?..
Когда-то венн себя спрашивал, почему и за что недолюбливают телохранителей. Вроде добрым делом занят охранник, жизнь хозяйскую бережёт, а всем неприятен... Наверное, решил Волкодав, вот за эту самую вечную подозрительность. Велика радость каждый день видеть подле себя такого хмуро-настороженного, точно большой взъерошенный пёс?.. И как с тем псом, не поговоришь с ним, не погладишь. Заворчит, зубы оскалит. Не мешай, дескать, службу нести...

Предыдущая страница 20 Следующая страница


21 Мария Семенова

- Я смотрю, тебе спокойней, когда ты сам гостей выбираешь, - сказал мастер Улойхо. Венн ответил:
- Пусть будет так, как спокойней для госпожи. - Вдвоём они всё-таки учинили Вионе подробный расспрос. Поначалу молодая женщина залилась горькими слезами и не хотела ни о чём говорить. Потом расплакалась ещё горше и созналась, что в самом деле ждёт гибели. Скорой, неотвратимой и страшной. Она упала на колени перед мужем и просила прощения за то, что так рано покидает его. Улойхо поднял её на ноги и сам не удержался от слёз, а Виона уже схватила за руки Волкодава:
- Меня ты не спасёшь, но защити нашего сына!.. Вездесущая... Если проклятие и на него...
Схватив мальчишку из люльки, она попыталась вручить его Волкодаву. С венна было весьма непросто сбить внешнюю невозмутимость. И уж по крайней мере требовались для этого не рыдания женщины, которую его наняли охранять. Не изменившись в лице, он посмотрел ей в глаза и сказал:
- Пусть сначала перешагнут через меня, девочка. А меня знаешь сколько раз убивали? Никому пока не удалось.
- Обо мне ты не думай... - всё повторяла Виона. - Сына... сына убереги...
- Не хорони себя до срока, - сказал венн. - Мужа пожалей, видишь, плачет уже.
Плохо было то, что она сама толком не знала, когда наступит тысячный день.
Эвриху тоже нравилось у ювелира, ибо душа просила разнообразия. Беседы со жрецами в равной степени развлекали его и давали пищу уму, не говоря уже про счастливую возможность блеснуть учёностью перед понимающим собеседником. Никила, и в особенности его седовласый Наставник, это не полуграмотный венн, открывающий рот два раза на дню... Да и то чаще затем, чтобы брякнуть нечто ему, Эвриху, неприятное...
Сойдясь с Учениками Близнецов, молодой аррант стал частенько устраивать себе отдых от грамотейских трудов в "Сегванской Зубатке" и шёл в Дом Близнецов. Тем паче что Сумасшедшая Сигина окончательно переселилась туда из "Нардарского лаура" и ходила за болящими вместе со жрецами, оказывавшими деревенской дурочке необъяснимый почёт.
Знакомство с мастером Улойхо обещало замечательную главу для путевых заметок Собирателя Мудрости. Когда ювелир пригласил арранта ещё раз посетить его дом, Эврих с радостью согласился. Беда только, предвкушение нового вечера в обществе Улойхо и его супруги совсем лишило его осторожности. Он упомянул о приглашении, сидя в лечебнице у жрецов. Наказание последовало незамедлительно.
- Я пойду с тобой, - безмятежно заявила Сигина. - Будет о чём рассказать сыновьям, когда они наконец вернутся ко мне.
Весь день Эврих не знал, как отделаться от полоумной старухи. Обижать Сигину он не хотел, а по-другому заставить её отступиться решительно не удавалось. Учёный, чья книга удостоилась хранения в Силионской библиотеке, скоро исчерпал своё красноречие и убедился в его бесполезности. Когда выяснилось, что Сигина то ли не разумеет вполне понятных намёков, то ли разумеет, но предпочитает пропускать мимо ушей, Эврих мысленно махнул на бабку рукой. Во имя усов Морского Хозяина, присохших к утёсам, где купалась Прекраснейшая!.. - плюнул он про себя. Да пускай всё идёт так, как угодно судьбе!..
Волкодав думать не думал, что станет однажды завидовать бессемейному и бездетному человеку. А вот поди ж ты, дожил. Икташ сидел в другом углу мерцавшей огоньками "шкатулки", и Волкодав завидовал ему. В смуглокожем нарлаке вообще нельзя было заподозрить телохранителя. И тем более - охранявшего такого большого человека, как Сонмор. Никто не косился на него из-за неприятного взгляда. Со спокойной улыбкой, как положено вежливому слушателю, смотрел он на Эвриха, увлечённо повествовавшего о своих путешествиях. Однако венн знал: Икташ присматривал за каждым человеком в комнате. И весьма зорко. За Сонмором, своим другом и господином. За Эврихом, который по укоренившейся привычке то и дело вскакивал, бросал на руку плащ и принимался расхаживать между дверью и каменным деревом... За хозяином и хозяйкой. За Сигиной, мирно вязавшей что-то в углу позади рабочего столика. И за ним самим, Волкодавом. Если неведомый убийца хоть как-то обнаружит себя, рассеянный с виду Икташ заметит его, может, даже и первым.
Кто-то на месте Волкодава стал бы, наверное, ревновать. Венн был благодарен. И думал, как бы поучиться у этого человека.
- ...И распространяется этот малорослый народ воистину подобно лесному пожару или полчищам муравьев, не щадящих на своём пути ни цветка, ни птицы в гнезде... - говорил тем временем Эврих. Говорил он негромко, почти шёпотом: подле Вионы спал в плетёной люльке ребёнок. Молодая женщина нипочём не желала с ним разлучаться, и мастер Улойхо утешал себя тем, что дыхание благородных камней должно было пойти его сыну только на пользу.
Тут отворилась дверь, и служанка, поклонившись, безмолвно замерла на пороге.
- Что тебе, милая? - спросил Улойхо, когда Эврих прервал свою повесть и потянулся за кубком.
- Нищенка у ворот сидит, господин, - снова поклонившись, ответила девушка. - С маленьким дитём. Совсем озябла, сыро там, туманище-то нынче какой!.. Сидит на камне и плачет...
- Просить подаяния после заката не угодно Священному Огню, - проворчал Сонмор. - Пусть её сидит. Или дальше идёт.
- Она не просит милостыни, почтенный господин, - испугалась служанка. - Просто плачет. И я ей ничего не давала!
Девчонка даже попятилась за порог. Она явно жалела, что вообще сунулась сюда, к господам, и досадовала на привратника. Нет бы сразу отогнать побирушку, чтоб впредь не лила слёз под дверьми у почтенных людей!..
- Погоди, - сказал ювелир. Он смотрел на жену. А Виона не сводила глаз с люльки, где под шёлковым одеяльцем сладко почивал их наследник. В присутствии великого Сонмора она не смела и заикнуться о том, чтобы нарушить старинное установление. Но мысль о беззащитности человеческого счастья, и особенно материнского, заново посетила её. И показалась невыносимой...
- Погоди, - повторил Улойхо. - Если за калитку бросят какую-нибудь снедь, а нищенка о ней не просила, значит, это не милостыня, а случайно подобранная еда, и Священный Огонь никак не должен прогневаться. Мало ли что эта женщина могла найти на дороге?
Виона вскинула голову, и от Волкодава не укрылся её взгляд. Велика будет милость Богов, если на него самого когда-нибудь так посмотрит любимая женщина.
Икташ, сидевший скрестив ноги, легко поднялся. Человек, проводящий жизнь в праздности, этого движения вообще не смог бы повторить, зато Волкодаву оно говорило о многом. Воину достаточно посмотреть на то, как другой воин держит ложку, чтобы решить, стоит ли выходить с ним на поединок.
- Я посмотрю, - сказал Икташ Волкодаву. И вышел следом за девушкой.
Приближался рассвет. Обычно к этому времени гости уже начинали откланиваться. У Вионы покраснели глаза и вид был усталый. Волкодав подумал о том, что вряд ли стоило доводить молодую мать до подобного состояния. С другой стороны, сейчас ляжет спать и уснёт прежде, чем голова коснётся подушки. Некогда будет бояться и вздрагивать, прислушиваясь к случайным шорохам в темноте...
Нянька, крепкая полная женщина, воспитавшая не один десяток детей, подняла люльку, и Волкодав сопроводил их с Вионой в опочивальню. Беззаконность нарлаков состояла ещё и в том, что богатые матери не желали терять красоту и кормить новорождённых грудью - обзаводились кормилицами. А чтобы пискливая малышня не мешала спать по ночам - устраивали отдельные детские. Что хорошего может сотворить народ, с которым от самого рождения так поступают?!.. По счастью, у мономатанки Вионы и мысли не возникало лишить чадо своего молока или держать его где-либо, кроме родительской спальни. Счастливый муж только рад был ей потакать. Когда появился Волкодав, они перестали запирать за собой двери, ибо любые запоры - помеха телохранителю, сидящему у порога с другой стороны.
Другое никчемное и даже вредное нарлакское установление повелевало прорезать стены окнами. Куда ж это годится, размышлял Волкодав, вот так нарушать целостность хранящей границы, открывая путь разной нечисти, не говоря уже о мухах и комарах!.. Будь его воля, он при всей своей нелюбви к каменным стенам велел бы заложить окошко опочивальни, и как можно скорее. Одно утешение - в садике под окном до утра будут бодрствовать двое парней, приставленных Кей-Сонмором. Обойти их без шума вряд ли сумеют, а поднимется шум - Волкодав сразу услышит...
Сигина всё так же уютно сидела в уголке позади столика, устроившись в круге света масляной лампы, и трудилась над вязанием, задумчиво улыбаясь чему-то... Привычная подозрительность брала своё: венна уже посещала крамольная мысль насчёт Сумасшедшей. Ему очень не хотелось давать этой мысли хоть сколько-то веры.
Должно же быть на свете что-то святое...
Волкодав много раз убеждался, какой бедой оборачивалась подобная доверчивость. Давным-давно, ещё мальчишкой, он впервые увидел, как предают люди, только что вкушавшие с тобой от одного хлеба. Урок пошёл впрок: с тех пор он предпочитал не доверять никому.
Мастер Улойхо немного задержался в "шкатулке", чтобы поговорить с Эврихом и Сонмором. Виона с нянькой скрылись в опочивальне, и в это время возвратилась молодая служанка. Волкодав пропустил её к госпоже и оставил дверь приоткрытой, чтобы всё видеть и слышать.
- Я, с твоего позволения, положила за калиткой хлеба с сыром и немного сушёных яблок, - сказала Вионе девушка. - Женщина взяла еду и сразу ушла, вознося хвалу Небесам. Она очень хромала. Больная, наверное...
- Священный Огонь не каждой посылает такой хороший дом, как мне и тебе, - отозвалась Виона. - Заглянешь на кухню, умница? Пусть нашему господину подадут утром кашу с колбасками. Кухарка знает, какую он любит.
Служанка поклонилась хозяйке и направилась к двери, но уже на пороге о чём-то вспомнила:
- Та нищенка очень благодарила тебя, госпожа. Она сказала: да продлятся твои дни и да будет безмерно счастлив каждый из них, и да благословится твоё лоно многим потомством, ибо... как там дальше... вот! Ибо удел мирный - радость избранных. Именно так она сказала, моя госпожа, и очень просила, чтобы я чего не напутала, а то, мол, благословение не подействует.
- Удел мирный... - опустив глаза, повторила Виона, и слабая улыбка пробежала по её губам. - Да... радость избранных... Удел мирный...
Служанка вышла, и Волкодав затворил дверь. И, когда она уже закрывалась, услышал, как там, в опочивальне, испуганно ахнула нянька. Мало ли что могло её напугать. К примеру, малыш выбрал время и - её, няньки, недосмотр! - непоправимо испортил дорогое шёлковое одеяльце. Или мохнатая ночная бабочка влетела в окно, чтобы тут же сгореть над светильником и покатиться по полу трепещущим, ещё живым угольком... Такие вещи Волкодав предпочитал обдумывать после. Когда уже выяснится, что не было нужды бросаться на выручку. Дверь с треском шарахнула в стену: венн вломился в комнату, сразу оказавшись посередине.
Виона держала в руках свой поясной кинжальчик. Которым, как уже выяснил Волкодав, она владела не хуже воительницы Эртан. Только нынче мономатанка не собиралась ни метать его в цель, ни разить подкравшегося врага. Сомкнув обе ладошки на узорчатой рукояти и глядя куда-то безжизненными, остановившимися глазами, Виона как раз довершала замах, направляя острое лезвие себе в сердце.
Волкодав сразу понял, что не успеет её остановить. Но эта мысль тоже прошла стороной: его тело, вне зависимости от разума, уже распласталось над полом, летя в невозможном, рвущем жилы прыжке. У няньки выпала из рук чашка с водой и стала медленно падать, неторопливо переворачиваясь, вода начала выплёскиваться из неё сплошной прозрачной волной, игравшей на свету диковинными огнями. Волкодав увидел, как острие кинжальчика прокололо синий шёлк платья, как распалась ткань, уступая нажиму клинка. Руки венна тянулись вперёд, к блестящему лезвию, неотвратимо входившему в нежную плоть, а вязкая стена воздуха расступалась всё неохотнее, так, словно колдовство Богини Смерти незримо висело между ним и Вионой, мешая дотянуться, удержать качнувшуюся над пропастью жизнь...
Для няньки всё это выглядело совершенно иначе. Она только увидела, как взмахнула кинжалом её госпожа, и тут-то, сшибив с одной петли дверь, в опочивальню рванулся телохранитель и ударил госпожу по рукам, и они вместе рухнули на пол. Кинжальчик, выбитый из ладони, отлетел в угол. Виона умудрилась вскочить первой и попыталась схватить его. Платье на ней было располосовано до подмышки, и медно-чёрную кожу, видимую в дыре, прочертила длинная кровоточащая царапина. Телохранитель, извернувшись на полу, поймал госпожу за ноги и вновь повалил. Виона дралась, как кошка, безумие превратило гибкое тело танцовщицы в одну тугую пружину, наделённую неистовой силой.
Мыш метался над ними, потом с отчаянным криком умчался за дверь. Волкодав услышал, как где-то там начался переполох, зазвучали встревоженные голоса, раздался торопливый топот шагов. Он не мог надёжно захватить Виону, при этом не повредив ей. Она же не считалась ни с чем и готова была переломать себе руки и ноги, только чтобы вырваться на свободу. Наконец он прижал извивавшееся тело к полу, но Виона, словно того и ждала, вдруг... перестала дышать. Волкодав ударил её кулаком в рёбра, и она, зарычав, снова бешено забилась, пытаясь его укусить.
В опочивальню вбежал Икташ, а за ним, почти одновременно, Сонмор с сыном и мастер Улойхо.
- Виона, родная моя!.. - бросился к жене ювелир. - Что ты делаешь, Волкодав, отпусти!..
Та, что ещё совсем недавно была ему ласковой подругой, ответила утробным звериным рыком, невозможным для человеческих уст. Приказ Богини - УМРИ! - переданный через неведомую побирушку, устремил всю её волю на прекращение жизни, и силой тут что-то поделать было невозможно. Степной пожар не затушишь, хлеща тряпками пламя. Его усмиряют, пуская огонь против огня...
Волкодав знал, перед чем иной раз склоняется даже воля Богов. Каждый венн знал это с пелёнок.
Перед материнской любовью.
Икташ, оказывается, тоже хорошо это знал.
Он не стал и пытаться помогать Волкодаву. Он прянул в сторону, и в его поднятой руке пронзительно заверещал выдернутый из люльки младенец.
- А вот сейчас да об угол... - жутко рявкнул он, озираясь по сторонам. Позже, вспоминая эти мгновения, Волкодав скажет себе: мало кто сумел бы так прикинуться беспощадным детоубийцей. Большинство людей, в том числе, наверное, и он сам, обязательно выдало бы себя хоть какой-нибудь мелочью, убедительно говорящей: ан нет, не убьёт!.. Икташ не выдал себя ничем. Какую жизнь надо было для этого прожить, какие тени похоронить в дальних закоулках души?..
Между тем несчастный ювелир, сошедший с ума вместе с остальным миром, устремился на помощь ребёнку. Хилый с виду горбун явил неожиданную прыть, но отец и сын Сонморы перехватили его. Они-то, не затуманенные любовью и страхом, вмиг поняли, что было на уме у Икташа.
Виона с новой силой рванулась из рук у Волкодава и отчаянно закричала. Мог ли думать венн, что когда-нибудь с радостью и облегчением будет слушать такой вот крик, полный боли и ужаса!.. А вот слушал и радовался, ибо это был обычный человеческий крик. Не рёв взбесившегося животного. И чувство в нём звучало самое что ни есть человеческое. Рассудок матери, испугавшейся за малыша, на какое-то время прояснился, переборов чудовищное стремление к смерти...
- Эврих!.. - крикнул Волкодав, заметив появившегося арранта. - Живо сюда!.. Расколдовывай!..
Он в двух словах, как умел, объяснил молодому лекарю случившееся. И всей кожей ощутил неуверенность и страх своего спутника. Так юный воин, привыкший к потешным боям, впервые сталкивается с настоящим противником, не на шутку жаждущим его крови, и вдруг понимает, что кончилась мальчишеская игра и с духом собираться некогда - хватай оружие и убивай, не то вот прямо сейчас сам будешь убит. Эврих, понятно, уже не был безусым юнцом, только-только отправившимся на подвиги. Случалось ему совершать и лекарские деяния, и скручивать жестоких врагов, защищая себя и других. Однако судьбе было угодно подсовывать ему всё новые испытания. Спорить с Богиней!.. Он об этом поистине не просил. И дёрнула же нелёгкая пойти с венном в этот Небесами проклятый дом, где пока он колебался, Виона опять начала превращаться в дикую кошку. Повеление Богини как будто пробудило в ней нечто нечеловеческое, и это нечто рвалось наружу, словно крылатое насекомое, раздирающее кожу отслужившей личинки. Вот только появиться должна была не безобидная бабочка или стрекоза, а...
Тут из-за спины Эвриха возникла Сигина, о которой в суматохе успели благополучно забыть. Вид у неё был по обыкновению безмятежный, но комнату она пересекла так решительно и быстро, что никто не сообразил помешать ей. Маленькие мягкие ладони легли на виски бьющейся, невнятно хрипящей Вионы и с неожиданной силой повернули ей голову, заставив посмотреть в глаза. Волкодав успел приготовиться к худшему, и когда Виона внезапно обмякла, безвольно повиснув у него на руках, венн успел ощутить укол ледяного ужаса - всё, умерла!.. Это продолжалось мгновение, он тут же понял, что несчастная женщина ещё дышала, пускай неровно и слабо. Её губы шевельнулись, что-то произнесли. Волкодаву послышалось: "Мама..."
Наверное, бешеная борьба просто вычерпала все её силы. Как бы ни могуча была ворожба, нельзя требовать от человеческого тела того, на что оно не способно. Венн очень осторожно опустил Виону на краешек ложа, но рук не убрал, чтобы не приключилось никаких неожиданностей. Мастер Улойхо уже стоял на коленях возле постели. Он звал Виону и плакал, гладя любимую по голове, по растрёпанным, спутанным волосам, на которые он так и не успел возложить диадему из чудесных камней. Икташ отдал няньке ребёнка. С появлением в комнате Сигины мальчишка необъяснимым образом успокоился, но обращать внимание на подобные мелочи было, право же, недосуг.
- Вот теперь расколдовывай, - сказала Сумасшедшая Эвриху. Она крепко держала Виону за оба запястья. И добавила нечто совсем уже непонятное: - Вдвоём мы сильнее.
Сильнее Богини?.. - усомнился про себя Волкодав. Отогнать гибель, причиняемую Её третьестепенными посланцами, вроде отравленной стрелы или морового поветрия, - это ещё куда ни шло. Преодолеть волю, изречённую Её Самой...
Эврих, в отличие от него, как-то сразу отбросил сомнения. Нагнулся к Вионе и, сосредоточенно зажмурившись, возложил руки ей на темя. Совсем как Тилорн.
- А ты пусти девочку, сынок, - сказала Волкодаву Сигина. - Больше биться не будет, не позволим мы ей.
И венн поверил. Наверное, потому, что звучала в голосе Сумасшедшей некая необоримая основательность: так могла бы говорить Мать Земля, если бы человеку было дано слышать Её речи. Волкодав, бдительный телохранитель, сразу и окончательно успокоился насчёт Вионы. Но зато подумал о нищенке. Вернее, о той, что в облике бездомной попрошайки плакала у ворот, а потом, получив от добрых людей подаяние, таким вот образом отблагодарила за ласку. С мастером Улойхо рассуждать было бесполезно, и он обратился к Сонмору:
- Я за той... искать стерву...
Великий вор сразу понял, о ком шла речь, и кивнул:
- Ступай. Икташ здесь присмотрит.
Лицо Эвриха приняло отрешённое выражение, губы чуть заметно улыбались, что-то шепча.
- Я с тобой! - вызвался Луга. - Всех на ноги поставлю, а потаскуху на кол посадим!
Выскочив вместе с Кей-Сонмором за ворота. Волкодав живо огляделся по сторонам, но не обнаружил ничего, могущего подсказать хотя бы, в какую сторону скрылась посланница Вездесущей. На каменной мостовой, скупо освещённой факелом в руке молодого вора, конечно, не было никаких следов. Камень блестел от осевших капель тумана. Венн вдохнул зябкий сырой воздух и подумал о том, что люди Кей-Сонмора, вероятно, в самом деле перевернут вверх дном весь Кондар. И поймают с десяток нищенок, чем-нибудь похожих на ту. И всех предадут чудовищной смерти. Младший Сонмор любит своего побратима и ни перед чем не остановится, отмщая за ужас, пережитый его любимой женой. Но кто поручится, что среди наказанных будет и виноватая? Ибо хитроумны вестники Смерти и немного найдётся равных им в умении уходить от погони...
Всё же ему упорно казалось, будто след остался нестёртым. И ещё, будто некая часть его существа обо всём уже догадалась, и догадка плавала у самой поверхности, но не могла пробиться к сознанию. Надо лишь чуть-чуть поднатужиться, сделать усилие, и он сообразит, в чём тут дело. Запах?.. Нет, не запах. Дворовые псы, выбежавшие с людьми, потыкались носами в уличный камень и принялись неудержимо чихать, а потом поджали хвосты и удрали обратно в калитку. Что-то тоньше запаха и в то же время сильней... Волкодав опустился на корточки, пристально вглядываясь в булыжник мостовой, испрашивая ответа...
И внезапно всё понял. И увидел след, вплетённый в туман, столь же ясно, как стоявший рядом Кей-Сонмор мог бы увидеть отпечаток ноги на мягкой земле. Вот и венн приметил внутренним оком отголоски чьих-то мыслей и чувств, задержавшиеся в смятой пустоте ночи. И даже удивился, как такая простая догадка не посетила его сразу же. Зато теперь оставалось только воспользоваться вновь открывшимся знанием. Благо духовные отпечатки многих людей разнились так же сильно, как и запахи тел. Волкодаву понадобилось мгновение, чтобы легко выделить нужный.
Он захотел рассказать о своём открытии Кей-Сонмору и поднял голову, собираясь заговорить, но увидел, что Луга пятился прочь, глядя на него с потусторонним ужасом на лице и как бы защищаясь факелом, судорожно зажатым в руке. Факел дымил, трещал и плевался брызгами, рождая в тумане огненный ореол... Волкодав удивился испугу Кей-Сонмора, однако разбираться, что такого стряслось, не было времени. И так уже злодейка порядком обогнала их. Она пыталась скрыться в сторону пристаней; вообще-то корабли по ночам редко отчаливали, но кто поручится?..
Венн во всю прыть рванулся по следу, чуть приостановившись только затем, чтобы обернуться на Лугу и вооружённых слуг, высыпавших на улицу. Почему-то никто не спешил последовать за ним. Все стояли на месте и смотрели ему вслед так, словно впервые увидели. Волкодав мысленно плюнул и устремился дальше один.
Прыжок. Прыжок. Новый прыжок. Ноги несли его вперёд плавно и мощно. Летела назад каменная мостовая и крашеные столбы опрятных заборов. Он уверенно и как бы отстраненно сказал себе: я успею. Я перехвачу её, я не позволю ей достигнуть причалов и лодки, которая там, наверное, дожидается с вечера. Она бежит быстро, у неё резвые и крепкие ноги, и она очень хочет спастись. Но в глубине души она опасается, что её всё-таки схватят, и поэтому я быстрей. Я знаю, что возьму её. Я возьму её. И одним рывком сломаю ей шею. Я знаю это.
Он увидел продолговатый свёрток тряпья, валявшийся в сточном жёлобе под стеной дома. Внутри свёртка не угадывалось ни малейших признаков жизни. Вот, значит, какого ребёнка качала она у груди, сидя перед воротами. А чего ещё ждать? Какие могут быть дети у тех, кому Смерть желаннее Жизни?..
Запах. Запах быстро становился сильнее...
И Волкодав узнал этот запах. И ощутил, как на загривке встаёт дыбом щетина, как оттягиваются углы губ, обнажая двухвершковые, острые как кинжалы клыки.
Поздний прохожий, возвращавшийся домой безопасной улицей Оборванной Верёвки, в ужасе распластался по забору какой-то усадьбы. А потом, не разбирая дороги, кинулся прочь.
Именно так следует уносить ноги, когда мимо тебя вдруг проносится неописуемо жуткий зверь: огромный всклокоченный пёс с человеческими глазами, горящими бешеной зеленью. А над головой у него с криком вьётся большая летучая мышь...
Мелькнули и сгинули в непроглядном тумане, и только слышен был отчаянный топот и судорожное дыхание убегающего прохожего.
Пещера. Дымный чад факелов. Крылатые тени, мечущиеся под потолком. Кровь, забрызгавшая стены и пол.
Рослый, костлявый парень вниз лицом лежит на полу. Его руки и ноги накрепко зажаты в колодки. Каменные колодки, до блеска отполированные телами бесчисленных и безымянных рабов.
Женщина. Юная, прекрасная женщина, раскрасневшаяся и весёлая. Она отбрасывает за спину волосы, липнущие к шее и увлажнённому лбу. Она оглядывается на надсмотрщика по прозвищу Волк, и тот одобрительно кивает ей, широко улыбаясь. Несколько волосков пристали к её щеке, попав в рот. Она убирает их пальцем, и на щеке остаётся красная полоса. В другой руке у неё кнут. Тяжёлый, не по девичьим силёнкам, длинный плетёный ремень. Опытные надсмотрщики такими кнутами делают чудеса и хвастаются ими друг перед дружкой. Ей хвастаться пока ещё нечем, но она научится. Она будет очень стараться.
И то ли от Волка, то ли не от Волка у неё потом родится младенец, отправленный прямиком в рудничный отвал...
Он будет выкинут, как - много позже - вот этот свёрток тряпья, который сделал своё дело и стал, больше не нужен.
Волкодав понял, что вот-вот настигнет беглянку, за несколько мгновений перед тем, когда это действительно произошло. Неосязаемый след, растворённый в тумане, пролёг между гостиными домами в самом низу улицы Оборванной Верёвки, выводя на широкую прибрежную площадь. Днём здесь всегда кипела хлопотливая жизнь: возле северного причала рыбаки продавали хозяйкам улов, только что вытащенный из моря, возле южного, где было глубоко даже в отлив, грузились и разгружались торговые корабли, и оборотистые купцы ставили лотки и палатки прямо на набережной, и всему Кондару было известно, что те же самые товары здесь стоили куда дешевле, чем на Серёдке...
Ночью прибрежную площадь окутывала почти могильная тишина. Нарлаки вообще полагали нечистыми любые дела, совершавшиеся по ночам, ибо после захода солнца праведных огнепоклонников ждал к себе священный очаг, и почему-то это уложение в первую очередь касалось купцов. Вероятно, дело было в том, что кочевые пращуры изначально взирали на пришлых торговцев без большого доверия, весьма сомневаясь в их принадлежности к роду людскому. Как бы то ни было, площадь возле причалов с наступлением ночи становилась в глазах кондарцев скверным местом, похуже иного кладбища. Рассказывали даже, будто ночами вдоль пристаней плавал необыкновенный тюлень, приставленный блюсти благочестие в людях. Если этот тюлень замечал человека, в неурочное время вышедшего на площадь, он принимался так горько плакать о людской неправде, что человек проникался его скорбью и, не выдерживая, бросался с пристани в воду. Вот почему в кондарской гавани по утрам время от времени вылавливали мертвецов, и если у кого-то из них торчал под рёбрами нож, так это никого не касалось. Рассказывали также, будто волшебный тюлень давал пощаду лишь молодым девушкам, спешащим к возлюбленному.
Кондарских поверий Волкодав наслушался от здешнего жителя ещё в Самоцветных горах. И в другое время, наверное, счёл бы за благо с ними посчитаться... но не теперь. Хотя его собственное племя тоже считало неправедным делом преследование врага и тем более отнятие жизни, происходившее в ночной темноте. Волкодав на своей шкуре познал, какова бывала расплата. Он вытерпел бы всё то же самое ещё раз, но своего тогдашнего поступка не изменил.
Очередной прыжок вынес его из-за угла обширного, как крепость, лабаза, и Волкодав увидел перед собой площадь. Темнота летней ночи мало что значила для его глаз, мешал только туман, но Серый Пёс и его едва замечал. След наконец стал вещественным: его уши слышали тяжёлое дыхание впереди, его нос обонял пот и страх беглянки, догадавшейся, что её обнаружили и настигают. Ещё бы ей не догадаться. Стремительное клацанье по камню твёрдых когтей и боевой клич Мыша трудно было неверно истолковать. Волкодав услышал, как она обернулась на бегу, окончательно сбив дыхание. В стороне северного причала мелькнул и сразу пропал крохотный огонёк. Он сулил спасение, и женщина, цепляясь за жизнь, повернула в ту сторону. Волкодав пошёл наперерез, неотвратимо и молча, как ходят веннские псы, настигая лютых волчиц.
- Ты мог бы убить женщину. Волкодав? - спросила кнесинка Елень.
Он ответил не задумываясь, совершенно спокойно:
- Мог бы, госпожа.
Туман, наползавший с моря, растекался по городским улицам, превращаясь в сплошное белое молоко, но здесь, у самого берега, он перетекал плотными волнами, ещё не успевшими перемешаться. Порою в нём возникали разрывы, и Волкодав, неожиданно вырвавшись на чистое место, увидел под звёздным небом ту, которую так беспощадно преследовал. Она вновь оглянулась, капюшон свалился у неё с головы, залитое потом лицо исказил страх, но этот же пот смыл с кожи искусно наклеенное безобразие нищенки, и Волкодав рассмотрел: женщина была столь же прекрасна, как и семь лет назад, когда он последний раз видел её. Только тогда в ней ещё оставалось что-то от неповинной девчонки, выхваченной из дому и отданной для утех надсмотрщикам четвёртого рудника. Теперь её красота дышала совершенством матёрой хищницы, ни разу доселе не ведавшей неудач.
И вот эта хищница узрела светящийся взгляд и длинные клыки неотвратимо приближавшейся смерти и запоздало спрашивала себя, что же произошло?.. Какой тайный страх, давным-давно задавленный и позабытый, вырвался из-под спуда и властно сковывал тело, отрезая дорогу к спасению?..
Уже пластаясь в последних прыжках, Волкодав услыхал откуда-то сбоку девичий голос, полный изумления и испуга. Девичьему голосу встревоженно ответил мужской. Эти голоса, показавшиеся знакомыми, не имели никакого значения. Ничто не имело значения. В том числе и исход его сшибки с волчицей, уже выдернувшей откуда-то узкий острый зуб-клинок. Он знал только: больше она никому не причинит зла. А там...
Женщина пятилась, не сводя с него зачарованных глаз и медленно, слишком медленно наматывая на левую руку широкополый продранный плащ. В правой, выставленной вперёд, остриём вверх глядел кинжал, готовый распороть брюхо летящему зверю. Волкодав прыгнул без раздумий и колебаний, зная, что длинный клинок не причинит ему никакого вреда. Его мышцы ещё не довершили броска, когда, обогнав его, прямо в лицо женщине со злым криком метнулся крылатый чёрный зверёк. И посланница Вездесущей дрогнула - рука с кинжалом непроизвольно ушла вверх. Кажется, она закричала.
Дальше всё произошло одновременно. Волкодав увидел совсем близко её невероятно распахнутые глаза, полные даже не страха - это был взгляд существа, внешне живого, но уже осознавшего себя по ту сторону смертной черты. Так оступившийся в пропасть какие-то мгновения ещё вроде соприкасается одной ногой со скальным карнизом, но равновесия не вернуть, не уцепиться за камни, и плоть, ощутившая власть земной тяги, прежде разума понимает: падение неизбежно. Боковым зрением Волкодав заметил некое движение справа, оттуда, где только что слышались знакомые голоса. В него, рассекая тягучие волокна тумана, летел метательный нож. Волкодав мог уклониться, но это значило бы испортить прыжок, и он не стал уворачиваться. Удар в бок показался тупым и не особенно сильным. Женщину смело с ног - хрупкий кустик, угодивший под стронутый обвалом валун. Улетел и лязгнул о тёмную мостовую бесполезный кинжал. Волкодав услышал, как хрустнули позвонки.
Ночь была тихая. У северного причала перестал мигать огонёк, зато послышался плеск вёсел. Там, видно, распознали достаточно, чтобы сообразить: дальнейшее ожидание бессмысленно. А может, даже опасно.
К Волкодаву уже приближались сквозь туман две торопливые тени. Когда они подошли вплотную и превратились в Дикерону и Поющий Цветок, венн стоял на коленях рядом с распластанным телом. И развязывал на волосах ремешки, чтобы переплести косы, как подобает убийце.
- Где собака? - чутко прислушиваясь, спросил мономатанец.
Волкодав поднял голову и молча посмотрел на чернокожего и его спутницу. Он не был уверен, что сумеет членораздельно ответить.
- Мы слышали крики, - пояснила танцовщица. - Нам показалось, что бешеная собака напала на женщину!..
Она держала в руке маленький фонарь вроде тех, какими пользуются мореходы: масляный светильничек, накрытый дутым стеклом с металлическими нитями внутри. У фонаря был вид предмета, которым пользуются почти ежедневно. Похоже, эти двое часто гуляли в ночных потёмках, избегая людской суеты и надоевшего любопытства.
- Не показалось, а так оно и было, - проворчал Дикерона. - Где мой нож? Я не мог промахнуться.
- Конечно, не мог, - покорно согласилась Поющий Цветок. - Ты никогда не промахиваешься. Наверное, собака убежала и унесла нож в теле. Сейчас я поищу, мы найдем её по крови...
Волкодав невольно покосился на свой бок, немного нывший, словно от хорошего тычка в рёбра. Порванная рубашка висела клоком, но клок этот был промочен одним лишь потом.
- Не могла она никуда убежать! - упрямо проговорил Дикерона. - Я бил наверняка! Собака даже не взвизгнула! И я услышал бы, если бы она убегала!.. - И вдруг спохватился: - А что женщина?
- Ты не успел спасти её, - вздохнула Поющий Цветок. - У неё шея сломана.
Волкодаву понадобилось немалое усилие, чтобы преодолеть неожиданно навалившуюся усталость. Хотелось одного: свернуться калачиком и спать, спать... Поднявшись, он отошёл на несколько шагов в сторону и подобрал метательный нож. Нож лежал как раз в тени, отброшенной пламенем светильничка, и потому не блестел. Венн нагнулся за ним и понял, что во время погони смотрел на мир вовсе не с высоты своего обычного роста. Он подал нож слепому:
- На... Держи.
Внятная речь действительно далась ему не без некоторого труда.
- Ты?.. - удивился Дикерона. - Откуда ты тут появился?..
Волкодав задумался, как объяснить, но чернокожий не стал дожидаться ответа. Его больше занимало другое. Взяв нож, он потрогал лезвие, потом понюхал его и даже попробовал языком. Не удовлетворившись, мономатанец сунул нож своей спутнице:
- Я окончательно выжил из ума, или на нём вправду нет крови?..
Поющий Цветок зачем-то посмотрела на Волкодава и, явно страдая, ответила правду:
- Мне очень жаль, Дикерона... нож чистый... Дикерона угрожающе повернулся к венну:
- Ты что, вытер его?
- Ты не промахнулся, - тяжело проговорил Волкодав. - Это был я. Ты попал. Мне в бок.
- Но я слышал собаку!..
Волкодав вспомнил полные ужаса глаза Кей-Сонмора и его молодцов. Отпираться было бессмысленно, и он сказал:
- Я иногда... бываю собакой...
К его немалому облегчению, Дикерона воспринял эти слова совсем не так, как какой-нибудь житель Нарлака, давно позабывший о вере пращуров и своём родовом имени. Мономатанец не стал ни шарахаться, ни убегать, ни творить отвращающие знамения. Он лишь кивнул и с уважением заметил:
- Теперь понятно, почему моё оружие не причинило тебе вреда. Ты, наверное, знаменитый вождь или колдун. У меня дома считают, что Предок дарит Своё обличье только величайшим в роду!
- Я не величайший, - проворчал Волкодав. - Просто последний.
Удивительное дело, но ему было не вполне безразлично, что станет думать о нём слепой метатель ножей.
Бывшая прислужница Смерти лежала раскинув руки, из угла рта и левой ноздри пролегли густеющие тёмно-красные струйки. Пустые глаза неподвижно смотрели вверх, туда, где за туманом скрывался Звёздный Мост, недосягаемый для чёрной души. Волкодаву показалось, будто над площадью на мгновение склонилась гигантская непроглядная тень - и сразу исчезла. Он увидел, как зябко вздрогнула Поющий Цветок, как вздыбилась шёрстка успокоившегося было Мыша... Один Дикерона ничего не почувствовал. Мономатанец спрятал нож в ножны, висевшие на груди под рубашкой, и деловито осведомился:
- Так это ты, значит, бабёнке шею свернул? Небось, было за что?..

Предыдущая страница 21 Следующая страница


Право на поединок 22

С той стороны, где выходила на площадь улица Оборванной Верёвки, замелькали плывущие пятна мутно-рыжего света; туман превращал факелы в расплывчатые огненные облачка. Это Луга с друзьями наконец-то преодолели страх и шли посмотреть, чем же кончилась невиданная погоня.
На другой день в Кондаре только и пересуду было о том, что за причалами всю ночь плакал тюлень, а первые рыбаки, вошедшие в гавань с рассветом выловили у самых свай тело молодой женщины со зверски переломанной шеей. Смерть стёрла с её лица ярость и ужас, а вода смыла краску и кровь: самым жалостливым какое-то время казалось, будто красавица вот-вот вздохнёт и откроет глаза. Ведь не мог, в самом деле, тюлень ни за что погубить подобное существо!.. Женщина была одета в нищенские лохмотья, но пальцы оказались белыми и холёными, никак не привычными рыться в помойках. Не иначе, знатная госпожа, прикинувшаяся побирушкой!.. Кто-то на всякий случай решил пощупать живчик, сдвинул драный рукав и увидел потёртые ножны, пристёгнутые к левой руке. Тут народ рассудил, что на площадь женщину привела скорее всего не любовь. Потом из ближайших гостиных домов вышли слуги, и кто-то поведал про крики и беготню, услышанную за полночь на улице купеческими сторожами. Тогда стало ясно, что бродяжка ночью пыталась залезть в чей-то дом, но была обнаружена и, удирая от преследователей, выбежала на запретную площадь. А стало быть, туда и дорога воровке!
Наконец из уст в уста распространилось слово великого Сонмора. Ночной конис сокрушался о беспокойстве, причинённом злыми людьми его достойному другу, ювелиру Улойхо. Я весьма опечален, - передавали в толпе, и у всех, кто это слышал, бежали по спинам мурашки. Тех, кто печалил владыку свободного люда, временами находили завёрнутых в собственную кожу. Надетую наизнанку. Собравшийся на причале народ как-то сразу припомнил, что день вообще-то не праздничный, а значит, у каждого множество дел.
Когда возле тела остались лишь самые стойкие любопытные, сквозь толпу прошагал отряд стражников во главе с невозмутимым Брагеллом. Дюжие парни без лишней болтовни засунули мёртвую в рогожный мешок и погрузили на тележку. Грубая буроватая ткань тотчас промокла неровными пятнами, и свёрток утратил всякое сходство с человеческим телом, сделавшись больше похожим на вялый, тронутый гнилью овощ. Когда тележку выкатывали за городские ворота, под каменной аркой во всю ширину прохода разложили костёр, и мокрый свёрток зло зашипел, соприкоснувшись с огнём. Только так добрые кондарцы могли быть уверены, что душа нечестивицы и тем более погибель, взявшая её, не сыщут дороги назад. А если и сыщут, то остановятся у черты, убоявшись праведного огня. Другая предосторожность, свойственная не только нарлакам, состояла в том, чтобы схоронить скверного мертвеца в месте, не принадлежащем ни одной из стихий. Так испокон веку поступали с казнёнными преступниками и иными людьми, почему-либо признанными недостойными упокоения в Священном Огне. Удалившись от города, стражники достигли устья едва сочившейся Ренны и там, посреди галечного русла, на скорую руку выкопали для убитой последнее земное убежище. Быть может, во время следующего прохождения Змея взбеленившаяся вода выроет труп из неглубокой могилы, но кондарцам до этого не было дела. Морские течения у здешних берегов были таковы, что отданные Ренне останки если когда и всплывали, то в городскую гавань, пугать людей, уже не возвращались. Легенда, правда, гласила, что было одно-единственное исключение - самый первый Сонмор, которого якобы пришлось хоронить семь раз подряд.
Да и то большинство кондарцев предпочитало верить в оборванную верёвку...
- Почему ты отказываешься от награды? - спросила Виона. - Ты её заслужил!
- Я её не заслужил, - упрямо повторил Волкодав. Его голос казался Вионе похожим на каменную стену, вылинявшую от солнца и дождя.
Они сидели на садовой скамейке, в тени плюща, взбиравшегося по деревянной решётке. Между кожистыми синевато-зелёными листьями белели восковые звёздочки цветов. Цветы были маленькие и неяркие, но взамен броской красоты Боги дали им нежный запах, привлекавший рои пчел. Виона стряхнула себе на руку немного пыльцы, и пчёлы стали с деловитым гудением садиться на медно-чёрную кожу, щекотать её лапками и дуновением крылышек. Дома, в Мономатане, пчёлы водились не в пример крупнее и злее, а у мёда был совсем другой аромат.
- Но ведь ты подоспел первым, - сказала Виона. - Ты не позволил мне... Икташ и Эврих с Сигиной, они только потом...
- Вот их твой супруг пускай и вознаграждает, - сказал венн. - И ещё няньку, за то, что вовремя ахнула.
Ни на пчёл, ни на молодую хозяйку он не смотрел. Сидел, сложив на груди руки, с деревянным лицом.
Мастер Улойхо в самом деле готов был озолотить всех, кто помог не допустить смерть к его любимой жене. Один Волкодав полагал, что не имеет никакого права на похвалы и награды, и переубедить его было невозможно. Люди могли говорить что угодно, однако он-то знал, что самым постыдным образом прохлопал подкравшуюся опасность. Пусть даже она и явилась в совершенно неожиданном образе, который вряд ли кто-то сумел бы предугадать. Кому была бы нужна его погоня за злодейкой и расправа над ней, если бы не удалось отстоять жизнь госпожи?..
Вот Эврих и Сигина, те вправду заслуживали всяческого почёта. Особенно Сигина: без неё у Эвриха, по его собственным словам, мало что получилось бы. "Я как девчонке в глаза посмотрел, меня самого чуть куда-то не затянуло, - рассказывал молодой аррант. - Помнишь тот раз, на Засечном кряже? Я ведь как тогда поступил?.. Вызвал в себе примерно то, что чувствовала бедная вилла... а я, ты знаешь, благодаря Канаону примерно знаю, что она чувствовала... ну, потом сам из этого вылез и её за собой вытащил. Всё просто, если умеючи... А тут! Прорва какая-то, бездонный колодец, падаю в него и поделать ничего не могу, только вижу, как небо наверху отдаляется!.. И вдруг - точно ладонь подхватила и держит! Так и вынесла к свету обоих, и меня, и её..."
Ему приходилось встречать сходные описания лишь в древних рукописях, созданных во времена, когда обитатели Небесной Горы запросто гуляли среди людей. Эврих навострил перо и попытался добиться от Сумасшедшей, что за Богиню та призвала на помощь. Сигина лишь ласково улыбалась ему, словно ребёнку, спросившему, отчего вода мокрая. "Мне недосуг служить Богам и Богиням, - отвечала она. - Я просто жду моих сыновей..."
Делать нечего, пришлось Эвриху так и внести таинственный случай в свои "Дополнения", не присовокупив подобающих истолкований. Волкодав хотел было ядовито спросить его, не забыл ли, мол, помянуть, как сам поначалу не желал вести деревенскую дурочку к ювелиру... Однако по здравом размышлении промолчал. Сам хорош...
- Что ж, грешно было бы неволить тебя, - грустно проговорила Виона. - Правду говорят люди - от денег, взятых без приязни, не бывает добра.
Волкодав ничего не ответил, но мысленно с нею согласился. Откуда ему было знать, что его начинают осторожно опутывать шёлковой паутинкой, как хитрый маленький паучок опутывает большую строптивую муху?.. Беседуя с ним, Виона незаметно пускала в ход искусство, усвоенное при храме. Она ведь давно успела решить про себя, что кое-какие науки, преподанные служителями Вездесущей, не грех помаленьку использовать к своему благу; ибо далеко не всё, что постигалось в доме великой и ужасной Богини, имело целью убийство. Был сводящий с ума жертвенный танец, но был и такой, что возвышал душу созерцанием истинной красоты. Или вот взять искусство беседы. Овладевший им мог выяснить всё что угодно даже у очень упрямого человека. А большой мастер - ещё и заставить этого человека выполнить свою волю, причём так, что тот будет уверен, будто действует по собственному желанию.
Помимо прочего, искусство включало способность распознавать, что за собеседника подарила судьба, так что переспорить Волкодава Виона даже и не пыталась. Молодая женщина просто начала рассказывать о себе, о том, как несмышлёной девочкой осталась совсем одна. Со стороны могло показаться, будто обращалась она к пчёлам, забравшимся на ладонь, но, когда руки телохранителя успокоенно легли на колени, Виона этого не пропустила.
- В наших краях растут густые леса, - тихо говорила она. - И в самом сердце лесов есть озёра, окружённые чёрными деревьями в тяжёлых космах лишайников. Никакой ветер не может повалить чёрное дерево, а когда оно умирает от старости, оно тонет в воде, потому что плоть его тяжелее железа. У моего деда был чёрный меч. Дед побеждал им храбрых врагов, сражавшихся оружием из железа и меди. Он брал меня с собой на озёра. Деревья так высоки, что вода остаётся спокойной, даже когда над лесом бушует гроза и ливень треплет вершины. Поэтому там вырастают цветы, которых нет больше нигде. Мы называем их "упавшими звёздами". Они распускаются ночью. Они лежат на воде, и лепестки в темноте светятся голубым светом. Я, наверное, никогда больше их не увижу. Ты тоже вспоминаешь свою родину, Волкодав? Какая она?
Венн помолчал немного, потом проговорил уже не тем бесцветным голосом, что поначалу:
- Тебя бы там многое удивило.
- Расскажи о своей стране, - попросила Виона и склонила голову к плечику, внимательно глядя на венна. Топазы, вправленные в серебро, переливались у неё в волосах.
- Зимой у нас идёт снег, - сказал Волкодав. - А озёра и реки покрывает крепкий лёд. Можно напилить его и сделать дом, и этот дом простоит до весны.
- Ты хотел бы туда вернуться? - спросила Виона. Он покачал головой, по-прежнему глядя в землю. Потом ответил:
- Мне не к кому возвращаться.
- И мне, - сказала Виона. - Теперь мой дом здесь, в стране, где я обрела мужа и сына. Я желаю тебе, Волкодав, чтобы и у тебя когда-нибудь появился дом, куда тебе захочется возвратиться.
- Спасибо, - сказал венн.
- Ты, верно, много путешествовал, - продолжала Виона. - Если я правильно поняла, вы с другом собираетесь плыть через море?
Волкодав молча кивнул.
- Я не выпытываю, - сказала мономатанка, - но мне кажется, я как-то слышала, будто ваш путь проляжет вдоль берегов то ли Шо-Ситайна, то ли Озёрного Края?..
Волкодав снова кивнул:
- Это так.
- У моего племени, - вздохнула Виона, - есть пословица: лепёшка, оставленная у тропы, вернётся и приведёт жареных поросят. Я теперь вряд ли увижу, как над плечом Сидящей Кошки восходит солнце и окрашивает огнём водопады, но в моей власти помочь вернуться на родину человеку, который очень об этом мечтает. Ты больше не хочешь охранять меня. Волкодав, но могу я нанять тебя, чтобы ты отвёз этого человека к его семье?..
Он пристально посмотрел на неё.
- Я рад тебе послужить... только мы с Эврихом странствуем во исполнение обета... данного другу, оставшемуся далеко... Если твой человек направляется туда же, куда и мы... Кто он такой? Я знаю его?
- Знаешь, - улыбнулась Виона. - Его отец был горец с Заоблачного кряжа, а мать выросла в Озёрном Крае. Когда они перебрались в Нарлак, злые люди воспользовались неосведомлённостью чужестранцев и наняли их мыть золото на реках Змеева Следа. Так мальчик остался сиротой. Его зовут Йарра.
О "Сегванской Зубатке" и о тамошних похождениях Волкодава Виона была наслышана от Эвриха. Чуть позже Сигина поведала ей про мальчика Йарру, вроде бы пригретого венном. А третьего дня она же показала Вионе смуглого светловолосого паренька, ждавшего своего старшего друга возле ворот. Зачем Сумасшедшей это понадобилось, оставалось только гадать, но вот пригодилось, и молодая женщина была ей благодарна.
- Госпожа! - сказал Волкодав и даже повернулся на скамейке, чтобы посмотреть Вионе прямо в глаза. - Как ты догадалась, что я и сам собирался отвезти мальчишку домой?..
Волкодав остановился, когда с высокого, крутого холма перед ним открылась деревня. Взгляд венна сразу отыскал один из домов под низко нахлобученной земляной крышей - и больше не покидал его. Посередине крыши, возле охлупня, светилось отверстие дымогона. Волкодав хорошо представлял, что там, внутри. Печь в северном углу, сложенная из камня и глины, надежа и заступа от злых сил, крадущихся с полуночной стороны. Ни один венн не скажет бранного слова в присутствии государыни печи. А против неё - святой красный угол, осенённый ликами Богов и чтимых пращуров, ушедших в ирий. Вдоль бревенчатых стен - широкие лавки. Просторная, щедрая, добела выскобленная Божья Ладонь...
Волкодав стоял и смотрел, не в силах принудить себя спуститься вниз и постучать в дверь, казавшуюся такой родной. Наваждение, он напомнил себе, что здешняя Светынь текла совсем в другом мире. И два лесистых холма стояли всё же немного не как те, что укрывали от северного ветра его родную деревню. Так бывает во сне, когда знакомые места предстают изменёнными, и это не удивляет. Сейчас он пойдёт туда и спросит, что за род здесь живёт, уж не дети ли, часом, Серого Пса. Сердце почему-то колотилось у горла, отдаваясь мучительной болью в груди. Волкодав знал: это был страх. Он боялся утратить надежду. Но даже если ей будет позволено сбыться... Впереди ждала неизвестность.
Волкодав стоял и смотрел, как в леса за Светынью опускается солнце. И не мог сдвинуться с места.
Если не преодолеть страх, значит, зря он четыре седмицы топал пешком, узнавая и не узнавая суровый и светлый мир, названный его предками Беловодьем. Сейчас он сделает шаг. Сейчас. Только ещё немного отдышится.
В доме раскрылась дверь. Острые глаза Волкодава различили девичий силуэт, мелькнувший на фоне освещённого прямоугольника. Притворив дверь, девушка пошла по тропинке к берегу реки - туда, где, несмотря, на поздний час, вился дым над крышей кузницы и раздавался мерный стук молотка. Волкодав знал: девка несла ужин кузнецу, припозднившемуся с работой. Точно так же, как его мать когда-то носила ужин отцу... К кому спешила девчонка? К родителю, брату, жениху?..
Волкодав спустился с холма и, ничего не подгадывая нарочно, поравнялся с девушкой на середине тропы. Перед ним была настоящая веннская красавица, статная, русоволосая, с непугливым взором ясных серых глаз. Ей никогда не приходилось бояться людей, а против опасного зверя свисал с кушака добрый охотничий нож. Гроздья серебряных колец позванивали у висков, и налобный девичий венчик уже сменила широкая предсвадебная плачея, сплошь расшитая бисером.
Бьющий в глаза свет мешал Волкодаву как следует рассмотреть узор на повязке, а цветные клетки поневы казались то чёрными, то красными, то зелёными. То есть на самом-то деле он распознал их безошибочно и мгновенно, но предпочитал тешиться обманом, уговаривал себя, дескать, мало ли что примерещится, вот подойду поближе и уж тогда рассмотрю...
Девушка окликнула его первой, как подобает хозяйке, заприметившей нежданного гостя.
"Здравствуй, добрый молодец!" - сказала она ласково, и Волкодав понял, что жить стало незачем. Венн, встретивший другого венна, с первого взгляда знал о нём всё. Чей родом и какого колена, которое по счёту дитя у родителей, с кем свадьбу играл, есть ли свои ребятишки... и ещё много-много всякого разного, необходимого для должного приветствия и разговора, "добрым молодцом" назвал бы незнакомого соотчича только слепой, девушка слепой не была.
Она просто никогда раньше не видела знаков, принесённых им на одежде. Старые бабки в женской избе не показывали их малышам, объясняя: бывают, мол, ещё и такие. Беловодские венны слыхом не слыхивали про Серых Псов.
Яркое закатное солнце заставляло Волкодава жмурить слезившиеся глаза. Он поклонился девушке и сказал:
"И ты здравствуй, Волчица".

Дома, братцы, у небес
Не допросишься чудес.
День за днём - как те
Горшки на заборе.

Дома - скука и печаль;
Нас притягивает даль -
Чудеса живут, известно,
За морем...

И народ вокруг - не тот!
Хоть бы раз пойти в поход:
Кто же чудо у порога
Отыщет?

А за морем - пир горой!
Что ни парень, то герой,
Что ни девка - вмиг
Утонешь в глазищах!..

Так мы плачемся в глуши.
И однажды, вняв души
Устремленьям, да и просто
В науку,

Нас хватает и несёт...
И судьбы водоворот
С надоевшим домом дарит
Разлуку.

...и окажется, что где б
Ни прижиться - горек хлеб,
Не рукою материнской
Спечённый,

Не в отеческой печи,
Не от дедовской свечи,
Не на пращуров земле
Разожжённой.

Там героев - как везде:
Что алмазов в борозде.
Вместо раскрасавиц - дура
На дуре.

Ну а чудо из чудес -
Твой земляк, какой невесть
В тот заморский край
Закинутый бурей,

И на сердце ляжет мрак,
И назад потянет так,
Что хоть волком вой на
Площади людной.

И поймёшь, что дом, где рос,
Где по тропкам бегал бос,
Он и есть на свете главное
Чудо.

И вспорхнуть бы, полететь!..
Но уж врос в чужую твердь;
Корни рвать - себе
И ближним на муку...

Что и как в родном краю
Да про молодость свою -
Это всё теперь рассказывай
Внуку.

А взрослеть возьмётся внук,
Он осмотрится вокруг,
Станет привязью
Родительский корень:

Предыдущая страница 22 Следующая страница


23 Мария Семенова

Дома чуда ждать сто лет,
Вот в краях, где вырос дед, -
Там-то жизнь эх, кабы
Съездить за море...

11. В море

Хозяин корабля, дородный сегван с узлом седых волос на макушке, мерил шагами палубу, смотрел то за борт, то на небосклон и время от времени недовольно бурчал что-то сквозь зубы. Эврих неплохо знал сегванский язык, но остров Печальной Берёзы, откуда вёл свой род владелец лодьи, должно быть, располагался в каком-то совсем уже захолустье. Резкий, отрывистый говор корабельщика был таков, что аррант едва разбирал отдельные слова. Эврих вслушивался очень внимательно, однако за добрых полдня сумел понять лишь одно - мореход был чем-то весьма удручён. Ну а это можно было себе уяснить и не вникая в его речи.
- Спишь, Волкодав? - наконец окликнул он венна, лежавшего с закрытыми глазами под скамейкой гребца.
Волкодав не спал. Просто если он открывал глаза и садился, желудок почти сразу начинал противно шевелиться внутри. Он знал, что по меркам опытных мореплавателей нынешнюю качку и качкой-то назвать было нельзя. Однако ему хватало. Слабо утешало даже то, что Виона, купившая Йарре возвращение на родину, определённо посоветовалась с Судьбой. Ибо корабль был тот самый, которого ожидал Гарахар, и направлялся он в Тин-Вилену. То есть Небеса явно не возражали, чтобы Волкодав всё-таки попал в этот город. И выяснил, какой такой Наставник умножает в мире неправду, вручая скверно понятое кан-киро людям, не ведающим Любви...
- Что это там Астамер всё время бубнит? - спросил Эврих. - Ты хоть что- нибудь понимаешь?..
В отличие от Волкодава, на корабле он был дома. И радовался, чувствуя себя в знакомой стихии. Взяв кожаное ведёрко на длинной верёвке, он забросил его далеко вперёд, потом ловко вытащил через низкий борт. У него лежал в поясном кошеле обрывок бересты с несколькими буквами, начертанными ещё на берегу. И вот теперь, мысленно обратившись к Богам Небесной Горы, Эврих вытащил белый лоскут и погрузил в ведёрко. Чернила, которыми была сделана надпись, он собственноручно приготовил в доме ювелира Улойхо по способу, разведанному Тилорном. Настала пора подвергнуть свою работу настоящему испытанию, и молодой аррант отчаянно волновался.
- Астамеру не нравится ветер, - не открывая глаз, сказал Волкодав. - Он говорит, он отродясь не припомнит, чтобы в начале месяца Лебедя у здешних берегов дуло с северо-востока. Он думает, это, наверное, не к добру.
- Ого! - Эврих даже отвлёкся от своих буковок, чётко черневших сквозь два вершка прозрачной воды. - Где ты постиг его говор? - спохватился, понизил голос и спросил: - Тоже на каторге?..
- Нет, - сказал Волкодав. - Не на каторге. - У него не было никакой охоты объяснять, что с Астамерова родного берега, надобно полагать, в солнечную погоду был хорошо виден остров, откуда десяток с лишним лет тому назад пришёл на Светынь храбрый молодой кунс по имени Винитарий. Уже тогда получивший в своём народе прозвище - Людоед... Волкодав вообще не любил, когда из его прошлого опять начинали выползать какие-то призраки, казалось бы давно похороненные и забытые. Таков закон, - сказала бы, наверное, Мать Кендарат. Закон воздаяния, правящий кругами Вселенной. Ты совершаешь поступок и думаешь, что всё останется как прежде? Ты ошибаешься...
Надо полагать, по этому самому закону Волкодав выходил чудовищным грешником. Ведь не случайно для него встречи с прошлым обычно заканчивались чем-нибудь неприятным. Или вовсе опасным. Вроде сумасбродного Канаонова братца. Ибо нынче, как раз когда отходил от причала сегванский корабль и уже трудновато делалось различить в пёстрой толпе знакомые лица, в Восточные ворота въезжал с семейством Кавтин. Волкодав вздохнул, подумав о нём. Ему хотелось надеяться, что парень всё же поразмыслил и кое-что понял. Однако убрались они с Эврихом поистине вовремя. А когда-либо возвращаться в Кондар и проверять, докончил или нет Иннори свою вышивку, и купили ли ему веннского пса... вряд ли это было разумно. Почему так получалось, что отовсюду, где Волкодаву доводилось задерживаться, он затем поспешно уносил ноги, причём навсегда?.. Взять хоть Галирад... Да и здесь, в Кондаре, чью благосклонность он завоевал? Великого вора, не нажившего от трудов праведных ни единого медяка. Вот уж будет чем похвастаться перед Старым Псом, когда Хозяйка Судеб заполнит веретено и взмахнёт острыми ножницами, вытеребив нить его жизни...
Они все пришли проводить корабль: и Сигина, взятая благодарным Улойхо в свой дом, и Дикерона со спутницей, и цветущая Рейтамира, сопровождаемая Кей-Сонмором. "А что? - будто бы заявил Луга своему почтенному батюшке. - Ты вот завёл себе усадьбу, хотя все прежние Сонморы были бездомными. Ну и я стану первым, кто женится..." Он уже купил Рейтамире черепаховые гребни для волос и обещал разузнать, что легче устроить: самим ехать в Галирад к знаменитому Декше или заплатить какому-нибудь мореходу, чтобы доставил одноглазого поэта в Кондар.
Дикерона крепко обнял Волкодава жилистыми руками в сетке белеющих шрамов. "Прощай, оборотень, - сказал он. - Счастливо тебе". "Может, ещё увидимся..." - понадеялся венн и запоздало сообразил, что ляпнул не то. Дикерона усмехнулся. "Если я встречу святого, который, как предсказала гадалка, вернёт мне глаза, может, и вправду увидимся... - Запустил руку в рукав, расстегнул узкие пряжки и протянул Волкодаву длинный нож в ножнах: - Держи на счастье". Волкодав не придумал ничего лучше, чем отцепить от пояса свой старый боевой и сунуть его мономатанцу в ладонь: "Повстречай этого святого, друг".
Сумасшедшая Сигина подошла к нему последней, и он опустился перед старой женщиной на колени. "Я всё забываю рассказать тебе, - шепнула она, - про того венна, который был моим сыном. Я вспомнила знаки у него на поясе и на сапогах". "Какие знаки?" - отчего-то насторожившись, спросил Волкодав. Сигина, ласково улыбаясь, смотрела ему в глаза. "Он из рода Волка, - сказала она. - И у него вот тут, на левой щеке, две родинки. Это я к тому, чтобы ты сразу узнал его, когда встретитесь. Ты не забудешь ему передать, что я жду в гости и его, и тебя?.."
Возле мачты корабля был устроен трюмный люк, огороженный парусиновой занавеской таким образом, чтобы не поддувал ветер. Время от времени из люка высовывалась рогатая голова, и над палубой разносилось мычание. В трюме путешествовала пёстрая корова, любимица Астамера, не боявшаяся ни качки, ни иных морских неудобств.
Когда-то давно над её хозяином пробовали смеяться. Потом прекратили. Нрав у Астамера был тяжёлый, рука - тоже. Вдобавок и мореплавателем он был замечательным. Ну и пусть себе доит свою пеструшку прямо посреди океана, коли так уж охота. В конце концов, кто не знает, что самого первого сегвана вылизала своим языком из соли, скопившейся на берегу, божественная корова...
Мыш, которому очень не нравилось в море, отсиживался либо в трюме вместе с большим тёплым животным, либо влезал за пазуху Волкодаву.
Йарра сидел между аррантом и венном. На нём были крепкие сапожки, плотные штаны, стёганая курточка и новенькая рубашка. Всё казалось ещё жестковатым и как бы не своим, ещё не обмялось по телу, не вобрало его запах. Прежние обноски были тщательно выстираны и уложены в сумку. За неполный год сиротства старая одежда сделалась Йарре коротка и к тому же до того изодралась и вытерлась, что вряд ли пристойно было в ней даже мыть корабельную палубу. Следовало бы подарить её нищим или пустить на тряпки, но поступить так с рукоделием погибшей матери Йарра не мог.
Он знал, что берег его родины покажется ещё очень не скоро, но это не имело никакого значения. Ему хотелось побежать на самый нос корабля и стоять там, не сводя глаз и даже не моргая от ветра, пока не поднимется над горизонтом земля. Йарра хорошо помнил расставание с родиной. Он ведь был тогда уже совсем взрослым. Конечно, не таким взрослым, как теперь, но всё-таки. Он помнил, как медленно погружался в воду Заоблачный кряж, как величавые пики сперва превратились в гористые острова, разделённые морем, потом стали неотличимы от туч, вечно кутавших сгорбленные плечи хребтов, и вместе с этими тучами наконец растворились в небесной дымке, растаяли без следа. Последним пропал из виду двуглавый исполин, священный Харан Киир...
Нет, все же Йарра был тогда недостаточно взрослым. Он был глуп и не особенно понял, отчего заплакала мама. У него тоже немного щемило сердце, как и надлежит на пороге нового и неведомого, но плакать не хотелось нисколько. Ему было радостно, тревожно и интересно, а бояться он не боялся. Да и с чего бы, ведь были с ним рядом и мама и отец, и какая сила могла их разлучить?".
Теперь он твёрдо знал: как только впереди покажется суша, он различит мужчину и женщину, стоящих возле края воды. Причалит корабль, и мама бросится его обнимать и, конечно, снова заплачет, а отец станет рассказывать, как Змей нёс их через море и как потом они ждали на берегу, зная, что сын обязательно возвратится...
Йарра верил и не верил в им самим придуманное чудо Богов. Он собрался было засесть на носу корабля чуть не прежде, чем тот покинул причал, но устыдился трудившихся на палубе мореходов. Когда же осталась позади пристань и люди больше не оглядывались на заслонённый мысом Кондар (одна цитадель да верхние усадьбы Замкового холма ещё плыли над макушками скал), Йарра дёрнулся было со скамьи, но Эврих его удержал.
- Ты куда? - спросил аррант. Он хорошо знал речь Озёрного Края и без труда беседовал с мальчиком на языке его матери.
- Я хочу смотреть вперёд, - объяснил Йарра.
- Смотри лучше отсюда, - посоветовал Эврих. - А то погладит тебя Астамер ремешком, до Тин-Вилены больно будет сидеть.
- Почему? - удивился Йарра. - Разве я там кому-нибудь помешаю?
На корабле он путешествовал всего второй раз, а сегванские лодьи до сих пор видел только с берега.
- Ты знаешь, что такое "косатка"? - строго спросил его Эврих. Йарра непонимающе смотрел на него, и молодой аррант пояснил: - Это кит двадцати локтей в длину и с во-о-от такими зубами. В безднах океана водятся и более крупные существа, но других столь свирепых тварей Морской Хозяин не создал. Поэтому сегваны и придумали называть свои боевые лодьи "косатками". У них есть корабли для торговли и странствий, именуемые "белухами", но те менее быстроходны. Так что нам повезло: домчимся единым духом и времени не заметим.
Йарра обвёл глазами длинный корабль, словно впервые увидев его.
- Значит... "косатка"? - прошептал он наконец. Он всегда шептал, когда волновался. Эврих кивнул, и мальчик спросил по-прежнему еле слышно: - Они... будут сражаться? Нападать на корабли, которые встретятся в море?..
- Не будут, - сказал из-под скамьи Волкодав. - С сытым брюхом в драку не лезут. Ну там... разве если на них самих кто-нибудь нападёт... Ты видел, сколько тюков и бочонков они уложили под палубу? Эврих хмыкнул:
- Я полагаю, почтенный дедушка нашего Астамера нынче плюется и топает ногами на Небесах. Когда сам он был жив и плавал по морю, на ясеневые палубы "косаток" восходили только кровные побратимы, вздумавшие искать добычи и славы в дальнем походе. Они гнушались мирной торговлей и брали богатства только мечом. И если шторм или погоня вынуждали посадить пленника на весло, с ним после этого обращались как с равным...
Йарра зачарованно слушал.
- А теперь, - продолжал Эврих, - неблагодарные внуки продают места на скамьях всяким сторонним людям вроде нас, вздумавшим от нечего делать путешествовать через море. Срам, да и только!
Волкодав напомнил:
- Ты ему не сказал, почему его выгонят, если он пойдёт стоять на носу.
- Ну, это совсем просто, - улыбнулся аррант. - У других кораблей мало вёсел, только чтобы к берегу подходить. А у "косатки" - по всему борту, чтобы догонять жертву и удрать от погони. Так вот, где самые длинные и тяжёлые вёсла?
Йарра подумал и догадался:
- На носу! - Эврих кивнул.
- Правильно. А ещё там, на носу, всего сильнее качает во время ненастья. И больше захлёстывает из-за борта, если корабль идёт против волны. Наконец, опять-таки в старину, когда сильные кунсы бились за власть, перед морским сражением каждый выстраивал свои корабли в ряд, и воины связывали их борт к борту. Начинался бой, связки вдвигались одна в другую, словно два гребня... - Эврих показал пальцами, как всё происходило. - А значит, люди, сидящие впереди мачты, прежде других ввязывались в драку. Теперь сам подумай, где самое почётное место на корабле?
На сей раз Йарра ответил без колебаний:
- На носу!
- Вот именно, - кивнул учёный. Буковки на бересте держались прочно, не расплываясь в едкой морской воде. Это радовало арранта и подогревало его красноречие. - Когда ты проживёшь побольше, мой друг, ты сам убедишься: если какой-нибудь обычай лишается своей жизненной основы, его внешняя сторона живет ещё долго и притом очень ревностно соблюдается. Даже более ревностно, чем в старину.
Йарра напряжённо хмурил брови, силясь понять:
- Это как?..
- Ну вот если бы у Астамера на корабле вправду была дружина героев и паренёк вроде тебя выскочил бы к форштевню, все только посмеялись бы и сказали, что, верно, от пострелёнка следует многого ждать. А теперь точно выдерут ремешком, поскольку сами в глубине души знают, что не герои, но изо всех сил притворяются...
Йарра при этих словах покосился в сторону соседней скамьи. Там сидел Гарахар со своим приятелем, рыжим Левзиком. Йарра помнил, каков герой Гарахар был в "Сегванской Зубатке", где осталась висеть на стене его размочаленная дубинка.
- Или вот тебе ещё пример, - сказал Эврих. - У нас в Феде...
- Где?..
- Это мой родной город в Аррантиаде. Так вот, по соседству с нами жила одна женщина, до того злая и сварливая, что никто её и замуж не взял. Она даже с матерью своей каждый день бранилась и всем рассказывала, как та ей жизнь переела. Не знаю уж, кто там был прав, кто виноват, но - во имя сандалий Посланца, сбежавших из-под ложа утех! - крик стоял на всю улицу. Потом мать отправилась на Небесную Гору, и что? Дочка поставила ей на могилу глыбу радужной яшмы, да не из местной каменоломни, - за сумасшедшие деньги привезла из-под самого Аланиола...
Йарра не знал, что такое Аланиол и где он находится, но спрашивать не стал, чтобы не портить повествования.
- Дело было лет двадцать назад, - продолжал Эврих. - Я был дома в прошлом году... До сих пор каждый день ходит смывать с камня пыль и птичий помёт. Сажает цветы, выпалывает сорную траву и, как говорят, непременно плачет: "Матушка, не сердись на меня!"
Произнеся эти слова, молодой аррант осёкся, внезапно сообразив, что красноречие завело его слишком далеко. Он торопливо покосился на Йарру, собираясь утешать сироту, но сразу увидел, что необходимости в этом не было. Иарра сидел на скамье, забравшись на неё с ногами и обхватив руками колени. Он задумчиво смотрел вдаль, и ветер нёс его длинные светлые волосы. Чистое мальчишеское лицо показалось Эвриху строгим и неожиданно взрослым.
- Прости, - всё-таки сказал аррант. И покаянно развёл руками: - Язык у меня слишком длинный, это уж точно...
Йарра пожал плечами.
- Я мужчина, - ответил он Эвриху. - Мне следовало бы огорчаться, если бы кто-нибудь из моей родни познал недостойную смерть. А мои родители храбро обороняли от небесной напасти наш дом и меня, своего сына. Моё сердце полнится радостью, когда я вспоминаю их смелость.
Морская качка на него, как и на Эвриха, не действовала совершенно. Аррант молча смотрел на Йарру, поражённый, какими словами заговорил вчерашний робкий сиротка, трактирный мальчик на побегушках. А Йарра подумал и добавил:
- Ты, как я понял, пишешь книгу о народах, живущих в разных краях. Напиши в ней и про нас, итигулов. Если кого-нибудь из нас забирает болезнь или Боги снегов и камней, мы продолжаем кормить и поить его душу, пока не сменится луна, а потом отпускаем ликовать и веселиться на священной вершине Харан Киира. Когда над ней горит зелёная радуга, мы знаем, что это пращуры радуются за нас. А если кого-то из племени убивают враги, за него мстят!
Волкодав при этих словах открыл глаза и повернул голову. Эврих достаточно хорошо знал венна и сразу угадал, что именно зацепило его в речах Йарры. Он понял, что не ошибся, ибо Волкодав проговорил:
- Ты называешь себя итигулом и рассуждаешь так, будто вырос в горах. Но у тебя была ещё мать, да и сам ты родился в Озёрном Краю!
Йарра не смутился.
- Я мужчина, - повторил он. - Я должен быть таким, каким был мой отец. Если бы моя мать хотела причислить меня к своему племени, ей следовало бы родить меня девочкой.
Ветер подхватил эти слова и понёс их над морем, и Йарру охватило странное чувство. Он как будто предал кого-то. То есть он в своей жизни ещё ни разу не поступал против совести, да и теперь душой не кривил: сказал то, что, по его мнению, надлежало сказать. Откуда же пришло чувство, будто отодвинулась хранящая тень, будто совсем рядом обиженно отвернулся кто-то незримый, но очень для него дорогой?..
Мыш высунулся из-за пазухи у Волкодава, обречённо понюхал воздух и убрался обратно в тепло. Ему, как и Астамеру, очень не нравился этот ветер. То ли дело в пещерах, где воздух вечно тих и спокоен, где его столетиями тревожат лишь быстрые взмахи маленьких кожистых крыльев...
- Значит, - спросил Эврих - ты твёрдо решил вернуться в род своего отца? - Йарра кивнул.
- Они иногда спускаются в Тин-Вилену. Они признают меня и заберут с собой в горы.
- Ого! Горцы в Тин-Вилене!.. - удивился Эврих. - Похоже, времена и вправду меняются. Я слышал, раньше купцам приходилось карабкаться под самые ледники, чтобы разыскать итигулов!
- Это так, - важно подтвердил Йарра. - Дед моего отца первым понял, что следует спуститься на равнину и самому присмотреть достойную вещь, не дожидаясь, пока тебе привезут какой-нибудь хлам, да ещё и сдерут за него втридорога.
- Ты, наверное, будешь первым итигулом, вернувшимся из-за моря, - сказал учёный аррант. - Вряд ли кто-нибудь из твоей родни путешествовал столь далеко и так долго жил в большом городе. Ты о многом расскажешь им и станешь уважаемым человеком... А чем, если не тайна, твоё племя торгует с жителями равнин?
- На равнинах - с гордостью ответил Йарра, - нет стремительных горных козлов, что чешут шеи о камни, оставляя на них несравненную шерсть. Там нет смельчаков, готовых собирать эту шерсть по неприступным утёсам. И подавно нет мастериц, чтобы напрясть ниток и сделать ткань легче пуха, жаркую, как объятия любимой.
Двоим взрослым мужчинам потребовалось усилие, чтобы не расхохотаться при этих словах.
- А почему, - спросил Волкодав, - твой отец покинул Заоблачный кряж и остался жить в Озёрном Краю? Йарра ответил чуть-чуть быстрее, чем следовало бы:
- Потому что мы, итигулы, можем жить всюду, а у нас в горах - только люди наших кровей. Мой отец любил мать и не хотел везти её туда, где она непременно зачахла бы и умерла.
- И за море они с ней, видать, по этой же причине пустились... - проворчал Волкодав.
Йарра опять объяснил с подозрительной готовностью:
- Есть, наверное, сыновья достойней меня, но я знал, что не дело отцу держать передо мною ответ.
Венн переглянулся с аррантом. Поручение Вионы, благодаря которому их кошельки туго наполнились серебром, оборачивалось неожиданной стороной. Мальчишка, конечно, не врал, ибо жители Шо-Ситайна считали ложь грехом и величайшим пороком. Но и всей правды не говорил.
- В моей стране, - задумчиво и как бы про себя начал Эврих, - есть города, чью славу составляют живущие в них мудрецы. Эти мудрецы радостно приветствуют путешественников и записывают их рассказы о жизни ближних и дальних земель. Я, кстати, надеюсь, что и мой скромный труд будет благосклонно ими воспринят... Так вот, наши учёные из века в век наблюдают за судьбами разных племён, стараясь найти объяснение происходящему в мире. Я читал книги, написанные два столетия назад. Там говорилось о том, как из моря вышло голодное и неустрашимое племя, именуемое меорэ. Оно распространилось на запад и на восток, завоёвывая берега материков и порождая кровопролитные битвы Последней войны. Если верить книгам, нашествие не обошло ни Шо-Ситайна, ни Озёрного края...
- Истинно так, - величаво кивнул Йарра. - Я слышал, они не тронули только твою Аррантиаду. Это оттого, что у вас сплошь города и Меорэ убоялись соприкоснуться со скверной.
Волкодав приоткрыл глаза и улыбнулся. Эврих же захохотал так, что стали оглядываться сегваны и путешественники-нарлаки, коротавшие время между соседними скамьями. Венн послушал весёлый смех арранта и решил, что при всей неучтивости сказанного мальчишка попал в точку. Аррантиада, несомненно, была страной, далёкой от праведности. А уж что касается скверны, обитавшей в больших городах... Неизвестно почему, он вдруг представил себе, что таким же образом отозвались бы о его родине. Эта мысль возмутила Волкодава. Человек, посмевший как-то охаять лесной край в верховьях Светыни, заслуживал наказания немедленного и очень жестокого...
Волкодав подумал ещё и со вздохом решил, что у Эвриха не грех было кое-чему поучиться. Эврих ведь тоже любил свою страну. И родной городишко Фед, не на всякой карте помеченный.
- Когда же меорэ пришли в Шо-Ситайн и полезли на Заоблачный кряж, - с прежней важностью продолжал Йарра, - их глаза поразило слепотой сияние ледяных вершин, отражавшихся в клинках наших героев, и они безо всякой славы убрались восвояси.
- Убраться-то убрались, - кивнул Эврих. - Но в книгах, мною прочитанных, говорится, будто некоторая часть итигулов была всё же пленена и угнана на чужбину. А что рассказывают об этом предания вашего племени?
Он боялся новой неловкости и ограничился осторожным намёком, но Йарра, как и в первый раз, только передёрнул плечами.
- Каждый народ, - сказал он, - рождает свою долю трусов, и мы, итигулы, не исключение. Я, правда, слыхал, будто со времён Последней войны у нас меньше стало плодиться малодушных, недостойных называться мужчинами, и распутниц, готовых возлечь с врагом, чтобы только сохранить свою никчемную жизнь. Потомки этих немужественных составили особое племя, которое никто, кроме них самих, уже не причисляет к итигульскому роду. Это шаны, изгнанники! Да исчезнет их имя из разговоров мужей!..
Фраза, смахивавшая на заклинание, заставила Волкодава насторожиться. Когда что-то к месту и не к месту призывают исчезнуть, становится ясно, что исчезать оно и не думало. Тут он вспомнил, как Йарра называл свою ветвь племени "истинной". Если кто-то без конца твердит о своей истинности, значит, есть сомневающиеся...
- Я читал, будто угнанные в полон провели в неволе сто лет, - снова заговорил Эврих. - Потом внуки тех, кто не сумел оборониться от захватчиков, вернули себе свободу.
- Они выкупились, продавая кружево и шитьё, сделанное их жёнами! - фыркнул Йарра. - Чего ещё ждать от слабого племени. Говорят, под конец они совсем мирно жили со своими хозяевами, и те провожали их как друзей. Даже снабдили в дорогу едой, одеждой и лошадьми, чтобы ублюдки рабов могли ехать в повозках!
Сказав так, Йарра презрительно сплюнул за борт: по его мнению, детям невольников лучше было вовсе не появляться на свет. Эврих не успел остановить юного гордеца. С соседних скамей возмущённо закричали сегваны, для которых плевок за борт означал немалое оскорбление Подводному Великану. Рыжий Левзик даже подскочил к Йарре и замахнулся, выкрикивая поношение на неведомом мальчику языке. Эврих перехватил его руку:
- Не гневайся, мореход. Он родился далеко от берегов океана и не знает ваших обычаев. Он никому не хотел учинить обиду.
Волкодав говорить ничего не стал. Просто вылез из-под скамьи, сладко зевнул и сел рядом с Эврихом. Как полагалось на сегванских лодьях, во время плавания всё оружие покоилось под палубой, в крепко запертом сундуке. В том числе и Солнечный Пламень. Волкодав сидел и равнодушно смотрел кругом, предоставив разговаривать Эвриху. Йарра потихоньку отодвигался и сползал за него, золотисто-медная кожа покрылась серым налётом. Волкодав слышал, как шуршала его стёганая курточка по рёбрам бортовых досок. Гордый маленький воин, только что собиравшийся бесстрашно разить всех, не удостоенных причисления к его роду, на глазах вновь превратился в затравленного сироту. Волкодаву это зрелище было очень знакомо. Только сам он в возрасте Йарры уже был злобным зверьком, ни от кого не ждущим пощады. Пока он размышлял, какая судьба лучше, подошёл Астамер.
- Повелитель Глубин мудр! - непререкаемо заявил хозяин корабля. - Во имя чугунной задницы Туннворна, соображения у вас, сегваны, словно у кур!.. Станет владыка древнего моря сердиться на сопливого мальчишку, чужеземца к тому же!.. Ха! Неужели кто-нибудь думает, будто Он настолько мелок душой? - Потрепал Йарру по льняному затылку и удалился на корму.
Проводив Астамера глазами, Эврих вдруг спохватился и поспешно выдернул из ведёрка свою бересту, забыто качавшуюся надписью вниз. Перевернув её, аррант стал придирчиво рассматривать письмена, причём лицо его неудержимо расплывалось в довольной улыбке. Он даже потёр буквы пальцем, сперва осторожно, потом решительнее. Осмотрел палец, ища следы чернил, и заулыбался ещё шире. Его труд выдержал испытание.
Волкодав снова лежал на палубе, устроив руки под головой и закрыв глаза. Морская болезнь, отступившая было, когда он предполагал заступаться за Йарру, опять взялась его мучить. Желудку не сиделось на месте, он противно ёрзал туда и сюда, временами судорожно сжимаясь. Вот потому-то предусмотрительный венн ничего и не ел со вчерашнего дня, несмотря на лукавые уговоры арранта. А когда Эврих и Йарра, устроившись на скамье, разложили съестное, Волкодав отвернулся, борясь с желанием зажать рукой нос.
Если бы его спросили, откуда взялся удивлявший Астамера северо-восточный ветер, он смог бы ответить. Хорошенько прищурившись, он нашёл бы в небе, среди быстрых кучевых облачков, две крохотные чёрные точки. А должное напряжение разума вызвало бы перед умственным взором два знакомых лица: одно - худенькое девичье, обрамлённое пышными светлыми волосами, другое - решительное, скуластое, сероглазое, в рыжем юношеском пуху и таких же рыжих веснушках. Волкодав мог бы даже пояснить, что широкогрудый симуран, нёсший девчушку, был родным братом застреленного над Засечным кряжем... Но никто не спрашивал его, и венн молчал.
Ещё он думал о том, что, кажется, понял, почему Йарра решил считать себя итигулом и рвался в горы, известные ему только по рассказам отца, вместо того чтобы вернуться в Озёрный Край, в племя матери, в знакомую с младенчества жизнь. Всё было очень просто. Для сородичей матери Йарра был бы сироткой, которого каждый в роду подкармливает и жалеет. Зато итигулы обрадуются появлению нового воина, нового копья и кинжала в столетней войне с шанами... Надо ли говорить, какой путь почётней!
Волкодав, правда, крепко подозревал, что отец Йарры покинул горы как раз затем, чтобы удалиться от этой войны и жить в покое и мире. Просто жить, а не драться каждый день за свою жизнь. Любить жену и растить детей, не опасаясь ни кинжала в спину, ни попрёков за излишнее миролюбие... Может, он потому и отправился на другой материк, что иначе не избежать было возвращения на Заоблачный кряж?..
"Косатка" шла почти прямо по ветру. Длинные морские волны неторопливо догоняли корабль, приподнимали его на своих спинах, подхватывали и некоторое время несли, а потом уходили вперёд, шипя и вспениваясь под форштевнем. Волкодаву казалось, будто всё его нутро превратилось в кисель и кисель этот ворочался из стороны в сторону в кожаном мешке тела, приливая то к голове, то к ногам. Трудно было даже думать: стоило попытаться на чём-то сосредоточиться, и сразу делалось ясно, что на самом-то деле это не имеет никакого значения. Он попробовал прикинуть, что получится, напади кто-нибудь на него прямо сейчас. Хотелось верить, что всё-таки он сумел бы дать достойный отпор. Он знал: морскую болезнь гонят усердной работой, дружной песней и вообще любым делом, отвлекающим от безобразия, творящегося в утробе...
Вот попадём в Тин-Вилену, упрямо сказал себе венн, надо будет сначала разузнать поподробнее, что делается в горах. Нечего лезть туда наобум!..
Ещё надо будет объяснить Эвриху то, что он понял про Йарру. Волкодав положил себе сделать это сразу, как только соберётся с силами. Эврих учён говорить. Может, исхитрится втолковать парню, как надо жить, чтобы умерший отец в самом деле радовался на небесах... или на вершине Харан Киира, где пляшет над снегами зелёная радуга...
С этими мыслями Волкодав начал сползать не то чтобы в сон - в какое-то дурнотное полубеспамятство, когда человек отчётливо слышит всё происходящее вокруг, но ничего по этому поводу не предпринимает и даже не открывает глаз посмотреть. Ему просто не хочется.
Он не пошевелился, когда на его лицо легла тень. Склонившийся над ним человек не нёс в себе никакой опасности, а значит, незачем было и внимание на него обращать.
- Волкодав, спишь? - раздался осторожный голос Эвриха.
- Нет, - сказал венн. - Не сплю.
Он знал, что Эврих отлично видит его состояние, но состояние было противным и унизительным, и что-то в душе (называвшееся, вероятно, глупым мальчишеством) заставляло изо всех сил прикидываться, будто на самом деле всё хорошо.
- Я тут для тебя подарок припас, - заговорщицки прошептал учёный аррант.
Пришлось поднимать ресницы и нехотя щуриться против света, ибо глаза, как всегда, когда Волкодаву бывало худо, от солнца немилосердно слезились. Эврих держал в руках туго завязанный прямоугольный мешочек, искусно сшитый из рыбьей кожи, не боящейся влаги. Аррант развязал тесёмки движением ярмарочного фокусника, вынимающего пёстрые платки из пустого горшка. Волкодав слишком отупел от мучительной качки и даже не сразу понял, что именно появилось из раскупоренного мешочка.
Это была книга. Книга в саккаремском переплёте из тонких дощечек, обклеенных высушенными листьями болотного сарсана: вырастая, такой лист обзаводится страшными роговыми шипами, но если сорвать его только что вылупившимся из почки и подвесить в тени, он остается гладким и упругим, словно береста. У Волкодава стукнуло сердце: он узнал корешок.
"Начертание стран, земель и народов, Зелхатом Отринутым в Чирахе на закате земных дней его составленное, сиречь записанное со слов многих отважных и достославных людей, обозревших своими глазами отдалённейшие края подлунного мира..."
Так вот почему книжки не оказалось на месте, когда, немного подзаработав у Стоума, он вновь посетил торговца и долго обшаривал взглядом лоток, старательно не замечая усмешки хозяина. Он, помнится, ни слова Эвриху не сказал. И Эврих ничего не стал ему говорить.
Венну не понадобилось даже заглядывать в перечень глав: он и так помнил страницу, где начинался одиннадцатый раздел, повествовавший о Самоцветных горах. Он нашёл его и открыл книгу, - осторожно, чтобы не повредить затрёпанный корешок. "Этот превосходящий всякое вероятие рассказ перенесён мною на долговечный пергамент со слов халисунца Синарка, проданного в подземные копи и выкупленного единоверцами из неволи..."
Эврих чуть не расхохотался, когда Волкодав поднял отсутствующий взгляд, сказал "Спасибо" и снова уткнулся в Зелхатово "Начертание". Читающий Волкодав в самом деле являл собой зрелище трогательное и смешное. Самому Эвриху, выросшему среди книг, доводилось читать и на ходу, и дожёвывая кусок, и ковыряя ногтем в зубах. Для венна письменное слово ещё оставалось святыней. Он, правда, не стал кланяться книге так, как кланялся собственному мечу, когда совершал ежедневное воинское правило. Однако вымыл руки и лицо в морской воде, подхваченной из-за борта. И разложил на коленях чистую тряпочку, на которую обычно клал хлеб. Эврих поджал ноги, плотнее закутался от ветра в кожаный плащ и стал смотреть на венна, старательно пряча улыбку.
"...Как известно, всю среднюю часть нашего материка, именуемого аррантами Западным, занимает горный край, труднопроходимый и малонаселённый. Край этот изобилует достославными чудесами, и я решаюсь утверждать, что не все смущающие разум известия, приносимые оттуда путешественниками, объясняются лишь воображением бывалых людей, усугубленным тяготами дальней дороги, затрудняющими подтверждение истины. С другой стороны, многое, вполне подлежащее разумному истолкованию, приобретает в рассказах очевидцев черты и свойства столь баснословные, что затруднительно бывает отделить правду от вымысла и уяснить, о чём же в действительности идёт речь..."
Волкодав читал медленно, шевеля губами и водя пальцем по строкам. Три года назад, выучившись грамоте, он сделал для себя удивительное открытие. Он был потрясён, заметив однажды, что учёные люди, оказывается, умели составить суждение о книге и не прочитывая её от корки до корки. Тому же Эвриху стоило порой бегло пролистать пухлый том, заглянуть туда и сюда и задержаться на странице-другой, чтобы решительно заявить: "А!.. Это повествование о любви, написанное последователем аррической школы. Ему неплохо удаются картины морских переходов, но читать всё равно не стоит, потому что действие происходит в Афираэну, а он там никогда не бывал. Да и герои только и делают, что ссорятся, как торговки на овощном рынке..."
Волкодав долго размышлял о том, как же это так получается, и наконец придумал сравнение. Ему самому достаточно было посмотреть, как человек спускается по лестнице или ест яблоко, и он уже знал, чего от него ждать в рукопашной. А вот Эврих ничего не мог определить, пока не получал кулаком в рёбра. Видно, по части умения управляться с книгой дело обстояло наоборот...
- Йарра, я давно хотел спросить тебя, - сказал Эврих. - Мне доводилось неоднократно читать о том, что будто бы где-то в горах Заоблачного кряжа затерялся некий древний, очень древний чудотворный храм. Он якобы стоял там ещё до Сошествия Ночи, а потом был то ли погребён под обвалами, то ли сам провалился в разверзшиеся глубины. Во всяком случае, больше его не видали, и никто теперь даже не помнит, во имя каких Богов он был возведён... Но, повторяю, это суждение я составил по книгам, а их пишут люди, вовсе не чуждые ошибок и заблуждений. Скажи, не сохранилось ли у вас в горах каких-нибудь легенд?..
- Нет, - растерянно ответил Йарра. - То есть я не знаю. Отец ни о чём таком мне не рассказывал...
"Начнём с того, - продолжал читать Волкодав, - что многие народы, не исключая даже самые непросвещённые, связывают со срединными горами нашего материка легенду об ужасном бедствии, некогда постигшем сей мир. Одни племена называют это бедствие Великой Зимой, другие - Гибелью Солнца, третьи - Пожирающей Ночью и так далее. Все они повествуют о тёмной звезде, посланной Богами как воздаяние за людские грехи..."
Вот тут Зелхат определённо дал маху. Волкодаву сразу захотелось перечитать возмутившие его строки вслух, чтобы мог слышать Эврих, а потом рассказать арранту, как оно было на самом деле. Он покосился на Эвриха и передумал. Ну уж нет. Эврих, может, ничего и не скажет, но про себя наверняка посмеётся. Варвар, вздумавший перечить Зелхату Мельсинскому!..
Венн нахмурился. Раньше, пока он не знал грамоты и не читал книжек, он за собой такого не замечал. Рассказывать о явившемся на ум и выяснять истину!.. Мысли, даже и дельные, следовало держать при себе, ибо молчание - золото. Постиг нечто, показавшееся разумным - молчи, и какое тебе дело до чужих мнений!.. А чтобы жгуче хотелось поделиться своими соображениями и было боязно - станут ли слушать?.. Вот что делает с человеком учёность.

Предыдущая страница 23 Следующая страница


Право на поединок 24

...Но ведь не несла она никакого воздаяния за людские грехи, та лишённая света звезда. Потому что не было ещё на людях никакого греха. Не было тогда зла в мире. Маленький ребёнок родится чистым и добрым: хищное зло входит в него извне, если не уследить. Вот так же и мир, порождённый Великой Матерью Живой. Он был светел и благ и полон любви. Могла ли в нём сама по себе завестись какая-то нечисть?!.. Недобрая звезда прилетела издалека, из-за края Вселенной, - осколок какого-то страшного мира, лопнувшего, точно гнойный нарыв, от избытка непомерного зла. И с нею, точно принесённая ветром зараза, проникли на землю жестокие и злобные Существа, получившие прозвание Тёмных Богов...
Волкодав подозрительно глянул на Эвриха и стал читать дальше.
"Эта звезда ударила в земную твердь и премного поколебала её, повсеместно вызвав огненные извержения, потопы, бури и гибель всего живого, превеликой жалости достойную. Просвещённейший Аледан, Салегрин Достопочтенный и Безымян Велиморец сходятся во мнении, что ядро тёмной звезды состояло из плотного камня, а может быть, из металла. В этой книге мне уже случалось писать о небесных камнях и оплавленных иномировым огнём кусочках железа, коим поклоняются кочевники Вечной Степи. К большой скорби нашей, учёным нынешних дней остаётся только гадать об истинной природе предвестницы Ночи. Если обобщённые нами сведения хоть в какой-то мере правдивы, следует предположить, что каменное ядро звезды пробило корку твёрдых пород, прикрывающих, как известно, палящий огонь земных недр, и глубоко погрузилось в горнило Предвечного Кузнеца, чтобы растаять в нём без следа. Горный край, коему посвящена эта глава, таким образом предстает нашему взору неким подобием шрама, оставленного на земной груди небесной стрелой. Вот по какой причине породы, образуемые осаждением мельчайших частиц, столь причудливо перемешаны здесь с теми, что обычно исходят, как лава, из развёрстых жерл огненных гор..."
Это было уже больше похоже на дело, и Волкодав наполовину простил Зелхату возмутительную чушь с предыдущей страницы. То есть лучше бы старик, конечно, сразу писал о том, что действительно знает, и не марал дорогого пергамента чьим-то бесстыжим враньём. Но и на том спасибо, что всё-таки добрался до сути...
Строчки вдруг поплыли перед глазами, а желудок унизительно и противно поднялся к самому горлу. Чтение странным образом усилило морскую болезнь. Волкодав поспешно прижал пальцем место на странице, которого успел достичь, и невидяще уставился на горизонт, стараясь дышать поглубже. Он-то думал, книга поможет ему не думать о качке, а вышло наоборот. Тем не менее оторваться от Зелхатова труда венн не мог, и пускай Владыка Вод наказывает его как хочет. Ему упорно казалось, будто он вот-вот вычитает нечто очень важное.
Он дождался, пока нутро худо-бедно улеглось на своё природное место, и снова опустил глаза к книге.
"...Следует упомянуть и об иных последствиях столкновения с тёмной звездой, гораздо более вопиющих к деятельному рассудку, нежели простое нахождение в одном месте разновидностей камня, обычно между собою несочетаемых. Отважимся подробнее описать хотя бы одно из этих последствий. По сторонам упомянутого нами горного края местными жителями издавна разведано некоторое число ущелий, называемых ими Вратами Велимора. Прошедший этими ущельями попадает в страну, чьи границы проходят как раз по предгорьям внешних хребтов. Страна Велимор сильна, изобильна и благодатна, и ни у кого нет причин подвергать сомнению её существование. Замечательное же свойство её, превеликого удивления достойное, есть то, что иными путями, кроме как через вышеозначенные Врата, попасть в неё невозможно. Путник, намеренно или случайно ошибившийся ущельем, узрит лишь могучие обледенелые кряжи, населённые нелюдимыми горцами, слыхом не слыхавшими ни о каком Велиморе..."
Тут Волкодава снова скрутила отвратительная дурнота, и он откинулся на палубу, пряча лицо в тень. Так бывает, когда отравишься. Тоже делается невозможно думать ни о чём, кроме протухшего сверху донизу живота... Волкодав сделал над собой усилие и продолжал размышлять. Что касается Велимора - пока всё было правдой. Там, в горном краю, мир действительно странным образом... раздваивался. Это знали все, но объяснять не брался никто. А что же Беловодье?.. - ударило вдруг Волкодава. Веннские легенды рассказывали, как Боги, сами едва не погибшие от вселенской беды, обособили счастливую страну и укрыли в ней добрых и справедливых, ибо не питали должной уверенности, что сумеют спасти гибнувший мир. Так не могло ли случиться, что Беловодье стало быть в одно мгновение с Велимором? В то самое мгновение, когда мир раздвоился и растроился, точно отражение луны в зрачках запойного пьяницы?.. Вот только луна, стоит пьянице протрезветь, вновь оказывается на небе одна, а миры, выбитые друг из друга непредставимым ударом, так и остались?.. Волкодав задумался, знал ли о Беловодье Зелхат, и решил, что скорее всего знал, хотя, может, и называл другим именем. Такому учёному человеку да оставить без внимания чудо Богов?.. Венн положил себе прочитать все двести пятьдесят четыре страницы, но упоминание о Верхнем Мире, если только оно имелось в книге, найти. Ещё он подумал о том, что Зелхат, несомненно знавший про Беловодье, вполне мог намеренно ничего о нём не писать. Здесь, внизу, вообще старались пореже упоминать о Вратах в другой мир. Взять хоть Эвриха, долго не смевшего посвятить в свою тайну даже лучших друзей... Почему?.. Опасались ввести в искушение властолюбивых правителей, могущих перехватить беловодских посланцев, и не в меру усердное жречество, способное подрезать крылья взыскующим Врат?..
Нутро почти совсем успокоилось. Волкодав поразмыслил ещё немного и пожалел, что так и не удосужился поговорить обо всём этом с Тилорном. Лёжа на тёплой палубе, венн попробовал вспомнить россказни звёздного странника о его путешествиях. Пепельноволосый мудрец как-то говорил ему о безжизненных глыбах, носившихся в пустоте. Глыбы поперечником в целый материк (Волкодав пытался представить себе нечто подобное, но безуспешно) бывали каменными и железными, совсем как в Зелхатовой книге. Другое дело, пустота, по словам Тилорна, была божественно велика, а посему летучие глыбы встречались не чаще, чем тараканы во щах у опрятной веннской хозяйки. А ещё - и уж этого Зелхат, ни разу не странствовавший между звёзд, знать, понятно, не мог! - плоть иных глыб составляли гигантские скопища льда. Тилорн, правда, нёс что-то в том духе, будто в небе летала не обычная смёрзшаяся вода, а нечто вроде воздуха, обращённого в лёд на лютом морозе... Тут уж он, само собой, завирался. Волкодав помнил, как от зимнего холода, бывало, рассыпалось железо. Но чтоб воздух!..
Память, впрочем, немедля подсунула ему зверский холод горных вершин, откуда до звёзд, вообще говоря, легко можно было доплюнуть. И то, как отчаянно трудно дышалось на промороженных ледниках. Он внутренне заколебался: а если действительно?..
...Так вот, когда ледяные глыбы попадали в горячее сияние солнц, они мало-помалу подтаивали, обрастая радужными хвостами холодного пара. Люди, жившие около солнц, видели эти хвосты и очень пугались, усматривая дурное знамение. Как утверждал Тилорн, большей частью страх оказывался беспочвенным. Но если такой ледяной звезде суждено было врезаться в обитаемый мир, дел она наделать могла не хуже каменной глыбы. Или, проносясь мимо, задевала земной воздух своим хвостом, и от этого мог распространиться всяческий мор...
Тут Волкодава едва ли не впервые посетила крамольная мысль - а может, стоило всё-таки взять Тилорна сюда?.. Ну уж нет, оборвал он себя самого. Хлопот полон рот и с одним Эврихом. Не говоря о мальчишке...
Молодой аррант, точно подслушав его мысли, нагнулся со скамейки и лукаво тронул Волкодава за плечо.
- Друг венн! - сказал он жизнерадостно. - Хлебца с салом не хочешь? Может, хоть огурчика солёного пожуёшь?.. Или у Астамера свежего молочка для тебя попросить, ты ведь, кажется, любишь?"
Это оказалось последней каплей. Позеленевший Волкодав торопливо сел, стукнувшись головой о скамью, потом кое-как встал, хватаясь за доски, и свесился через борт...
Когда он возвратился с истоков Светыни, где, оказывается, не помнили родовых знаков Серого Пса, старый мастер Варох сначала даже забеспокоился: уж не вконец ли разучился венн говорить?.. Эврих, Ниилит и Тилорн в это время путешествовали по Аррантиаде, наслаждаясь учёностью Силионских и иных мудрецов. Делать нечего, деду с внучком пришлось допрашивать Волкодава самим.
"Почему к своим не едешь? - в конце концов сказал венн старику. - К сегванам?"
"Да что я у них потерял?.. - удивился Варох. - Я уж и забыл, как там жить-то, на Берегу! И Зуйко... кровей в нём сольвеннских на три четверти... обжился вроде, вон как от зари до зари с ребятами бегает... и мне что ни день работу несут, только поспевай поворачиваться... зачем куда-то срываться?"
"Значит, тут остаёшься?" - как бы что-то окончательно прикидывая про себя, спросил Волкодав.
"Остаюсь", - заверил Варох.
"Тогда посоветуй, дед, кто мне телегу с конём взаймы дать не поскаредничает".
"А тебе зачем?" - не понял старик. Не извозом же, в самом деле, Волкодав решил промышлять!
"Дом построю, - объяснил венн. - Хватит обременять добрых людей".
Они ведь так и жили вблизи Врат, в большом поселении, чьи обитатели с незапамятных пор приняли обет помогать вырвавшимся из Нижнего Мира.
"Большой дом, - продолжал Волкодав. - Чтобы и тебе с внучком... и этим, если в Аррантиаде совсем про нас не забудут..."
"А тебе?" - забеспокоился Варох. Он достаточно хорошо знал венна. С него станется возвести дом, а на другое утро сложить котомку и уйти не сказавши куда.
"И мне", - кивнул Волкодав.
"Ты ранен был..." - забеспокоился Варох.
Венн кивнул: "Был".
В день, когда большой аррантский корабль принёс вернувшихся путешественников, он как раз доделывал крышу, Варох пропитывал маслом и воском резную конскую голову, а Зуйко с друзьями прилаживали на заднюю часть охлупня длинный мочальный хвост.
Волкодав всё сделал, как надлежало. Сам, своими руками перенёс в новую избу юного Домового, решившего отселиться от батюшки. Станет Домовой присматривать за жильём и людьми и со временем, заматерев, сделается похож на хозяина дома. На кого?.. На Вароха? На Тилорна, чью свадьбу с Ниилит они под этой крышей справляли? На самого Волкодава?..
Теперь, по прошествии месяцев, венн вспоминал избу, ждавшую его в Беловодье, и пытался думать о ней: мой дом. Почему-то не получалось. Может быть, оттого, что в той беловодской избе обитала совсем другая любовь. А его дом, кажется, так навсегда и остался между лесистыми холмами, через Светынь от разорённого людоедова замка, и жили в нём теперь чужие люди. Волкодав знал, что прежняя душа удалилась оттуда и плыла впереди, маня его, как мираж. В Беловодье он попробовал овеществить её, но не совладал, удастся ли когда-нибудь?..
Тропинка между кустами малины, утоптанная босыми ногами детей. Большой пушистый пёс, спящий на обогретом предвечерним солнцем крыльце. Женщина, выходящая из дома с полотенцем в руках. Эта женщина прекрасна, потому что любима. Он идёт к ней, отряхивая стружки с ладоней, но никак не может рассмотреть лица.
Пока он знает только, как она выглядела, когда ей было десять лет от роду. Какой красотой наградят её Боги, когда она подрастёт?..
Виллы не могли долго следовать за кораблём, благословляя его парус попутным ветром. Могучие симураны не любили открытых морских пространств, где не сыщешь для отдыха даже голой скалы. Да и тучами над океаном повелевали свои особые Силы: вторгаться в чужие пределы было вряд ли разумно. Напоследок жених и невеста пригнали кудрявое белое облако, взбитое ударами воздушных потоков. Облако промчалось над быстро бежавшей "косаткой", облив её весёлым крупным дождём (Волкодав, зачитавшись, в очередной раз утратил бдительность и не успел спрятать книгу в чехол - пришлось укрывать её под одеждой). Дождь как бы вымыл из воздуха последние запахи суши, оставив пронзительно чистую, сверкающую голубизну. Нужна была вовсе обросшая волосами душа, чтобы не возликовать при виде этого неба и густо-синих волн, коронованных белыми шипящими гребнями. Потом ветер начал слабеть. Волкодав проводил мысленным взором две крохотные чёрные точки, повернувшие в сторону берега. Счастливо вам, безгрешные летуны. Пусть подольше обходит Вас злоба и жестокость людей. Пусть ваше племя не возжелает спасения за вратами и не осиротит своим исходом сей мир, унеся с собой ещё частицу добра...
Между тем Астамер, у которого больше не было повода переживать и ругаться из-за "неправильного" ветра, опять выглядел недовольным. Начало путешествия казалось ему уж слишком удачным. Если верны были Астамеровы многолетние наблюдения, первый лёгкий успех обычно оказывался не к добру. Вот и теперь: зря, что ли, тяжкой шапкой висела над северным краем небес пологая стена облаков?.. С виду эти облака выглядели вполне безобидными, но Астамер, родившийся на палубе корабля, слишком хорошо знал, какой шторм может внезапно упасть с любого из его родных островов... Упасть - и загнать неудачливое судно не то что в Аррантиаду, но прямиком в южный Нарлак или даже в Халисун, где прибрежные жители издавна промышляют разграблением кораблей, выброшенных на песчаные мели!..
Когда ветер скис окончательно, и бодро катившиеся волны стали делаться всё более гладкими и ленивыми, Астамер велел прятать парус и отвязывать вёсла.
Купить место на сегванской "косатке" - далеко не то же самое, что оплатить проезд на аррантском торговом судне. Там путешествующий получает за свои деньги клетушку в недрах пузатого трюма - и до конца плавания может хоть совсем не выходить из неё на палубу, если нет желания и нужды. Никто не погонит его на мачту убирать рвущийся из рук парус и не прикажет грести тяжёлым веслом. На "косатке" совсем иные обычаи. Место на "косатке" - это скамья, расположенная поперёк корабля, от срединного прохода до борта, и при ней расстояние до следующей скамьи. Над головой - небо, за бортом - близкая вода. На каждое место положено четыре крепких руки. Так что думай как следует, прежде чем отправляться за море вместе с сегванами. Если не годишься грести - "вращать вёсла", как выражаются мореплаватели, - ищи себе другое судно и других попутчиков, таких же изнеженных и мягкотелых.
- Приличные люди вообще-то нанимают гребцов и деньги им платят, - вполголоса ворчал Эврих, просовывая длинное еловое весло в гребной люк и устраивая ладони на рукояти. - А мы за свои кровные ещё и работай, как каторжники!..
- Не болтай попусту, голоногий! - тут же оглянулся с соседней скамьи широкоплечий Левзик. - Это только вы, нечестивые арранты, сажаете на вёсла прикованных каторжников, потому что сами уже ни на что не способны. А мы, свободные мореходы, от века освобождаем раба, причастившегося священной работы!
- Освобождали когда-то, - бесстрашно фыркнул Эврих. - Лет этак двести назад!
Волкодав безо всякого одобрения слушал их разговор. Про таких, как Эврих, в его племени говорили, что он ради красного словца не пожалеет мать и отца. Лихой и дерзкий язык уже не впервые грозил довести Эвриха до беды, но грамотей всё не унимался. Волкодав только вздохнул, когда сегван повёл себя так, как и полагалось чтущему обычаи жителю Островов: передал весло Гарахару и грозно полез через скамью. Сейчас возьмёт Эвриха за грудки и будет некоторое время свирепо сопеть. Потом выскажет всё, что он думает об аррантах вообще и об Эврихе в частности, да в таких упоительных выражениях, что Йарре лучше бы совсем их не слышать, даром что по-сегвански мальчишка ни уха ни рыла. А если у Эвриха достанет ума пустить в ход своё не слишком надёжное кан-киро и тем озлить Левзика уже вконец, руганью дело может не ограничиться...
И что, спрашивается, за доблесть - дразнить человека, с которым тебе ещё не один день жить на соседних скамьях?..
- Эй! Вы там!.. - рявкнул с кормы Астамер. - Живо на вёсла!..
Приказ старшего на корабле - священный закон. Рыжий сел, напоследок одарив Эвриха убийственным взглядом. Эврих ответил ядовитой улыбкой, а Волкодав подумал, что молодой аррант в чём-то был прав. Ибо в седой древности, когда на "косатках" действительно освобождали пленников, по какой-то причине оказавшихся при весле, - в те поистине легендарные времена ни один мореход не стал бы переругиваться с соседом, ляпнувшим неуклюжее слово. Тогдашние островные сегваны вообще считались молчунами ещё хуже веннов. А всё потому, что понимали: на маленьком корабле посреди огромного моря некуда деться от человека, с которым сдуру поссорился. Лучше уж всей ватагой застегнуть, как гласила сегванская мудрость, рты на пуговицу - и пореже их раскрывать!
Между тем подле Асгамера появился молодой парень с пятиструнной арфой в руках. Гребцы сразу увидели его и одобрительно загудели. Работа на вёслах могла быть нудной, выматывающей и действительно похожей на каторжную. Совсем другое дело, когда звучит песня! Так и с ритма легче не сбиться. Не зря островные сегваны издавна славились как опытные стихотворцы и почти непревзойдённые песенники. Волкодав сразу вспомнил весёлого Авдику, вокруг которого неизменно собиралась на привалах вся ватага охранников. И его отца - Аптахара, совсем безголосого, но ничуть не стеснявшегося громко петь даже в присутствии кнесинки...
Парень ударил по струнам, и гребцы, большей частью сегваны, разразились восторженным рёвом, услыхав знакомый мотив. Волкодав тоже знал эту песню. Насколько ему было известно, её сложили ещё во времена Последней войны.
Голос у молодого певца оказался на диво сильным и звонким. Гребцы сразу принялись подпевать, но арфиста было отчётливо слышно даже сквозь рёв полусотни лужёных глоток.

Привыкший сражаться не жнёт и не пашет:
Хватает иных забот.
Налейте наёмникам полные чаши!
Им завтра - снова в поход!

Он щедро сулил, этот вождь иноземный,
Купивший наши мечи.
Он клятвы давал нерушимее кремня,
Верней, чем солнца лучи.

Сказал он, что скоро под крики вороньи
Завьётся стрел хоровод,
И город нам свалится прямо в ладони,
Как сочный, вызревший плод...

Йарра, сидевший на палубе рядом с Волкодавом, долго оглядывался на самозабвенно горланивших мужчин, и робость в его глазах постепенно сменялась восторгом. Почти все корабельщики были кряжистыми, в плетёных канатах мышц, у многих по загорелой коже тянулись белые шрамы, полученные в давних сражениях. Если Волкодав ещё не ослеп, мальчишка думал о том, что совсем скоро примкнёт к народу отца и окажется среди таких же испытанных удальцов. Сумеет ли он когда-нибудь войти в их круг не по праву рождения, а по-настоящему, как равный?..
Йарра не понимал про что песня, однако улавливал общее настроение и впитывал его, как губка тёплую воду.

Там робкое войско и слабый правитель,
И обветшала стена,
А звонкой казны - хоть лопатой гребите,
И век не выпить вина!

Мы там по трактирам оглохнем от здравиц,
Устанем от грабежей
И славно утешим весёлых красавиц,
Оставшихся без мужей!..

Волкодав был, кажется, единственным, кто не пел. Иногда он оглядывался на Эвриха. Среди могучих, как зубры, соседей аррант выглядел хрупким. Однако грёб он плавными, мощными движениями опытного "вращателя вёсел", и это было сразу заметно.
Йарра дотянулся губами к уху венна и шёпотом спросил:
- О чём они поют?
- О наёмниках, - сказал Волкодав.
- Они были героями?
- Мой народ не называет героями тех, кто срывает украшения с одних женщин, чтобы подарить их другим. - Йарра немного помолчал, потом спросил:
- Что же они совершили, раз про них так долго поют?
- Двести лет назад штурмовали Хоррам... это город в северном Халисуне, - ответил Волкодав. - Вождь пообещал сегванским наёмникам лёгкий бой и много добычи, а вышло совсем по-другому...

...Когда перед нами ворота раскрыли,
Мы ждали - вынесут ключ,
Но копья сверкнули сквозь облако пыли,
Как молнии из-за туч!..

Нас кони втоптали в зелёные травы,
Нам стрелы, пробили грудь.
Нас вождь иноземный послал на расправу,
Себе расчищая путь!

Смеялись на небе могучие Боги,
Кровавой тешась игрой.
Мы все полегли, не дождавшись подмоги,
Но каждый пал как герой!

Давно не держали мы трусов в отряде –
На том широком лугу
Из нас ни один не просил о пощаде,
Никто не сдался врагу!

Другие утешили вдов белогрудых,
Сложили в мешки казну.
А мы за воротами сном беспробудным...
Которую спим весну!..

- Глупые наёмники, - фыркнул Йарра. - Разве можно верить всему, что тебе обещают! Я бы нипочём не поверил!
Волкодав чуть не ответил, что такие слова некоторым образом звучали поношением отцу самого Йарры. Тот ведь тоже прельстился чьими-то лживыми посулами и доверчиво отправился на Змеев След, не вызнав как следует, что это за место. Потому и угодил в западню почти такую же, как несчастные сегваны два века назад. Только они, в отличие от злополучного горца, не потащили с собой на смерть жён и детей.
- Те наёмники неправедно жили, - сказал Волкодав. - Но умерли честно и храбро, не отступая от клятвы. Поэтому про них и поют.
- Я надеюсь, - мечтательно проговорил Йарра, - я успею стать воином к тому времени, когда мы наконец пойдём резать шанов. Мы сделаем всё не так, как они. Нас никто не сумеет перехитрить!
Волкодав промолчал. Речи юного итигула ему определённо не нравились. Парень с арфой словно подслушал его мысли и довершил песню:

Погибель отцов - не в науку мальчишкам:
Любой с пелёнок боец!
Бросаются в пламя, не зная, что слишком
Печален будет конец.

Жестокую мудрость, подобную нашей,
Постигнут в свой смертный час...
Налейте наёмникам полные чаши!
Пусть выпьют в память о нас!

Предыдущая страница 24 Следующая страница


25 Мария Семенова

Когда стихло громогласное пение, Йарра спросил:
- Они что, так все и погибли? Никого не осталось?
- Никого, - сказал Волкодав.
- А что было потом? После этого боя?..
- Иди сюда, малец, я тебе всё расскажу, как оно было! - позвал Левзик. На сей раз он говорил по-нарлакски. - Неча слушать враки всякого венна!.. Что он понимает в сражениях?
- Давай, Левзик! - поддержал Гарахар. - Ври лучше ты, у тебя складно выходит!
Йарра умоляюще вскинул глаза. Волкодав молча пожал плечами: ступай, если охота. Йарра даже не стал обходить скамью - юркий и гибкий, как ящерица, он нырнул прямо низом и выкатился между ног у сегвана, чем вызвал взрыв добродушного хохота. Откуда ему было знать, что у жителей Островов примерно таким образом принимали в семью. Только сидеть на месте гребца следовало бы старшей женщине рода.
- Те ребята и вправду погибли все как один, - начал рассказывать рыжий Левзик. - Я мог бы всех перечислить, поскольку брат одного из них был моим предком. Но мы не помним, как звали вождя, который бросил их под вражий удар. Это был плохой, неудачливый кунс, а значит, незачем и сохранять его имя. Как говорят старики, он собирался захватить ещё город-другой, основать небольшую державу и со временем прибрать к рукам весь Халисун. Может, у него бы что-нибудь и получилось, ведь тогда происходила большая война и нигде не было крепкой власти. Но так вышло, что он вдруг умер всего через полгода, и люди рассказывали, будто его смерть была странной. Как ты думаешь, паренёк, что с ним случилось?
- Его, - твёрдо заявил Йарра, - убил твой пращур и другие родичи тех, кого он предал на смерть. Это долг крови, и я слышал, будто вы, сегваны, всегда его отдаёте!
Левзик и гребцы на ближних скамьях снова захохотали.
- Тебя, краснозадый, выбелить бы в коровьем навозе, и получился бы отличный сегван!.. - сказал Гарахар. Йарра улыбался, польщённый.
- Мы в самом деле отдали долг, - продолжал Левзик. Весло в его руках между тем взмывало из синей воды, уносилось, роняя капли, за спину и опять погружалось, бросая вперёд тяжёлый корабль. - Нелегко было это сделать, ибо в дом вероломного кунса сегванов более не пускали. Тогда мы собрали деньги и отдали их убийце из клана Безликих... Но не думай, малыш, что это была месть чужими руками. Когда Безликого спрашивают, кто он такой, он отвечает: "Никто". Это значит, что он лишь телесное выражение воли пославших его, продолжение их возмездия... Понимаешь, о чём я говорю? Йарра важно кивнул:
- Понимаю.
- Тот Безликий, которого мы наняли, он ещё и был когда-то сегваном. Прежде чем стать Безликим, я имею в виду. Он даже взял с нас не так дорого, как они обычно берут. А потом проник в дом вероломного кунса и подсыпал ему в еду волокон одной травы, растущей, как говорят, только на островах Меорэ, где из недр изливается ядовитый огонь. Мы слышали, кунс страшно мучился, когда испускал дух. Это была позорная смерть.
Йарра радостно согласился:
- Ещё какая позорная!..
- Дельфины! - закричал кто-то с левого борта. - Дельфины!
Все на корабле повернули головы, не исключая и сидевших на вёслах.
Пять гладких серо-белых тел то скользили в хрустальной толще воды чуть ниже поверхности, то взвивались в воздух, чтобы, пролетев несколько саженей, с шумом и брызгами обрушиться обратно в волны.
- Привет вам, добрые странники! - нараспев провозгласил Эврих. - Знаешь ли ты, Йарра, откуда появились дельфины?
Йарра отрицательно замотал льняными вихрами.
- Однажды, - поведал ему Эврих, - моряки некоего корабля узрели Прекраснейшую, выходившую из воды, и усладили свой взор Её несказанными прелестями. Это так сильно прогневало Владыку Морей, что неба видно не стало из-за Его развевающихся усов. Он уже взмахнул гарпуном, собираясь немедленно уничтожить корабль, а команду обратить в безобразных донных рыбёшек, никогда не видящих света. Но Прекраснейшая, чьё сердце чуждо обидам, упросила Владыку смягчиться. Как говорит об этом Сордий Насмешник:

Быстро подобьем могучих хвостов их украсились ноги,
И разделяться отвыкли колени, обтянуты гладкою кожей,
Руки прилипли к бокам, захотелось нырять и плескаться.
С палубы жаркой нырнули в прохладные волны все моряки...

Вот откуда повили в океане дельфины!
- Правду святую говорят люди: "Врёт, как аррант"! - высунулась из-под скамьи рыжая голова Левзика. Как и сам Эврих, сегван только что передал весло напарнику и теперь отдыхал, валяясь на палубе. - У вас, голоногих, только и разговоров, что про Прекраснейшую и других баб!
Эврих не задержался с ответом:
- По мне, лучше воспевать женскую красоту, чем убийства и сражения, как ваши сказители...
- Наши сказители, - рявкнул Левзик, - гораздо лучше ваших! Ваш Царь-Солнце когда-то правил половиной населённого мира, а где он теперь? Ему и свои-то города не особенно подчиняются! Мы же, сегваны, родившиеся на маленьких островах, скоро будем обладать всем тем, что вы потеряли! Вот куда ведут нас наши сказания!
Он свирепо топорщил кудрявую бороду, но Волкодав, сидевший на весле, больше не опасался, что арранта вот-вот придётся избавлять от расправы. То, что происходило, было обратной стороной молчаливости мореходов. Шуточная перепалка, в которой не принято обижаться, даже если тебя прилюдно смешивают с дерьмом. Болтай что угодно, лишь бы от души хохотали и веселились все, кто вместе с тобой взялся измерять грозное море на крохотной деревянной скорлупке и неизвестно, выберется ли на берег живым.
Если тебя втянули в подобную перебранку - считай, приняли за своего. Понял ли это Эврих, Волкодаву знать было неоткуда, но вот смутить учёного арранта оказалось вправду непросто.
- Великие державы суть прах! - назидательно сообщил он Левзику. - Я слышал, длиннобородый Храмн советовал поменьше гоняться за властью и земными благами и больше заботиться о взращении славы, способной пережить людей и народы!
Йарра завороженно смотрел то на одного, то на другого. Со дня гибели матери и отца никто не разговаривал с ним так много, ни от кого он не узнавал сразу столько важного и занятного. Теперь странно было вспомнить, как поначалу, только попав на этот корабль, он всех боялся и не смел ни на шаг отойти от своих спутников. Если так пойдёт дальше, под самый конец путешествия ему, чего доброго, дадут даже постоять на носу!..
- Храмн ещё говорил, - сказал Левзик, - что славу добывают деяниями, а не пустой болтовнёй. Вот слушай, малец, откуда на самом деле берутся дельфины. У Повелителя Глубин есть жена, чьё имя столь же священно и непроизносимо. Верные люди называют Её почтительным прозвищем: Бездна...
- Что можно истолковать очень по-разному... - вставил Эврих. На всякий случай он произнёс это вполголоса, однако люди услышали, и от хохота у гребцов чуть не вывалились вёсла из рук. Самым осторожным, усмотревшим в словах Эвриха излишне дерзкий намёк, велели протереть глаза и увидеть, как улыбается море. Неужто Богиню, породившую столь многие жизни, обидит восхваление Её женского естества?..
- Так вот, Бездна каждый день раскидывает по своим владениям предивную сеть, - продолжал Левзик, когда хохот утих. - В эту сеть попадают отважные воины, павшие в морских боях. Их тела не познали объятий погребального пламени, а значит, достойные души не могут пока вознестись в Обитель Храмна, за пиршественные столы.
Йарра кивнул с полным знанием дела. На его родине бытовали сходные представления.
- Милостивая Богиня дарует им плоть и облик дельфинов и посылает присматривать за нами, мореплавателями. Оттого и бывает, что они спасают терпящих кораблекрушение. И ещё, - тут Левзик победно покосился на Эвриха, - ни один островной сегван, даже умирая от голода, никогда не обидит дельфина. В отличие от всяких там голоногих!..
- Волкодав великий воин, - сказал Эврих юному итигулу.
- Волкодав очень хорошо дерётся, - степенно подтвердил Йарра. - Я видел. В "Зубатке", когда приходили выгонять его вон.
Венн грёб, слушая их разговор, и на всякий случай помалкивал. Он не сомневался, что Эврих готовился в очередной раз над ним подшутить.
- Я не о том, - сказал молодой аррант. - До сегодняшнего дня он ни разу не вращал весла на "косатке", а посмотри, как гребёт! Надо быть великим воином, чтобы вот так сразу постигнуть незнакомое дело!..
Йарра подлез под руки Волкодава, устроился рядом с ним на скамье и повторил, как о заветном:
- Я тоже стану великим воином и пойду среди мужей, когда Элдаг Быстрый Клинок поведёт нас истреблять шанов... да исчезнет их имя из разговоров мужей! Мы очистим от них нашу священную землю и не оставим никого, способного продолжить мерзостный род! Вождь Элдаг носит старинный кинжал с рукоятью из бирюзы. Если время от времени не смачивать её шанской кровью, бирюза начнёт трескаться и тускнеть...
Волкодав, почти весь день упорно молчавший, при этих словах неожиданно спросил его:
- А ты хоть раз видел поселение, вырезанное до последнего человека?
- Нет, - озадаченно ответил Йарра, - не видел, но когда мы...
- А я видел, - перебил венн. И слышалось в его голосе нечто такое, отчего воинственный маленький горец вмиг понял: надо сидеть смирно и слушать. И головой по сторонам не вертеть, даже если опять появятся дельфины. - Я был в Саккареме, когда тамошние жители восставали против своего шада, - угрюмо и тяжело продолжал Волкодав. Он говорил на языке Шо-Ситайна, чтобы Йарра хорошо понимал его. - Шад Менучер расправлялся с восставшими безо всякой пощады. Мы с моей Наставницей забрели однажды в деревню, где накануне побывал отряд "золотых"...
- Это отборные наёмники, ближняя охрана саккаремских правителей, - тихо пояснил Эврих. Он тоже навострил уши, ибо этими воспоминаниями венн никогда с ним не делился. Эвриху вдруг подумалось, что венн вообще к себе в душу его не очень-то допускал...
- Деревня была большая и богатая, - орудуя веслом, медленно говорил между тем Волкодав. - Наверное, больше сотни дворов.
- У нас в... - начал было Йарра, но Эврих толкнул его под рёбра, и мальчик смущённо умолк.
- Когда мы с Наставницей вышли из тростников, между дворами ходило всего несколько человек, - сказал Волкодав. - Родственники и друзья из соседнего селения, пришедшие узнать, что случилось. Они не могли дать каждому умершему погребальный костёр, потому что на это во всей округе не хватило бы дров. Они выкопали возле старого кладбища одну большую могилу и свозили в неё мёртвых. Нагружали телегу, катили туда, вываливали и опять возвращались за трупами. Они толкали телегу руками, потому что лошади пугались запаха смерти. Люди сказали нам, что поначалу пытались хотя бы складывать погибшие семьи рядом друг с другом, но теперь у них и на это не было сил. Никто даже не плакал. Мы принялись им помогать... - Волкодав помолчал некоторое время. Ни на Йарру, ни на Эвриха он не смотрел. - Мы с одним тамошним парнем, Саргел его звали, забрасывали мёртвых в телегу. Брали за руки и за ноги... если у них ещё были руки и ноги... раскачивали и взваливали наверх. Там были мужчины, женщины и грудные младенцы. Один из тех, кто с нами вместе работал, зашёл в какой-то дом и долго не появлялся. Когда мы с Саргелом туда заглянули, он сидел за столом среди мертвецов и играл с ними в кости. Смеялся, пел песни и вёл счёт выпавшим фишкам...
- Он сошёл с ума?.. - робко спросил Йарра. Волкодав молча кивнул.
- Потом мы нашли девушку... - сквозь зубы сказал он погодя. - Мне тогда было двадцать лет, а ей... не знаю... пятнадцать, четырнадцать... "Золотые" насиловали её, потом перерезали горло. Лежит в луже крови... а лицо спокойное, светлое, чистое, ну вот сейчас проснётся... Надо в телегу закидывать, а Саргел вдруг прямо затрясся и говорит: погоди, мол, нельзя же с ней как со всеми, сейчас на руки подниму... Начал поднимать, а у неё голова на лоскутьях кожи держалась. Так и откатилась нам под ноги. Саргел... чуть не завалился, побелел весь...
Йарра безмолвно смотрел на него. Он и сам был не румяней. Эврих тоже молчал.
- Мухи, - сказал Волкодав. - Синие мухи. Они жужжали и садились на трупы. Они не сразу взлетали, когда мы наклонялись подобрать мертвеца...
Йарра уткнулся в колени лицом и долго не поднимал головы.

В разорванных тучах проглянуло небо,
И солнце метнуло лучи,
И берег, похожий на зыбкую небыль,
Жемчужный туман облачил,

Был с нами на судне один северянин,
Он руки вперед протянул.
"утёсы в снегу" вот мой берег буранный,
Где я расцелую жену!.."

Вскричал уроженец далёкого юга,
Смолёных канатов черней:
"я вижу пустыню! Там плачет подруга;
Мы скоро обнимемся с ней!"

И третий, с востока, заплакать готовый,
Всем телом к форштевню приник.
Он видел вдали заострённые кровли
И слышал, как шепчет тростник.

"мой город!.." - восторженным крикам я вторил,
Неистовой радостью пьян:
Гранитная крепость вставала из моря,
И башни пронзали туман.

Но спряталось солнце, и в отблесках молний
Седой океан опустел.
Лишь мерно катились железные волны,
Да ветер над ними свистел...

12. Всадник

Арранты любили хвастаться, будто самую первую карту начертили именно они. Может, так оно и было в действительности. Во всяком случае, родной материк Волкодава на всех картах именовался Восточным - по той единственной причине, что лежал к востоку от Аррантиады. Землю же, разделённую Заоблачным кряжем на Шо-Ситайн и Озёрный Край, всюду обозначали как Западный материк. Волкодава это, собственно, не удивляло: как ни крути, а надо же было мореходам разных стран сговориться о каких-то общих названиях, чтобы сразу понимать, о чём речь. Иначе выйдет, как с Железными горами, они же Ограждающие, они же Замковые и неведомо какие ещё. Гораздо более странным казалось венну другое. Морские пространства к востоку и западу от Аррантиады гордо именовались Восточным и Западным океанами. Волкодав был согласен, что водную ширь, которую самый быстрый корабль пересекал несколько дней, следовало именовать отнюдь не лужей. Но и на океаны оба эти весьма обширные моря уж никак не тянули.
Он спросил об этом Эвриха. Эврих смутился:
- Видишь ли... Когда-то мы, арранты, не умели строить морских кораблей и не посещали других стран, известных нам ныне. В те времена у нас полагали, будто весь земной мир состоит из одной Аррантиады, окружённой водами вечного Океана. Мы давно оставили своё старинное заблуждение, но названия сохранились. Не знаю, достаточно ли понятно я...
- Вполне, - проворчал Волкодав. Всё же совместное плавание что-то делает с человеком, и он в кои веки раз не обиделся. Даже больше того. Кажется, на него ни разу ещё не нападало желания по своей воле, без долгих уговоров, рассказывать Эвриху что-либо о своём племени. А вот теперь захотелось. Волкодав даже спросил себя: уж не потому ли, что это некоторым образом уравнивало его маленький народ с уроженцами великой страны?.. Он сказал: - В древности у нас тоже считали, что одни мы, венны, настоящие люди, а кто за лесом живёт, уже непонятно чьи выкормыши... Ну и что Светынь прямо на тот свет течёт, тоже... Я даже слышал, когда род кого-нибудь изгонял за злодейства, человека сажали в лодку и отправляли вниз по реке, закляв не приставать к берегу трижды три дня. Старики думали, что после этого он причалит уже в Исподнем Мире, у мертвецов...
Он сам слегка испугался собственной откровенности и наполовину ждал, чтобы аррант, по своему обыкновению, уколол его язвительным замечанием. Однако Эврих, сидевший на скамье, лишь согласно кивнул.
- Вот и Тилорн говорил мне о том же, - проговорил он погодя. - Много столетий назад у него на родине бытовали воззрения, схожие с вашими... и с нашими тоже... Люди от века очерчивали для себя границы населённого мира, а за его пределами усматривали чудовищ. Там тоже сперва предпочитали не доверять чужеплеменникам. Потом считали свой мир неповторимым творением Богов, избранным и единственным. И наконец поняли, что мир этот - всего лишь пылинка, летящая во Вселенной...
"Косатка" снова резво бежала под парусом, растянутым вдоль корабля. Позади осталась короткая стоянка в порту Каври, расположенном на северной оконечности Аррантиады. Несколько дней в городе прошли тихо и мирно. Горячие нравом сегваны умудрились не натворить ничего, способного привлечь внимание стражников, даже не ввязались в какую следует драку: несколько разбитых носов да покрытая ссадинами физиономия Левзика, спьяну поцеловавшего мостовую, - разве это урон, о котором следовало бы говорить?..
- Может, поэтому они там так и держатся друг за дружку, - сказал Волкодав. - Когда поняли, что пылинка.
- Совсем как мы здесь, на корабле, - подхватил Эврих. Он вертел в руках красивую походную чернильницу, купленную в одной из лавочек Каври. - Помнишь, сперва Йарре чуть уши не оборвали, когда он плюнул за борт? А теперь! Смотри-ка, Астамер его сам на нос позвал, что-то показывает...
Чернильница у Эвриха уже была, и весьма неплохая. Эту он купил больше затем, чтобы напоминала об очередном посещении "нижней" Аррантиады. И предвкушал, как откупорит её в какой-нибудь грязной дикарской лачуге, дабы составить очередное дополнение к Салегринову "Описанию", и заново ощутит себя посланцем страны божественных мудрецов.
Он задумчиво проговорил:
- Вот за это я и люблю долгие морские путешествия. Такие разные люди собираются на корабле, а пройдёт несколько дней, и все как одна семья. Из Кондара отплывали, я и то озирался: ох, думаю, рожи, с такими добра наживёшь!.. А вот пожил с ними бок о бок и вижу: ничего порочного в них нет, мужественные, красивые люди. Верно ведь, друг мой?..
Волкодав попробовал вспомнить, называл ли кто-нибудь красивым его самого, но так и не вспомнил. Вот висельником и головорезом - это сколько угодно. Красивым же...
- А отношения! - рассуждал Эврих. - Поначалу ведь только и делали, что косились: на тебя - за то, что ты венн и выглядишь опасным, на меня - за то, что аррант. Да и мы с тобой на них тоже, наверное. Помнишь, как с я Левзиком цапался? А сейчас упади кто-нибудь за борт, первый вслед прыгну. И тот же Левзик, я уверен, меня выручать бросится... А, Волкодав?
Волкодав опять промолчал. Он и Эвриху-то доверял не сказать чтобы совсем безоглядно, уж какое там ораве прожжённых сегванов с выговором родичей Людоеда!..
Йарра стоял на носу корабля. И обшаривал взглядом горизонт, изо всех сил стараясь не жмуриться от ветра. Там, впереди, клубились высокие белые облака. Мальчик пытался хотя бы мысленно придать им очертания исполинских снежных хребтов, ещё незримых вдали. Прибытие в Тин-Вилену ожидалось к вечеру следующего дня.
Тин-Вилена располагалась на крайней оконечности обширного полуострова, далеко вдававшегося в Западный океан. Полуостров являл собою не что иное, как отрог исполинского Заоблачного кряжа, не уместившегося на материке и частью сползшего в море. У берега бухты - единственной на много дней пути окрест пригодной для корабельной стоянки - с незапамятных пор существовал городок; вглубь страны от него тянулась дорога. Дорога эта вилась удобными долинами, прорезавшими горный край не иначе как по манию очень могущественных Богов. Потом однажды с острова Толми прибыли воинствующие приверженцы Близнецов и выстроили себе крепость. Последователи этой веры часто превращали в крепость всякий свой храм. Как говорили они сами, делалось это в память об эпохе гонений, когда беспощадно травили и самих божественных Братьев, и любого Их ученика. Преследований на Западном материке ждать было вроде не от кого, но замок получился неприступным и очень красивым. Под сенью его стен люди почувствовали себя в безопасности, так что город начал быстро богатеть и расти.
Тин-Вилена, чьё имя порой толковалось как "Младшая Сестра", была расположена по морским меркам совсем недалеко от острова Толми и своего старшего брата - стольного Тар-Айвана, и корабли сновали в обе стороны почти беспрерывно. Шедшие издалека - из Галирада или того же Кондара, - останавливались по пути либо в Тар-Айване, либо в аррантском Каври. Выбор зависел только от самих мореходов, поскольку никаких выгод ни северный, ни южный путь не сулил. Астамер выбрал Каври. "А не люблю я этот Тарский залив! - ответствовал он на расспросы любопытного Эвриха, удивлённого, почему ватажники, вроде ехавшие послужить Близнецам, не предприняли поклонения в великом храме острова Толми. - Земля там сплошь жёлтая, по берегу как потопчешься, на сапоги тошно смотреть: точно в дерьмо вляпался..." На самом деле решение Астамера объяснялось, конечно, причинами более вескими. После долгого морского перехода хотелось как следует повеселиться, а нравы в порту Каври были куда как попроще, чем на острове Возлюбленного Ученика. Вот и весь сказ.
...Простояв на носовой палубе добрую половину утра, Йарра неожиданно вернулся к своим спутникам, и вид у мальчика был несколько настороженный.
- Выгнали всё-таки? - посочувствовал Эврих. Йарра мотнул головой:
- Нет, я сам ушёл... Земли всё равно пока не видно, а Астамер что-то тревожится... Я решил, не буду мешать...
- Астамер, по-моему, ещё у кондарских причалов начал тревожиться, - сказал Эврих. - Тогда ему попутный ветер не нравился, а теперь что?
Ему самому шутка показалась натянутой. Всё же сидит где-то в человеке безошибочное чувство беды, и сколько ни пытайся заглушить его голос, не получается.
- Астамеру не нравятся волны, - честно пояснил Йарра. - Он смотрит на юг и ждёт шторма.
Ветер между тем тянул как раз с юга, то есть в направлении, вполне пригодном для плавания под парусом, но неровные, гаснущие порывы уже не могли наполнить пёстрое полотнище, и кормщик снова посадил мореходов на вёсла. Волкодав, недавно сменивший Эвриха на скамье, счёл, что уже достаточно освоился с новой для себя работой, и впервые отважился оглянуться. Астамер в самом деле пристально созерцал волны, и лицо у него было раздосадованное и мрачное. Волкодав тоже посмотрел за борт. Волны как волны. Круглые водяные горбы, кое-где взъерошенные вздохами ветра. Сухопутному жителю не вообразить, будто Астамер или кто-то другой может по ним прочесть, как по книге, замыслы моря. Волкодав и сам сперва не верил россказням двоих сегванов, своих сотоварищей по колодкам. Но те так спорили между собой, припоминая малейшие оттенки цвета воды и формы гребней, что молодой венн скоро убедился - не врут. Он, к сожалению, мало запомнил из их объяснений, поскольку искусства сражаться это никоим образом не касалось. Зато не сомневался, что Астамер имел все основания для тревоги. Он-то, Астамер, уж точно с одного взгляда за борт мог понять, где какое течение и в которой стороне берег. Может, и вот эта едва заметная зыбь, докатывавшаяся проливами с полудня, внятно говорила ему о чём-то, грозно зарождавшемся вдали и ещё не явившем себя над горизонтом?..
Эврих развернул у себя на коленях карту и принялся водить по ней пальцем:
- Так... мы примерно... ага, Золотой Шар уже скрылся, а Старик ещё не... примерно вот тут... и если с юга...
Он неожиданно замолчал. Волкодав снова скосил глаза - теперь уже в сторону карты. Чуть южнее пальца Эвриха виднелась редкая цепь островов, протянувшаяся поперёк моря, и при ней - маленький рисунок с надписью аррантскими буквами. Волкодаву недосуг было особо присматриваться. Было ли там написано что-нибудь нехорошее или Эврих встревожился, сопоставив расположение островной гряды с движением корабля?.. Но если задует с юга, тогда почему?.. Он не стал спрашивать. Что толку разузнавать, если всё равно ничего нельзя изменить. Поживём - увидим...
Когда Астамер вдруг принял решение и заорал сперва на рулевого, потом на гребцов, приказывая повернуть корабль к северу и грести что есть сил, Волкодав понял: шторма действительно не миновать. Причём бороться с ним предстояло в таких водах, которые лучше пересекать при тихой погоде. Венн опять ничего не стал говорить. Сказали - греби, значит, нужно грести. А не рассуждать попусту о том, в чём всё равно не особенно смыслишь.
- А почему здесь всадник нарисован? - услышал он голос Йарры. - Там что, лошадей разводят? На таких маленьких островках?..

Предыдущая страница 25 Следующая страница


Право на поединок 26

Эврих ответил почему-то с явной неохотой:
- Дело не в лошадях... Видишь ли, с этими островами связана одна морская легенда. Рассказывают, будто...
Они беседовали на языке Шо-Ситайна, бытовавшем у итигулов. До сих пор никто на корабле не проявлял знания этого наречия; во всяком случае, с Йаррой на языке его племени не заговаривали. Но тут...
- Заткнись!.. - прозвучало разом несколько голосов. - Заткнись, аррант, накличешь! И ты помалкивай, недоносок!..
Настал вечер. Едва различимые волны, с трудом подмеченные многоопытным зрением Астамера, превратились в исполинскую мёртвую зыбь, медленно, с глухим гулом катившуюся прямо на север. "Косатка" тяжело взбиралась на вершины, потом устремлялась вниз, и тогда у форштевня вырастали два белых крыла. Астамер всё чаще поглядывал за борт. И с каждым разом заметно мрачнел. Эврих тоже нет-нет да и смотрел на воду.
- Что там? - негромко спросил наконец Волкодав.
- Течение, - так же тихо ответил Эврих. - Сильное течение. Нас быстро относит на юг, и на вёслах не выгрести.
Теперь они говорили на языке, которому научил их Тилорн, так что знатоков не нашлось. А на злобные взгляды Волкодав давно уже внимания не обращал. Он в очередной раз занёс весло и спросил:
- Ну и что такого на юге? Непроходимые скалы?
- Хуже, - ответил Эврих. - Там Всадник. - Всё стало ясно. И таинственная отметка на карте, и явный страх далеко не трусливого Астамера. Волкодав вздохнул и подумал о том, как глупо порою кончаются путешествия. И жизни.
- Он, наверное, взял южнее, чем следовало, и угодил прямо в течение, - пояснил Эврих. - Карта не случайно советует его избегать. А тут ещё зыбь с той самой гряды... По Салегрину, как раз о таком и рассказывают немногие спасшиеся с кораблей, погубленных Всадником...
- Хватит болтовни! - свирепо рявкнул Астамер, шагавший на корму по проходу между скамьями. - Греби как следует, венн!
Йарра тише мыши сидел возле борта, обхватив руками колени. Он дотянулся к уху Эвриха и еле слышно шепнул:
- Мы все погибнем, да? Корабль разобьётся?.. Молодой аррант притянул мальчишку к себе:
- Ну что ты. Нет, конечно. Зачем ему разбиваться? - Потом Волкодав увидел, как, нацарапав прочными чернилами на клочке пергамента некую записку, Эврих уложил её в непроницаемый мешок со своими рукописями и насмерть затянул все узлы. У него был вид человека, завершившего земные дела и готового к смерти. Волкодав подумал: когда придёт пора уступать арранту весло, надо будет так же запаковать книжку Зелхата. Действительно, вдруг кто со временем выловит...
Закат был безветренным и зловеще-малиновым, и там, где садилось солнце, по-прежнему не возникало никаких признаков суши. Эврих из этого заключил, что их отнесло на юг даже дальше, чем он предполагал поначалу, и снова распотрошил мешок с рукописями, торопясь изложить последние наблюдения, отпущенные ему судьбой. Строчки получались прыгающими и неровными: Эврих целый день грёб наравне со всеми, а после такой работы руки с трудом переходят к тонкому делу. Поразмыслив, учёный не стал сразу прятать перо и пергамент, решившись делать записи до последнего, пока это будет возможно. Мохнатые тучи висели низко над головами, солнце подсвечивало их снизу прощальным, холодноватым огнём. Только у самого горизонта ещё видна была полоска чистого неба. Очень скоро заволочет и её.
Измотанные гребцы всё чаще менялись на веслах. "Косатка" сопротивлялась, точно гибнущее животное, которое продолжает ползти даже тогда, когда его уже раздирают на части. Гладкие стеклянные волны по-прежнему катились из-за кормы. Когда корабль спускался в ложбины, сквозь вершины волн просвечивало солнце. Потом полоску заката окончательно затянуло и стало быстро темнеть. Эврих низко наклонился над рукописью, поставил последнюю точку и убрал всё в мешок. Однако передумал, вновь вынул перо, приписал что-то ещё и только тогда закупорил и завязал горловину. Он справедливо рассудил, что воспользоваться светильничком ему вряд ли позволят.
И почти сразу, как только он это сделал, из морской глубины раздался стон. В полном безветрии он был отчётливо слышен - невероятно низкий, нечеловеческий звук, словно там, внизу, мучилось и страдало нечто непередаваемо громадное. Волкодав чуть не выронил весло - сначала от неожиданности, потом от удара о соседнее, брошенное гребцом. Кто-то сполз со скамьи и начал громко молиться, иные плакали. Так, словно подводный стон прозвучал смертным приговором и кораблю, и всем людям на нём.
Эврих тихо объяснял прижавшемуся к нему Йарре:
- Салегрин Достопочтенный называет то, чему мы сейчас внимали Зовом Глубин. Его немногие слышали, и никому доподлинно не известно, что именно производит столь удивительный гул: то ли течение, то ли морские животные, то ли что-то на дне. К сожалению, я уже спрятал письменные принадлежности, чтобы сохранить их от брызг и дождя, и посему лишён возможности составить достойное описание услышанного...
- Ты завтра напишешь, - прошептал Йарра. - Когда рассветёт...
Чувствовалось, что ему самому очень хотелось верить в собственные слова.
- Обязательно, - подтвердил Эврих. - Обязательно напишу. А ты поправишь меня, если что позабуду, так что смотри внимательно и запоминай. Договорились?
Волкодав давно знал арранта и видел, что парню было жутко. Ещё как жутко. Но разве мужчина может позволить себе бояться в открытую, когда рядом мальчишка?.. Венн поискал взглядом Астамера и увидел его на носу. Сгустившаяся темнота мешала Волкодаву гораздо меньше, чем остальным, и он разглядел, что сегван пристально смотрел за корму. То есть смотрел - не то слово. Его глаза лезли из орбит, волосы, кажется, порывались встать дыбом. Волкодав только собрался выяснить, что именно привело его в такой ужас, но тут темень прорезала вспышка молнии, мелькнувшая на юге.
- Всадник!.. - не своим голосом закричал Астамер.
Весь корабль одновременно повернулся в ту сторону. Волкодав стал ждать, когда же долетит отзвук громового раската, чтобы должным образом приветствовать Бога Грозы, и начал даже считать про себя (Тилорн научил его определять, далеко ли ударила молния). Однако вспышка так и осталась безгласной. Зато из-под воды снова донёсся низкий рокочущий стон, и южный горизонт на мгновение охватило лиловое пламя.
И Волкодав увидел.
На фоне мгновенного зарева одиноким силуэтом вырисовывалась скала. Она была громадна - это ощущалось даже на расстоянии - и в самом деле похожа на всадника в просторном плаще, разметавшемся по крупу коня. Так вот ты какой, подумалось Волкодаву. А ведь родился человеком. "Была любимая, горел очаг"... Сам любил, и тебя любили...
Венн так и не бросил весла и держал его на весу, дожидаясь, чтобы на противоположном борту опамятовался и сел грести ещё хоть один человек. Он услышал полный ужаса всхлип юного итигула и торжественный голос Эвриха:
- Приветствуй его как родича, Йарра. Когда он жил на земле, в нём текла та же кровь, что и в тебе.
Всадник между тем приближался со сверхъестественной быстротой. Волкодав невольно подумал, что никакое течение не могло столь стремительно мчать корабль к неподвижной скале и вдобавок безошибочно нацеливать его прямо под каменные копыта. И ещё. Он мог бы поклясться, что всякая новая вспышка заставала Всадника в ином положении. Так бывает, когда молния выхватывает из темноты движущиеся тела...
- Приветствую тебя, родич... - судорожно шептал Йарра. - Преломи со мной хлеба и обогрейся у моего очага...
Венн снова посмотрел на корму и неожиданно понял, что должны были чувствовать Луга и остальные, когда он, Волкодав, прямо у них на глазах обернулся большой и очень грозной собакой. Небось долго потом не могли заново признать в нём подобного себе. А если Боги вправду судили мне участь, как вот этому Всаднику? И буду я так же скакать по родным веннским лесам, храня их от злых перехожих людей, и свой же народ станет говорить обо мне шёпотом, суеверно оглядываясь через плечо?..
Был же человек в крашеных полотняных портах, умерший от страха. Волкодав отчётливо вспомнил его перекошенное лицо и безумные, выпученные глаза. Точь-в-точь как у Астамера, вцепившегося в носовой штаг...
В трюме корабля жалобно и протяжно замычала корова. И Астамер, надо отдать ему должное, всё-таки сумел совладать с обессиливающим испугом. Он встрепенулся и заорал так, что Мыш, устроившийся наверху мачты, на всякий случай снялся с облюбованного насеста:
- На вёсла, Хегтово семя! Вы кто, мужики или собачье дерьмо?..
Нашлись и те и другие, но мужиков оказалось больше. Вёсла "косатки" заработали снова, хотя и не так стройно, как раньше. Кто-то даже запел. Спасти корабль могло теперь только чудо Богов, но пусть помнит Всадник, что ненавистные ему чужаки сражаются до последнего...
Их отделяло от каменного исполина не больше двух вёрст, и теперь Волкодав неплохо видел его даже в промежутках между беззвучными молниями, всё так же осенявшими горизонт. Венну случалось дивиться совершенству иных творений ветра, дождя и морских волн. Вроде бы случайное нагромождение камня, а чуть отступишь в сторонку, и дух перехватывает: это что же за скульптор сумел бы подобное изваять!.. У подножия чёрной громады неистово клокотало широкое кольцо бурунов: тяжёлые волны с разбегу обрушивались на подводные рифы, вздымаясь косматыми облаками пены и брызг. Могучий конь вырастал из скалы, занося в бешеном беге чудовищные копыта. Седок не трогал поводьев - одна рука простёрлась вперёд, другая тянулась к мечу... Снова ударила мертвенная вспышка зарницы, и резкие тени вычертили лицо. Такой лик мог бы быть у Бога Отмщения. Горе и ярость, обретшие человеческие черты...
Смерть неотвратимо догоняла корабль, и не было никакой возможности ни уйти от неё, ни отвернуть в сторону. Гребля потеряла всякий смысл, поскольку зыбь и течение, направляемое не иначе как могущественной злой волей, просто не замечали жалких усилий гребцов. Однако люди сидели по двое на весло и работали как сумасшедшие. Эврих тоже забрался на скамью к Волкодаву и сказал ему, устраивая ладони на рукояти:
- А ты знаешь, друг варвар, я ведь прочитал книгу Зелхата, лежащую в твоей сумке. И должен тебе сообщить, что всё, написанное в ней о веннах, есть досаднейшее заблуждение, поистине "превеликой жалости достойное".
Волкодав в который раз пожалел, что не выучился складно и красиво излагать свои мысли и не способен подыскать для арранта ответных слов, достойных только что услышанного. По его мнению, Эврих уходил из этой жизни с большим мужеством. И если уж на то пошло, перед лицом нешуточной опасности он неизменно оказывался очень хорош. Настолько же, насколько невыносим бывал в обычные дни... И почему мы с ним всё время ругаемся? - запоздало спросил себя Волкодав. Вернее, ругались...
- Приветствую тебя, родич... - прижимаясь к их ногам, шёпотом, точно заклинание, повторял Йарра. - Преломи со мной хлеба и обогрейся у моего очага...
Судя по всему, заклинание было столь же бесполезно, как и усилия рвавших жилы гребцов, однако остановиться мальчик не мог. Пока человек жив, он борется. И питает надежду. Даже если это надежда на невозможное чудо.
- А славно они тут, в Шо-Ситайне, встречают добрых гостей, - насмешливо проворчал Волкодав. Его народ провожал умерших Песнью Смерти. Эту же Песнь пели веннские воины, идя в бой на верную гибель. Если по совести, правильнее было бы называть её Песнью Жизни, ибо смерть предавалась в ней всяческому осмеянию и хуле. Волкодав сейчас запел бы её, но было нельзя: она уже отзвучала по нему три года назад, и повторять не годилось. Зато высказать вслух то, что он думал о Всаднике, вознамерившемся погубить собственную родню и других людей, никакого зла его племени не причинивших...
Левзик, чья скамья была как раз перед ними, вдруг обернулся, и Волкодав увидел на лице молодого сегвана почти ту же ярость, что и на лице неотвратимо приближавшегося Всадника. Но если черты каменного исполина дышали жутким величием, то Левзика можно было скорее сравнить с ополоумевшим животным, ищущим крови. Гарахар тоже косился через плечо, и лицо у него было не лучше.
- Мальчишка!.. - завопил Левзик, тыча пальцем в сторону Йарры. - Это всё из-за мальчишки! Он оттуда!.. Это он накликал!.. Всадник не пускает его!..
- Заткнулся бы ты, приятель, - сказал Волкодав. - Греби давай.
Он произнёс это со спокойным презрением, зная, что испуганного и озлобленного человека иногда отрезвляет такой разговор. Однако на сей раз не получилось.
- Ублюдок во всём виноват!.. - раздались ещё чьи-то голоса. - За борт его!..
Йарра вскочил на ноги, затравленно озираясь. Палуба вздымалась неровными, непредсказуемыми толчками: чем ближе к страшной скале, тем беспорядочней делались волны. Со всех сторон на юного итигула пялились безумные бельма людей, наконец-то распознавших причину всех своих бед. Кто-то уже лез через скамьи и тянулся к нему скрюченными пальцами, чтобы принести Всаднику запоздалую жертву и тем, быть может, спастись. Йарра тонко закричал, незряче метнулся, но палуба ринулась из-под ног, и он упал бы, не подхвати его Эврих. Ошалевший от страха мальчишка укусил его и принялся отчаянно вырываться, но аррант удержал.
- Тихо, глупый, - шепнул он ему на ухо. - Никому мы тебя не отдадим.
- За борт! За борт!!!.. - звучало со всех сторон. Если бы не качка, угрозу давно бы привели в исполнение. Но "косатку" так кренило и швыряло, что добраться до обречённого оказалось непросто.
Волкодав покосился на хозяина корабля. Астамер в общем сумасшествии участия не принимал. Но и останавливать расправу явно не собирался. Вдруг она и в самом деле поможет...
- Эй, сегваны!.. - звонко и насмешливо выкрикнул Эврих. - Как там звали того древнего кунса, что не хотел умирать от старости и купался в детской крови? Не Астамером?..
И расхохотался. Бесстрашно, оскорбительно и нахально. Точно таким Волкодав когда-то увидел его на помосте, сооружённом для проповедников Близнецов. Венн и аррант одновременно поняли, что им следовало сделать. Волкодав вскочил и ударом ноги своротил челюсть Левзику, который крепко оседлал пляшущую скамью и вознамерился сцапать Йарру за курточку. Левзик взмахнул руками, заваливаясь навзничь, и очередная судорога "косатки" унесла его к противоположному борту. Волкодаву ни разу ещё не приходилось драться на мокрой, ходящей ходуном палубе, но ко всему привыкшее тело приспособилось с радостной быстротой. Венн подумал о Солнечном Пламени, лежавшем где-то в трюме, в запертом сундуке. Славный меч, выкованный лучшим кузнецом Серых Псов, уже не раз возвращался к нему поистине чудом. Но среди моря, когда корабль вот-вот разобьёт о ненасытные скалы... в сутках с гаком пути от ближнего берега... не к кому будет возвращаться, хотя бы и чудом. Венн молча крутанулся направо и ребром ладони, как он очень хорошо умел, размозжил руку Гарахара, замахнувшегося ножом. Пусть спасибо скажет, что не по шее. Мыш с визгом пронёсся мимо плеча, вцепился в оскаленную бородатую рожу следующего противника и тут же свечой взвился вверх.
За спиной Волкодава Эврих нагнулся и выудил из-под скамьи все три котомки. Послушные узлы, удерживавшие пожитки на месте, развязались в один миг.
- Ты как хочешь, малыш, а мне тут, с этими, надоело, - услышал Волкодав задорный голос арранта. - Ну, давай руку, вот так! Раз, два, три...
Венн улучил мгновение обернуться и увидел, как они прыгнули. Он не помнил, чтобы Йарра говорил им, умеет ли плавать. Может, и не умеет... Ладно, Эврих пловец каких поискать, да и сумки с книгами, наглухо закупоренные от сырости... Хотя нет! Парень вырос в Озёрном Краю, а стало быть, с младенчества не вылезал из воды...
Оставалось только дать им время отплыть подальше от корабля, чтобы озверевшие сегваны не дотянулись баграми или веслом. Ну добро: чему хорошему, а искусству отвлекать на себя как можно больше врагов Волкодава не надо было учить. Он просто пошёл вдоль борта, изредка поглядывая на быстро придвигавшегося Всадника и расшвыривая всех, кто пробовал нападать. Сонморовым молодцам, приходившим выкуривать венна из "Зубатки", точно так же не удавалось ни схватить его, ни ударить.
Забытые вёсла вываливались из гребных люков наружу и плавали рядом с кораблём, ударяясь в борта. Исполинская зыбь временами вздымала обречённую "косатку" на такую высоту, что лодья оказывалась едва не вровень с лицом Всадника, и тогда казалось, будто простёртая длань вот-вот коснётся её и выхватит из воды, как легкую щепку, чтобы тотчас зашвырнуть в кромешное небытие по ту сторону смерти... Потом корабль падал в пропасть между двумя чёрными стенами, и Всадник представал уже сущей горой, парившей под облаками и готовой обратить в прах и лодью, и всё живое на ней...
Эврих что-то кричал Волкодаву и махал рукой из воды. Тот не мог разобрать слов, да не особенно и пытался. Он всё выгадывал удобный момент, когда корабельщики уже точно не смогут настичь Эвриха и мальчишку, даже если все дружно сядут грести, зато у него, Волкодава, ещё будет возможность доплыть к друзьям, чтобы встретить уготованную судьбу хотя бы не порознь. Он доподлинно знал: когда роковая волна шарахнет его об отвесные камни и переломает все кости, он откроет глаза на пустынной галечной осыпи, простирающейся высоко, высоко вверх. Волкодаву уже несколько раз доводилось ощущать её под ногами, когда лекари сомневались, будет ли жить. Если присмотреться, внизу станет виден земной мир, покинутый его отлетевшей душой. А наверху призывно зазеленеют святые луга Острова Жизни, и он попробует взобраться туда по осыпи, уходящей из-под пяток, как эта палуба, на каждом шагу. И любой булыжник, на который случится ступить, будет поступком, добрым или дурным. Посмертная дорога, предстающая из мира живых Звёздным Мостом, протянутым через всё небо. И если прегрешения прожитой жизни не слишком отяготят, не заставят свалиться в холод и мрак Исподнего Мира...
Волкодав взлетел на борт одним звериным прыжком, прямо из срединного прохода между скамьями. Расчёт был верен: корабль как раз валило на противоположную сторону, так что Левзика и остальных, устремившихся вдогон, швырнуло назад. Венн же сделал ещё целый шаг по обнажившимся бортовым доскам, оттолкнулся и далеко улетел в тёмную воду. После гребли и драки она вначале показалась ему не слишком холодной.
Он не стал тратить время, оглядываясь на "косатку", и сразу поплыл туда, где в последний раз видел исчезавшую за гребнем голову Эвриха. Волкодав плыл что было мочи, поскольку чёрная громада Всадника высилась уже в какой-то полуверсте, и течение как будто всё ускоряло свой бег. Венн, впрочем, не сомневался, что успеет. А уж в том, что выплывет прямо на Эвриха, - и подавно. Даже если бы ночное зрение вдруг изменило ему, Мыш, с криками вившийся над головой, обязательно указал бы верное направление. На счастье маленького летуна, ветра по-прежнему не было.
Волкодав добрался к Эвриху с Йаррой и, отплёвываясь, схватился за плававшие котомки. Он чувствовал ногами и телом холодные струи течения, и они казались ему живыми упругими щупальцами, оплетающими... тянущими...
- Нет, ты только посмотри на этот прибой! - как ни в чём не бывало сказал ему Эврих. И сокрушённо вздохнул: - Вот такова доля учёного! Ну почему Боги Небесной Горы всё интересное и неповторимое посылают под самый конец, предварительно лишив возможности запечатлеть увиденное для потомков?..
За спиной Всадника бесшумно полыхнула очередная зарница, и Волкодав посмотрел на прибой. Ничего особенного он в нём не нашёл. Волны и волны, с грохотом дробящиеся о неприступные скалы. А вот на "косатке" хотя и запоздало, но всё-таки вспомнили о достоинстве: разобрали уцелевшие вёсла и, кажется, добавили к ним запасные. Рёв бурунов постепенно заглушал все прочие звуки, но ещё можно было разобрать, как командовал Астамер. Он больше не пытался спорить с течением. Наоборот, развернул корабль и попытался увернуться от прямого столкновения с утёсом. Волкодав прислушался к грому, исходившему из-под копыт Всадника. В голосе прибоя звучала безжалостная насмешка. Море и камень вершили Свою Всевышнюю Волю. От ничтожных смертных тут ровным счётом ничего не зависело.
- Ну и чего добился!.. - прокричал Эврих. Теперь, чтобы быть услышанными, им приходилось кричать в ухо друг другу. - Подумаешь, разобьёт сначала нас, а его потом, и вся-то корысть!..
Волкодав невольно позавидовал весёлому бесстрашию арранта. В немереной глубине под ногами опять зарождался и рос всё тот же чудовищный стон, только теперь он воспринимался не одним слухом - всем телом. Словно внемля призыву, троих пловцов начала подхватывать и нести к облакам очередная волна, и Волкодав как-то сразу понял, что эта волна - особенная, последняя. Сумеют ли Ниилит и Тилорн почувствовать их гибель? Или звёздный странник будет тщетно ожидать возвращения друзей и лишь много времени спустя, когда выйдут уже все мыслимые сроки, догадается, что некого больше ждать?..
Мыш, пытавшийся сесть на мокрую голову хозяина, взвился и с жалобным писком ушёл вверх. Венн смутно понадеялся, что маленький всеядный зверёк, уж верно, отыщет себе пропитание на островах. Ещё он подумал, что девочке из рода Пятнистых Оленей, наверное, нынче приснится большая собака, тонущая в воде...
- Отец!.. - раздался тонкий крик Йарры. - Отец!.. - Сообразить, что имел в виду мальчик, Волкодав не успел. Гребень догнал их и неудержимо повлёк, набирая скорость, истончаясь, вырастая отвесной стеной. Всадник летел прямо к ним, нависая над головами барахтавшихся людей. Ещё какие-то считанные сажени и... Гребень волны оделся косматой пеной и начал рушиться вниз. Волкодав почувствовал, как его отрывает от Эвриха и Йарры, и вцепился в обоих, пустив в ход всю свою силу. Их бешено закрутило, он потерял всякое ощущение верха и низа, клубящийся поток перемешал воду и пену в сплошное горько-солёное нечто, которое смяло Волкодава в лепёшку, ослепило и оглушило его, выдавило из лёгких последние крохи воздуха и неодолимо швырнуло вперёд... полуживого, судорожно сжавшегося в ожидании удара о камни...
...И удар действительно состоялся, но совсем не такой, какой он готовился принять. Остатками сознания он уловил миг, когда всё утратило вес, а потом вода словно выскочила из-под него, довольно крепко приложив хребтом о неровную каменную поверхность. Волкодав заново обрёл слух и услышал, как волна с грохочущим драконьим шипением скатывалась в трещины и расселины камня. Он рванулся, понимая, что следующий вал запросто унесёт его в бездну, и тут до него дошло, что левой рукой он попрежнему мёртвой хваткой держал Йарру за шиворот, а правой - Эвриха за вихры. Йарра корчился, плача, порываясь кричать и вовсю извергая проглоченную воду. Аррант лежал на боку, подогнув колени к груди и обнимая драгоценные сумки. Прихоть моря закинула их на широкий каменный уступ рядом со стременем Всадника. Волкодав поднял глаза и увидел, как растёт и вздымается новый вихрящийся гребень. Он показался ему едва не больше того, который по странной случайности оставил им жизнь: не иначе, Хозяйка Судеб задевала куда-то свои острые ножницы для обрезания спряденных нитей!.. Венн не стал дожидаться, пока Она их отыщет. Рыча сквозь зубы, он привстал на колени и волоком потащил обоих своих спутников к скальной стене. Он заметил изрядные трещины, черневшие в камне. Может быть, удастся впихнуть туда сразу двоих и как-нибудь выдержать удар волны, а потом, если повезёт, вскарабкаться выше?..
Волкодаву едва хватило времени, чтобы доползти до откоса. Облюбованная расселина начиналась на уровне его груди и тянулась вверх, словно дымоход. Сначала венн закинул туда лёгкого Йарру, потом поднял Эвриха. Аррант только начинал слабо шевелиться: похоже, его ударило головой. Йарру трясло, он по-прежнему плакал и бормотал что-то об отце, но разума не утратил - изо всех сил схватился за Эвриха и стал тянуть его в трещину. Наверное, понимал, что мгновенной гибели каким-то образом удалось избежать, но до окончательного спасения ещё далеко. Венн снова оглянулся и увидел стену воды, летевшую на утёс. Её венчала широкая полоса светящейся пены. Или это зарница отражалась во вздыбленном зеркале волны?.. Взбираться в расселину у Волкодава не было ни сил, ни времени, да и места ему там не нашлось бы. Он еле успел схватиться за каменный край, когда море наотмашь хлестнуло скалу, опрокинувшись неистовым водопадом. Волкодаву показалось, будто целый океан встал во весь рост, смахивая ничтожную вцепившуюся пылинку. Его захлестнуло с головой, ударило грудью и боком, вмиг оторвало ноги от камня и вскинуло вверх: сейчас затрещат сухожилия, не выдержат, соскользнут пальцы и...
Руки Эвриха цепко оплели его запястья и помогли продержаться лишнее мгновение, и вновь схлынула вода, и Волкодав опять понял, что Хозяйка Судеб свои ножницы ещё не нашла.
- Держись, варвар!.. - стучался в уши настойчивый голос. - Держись!..
Голос принадлежал Эвриху. Волкодав озлился и хотел сказать ему: не смей называть меня варваром! - но сил не хватило даже открыть рот. Он осел на колени, глаза начали закрываться. Наверное, ему просто не хотелось смотреть, как торжествующе вздымается и растёт за краем уступа третий, окончательный гребень. Эврих свесился из расселины, больно схватил венна за волосы, потом за шиворот и потянул вверх. При этом утончённый любитель книг матерился, точно последний надсмотрщик. Волкодав зашарил руками по камням и начал медленно подниматься. Жилистый, костлявый, он всё же был крупнее и тяжелее арранта, однако вдвоём с Йаррой Эврих как-то управился. Море тут же всунуло в расселину холодный язык, но больше для порядка. Ни одного из троих слизнуть уже не удастся.
Из глубины расселины поддувало порывистым сквозняком. Йарра выпустил Волкодава и первым полез вперёд.
- Корабль, корабль!.. - почти сразу донёсся его крик. - Их сейчас разобьёт!..
Двое мужчин поползли следом за мальчиком, обдираясь в узкой щели. Трещина оказалась открытой с обоих концов, но второе отверстие было прикрыто от волн коленом каменного коня, и его не захлёстывало. Высунув голову, Волкодав чуть не отшатнулся. Исполинский курящийся вал величаво, медлительно нёс прямо на него обречённый Астамеров корабль. На миг венну пометилось, будто "косатка" вот сейчас врежется как раз в то место, где они укрывались. Он совсем близко увидел знакомые лица сегванов, даже узнал Левзика и Астамера, и странное это было чувство: в этот миг они были живы точно так же, как он сам, а чувствовали себя, может, даже получше - их ведь не колотило о камни, - но зверь, сидевший внутри Волкодава, знал: все они были уже мертвы. Так смертельно раненный в битве бежит ещё десять шагов, ловя собственные мозги и не понимая, что умер. Корова пыталась выбраться из трюма и наверняка ревела вовсю, сегваны кричали и выли, но Волкодав видел только раскрытые рты: грохот моря всё заглушал. Волна играючи швырнула "косатку" вперёд и, ликуя, шарахнула её в ноги каменному коню. Одновременно ударила яркая вспышка, заставившая на долю мгновения замереть и всклокоченный гребень, и вздыбленные обломки досок, и подброшенные страшным ударом тела, нелепо раскоряченные в полёте. Перед глазами поплыли разноцветные пятна, а когда Волкодав проморгался, в вихрящейся, ревущей воде не было не то что людей - даже и щепок... Хозяйка Судеб наконец отыскала запропастившиеся ножницы и решительно взмахнула ими над пряжей, отмахнув разом целый пучок нитей.
Прощай, Солнечный Пламень, вздохнул про себя венн.
Он смотрел на каменные копыта, плывшие вперёд сквозь гром и брызги прибоя, и не мог с уверенностью решить: выглядели они так же, как перед гибелью корабля, или их положение всё-таки изменилось? Только ли волны несли "косатку" на камни или сама скала двигалась ей навстречу?.. Зарницы, сиявшие вдоль горизонта, по-прежнему не высвечивали никаких признаков суши: глазу не за что было зацепиться, а звёздное небо прятали низкие облака. Волкодав снова посмотрел на прибой, и впечатление движения только усилилось. Ни дать ни взять, Всадник и его конь только что растоптали три с лишним десятка людей, проскакали над ними и устремились дальше, ища в Океане ведомое только им...
- Ну и дальше что, хотел бы я знать?.. - затягивая узел повязки, охватившей голову, проворчал Эврих.
Вскоре после крушения "косатки" прекратились и бесшумные молнии, и таинственный рокот из-под воды. Зато поднялся свирепый ветер, а потом полил дождь. Колдовской шторм, спутник Всадника, точно удовольствовался добычей и утратил сверхъестественные свойства, превратившись в самую обычную бурю. Ветер, волны и дождь скоро выгнали троих уцелевших из сквозной расселины, заставив искать укрытия понадёжней. Помогая друг другу, они взобрались выше и обосновались с подветренной стороны, в неглубокой пещерке у левого колена Всадника. Сюда не достигал дождь: сухая каменная ниша казалась даже уютной.
- Я надеюсь, - продолжал молодой аррант, - эта скала по крайней мере не нырнёт под воду и не рассеется в воздухе, оставив нас барахтаться среди волн!..
И Эврих стукнул кулаком по чёрному камню, словно испытывая, реален ли он. Волкодав еле удержался, чтобы не схватить его за руку. Сам он нипочём не стал бы откалывать или перекладывать камни, составлявшие Всадника. И другим не собирался этого позволять.
- Там, на карте, - сказал он, - была гряда островов. До них далеко?
Эврих безнадёжно отмахнулся.
- Далеко. И по ним не выберешься на берег. Большей частью это обыкновенные рифы, затопляемые в прилив.
Йарра сидел между двоими мужчинами. Эврих уже распорол задубевшие от соли узлы промасленной сумки и силой заставил мальчика облачиться в сухую рубашку. Теперь они с Волкодавом грели его своими телами.
- Без толку сейчас впотьмах обсуждать, - проворчал венн. - Утром оглядимся, что тут к чему...
Оба, впрочем, догадывались, что навряд ли с рассветом им суждено было заметить что-либо вселяющее надежду.
Лишь неприветливый Океан, простирающийся во все стороны до горизонта. Что же касается самого Всадника, на нём, скорее всего, не рос даже лишайник. Волкодав, давно приученный жизнью рассчитывать на самое худшее, понимал: видят Боги, всё-таки придётся им думать не о спасении, а о том, как бы проявить перед смертью побольше достоинства. Некому будет оценить их последнее мужество, никто не прочтёт даже записей, которые наверняка сделает Эврих. Но всё равно не хотелось бы умереть так, как это вышло у несчастных сегванов.
Эврих, похоже, думал о том же.
- Во имя подола Прекраснейшей, подхваченного ветерком! - сказал он. - У нас не велят дурно отзываться о мёртвых, но, право, как больно разочаровываться в людях! Все жаждут жизни, но не любой же ценой её покупать!..
- Мужественные, красивые лица, - фыркнул Волкодав. - За борт ради кого-то там кинутся...
Эврих расхохотался и тотчас жалобно сморщился, запоздало прижав ладонью повязку на голове. Каким-то образом его смех внятно прозвучал сквозь шум ветра и волн и даже породил среди скал эхо, не сразу утихшее после того, как он испуганно замолчал. Мыш, прятавшийся за пазухой у Волкодава встрепенулся и высунул ушастую голову, но потом успокоился. Молодой аррант выждал некоторое время и подал голос уже шёпотом:
- Увы, ты верно судишь о людях, друг венн. Ты видел больше зла и всегда умеешь его распознать.
Хотел бы я почаще ошибаться в лучшую сторону, подумал Волкодав. Я дошёл до того, что совсем людям не верю. Вслух он сказал:
- Здесь по крайней мере не качает, как на корабле. Рассветёт, хоть дочитаю спокойно, что у Зелхата в книге написано.
- И грести, точно каторжного, не заставляют, - согласился Эврих, Потянулся, хрустнув онемевшими суставами, и добавил: - Я надеюсь, ты дашь мне выполнить мой долг учёного и не предложишь употребить в пищу листы рукописи, на которых я изложу наше удивительное приключение?..
Волкодав пожал плечами:
- Если ты их испакостишь чернилами, как и все предыдущие, кто же станет есть такую отраву?..
На этот раз они захохотали в три голоса, и эхо, пустившееся в путь по каменным трещинам, никого не смутило.
- Ты что-то говорил об отце, - напомнил Йарре любопытный аррант. - По- моему, ты звал его, когда нас подхватило волной!
- Ну... - замялся юный итигул. - Всадник, он всё время менялся... а я знай твердил, что мы родичи... как ты мне велел... вот со страху и померещилось... Я как будто увидел отца... он скакал ко мне на Саврасом и звал: "Хватайся за стремя!.."
Волкодав покосился на Эвриха и увидел его глаза в темноте. Действительно, мало ли что могло причудиться в миг опасности насмерть перепуганному мальчишке. Если бы только... если бы уступ, на который их вышвырнула волна, не был расположен как раз возле стремени каменного исполина...
- Когда воины нашего племени теряли в бою коня, они уходили от погони, держась за стремя товарища, - сказал Йарра. И добавил с законной гордостью: - Я хорошо умею так бегать. Меня отец научил.
- Ну, значит, не пропала даром отцовская наука, - проворчал Волкодав. - Тебе не очень холодно, парень? Засни, если сумеешь.
Эврих помалкивал. Кажется, мрачная легенда оборачивалась совершенно неожиданной стороной и даже сулила некоторую надежду. Чудо Всадника непременно следовало обсудить, но сейчас уж точно было не время и не место для подобного разговора, и аррант это очень хорошо понимал.
Они умудрились уснуть в своей пещерке, забившись в самую глубину каменного гнезда и намотав на себя все вещи из сумок - и сухие, и мокрые. Волкодав порывался сторожить ночью, но Эврих сумел в кои веки разубедить его, что сторожить было не от кого. Выбраться из чудовищного котла под копытами Всадника и тем более вскарабкаться оттуда наверх не смогла бы ни единая живая душа. Удивительно, но Волкодав не стал спорить с аррантом. Свернулся на жёстком камне и задремал. Так он спал когда-то в каменоломнях, где всё было совсем по-другому, за исключением одного: не умеющему приспособиться и перенести холодную сырость там тоже было не выжить.
Ему снились лошади. Вороные, чалые, рыжие, белые и гнедые подходили к нему, трогали тёплыми губами, дышали в лицо. Он спал очень некрепко и понимал, что это всего лишь сон. По вере сегванов, белая лошадь во сне означала скорую гибель: верховный сегванский Бог, длиннобородый Храмн, ездил на белом коне и время от времени посылал Своего скакуна за теми, кого желал забрать на тот свет. У веннов не было ни единой дурной приметы, связанной с лошадью. Конь, любимец Солнца, Молнии и Огня, мог нести только добро. Плавая на грани бодрствования, Волкодав истолковал собственный ещё длившийся сон как предвестие счастливого времени и исполнения желаний, а появление белой кобылицы - как знамение добродетельной и красивой жены, которую он когда-нибудь обретёт. Серый Пёс вприпрыжку бегал по зелёному лугу, носился взапуски с лошадьми и делал вид, будто пугает их заливистым лаем. Ему было хорошо.
Когда венн проснулся, стояла невероятная тишина, В памяти ещё звучал грохот волн и свист ветра, и он поймал себя на том, что напрягает слух, силясь уловить ставшие привычными голоса шторма. Но услышал только, как чихнул Мыш, умывавшийся на выступе камня. Волкодав открыл глаза. Всадника окутывало белое молоко густого тумана, оседавшего на скалах росой. Сквозь туман пробивались мутные солнечные лучи. Так бывает, когда где-то там, наверху, сияет ясное небо. Эврих и Йарра ещё спали, тесно прижавшись друг к дружке. Волосы у того и у другого казались седыми от унизавших их бисеринок влаги.
Волкодав не стал тревожить спящих друзей. Выбравшись из пещерки, он неспеша размял одеревеневшее тело, потом стянул сапоги и полез вверх по утёсу. Камень был мокрым и скользким, но он не боялся сорваться. Мальчишки-рабы в Самоцветных горах каждый день лазили на отвесные скалы, в пещерные колодцы и на стены подземных залов: протаскивали верёвки, выжигали отравленный воздух, доставали сорвавшийся инструмент... Те, кто не погибал, обретали способность ползать, как мухи, чуть не по потолку. Волкодав не погиб.
Мыш кончил умываться и последовал за хозяином, перелетая с выступа на выступ. Волкодав искал опору для пальцев рук и ног, подтягивался, повисал, нашаривал другую опору и снова подтягивался. Тело постепенно обрело гибкость, ему стало тепло.
Чем выше он лез, тем светлее становилось в тумане. Потом донёсся крик чайки. Волкодав вспомнил, что накануне никаких чаек не было видно. Моряк из него был попрежнему никудышный: он тщетно пытался сообразить, живут ли эти птицы только у берегов или всё-таки залетают далеко в открытое море. Он сказал себе, что птицы, верно, пожаловали с островной гряды, помеченной на карте у Эвриха. Ищут корм. Выклёвывают глаза мёртвым сегванам, качающимся на волнах...
Он одолел почти всю гриву каменного коня, когда внизу послышались испуганные голоса, потом истошный крик Эвриха:
- Волкодав!.. Волкодав!..
- Да здесь я, здесь, - отозвался венн. - Что орёшь? - Он как раз ощутил на лице дуновение ветерка, которого и в помине не было возле пещерки. Плотные пряди тумана медленно завивались, вытягивались и ползли, огибая чёрные камни. Спереди уши каменного скакуна казались совершенно живыми, стоячими, внимательными. Оттуда, где сидел Волкодав, было видно, что это всего лишь неровные обломки скалы. Он снова вспомнил горы и тяжёлые тучи, стекавшие через перевалы. Когда он оказался на голове гранитного коня, ветер наконец разорвал туман и отодвинул его в сторону, словно серый клубящийся занавес. Волкодав увидел небо.
Оно было таково, что хотелось молиться. Высоко-высоко в благословенной синеве раскинулись пронизанные утренним солнцем лёгкие серебристые перья, а чуть ниже замерли в неподвижности рослые кучевые облака, подёрнутые, как прозрачным шлейфом, еле заметной дымкой морских испарений. После полудня облака, может быть, начнут собираться и даже прольются дождём, но пока они просто высились в Небесах, словно недостроенные чертоги Богов, и манили душу, и были прекрасны.
- Что там, Волкодав? - спросил снизу Эврих. Венн завертел головой, дожидаясь, чтобы неторопливо ползущий туман развеялся окончательно и дал ему взглянуть, что же делается с другой стороны. Словно в насмешку, мгла, кутавшая Всадника, опять сомкнулась над головой. Волкодав снова оказался внутри холодного, сырого кокона, где не было ни намёка на солнечное тепло и едва удавалось разглядеть пальцы вытянутой руки. Потом ветер дохнул сильнее. Солнце заблестело на влажной груди и гриве каменного коня. Туман разорвало до самой воды и...
- Берег!.. - не своим голосом завопил Эврих. - Йарра, ущипни меня, я сошёл с ума!.. Берег!..
Нет, он с ума не сошёл. Либо оставалось предположить, что безумие поразило всех троих одновременно. Берег, до которого накануне вечером оставались ещё сутки с лишним быстрого плавания, высился в какой-то полуверсте. Что такое полверсты для двоих крепких мужчин и шустрого мальчика?..
Ласковые, ленивые волны медленно набегали на чистый белый песок. За полосой песка виднелся довольно высокий обрыв, увенчанный травой и кустами. Ветер дул с берега и нёс запахи суши, окончательно убеждая, что всё это - не бесплотное видение, явившееся подразнить умирающих на голой скале посреди Океана.
А за широким языком степи высился величественный горный хребет. Он начинался зелёными складками и морщинами холмистых предгорий, и те, отступая от моря, делались всё обрывистей и неприступней, чтобы наконец взметнуться белоснежными пиками, уходящими в тучи.
- Заоблачный кряж!.. - благоговейно прошептал Йарра. И протянул руки, называя горы по именам, словно почитаемых предков: - Два Шлема... Кормилица... Потерянное Седло... - И наконец выдохнул одними губами: - Харан Киир...
Волкодав чуть не кувырком скатился обратно к пещерке. Позже он пробовал вспомнить этот спуск, но мало что получалось. Кажется, он всё-таки поскользнулся и две последние сажени преодолел вниз головой, чтобы упасть на руки и благополучно спружинить. Выучка, когда-то вколоченная в его тело кнутами надсмотрщиков, помогла не сорваться. Он спросил Эвриха:
- Там действительно берег или нам всем мерещится?.. - Аррант улыбнулся:
- У нас есть только один способ это проверить... - Мыш решил не дожидаться, пока медлительные люди сползут вниз и преодолеют расстояние до берега. Пискнув, зверёк снялся с камня и полетел над водой. К нему сейчас же устремился хищный поморник, но испугать Мыша было не так-то легко. Без труда увернувшись, он сам бросился на птицу, яростно тявкая и щеря клыки. Другие чайки начали слетаться к месту сражения, и Волкодав, беспокоясь, Хотел уже свистнуть Мышу, чтобы тот возвращался, но закалённый драчун прорвался сквозь крикливое облако, достиг берега и скрылся в кустах.

Предыдущая страница 26 Следующая страница


27 Мария Семенова

Аррант, оказывается, уже увязал сумки, так что оставалось только навьючить их на спину. Эврих без промедления приладил свою и приготовился спускаться:
- Я склонен поверить Всаднику и тебе посоветовал бы то же. Зачем бы Ему губить нас теперь, когда Он легко мог сделать это ещё вчера?..
Волкодав промолчал. Но не потому, что испытывал такое уж доверие к каменному губителю кораблей. Туман, скрывавший основание Всадника, разорвало ветерком, и подозрительный венн убедился: никакой видимой опасности спуск не таил. Вода же внизу была яснее стекла, маленькие лёгкие волны позволяли рассмотреть дно и светлый песок, в который уходили чёрные скалы Всадника. Похоже, до берега удастся дойти вброд, не придётся даже и плыть...
Йарра немного задержался в пещерке, так славно приютившей их ночью. Пошарив под рубашкой, он вытащил кожаный мешочек, который, сколько знал его Волкодав, всегда носил на груди. Венн, правда, никогда раньше не видел, чтобы мальчик его открывал. А вот теперь Йарра зубами распутал завязки и вытряс себе на ладонь несколько маленьких блестящих камешков, обточенных быстрой рекой.
- Возьми это в подарок, Всадник, - негромко сказал он, задрав голову и глядя туда, где высился над ними изборожденный ветрами лик, обращённый в сторону берега. - Спасибо, родич. Я буду помнить тебя...
Волкодав снял с плеч и раскупорил сумку, заботливо увязанную Эврихом. Порылся и вытащил сухарь, приготовленный Ниилит ещё в Беловодье. Молча положил его на камень.
- Я буду молиться Богам Небесной Горы, - сказал молодой аррант. - Обрети успокоение, Всадник, если ты желаешь его и если это возможно...
Снизу, упруго завиваясь и дыша холодом, наполз язык тумана. Людям как будто советовали поторопиться. Когда ветерок пронёс туман мимо, Эврих первым начал спускаться. Йарра двинулся за ним, Волкодав отправился в путь последним. Камни под его руками были мокрыми и холодными. Никакого тепла скрытой жизни в них не ощущалось. Если она всё-таки обитала здесь, эта самая жизнь, она, верно, была такой же холодной и тёмной. По крайней мере от шторма до шторма. Она даже и солнечного тепла принимать в себя не желала...
Он слышал, как Эврих, достигнув воды, с плеском спрыгнул в неё. И почти тотчас...
- Волкодав!.. - заорал Эврих так, что венну разом привиделись то ли зыбучие пески, готовые поглотить книгочея, то ли стаи хищных рыб, напавшие из подводных пещер. Действительно, Эврих, которому полагалось бы уйти в воду примерно по грудь, скрылся в ней весь, оставив на поверхности только сумку, всплывшую со спины. Волкодав думал недолго - что было силы оттолкнулся от скального уступа и бултыхнулся следом за Эврихом. Тут же оказалось, что аррант и не думал тонуть. Просто увидел нечто, торчавшее под водой из песка, и наклонился поднять.
Когда он выпрямился, в руках у него был Солнечный Пламень, вдетый в крепкие ножны работы мастера Вароха. За ножнами тянулся длинный ремень. И на ремне - всё остальное оружие путешественников, ещё в начале плавания уложенное под крышку корабельного сундука...
Волкодав так и шёл до самого берега, держа меч двумя руками у груди, точно ребёнка. Почему-то все трое отчаянно торопились и старались идти настолько быстро, насколько это вообще было возможно в воде. Йарра местами плыл. Волкодав хотел предложить мальчишке взобраться ему на плечи, но потом передумал. Йарра, кажется, считал себя воином. Не стоило его обижать.
- А я вроде понял, чем мне не понравился прибой, когда нас несло разбивать, - разгребая воду грудью и животом, пропыхтел Эврих. Волкодав вопросительно обернулся к нему, и он пояснил: - Видишь ли, у берега волны всегда не такие, как в открытом море. Это потому, что дно делается выше и меняет их форму. Так вот там, если верить волнам, никакого дна не было.
Волкодав остановился. Потом все трое обернулись в сторону Всадника. Громадная скала выглядела совершенно чужой рядом с весёлым солнечным берегом. Глыба холодной тьмы, которой не место посреди ясного дня. Всадник был виден весь целиком, но у его подножия вновь клубился туман. Непроглядная пелена постепенно поднималась всё выше, окутывая каменного исполина густым мглистым плащом...
- Прощай, Всадник, - прошептал Йарра.
По каменному лику стекала влага, осевшая из тумана, Она блестела в глазницах, и медленные капли показались Волкодаву подозрительно похожими на слёзы. Теперь в гранитных чертах не было ярости, одна только скорбь. Венн вытянул из ножен Солнечный Пламень и приветствовал Всадника, как приветствуют воина, уходящего навсегда. Туман поднимался, размывая чёткий силуэт утёса, словно врезанного в утреннее небо. Волкодаву казалось, будто Всадник тоже смотрел на них, пытаясь оттянуть мгновение нового одиночества. Когда туман укрыл его окончательно, венну померещилось внутри серого облака некое движение. Как будто кто-то поднял руку прощаясь.
А потом береговой ветер задул сильнее и повлёк плотный клубок тумана прочь от материка, за голубеющий морской горизонт. Всё дальше и дальше отлетало серое облачко, то ли постепенно истаивая под солнцем, то ли растворяясь в лёгкой дымке, вьющейся над волнами...
Двое мужчин и мальчик следили за ним, стоя по пояс в воде, пока оно не скрылось из глаз.

Раскинув стынущие руки,
Не видя неба в серой мгле,
Уже на том краю разлуки -
Вбитый парень на земле.

Он, может, сам во всём виновен
И получил, что заслужил.
Но ток живой горячей крови
Не дрогнет больше в руслах жил.

Пусть оправдают, пусть осудят -
Ему едино. Он ушёл.
Теперь угадывайте, люди,
Кому с ним было хорошо.

А он не сможет оглянуться
Из-за последнего угла
И протрезветь, и ужаснуться
Своим же собственным делам.

Нам словно мало тех напастей,
Что посылают небеса.
С какой неодолимой страстью
Себя двуногий губит сам!..

Пока ты жив, ещё не поздно
Начать с начала бренный путь.
Там, наверху, пылают звёзды.
Там, дальше, - есть ли что-нибудь!

Дано ли будет нам обратно
Сойти во славе новых тел
И смыть всю грязь, и выжечь пятна,
Коль в этой жизни не успел?..

Быть может, вправду наше семя
Бессмертным спит в кругу планет
И ждёт, когда настанет время,
И прорастёт... А если нет?

А вдруг в последний раз, не в первый
Вершится жизни кутерьма?
И впереди - лишь тьма и черви,
А рай и ад - игра ума?

А вдруг не будет ни возврата,
Ни похвалы, ни укоризн, -
Куда, зачем, на что потратил
Одну-единственную жизнь?

13. Четыре Орла

Странное всё-таки ощущение, когда облако проползает у тебя под ногами, и в его разрывах ты видишь речку на дне долины, лес, превращённый высотой в зелёный бархатный мох и тропу по которой поднимался наверх. По глубокому убеждению Волкодава, человек не был предназначен смотреть на облака сверху вниз. Не дело добрым людям селиться на самом пороге Небес. То есть люди, конечно, далеко не всегда вольны выбирать, где им селиться. Насядут враги - мигом сбежишь в такие места, которые раньше и в страшном сне привидеться не могли. Тем не менее, до своей встречи с виллами Волкодав вообще сомневался, следовало ли считать горы творением Светлых Богов или же их сверкающая красота в действительности была неким невероятным преломлением Тьмы. Совсем другое дело - заросшие сосной и дубом холмы, на которых он вырос. Вот это, вне всякого сомнения, было благое и доброе место, созданное для праведной жизни. Но там, где разреженный воздух едва наполнял лёгкие, где взрослые ивы и берёзы были едва в пядь высотой, а рядом стыли промороженные вечным холодом ледники?.. Если бы кто спросил Волкодава, он, пожалуй, ответил бы - незачем смертным столь святотатственно приближаться к небесному царству. Что хорошо для Богов и бесплотных душ, веселившихся, по словам Йарры, над пиком Харан Киира, то было совсем не предназначено для живых людей. Беда только, мнения Волкодава никто особо не спрашивал. Хозяйка Судеб определённо посмеивалась за плечом у юной Вионы, когда та взяла со своего телохранителя обещание доставить Йарру домой. И вот теперь это обещание загоняло Волкодава всё выше в горы, и ничего с этим поделать было нельзя.
Положа руку на сердце, Йарра не очень определённо знал, куда следовало идти. Отец говорил ему когда-то, что его род обитал на правом плече горы Четыре Орла. Но вот куда следовало повернуться лицом, чтобы нужный склон оказался правым, - этого мальчик сказать при всём желании не мог.
- Смотреть, вероятно, следует на восток, и склон, таким образом, оказывается южным, - предположил Эврих. - Юг и восток - благие стороны света, туда и обращают добрые люди выходы из жилищ. Ну и не вверх же по склону горы... Так, друг Волкодав?
Тот кивнул, не находя ошибки в рассуждениях учёного. "Правый" всегда означало "правильный", а стало быть, южный или юго-восточный. Оставалась сущая мелочь: разыскать и дойти.
Первые два дня они пересекали приморскую степь и зелёные увалы предгорий. Эврих наслаждался теплом и возможностью ходить так, как приличествовало просвещённому арранту: в тонкой льняной рубашке и с обнажёнными (непристойно голыми, на взгляд Волкодава) ногами. С высотой сделалось холоднее. Эврих крепился до первого снежника и только тогда со вздохами уподобился варварам - снова натянул на озябшие ноги плотные шерстяные штаны.
Порою Волкодав посматривал на него, беззаботно зевавшего по сторонам, и смешанное чувство зависти и тревоги посещало венна. Сам он, даже попав в Беловодье, всё никак не мог оставить привычку настороженно озираться, выискивая опасность. А когда вернулся назад, в свой мир, прежние навыки битвы за жизнь вспомнились сами собой, так, словно никакого Беловодья в его жизни и не было. Эврих же... Волкодав отлично знал: за плечами светлокудрого красавца арранта были свои испытания, не менее опасные и тягостные, чем его собственные. А вот поди ж, не разучился быть на этой земле добрым доверчивым гостем. Не крадущимся, вечно готовым к отпору лазутчиком, как некоторые другие...
Это потому, мрачно думал венн, что я за него и посмотрю, и увижу. И в драку, если придётся, за обоих ввяжусь. И он это знает. И до того, паршивец, привык, что "спасибо" лишнего раза не скажет... Иногда венна злило это обыкновение Эвриха сваливать на него все заботы и хлопоты и вести себя так, словно Волкодав в самом деле был его телохранителем и слугой. Однако потом Эврих начинал читать Йарре что-нибудь из своих "Добавлений" (кипа мятых листов, нанизанных на бечёвку, уже являла собой увлекательное произведение), и венна забирало раскаяние. Писались "Добавления", естественно, по-аррантски, но Эврих умудрялся с ходу переводить свои сочинения на местный язык, да так ловко, что любо-дорого было послушать. Кто он и кто ты! - думал в таких случаях Волкодав. Ну, полезут, накостыляешь по шеям, эка невидаль! Таких, как ты, в каждой дюжине по двенадцать. А его книжку другие люди через сто лет будут читать. Как мы теперь Салегрина. И если он там упомянет хоть словом, дескать, странствовал со мной лютый венн и верно служил...
Гора Четыре Орла особо ничего орлиного в своём облике не имела. Имя ей дало происшествие с одним итигульским охотником, случившееся задолго до Последней войны. Йарра, наученный отцом, узнал прародительский пик по сбитой набок макушке и приметному ожерелью остроконечных гольцов, черневшему в снежном серебре чуть ниже вершины. Небо было ясное; прозрачный воздух позволял рассмотреть все тени на ледниках. Волкодав помнил, как нарушает глазомер эта обманчивая прозрачность, но гора в самом деле высилась не так далеко. Птица или, скажем, вилла на симуране долетела бы не притомившись. Пешеходам было труднее. Люди не умеют просто так перепархивать со склона на склон. Сперва спустись в самый низ, да притом сумей ещё обойти отвесную скальную стену, к которой неминуемо выйдешь. Переправься через сумасшедшую реку, ворочающую камни в теснине. И снова наверх - по траве, по камню, по снегу. Таща на спине когда-то казавшуюся лёгкой заплечную сумку. А потом опять вниз...
Гора Четыре Орла высилась впереди, переливаясь утренним перламутром, нестерпимо сияя под полуденными лучами, вспарывая алым зубцом вечернюю синеву. Не было заметно, чтобы она хоть сколько-то приближалась.
- А вдруг она тоже... как Всадник? - наполовину шутя предположил Эврих. - Блуждает?..
Он сидел у маленького костра и держал в руках прут с насаженной на него жареной тушкой форели, ожидая, пока ужин хоть немного остынет.
Морская вода попортила почти все их съестные припасы, кроме сухарей, сохраняемых для крайнего случая и надёжно укупоренных от всякой напасти. Приходилось довольствоваться тем, чем богаты были не слишком гостеприимные горы: мясом случайно подстреленного козлика, сочными луковицами, которые, на посрамление Йарре, с видом знатока откапывал Волкодав, и ещё рыбой, выловленной в холодном ручье. Вот тут уже выпало отличиться юному итигулу. О жизни в горах Йарра, к великому своему стыду, не имел почти никакого понятия; зато во всём, что касалось воды и рыбной ловли, детство в Озёрном Краю сделало его великим умельцем.
Волкодав смотрел на распираемого законной гордостью паренька и невольно вспоминал Ниилит. Ниилит, ещё дичившуюся, ещё не отошедшую от пережитого в Людоедовом замке. Ниилит, облачённую в его, Волкодава, запасную рубаху с рукавами, свисавшими ей чуть не до пяток. И как она беззвучно кралась вдоль берега заводи с острым ореховым копьецом в тонкой загорелой руке, а на травке поблёскивали тусклым болотным золотом уже пойманные сазаны...
Подумав о Ниилит, Волкодав неизбежно вспомнил Виону. Наверное, потому, что у обеих были роскошные чёрные волосы и голубые глаза. Две девчонки сошли бы за сестёр, если бы не цвет кожи: у одной белый, легко вспыхивавший румянцем, другую милость Богов одела в глубокую медную черноту...
- Я вот всё думаю, - вдруг сказал Волкодав. - Про этот тысячный день... Помнишь? Когда она услышала те особенные слова и с ней началось... ты говорил, там даже по буквам получалось: УМРИ...
Эврих плотнее стянул на груди плащ:
- Я бы предпочёл вспомнить о чём-нибудь более приятном, друг мой! Люди, внушившие несчастной Вионе эти слова смерти, столь же могущественны, сколь и бесчеловечны. Как мне представляется, они даже позаботились окружить поражённую часть её души ловушками для лекаря, который попытался бы исправить причинённое зло. Я, кажется, рассказывал тебе, как сам едва не сорвался в бездну вместе с Вионой!.. И Сигина, что самое обидное, так и не пожелала открыть мне, что за Богиня по её молитве нас удержала!.. - Эврих сокрушённо мотнул головой. - Может, она дала великий обет сохранять тайну?.. Воистину много непонятного на свете, друг Волкодав...
- Я не о том, - сказал венн. - Я просто... если в этом храме так уж наловчились внушать... Зачем им понадобилась ещё и Посланница? Могли бы просто приказать: вот сбежишь, и наступит тысячный день... И всё такое прочее...
Он был не слишком уверен в том, о чём говорил, и счёл за благо умолкнуть, не дожидаясь насмешек. Эврих озадаченно смотрел на него.
- Ну... - протянул он наконец. - Я даже не знаю... Может, им самих Посланниц надо испытывать? Может, твоя бывшая надсмотрщица тоже в жрицы готовилась?.. Вряд ли мы когда-нибудь это выясним...
На шестой день лазания по горам случилось то, чего очень боялся Йарра. Они нарвались на шанов.
На самом деле всё произошло не вполне случайно и неожиданно. Волкодава предостерёг звериный нюх на опасность: он сразу почувствовал взгляды нескольких пар глаз, устремлённые на них из-за каменной россыпи. В этом месте когда-то давно тешились игрой великаны - горный склон был усеян крупными валунами. Россыпь спускалась вниз двумя длинными языками, а посередине простиралась цветущая поляна, по которой путники как раз и собирались подняться.
Весьма подходящее место, чтобы стрелять с двух сторон, не давая попавшим в засаду спрятаться за спасительными камнями...
Волкодав повернул направо, обходя валунный язык.
- Куда ты ведёшь? - удивился Эврих. Венн обернулся через плечо и тихо пояснил:
- Там кто-то есть...
- Шаны, - побледнел Йарра. - Мои родичи вышли бы встречать нас на открытое место...
Волкодав как ни в чём не бывало продолжал взбираться наверх. За камнями не было слышно никакого движения, но потом прозвучал молодой голос, спросивший внятно и властно:
- Кто вы, пришедшие с равнин и ступившие на священную землю шан-итигулов?..
Путники остановились. Эврих поднял перед собой безоружные руки:
- Я мирный странствующий учёный родом из Аррантиады! Я поднялся в эти горы, чтобы познать мудрость народов, их населяющих. Я никому не желаю зла. Со мной только мой телохранитель и ещё юный проводник, взявшийся показать мне чудеса гор...
- Ты пойдёшь с нами, - долетело в ответ. - Наш вождь захочет узнать, не соглядатай ли ты, подосланный кворрами...
Эврих, рядом с которым стоял Йарра, заметил краем глаза, как вздрогнул мальчишка. Словом "кворр" местные охотники называли зверя, вздумавшего отсидеться на неприступной скале. Шан-итигулы, бывшие пленники Последней войны, могли презрительно именовать так только родичей Йарры, избежавших нашествия. Тем более что оскорбительное назвище было нечаянным образом схоже со словом "квар" - "истинные", как порою величали себя сами жители горы Четыре Орла...
- Положите-ка всё своё оружие наземь! - раздался приказ. - И ты, аррант, и твой защитник, и ты, сопляк-полукровка, тебя тоже касается! Положите и отойдите прочь на десять шагов!..
Во время плавания на корабле Йарра рассказывал Эвриху о чудовищной жестокости шанов. По его словам, этим людям ничего не стоило надругаться над беременной женщиной, лишить естества мужчину, запереть человека в железную клетку и спустить в яму с огнём. Правду сказать, такие разговоры начались уже после того, как Волкодав поведал про девушку с отрезанной головой. Эврих невольно подозревал, что мальчишка полуосознанно искал оправдания своему намерению резать шанов до последнего человека. "Не верь россказням о жестоких обычаях, - некогда наставлял молодого арранта его благородный учитель. - Обязательно выяснится, что тебя вводит в заблуждение недруг упомянутого народа или его веры, склонный очернять всё с ними связанное..."
Эврих помнил даже выражение лица почтенного наставника, с которым тот произнёс эти примечательные слова. Они так запали в душу молодому учёному, что он не только старался руководствоваться ими всю жизнь, - даже вывел на первой странице бережно сохраняемых "Дополнений" в качестве девиза, приличествующего основательной и обширной работе. Это Волкодаву в его невежестве было простительно усматривать в каждом народе беззакония и безобразия, невыгодно отличавшие то или иное племя от веннов. Он, Эврих, предпочитал всюду замечать мудрость, мужество и красоту...
...А вот теперь лихорадочно соображал: стоило ли в самом деле складывать оружие наземь, полагаясь на честь неведомых горцев? Да ещё тех самых, кого Йарра только что расписывал самыми чёрными красками? И сдаваться, по сути, в плен, да ещё имея на руках мальчика из враждебного племени?.. Может, Йарра заблуждался, а может, и нет. Проверять не хотелось.
Видимо, Волкодав рассуждал приблизительно так же. Он покосился на Эвриха и прошипел сквозь зубы:
- Прячься!
Какое облегчение, когда прекращается томительная неизвестность и наступает черёд решительных действий! Эврих вечно трусил и сомневался в себе перед дракой, но вот доходило до дела - и все сомнения испарялись. В особенности, если поблизости был Волкодав... Эврих сгрёб Йарру поперёк тела и вместе с ним рухнул в траву, откатываясь под куст, в тени которого он ещё раньше заметил достаточно глубокую яму - то ли недоконченную, то ли обвалившуюся волчью нору. Свалившись в неё, Эврих немного выждал и осторожно приподнял голову, осматриваясь. Волкодава нигде не было видно. За камнями, где скрывались шан-итигулы, поначалу было тихо. Потом оттуда раздались истошные крики, почти сразу оборвавшиеся.
Горцы, познавшие столетие плена и долгое возвращение домой, умели устраивать неплохие засады и бесстрашно резаться в рукопашной. Уж верно, они не в игрушки играли с квар-итигулами и знали, какого цвета людская кровь. Их было трое: три молодых храбреца с кожей цвета разбавленной меди, ловких и гибких, одетых в войлочные шапки, шерстяные штаны и меховые накидки, незаметные среди бурых камней. Самому старшему было лет пятнадцать-шестнадцать. При каждом - натянутый лук, тул со стрелами и длинный кинжал в ножнах, пристёгнутых к правому бедру. Волкодав знал: такие кинжалы здесь носили только мужчины, сумевшие подтвердить своё мужество в схватке с врагом. Горе народу, который вручает оружие пятнадцатилетним и отправляет их на войну: бей, ты прав!.. Волкодав очень хорошо помнил точно такого же паренька по имени Волк. Каким тот был поначалу, когда они пытались вместе бежать. И каким он стал потом, когда попробовал лёгкой крови и распознал её вкус. Венн догадывался: вздумай они с Эврихом и Йаррой сдаться этим троим, вряд ли их ждало бы в плену большое веселье. Особенно Йарру.
Он смотрел сзади на три беззащитные мальчишеские спины и в который раз чувствовал себя матёрым зверем, связавшимся со щенками.
- А ребёнка? - спросила государыня кнесинка. - Ребёнка ты мог бы убить? Волкодав подумал и сказал:
- Сейчас не знаю, госпожа. Раньше мог.
Когда Эврих с самострелом наготове и следом за ним Йарра вышли к месту неудачной засады, трое юношей рядком лежали в траве. Лежали кто ничком, кто на боку, разбросав руки и ноги. Никто не шевелился. Мыш сидел на спине у одного из поверженных и деловито вылизывал розовый шрам, перечеркнувший крыло. Волкодав стоял рядом, рассматривая и пробуя ногтем чей-то вытащенный из ножен кинжал. Его внимание привлёк тугой узелок шёлковой ткани на конце рукояти. Венн осторожно потянул узкий малиновый хвостик. Свёрточек поддаваться не желал.
Молодой аррант окинул лежавших полным ужаса взглядом, потом повернулся к венну и уставился на него так, словно впервые увидел:
- Ты их...
Волкодав зло поднял глаза:
- Ага!.. Вот только зажарить и съесть ещё не успел!.. - Эврих опустил самострел и со вздохом провёл рукой по лицу. И запоздало увидел, что у всех троих приподнимало рёбра дыхание, а возле ноздрей колебались травяные стебельки.
- Головы поболят... - пробурчал Волкодав. - Чего доброго, на пользу пойдёт...
Эврих присмотрелся и обнаружил на шее ближайшего к нему парня еле видимое синеватое пятнышко от удара. Насколько было известно арранту, это место на человеческом теле венны называли "приляг отдохни".
- Когда мой отец жил здесь в горах, - тихо сказал Йарра, - у нас был закон: шан, встретивший квара... настоящего итигула... не встретит больше уже никого.
Он не стал договаривать. Волкодав пожал плечами:

Предыдущая страница 27 Следующая страница


Право на поединок 28

- Я же не итигул... - Помолчал и добавил: - Да и закон с тех пор мог измениться.
Эврих ничего не сказал, но про себя подумал, что на это последнее надежда была слабая. Йарра обошёл лежавших кругом. Он не стал прикасаться ни к ним самим, ни к оружию. Эврих знал, о чём он думал. Об отрезанных головах. О том, какая участь выпала бы ему, попади он в плен к этим троим. И о том, что ждало бы шанских юношей в становище итигулов, вздумай Волкодав их туда отвести.
Кровная вражда до последнего человека на глазах переставала быть занятной игрой и превращалась во что-то очень страшное, грязное и кровавое. Эти трое отлежатся и встанут. Люди с отрезанными головами не встают уже никогда.
Почему я оказался таким плохим учеником, Мать Кендарат?.. - в который раз мысленно вопрошал тем временем Волкодав. Ты ведь на моём месте, наверное, уже сидела бы с мальчишками у костра и угощалась с ними от одного хлеба, причём они даже не заподозрили бы, что тебе хватит трёх незаметных движений уложить всех троих?.. А потом ты посетила бы их деревню и поговорила с вождём, и во время беседы его вдруг осенило бы, какая это несусветная глупость - резаться со старинной роднёй... Почему я так не умею, Мать Кендарат? Почему?..
Они двинулись дальше. Йарра долго шёл молча и хмурился, что-то обдумывая. Потом наконец решился, догнал венна и с отчаянием тронул его за руку:
- Скажи мне... я, наверное, ужасный трус... да? Так ведь? Я трус?..
Волкодав внимательно посмотрел на него:
- Кто тебе это сказал?
Йарра уставился себе под ноги, на колючие ягодные кустики, с еле слышным влажным шуршанием ложившиеся под сапожки.
- Когда мы придём домой, и я расскажу, как мы попали в засаду, меня спросят, почему я не повесил их уши чернеть в очажном дыму...
Волкодав размеренно и неутомимо лез вверх по склону. На каждый его шаг Йарра делал три. Потом венн заметил:
- Но ведь не ты их побил. С тебя-то какой спрос? - Йарра неловко объяснил:
- Я попробовал представить, как будто это я... Я никому ещё не резал ушей...
- А твой отец? - спросил Волкодав.
- Он... - Йарра замялся. - Он был очень храбрым...
- Он когда-нибудь хвастался ушами, отрезанными у побеждённых?
- Нет... - с усилием выдавил Йарра. - То есть я не помню... Наверное, я невнимательно слушал его...
- А ты уверен, что он ушёл жить к твоей матери в Озёрный Край не потому, что ему тоже не нравилось отрезать уши?
Йарра долго молчал. Льняная вихрастая голова опускалась всё ниже. Потом он еле слышно пробормотал:
- Я вырос слишком далеко от нашего племени. Из меня не получится настоящего воина.
- Из тебя, - сказал Волкодав, - получится то, что ты сам для себя выберешь.
Йарра с обречённым видом поднял глаза:
- Тебе хорошо рассуждать...
Волкодав усмехнулся. Юный итигул видел в нём человека, которому в жизни всё удалось. Великого воина. Венн поневоле вспомнил свой мысленный разговор со жрицей Богини Кан. Самому бы ему такую убеждённость... Он сказал:
- Я когда-то был таким же, как ты.
Йарре в это не особенно верилось. А если и верилось, то... мало ли что там было когда-то. Важнее то, что теперь. А теперь Волкодава, ясное дело, никто не заставит поступать против души. Попробуй-ка принудь к чему-нибудь человека, давно забывшего, как это - бояться наглых и сильных. Это тебе не мальчик двенадцати лет от роду, которому дай ещё Боги разобраться в собственных устремлениях. Йарра так и сказал:
- Ты великий воин. Я знаю, кого называют великими воинами у нас, у итигулов. Я тоже хочу быть таким, только у меня не получится. А ты совсем другой... и таким у меня подавно не... Эврих мне говорил...
- Ты его больше слушай, - хмыкнул венн. - Он тебе ещё чего похлеще наврёт. Да кому они нужны, великие воины! Мужчина должен любить жену и детей растить, а не за головами охотиться!
Он хотя и не сразу, но понял, в каком лабиринте металось мальчишеское сердчишко. Йарра возмечтал стать воином-итигулом, ибо такой путь казался ему самым достойным. И вот выяснилось, что для этого придётся переступить через что-то слишком важное в себе самом. Отрезать от совести кровоточащий кусок и спрятать подальше... Ещё оказалось, что существовал и другой путь. Не менее достойный. И как знать, не был ли чужой человек, венн, больше похож на любимого отца Йарры, чем кровные родственники, измерявшие доблесть количеством шанских ушей, коптящихся в дыму очага?..
Вместе с тем Йарре померещилось в словах Волкодава некое противоречие, и он спросил:
- Вот ты говоришь... жену и детей... но ведь сам-то ты стал великим воином? И не живёшь дома? Почему ты так захотел?
Волкодав медленно покачал головой:
- Я никогда этого не хотел. Я мечтал ковать в кузнице, как мой отец. Я был немного младше тебя, когда на нас напали враги. Я должен был отомстить и выучился сражаться. Теперь я хорошо это умею, а жены и дома у меня как не было, так и нет. Мне говорили умные люди, что я свою жизнь плохо потратил. Надо было жить, а я... смертью занялся. Я не знаю.
Йарра сосредоточенно молчал, и Волкодав сказал ещё:
- У меня особого выбора не было. А у тебя есть.
Как оказалось, Эврих не ошибся, определяя "правый" склон горы Четыре Орла. Вот только убедиться в этом самостоятельно путникам не позволили.
В тот вечер они устроились на ночлег, не разжигая костра: мало ли чьё внимание мог привлечь его свет! Волкодав не доверил Эвриху сторожить, собрался всю ночь сидеть сам. Однако не успели его спутники как следует задремать, когда венн осторожно разбудил обоих.
- У нас гости, - проговорил он еле слышно. - Шесть человек.
Ни Йарра, ни Эврих ничего не видели и не слышали, но сомневаться не приходилось. Волкодав в таких вещах не ошибался и наверняка знал, о чём говорил. Оставалось только выяснить, кого он учуял в сгустившейся темноте. Если шанов, вздумавших выслеживать обидчиков незадачливой троицы...
- Ты можешь подать какой-нибудь знак, что ты "истинный"? - прошептал Эврих на ухо Йарре.
Юного итигула затрясло так, что пришлось крепко сжать зубы. Вот и настал для него миг решимости, когда от неудачи или удачи зависели жизни. Он ещё оглянулся на Волкодава, ибо в подобных делах тот был, без сомнения, главным. Венн кивнул. Тогда Йарра набрал полную грудь воздуха, зажмурился, стиснул кулаки и... запел.
Странное это было пение. Мальчик не раскрывал рта, и казалось, будто звук исходил не из человеческого горла, а слетал с дрожащей струны неведомого инструмента. Ни один шан не умел так петь. Это была тайна и гордость племени итигулов - одна из многих, утраченных изгнанниками в долгом и далёком плену.
Из темноты долго не приходило никакого ответа. Молчание показалось Эвриху изумлённым: уж верно, итигулы никак не ожидали повстречать здесь кого-то, владеющего наследным искусством. В небольшом племени все знают друг друга. Вот и шестеро, затаившиеся на тёмном склоне, отлично знали не только всех своих родичей, но и кто где был этой ночью. Случайно встретить ещё одного итигула, да притом явившегося с такой стороны, откуда раньше подкрадывались только лазутчики-шаны?..
Волкодав умел слышать неслышимое для других. Умел и не пропустить тихий звук, затерявшийся среди шума и разговора. Он вслушивался и вглядывался в не такую уж густую для его глаз темноту. Со свирепых горцев станется для начала прирезать подозрительных ночных гостей, а уже потом разбираться, кто таковы...
Йарра пел, простирая перед собой руки и не открывая плотно зажмуренных глаз. По его щекам из-под век текли слёзы, невидимая струна дрожала и готова была оборваться. В отчаянной песне звучали и страсть, и мольба, и трепещущая гордость одинокого светильника на ветру.
Обманщик не может так петь. Или всё-таки может?.. Волкодав ещё выяснит, что в каждом итигульском роду сохранялась своя, лишь ему присущая песня; когда общая радость или общая скорбь собирала вместе всё племя, разные мелодии сплетались замечательным узором, словно нити в ковре или пальцы обнявшихся рук, и потому-то немногочисленные чужаки, кого Боги приводили на подобный сход, не-могли его позабыть до смертного часа... Но это будет потом. А пока венн слушал напряжённый, страдающий голос и ощущал почти телесную боль, дожидаясь, чтобы итигулы приняли наконец решение.
И вот в темноте одна за другой зазвучали новые струны. Низкие, сильные голоса словно бы обняли срывающийся голос Йарры и повели его за собой, подбадривая и оберегая. А чуть погодя Волкодав подметил движение впереди. Ему хватило звёздного отсвета, чтобы вычленить крепкий мужской силуэт, увенчанный тремя орлиными перьями.
Горец шёл не скрываясь. Эврих и Волкодав поднялись на ноги. Йарра всё пел, вдохновенно выводя мелодию, доставшуюся от отца, и с восторгом слыша, как она вливается в могучую песню сородичей. Ради этого мгновения воистину не жаль было вытерпеть тысячу бед и едва не погибнуть в долгом плавании через море. Более возвышающей душу встречи со своим народом Йарра не мог бы и пожелать.
Когда-то очень, очень давно, чуть ли не во времена самой Великой Тьмы (породившей, как сказывали, не только горную страну на далёком Восточном материке, но и Заоблачный кряж), ветра и лютые морозы содрали с горы Четыре Орла мягкую зелёную кожу и плодородную мякоть земли, оставив один гранитный костяк. Когда же Бог Грозы пробудил Бога Солнца от смертного сна и вновь выпустил его в небо - милосердные воды стали точить обнажённый камень и наконец выгрызли в нём пещеру с широким устьем, похожую на громадную арку, созданную воображением очень смелого зодчего. Только перекрывала эта арка не вход в какой-нибудь замок и даже не городские ворота. Она уберегала от непогоды и от недоброго глаза целое поселение людей. Хлопотливый улей жилых домов, небольшую кузню и даже водяную мельницу, оседлавшую белогривый ручей. Перед зевом пещеры теснились на ладони горы крохотные, тщательно ухоженные поля, землю для которых не одно поколение втаскивало наверх из долин на собственных спинах. Поля ограждала стена, тоже, надобно думать, созданная трудами нескольких поколений. Незачем подкравшемуся врагу зариться на урожай, с превеликими трудами взращённый на драгоценной земле!..
Впрочем, если Волкодав ещё что-нибудь понимал, даже и подобраться к этой стене было очень непросто. Пока их вели по тропе к мощным, окованным железом воротам, из ночного мрака несколько раз возникали дозорные и спрашивали, кто идёт. Шестеро итигулов называли себя, непременно добавляя:
- И с нами Йарра, сын Йарана Ящерицы. Он вернулся из-за великого моря.
Волкодав кожей чувствовал, какая гордость распирала парнишку при этих словах.
Весть о появлении неожиданных гостей улетела далеко вперёд, путешествуя одним горцам ведомыми способами. Венн уже не особенно удивился, обнаружив, что едва ли не вся деревня собралась встречать их возле ворот. Вместе с людьми выбежали собаки, и Волкодав на какое-то время утратил всю свою настороженность. О, итигульские псы заслуживали отдельного разговора! Это была особая порода, выведенная пастухами Заоблачного кряжа ещё до Последней войны и сбережённая вместе с драгоценнейшим достоянием народа. Называли её "утавегу", что переводилось на прочие языки как "белые духи, приносящие смерть". Громадные, по бедро человеку, могучие пушистые псы играючи разрывали волков. При этом они были ещё и очень нарядными. Их густая шерсть искрилась снежной, без единого пятнышка белизной. Чёрные губы добродушно растягивались, открывая белые кинжалы зубов. Йарра как-то рассказывал со слов отца, что утавегу не только помогали справляться с отарами и охотиться на опасных зверей. Итигулы доверяли им детей, уходя на целый день из дому. Страшные псы беззлобно играли с малышами и охотно присматривали за ними. И без раздумий вцеплялись в глотку всякому недоброму пришельцу - зверю ли, человеку!
Понятно, что незнакомцев, приведённых дозорными, требовалось должным образом осмотреть и обнюхать. Эврих и Йарра были для утавегу гости как гости: подошёл, познакомился, отошёл. Зато Волкодав... Старейшая сука, непререкаемая хозяйка и водительница стад, подползла к нему на брюхе и ткнулась носом в ладонь, испрашивая благоволения Великого Вожака. Явился Тот, Кто был властен повелевать. Прямой сын Старого Пса. Прочие двуногие были всего лишь наместниками, могущими передавать Его волю...
- Осторожно! - спохватился предостеречь Волкодава кто-то из итигулов. - Лучше не двигайся, чужеземец!..
Однако венну и Старейшей не было нужды в чьих-то советах. Ладонь человека-собаки ласково погладила белую голову псицы, потрепала мягкие уши, взъерошила роскошную гриву.
"Здравствуй, сестра!" - коснулось её разума приветствие Вожака. Венн даже опустился на корточки, чтобы сравняться с ней ростом. Белая стая уже клубилась вокруг. Лютые утавегу повизгивали совсем по-щенячьи и лезли друг дружке на спины, чтобы коснуться Вожака, лизнуть Ему руку.
"Потом, братья, потом! - умерил собачий пыл Волкодав. - Я ещё побуду с вами. Только не надо обижать остальных ваших друзей..."
Он сам замечал, что в последние год-два его способность общаться и ладить с собаками достигла удивительной остроты. Наверное, думал он иногда, так вот и утончается слух постепенно слепнущего человека. Со стороны бы на себя посмотреть. Может, меня и к роду людскому нельзя уже причислять?.. Чего стоила та памятная встреча с собственной пёсьей душой на берегу Ренны! Не говоря уже о превращении прямо посреди кондарской улицы, на глазах у перепуганного народа... И вот теперь, в заоблачной деревушке, с Волкодавом опять творилось нечто странное. Он вдруг почувствовал себя дома. И нечаянно пришло, само ощутилось всё то, что он тщетно пытался внушить себе в Беловодье, в собственноручно выстроенной избе. Здесь ему по-настоящему радовались, любили и уважали его. Он был своим. Он бы мог остаться здесь жить. "Белые духи, приносящие смерть" отнюдь не были разношерстным сообществом шавок, звонко лающих из-под ворот в любом городе и деревне. Утавегу оказались народом ничуть не хуже самих итигулов. Волкодав мог бы возглавить этот народ. Сделать его своим. И сам стать как они...
Он выпрямился во весь рост, не без труда вернув мысли в человеческое русло. Псы безмолвно взирали на него, отдалившись на почтительное расстояние. Только Старейшая держалась возле ноги, преданно заглядывая в глаза.
- Не сердись на собачек, незнакомец, - сказал Волкодаву пожилой итигул. - Они у нас только с виду сердитые, а так-то смирные, не бросаются, пока мы не натравим. Ишь набежали, не иначе, в сумке что-то учуяли... Не помяли тебя?
Так, как с Волкодавом, утавегу никогда и ни с кем себя не вели. Трудно было понять, что к чему, во всеобщей кутерьме да в потёмках. Поэтому житель деревни привычно истолковал и пёсий порыв, и действия гостя, внезапно окружнного "приносящими смерть", и спрятал в усах усмешку. Эка невидаль, оторопь чужестранца, впервые узревшего утавегу. Итигул, конечно, даже издали никогда живого венна не видел и потому обращался к нему по-аррантски. Знать, рассудил про себя: раз уж тот сопровождает арранта, стало быть, и речь его понимает.
Эврих ответил за Волкодава и за себя:
- Слава о твоих псах, господин мой, распространилась так же широко, как и слава о бесстрашии итигулов. Я хотел бы написать в своей книге, что слухи о том и о другом нисколько не преувеличены. Я надеюсь, вы не воспримете мое любопытство как выпытывание тайн?
И первым проследовал в распахнувшиеся ворота. Венн, безмолвный телохранитель, пристроился позади. Он был благодарен арранту, ибо уверенности в том, что сумеет заговорить по-людски, отнюдь не испытывал.
Тут оказалось, что ворота вели вовсе не во внутренний двор, как он было решил. За дубовыми створками обнаружился каменный коридор, и в стенах его через каждый шаг зияли бойницы. Горе вражескому отряду, который высадит ворота, думая прорваться к добыче! В узком коридоре самых сильных врагов легко перебили бы малые дети, вооружённые самострелами... Настоящая крепость! - посетила Волкодава вещая мысль. Как в случае чего выбираться-то будем?..
Уже входя внутрь, он обернулся, движимый неясным ощущением взгляда, устремлённого в спину. Над вершиной Харан Киира светилась одинокая звезда, отливавшая зеленью. Волкодаву померещилось даже, будто она звала его. Пока он смотрел, звезда замерцала и скрылась.
Элдаг Быстрый Клинок был очень красивым невысоким мужчиной, меднокожим и совершенно седым. Одеждой и убранством он мало отличался от соплеменников, однако ножны, пристёгнутые к бедру, сияли начищенным золотом, а рукоять кинжала, в точном соответствии с рассказами Йарры, была сплошь бирюзовой. Волкодав затруднился бы сказать, сколько Элдагу лет. Уж верно, не двадцать и даже не пятьдесят, но юношеская осанка и живость в движениях обманывали глаз, особенно издали, когда не видно морщин. Этот вождь ещё не скоро по-настоящему состарится и передаст племя наследнику. Три его жены вышли к гостям, и самая младшая держала на руках годовалого сына.
При виде юной матери с малышом Волкодав сразу подумал, что на месте Элдага нипочем не позволил бы детям и женщинам показываться на глаза чужеземцам: мало ли какую порчу и скверну те с собой принесли!.. Потом, поразмыслив, всё же нашёл странному поведению итигулов разумное истолкование. Наверное, решил венн, это из-за того, что мы привели с собой Йарру. Люди, подарившие племени нового воина, ни в коем случае не могут желать ему зла!
Много позже Эврих перечитает любимого Салегрина и объяснит спутнику, что Йарра был тут, собственно, ни причём. Итигульский обычай велел оказывать доверие всякому, кто не был заведомым недругом. Но бойся, пришелец, дурно воспользоваться гостеприимством хозяев! Пожалеешь, что ещё в предгорьях не отобедали тобою ядовитые чёрные змеи...
- Мы ждали возвращения молодых храбрецов, отправившихся выслеживать шанов, - сказал вождь. - Но могут ли две-три шанские головы сравниться с удачей, негаданно вступившей под наш кров? Йарра-ло, дитя моего младшего брата, сегодня на пиру ты будешь сидеть передо мной!
Йарра, стосковавшийся по семейному теплу, так и светился от счастья. Он пытался говорить в ответ, но мог выдавить только неразборчивое сипение. Певческие подвиги дорого ему обошлись. Теперь жди по крайней мере несколько дней, покуда вернётся надсаженный голос!
Горный народ жил так, как было некогда принято и у веннов. Лет этак двести назад. Большой общинный дом, где собиралось всё племя и куда сразу проводили гостей. Мужской дом, женской дом, помещения для гостей, хозяйственные постройки...
- Чему удивляется мой брат чужеземец? - подметил взгляд Волкодава всё тот же пожилой итигул. - Наши деды по брёвнышку перенесли этот дом сюда из долины, где он раньше стоял. Вот потому-то он внутри деревянный, хотя в наших местах лес не растёт.
Горец вновь говорил по-аррантски. Волкодав решил пока не обнаруживать своих познаний и ответил на том же языке:
- Я удивляюсь только мудрости Богов, завещавших разным народам сходный обычай. Моё племя тоже строило большие дома.
- Мой брат, наверное, сегван с Островов? - спросил итигул. - Я слышал, у вас больше принято каждому мужчине с жёнами строиться и селиться отдельно. Мы тоже отступили от старины, когда жили в долинах. За это духи Харан Киира напустили на нас шанов, да исчезнет их имя из разговоров мужей. Теперь мы вернулись к обычаю предков, ибо он мудр!
Волкодав, не любя спорить, только кивнул. Славен общинный дом, где усаживается за столы многочисленная родня, от глубоких стариков до малых ребят. Под его кровом любой себя чувствует не в поле обсевком - колоском среди золотой нивы рода... Но после пира или шумного схода, где решалось о важном, хочется покинуть многолюдное сборище, остаться в тихом уюте среди тех, кого особенно любишь: с женой и детьми. Прародитель Пёс, избрав человеческий облик, выстроил избу для себя и подруги, и прежняя звериная стая расположилась поблизости, но всё-таки за порогом. С утра до вечера торчать у всех на глазах и наслаждаться телесной любовью, отгородившись шерстяной занавеской?.. Никакие хвастливые доводы не могли убедить Волкодава, что возвращение в большой дом было светозарным благом для итигулов. Он в это не верил. Вот как вынужденное утеснение несчастного племени, изнурённого десятилетиями постоянной войны, такую жизнь ещё можно было понять...
В общинном доме народа Четырёх Орлов не было ни лавок, ни столов, ни скамей. Каменный пол укрывали потрёпанные, но всё ещё красивые и тёплые цветные ковры. Люди ходили по ним в вязаных носках, оставляя обувь у входа. На коврах во множестве лежали вышитые подушки - точь-в-точь как в старых нарлакских домах, где ещё помнили о кочевом прошлом и чтили его обычай. Всю середину пола занимал обширный очаг, над ним с кровельных балок свешивались две перевитые цепи. Во дни великих торжеств к ним подвешивали быка и жарили его целиком; сегодняшний радостный случай пришёл совсем неожиданно, не дав к себе приготовиться, и оттого цепи висели бездельно, а огонь в длинном очаге горел лишь по концам, остывшая же середина являла прокаленный камень, опрятно очищенный от золы.
Вождь Элдаг уже возлежал на почётном месте хозяина, привычно опираясь на локоть, и расспрашивал Йарру о жизни за морем. Йарра сидел перед ним в позе почтения, принятой у итигулов. В веннском доме младший при старших не смел опустить зад на скамью, здесь же, наоборот, считалось невежливым стоять во весь рост: юноши в присутствии вождя садились на пятки и сдвигали колени. Элдаг был явно доволен, сколь многому Йаран Ящерица успел научить сына. Йарра старательно отвечал на вопросы вождя, краснея и стыдясь сорванного голоса. Женщины сновали взад и вперёд, собирая праздничное угощение. Бёдра у каждой были закутаны чем-то вроде поневы, скроенной из пухлой пестрядины - основа шерстяная, уток тряпочный. Дома у Волкодава так ткали половики. Он подумал немного и сообразил, в чём выгода подобных одеяний, особенно в холода, когда никакие ковры и подушки не уберегают от сквозняков.
Старейшая лежала на своем обычном месте - в ногах у вождя. Псы, подобные утавегу, были достойны украшать не только общинный дом маленького племени, но хотя бы и тронный зал великого саккаремского шада. Старейшая могла пригнать домой стадо, послать любого своего сына за волком (лениво встал, догнал, убил, вернулся, улёгся...), защитить хозяина на охоте, опередить подосланного убийцу. И быть при этом живой драгоценностью в белейшей изысканной шубе. Сука лежала неподвижно, повернув голову в сторону Волкодава, и не сводила с него глаз, мерцающих янтарём. Другие псы бродили по дому, валялись на войлоках, играли между собой или дремали подле хозяев. Когда Йарру примут в семью и совершат над ним полный обряд, за ним тоже станет следовать "белый дух", и лишь смерть сумеет их разлучить.
Скоро перед гостями появилось деревянное блюдо с красной пряной капустой, резаным сыром и горшочком топлёного масла, но главное - с высокой стопкой толстых, тронутых нежным румянцем лепёшек. Аромат от них распространялся такой, что у Волкодава, давно не видевшего свежего хлеба, заурчало в животе. Любознательный Эврих тут же обратился к женщине, поставившей блюдо:
- Скажи, добрая красавица, из какого зерна вы печёте столь несравненные хлебцы? Я не заметил рядом с вашей крепостью обширных полей, но, может быть, мне помешала темнота, или вы владеете пахотными угодьями в менее суровых местах?..
Женщина засмеялась:
- Славный чужестранец, эти лепёшки не из зерна. Отец Небо, приблизивший нас к Своему престолу, взамен пшеницы и проса даровал нам земляное яблоко. Мы жарим и варим его, печём из него хлеб, а зимой, когда у иных начинают болеть дёсны, жуем сырым для здоровья...
Она говорила свободно и складно, что вообще-то не слишком часто встречается среди людей. К тому же Эвриху не понадобилось особенно кривить душой, именуя её красавицей. Волкодав присмотрелся к собеседнице арранта и вполне разделил его восхищение. Дочь кваров выглядела настоящим воплощением женственности: стройная, сильная, с двумя тугими светлыми косами, короной уложенными на голове. У веннов девушки всегда заплетали одну косу, а взяв мужа - расчёсывали волосы надвое. Здесь поступали наоборот...
И в это время где-то поблизости прозвучал тяжёлый рокочущий гул, завершившийся глухим грохотом. Эвриху померещилось, будто разом мигнули и потускнели светильники, а нарядно застланный пол начал уходить из-под ног. Он испуганно вскочил... И оказалось, что во всём большом доме всполошился только он один. Да ещё Йарра. Остальные беззлобно хохотали, указывая на них пальцами.
- Мне... - смущённо пробормотал Эврих. - Мне показалось...
- Чужестранцы всегда пугаются вздохов горы, - улыбнулась белокурая женщина. - Не страшись, это всего лишь камень вывалился из свода пещеры. Такое у нас происходит каждую ночь. Когда ты выйдешь наружу, ты увидишь наверху прочный плетень. Наши мужчины всё время осматривают и подновляют его и кладут известь там, где камни падают особенно часто.
Крыша дома тотчас показалась арранту слишком непрочной и хрупкой, а пещера, укрывшая деревню, - самой настоящей ловушкой. Захотелось немедленно выскочить из неё под открытое небо. Там тоже немало опасностей, но по крайней мере не надо ждать внезапного обвала и жуткого погребения заживо...
- А вы не боитесь, - спросил он, - что вас однажды засыплет совсем?..
- Нет, не боимся, - ответила женщина. - Третьего дня вождь сам поднимался к своду и нашёл его крепким. Да и утавегу всегда предупредят нас об опасности... - И лукаво спросила: - Хочешь, чужестранец, после пира я покажу тебе земляные яблоки и всё про них расскажу?
Польщённый Эврих, загораясь, приподнялся с подушек:
- Благодарю тебя, добрая красавица, и почту за великую...
Однако судьбе было угодно, чтобы любовный сговор, к немалому сожалению арранта, так и остался невысказанным. Вождь Элдаг поднялся на ноги, и женщина поспешила прочь, исчезнув за кругом сидевших мужчин.
Элдаг держал в руках особенную лепёшку. Она была во всём подобна прочим хлебцам, только в поперечнике - добрых полтора локтя.
- Братья истинные итигулы, - прозвучал голос вождЯ. - Сегодня, если Отец Небо попустит вернуться невредимыми нашим молодым храбрецам, нас станет на одного больше. А если кто-то из юношей удалится ликовать среди пращуров над вершиной Харан Киира, всё равно эта убыль окажется не столь заметна. Ибо сегодня от одного хлеба с квар-итигулами будет вкушать новый росток на могучем стволе нашего племени - Йарра, сын Йарана Ящерицы, моего младшего брата. Подойди сюда, брату-чадо!
Йарра выбежал вперёд и немедленно опустился перед вождём всё в ту же позу почтения. Старейшая потянулась к нему, обнюхала, потом лизнула в щеку. Народ загудел: люди узрели доброе предзнаменование. Элдаг отломил кусочек лепёшки, не спеша прожевал и запил из длинного, извитого рога. Потом отломил такой же кусочек и дал его Йарре с рук, точно младенцу:
- Отныне этот юный воин будет сидеть вместе со всеми и держать свою долю во всём, что пошлёт нам Отец Неба, будь то праведный урожай или смертельная битва с врагами... По праву старшего брата я беру дитя Йарана в свой род и нарекаю своим собственным сыном. Завтра же будет поставлено пиво и выкроен башмак наследования, и когда всё будет готово, мы совершим над сыном Йарана полный обряд. Он будет наследовать мне после сыновей, родившихся от моего семени до нынешнего дня!..
Двое гостей ждали одобрительных криков, гулких ударов обнажёнными клинками в щиты. Ничего подобного не последовало. Итигулы молча и разом, как один человек, трижды поклонились вождю, признавая и чтя его решение.
- Приблизьтесь, благородные чужестранцы, - продолжал Элдаг, обращаясь к венну с аррантом. Эврих, а за ним и Волкодав послушно поднялись и замерли на коленях перед вождём. - Вкусите от нашего хлеба, - торжественно продолжал Элдаг, - ибо люди, даровавшие племени нового воина, не должны оставаться чужими у очага итигулов. Отведайте же с нами святого дара Земли и Небес, чтобы кровь, текущая в наших жилах, отныне объединила свой ток!
Учёный аррант первым принял из рук вождя румяный край очень вкусной лепёшки и запил его из рога белой жидкостью, оказавшейся козьим молоком. Позже настанет черёд и для хмельного, но козье молоко считалось у итигулов священным напитком. Каждый горец с младенчества слышал о том, как пращур племени некогда умирал на бесплодных камнях и непременно погиб бы, не успев дать начало итигульскому роду, не пошли ему Отец Небо ласковую рогатую кормилицу с выменем, полным целебного молока.
Волкодав в свою очередь отведал хлеба и молока, и что-то дрожало в давно очерствевшей душе. Ему поневоле вспомнилось несостоявшееся побратимство с Аптахаром. Где ж было знать три года назад, что Хозяйка Судеб приведёт побрататься с целым народом!.. Теперь у меня есть родственники, сказал себе венн. Не только псы меня за своего теперь признают...
Старейшая подняла голову, улыбаясь ему во всю пасть, и приветливо застучала хвостом.
Уже внесли печёную баранью голову, и вождь Элдаг принялся отрезать кусочки полупрозрачного уха, по старшинству раздавая их пировавшим, когда снаружи начался какой-то переполох. Волкодав заметил, как многие сразу потянулись к оружию: что там, уж не враги ли?.. Но в криках, доносившихся со двора, было лишь яростное торжество.
- Наши юноши возвратились, - сказал пожилой итигул, сидевший рядом с гостями. - И, похоже, Отец Небо ниспослал им удачу!
Как вскорости выяснилось, удача была такова, что не за стыд даже и вломиться с нею прямо в пиршественный покой. Распахнулись двери, и внутрь общинного дома ввалилось пятеро парней. Они ещё не успели стереть с лиц смесь жира и сажи, помогающую незаметно красться в ночи, так что взгляд выделял только зубы и сверкающие глаза, но по голосам, по движениям Волкодав тотчас определил: все пятеро были ровесниками тем неудачливым шанским юнцам, которых он оставил "поспать" где-то за перевалом. То есть такими же сосунками лет по пятнадцать. Которым бы слушаться бабок и матерей и по пятам ходить за старшими братьями и отцами, постигая мужскую науку...
Четверо тащили на плечах толстый шест. Прочная жердь скрипела и прогибалась под тяжестью большого мешка. Время от времени мешок слабо и неуклюже трепыхался: ни дать ни взять в нём несли большую овцу, связанную к тому же. Но когда парни с видимым облегчением сбросили свою ношу на каменный пол, вскрик из мешка раздался вполне человеческий.
Это был голос женщины. Беспомощной и жестоко страдающей. Эврих, холодея, оглянулся на Волкодава. Венн жевал кусок лепёшки, с любопытством наблюдая за юнцами, и по его лицу решительно невозможно было что-то сказать о его истинных чувствах.
Вожак возвратившейся пятёрки тем временем припал на колени возле мешка и торопливо распутал верёвку, стягивавшую горловину. Один из его товарищей несильно пнул ворочавшийся свёрток сапожком: вылезай, мол. Пленница должной расторопности не проявила, и тогда парни подхватили мешок за углы, и под раскаты всеобщего хохота на пол вывалилась женщина.
Невысокая, не слишком молоденькая, измученная и растрёпанная. И с огромным животом, готовым вот-вот выпустить в мир младенца.
Женщина затравленно озиралась, помимо разума прикрывая ладонями беззащитное чрево. Потом неожиданно выпрямилась, справляясь с собой, опустила руки и подняла подбородок с таким видом, словно не она находилась в плену, а, наоборот, ей самой предстояло решать судьбы врагов, наконец-то угодивших к ней на расправу.
Эврих снова заметил подле себя гибкую красавицу, обещавшую показать ему земляные яблоки, и спросил:
- Не вразумишь ли чужестранца, моя госпожа, что это за женщину принесли в мешке ваши юные воины, и почему все так радуются её появлению?
Горянка охотно пояснила:
- Это Раг, сестра Лагима, предводителя шанов. Взгляни, как хорошо она держится! Не плачет, не просит пощадить её или ублюдка, которым собиралась порадовать мужа. Надеюсь, она не утратит мужества до рассвета, когда Отец Небо увидит её смерть. Мы, итигулы, считаем, что это совсем не забавно - пытать малодушных врагов. Только смелого врага можно убить так, чтобы потом было что вспомнить!
Эврих заставил себя улыбнуться и поблагодарил:
- Спасибо, красавица.
Мысль о том, что он едва не отправился с нею смотреть диковинный земной плод и, вполне вероятно, мог бы удостоиться её женской благосклонности, внезапно внушила ему животное омерзение. Он улучил мгновение и снова покосился на Волкодава. Волкодав невозмутимо ел. Вот только Старейшая время от времени поглядывала на него, словно ожидая приказа.
Вождь Элдаг опять поднялся на ноги, и опять в длинном доме разом стихли все разговоры, крики и шум.
- Внемлите, чужестранцы! - проговорил вождь. - Я думал, ваше появление с сыном моего брата принесло нам удачу. Я ошибался! Трижды великая удача вступила сегодня под кров итигулов! Ибо Отец Небо, приблизивший нас к Своему престолу, позволяет нам истребить дочь врага и с нею всех тех, кого она могла бы родить на погибель истинному итигульскому корню!..
Он смотрел на пленницу и указывал на неё пальцем. Раг подняла тёмные глаза и выдержала его взгляд с величием, достойным царицы. И внезапно Эврих с удивительной лёгкостью представил себе точно такой же дом, только в шанской деревне, взятого в плен Элдага и эту женщину, с ликованием слушающую страшные слова произносимого над ним приговора. Да, именно так всё и было бы, распорядись по-иному здешние Боги. Эврих вдруг осознал, что побасенки Йарры о лютой жестокости шанов были истинной правдой. От начала и до конца. Дело только в том, что и шаны могли бы наговорить о своих ненавистниках точно такого же. И это тоже было бы правдой. От начала и до конца...
Ох как мудр был Наставник: "Не верь, когда тебе рассказывают о вражде двух народов и один предстает мужественным страдальцем, а другой - сплошным семенем негодяев! Начнёшь разбираться, и оба окажутся хороши..."
- Завтра будет праздник, - продолжал тем временем Элдаг. - И жертвенный пир, дабы пращуры, взирающие с вершины Харан Кипра, могли вкусить от нашего ликования. А покуда бык не освежёван и не собрана его кровь, пусть-ка эта шанская шлюха стоит здесь и наблюдает за радостью, которую принесла под наш кров!
Молодые воины, доставившие пленницу, тут же подхватили её, вытащили на середину погашенного очага, расплели свисавшие цепи и за руки привязали к ним женщину. Она восприняла возню юнцов с таким видом, словно происходившее вовсе не имело к ней отношения. Эврих же с какой-то окончательной обречённостью подумал о том, как несправедлива судьба. Они-то с Волкодавом надеялись отдохнуть у горцев несколько дней в сытости и тепле, а потом двинуться дальше - в Тин-Вилену. Может, даже и с вооружённым отрядом, снаряжённым благодарными итигулами. То есть они с венном из каких только передряг уже не выкручивались, но плохо ли путешественнику, когда в чужой стране его охраняет местный народ?.. Учёный аррант успел размечтаться о легком и приятном странствии через Заоблачный кряж и о том, какими главами он украсит на досуге свои "Дополнения", в которые, к слову сказать, он даже и встречу со Всадником пока ещё не смог как следует занести...
И вот теперь ничего этого не будет. Ни беззаботной поездки, ни упоительной работы над книгой, и это ещё при самом благоприятном исходе. Если же рассуждать трезво, всё скорее всего кончится сразу и навсегда. Ибо отстоять Раг не удастся ни вооружённой рукой, ни с помощью всего красноречия лобастых мудрецов Силиона. Люди, у которых на уме резня до последнего человека, редко слушаются разумных речей. А жить дальше, сделав вид, будто не заметил, как здесь замучили женщину... притом ещё и беременную... и сколько угодно тверди себе, что она и сама, дай только случай, своими руками пытала бы своих нынешних палачей...
Вот и делай выбор. Точно такой, о каком, волнуясь, читал раньше в героических сказаниях великих предшественников. Читал, мечтая о подвигах, у себя дома в благополучной Верхней Аррантиаде, и хотелось перенестись за ровные линии строчек, туда, где принимались достойные песен решения и выбор оплачивался кровью. Ну вот и настал он, твой час. Только в сказаниях дело обычно происходило не в Богами забытых деревушках крохотного народца, а под стенами блистательных городов прошлого. И речь шла самое меньшее о царствах, а не о какой-то впервые увиденной женщине, которая, даже если случится чудо и её удастся вызволить, сама, того и гляди, от родов помрёт...

Предыдущая страница 28 Следующая страница


29 Мария Семенова

Веселье, с появлением пленницы ставшее ощутимо грозным, шло своим чередом. Итигулы поглощали ароматное жареное мясо, лепёшки и зелень, запивая добрую снедь немереным количеством хмельного напитка, приготовленного из сквашенного молока. Эвриху кусок не лез в горло. Он с трудом принудил себя сжевать пол-лепёшки: дивный вкус хлеба, испечённого из "земляных яблок", казался ему кощунственным. Что же касается напитка, он как-то подозрительно быстро причинил лёгкий хмель, и молодой аррант, заметив его коварство, стал подносить рог к губам больше для виду.
- Что-то ты плохо ешь и пьёшь, уважаемый гость, - тут же обратился к нему усатый сосед. - Не нравится угощение? Или у вас, мягкотелых обитателей равнин, животы болят от настоящей еды, достойной мужчин?
Он доброжелательно улыбался - только не сердись, мол, на дружескую подначку, - но Эврих усмотрел в словах горца некую настороженность и ответил:
- Ваше угощение прекрасно настолько же, насколько несравненны красавицы, его подающие. Увы, мой желудок в самом деле нередко подводит меня, когда я пытаюсь воздать должное лакомствам, для него непривычным. Быть может, в дальнейшем, когда я несколько у вас обживусь...
Он давно усвоил: лучший способ рассеять чужую подозрительность - позволить над собой посмеяться. Однако отделаться от соседа оказалось не так-то просто.
- А твой слуга почему не ест и не пьёт? - спросил итигул. - Уж он-то, насколько я вижу, мужик - из катапульты не прошибёшь?
Эврих давно знал о равнодушии Волкодава к выпивке и про себя полагал, что венн, не слишком привычный к хмельному, попросту не умеет пить. Сам он подтрунивал над спутником при каждом удобном случае, но давать повод для этого стороннему человеку было нехорошо. Эврих помнил, как обидел Волкодава на кондарском торгу. Повторять не хотелось.
- О-о, - развёл руками аррант, - этого человека даже уважение к хозяевам дома не заставит делать то, что не кажется ему правильным. Я нанял его в телохранители, уважаемый, ибо мало ли что может случиться в дальнем пути с безобидным собирателем мудрости вроде меня. Он, правда, отказывается таскать мою поклажу и во всё суёт нос, но службу исправляет отменно. Даже и теперь, когда мы наслаждаемся гостеприимством друзей, он боится отяжелеть от еды и напитков и не устеречь какую-нибудь опасность...
Итигул с уважением посмотрел на Волкодава, проворчал что-то одобрительное и с расспросами больше не приставал. Видно, здешним жителям не требовалось особых объяснений, что такое бдительность... Поразмыслив на сей счёт, Эврих в свою очередь обратился к соседу:
- Скажи мне, почтенный... Ваш пир прекрасен, но не получится ли, что шаны - воистину да исторгнется их имя из разговоров мужей! - явятся отбивать свою родственницу, а ваши воины, отведавшие благородного напитка, столь бурно веселящего кровь...
- Тебе не о чем беспокоиться, аррант! - захохотал итигул. - То, что ты видишь, - это не пир, полпира! Вот завтра, когда мы казним шанскую блудницу, и в самом деле будет на что посмотреть. Но даже если каждый из нас вольёт в себя по целому бурдюку, как это пристойно мужчине, какой враг доберётся до нас, пока деревню стерегут вот эти собачки?..
И он с силой похлопал по боку большого мохнатого кобеля, принюхивавшегося к костям с обрезками мяса.
Эврих положил на ладонь кусочек баранины:
- Можно ли мне его угостить? - Итигул чмокнул губами, привлекая внимание пса, и сказал ему, указывая на Эвриха:
- Свой!
Утавегу вежливо качнул пышным хвостом, обнюхал сперва руку, потом угощение и наконец взял мясо. Сделал он это без жадности, скорее как бы исполняя долг учтивости по отношению к гостю. Зубы у него были страшенные.
Женщина по имени Раг неподвижно стояла посередине погашенного очага. Эврих не видел, чтобы она хотя бы переминалась с ноги на ногу. Или пыталась пошевелить руками, поднятыми над головой. Такое беспощадное мужество наверняка недёшево ей обходилось, но шанка явно не желала выказывать даже малейших признаков слабости. Гибель - ужасная гибель - была неминуема, и она это знала. И собиралась хранить ледяное достоинство. До тех пор, пока это будет в человеческих силах...
За спинами взрослых итигулов вертелись дети - от едва выучившихся ходить до подростков с уже пробившимися усами. Они слушали разговоры мужчин и время от времени стайками подлетали к Раг, чтобы, приплясывая, радостно объяснить пленнице, что именно ожидало её назавтра. Женщина не удостаивала их вниманием и не произносила ни слова. Когда в кругу ребятни, корчившей рожи и дёргавшей Раг за одежду, появился Йарра и начал веселиться вместе со всеми, Эврих ощутил, как болезненно сжалось слева в груди. Вот так, мысленно сказал он себе. Вот так. Видно, парень сделал тот выбор, о котором говорил ему Волкодав...
- Пусть подойдут новые братья, ещё утром бывшие для нас чужестранцами! - прозвучал голос вождя.
Эврих немедленно поднялся на зов и увидел, как в двух шагах от него встаёт Волкодав. Вдвоём они приблизились к почётному месту и снова преклонили колени.
- Ты со своим спутником доставил мне нового воина и наследника, - обратился к арранту Элдаг. - И я усматриваю особый знак Отца Небо в том, что именно сегодня Ему было угодно позволить нам отомстить нашим врагам. Скажите, новые братья, каким деянием или подарком я мог бы вас отблагодарить?
Судя по раскрасневшимся скулам и блестящим глазам, он выпил немало, но голос и движения рук оставались уверенными, и можно было не сомневаться, что разум вождя был светел и трезв.
Эврих набрал побольше воздуха в грудь... О, Прекраснейшая, ты милосердна!.. Сделай же, чтобы у меня получилось...
- Государь мой, щедро взысканный Богами предводитель храбрецов и хозяин поднебесной твердыни! - ответствовал он без запинки. - Чего может пожелать скромный учёный, не помышляющий ни о каких земных благах, кроме возможности добавить ещё одну крупицу к своим познаниям о чудесах этого мира? Под кровом твоего дома, государь мой, живёт немало отменных рассказчиков, способных, я думаю, поведать мне немало такого, о чём я прежде и не догадывался. Но все эти благородные итигулы, о которых я говорю, волею Отца Небо пребудут здесь и завтра, и ещё много дней, так что, если ты позволишь мне их расспросить, у нас будет в избытке времени для благословенной беседы. Однако, пресветлый вождь, ты без сомнения знаешь, что Боги премудрости велели нам, учёным, пристально наблюдать не только орлиный полёт, но и возню ничтожных червей, роющихся в падали. К тому же наша вера гласит: желая наилучшим образом оттенить доблесть героев, найди достойные слова для их недругов... Так вот, под кровом твоего дома, славный предводитель, я усматриваю некий источник сведений о врагах итигулов, о тех, чьё имя должно несомненно исчезнуть из разговоров мужей. Я дерзаю говорить об этом источнике, государь, только лишь потому, что назавтра у меня уже не будет возможности прибегнуть к нему...
Тут Эврих позволил себе улыбнуться, и ответный смех итигулов наполнил его сердце надеждой.
- Лучшим подарком было бы для меня, - продолжал он, - если бы по окончании пира ты позволил отвести пленницу в тот чертог, где поселят меня и моего телохранителя. Я расспросил бы эту ничтожную о её народе и записал бы рассказ, дабы те, кому случится прочитать мою книгу, не сомневались: квар-итигулы воистину великие воины, раз уж они посрамляют столь сильных врагов...
Он чувствовал, как ползли по вискам предательские капельки пота, и только молился: пускай Элдаг припишет это жару огня, сытной пище и выпивке!.. Боги Небесной Горы услышали его молитву, - не зря, знать, духовные наставники древности советовали жаждущим возвышения уединяться в горах. Вождь Элдаг посмотрел сперва на него, потом на рослого телохранителя - и неожиданно расхохотался:
- Странными гостями благословляет меня Отец Небо! Взгляните, итигулы, на этих обитателей равнин! Вместо того чтобы до рассвета наслаждаться объятиями наших красавиц, они предпочитают беседовать неизвестно о чём с безобразной, как жаба, шанской грязнухой, которая, того гляди, ещё родит своего ублюдка прямо им на руки!.. Что ж, отдайте им эту раздувшуюся свинью, ибо велика радость в моём сердце, и желания гостей не должны встретить в нашем доме препоны. Но ты помни, высокоучёный аррант, - чтобы к рассвету никакой убыли в пленнице не приключилось! Припадай к её источнику сколько твоей душе угодно, только, чур, досуха его не исчерпай!..
Смешки, сопровождавшие шуточную речь вождя, при этих последних словах превратились в оглушительный хохот. Наверное, его было слышно даже снаружи, там, где над ледяной вершиной Харан Киира вновь трепетал одинокий огонёк зелёной звезды.

Спи, родной, сомкни ресницы,
Кончен грозный счёт.
Перевёрнуты страницы,
Дальше жизнь течёт.

Дремлют сумрачные ели.
Вдоль пустых дорог.
Все мы что-то не успели
В отведённый срок.

Не отбросит больше радуг
Солнце на клинке.
Гор закатные громады
Гаснут вдалеке.

Мы проснёмся утром ясным
И продолжим путь.
Будет зло уже не властно
Людям души гнуть.

Что-то мы с тобой свершили,
Что-то - не смогли...
Спи, родной, раскинув крылья,
На груди земли.

14. Зелёная радуга

Выйдя наружу, Эврих немедленно задрал голову, придирчиво осматривая пещерный свод. Каменный купол действительно напоминал дно гигантской опрокинутой корзины: его покрывал сплошной плетень, красивый, крепкий и частый. Аррант поискал глазами дыру на месте выпавшего обломка, но не нашёл. Он только застонал про себя, когда молодые воины пригласили их с Волкодавом в самую глубину, и начал оглядываться по сторонам, силясь запомнить дорогу.
Итигулы редко занимались строительством. Постоянно воюющее племя не увеличивалось в числе, так что последние сто лет стены и крыши возводились разве что взамен рухнувших. Строили из обломков местного камня, скрепляя его извёсткой, замешанной на сыворотке и яйце. Самые же старинные жилища, заселенные еще до Последней войны, были целиком вырублены в скалах, благо те охотно уступали резцу. Надо ли говорить, что такие дома считались наиболее почётными и подходящими для лучших людей, слишком именитых, чтобы ночевать под кровом общинного дома? Когда арранта и венна препроводили под назначенный для них кров, знакомый с обычаями итигулов сразу сказал бы - этих гостей принимали воистину по-царски. Ради того, чтобы они могли несколько ночей вкушать старинное гостеприимство, из жилища, высеченного в цельном утёсе, спешно перебралась к общему очагу семья старшего сына вождя.
- Двести лет ни один шан не переступал праотеческого порога! - сказал усатый итигул, втаскивая за связанные руки спотыкающуюся Раг. - Гордись, нечестивица, ради прихоти гостей ты изведала великую честь!
Шанка встала у стены, держась по возможности прямо и не позволяя себе хотя бы опереться о камень, завешенный толстым ковром. Лишь медленно обвела взглядом жильё, вытесанное, быть может, руками её собственных предков. Очаг в северном углу и потрескавшаяся от времени кожаная труба, сквозь которую в отверстие высоко на стене уходил дым. Деревянные сундуки, по крышкам которых были напоказ выложены тончайшие шерстяные ткани, слава итигульских мастериц, и с гордостью расставлены дорогие покупные предметы вроде сосуда от водяных часов, по неосведомлённости превращённого в кубок... Крюк для люльки, пухлые войлоки и ковры, укрывшие плоть скалы... и груды подушек, на которые Эврих - важный странствующий мудрец - сейчас же улёгся. Итигулы вышли наружу, продолжая на ходу отпускать шуточки о странных жителях равнин, коим милы раздутые бурдюки с дерьмом, по недоразумению схожие с женщинами. Волкодав закрыл за горцами дверь. Она, кстати, была из толстого дерева, укреплённого железными полосами. Такая дверь остановит и холод, и дикого зверя, и врага, рвущегося в жильё. И никакой нечисти не даст ходу внутрь. Хорошая дверь.
Эврих начал было подниматься с подушек, но Волкодав вскинул руку, и аррант замер на месте. Венн слушал удалявшиеся шаги. Эврих тоже прислушался, но ничего не различил, кроме тяжёлого дыхания Раг. Были вещи, в которых с Волкодавом ему не равняться. Он это понял давно.
- Ушли, - сказал наконец венн. Эврих подхватился с уютного ложа, словно оно его жгло:
- Стража есть?..
- Нету никакой стражи. И замка нет... - проворчал Волкодав и обернулся к женщине: - Приляг, госпожа. Больше никто не обидит.
Раг до того не ждала ничего подобного, что сначала просто не услышала этих слов. А может, и услышала, но не поняла. Она попыталась ударить Эвриха, когда тот стал распутывать верёвку у неё на руках.
- Успокойся, госпожа, мы тебе не враги, - терпеливо повторил аррант и под локти усадил женщину туда, где только что возлежал сам. - Ты немного отдохнёшь, и мы вместе подумаем, как нам отсюда выбраться...
Волкодав принёс Раг меховое одеяло, потом подвесил над очагом маленький котелок. Шанка не стала сопротивляться, когда Эврих снова взял её руки и начал бережно растирать синие борозды на запястьях. Она пристально, испытующе смотрела на двоих мужчин, неизвестно с чего вздумавших о ней позаботиться. Она не спешила поверить, что ей предлагают спасение и что это спасение в самом деле возможно. Не иначе, проклятые кворры выдумали ещё способ сломить её дух. Или их гости настолько глупы, что вправду решились пойти против воли хозяев?.. Когда Волкодав принёс горячую чашку, пахнувшую пряным листом, Раг смогла сама взять её и поднести ко рту.
- Вы добрые люди, чужеземцы, но неразумные, - неожиданно проговорила она. Голос у неё оказался низким, с заметной хрипотцой. - Дайте мне нож, потом вы скажете им, что я украла его. Вы гости, вас за это, может, прогонят, но убить не убьют...
Эврих ободряюще улыбнулся:
- Не хорони себя раньше времени, почтенная. Себя и сво дитя. Скоро все итигулы напьются, и мы попробуем убежать...
Раг покачала головой. У неё были тёмные волосы, и Эврих заметил, что в них уже порядочно седины.
- Ты ничего не понимаешь, - сказала она. - Ты назвался учёным, чужеземец, но ты не знаешь кворров. Ты думаешь, почему они так беспечно напиваются на пиру? Даже если вся деревня свалится с ног, останутся белые духи, приносящие смерть, и ничто на свете не притупит их бдительности. Они загрызли столько наших лазутчиков, что я уже и не знаю, желать ли, чтобы мой брат Лагим послал воинов... Если меня не подводит чутьё и ты достоин остаться в памяти шанов - дай нож!
Волкодав тем временем приоткрыл дверь, выглядывая наружу. Оттуда сейчас же раздалось поскуливание, и в щель просунулись две белые морды. Влажные пуговки носов так и работали, вбирая запахи дома и людей, сидевших внутри.
- Зачем кворрам стража? - усмехнулась Раг. - Сюда и так никто не войдёт... И никто не выйдет отсюда...
Волкодав открыл дверь пошире. Восемь лап немедленно переступили порог, два белых зверя подняли головы, вопросительно глядя на своего Вожака, потом направились к Раг. Ей потребовалось всё её мужество, чтобы не шарахнуться прочь.
- Как вышло, что тебя захватили в плен, почтенная госпожа? - спросил Эврих. Он смотрел на её живот, казавшийся ещё больше из-за толстого одеяла. - Прости моё любопытство, но тебе, как мне кажется, недолго осталось носить бремя... В моей стране женщины, ощутившие приближение срока, стараются не уходить из дома одни, а родня загодя посылает за лекарем! Неужели домашние дела вынудили тебя идти куда-то одну? Или твои защитники не смогли тебя отстоять?..
Раг с усилием отвела глаза от улёгшихся псов. Глаза, как и волосы, у неё были тёмные - по мнению "истинных", это свидетельствовало об утраченной чистоте крови. Вроде того как если бы щенок утавегу родился с рыжими пятнами на боках. Зачем такому жить и ещё больше портить породу?
Раг сказала:
- В твоей стране женщины перестали быть женщинами и забыли, чем они отличаются от мужчин. Я удалилась из деревни и воздвигла себе родильную перекладину, но выбрала неудачное место. Кворры заметили палатку и захватили меня.
Эврих, движимый любопытством быто-писателя, осведомился:
- Скажи, почтенная, женщины ваших врагов тоже так поступают? Я имею в виду, уходят испускать рождение в одиночку, невзирая на опасность от неприятелей, холода и диких зверей?
Раг шевельнулась под одеялом, тёмные глаза блеснули в полутьме.
- Женщины кворров годятся только на то, чтобы давать грудь щенкам демонов, которых они называют собаками. Почему ты не позволяешь мне умереть от собственной руки, чужеземец? Ты хочешь, чтобы завтра меня бросили на растерзание вот этим собакам? Или сожгли на костре?..
Эврих опустился на колени у её изголовья, приложил ладони к вискам, шершавым от засохшего пота.
- Спи, - сказал он, глядя в расширенные зрачки Раг. - Отдохни, пока можно.
Учение у Тилорна не прошло бесследно: целительное внушение неплохо давалось арранту. Он сосредоточился и почему-то сразу вспомнил Сигину. Деревенская сумасшедшая словно бы возникла подле него и неосязаемо склонилась над Раг, навевая ей сон. Пленница удивлённо посмотрела сперва на Эвриха, потом на пустое место с ним рядом, не в силах понять, откуда вдруг такое чувство покоя и неподвластной разуму внутренней уверенности, что всё будет хорошо. Она моргнула несколько раз и смежила ресницы. Пока Эврих поднимался с колен, ощущение присутствия рассеялось без следа.
- А ты вправду умный... - сказал Волкодав, когда аррант подошёл к нему. - У меня бы не вышло... вот так оттуда её увести...
До сих пор он, право, гораздо охотнее тыкал учёного носом в его многочисленные упущения. Вроде недостаточного усердия в воинском деле. Эврих вдруг необыкновенно смутился и ответил:
- Теперь ещё бы устроить, чтоб не зря это у нас получилось.
Волкодав довольно долго молчал и наконец проговорил:
- Места тут... странные... Гора эта, где души танцуют... Не надо человеку в горах жить! Мне уже мерещится что-то... Вот сейчас дверь откроется, и Сигина войдёт...
Ночь стояла звёздная и тихая. Было слышно, как постепенно пошли на убыль в общинном доме песни и шум. Ещё немного, и деревня останется на попечении одних утавегу. Эврих осторожно разбудил Раг:
- Вставай, госпожа моя, надо выбираться отсюда. Ей, судя по всему, снилось что-то очень хорошее. Когда он тронул её за плечо, она даже улыбнулась во сне, и лицо, не особенно юное и вдобавок обезображенное беременностью, на мгновение стало по-девичьи красивым и светлым. Потом она открыла глаза, вспомнила, где находится, и вздрогнула, сжавшись, а обветренное лицо снова сделалось непроницаемым и суровым, и ранние морщины возникли в углах губ.
- Вставай, госпожа, будем выбираться, - повторил Эврих.
Женщина тяжело завозилась, откидывая одеяло и косясь на тёплую одежду, которую аррант успел позаимствовать из сундуков.
- Ты ничего не смыслишь в нашей жизни, чужеземец, - пробормотала она. - И совсем не ценишь свою. Тебе хочется висеть на колу, проклиная звезду, под который был зачат? Или стоять пригвождённым и смотреть на мальчишек с луками, выбирающих места на твоём теле?..
- Одевайся, госпожа, - сказал Эврих.
Раг натянула через голову пушистое вязаное одеяние:
- Мне снилась моя мать. Её плоть давно укрыта землёй, а душа веселится среди заповедных снегов Харан Киира. Разве ты не знаешь, к чему снятся умершие? Тебе тоже хочется туда, где нет времени?
Эврих спросил:
- Твоя почтенная матушка, она что, звала тебя за собой?
Раг несколько удивилась:
- Она ласкала меня... гладила по голове...
- Ну вот видишь, - сказал аррант. - Она тоже пыталась ободрить тебя, а ты никак не поверишь.
При всей необыкновенной стойкости Раг идти она, как скоро выяснилось, была почти не способна. Все силы ушли на то, чтобы не дать кворрам возможности потешиться её беспомощностью. Эврих почти нёс пленницу, обхватив поперёк тела и закинув одну её руку себе на плечо. Маленькая женщина оказалась удивительно тяжёлой. И с каждым шагом становилась всё тяжелей. Эврих поневоле вспоминал собственные слова, со смехом произнесённые на пиру, - о телохранителе, не желающем таскать поклажу. Кто же знал, что легкомысленному - лишь бы отвязаться от собеседника-итигула! - высказыванию предстояло оправдаться так скоро? Он не только поддерживал Раг, но и нёс оба заплечных мешка, Волкодавов и свой собственный. Если побег всё-таки обнаружат, придётся их бросить. Эврих загодя подумал об этом и переложил деньги и драгоценные "Дополнения" в отдельную сумку. Рукопись он устроил на самом дне. Он не первый раз путешествовал по горам и знал, что бывают мгновения, когда лишним грузом оказывается даже серебро. Возможно ли подобное по отношению к книге? Эврих только усмехался про себя. Скоро выясним...
Жаль было, что он так и не успел расспросить "истинных" итигулов о затерянном храме древних Богов. Может, шаны что-нибудь знают? Или всё забыли в плену?..
Под каменным кровом, прятавшим деревню от непогод и вражьего глаза, парила почти кромешная темнота, лишь впереди лучились колючие огоньки звёзд. Молодой аррант всё посматривал на них, ощупью пробираясь вдоль шершавой стены. Иные миры, по которым некогда странствовал Тилорн!.. Собираясь в путешествие за таинственной штуковиной из разбитого звёздного корабля, Эврих лелеял нечестивую мысль самому когда-нибудь отправиться в иномирье вместе с Тилорном. Звёзды ещё никогда не казались ему такими далёкими и недостижимыми, как теперь...
Он не видел и не слышал Волкодава, кравшегося впереди. Просто из темноты время от времени протягивалась рука и принуждала их с Раг сворачивать в нужную сторону. Либо не дыша врастать в стену, чтобы разминуться с итигулами, пробиравшимися к отхожему месту. Что же касается утавегу, то не ошибся мудрец Тагиол Аррский, первым сказавший: человека можно приучить ко всему. Мало-помалу Эврих совсем перестал обращать внимание на громадных белых псов, возникавших, точно из воздуха, в каждом закоулке деревни. И даже Раг перестала вздрагивать, когда очередной "белый дух" тыкался холодным носом ей в руку. Иногда Эврих спохватывался и принимался гадать, так ли добродушно будет это зверьё, когда настанет время лезть через стену. Волкодав определённо имел над утавегу какую-то власть. Но вот сколь далеко она простиралась?..
Самое удивительное, что особого страха аррант не испытывал. Хотя умом понимал, что в случае неудачи живым в плен лучше не попадать. Он словно бы пережил весь причитавшийся ему страх ещё в пиршественном чертоге, пока решал, надо ли вмешиваться в чужую вражду, а потом, сделав выбор, подыскивал для итигульского предводителя достаточно убедительные слова. Теперь настала пора действовать, и жаркий ток крови смыл боязнь почти без остатка. Эврих только старался потише ступать и, следя за тем, как постепенно разрастался впереди ломоть звёздного неба, пытался вычислить, скоро ли стена. Конечно, деревенское забрало выросло перед ним совсем неожиданно. Как раз когда он отвлёкся, поудобнее перехватывая никнувшую Раг.
- Как ты?.. - спросил он шёпотом. Женщина не ответила. Она тяжело дышала сквозь зубы, еле слышно постанывая, а потом судорожно вздрогнула всем телом, и Эврих мгновенно облился потом: как бы срок, о котором они рассуждали в доме сына вождя, не истёк прямо сейчас!.. Он тут же начал мысленно рыться в содержимом мешков, прикидывая, хватит ли запасных рубах на пелёнки и тряпки... и наткнулся на Волкодава, стоявшего под стеной. Вокруг в темноте угадывалось не меньше десятка белёсых расплывчатых пятен. Свита, достойная Вожака.
Венн перенял у Эвриха женщину, помог спустить наземь мешки и прошипел в ухо:
- Лезь!
Стена в этом месте была намного выше человеческого роста. Эврих вытянул руки и приподнялся на цыпочки, но края нащупать не смог. Волкодав подставил ему сперва колено, потом сцепленные руки и наконец плечо. Голова арранта возвысилась над стеной, он сумел опереться локтем и, подтягиваясь, подумал: как же сами-то итигулы собираются в случае чего сюда карабкаться и стрелять? А если не собираются - что там, на той стороне? Отвесный обрыв, который сам по себе защита, не нужно и воинов?.. Эврих успел мысленно вознести краткую, но очень прочувствованную молитву, согласно которой Боги Небесной Горы ни в коем случае не должны были допустить подобного невезения... Сумка с рукописью и деньгами свесилась набок и мешала ему. Обдирая живот, он всё-таки навалился на каменный край и заглянул на ту сторону.
Там всё было словно в предсказаниях зиронских оракулов. То есть как хочешь, так и понимай. Глаза Эвриха давно освоились с темнотой, насколько это было возможно для обычного зрения, но разглядеть нечто определённое в тени нависшей горы... ну хоть плачь. Он решил сообщить об этом Волкодаву, распластался по кромке стены и свесил голову внутрь. Венн смотрел на него снизу, и его глаза отчётливо светились точно такими же огоньками, как и у зверей, молчаливым полукругом сидевших поодаль. Эвриху сразу расхотелось что-либо говорить. Он молча поймал подброшенный венном мешок, оказавшийся его собственным, вытащил моток верёвки, продел один конец под лямку и стал опускать мешок за стену. Когда шнур обмяк, он высвободил его и торопливо поймал вторую заплечную сумку. Потом пришлось опять ложиться животом и свешиваться внутрь уже как следует, потому что Волкодав поднял на руки Раг" и та с неожиданной силой вцепилась в протянутые навстречу ладони, шаркая по стене башмачками в поисках опоры. Эврих выволок её наверх, удивляясь про себя собственному проворству. Пока он переводил дух, Волкодав присоединился к нему на стене - очень тихо и неизвестно каким способом. И, почти не задерживаясь, соскочил наружу. Уж верно, он видел, куда прыгает. Эврих снова увидел, как светятся у него глаза. Он снова прижался к шершавой поверхности камня, ощущая исцарапанной кожей все выпуклости и углы, и свесил ноги внутрь, уравновешивая тяжесть Раг, медленно спускавшейся на руки Волкодаву. Мелькнула мысль: вот сейчас подоспеют разгневанные итигулы и схватят за сапоги. Или утавегу, потеряв из виду своего приятеля венна, очнутся и примутся бросаться на стену, будоража деревню яростным лаем... Ничего этого не произошло. Раг вдруг тихо ахнула и выпустила его руки. Её запястья выскользнули из пальцев арранта, и тот успел смертельно перепугаться: разбилась!.. - но снизу долетел негромкий голос Волкодава, и Эврих, испытав величайшее облегчение, соскочил в темноту следом за спутниками.
Облегчение немедленно сменилось приступом страха, ибо, уже падая вниз, он сообразил, что летит неизвестно куда... всё длилось мгновение. Под ногами хрустнули камешки, неожиданное столкновение с землёй сложило Эвриха втрое, он ударился подбородком о собственное колено, но, впрочем, даже не прикусил языка. И выпрямился, осознавая, что невозможное всё-таки удалось. Они выбрались из деревни. И там до сих пор никто не поднял тревоги.
- А-оу-у-у-ау-у-а, - сдержанно долетело из-за стены. Это утавегу желали им доброй дороги и печалились, что пришлось так скоро проститься с Вожаком. Эврих невольно поискал глазами Волкодава. Звёздный свет позволил ему рассмотреть, как тот поднял голову, оглядываясь на стену. В третий раз Эврих заметил в его глазах нечеловеческие огоньки и внутренне сжался, почти уверенный, что венн вот сейчас ответит псам на их языке. Но Волкодав промолчал.
- Ну скажи что-нибудь!.. - взмолился молодой аррант, карабкаясь следом за своим спутником по крутой узкой тропе. - Как в деревню пришли, ты точно говорить разучился! Что с тобой происходит?..
Он снова тащил оба заплечных мешка. И мысль о лишнем грузе, который давно пора было бросить, не единожды посещала его. И не казалась крамольной. Из-за двойной тяжести Эврих начал взмокать уже через сотню шагов и, остановившись, торопливо стащил тёплую куртку. Теперь телу было хорошо и прохладно, зато начали мёрзнуть руки. Особенно кисти. Когда он хватался за камни, то чувствовал, что пальцы утратили гибкость.
Волкодав нёс на руках Раг. Время от времени женщина что-то тихо говорила ему, Эврих не слышал, что именно, но, вероятно, она указывала дорогу к горе, именуемой Тлеющая Печь. Раг вела их к поселению шанов кратчайшим путем. Венн шёл быстро: серпик молодого месяца, выглянувший из-за дальнего хребта, проливал с неба светлое серебро. Эврих спешил следом, невольно вспоминая, как несколько месяцев назад Волкодав нёс на руках его самого.
Засечный кряж, конечно, имел с Заоблачным весьма мало общего. И погоня, грозившая им тогда, была совершенно иной...
Мыш то уносился вперёд, разведывая путь, то пропадал где-то позади. Когда он в очередной раз пронёсся мимо арранта, коснувшись его волос шелковистым крылом, а потом упал на плечо Волкодаву и возбуждённо заверещал, тот вдруг обернулся к Эвриху и проговорил со зловещим спокойствием:
- Они обнаружили, что нас нет на месте, и снаряжают погоню.
Эврих прикинул про себя пройденное расстояние и заключил, что их настигнут гораздо раньше, чем они выйдут туда, где уже есть надежда встретить воинов-шанов. У него не шевельнулось предположения, что Волкодав может ошибаться насчёт погони. Он только спросил:

Предыдущая страница 29 Следующая страница


Право на поединок 30

- Откуда ты знаешь?
Это было то же самое любопытство, что заставляло его рассматривать волны, нёсшие их к подножию Всадника. Он хорошо помнил кондарские подвиги венна. Может быть, он выучился понимать крики Мыша? Или мысленно общался с утавегу, как виллы с симуранами и между собой?.. Волкодав ответил:
- Они хотят пустить псов, но те не берут след. Подскажи, госпожа, нет ли здесь поблизости места, где нас не смогут найти? Без собак, я имею в виду?..
Раг ответила:
- Мы на земле кворров, а здесь они повсюду найдут нас даже ощупью. Теперь мы умрём, и молитесь своим Богам, чужеземцы, чтобы смерть оказалась не слишком страшна.
- Да что ты всё о смерти... - начал было Эврих, но Раг перебила:
- Я знаю только одно место, куда не сунутся кворры. Но и мы оттуда живыми не выйдем, ибо смертным заповедано ступать на священную землю...
Эврих сразу подумал о Вратах, которые - почём знать? - вполне могли здесь обнаружиться. У него дома верили, что человек, склонный путешествовать в Нижний Мир, может в течение своей жизни воспользоваться тремя разными Вратами и ни в коем случае не более. О тех, кто пробовал сунуться в четвёртые, рассказывали поистине жуткие вещи: их уносило в какие-то вовсе уж запредельные пространства, откуда выбраться умудрялись немногие, да и то лишь посредством могущественной магии или чуда Богов. Только люди, близкие к святости, могли переноситься туда и обратно помимо всяких Врат, по своему произволу. Их так и называли - Соединяющие Миры. Эврих к святости отнюдь не приближался, да и трое Врат, отпущенных человеку, уже миновал. Потому, кстати, они с Волкодавом и начали свой путь возле Туманной скалы. Одни из доступных Эвриху Врат были ещё дальше от Западного материка, а возле других его вовсе не ждала радушная встреча...
Что ж! Если потребуется выбирать между четвёртыми Вратами и жаждущими отмщения итигулами, Эврих предпочёл бы посмотреть, куда именно забрасывает путника роковая черта...
Раг прервала его размышления, сказав:
- Это Харан Киир!..
Двое мужчин невольно вскинули глаза, поворачиваясь к исполинской вершине, громоздившейся по левую руку. Слова Раг и её зловещее предупреждение, ни дать ни взять, были услышаны. Точно в ответ, над ледяным пиком начало разгораться зелёное зарево.
Это не было северное сияние, которое на родине Эвриха являлось раз в девяносто лет и почиталось великим знамением, а в родных местах Волкодава всю зиму висело зеленоватой бахромой в небесах, колыхаясь под порывами нездешнего ветра. Островные сегваны, обитавшие ещё дальше к северу, рассказывали, будто у них сияние переливалось цветами и даже иногда разговаривало: потрескивало и шипело. То, что предстало глазам беглецов, ничуть не походило на тот морозный северный свет. На вершине Харан Киира возник длинный язык ярко-зелёного пламени. Некоторое время он держался на месте, дрожа и колеблясь, потом метнулся на склон, растёкся по скалам, окутывая их светящимся прозрачным туманом, завертелся в устье ледяной расщелины, отступил в тёмную глубину... Скрылся из глаз и опять расправился над вершиной, чем-то напоминая поднятую ладонь... кивающую, манящую... Зовущую.
Эврих на некоторое время утратил дар речи и просто созерцал необыкновенное явление, не думая ни о чём. Сама собой улетучилась даже мысль, обыкновенно первым долгом его посещавшая: о "Дополнениях", о пёрышке и чернилах. Он даже не начал безотчётно подыскивать слова, как всякий раз делал, когда видел нечто казавшееся достойным рассказа. Именно это обстоятельство - странная пустота мыслей - и заставило его в конце концов спохватиться. Он встряхнулся, завертел головой и обнаружил, что медленно идёт по каменистому, заросшему реденькой травкой склону прямо туда, где по другую сторону неширокой долины устремлялись вверх снежники Харан Киира. Учёный аррант оглянулся на Волкодава. Венн тоже шёл в ту сторону, хотя и медленнее. Когда остановился Эврих, остановился и он. Было видно, что странное наваждение в полной мере коснулось его. Спутники переглянулись, и Волкодав сказал:
- Оно зовёт...
- Значит, вы тоже слышите Зов, - подала голос Раг. Она неуклюже шевелилась на руках у венна, ощупывая живот. - Пока мы понимаем, что делаем, мы ещё можем вернуться!
Эврих зябко передёрнул плечами. А может, итигулы их всё-таки не убьют? Или удастся найти какую-нибудь нору и отсидеться в ней до рассвета?.. Хотя что должно было измениться с рассветом, оставалось неясно.
- Почему вы, оба племени, так боитесь умерших? - вдруг спросил Волкодав. - Ведь это ваши умершие. Разве они причинят зло собственным внукам?
Зелёное пламя всё так же металось впереди, и Эвриху вдруг показалось, будто оно, как живое, тянулось к ним через долину. Но не могло пересечь некую границу, меркло, тускнело и отступало обратно на вершину, чтобы почерпнуть силы из неведомого источника.
- Живой человек не должен заглядывать туда, где ликуют отлетевшие души... - ответила Раг. Она смотрела на Харан Киир расширенными глазами, и странное зарево отражалось в зрачках.
- Ну а мы пируем и веселимся на кладбищах, чтобы умершие пращуры не чувствовали себя покинутыми и забытыми, - сказал Волкодав. - Сколько землю топчу, ещё ни один мертвец мне не гадил так, как живые!
Эврих напрягал слух, ловя шорохи ночи. Погони не было слышно, и от этого только становилось страшней. Если бы сзади раздавались возгласы, перекличка рогов и лай злобных ищеек, можно было бы по крайней мере судить, далеко ли преследователи. Без этого так и казалось, будто итигулы вот-вот ринутся из-за ближайшего камня. Или даже не ринутся, а подкрадутся всё так же неслышно, и нож, входящий под рёбра, будет первым, что успеешь заметить. А заодно и последним.
- Пошли-ка глянем, кто там зовёт нас из горы, - сказал Волкодав. Поудобнее перехватил закусившую губы Раг - и двинулся вперёд, через маленькую долину, навстречу танцующему огню. Эврих навьючил мешки, которые опустил было наземь, и поспешил следом за ним. Странное дело! Стоило принять решение, и потусторонняя жуть, только что грозившая затопить разум, словно бы отодвинулась. Теперь арранта больше заботило, как бы успеть добраться до заповедной горы прежде, чем появятся итигулы. Неглубокая долинка, разграничивавшая две громады возносящихся скал, была совершенно открытой и голой, словно корыто. Когда-то давно, может, во времена Великой Тьмы, здесь сползал язык ледника, но теперь лёд отступил, покинув ложе, проточенное в утёсах. Где-нибудь на равнинах ледниковый шрам давно заплыл бы плодородной землёй, зарос деревьями и травой и изгладился, превратившись в мягкой распадок. Здесь всё оставалось таким же, каким было тысячи лет назад.
То есть спрятаться негде. Эврих почти бегом поспевал за размашисто шагавшим венном и ждал, что в заплечный мешок вот-вот воткнётся стрела. Он пристроился за спиной Волкодава, стараясь держаться поближе к нему. У того ведь на спине не было ничего, кроме ножен с Солнечным Пламенем.
Зелёный огонь в очередной раз возник над вершиной, сбежал вниз по склону (Эврих успел обратить внимание, что он не растапливал снега) и остановился прямо перед ними, у входа в расселину. Аррант присмотрелся к скалам по обе стороны входа, сверкавшим, точно россыпи изумрудов, от близости пламени, и задумался: камень или лёд?..
Они миновали самое дно лысой ложбины и стали подниматься наверх, и в это время сзади появились-таки итигулы. Волкодав оглянулся, услышав за спиной тоскливый вой утавегу. Белые псы не пожелали искать след беглецов и подавно не собирались набрасываться и рвать, но не смогли и совсем отказаться от повиновения людям. Два народа слишком долго жили в согласии и любви, чтобы память поколений вот так запросто стёрлась. Хотя бы и от пришествия Вожака.
Волкодав посмотрел назад как раз во время, чтобы увидеть, как преследователи возникли из-за скал. И остановились, поражённые зрелищем сбежавших гостей, уходивших туда, откуда, по мнению итигулов, живым не возвращался никто. Волкодав сразу понял, что погоня дальше не двинется. Вождь Элдаг в сердцах стегнул ремнём Старейшую, скулившую у колен, и поднял лук. Многим, должно быть, хотелось выстрелить в ускользавшую добычу, но обратить оружие в сторону запретной горы решился только он один. Когда предстоит неведомое и опасное дело, вперёд всегда выходят вожди.
- У-у-о-о-о-а... - обиженно заплакала псица. Рога мощного горского лука с гудением распрямились, бросая стрелу. Зелёное сияние волнами катилось с вершины, и было видно, как стрела взвилась над долиной, потом клюнула вниз, без промаха целя туда, где стояли двое мужчин, умыкнувшие пленницу. Увернуться от одинокой стрелы, пущенной за пять сотен шагов, было несложно. Однако уворачиваться не пришлось. В какой-то миг стрела как будто ударилась о незримую стену, выбила сноп бледных искр и соскользнула наземь. К тому времени, когда её наконечник соприкоснулся с камнями, итигулов на противоположном склоне уже не было. Храбрые горцы ничего так не страшились, как неудовольствия праотеческих душ, рассерженных отчаянным деянием Элдага. Понятно, не самого вождя следовало в том винить, а троих нечестивцев, вздумавших осквернять обитель умерших. Да и пращуры, возможно, остановили стрелу Элдага единственно затем, чтобы самим насладиться отмщением... Но как бы то ни было, самым разумным казалось поспешить от Харан Киира прочь - и подальше. И ещё несколько дней поменьше торчать в виду священной вершины...
- Странно! - сказал Эврих. - А мы ничего не заметили, когда там проходили! Ты ничего не ощутил, Волкодав?..
Волна зелёного пламени позёмкой стелилась над снегом и камнями, летя к ним по склону. Бежать или прятаться было бесполезно, Эврих успел только напрячься всем телом и зажмуриться, прикрывая ладонью лицо... и опять ничего не произошло. Мертвенное свечение неосязаемо обтекло его ноги и втянулось в устье расселины, залив её отблесками пылающих изумрудов. Эврих вошёл следом. В спины людям дохнул первый порыв ветра, долетевшего с далёких вершин.
Расселина тянулась вверх по склону, постепенно уводя всё дальше в недра горы. Странное негреющее пламя змеилось вперёд, то ярко разгораясь, то затухая. Время от времени оно притрагивалось к людям, должно быть первым за столетия решившим проникнуть сюда. Постепенно они перестали вздрагивать и шарахаться от неощутимых прикосновений, и Эврих даже начал подспудно удивляться собственной недавней боязни. Теперь он ощущал только жгучее любопытство, побуждавшее отбросить усталость и страх и выяснить наконец, что за тайну хранил в себе Харан Киир. При этом аррант понимал краем сознания, что всё творившееся с ними было частью заклятия. Известно же, как ловко умеет недобрая сила найти подход к человеку. Небось никому не скажет: "Иди-ка сюда, я из тебя чудовище сделаю". Кому хватает простых радостей, тому они будут обещаны. Кого не подманишь посулами, тем назначат свою, особую цену. В одном затронут честь воина, другому посулят спасти от гибели друга, третьему загадают загадку, которую непременно захочется разрешить...
Порою Эврих мимолётно задумывался об этом и пытался сообразить, действительно ли они с Волкодавом, как выразилась Раг, перестали понимать, что делают, и слепо шли вперёд по велению Зова? Или ими всё же двигала их собственная воля, а значит, они в любое мгновение могли повернуться и выйти наружу?..
Потом до него в очередной раз доходило, что все эти рассуждения не имели смысла, поскольку идти назад попросту не хотелось.
Несмотря на два тяжёлых мешка и груды битого камня, то и дело вынуждавшие пробираться на четвереньках. Эврих обогнал Волкодава и шёл первым. Звёзды окончательно пропали над головой, расселина превратилась в самую настоящую пещеру. Венн с его ночным зрением, возможно, и так не переломал бы здесь ноги, но Эврих был весьма благодарен сиянию, озарявшему нагромождения заледенелого камня. Вот впереди наметилось расширение, искрившееся ледяными гранями и кристаллами инея на стенах, и аррант, скользя и спотыкаясь, даже прибавил шагу... Голос Волкодава, глухо раздавшийся сзади, осадил его:
- Дальше не пойдём... госпоже плохо.
Первым чувством, посетившим молодого учёного, была досада. И угораздило же Раг, как раз когда я оказался у самого порога неведомого... Он стыдливо подавил недостойное движение души, бросил мешки и побежал назад к Волкодаву.
Женщина мотала головой, изо всех сил закусив губы. Эврих понял с первого взгляда, что "срок" воистину наступил. Волкодав уже стоял на одном колене, осторожно опуская роженицу на подостланный плащ.
- Давай, лекарь... - проворчал он, поглядывая на Эвриха. - Мне что делать?
У арранта, правду сказать, несколько дрогнуло сердце. То есть он лечил и даже спасал людей. И сам себя без лишнего хвастовства полагал неплохим знатоком врачевания. Но вот роды принимать ему пока ещё не доводилось, а всё, к чему приступаешь впервые, внушает понятное опасение. И в особенности если дело столь ответственное и непростое!
- Воды бы нагреть... - выговорил Эврих и запнулся, сразу поняв: ляпнул глупость. То есть воду легко было добыть, наколов льда со стен. Или даже сбегав наружу за снегом. Но вот на чём растопить?.. Дровам в пещере, понятно, взяться было неоткуда. Да и снаружи, насколько помнилось Эвриху, не было ни сушняка, ни кустов. А пожухлую траву для мало-мальски пристойного костерка пришлось бы собирать до рассвета...
К немалому удивлению арранта, Волкодав молча вытащил из своего мешка котелок и деловито застучал по ледяной стене обухом топорика. Эврих хотел спросить его, каким образом он собирался развести огонь, но тут у Раг вырвался стон, и аррант поспешно склонился над женщиной.
- Вы... должны... оставить меня, - с трудом выдавила она. - Уходите...
- Никуда мы не уйдём, милая, - ласково проговорил Эврих. Теперь, когда он внутренне примирился с необходимостью задержки, его досада улеглась, уступив место деловитой сосредоточенности, и в памяти как-то само собой начало всплывать всё касавшееся рождений. Он принялся греть и особыми движениями разминать окоченевшие руки, добиваясь тока тепла и такого знакомого ощущения упругого живого комка между разведёнными ладонями. - Куда это ты нас прогоняешь? Волкодав сейчас костёр разведёт, а там, снаружи, совсем холодно... да и ветер, по-моему, поднимается...
Слово "врач", как ему объясняли когда-то, совсем не случайно состояло в родстве со словом "врать", сиречь говорить, и в особенности - произносить заклинания. Половина, если не больше, лекарского успеха зависела от умения подыскать нужное слово, способное отвлечь страдальца от горестного созерцания и обратить его дух на путь излечения. Эврих сказал всё как надо и допустил только одну ошибку: взял Раг за руку. Как раз в это время её прихватило опять, и маленькая женщина с невероятной силой стиснула пальцы лекаря, превратив их в белые слипшиеся стручки.
Тяжело дыша, она простонала:
- Я должна... одна... мужчинам опасно... погубите себя... и моего... маленького сына...
- Какого сына? - изумился Эврих. - Неужели тебе никто ещё не говорил, что ты носишь дочь?
Ему некогда было присматриваться, чем занимался Волкодав, но оттуда, где возился венн, уже явственно пахло дымом и начинало понемногу распространяться тепло. Вот только запах у дыма был совсем не такой, какой бывает, когда огонь поедает дрова. Эврих подумал о диких козах, обронивших в пещере помёт. Горящий навоз, впрочем, тоже пахнет не так...
Он деловито положил руки на живот Раг, послушал исходившие оттуда токи, а потом начал осторожными движениями успокаивать и утешать больную плоть.
- Скажи, милая, - обратился он к женщине, - что побудило тебя вновь отважиться на материнство? Ведь ты, прости меня, достигла возраста зрелости. У тебя, наверное, есть взрослые дети? Легко ли ты прежде рожала? Если я буду это знать, я смогу лучше помочь тебе...
Взгляд шанки, обращённый внутрь страдающего тела, понемногу вновь стал осмысленным. Раг неожиданно повела глазами:
- Ты умеешь всё понять о ребёнке... А самого главного не распознал... Я совсем недавно заплела одну косу... Год назад я была девственницей, сынок.
- Во имя всех Богов Небесной Горы!.. - не слишком искренне поразился Эврих, между тем как его руки продолжали своё дело. - Расскажешь мне, что за удивительная судьба так странно распорядилась тобой?..
Волкодав прекратил стучать топором и поставил котелок на два камня возле костра. Раг заметно успокоилась, согретая умелыми ладонями Эвриха. На её губах появилось даже нечто вроде улыбки.
- Мы должны были пожениться годы назад, - сказала она. - Но случилось так, что старший брат моего любимого ушёл ликовать среди пращуров на... - Она на миг осеклась, ибо жутковато было говорить о Харан Киире, находясь в пещере его склона, в сиянии зелёной радуги, которую её народ прежде созерцал только издали и почитал сонмищем праотеческих душ. - Кворры отдали его в пищу орлам, - продолжала Раг. - Его жена и дети остались сиротами, и тогда мой любимый стал супругом вдове. Так велит древний обычай, уже забытый кворрами, но бережно хранимый у очагов шанов. Я помогала жене моего любимого и его новым детям...
Её голос снова прервался. Напряжённое чрево размеренно сокращалось, готовясь извергнуть дитя.
- И вновь прошу тебя: не сердись на моё любопытство, - проговорил Эврих. - Видишь ли, у многих народов принято мужчине водить столько жён, скольких он может наделить кровом, пищей и любовью. И я слышал также, будто есть племена, где могучие и властные женщины правят семьями, направляя дела многих мужей...
Он услышал, как фыркнул за его спиной Волкодав.
- Отец Небо в Своей премудрости создал многое, что кажется нам странным и даже непотребным, - ответила Раг. - Мы, шаны, усматриваем в этом лишь повод ещё раз преклониться перед Ним и ощутить свою малость. Поучая земные племена. Отец Небо уделял каждому ту толику мудрости, которую этот народ был в состоянии постичь. Мы, впрочем, находим, что преподанные нам заветы наиболее достойны свободного и разумного племени. У нас каждый мужчина даёт пропитание только одной жене, а каждая жена шьёт рубашки только одному мужу...
Волкодав проверил пальцем нагревшуюся воду, отодвинул котелок от огня и, прихватив его сквозь рукава, натянутые на ладони, перелил содержимое в пустой бурдюк. Мыш немедленно устроился на бурдюке, радуясь теплу. Венн заново наполнил котелок чистым колотым льдом и поставил его в жар синеватого пламени, поедавшего куски горючего камня огневца. Этот тёмно-серый, жирно блестевший камень давал много золы и, сгорая, распространял премерзкую вонь, но лучшего топлива в пещере найти было нельзя. И на том спасибо неведомой, но, видимо, благосклонной Силе, обитавшей в недрах горы...
Он видел, что у Эвриха всё шло путём. Неприметное волшебство арранта обняло исстрадавшуюся душу женщины и прямо-таки на руках унесло её от колодца боли и ужаса, в который она уже было приготовилась кануть. Теперь шанка родит - спокойно и без мучений, и не будет никакого ущерба ни ей, ни ребёнку... Оставалось позаботиться о малом.
Согнав недовольно раскричавшегося Мыша, Волкодав потеплее закутал бурдюк, опустился на корточки возле Раг и показал ей рукоять Солнечного Пламени:
- Станешь рожать, не беспокойся ни о какой нечисти, госпожа. Вот этот меч её сюда не допустит... - Повернулся к Эвриху и велел: - Буду нужен, зови.
Выудил из котомки головку чеснока и ушёл.
Ему сразу не понравилось то, что происходило снаружи. Когда перелезали забор и покидали деревню, ночь была не то чтобы тёплой, но пар изо рта, как теперь, всё-таки не валил. И вот с северо-запада неизвестно с какой стати задул режущий ветер, летевший словно бы из самого сердца ледяной пустоты. Он ещё не принёс облаков, способных затянуть серп месяца и звёзды, ярко мерцавшие в небесных потоках. Воющий вихрь тревожил снежные одежды вершин, и залитые ночным светом хребты представали чередой шагающих великанов в развевающихся белых плащах. Волкодав ощутил, как понемногу заползает в сердце чёрная жуть. Север и запад - скверные стороны горизонта. Там умирает солнце, там холод и ночь. Оттуда не может прийти ничто хорошее, и пример тому - сегваны, некогда явившиеся с Островов. Разумные люди даже печь в доме помещают в северном углу - необоримой заступой от всяческой нечисти, лезущей погубить живое гнездо... Волкодав весьма сомневался, что его хиленький костерок, разожжённый вдобавок не на честном дереве, а на подземном камне, сумеет кого-нибудь защитить. На добрую сталь надежды было побольше. Венн помнил: когда почтенные женщины под руки уводили его мать в баню - давать жизнь младшим братикам и сестричкам, - отец всегда шёл вместе с женой, а братья матери обнажали мечи и несли дозор у двери, покуда не раздавался из бани пронзительный младенческий крик. Ибо известно: нечисть, спешащая на тёплую кровь, ничего так не боится, как благороднейшего изделия кузнеца в руке воина, не склонного к шуткам... Волкодав снова посмотрел на небо. Ветер подхватывал и раздирал клочья снежных полотнищ, швыряя их на склоны белыми крутящимися смерчами. Шаткие столбы летящего снега опадали на камни и снова вздымались, двигаясь в одном направлении. Прямо к нему.
Невидимая рука словно нацеливала бредущие призраки на устье расселины, где стоял Волкодав... Ему не хотелось думать, чем могут обернуться рослые смерчи, если позволить им добраться до цели. И что вообще получится, если они проникнут в пещеру. И задержит ли их преграда, остановившая Элдагову стрелу, он не стал даже гадать.
Враг шёл на него, и он собирался принять бой. Может быть, безнадёжный. Очень даже может быть. Скрыться негде, отступать - некуда, драться же с неведомой силой... Волкодав вытащил из кожаного кармашка два длинных тонких шнура, которые на всякий случай всегда в нём таскал, и привязал один к висевшему на поясе топору, а второй - к рукояти боевого ножа. Потом обратился лицом к югу и начал молиться, хотя не очень-то ждал, чтобы его молитву услышали. Может ли голос, обращённый к Светлым Богам, достигнуть Их слуха в горах? Да ещё в двух шагах от входа в какое-то подземелье?..
Снежные столбы только ещё перебирались через ложбину, а ветер уже нёс тончайшую морозную пыль, ранившую глаза. Стрелы холодных порывов легко пронизывали одежду, достигая тела, вымораживая из него жизнь и тепло. Чёрное небо над головой вызвало в памяти рассказы Тилорна. Волкодав почувствовал себя крохотной живой искоркой посреди гигантского ледяного мрака, разделившего миры. Может ли такая искорка хоть мгновение противостоять вечной Тьме, если, говорят, однажды её дыхание погасит даже Солнце и первосотворённые звёзды?.. Волкодав выбрал себе удобное место, где его никто не сумел бы обойти, и стал ждать.
Когда ко входу в расселину устремился качающийся столб летящего, крутящегося снега, венн сделал шаг и встал у него на пути. Это не кан-киро, где нападающему вежливо освобождают дорогу, а потом столь же вежливо помогают исчерпать и рассеять враждебный порыв. Так можно делать, пока в твоём противнике есть хоть что-то человеческое и остаётся надежда заставить его призадуматься. На Волкодава же двигалось воплощённое Зло, Зло такой высокой пробы, что способность принимать облик человека, животного или иного живого существа была им уже утрачена, поскольку нет созданий изначально злых, есть только отошедшие от Добра... но не до такой степени! Худший из земных душегубов и даже чёрных волшебников всё же когда-то был грудным малышом и улыбался матери, когда та склонялась над ним. Этим не было дано даже смутной памяти о чём-то чистом и светлом: какими видел их Волкодав, такими они и возникли. Порою вихрящийся снег обретал смутное сходство с человеческими фигурами, но не мог удержать внятного облика и летел дальше, бескрыло перелетая с камня на камень.
- Ну, идите сюда!.. - зарычал Волкодав.
Боевой нож, подаренный слепым Дикероной, коротко свистнул, распарывая мчавшийся навстречу ветер. Смазаный для верности чесноком, он попал в самую середину снежного призрака, и Волкодаву померещился где-то за гранью слуха чудовищный хриплый рёв. Белая тень взмахнула бесформенным подобием рук и распалась позёмкой, превращаясь в снежную кляксу на тёмно-бурых камнях. Теперь это был самый обычный снег, на который можно ступать без боязни, что кто-нибудь схватит за ноги. Волкодав торопливо подтянул нож обратно к себе...
Он ещё улучил мгновение задуматься, какие такие духи столь упорно лезли в пещеру. И кто мог быть их повелителем. Потом снежных привидений сделалось больше, и думать стало недосуг. Как всегда, когда начиналась настоящая битва, сознание словно бы отодвигалось в сторонку, передавая свою власть какому-то более древнему разуму, коренившемуся непосредственно в теле. И этот разум знал: никто из стаи белой нечисти не должен проникнуть в пещеру. Никто. Ни единая тварь.
Вот стало некогда метать нож и топор, и Волкодав перехватил секиру левой рукой, а правой вытащил меч. Рукоять Солнечного Пламени показалась необъяснимо горячей. Быть может, меч вправду не зря носил своё имя, и наседающие морозные привидения разбудили в нём заложенную когда-то частицу огня?.. Очередная бесформенная тварь метнула ему в лицо пригоршню ледяных игл, Волкодав метнулся в сторону и, уже летя через голову кувырком, срубил крутящийся столб ударом меча. Он явственно услышал шипение и увидел струйку пара, сорвавшуюся с клинка.
Потом он понял, что рано или поздно его сомнут и затопчут. Сколько-то он ещё сможет сражаться, но потом Харан Киир подтвердит свою славу заповедной горы, с которой не уходят живыми смертные нечестивцы. Венн оценил собственные силы и попытался прикинуть, продержится ли до рассвета. На рассвете вся эта пакость должна исчезнуть сама собой. Рассыпаться и пропасть, сражённая солнечными лучами. Волкодав всё никак не мог сообразить, скоро ли появится солнце. Ему казалось, ночь тянулась уже очень долго. С другой стороны, если верить движению звёзд... Звёзд?
Спасаясь от очередного заряда колючего ледяного крошева, он выгнулся назад и упал на спину прямо в пятно осыпавшейся позёмки. Топорище слетело с ладони, и секира, вертясь на шнуре, срезала белый смерч, качавшийся слева. Солнечный Пламень вскинулся в правой руке и полоснул невесомую плоть второго такого же привидения, уже склонившегося над упавшим. Освобождённые снежинки пронеслись тонкой кисеёй, и в долю мгновения перед прыжком, поставившим его на ноги. Волкодав увидел над собой небо.
Его северная половина была, как и прежде, занята равнодушно мерцавшими звёздами. Южную половину занимала исполинская тень. Как раз когда Волкодав взвился с земли и приготовился к новой сшибке, оттуда, с юга, донёсся глухой раскат грома. Бесформенные чудовища так и отпрянули, словно испугавшись чего-то, и венн смог рассмотреть больше. На Заоблачный кряж надвигалась гроза. Со стороны не такого уж далёкого моря летела колесница разгневанного Бога Грозы, и тому, кто породил убийственный северный вихрь и наслал на Харан Киир зловещие порождения Тьмы, пощады ждать не приходилось. Громоздившиеся тучи легко одолевали вершины, взбирались на перевалы, касались макушками небесного купола, и с одной стороны их освещало серебряное сияние месяца, а с другой... С другой стороны угадывался далёкий пепельный свет ещё не вставшего солнца.
Вот сверху вниз резанула лиловым огнём ослепительная рогатая молния! Горные хребты до основания потряс удар такой яростной силы, что Волкодав с облегчением понял: помощь пришла. Гроза шла против ветра, хотя праздник Хозяина Громов уже миновал. Вот теперь многострадальная Раг спокойно произведёт на свет живого, победно кричащего малыша, и можно будет посмотреть, ошибся ли Эврих, предсказывая девчонку. В эту ночь Тёмные Боги не возрадуются жертве. Ибо когда раздаётся голос Бога Грозы, всяческая нечисть и нежить спасается в глубокие норы и долго не смеет высунуться наружу...
Скоро хлынет очистительный дождь и без следа растопит всё зло, покушавшееся на людей. Но пока гроза только-только подходила, и духи мороза, чуя погибель, ещё отчаяннее устремились вперёд. Словно порывались отбить нечто очень важное для себя и для Тех, чьи гигантские тени угадывались между звёздами с северной стороны гор.
Неужели ребёнку Раг предначертана какая-то особенная судьба, могущая прозвучать в кругах мироздания?.. Подумав так, Волкодав почувствовал себя причастным к судьбам Вселенной и понял, каково приходилось его отдалённому предку, великому Кузнецу, помогавшему Богу Грозы отстаивать мир во время Великой Тьмы. Нет, сказал он себе. Правду всё-таки говорят, будто с тех пор мир измельчал. Или это я такой скудоумный, что совсем не хочу помышлять о высоких вещах?.. Я должен защитить женщину. И её дитя, виновное только в том, что надумало именно теперь явиться на свет. А уж что этому младенцу предназначили Боги, я того не знаю. И знать не хочу...
У него был отличный топор, насаженный на дубовое топорище. Вдоль ухоженного лезвия бежал священный узор: вереница зубцов с насаженными кружками. Очередная молния вспорола грозовой мрак над горами, и Волкодав видел, как мертвенный отсвет коснулся металла и задержался на нём, облекая топор чуть заметной мерцающей пеленой. Белое чудовище, выросшее было перед венном, сначала отпрянуло, а потом рассыпалось ещё прежде, чем его коснулась секира. Вот когда стало радостно и легко на душе!.. Сделав быстрое движение, он чиркнул топором поперёк расселины сзади себя, оставив на земле тускло светившуюся черту от одной скальной стены до другой. И ринулся вперёд, потому что святыни святынями, но для полной уверенности следовало самому за всем присмотреть...
Он вернулся в пещеру, когда наконец прекратилась нескончаемо длинная ночь и солнце, объявившееся за облаками, превратило сплошную чёрную стену ливня в потоки серого жемчуга. Колесница Бога Грозы удалилась на север, и где-то там, в Небесах, ещё продолжалась борьба.
Волкодаву показалось, что в пещере было тепло. Насколько вообще может быть тепло в подземелье со стенами, сложенными наполовину из камня, наполовину изо льда. Умный Эврих догадался набрать горючих обломков, и костёр весело дымил посередине пещеры. Отсветы огня мешались с бликами зелёного сияния, затаившегося в глубине подземного хода. После битвы со снежными вихрями зелёный туман показался венну знакомым и родным существом. И если уж на то пошло, это существо, как и сам он, только что уцелело благодаря чуду Бога Грозы. А значит, никакого зла в нём не было. И быть не могло.
Раг крепко спала под стеной, держа у груди живой комочек, даже не подозревавший о том, как удивительно и странно начался его земной путь.
- Дочка... - тихо, чтобы не потревожить женщину и дитя, сказал Эврих. Вид у арранта был такой, словно это он, а не Раг только что изведал родильные муки. Всё-таки учёный подбросил на ладони кусок жирно блестящего тёмно-серого камня и спросил: - Вы топили этим на каторге?..
- Нет, - сказал Волкодав. - Там было недалеко до сердца горы, и оно грело нас круглый год... А этот камень... Я знаю, что он может гореть, потому что однажды из-за него случился пожар и погибли проходчики...
Он присел на корточки возле огня и тщательно отжал мокрые волосы. Потом стащил куртку и рубашку и повесил сушиться, растянув на шнурке, пропущенном в рукава. Эврих с интересом следил за его действиями: вот уж чувствуется, что человек привык к подземельям, и ни убавить тут, ни прибавить. И не то чтобы Волкодав делал нечто, не укладывавшееся в привычные рамки. Важно было, как он это делал. Понаблюдав за ним некоторое время, молодой аррант огорошил венна вопросом:
- Скажи, друг мой, ты не боишься пещер? - Волкодав некогда слышал краем уха, будто человеку такой, как у него, жизни чего-то полагалось бояться. То ли низких сводов над головой, то ли, наоборот, открытых пространств. Тилорн в своё время до одурения расспрашивал его на сей счёт и даже по своему обыкновению сказал какое-то учёное слово. Волкодав не запомнил ни учёного названия, ни того, чего же именно он теперь был обязан всеми силами избегать. Выглядеть дремучим невеждой не хотелось, и венн буркнул:
- Может, и боюсь. Это что, имеет значение?
- Я не ставлю под сомнение твою сме... - с некоторой обидой начал было Эврих, но Волкодав спасся от него бегством: без особых затей подхватил топор и ушёл в глубь пещеры, туда, где дрожала зелёная радуга и где, по его представлениям, богаче был пласт огневца. Хотя оставалось неясным, на кой ляд запасать топливо, если скоро перестанет дождь и можно будет уходить из пещеры.
- О Мать Премудрости!.. - донеслась из-за спины горестная жалоба Эвриха. - Истинно, Ты была милосерднее к добродетельному Салегрину. Сей учёный муж всё записывал со слов внушающих уважение путешественников и не имел дела с варварами, которые... Волкодав!.. Ты только не заблудись там смотри!..
В последнем возгласе арранта звучало искреннее беспокойство. Венн удалился, улыбаясь в усы. Он не очень понимал людей, способных где-либо заблудиться. И уж подавно - в пещерах, где не найдётся двух одинаковых поворотов, лазов и даже глыб, вывалившихся из стены, которые можно было бы спутать!..
Он довольно долго стучал обухом топора, обкалывая серые комья и располагая добытое таким образом, чтобы попавший сюда человек, менее сведущий в делах подземного мира, сумел догадаться, что здесь можно устроить костёр. Оставалось позаботиться, чтобы человек этот не поджёг весь пласт, вызвав по недомыслию пожар целой горы. Пока венн обдумывал, как это лучше устроить, его взгляд упал на сплошь ледяную и довольно гладкую стену, возле которой волнующимися клубами плавал зелёный туман. Он поймал себя на том, что совсем почти перестал обращать внимание на светящееся облачко, поначалу такое необъяснимое и жутковатое... И всё-таки привычная настороженность не до конца в нём задремала. Что-то кольнуло его, он опустил топор, начал всматриваться в тёмную глубину льда... и наконец разглядел примерно в аршине от поверхности перевёрнутый человеческий силуэт.
Волкодаву не требовалось объяснять, как такое бывает. Несчастный провалился в трещину ледника и замёрз в ней, переломав руки и ноги. И было это давно, очень давно. Снег и ледяное крошево, заполнившие могилу, успели слежаться и под собственной тяжестью превратиться в глыбу прозрачного монолитного льда. Для этого требовался не один век. А уж для того, чтобы оказаться на самом дне когда-то обширного ледника, под слоями камня и земли, рядом с неизвестно какими водами промытой пещерой...
Венн подошёл поближе к стене и вгляделся, напрягая зрение. Мёртвый человек висел к нему лицом. Его рот был страдальчески приоткрыт, возле губ так и застыло во льду облачко вытекшей крови. Эге! да ему ещё и рёбра раздавило, смекнул Волкодав. Как мучился небось, бедолага!
А в остальном лицо выглядело совершенно живым, даже глаза остались открытыми. Красивое, совсем молодое лицо... И руки, явно принадлежавшие не воину и не мастеровому. Такими только пером по пергаменту водить. Или ещё что-нибудь в том же духе делать. Волкодав отступил от стены и неодобрительно покачал головой. Это скверно, когда мёртвым отказывают в честном погребении и бросают там, где застигла их жестокая смерть. Юноша был в лёгкой одежде, чем-то напоминавшей излюбленное одеяние Эвриха, и в сандалиях на босу ногу. По заснеженным горам в таком виде не лазят. Значит, не сам сдуру или по неопытности провалился в ледяную ловушку. Его туда сбросили. Может, ещё и постояли в своё удовольствие наверху, слушая, как постепенно затихает далеко под ногами беспомощный стон обречённого...
Волкодав отвернулся от замученного и пошёл туда, где оставил топор. Работа предстояла долгая и не лёгкая. Примерился - и шарахнул топором по стене, сразу отколов изрядный кусок...
Эврих, как и следовало ожидать, скоро явился на грохот падающих обломков. Он сразу понял, в чём дело, и намерение Волкодава поначалу заставило его скривиться:
- У нас не считают добродетелью тревожить кости умерших...
Венн даже не повернул головы, продолжая размеренно крушить лёд. Молодой аррант постоял рядом с ним, наблюдая, как прозрачная чернота стены сменяется щербатым грязно-белым беспорядком, потом вздохнул:
- А ещё у нас полагают, что мёртвые должны вкушать отдых, лёжа в могилах, а не висеть вот так, словно канатоходцы, сорвавшиеся с верёвки... и я слышал, что всякому, кто похоронит даже чужого мертвеца, Боги Небесной Горы на том свете поднесут серебряный кубок!..
Сходил туда, где остались их мешки, принёс свой топорик и взялся помогать Волкодаву.
Возня мужчин нисколько не беспокоила Раг. Шанка крепко спала, положив голову на колени матери, вновь пришедшей её навестить. Она не слышала треска льда и глухих ударов, раздававшихся в двух десятках шагов. Мать пела ей колыбельную и гладила по щеке, по обсыпанным ранней сединой волосам. Мать ушла очень, очень давно, ещё когда Раг была маленькой девочкой. Раг лишь смутно помнила её черты и поэтому не особенно всматривалась в лицо Той, что сидела над нею. Зато если бы Эврих и Волкодав могли видеть то же, что она, они бы обязательно признали чудесную гостью. Но заглянуть в чужой сон им было не дано.
Мыш всё пристраивался на выступе камня прямо над головой женщины. Камень был очень холодным, от него мёрзли лапки, и зверьку это не нравилось. После долгих попыток найти удобный насест Мыш обиженно спорхнул со стены, перелетел туда, где трудились венн и аррант, заполз в рукав снятой Эвриховой куртки и залёг там, выставив наружу лишь чёрную мордочку. Надо же, в самом деле, видеть, что происходит.
Когда наконец двое мужчин выломали из стены тяжеленную глыбу льда и осторожными ударами топоров обкололи тело замёрзшего, снаружи совсем рассвело, и тучи уже местами рвались: дождь ещё умывал горы по сторонам Харан Киира, но там и сям по склонам гуляли солнечные лучи. Мёртвый человек лежал на бурых камнях осыпи, и теперь никто не сказал бы про него: как живой. Пока он оставался во льду, прозрачная толща позволяла видеть каждую складку одежд, каждый волосок. Да и висел он, вмёрзший, хотя и вниз головой, но всё-таки в позе, сообразной тяге земной, удержавшей его словно бы в вечном полёте сквозь темноту. А теперь, когда его извлекли из этой темноты и хотели положить на спину, это было всё равно что укладывать растопыренную корягу, простирающую в разные стороны скрюченные, нелепые сучья. Больше не было последнего достоинства мученической смерти, осталось лишь безобразие трупа. И лицо, проросшее кристаллами льда, больше не казалось, как и всё тело, принадлежащим когда-то жившему человеку. Пустая скорлупа, бренная оболочка, покинутый, обречённый разрушению дом. Нечто такое, чему полагалось бы воссоединиться со стихиями много вёсен назад.
- Как ты собираешься его хоронить? - спросил Эврих.
Венн подозрительно посмотрел на него:
- А как хоронят... Сожгу...
Мало ли что взбредёт на ум арранту, ещё начнёт вспоминать стародавние обряды, о которых вычитал в книжке!.. И точно.
- Мы вообще-то не знаем, какого обычая придерживался его народ... - сказал Эврих, входя с ним обратно в пещеру - перетаскивать куски огневца. Волкодав подумал о том, что они действительно не имели понятия, во что веровал народ убитого парня, но промолчал. Обычай огненного погребения был правильным и хорошим, это он знал точно. Душа мёртвого сразу возносится в небо, чтобы предстать перед справедливым судом, а прах растворяется в воздухе и земле и более не задерживает полёта души.
- Когда-то давно, во времена первых людей, жил-был старик с тремя сыновьями... - начал вдруг рассказывать Эврих. - И вот он умер, и стали они гадать, как всего честнее поступить с его телом. "Земля есть Матерь людей и Богов, - сказал самый старший. - Положим батюшку в Материнское лоно, пускай вновь возродится!" Но в ту же ночь приснился ему покойный отец и стал жаловаться: защекочут, мол, его там могильные черви, никакого покоя не будет. "Боги Небесной Горы вылепили всех нас из глины, - сказал тогда средний. - Упокоим батюшку в большом кувшине, зальём воском плотную крышку..." Но настала ночь, и...
- Неправильно рассказываешь, - укладывая тёмно-серые глыбы, проворчал Волкодав. - Не в кувшин, а в дупло. Потому что Боги вырезали нас из дерева.
- Нет, в кувшин! - воинственно перебил Эврих. - Это стариннейшее аррактское предание! Мой Учитель бывал в столице и сам разбирал письмена на каменных плитах, сработанных чуть не до Сошествия Ночи!.. Так у них было принято называть Великую Тьму.
- Я твоей плиты не видал, - огрызнулся Волкодав. - Я только знаю, как об этом рассказывают у нас. Это предание моего племени.
- Вот так всегда! - обречённо всплеснул руками Эврих. - Знание, изначально дарованное народу, более других склонному к мудрости, начинает распространяться в мире и претерпевает неизбежные искажения, а потом тебе заявляют: и то не твоё, и это тоже, а тут всё было иначе...
Волкодав ничего не ответил. Окажись рядом Тилорн, он уж объяснил бы им: ссориться не из-за чего, ибо каждый по-своему прав. Что касается Волкодава - заблуждение Эвриха было для него очевидно, но втолковать это арранту он не надеялся. Он давно уяснил, что спорить с учёным было почти так же бессмысленно, как и со жрецом. Да и неприлично развлекаться словесными перепалками в двух шагах от мёртвого тела...
- Лучше послушайте, как всё было на самом деле, - услышали они голос Раг. - Средний сын предложил сделать плот и отправить останки батюшки по реке, поскольку все знают, что самого первого человека Отец Небо сплёл из стеблей травы шех, растущей вдоль речных берегов...
Она стояла у входа в расселину, держа на руках голенькую дочурку, и кормила девочку грудью.
- Что ты делаешь, женщина!.. - ужаснулся Эврих. - Застудишь дитя!..
Раг только усмехнулась.
- Вы, жители равнин, привыкли к теплу и разного рода излишествам, - сказала она. - Вам не понять, почему мы, горцы, такие крепкие и выносливые. Моя дочь не застудится, а вырастет умницей и красавицей, ничем не похожей на изнеженных и хилых девушек из низин. А ты, лекарь, лучше посмотри, как мы обтираем снегом наших младенцев, и поступи так же со своими детьми, когда они у тебя будут!
Действительно, малышка преспокойно глотала самую лучшую в мире пищу и знай сучила ножками, не обижаясь на сырость и порывы далеко не тёплого ветра. Потом снова проглянуло солнце.
- А кто этот юноша, для которого вы готовите священный костёр? - спросила Раг. - Неужели кворры осквернили убийством заповедную гору? За это их следовало бы...
- Мы не знаем, кто он такой и кем были его убийцы, но народ Четырёх Орлов тут ни при чём, - поспешно заверил женщину Эврих. - Случившееся здесь произошло много столетий назад. Задолго до Последней войны...
Раг с сомнением покачала головой. Однако убеждать его в виновности кворров всё же не стала.
Волкодав тем временем счёл, что они натаскали потребное количество топлива и жара хватит вполне. Он вновь поднял замёрзшего и уложил его на серую груду. Потом сходил в пещеру, сгрёб часть костра на плоский, как лопата, осколок и вынес наружу. Камень, в особенности такой заледенелый, разгорается неохотно: лучше избежать лишней возни. Волкодав, правда, ждал, что всё равно придётся помучиться, как вчера, но ошибся. То ли оттого, что огневец вынесли на солнце, то ли по какой другой причине, - погребальный костёр занялся на удивление легко. Так, как будто сложили его из сухих дубовых поленьев.
Двое мужчин и женщина молча следили, как вздымалось священное пламя, как подбиралось оно к злополучным останкам, принимавшим честное погребение спустя века после исхода души. Камень огневец немилосердно дымил, распространяя удушливый чад. Лёд таял, вода стекала и встречалась с огнём, между глыбами вырывались шипящие струи белого пара. Когда огонь коснулся давным-давно замороженной человеческой плоти, вековой холод начал отпускать её, и безобразно изломанное тело постепенно расправилось: вместо бесформенной коряги на глазах возникал зримый облик прекрасного молодого тела. Необъяснимо разгладилось даже лицо, исковерканное гримасой мучительной смерти. Какие-то мгновения на каменном ложе покоился совсем живой юноша: он спал и вроде бы даже улыбался во сне, словно перед пробуждением. Потом его заволокло дымом и паром, а набравший силу огонь вдруг взвился с победным рёвом, и Волкодаву почудилось, будто иные языки пламени отливали явственной зеленью. Он сказал себе, что после целой ночи в пещере, наполненной зелёным свечением, могло примерещиться ещё что покруче. Гораздо удивительнее было другое. Венн всё ждал, что в ноздри вот-вот ударит страшный запах горящей плоти, но этого так и не произошло. От костра пахло костром. И не более. Эврих тоже почувствовал необычное, переступил с ноги на ногу и предположил:
- Он, наверное, слишком долго пробыл во льду, и частицы тела утратили естество. Я слышал, на Островах иногда находят туши древних животных, не разложившиеся из-за холода, так они тоже... Сегван, с которым я говорил, хотел поджарить кусочек, но всё расползлось и растаяло, словно каша...

Предыдущая страница 30 Следующая страница


31 Мария Семенова

Учёный есть учёный: ему всегда уютнее, если удаётся придумать хоть какое-то объяснение. Но кто знает, почему научные доводы кажутся порой неуместными, а хочется упасть на колени и со слезами на глазах приветствовать Чудо?..
Дым, перемешанный с завитками белого пара, уходил вверх, стелясь по склону горы. Он тёк по мокрой голубизне ледников, ярко искрившихся после небывалой грозы, и возносился всё выше тугим столбом, не спешившим рассеиваться. Когда он поднялся над вершиной, в нём вспыхнула радуга. Волкодав попытался сообразить, бывает ли так, чтобы радуга появлялась в дыму, или, может, она лишь казалась совсем близкой, а на самом деле сияла в гряде дальних туч, ещё изливавшихся на Озёрный Край обильным дождём?.. Радуга была зелёная, как если бы свет дробился в гранях чистого изумруда. Одним концом она упиралась в ледяную вершину Харан Киира, другой конец растворялся в запредельной солнечной вышине. Зрелище было из тех, что запоминаются на всю жизнь. Залитый солнцем сверкающий пик, ослепительно яркий на фоне тёмных громоздящихся туч. Чёрно-белый столб дыма. И зелёная радуга над вершиной... Волкодав попытался думать о том, что за весть могла быть ниспослана подобным знамением. Истолкования напрашивались все такие, что сразу стало не по себе. Ладно, решил он. Мы сделали то, что сделал бы всякий, а об остальном пусть гадают жрецы... Он посмотрел на костёр. Груда огневца, знаменитого долгим медленным жаром, прогорела сверхъестественно быстро. Она больше не дымила, камень с шуршанием рассыпался пористыми глыбками, дотла выеденными огнём. Волкодав невольно поискал взглядом недогоревшие кости. Погребение следовало довершить - то, что не поглощалось огнём, у веннов было принято заворачивать в полотно или бересту и предавать земле.
Костей не было. То есть вообще никакого следа сожжённого человека. Пламя истребило мёртвого без остатка - ни толики праха, ни даже пряжки с одежды. Так не бывает. Двое мужчин и женщина молча смотрели друг на друга, и всем было жутко. Это, впрочем, был не тот страх, когда опасаешься чего-то погибельного. Просто всегда пугается человек, ощутив присутствие Высших. Эврих первым осмелился выразить общую мысль:
- По-моему, - прошептал он, - мы похоронили Бога...

Наши судьбы текут, как ручьи,
Как прибрежный песок.
Что - песчинка? Что - капля?..
И всё-таки в жизни не раз
Каждый делает выбор.
И выбор порою жесток.
Даже если судьба королевств
Не зависит от нас.

Если зло и добро
В откровенной схватились
Борьбе
И последним пророчествам
Сбыться мгновенье пришло,
Загляни в свою душу:
Что вправду милее тебе,
Что влечёт тебя с большею силой -
Добро или зло?

А потом присмотрись,
Кто силён и наденет венец,
А кого проклянут
И навеки забудут как звать.
И опять загляни себе в душу:
Хорош ли конец?
И спроси себя снова:
Неужто охота встревать?..

Что за радость -
Безвестно погибнуть в неравном, бою?
Может, спрятать глаза,
Ведь уже никого не спасти?..
Мало толку в геройстве,
Которого не воспоют...
Время лечит -
Однажды и сам себя сможешь простить.

А ещё - ты поверь, так бывает! -
Нет хуже врагов,
Забывающих в битве жестокой
Про всякую честь,
Чем стоящие - тот и другой! -
За добро и любовь...
Где меж ними различье?
С кем правда?
Кого предпочесть?..

...а потом победитель
Устало опустит свой меч -
Враг стоит на коленях,
И мир не постигла беда...
И раздастся приказ:
"всем ослушникам -
Головы с плеч!"
С кем пребудет твой выбор,
Мой доблестный друг?
С кем тогда?..

15. Долина Звенящих ручьёв

В горах осень всегда наступает раньше, чем на равнинах. Вот и теперь близкие холода уже начали золотить на окрестных склонах кусты и низкорослые деревца, и только Тлеющая Печь продолжала исправно греть своих обитателей. Зимой здесь редко залёживался снег, но даже если землю сковывало крепким морозом, из глубины продолжали бить кипящие родники. Мастеровитые шаны не поленились провести глиняные трубы: откроешь задвижку - и прямо в чан бежит горячая струйка. Хорошее место. Вот только на западном склоне смрадно клокотали смоляные озёра и там и сям по телу горы возникали, словно нарывы, глубокие провалы, наполненные испепеляющим жаром. В последние годы огненные язвы мало-помалу подбирались всё ближе к деревне, но, по словам Раг, шанов это не особенно беспокоило. Во-первых, деревня стояла на несокрушимой скальной плите, не поддававшейся даже землетрясениям, не говоря уже об огне, прожигавшем только мягкую землю. А во-вторых, угодить в палящую ловушку мог разве что кворр или житель низин, ничего не смыслящий в норове гор и не умеющий с ними поладить. Своих родных детей Печь всегда предупреждала о близящейся опасности. На месте зарождающейся ямы жухли и умирали растения. Или подтаивал снег, если дело происходило зимой. Опять-таки нашлось и применение для огненных провалов. Шанские гончары делали замечательную посуду и обжигали её в подземном жару, опуская вниз железные клетки. Чаши и горшки обретали при этом столь замечательную звонкость и блеск, что даже в самой Тин-Вилене не стыдно было их продавать.
Волкодав видел кованые клетки с приделанными цепями, видел, как их погружали в раскалённые недра. Клетки показались ему достаточно вместительными, чтобы запихнуть человека. Как знать, что в рассказах о взаимных жестокостях двух племён было вымыслом, а что - правдой? После того как едва удалось спасти от квар-итигулов беременную Раг, венн ничему уже не удивлялся...
Неужели, думал он, на Заоблачном кряже повторится всё то, что когда-то произошло на Засечном? Сделаются безлюдными прекрасные горы, и начнут их считать злым местом, негодным для обитания?.. Неужели земной люд нисколько не поумнел со времён Последней войны?..
Отоспавшись, он облюбовал солнечную полянку недалеко от деревни и начал воинское правило, без которого не полон прожитый день. Хотя сказать, что он так уж хорошо отоспался, было нельзя. Если в поселении "истинных" его изводило ощущение камня, готового свалиться на голову и расплющить, то здесь тревожило нечто иное, и это нечто исходило из земных бездн. Что бы ни говорили ему о несокрушимой скале, державшей на ладони деревню, из-под земли сочился то ли запах... то ли что-то более тонкое и неуловимое, чем запах... Волкодав никак не мог определить для себя, что же именно, и знал только одно: будь его воля, он унёс бы отсюда ноги. И как можно скорей.
К сожалению, воли ему никто не давал. Шаны устроили праздник. Возвращение Раг, которую никто уже не чаял увидеть живой, было несомненным знаком воли Отца Небо, пообещавшего племени скорую победу над ненавистными квар-итигулами. Старейшин во главе с вождём Лагимом не особенно смутило даже то, что женщина, согласно обычаю обязанная рожать в строгом уединении, исторгла дитя на руки чужому мужчине. Люди немедля припомнили сходное рождение сто лет назад, на исходе векового пленения. Тогда появился на свет величайший вождь, умудрившийся вывести своё племя из рабства. Как тут не предположить, что чудесное разрешение Раг тоже сулило шанам радостные перемены! Да ещё этот Бог, доселе неведомый людям, но определённо благой!.. Ну а самое радостное, что могли вообразить шан-итигулы, был, конечно, разгром ненавистных врагов. И казнь пленников, которых едва не овдовевший муж Раг собирался своими руками топить в кипящей смоле...
Волкодаву жаль было два народа, не умевших поделить между собой громадный Заоблачный кряж, но в чужую жизнь вмешиваться не годилось. И в особенности человеку вроде него, не способному толком разобраться с самим собой. Венн хмуро предвидел, что теперь его, пожалуй, до конца дней не отпустят воспоминания о поселении "истинных" итигулов на горе Четыре Орла. Вернее, о народе утавегу, обитавшем рядом с людьми. И о страшном искушении, которому он, Волкодав, чуть было не поддался. Память жгла его. Вот уже несколько суток прошло после побега, и даже при сильном желании ничего нельзя было изменить, а уверенность, что он поступил правильно, всё не приходила. То есть уверенность-то была, недаром он сделал то, что сделал... но и сожаление не отпускало.
Внутренний разлад мешал сосредоточиться, деревянный меч никак не становился дышащим продолжением тела. Чужеродный предмет, неведомо как попавший ему в руки. Ведь мог бы сейчас бежать среди белоснежных собратьев, наслаждаясь пиршеством звуков и запахов, неведомых человеку?.. Мог бы... А вместо этого зачем-то угнездился на корточках, опираясь на подушечки босых ступней и подняв сведённые пятки, и размеренно взмахиваю перед собой увесистым куском дерева, стараясь не потерять равновесия... Зачем?..
Мыш вылизывал шёрстку, пристроившись на деревце, росшем у края поляны. Листва на деревце была зелёная, но большей частью скрюченная и жёсткая. То ли из-за того, что зеленью нельзя было полакомиться, то ли по другой какой причине - облюбованный было насест скоро разонравился маленькому летуну. Он сморщился и чихнул, как если бы его смущала неприятная вонь. Потом снялся и перепорхнул к валунам, прикрывавшим лужайку от холодного ветра с гор. И завертелся над камнями, недовольно вереща.
Двух молодых шанов, пытавшихся незаметно наблюдать из-за этих камней, Волкодав заметил уже давно. Один, пятнадцатилетний юнец по имени Тхалет, был из тех, кого он уложил "отдохнуть" незадолго до встречи с воинами Элдага. Второй, Мааюн, приходился старшим братом мальчишке. Волкодав не стал обращать на парней никакого внимания. Пускай смотрят, если охота. Всё равно он не делал ничего такого особенного, что Мать Кендарат не благословляла показывать стороннему человеку...
Когда ребята поняли, что обнаружены, они перестали прятаться и подошли.
- Мы радуемся, чужеземец, что вкушали с тобой от одного хлеба, - сказал Мааюн. - Ты хорошо сделал, что выручил нашу Раг. - Должен же он был сказать что-то учтивое, затевая разговор с гостем.
Младшего такие предрассудки кажется, не обременяли.
- Одного жаль, воин ты никудышный, - заявил он Волкодаву. Мааюн дёрнул его за ухо, но больше для вида, и Тхалет вырвался: - Ты ведь и тогда и теперь нипочём не обнаружил бы нас, если бы не твоя летучая тварь, норовившая нагадить нам на головы! Чего ты стоишь в открытом бою, хотел бы я знать!
Венн мог бы спросить его, не беспокоит ли помятая шея, но не спросил. Для него давно миновали те времена, когда любой намёк на недостаточное мастерство воспринимался как страшное оскорбление и требовал немедленных опровержений.
- Может, и никудышный, - проворчал он безразлично.
- Настоящий воин бросил бы стервятникам наши трупы, а ты оставил нам жизнь, как какой-нибудь робкий трусишка, никогда не видевший крови, - продолжал юный шан. - У тебя даже нет оружия, приличного свободному человеку. Длинные мечи хороши только для полумужчин из предгорий, боящихся подойти вплотную к врагу. Ну а ножом, который ты носишь на поясе, только лепёшки маслом намазывать. Я уж вовсе молчу про ту палку, с которой ты упражняешься. У нас такими дети играют. Которым по малости лет железа в руки не дают, чтоб не порезались...
Тут Волкодав наконец заметил то, что Эврих, наверное, распознал бы с первого взгляда. А именно - оба юноши с трудом давили рвущийся наружу смех. Венн запоздало сообразил, что его просто испытывали. Разговор, несовместимый с обычаем гостеприимства, на самом деле был сплошной шуткой. Шутки Волкодав понимал. Иногда. Отвечать на них по достоинству - так и не научился.
Мааюн выдал себя первым. Расплылся в неудержимой улыбке, потом так же быстро стёр её с лица. Взрослому пристала сдержанность.
- Ты вправду великий воин, чужеземный брат, - проговорил он торжественно. - Ты не обращаешь внимания на мальчишку, хотя бы и с кинжалом у бедра. Мы с Тхалетом - приёмные дети Раг. Мы ещё как следует не поблагодарили тебя за то, что ты вернул к очагу шанов и мачеху, и нашу маленькую сестричку...
- Но это всё равно плохо, что ты ходишь без настоящего мужского оружия, - нетерпеливо вмешался Тхалет. - Пойдём к дядьке Шенаю, кузнецу. Он сделал много кинжалов и подберёт такой, чтобы пришёлся тебе по руке. Он плавит железо в самородном огне, и потому-то с нашими клинками не могут сравниться те, что делают кворры!.. Волкодав сказал:
- Только если ты мне покажешь как здесь у вас ими дерутся...
Он имел в виду научиться новому искусству, когда ему подарят кинжал, ибо давно усвоил - не гнушайся никаким новым умением, мало ли что пригодится однажды. Однако братья поняли его по-своему. Старший кивнул младшему:
- Покажи.
Тхалет счастливо заулыбался, отчего строгое лицо юного воина вновь стало совсем мальчишеским, проказливым и лукавым. Потом перестал улыбаться, по-кошачьи прянул назад, правая рука оказалась возле бедра и, скользнув, извлекла из ножен кинжал. Движение получилось завораживающе красивым. Тугой узелок тонкой шёлковой ткани на конце рукояти, удививший некогда Волкодава, при этом развернулся в большой ярко-малиновый платок. Венн не отказался бы узнать, каким образом Тхалету удалось так ловко распустить плотно собранный свёрток. Зато предназначение платка сразу сделалось очевидно. Юный воин бросался вперёд и стремительно отступал, перетекал и перелетал вправо и влево, вертелся волчком, выгибался так, словно в его теле совсем не было костей. Яркий шёлковый хвост при этом то и дело летел прямо в лицо воображаемому противнику, не давая уследить за движением руки, направлявшей нешуточно грозное лезвие. А оно ещё и порхало в ладони, глядя то вверх, то вниз, прячась и возникая между пальцев и временами упираясь основанием рукояти в ладонь для пронзающего тычка...
- Вот это называется "горный кот выходит из пещеры"... - негромко пояснял Мааюн. - А это - "трава шех встречает дуновение утреннего ветра"... А теперь "маленький камень на дне прозрачного озера"...
Мастерство Тхалета не подлежало никакому сомнению. Сперва Волкодав просто любовался отточенным боевым танцем, сидя в позе почтения. Потом испытал более сложное чувство и попробовал в нём разобраться, ибо оно беспокоило. В Беловодье он тоже встречал мастеров воинских искусств, да ещё каких. Но там, в мире, переросшем убийство человека человеком, эти искусства служили не отнятию жизни, а совершенствованию духа и тела. Оттого наставления учителей начинались всегда одинаково. Когда-то давно, объясняли они, ошибка в движении означала несомненную гибель. Вот и теперь попробуйте вообразить смертельную опасность и всё сделать так, как если бы от этого зависела ваша жизнь... Ученики пробовали представить. Иные с большей добросовестностью, иные с меньшей. И было замечено, что из тех, кто лучше других приучал себя собирать воедино разум и волю и устремлять их вперёд вместе с мечом, получались самые искусные зодчие, писцы, повара...
Но на их клинках не было крови.
А на кинжале Тхалета она была. И то, от чего в Беловодье у Волкодава ликовала душа, здесь, на этой полянке, показалось ему бездумным изяществом смертельно опасной ядовитой змеи. Которая не осознаёт ни собственного великолепия, ни того, что жуткое совершенство убийцы есть извращение самого понятия красоты.
И ещё... Волкодав слишком хорошо помнил себя девятнадцатилетним. Только что вышедшим с каторги. Одержимым одной-единственной мыслью: постичь воинское мастерство и убить Людоеда. Тхалет был младше, но венну всё равно как будто поднесли зеркало. И то, что он усмотрел в этом зеркале, его ужаснуло.
Так вот, значит, каким меня время от времени видит Эврих. Вот, стало быть, почему разошлись наши дороги с Матерью Кендарат...
А ведь ему пытались это объяснить. Только он не понимал, о чём с ним говорят. Потребовалось увидеть мальчишку Тхалета, ещё не умевшего ничего, по праву положенного мужчине, кроме одного: убивать. Увидеть его и неожиданно сказать себе: я не хотел бы, чтобы мой младший брат был на него похож...
Младший брат Волкодава теперь, наверное, уже вновь родился в какой-то другой семье, потому что старший брат за него отомстил.
Йарра. Доверчивый и добрый Йарра, так славно рассуждавший о выборе. И сделавший его, когда начали издеваться над беззащитной Раг. Я не хочу, чтобы Йарра стал таким, как Тхалет. Я не хочу. Бог Грозы, если Ты ещё слышишь меня, сделай так, чтобы этого не случилось!.. Что я должен совершить ради этого, Господь мой? Вразуми! И даже если ценой окажется жизнь. Господи, яви только волю Свою...
- "Орёл подставляет правое крыло солнцу"... - продолжал пояснять Мааюн. - "Горный луг дремлет под полуденным солнцем"... чужестранный брат, да ты вроде совсем и не смотришь?
Ответить Волкодав не успел. Потому что как раз в это время над крышей дома вождя заревел рог. Рогу было много лет: прадеды нынешних шан-итигулов выковали его из гулкой меди почти сразу после возвращения из рабства. Низкий рёв, напомнивший Волкодаву осенние клики туров у него на родине, слышен был по всей Тлеющей Печи. В этот рог трубили очень редко. Только созывая народ на защиту деревни.
- Кворры! - зло сказал Мааюн. - Идут мстить за то, что наша мачеха им не досталась! Скоро мы станем топить их в смоляных озёрах на западном склоне, и они проклянут день и час, когда их глаза обратились в сторону её палатки!..
Волкодав промолчал.
- Аиии! - выкрикнул Тхалет. Кинжал взмыл с его ладони и, оставив в воздухе трепещущий малиновый след, без промаха поразил у края поляны засохшее деревце. Тхалет чуть ли не вприпрыжку помчался вынимать меткое лезвие. Мальчишка сиял: его в равной степени грело и удачное завершение вдохновенного танца, и то, что совсем скоро предстояла битва. Великая битва, совсем как те, о которых рассказывали старики. Когда кинжал встречается с живой плотью, это гораздо забавнее плясок просто так, с клинком, пронзающим пустоту. Ему было знакомо это ощущение, и он радовался, что вновь испытает его.
Когда Тхалет выдёргивал из мёртвого стволика свой кинжал, с веток осыпались листья, ещё вчера зеленевшие. Под корнями деревца зрела огненная яма. Так близко к селению земные нарывы доселе не подбирались. Если бы внимание Тхалета не было притуплено радостной близостью битвы, он наверняка удивился бы, а может, даже и испугался. Потому что все знали: под этим местом уже простиралась твердь скалы, державшей, как на ладони, людские жилища. Никаких провалов в подземный жар здесь случиться попросту не могло.
"Знаешь, почему Людоед держал меня в клетке?" - сказал Тилорн.
"Нет, - ответил Волкодав. Подумал и добавил: - Однажды я тебя спрашивал, но ты не захотел..."
"Я не то чтобы не захотел, - смутился мудрец. - Просто я очень долго избегал малейших намёков на причины своего плена, а ты тогда спросил меня.., несколько неожиданно..."
Волкодав промолчал.
"Ты понимаешь, - продолжал Тилорн, - случай занёс меня во владения кунса как раз когда он начинал строить свой замок. Я посмотрел, как надрывались невольники, копавшие каменистую землю, и жалость подвигла меня совершить непоправимую глупость. Я обратился к Винитарию, представился чужеземным учёным и предложил ему некий состав... у нас он называется "порох"".
"То есть просто "пыль"?"
"Да. И теперь я полагаю - мои предки дали, этому веществу столь скромное имя как раз оттого, что слишком хорошо знали его грозную силу. Точно так же, как если мы говорим просто "зверь", мы подразумеваем..."
"Понятно".
"Это смесь селитры, серы и древесного угля, приготовленного из деревьев определённого возраста и породы... впрочем, не в подробностях суть... Порох обладает свойством стремительно сгорать, высвобождая раскалённый воздух, сметающий всё, что мешает его истечению, вот почему при посредстве пороха можно ломать скалы и вздымать целые горы земли... Когда я сделал излишним непосильный труд рабов, Винитарий всячески обласкал меня и назначил главным строителем замка. Я радовался возможности применить свои знания и тому, с каким вниманием он всегда меня слушал. Я думал: вот ученик, на которого не жаль тратить силы и время. Но потом..."
"Потом он захотел, чтобы твой порох смёл для него вражеский тын".
"Откуда ты знаешь?.."
"Не знал. Догадался".
"Вот видишь. А я ни о чём не догадывался, пока не сделалось поздно. Когда же я спохватился и увидел, что могу породить завоевателя похуже Гурцата, которым у вас до сих пор пугают детей, я пытался бежать, но был схвачен. И тогда я вспомнил, что в нашем мире порох изобретали несколько раз: его изначальные творцы понимали, каких дел он может наделать в недостойных руках, и уничтожали все записи, дабы не отягощать свою совесть. Вот и я решил последовать их примеру и не допустить распространения зла... даже если ценой окажется жизнь".
Волкодав молчал, прикидывая, как бы поступил в подобных обстоятельствах он сам. Вообразить оказалось непросто. Ему случалось сражаться за тех, кого он любил, кто был ему дорог. Но класть жизнь, чтобы чужие люди не убивали других, тоже совершенно чужих?..
"Мой мир слишком дорого заплатил за прекращение войн, - проговорил. Тилорн. - У вас другая история. Но коль скоро я сделался её частью... Люди не должны убивать людей, друг мой. Я иначе не мог..."
Из деревни квар-итигулов в деревню шан-итигулов можно было попасть несколькими путями. Самый краткий, избранный в своё время беглецами, пролегал мимо Харан Киира, но сколько-нибудь многочисленное войско застряло бы там надолго: тропа изобиловала такими местами, где можно было пролезть только по одному, да и то - поддерживая друг дружку. Имелся и широкий путь, по которому мог пройти не то что вооружённый отряд, но даже и стадо овец. Это была дорога через Глорр-килм Айсах - Долину Звенящих ручьёв. Насколько Эврих понял из скупых объяснений горцев, приветливей и краше уголка не было во всём Заоблачном кряже. Арранту разъяснили также, почему благодатная долина оставалась незаселённой. Слишком, мол, просторное и открытое место, плохо подходящее для тех, кто всё время ждёт нападения. Потому-то квары и шаны предпочитали терпеть немалые трудности, отсиживаясь каждый в своём орлином гнезде:
квары - борясь с постоянными камнепадами, шаны - медленно поджариваясь на горячем боку Тлеющей Печи. Вот если бы тот либо другой народ разом сделался многочисленней вдвое, а враждебное племя столь же внезапно куда-нибудь подевалось...
И ещё. Если верить Лагиму, два итигульских рода до сих пор не перерезали друг дружку в открытом сражении единственно потому, что на много дней пути окрест не имелось достаточно обширного луга, где могли бы огородить священное поле два войска по полсотни бойцов.
- Почему же, - спросил Эврих, - вы до сих пор не сделали этого на Глорр-килм Айсах, если, как ты говоришь, там хватило бы пространства не то что для битвы, но даже и для совместного поселения?
- Потому, - отвечал вождь Лагим, - что долина Звенящих ручьёв - место заповедное. Никто не ходит туда с оружием, ни мы, ни презренные кворры, отринувшие обычаи предков.

Предыдущая страница 31 Следующая страница


Право на поединок 32

- Заповедное?..
- Да. Мы в скудости нашего знания считаем - это потому, что оттуда хорошо смотреть на Харан Киир. Человеку, стоящему в долине Звенящих ручьёв, обитель пращуров видится престолом, достойным самого Отца Небо.
- Но почему тогда, - спросил Эврих, - и вы, и кворры в нарушение своих же законов идёте туда сегодня во всеоружии, собираясь сражаться посреди запретной долины?..
Лагим печально и строго посмотрел на него.
- Это должно было однажды случиться, чужеземец. Вы двое и с вами моя сестра взошли на Харан Киир и вернулись живыми. Теперь мы понимаем - это был знак: что-то сдвинулось в самом основании мира. Моя сестра родила на священной горе, и была не одна, как учит наша вера, а с двоими мужчинами. И опять ничего не случилось, никакая нечисть не коснулась ни её самой, ни ребёнка... ни вас со спутником. Этого не могло произойти, но это произошло. Ты, верно, заметил, что мы приняли Раг, не подвергая её обычному очищению роженицы? Мы ведь поняли, что Отец Небо вещает нам о переменах, и не внять Его знамению было бы ослушанием. А похороны неведомого Бога, о которых ты сам мне рассказал? А гроза, подобную которой не припомнят старейшие из стариков?.. Чему после этого ты удивляешься,. чужеземный брат? Воистину, пришло нам время узнать, кто любезен Отцу Небо: мы или кворры... И где же совершить Божий Суд, если не в заповедной долине, у подножия Харан Киира и перед ликом Отца нашего, незримо восседающего на престоле... - Лагим помолчал, сосредоточенно глядя вперёд, и вдруг сверкнул глазами: - Но вряд ли я ошибусь, Собиратель Премудрости, если скажу, что ты ещё запишешь на своих листах, как будут выть и корчиться кворры, когда их вместе с проклятыми псами будут бросать в смоляные озёра и опускать на цепях в раскрытые рты огненных ям!.. Ибо все чудеса, явленные нам в эти дни, были добрыми знаками, внятно гласящими о справедливости Неба!..
Выслушав речь вождя, Эврих покинул Лагима и, борясь с дурнотной тоской ведомого на смертную казнь, побежал разыскивать Волкодава. Так чувствуешь себя в жутком сне, когда и сражаться не можешь, и некуда отступать. Вот только сон обрывается пробуждением, и можно утереть липкий пот, радуясь, что всё было не наяву. Эврих озирался, обводя взглядом вершины, вздымавшиеся со всех сторон - зубчатые спины уснувших драконов, а за ними ещё и ещё, и чистая даль не спешила заволакиваться дымкой, как бывает только в горах... Маленькое войско шанов двигалось к собственной смерти удивительно красивыми местами. И толку-то с этой красоты, думалось Эвриху. Кого она остановит? Кого остановила красота Засечного кряжа?..
Воины обречённого племени между тем шутили и веселились, и от этого было едва ли не хуже, чем в ту чёрную ночь, когда неумолимые волны мчали троих пловцов под копыта мрачного Всадника и блуждающая скала надвигалась на них, как сама Смерть... Тот раз случилось чудо, и они остались в живых. Сегодня чуда не будет. Всадник их пощадил. Люди, твёрдо намеренные перерезать друг друга до последнего человека, не пощадят никого.
Вот и все твои "дополнения", скорбно говорил себе молодой аррант. О чём мечтал? Рядом с Салегриновым свитком на полочке их однажды увидеть?.. А сколько людей получше тебя втоптали в кровь и дерьмо, какие бесценные книги выдрали из переплётов и пустили на мешочки для запасных стрел?..
Волкодав шёл вместе с горцами, но в то же время неуловимым образом - сам по себе. Эврих, не привыкший оставлять удивительное необъясненным, даже отвлёкся от собственных переживаний и невольно попытался определить для себя, в чём тут дело. И скоро сообразил: молодые шаны двигались тесной толпой, но к Волкодаву ближе чем на два шага не подходил ни один. И не то чтобы его намеренно сторонились. Всё получалось само собой, так, словно венна ограждала невидимая стена. Точно так когда-то шагал по кондарской улочке суровый Икташ. Волкодав шёл очень спокойно, глядя вдаль, и... ...и расчёсывал костяным гребнем волосы, сняв с кос ремешки.
Эврих собирался что-то сказать ему, однако ноги помимо разума унесли арранта за ту же невидимую границу, и он подумал: вряд ли на Волкодава в его нынешнем сосредоточении осмелится, сесть даже муха! Это было правдой. Шустрый Мыш, и тот тихо висел на своей петельке, вшитой в ножны меча, и не решался побеспокоить хозяина.
Отряд между тем завернул в ущелье, сперва показавшееся арранту глухим тупиком. Снова пришлось лезть через нагромождения каменных глыб, вызвавших в памяти Харан Киир и пещеру мёртвого Бога. Некоторое время Эврих вынужден был внимательно смотреть под ноги, а когда поднял глаза, то увидел, что они пришли в Глорр-килм Айсах.
Он, конечно, до сей поры ни разу здесь не бывал, но долину Звенящих ручьёв узнал бы всякий, кто слышал хотя бы отрывочное её описание. Теснина вывела маленькое войско на южный склон горной гряды, на широкую плоскую террасу, покрытую самой роскошной травой, которую Эврих когда-либо видел. Громада хребта, возвышавшаяся севернее, не допускала сюда холодные ветры. Даже недавняя буря, гонявшая по всему кряжу снежные смерчи, не сумела намести здесь сугробов. А если и сумела, то они сразу растаяли под ласковым солнцем. Терраса, раскинувшаяся на доброе поприще, обрывалась внезапным откосом: там зияло ущелье, проточенное быстрой рекой. К пропасти бежали ручьи - от крохотных до полноводных, не вдруг перешагнёшь. Они брали начало на склонах хребта и весело прыгали по камням, звеня тысячей голосов, и над маленькими водопадами дрожали семицветные радуги.
А за ущельем круглилась небольшая гора, удивлявшая мягкими очертаниями среди изломанных каменных пиков. Лёгкие облачка, пронизанные солнечным светом, кутали её плечи. А позади высился двуглавый гигант, одетый вечными ледниками, - Харан Киир. Солнце висело прямо над священной вершиной, бросая на красноватые скалы голубые отсветы льда. Среди горцев мгновенно прекратились всякие разговоры и смех, а Эврих почувствовал, как подступили к глазам невольные слёзы. Казалось, со стороны гор исходила и наполняла душу громадная неслышимая музыка, слишком громадная, чтобы возможно было отобразить её в звуках...
И в таком месте они собирались резать друг дружку? Выяснять, у кого больше прав созерцать эту чудесную красоту? Спорить о том, чьи дети станут молиться ей и славить Богов, одаривших земной мир долиной Глорр-килм Айсах?..
Шаны слева и справа от Эвриха начали опускаться на колени, кланяясь Харан Кииру. Аррант торопливо последовал их примеру. И заметил, что на другом конце луга точно так же преклоняли колени квар-итигулы. И тоже, наверное, мысленно просили Отца Небо и предков о даровании победы...
Вот сейчас будет отдана дань Вышним, и они перестанут притворяться, будто не замечают друг дружку, и...
- У тебя с собой книга, которую ты пишешь? - раздался вдруг над ухом арранта тихий шёпот Волкодава. Воин опять говорил на языке Тилорна, ибо этот язык, рождённый по ту сторону звёзд, был здесь понятен лишь им двоим.
Эврих на всякий случай действительно нёс в маленькой сумке "Дополнения" и письменные принадлежности: жизнь уже научила его, что с главнейшими сокровищами лучше не разлучаться. Аррант похолодел от дурного предчувствия, кивнул, обернулся и близко увидел серо-зелёные внимательные глаза венна.
- Держись позади всех, - так же тихо продолжал Волкодав. - Если у меня не получится, сразу беги. Не оглядывайся и не пытайся помочь. Надо ещё разыскать Тилорнов корабль...
- Что у тебя не получится?.. - испуганно спросил Эврих, уже понимая, что распущенные волосы Волкодава были, как всегда, не к добру. Венн явно что-то задумал, но что именно, выяснить не удалось. Вождь Лагим вскинул руку, и шаны двинулись на врага. Двинулись медленно, в грозном молчании. Не обычная стычка предстояла им - битва на глазах у Богов, сражение, призванное навсегда разрешить старинную тяжбу...
Эврих не посмел ослушаться Волкодава. Он не сегодня усвоил, что во всём, касавшемся воинского дела и драк, с венном лучше не спорить. Аррант воспользовался старой как мир уловкой, с помощью которой несмелые люди пытаются оттянуть неизбежное, - притворился, будто поправляет завязку на сапоге, и дал воинам себя обойти, оказавшись за спинами. На него не обратили внимания. До чужака ли, когда Отец Небо взвешивает на ладони судьбы племён?..
Сблизившись на расстояние оклика, два отряда остановились. Сейчас вожди огородят и освятят поле сражения, и воители войдут внутрь очерченного пространства, чтобы выйти обратно победителями. Или вовсе не выйти. Седобородые кряжистые деды, цветущие мужчины, мальчишки с едва проклюнувшимися усами. Аррант разглядел Элдага. А потом и Йарру, по праву близкого родственника стоявшего недалеко от вождя.
Среди квар-итигулов мелькали белоснежные спины - воины привели с собой утавегу, примерно половину стаи. Эврих отрешенно подумал, что это, пожалуй, даёт им преимущество. Если бы он видел, какие чудеса выделывал с кинжалом Тхалет, он бы изменил свое мнение.
Юные воины уже подавали своим вождям нарезанные стебли травы шех, когда благоговейная тишина неожиданно взорвалась всеобщим ропотом. От войска шанов отделился один человек и размеренным шагом пошёл вперёд, чтобы встать посередине поля, ещё не размеченного для битвы.
Волкодав.
При виде него утавегу разразились горестным воем и во главе со Старейшей хлынули навстречу своему Вожаку. Вероятно, только поэтому на венна не накинулись сразу с обеих сторон. Квар-итигулы были слишком изумлены поведением псов, чтобы думать о чём-то ещё. Шан-итигулы, вскинувшие было луки - смерть перебежчику!.. - вовремя сообразили, что "белые духи" не простят им ни одной случайной стрелы и бросятся рвать, а значит, святость сражения будет непоправимо осквернена.
Утавегу окружили Волкодава кольцом, жалобно скуля и оглядываясь то на него, то на хозяев, то на врагов, которых выучка, закреплённая памятью поколений, повелевала убивать не раздумывая. Они и теперь с радостью совершили бы то, к чему были приучены, но приказ Вожака удерживал их крепче любой цепи. Старейшая ещё время от времени косилась на горный склон по ту сторону пропасти. Волкодав и сам ощущал смутное беспокойство, как-то связанное с этой горой. В чём тут дело, разбираться было некогда. Он знал только, что ни за какие блага не полез бы на этот приветливый с виду склон, даже если бы не было пропасти, а его настигала погоня.
Чувствуя на себе десятки взглядов, он не торопясь расстегнул пряжку, вытянул наплечный ремень и взял Солнечный Пламень вместе с ножнами на ладони.
"Даже если ценой окажется жизнь..."
- Вождь Лагим! - сказал Волкодав, обращаясь к шанскому предводителю. - Ты посадил меня у своего очага и разделил со мной хлеб, называя кровным братом племени шан-итигулов. Я этим горжусь!
Лагим ничего не ответил, но его воины, ещё державшие стрелы на тетивах опущенных луков, принялись стыдливо убирать их в колчаны. Минул угар первой яростной вспышки, и стало ясно, что целиться в родственника неприлично. Недостойно мужчин.
- Вождь Элдаг! - повернувшись в другую сторону, продолжал Волкодав. - Ты принимал меня в своём доме и кормил хлебом из своих рук, называя кровным братом племени квар-итигулов. Я этим горжусь!
Эврих сообразил наконец, что было на уме у его спутника. Брат моего брата - мой брат. Два итигульских рода, двести лет назад разлучённые жестокой войной, обрели общего родственника. Урождённого или названного, не всё ли равно? Святость побратимства строго соблюдалось в горах. Поднять руку на побратима - переступить честь...
- Вы оба - мои великие братья, - сказал Волкодав. - Решите убивать друг друга, убейте сначала меня. Я не буду сопротивляться. И мои другие братья вам тоже не помешают...
Утавегу, стеная и скуля, отползли ему за спину. В собачьих душах бушевало безысходное горе: погибнет Вожак, и станет незачем жить. И они никак не могли помочь Ему - только оказать послушание, которого Он от них попросил.
Волкодав повернулся лицом к Харан Кииру, опустился на колени и замер, положив меч у правой ноги. Эврих знал, что левой рукой венн действовал не хуже любого природного левши, но очевидно было и то, что этим своим умением он не воспользуется.
- Убивайте тогда уж и меня! - услыхал аррант свой собственный голос. Вокруг стояла потрясающая тишина - казалось, необъяснимо замолкли даже ручьи, - и на Эвриха обратились все взгляды. Молодой аррант судорожно прижал к груди сумку с "Дополнениями" и начал пробираться вперёд: - Тебе, Элдаг, мы вернули племянника, дитя твоего несчастного брата, погибшего по ту сторону моря! Мы преодолели страшные испытания, чтобы украсить твой дом ещё одним юным мужчиной!.. Забудь об этом, вождь, если так уж боишься, как бы не потрескалась бирюза на твоём знаменитом кинжале!.. А тебе, Лагим, мы вернули сестру. И маленькую племянницу, которую она носила во чреве! Мы не побоялись ни людей, ни Богов, чтобы у твоего очага засияло двойное сокровище!.. Подойди сюда, Лагим, и убей, но помни, что Раг и её дочь стоят здесь, рядом со мной!..
Эврих выкрикнул эти слова и почувствовал слёзы, бегущие по щекам.
"Даже если ценой окажется жизнь..."
Так они и застыли вдвоём посреди широкого луга, между двумя отрядами, готовыми схватиться в сражении и резаться до последнего. Учёный, стиснувший белыми пальцами самое дорогое, что у него было: сумку с недописанной книгой. И воин, добровольно отложивший меч. Кто видел Волкодава три года назад, на краю другой пропасти, именовавшейся Препоной, - оценил бы.
И было тихо.
Прошло мгновение, и ещё, и ещё. Никто не двигался с места. Потом утавегу вдруг вскочили, как по команде, и, пятясь и щетиня загривки, хором залаяли и завыли. Волкодав поднял склонённую голову и посмотрел в ту же сторону, что и его четвероногие братья. Туда, откуда всё это время исходило невнятное, но остро ощущавшееся предупреждение.
Горцы, боявшиеся отвести глаза от неприятелей, замерших в нескольких десятках шагов, стали оглядываться. Что-то происходило за пропастью, на южном склоне долины. Что именно - некоторое время понять было трудно. Потом люди увидели.
Там пришло в движение нечто настолько громадное, что разум поначалу отказывался воспринимать. Как позже объяснил Эврих, небывалая гроза напитала водой горный склон со щедростью, какой здешняя земля не знала вот уже сотни лет, проникшая влага несколько суток размачивала глинистый слой, пока не сделала его скользким, точно взбитое мыло. Вот и случилось, что гигантский ломоть земли и камней вдруг взял и тихо сполз вниз прямо на глазах у людей.
То есть тихо было лишь вначале. В бездну пропасти рушилась половина горы, а такое никогда не происходит бесшумно. Дрогнул под ногами луг, плеснули потревоженные ручьи, и докатился протяжный, глубинный стон сокрушаемой тверди. Люди сперва ощутили его ногами и телом, и только, потом ударил в уши низкий чудовищный грохот.
На том берегу рвался дёрн, выламывались из вековых гнёзд укоренившиеся валуны, взмывали из стиснутых непомерной тяжестью недр фонтаны воды, перемешанной с камнями и глиной. Взмывали, пронзая не успевшие расступиться облачка, на мгновение зависали в сотрясаемом воздухе, успевали показаться вновь возникшими очертаниями горы... и всё-таки опадали, сперва медленно, потом быстрее и быстрее рушились вниз, вниз...
Горцы, привычные к оползням и обвалам, не поддались бездумному ужасу. Нынешнее разрушение было просто побольше тех, что происходили обычно; только-то и всего. Ещё не повод, чтобы без памяти уносить ноги. Наученные опытом поколений, они сразу поняли, что северный берег был вне пределов опасности. И всё-таки естественная робость, охватывающая смертных при виде столь грозного явления Сил, заставила людей и животных теснее приникнуть друг к дружке. Сами того не заметив, шан-итигулы, квар-итигулы и утавегу смешались в одну - чего уж там - крохотную горстку трепещущей Жизни, жмущейся вместе перед лицом чего-то вселенского, необозримо громадного и вовсе не склонного замечать их ничтожные муравьиные распри...
Эврих впоследствии придёт к выводу, что дело, по-видимому, не обошлось без вмешательства очень могущественной Воли, намеренно подтолкнувшей два племени. Волкодав выслушает его доводы и согласится с предположением о милосердном промысле Богов, - кто-кто, а венн слишком хорошо знал, насколько люди склонны грызть глотку друг другу, даже стоя на краю неминуемой гибели. Так что коль скоро не дошло до резни... Но всё это будет потом. А покамест "истинные" итигулы и итигулы-изгнанники вместе смотрели на совершавшееся по ту сторону ущелья, и вековая вражда казалась чем-то второстепенным. И каждого, явно или неосознанно, посетила мысль о том, что под Небом нет вечного, и однажды, по манию Богов, раздосадованных мелкой грызнёй недостойных существ, вот так, в громе и грохоте, возьмёт да и канет в никуда и ничто весь их мир. Мир, в котором можно любить, ревновать, искать счастья и выделывать чудеса с кинжалом, украшенным полосой яркого шёлка...
- Как бы реку не запрудило! - прокричал, возвышая голос, чтобы быть услышанным, вождь Элдаг Быстрый Клинок. - Жаль будет, если зальёт святую долину!
- Не зальёт!.. - точно так же во всё горло отозвался вождь Лагим. - Когда- то я спускался к реке! Там такое течение, что вынесло даже валуны, оставив гладкое дно!..
Элдаг не очень поверил, и тогда они вдвоём бесстрашно подошли к самому краю. Итигулы видели, как вожди вытягивали руки, показывая друг другу что-то внизу.
Между тем светопреставление мало-помалу утихомирилось. Оползень смёл всё державшееся сколько-нибудь непрочно и сам собою иссяк. Опали тяжёлые волны густой водяной жижи, а ветер унёс и рассеял завесу мутных брызг, висевшую в воздухе. Прекратился грохот и гул, лишь время от времени с медленным треском скатывались последние глыбы... Все глаза принялись жадно обшаривать вывернутые наизнанку недра горы: что там? Может, вход в удивительные подземелья? Или самоцветная жила, обнажившаяся на радость жителям гор?..
То, что предстало их взглядам, потрясло увидевших едва ли не больше, нежели сокрушительный обвал, только что отгремевший. Разом стало понятно, отчего Глорр-килм Айсах величали заповедной долиной. Тхалет едва ли не первым упал на колени, выпустив скулящего, поджавшего хвост утавегу, которого, сам того не замечая, обнимал всё это время. В разломе горы обнаружилась статуя. Статуя сидящей женщины, неведомо когда и неведомо кем врезанная в толщу красноватого камня. Развалины утёсов служили ей троном, а прямо за спиной величаво возносился к небесам Харан Киир, именно отсюда, с Глорр-килм Айсаха, более всего похожий на небесный престол.
Натёки грязи быстро опадали с изваяния, так, словно каменное чудо сверхъестественным образом отряхивалось, по-женски охорашивая одежду. Вот, мол, я и здесь наконец. Что вы, дети, успели без меня натворить?..
Ощущение было настолько могучим, что взрослые, седеющие, исполосованные рубцами мужчины неудержимо чувствовали себя нашкодившими мальчишками.
- Мама, я... я, честное слово, не... - пробормотал Мааюн. - Прости меня... Я не хотел...
- А по-моему, это мачеха Раг, - шепнул брату Тхалет. Эврих отвернулся от каменной женщины, чувствуя, как слёзы отчаяния и вдохновения, только что душившие его, сменяются жгучими слезами раскаяния... неведомо в чём. Какое наитие вело резец древнего скульптора, умудрившегося сообщить своему творению черты его, Эвриха, матери?.. И не только черты, но даже их выражение: точно с таким лицом она выбегала навстречу ему всякий раз, когда он приезжал в Благословенную Аррантиаду, в маленький город Фед...
Стыдливо и поспешно аррант утёрся рукавом и посмотрел на Волкодава, рядом с которым стоял. Венн сидел очень прямо, крепко зажмурившись и до болезненного хруста сжав кулаки. Его губы что-то шептали, а из-под век по щекам пролегли две мокрые дорожки.
Довести Волкодава до подобного состояния было очень непросто. Требовалось для этого уж всяко не зрелище двух племён, готовых броситься друг на друга. И не угроза смерти, если не удастся их примирить... Но что же тогда?..
- Мама... - вдруг прошептал венн.
Эврих ошалело повёл глазами на коленопреклонённых итигулов, увидел на бородатых лицах то самое выражение, которое мгновение назад поспешно стёр со своего собственного... И разум учёного, привыкшего сопоставлять, вспышкой озарила догадка. КАЖДЫЙ ВИДЕЛ СВОЁ.
- Храм древних Богов!.. - вырвалось у него.
Каменное изваяние улыбнулось ему с той стороны пропасти, и наваждение кончилось. Черты женщины ненадолго расплылись - или, может, просто облачко набежало, - а потом застыли уже изменёнными, и Эврих снова узнал их. У статуи, вытесанной один Вседержитель знает когда, оказались черты Сигины. Сумасшедшей Сигины. Деревенской дурочки из безымянного поселения в захолустье северного Нарлака, где случайно пролегла их с Волкодавом дорога...
Случайно ли?.. Теперь Эврих был в том отнюдь не уверен.
А вот что сделалось объяснимо, так это непонятный почёт, оказанный Сумасшедшей жрецами Богов-Близнецов. И её - вернее, Её - постоянные россказни о Сыновьях, затерявшихся неведомо где. И о том, что за Богиня была призвана в помощь бедняжке Вионе, гадать стало излишне.
Равно как и о природе Замёрзшего, вырубленного из ледника и не оставившего ни частицы Своей плоти на погребальном костре... И о том, почему изваяние Матери, сокрывшееся от людских глаз после утраты Сыновей, именно сегодня явило Себя племенам, готовым осквернить кровью самое подножие храма...
Эвриху захотелось немедленно поведать горцам о своей чудесной догадке и рассказать им, как это невозможно - затевать убийство на глазах у Матери обоих народов... Однако судьба - или Сигина? - распорядилась так, что всё совершилось без него.
Похоже, невероятный обвал, открывший Статую солнцу, был всего лишь звеном в цепи разрушений, потрясших в тот день Заоблачный кряж. Из ущелья, где вилась между скалами тропка к шанской деревне, выбежал быстроногий мальчишка. Он мчался так, словно за ним гнались, и размахивал руками, что-то крича. Это был младший пасынок Раг, ещё не носивший кинжала.
- Тлеющая Печь провалилась!.. - расслышал Эврих, когда задыхающийся мальчишка подлетел ближе. - Кузнец Шенай говорит, дождевая вода пролилась внутрь и бьётся с подземным огнём!.. Деревни больше нет, мы еле спаслись от смерти, выскочив из домов!..
Шан-итигулы, умевшие без промаха определять направление среди нагромождений хребтов, невольно оглянулись туда, где осталось селение. Там восходило над ближними вершинами облако странной формы, увенчанное белоснежной клубящейся шапкой, и во все стороны разлетались от него стаи перепуганных птиц. Надо думать, некоторое время назад стоявшим в долине Звенящих ручьёв полагалось бы услышать грохот и свист пара, рвущегося в небеса. Да только шум ближнего оползня похоронил все прочие звуки.
Шаны отчаянно бросились навстречу мальчишке: каждый принялся расспрашивать о своей семье - живы ли, успели ли отбежать, когда проваливалась деревня. По словам паренька, уцелели все, даже младенцы и дряхлые старики:
- И теперь мы все идём сюда, чтобы помочь убивать кворров или умереть вместе с вами, ведь у нас больше нет дома.
Его слова напомнили мужчинам о том, зачем, собственно, они сюда собрались. Эврих увидел, как воины снова начали отодвигаться прочь друг от друга, стягиваясь в два разных отряда. Мальчик тем временем впервые посмотрел на другой берег ущелья, увидел Статую и от изумления даже шагнул вперёд:
- Мама?..
А из прохода в утёсах, откуда не так давно выходило войско шан-итигулов, уже показались женщины, старцы, ребятишки и немногочисленные мужчины, оставленные стеречь дом. Одной из первых на землю Глорр-килм Айсаха ступила Раг. Новорождённую дочь она несла на руках, ещё с полдюжины детей разного возраста жались к ней, боясь отойти.
Для шан-итигулов это были те, кого следовало защищать до последнего вздоха, те, чьё присутствие властно изгоняло самую мысль о возможности поражения. Что же до квар-итигулов - они узрели перед собою добычу. Кое у кого начали разгораться хищным блеском глаза.
Волкодав едва не первым заметил белый комок, летевший к людям с другого конца долины.
- Твой пёс бежит, вождь Элдаг, - сказал он старейшине кваров.
Пёс мчался, беззаветно отдавая бегу все силы. Развевалась длинная шерсть, валился из дымящейся пасти мокрый красный язык. Утавегу заволновались при виде собрата, с воем устремились навстречу. Вой был горестным.
Подлетев, пёс бросился Элдагу на грудь, чуть не свалив вождя в затоптанную траву, и принялся судорожно облизывать хозяину лицо. Он захлёбывался плачущим лаем, словно хотел что-то сказать. Элдаг тревожно хмурился, не понимая. Утавегу метнулся от него к Волкодаву, в отчаянии прижался к ногам. Венн опять опустился на колени, обнял изнемогшего пса.
- С твоим домом такое же несчастье, Элдаг, - проговорил он медленно, обращаясь к вождю. - Мой брат говорит, дождевые ручьи подточили опору камней, и скалы обрушились. По счастью, утавегу, оставленные в деревне, вовремя предупредили людей, а самых беспомощных выволокли на себе. Твой народ сейчас идёт сюда, чтобы вместе с воинами принять жизнь или смерть. Хорошие псы у тебя, вождь...
Произнося эти слова, он сам выглядел до такой степени собакой, что Элдаг поверил ему. Сразу. И полностью.
Вот, значит, как, вертелось у Эвриха на уме. Вот, значит, как. Непослушных, драчливых детей следует хорошенько отшлёпать. Чтобы поскорее набирались ума...
В обоих отрядах было примерно поровну воинов, однако нападать на шанов стало бессмысленно. Мужчины мужчинами, но если за каждым - его женщина, готовая, если придётся, пустить в ход и ногти и зубы, если не кинжал, снятый со стены разрушенного жилища... И, что важнее, квары стали оглядываться. В дальнем конце луга должны были вот-вот появиться те, кому полагалось бы сидеть дома, под защитой неприступной стены и свирепых собак. Воин не должен так оглядываться в бою. Иначе конец и ему, и тем, кого он силится оградить.
Эврих смотрел то на одних, то на других... на мрачно насупившихся вождей... и видел, что они с Волкодавом больше ничего не могли сделать. Жертва, которую они предложили, думая отвести два племени от бессмысленной распри, осталась невостребованной и, похоже, успела забыться. И даже Мать Сигина, каждому посмотревшая в душу, не сумела погасить в этих душах чёрный огонь. Остановит ли материнский укор беспощадного воина, способного не сходя с места перечислить десять родственников, убитых или замученных теми, с кем его хотят помирить?..
Он сказал себе, что сейчас неминуемо начнётся резня, и вдруг увидел Йарру. Кондарский сирота как-то робко, бочком протиснулся мимо Элдага - вождь даже не остановил его, не поняв намерения приёмного сына, - и неожиданно пошёл через луг туда, где угрюмо, закрыв спинами свои семьи, стояли шанские воины. Золотистый отлив кожи делал его бледнолицым среди тёмно-медных соплеменников, но нынче Йарра был действительно бледен чуть не до зелени. Правда, чем дальше он уходил, тем больше расправлялись его плечи и уверенней становилась походка. Так идут за смертью или за славой, которой нипочём смерть. А у ноги юного горца вышагивал молодой утавегу - ещё не взрослый пёс, но уже не щенок, - верный спутник, обретённый позавчера, на священном пиру, связавшем их жизни. Время от времени Йарра касался ладонью белого щетинистого загривка, и пёс поднимал голову, готовый к послушанию и защите.
Теперь на них смотрели уже все. Эврих заметил - мальчишка шёл прямо к Раг, стоявшей за плечом мужа. И вот наконец приблизился. И остановился.
- Госпожа Раг!.. - звонко прозвучал его голос. Итигулы знали множество способов оживить надорванные связки, и Йарра почти не хрипел. - Госпожа Раг, ты, верно, не позабыла, как в деревню, ныне исчезнувшую с лика гор, привели пленницу. И как Йарра, сын Йарана Ящерицы, называемый сегодня младшим сыном вождя, был среди тех, кто плясал кругом пленницы и смеялся, подбирая для неё казнь!..
Женщина ответила не сразу. Некоторое время она пристально, испытующе смотрела ему в глаза. Потом что-то шепнула настороженно замершему мужу, и тот отодвинулся на шаг в сторону, пропуская её. Раг вышла вперёд, держа на руках спелёнутую дочь.
- Я помню, - негромко, глуховато проговорила она в ответ.
Йарра, побледнев ещё больше, церемонно расстегнул на себе пояс и стащил курточку, а потом и рубашку - ту самую, старенькую, сшитую матерью, - и остался обнажённым по пояс. Люди, хорошо знавшие обычаи итигулов, поняли, что было у него на уме. И действительно, Йарра вытянул из ножен охотничий нож (ибо кинжала у него, не пролившего вражеской крови, ещё не было) и бестрепетно прочертил по голой груди три глубокие поперечные полосы, немедля обросшие густой бахромой алых потёков. Йарра приложил к ним левую руку, хорошенько размазал... и протянул женщине окровавленную ладонь:
- Госпожа Раг!.. Не моя заслуга в том, что ты осталась жива и дала рождение той, что толкалась у тебя во чреве, когда твои руки привязывали к цепям. Отцу Небо было угодно прислать тебе на помощь других людей, гораздо смелее и благородней меня. Госпожа Раг! Чтобы такого больше не случалось между нашими племенами...
Горло всё-таки подвело его - голос сорвался, но Йарра мотнул головой и упрямо докончил:
- Чтобы такого больше не случалось между нашими племенами, я прошу тебя, госпожа, позволь мне быть женихом и хранителем твоей маленькой дочери и любовно оберегать её, пока она не войдёт в возраст замужества и не станет мне женой перед Отцом Небо и пращурами, ликующими над вершиной священного Харан Киира!..
С его ладони обильно капала кровь. Чем глубже борозды на груди, тем, по мнению итигулов, искренней были намерения.
Довольно долго Раг не двигалась с места и не произносила ни слова. Потом медленно, очень медленно развернула пелёнки, выпростала крохотную ручонку, разжала стиснутый кулачок и приложила ладошку спящей дочери к протянутой навстречу руке Йарры, словно ставя печать.

С младенческого крика
До самого "прости"
Таинственную книгу
Слагаем по пути.

Теснятся чьи-то лица
За каждою строкой...
Мы чёркаем страницы
Бестрепетной рукой.

Мы веселы и правы,
Мы скачем напрямик...
Размашистые главы
Заносятся в дневник.

А если и помаркой
Испорчена строка -
Ни холодно ни жарко
Нам с этого пока.

Успеем возвратиться,
Попридержать коней...
Подумаешь, страница!
Их много в книге дней.

Что гоже, что негоже
И кто кому должник?
Когда-нибудь попозже
Исправим, черновик...

Предыдущая страница 32 Следующая страница


33 Мария Семенова

...но поздно, милый, поздно.
Не отыскать мостов.
И делается грозным
Шуршание листов.

Обиженные люди,
Забытые долги...
Поправлено не будет
В минувшем ни строки.

Кому мы, обещая,
Солгали без стыда,
Уходят не прощаясь,
Уходят навсегда.

Кого мы оттолкнули,
Кого мы подвели...
Корявых загогулин
Напрасно не скобли.

И наша повесть мчится
К финалу... А потом
Последняя страница
Покроет пухлый том.

И так же, запоздало
Стирая слёзы с глаз,
Как мы иных, бывало, -
Другие вспомнят нас.

16. Отданные долги

Всё же дело у них вряд ли скоро заладится, - рассуждал Эврих. - Так не бывает, чтобы после столетней грызни мирились в один день. Ты только подумай, ведь за каждым такой хвост крови, что представить-то страшно! На кого ни посмотри, каждый у кого-то либо отца убил, либо сына замучил... Разве такое прощают? А туда же, общую деревню строить собрались...
Ноги у арранта были длинные, а ослик под ним - малорослый, хотя и крепкий. Оттого сандалии Эвриха (которые он, спустившись с холодных гор, вновь торжественно надел вместо сапог и штанов) то и дело чиркали по слежавшейся пыли болыпака.
- Одна надежда, место там в самом деле особенное, - продолжал книгочей. - Я так полагаю, если бы не Мать Богов, они бы и нас с тобой, и друг дружку...
У него почему-то не поворачивался язык назвать Её тем именем, под которым они с Волкодавом знали Её в Нарлаке. Внезапно возникшая мысль заставила Эвриха воздеть руку в жесте красноречия и повернуться к Волкодаву, размеренно шагавшему рядом:
- Вот тебе, друг мой, и ещё вопрос, которым задаются увенчанные истинной мудростью. Почему, скажите на милость, величайшие откровения и чудеса бывают явлены не в святилищах учёности и не тем, кто кладёт жизнь на их постижение? Почему Создавшие Нас предпочитают беседовать с дикими племенами, вряд ли способными осмыслить весть, им ниспосланную?..
Обращаясь к Волкодаву, аррант в действительности вопрошал себя самого; как объяснили ему в немеркнущем Силионе, легче набрести на дельную мысль, если вслух рассуждаешь о том, что занимает твой ум и кажется неразрешимым. Он до того привык, что венн обычно отмалчивался или в лучшем случае ронял слово-другое, что даже удивился, когда Волкодав вдруг ответил:
- Так они же всё поняли... Ну там... Что Отца Небо, которому они поклоняются, огорчает вражда. Что ещё надо было понять ?
Эврих развёл руками:
- Да как тебе объяснить... - Он тут же испугался, что обидчивый венн неправильно истолкует его слова, и поправился: - Это, пожалуй, не их, а нас с тобой скорее касается. Почему мы спустились с Засечного кряжа не в другом каком-нибудь месте? И дальше... уж очень всё одно к одному... Всадник... младший Близнец непогребённый... Кто же знал, что он Бог, могли бы так и оставить...
- Не оставили ведь, - сказал Волкодав. И неожиданно улыбнулся: - Только, значит, диким племенам чудеса достаются? А учёным вроде тебя, хоть лопни, их не дождаться?..
Эврих фыркнул и рассмеялся, но потом снова впал в задумчивость. Легко рассуждать, как не повезло Достопочтенному Салегрину, безвылазно просидевшему в Верхнем Аланиоле всю свою жизнь. Салегрин ведь в глаза не видел всего того, о чём создал столь мудрую и достоверную книгу. А вот ему, Эвриху, похоже, везло. Он повидал мир и, как выяснилось, сам того не ведая, насмотрелся чудес. Ну и как прикажете справляться с подобным везением?..
- Знаешь... вот ещё что, - подумав, сказал молодой аррант. - Жрецы Богов-Близнецов, они... если проведают... живенько весь Заоблачный кряж к рукам приберут. Те, в Кондаре, они, как я теперь понимаю, сразу заподозрили, что наша Сигина... ну... не такая простая, как кажется... Вот придём в Тин-Вилену - а вдруг тамошние тоже почуяли... про древний храм и насчёт Младшего Брата...
- Поглядим, - сказал Волкодав.
- Я бы, - глядя на убегающую вдаль дорогу, проговорил Эврих, - на всякий случай не стал никому ничего говорить. Помнишь, сколько было молившихся Близнецам и как они отталкивали Сигину? Вот пускай и приходят такие, кто сами...
Он хотел сказать "сердцем услышат", но убоялся слишком красивого слова, как-то не вязавшегося с простым величием совершившегося. Волкодав понял его и молча кивнул.
Итигулы проводили их до маленькой порубежной деревни, в которой, отправляясь торговать в Тин-Вилену, обычно нанимали лошадей и вьючных мулов. В эту осень торговать было нечем. Два племени остались настолько нищими и голыми на пороге зимы, что какие там барыши, - дай Отец Небо возвести хоть плохонькое жильё и скопить мало-мальский съестной припас, пока не грянули холода!..
Узнав, что торговых караванов нынче не будет, жители деревни обозлились из-за упущенной выгоды и заломили с двоих путешественников столько, что от мысли о лошадях сразу пришлось отказаться. Решили взять осликов, но и тут всё вышло не слава Богам. Итигулы обычно платили деревенским задаток, а остальное отсчитывали по возвращении. Эврих и Волкодав были люди новые и честности неведомой, а посему с них потребовали все деньги вперёд. Кто их знает, вдруг они, за полцены взяв ослов, не оставят их в Тин-Вилене на оговоренном постоялом дворе, а съедят по дороге? Или, вообще продадут, а выручку прикарманят?..
"Возьмём одного, - сказал тогда Волкодав. - Для тебя.Я пойду пешком".
Аррант возмутился и начал его уверять, что, во-первых, денег у них вполне хватит, а во-вторых, он, Эврих, умеет ходить на своих двоих ничуть не хуже венна и уж как-нибудь обойдётся. Он до сих пор считал, что был прав. Вот только спор с Волкодавом чаще всего был занятием абсолютно бессмысленным. Венн просто упирался на своём и молчал, предоставляя арранту сотрясать воздух неотразимыми доводами. А потом делал так, как с самого начала считал нужным. Уж что говорить - идеальный товарищ для дальнего путешествия!.. Эврих сперва был здорово на него зол, потом успокоился. В конце концов, на спине смирного выносливого ослика было лучше, чем пешком. Если приноровиться, можно даже книжку читать. Или заметки какие-нибудь черновые делать безотказной Тилорновой самопиской, которую не надо макать в чернильницу через каждое слово. Или просто вбирать новые впечатления и подыскивать слова для их описания: это тоже лучше делать, когда разум не затуманен усталостью. А Волкодав пускай шлёпает босыми пятками, если больно охота. Эврих тоже некоторое время был сам не свой после Глорр-килм Айсаха. И что чувствует человек, готовившийся отречься от жизни, ведал не понаслышке. Вчера венн шёл на подвиг и смерть, сегодня чудит. Ну и пусть его.
Горные тропинки, сбегавшие с гор, ближе к Тин-Вилене сливались в широкий, плотно укатанный большак. Дорога вилась берегом, и город, поднимавшийся над прикрытой мысом небольшой бухтой, постепенно открывался взгляду.
Когда люди затевают новое поселение, они обращаются за советом к Богам и просят Их указать хорошее место, где можно будет вековать в ладу с Силами небесными и земными. И всегда почему-то получается так, что самое доброе и праведное место неизменно оказывается и самым красивым. Вот и Тин-Вилена стояла так, что глаз радовался, издали созерцая её. Глядя вперёд, Эврих про себя жалел только о том, что не довелось приближаться к городу с моря, на быстроходной "косатке", а значит, не придётся и вносить в "Дополнения", как над перламутровым утренним морем неспешно проявляются горы, как рассвет шествует к долинам с вершин и как, наконец, на гребне возносящихся скал делается различима крепость-храм, выстроенная жрецами с острова Толми...
Между прочим, встречной процессии жрецов, "услышавших сердцем", пока что-то не было видно.
- Вот послушай, куда мы идём, - сказал Эврих. Развязал сумку, вытащил видавшую виды книгу в навощенном кожаном переплёте, не первый раз похвалился: - Это список со свитка Салегринова труда, нарочно исполненный мельчайшими буквами, дабы не отягощать странствующих... - Открыл на знакомой странице и начал читать: - "Бухта, облюбованная первыми поселенцами, имеет форму подковы. Несовершенные верования жителей края породили предание, повествующее о шо-ситайнском Боге Коней, чей жеребец якобы коснулся здесь копытом земли. Островные же сегваны, коих с той поры немало осело в Тин-Вилене, никакой подковы в облике бухты не усматривают. По их мнению, она больше напоминает слегка укороченный силуэт корабля..."
Волкодав молча слушал.
- Я тут думаю... - сказал он, когда Эврих решил пропустить интересные, но не особенно полезные в каждодневной жизни сведения и перелистнул несколько страниц, добираясь до сути. - Я тут думаю... Ты помнишь, те, на "косатке" у Астамера... Они ведь ехали в Тин-Вилену, чтобы поклониться жрецам и вступить в наёмный отряд. Потому что здесь вроде бы учат воинскому искусству...
Эврих даже расхохотался, не отрываясь от книги:
- Только не говори мне, Волкодав, что собираешься ещё чему-то учиться!.. Хотел бы я посмотреть на того, кто дерётся лучше тебя!..
Венн взирал на него без улыбки.
- Может, и посмотришь, - проговорил он затем. Эврих сообразил, что не в меру обидчивый варвар может снова замкнуться, и, перестав веселиться, прикрыл "Описание", вложив палец между страниц.
- Когда на Засечном кряже я дрался с наёмниками, - сказал Волкодав, - один из них пытался достать меня приёмом кан-киро, но сделал ошибку. И потом, в Кондаре, я замечал кое-что... Гарахар тот же... Так, словно набрались у кого-то, кто сам толком не знал... А здесь, в Тин-Вилене, есть, стало быть Наставник...
Эвриху показалось, будто солнечное утро внезапно померкло.
- Друг мой, - проговорил он очень тихо. - Я тебя прошу, не забывай об одном. Мы, помнится, предполагали, что в это время уже вернёмся назад. Уже почти осень, а нам ещё предстоит плавание... да и то неизвестно, удастся ли сразу нанять мореплавателя или придётся сначала на Острова...
Волкодав промолчал. А потом за очередным поворотом дороги показались первые дома выселок, и пришлось остановиться у ручейка, чтобы привести себя в порядок. То, что уместно в дальней дороге, на городской улице выглядит неприличием, и все путешествующие это хорошо знают.
Тин-Вилена Волкодаву не понравилась. Не из-за каких-то своих особенностей: по его глубокому убеждению, людям просто не следовало селиться такими громадными скопищами. Всё правильно - в столь посещаемом месте легче предаваться ремеслу или науке и кормиться только ими, не держа поля и огорода. С другой стороны, в больших поселениях скапливаются и сопрягаются не только благие познания, но и самый чёрный порок. Может, потому-то многие известные Волкодаву мастера и учёные рано или поздно сбегали из хлопотливых людских муравейников в глушь и только там достигали окончательного совершенства...
Когда-то, годы назад, впервые попав в большой город, он с отвращением оглядывался кругом и не мог взять в толк, отчего же остальные люди никак не поймут того, что было очевидно для него самого, и не переселятся из душной суеты на волю, где можно не спеша разговаривать с Землёю и Небом?.. Потом он повзрослел и сам многое уразумел. А именно: что было хорошо для него, вовсе не являлось благом для других. Эти другие, может, жить не могли без того, от чего он, Волкодав, готов был удрать без оглядки. И были по-своему правы...
Любви к городам у него с тех пор не прибавилось, И неприязнь была, похоже, взаимной. Очередное её подтверждение, способное отравить злопамятному венну посещение прекраснейшей столицы, было получено ещё за городскими воротами. Постоялый двор, куда они привели ослика (выкупанного и вычищенного, как никогда в жизни), назывался "У Ретилла" - по имени владельца. И этот Ретилл наотрез отказался поверить, что они уже заплатили за длинноухого все деньги полностью, а не обычный задаток. Не произвела на него впечатления и деревянная палочка с зарубками и хитрыми отметками калёным гвоздём, привезённая из предгорной деревни. Осанистый нарлак лишь погладил чёрный веник бороды и заявил арранту:
- Вот что, любезный. Либо ты мне не сходя с места платишь ещё четверть овцы серебром, либо прямо сейчас позову стражу - и тогда доказывай сколько угодно, что осёл не краденый и палочка не поддельная.
Двое громил, каждый - полтора Волкодава, ухмылялись у него за плечами.
Эврих не впервые напарывался на этакое наглое корыстолюбие, подвигающее иных людей обижать странников, за которыми не ощущается могучей поддержки вельмож или родни, - а подобную поддержку люди вроде Ретилла чуют непонятно как, но всегда безошибочно. Молодой аррант каждый раз чувствовал себя словно дерьмом облитый. И придумывал на будущее десять остроумных способов посадить наглеца в лужу. Но приходило время, и Боги Небесной Горы вновь испытывали его столкновением с тупым бессовестным кровососом... и опять он оказывался беззащитен. Надо думать, появись во дворе самый распоследний итигул, ему поверили бы без разговоров. Себе дороже - связываться со свирепыми горцами! А кто вступится за одинокого странствующего грамотея, явно не брата и не свата обосновавшимся в Тин-Вилене аррантским купцам?..
Тут Эврих закономерно вспомнил про Волкодава, стоявшего рядом, и успел испугаться. Кто, кто, а он слишком хорошо знал нрав своего спутника, привыкшего вразумлять бесчестных доходчиво и без лишних затей. Учёный даже оглянулся на венна, лихорадочно соображая, как бы удержать его от вмешательства, но удерживать не понадобилось. С самого начала путешествия они договорились в незнакомых местах изображать хозяина и телохранителя: вот и теперь Волкодав безмолвно присутствовал за спиной "господина", устало глядя на потрескавшуюся, давно не мытую половицу у себя под ногами. То ли прикидывался, будто Затруднения Эвриха его, охранника, не касались, то ли понимал, как и аррант, что лишние неприятности в чужом городе были им совсем ни к чему. Лучше уж расстаться с деньгами...
И только Мыш, улетевший было погонять под потолком мух, немедленно вернулся на плечо венну и защёлкал зубами, воинственно надуваясь и растопыривая чёрные крылья.
В конце концов Эврих со вздохом решил, что сегодня же вечером протащит Ретилла в своих "Дополнениях", да так, что ни один читающий путешественник больше не пожелает у него останавливаться. Эта мысль немного утешила арранта. Развязав кошель, он отсчитал нарлакского серебра на сумму, соответствовавшую местным понятиям о стоимости четверти овцы, и протянул монеты Ретиллу:
- Узнаёшь чеканку, добрый хозяин? Я недавно прибыл сюда из Кондара и могу засвидетельствовать, что там не принято драть с людей по три шкуры, как это делаешь ты.
Содержатель двора, привыкший чувствовать за собой силу, лишь усмехнулся.
- А вот за это, - сказал он, пересыпая деньги в поясной карман, - ты мне заплатишь отдельно. Ну-ка, мальчики...
"Мальчики", каждый с плечами не про всякую дверь, радостно заулыбались и одновременно шагнули вперёд. Эврих сообразил, что сейчас его будут бить, и потратил жизненно важный миг на бесплодные колебания: то ли предоставить обо всём позаботиться Волкодаву, то ли самому попытаться сделать что-нибудь из того, чему венн успел его научить. Позже он так и не вспомнил собственного решения. Только то, как ощутил у основания шеи жёсткие пальцы и таинственным образом перекочевал за спину венну, не растянувшись на полу только благодаря начаткам всё того же кан-киро. Что до Волкодава - он не стал ни хвататься за меч, ни вышибать зубы мордоворотам, хотя наверняка мог. Он просто подался им навстречу, совсем ненамного, на вершок или полтора. Но сделал это так, что первый их шаг сам собой оказался и последним. "Мальчики" были не новички в потасовках: налитые силой тела замерли прежде, чем с лиц пропали улыбки. Волкодав тоже улыбнулся, показав выбитый зуб. Потом повернулся спиной и направил Эвриха к двери. Он не оглядывался, но нападать на него сзади стал бы только глупец. Ретилловы вышибалы глупцами не были.
Уже перешагивая порог, Эврих всё-таки не выдержал.
- Не жри в два горла, Ретилл, - сказал он. - Не ровен час, подавишься.
Волкодав поморщился и незаметным тычком выпихнул Арранта наружу.
У городских ворот с них снова взяли определённую мзду. В других местах пошлину начисляли с товара, а в Тин-Вилене, как ни смешно, требовали деньги с тех, кто ничего не вёз на продажу. Делалось это, по словам закованного в кольчугу десятника, по решению умудрённых старейшин, дабы привлечь таким образом в город торговых гостей. Эврих поневоле восхитился, даже несмотря на очередной убыток, а Волкодав про себя отметил, что от него не потребовали завязать ножны.
Портовым городам редко бывают присущи исключительно черты той страны, на чьём берегу они расположены. В таких местах оседают и пускают корни уроженцы самых разных краёв, а значит, город украшается ещё одним творением доселе неведомого зодчества, ещё одним своеобычным языком... храмом ещё одной веры. С этим последним - за вычетом Домов, посвященных Близнецам, - в Тин-Вилене, правда, было негусто. У себя по домам жители были вольны молиться кому угодно, но прилюдные поклонения не одобрялись. Предприимчивый народ живо сообразил, как извлечь выгоду из запрета, сулившего, казалось бы, одни неудобства. Содержатели постоялых дворов быстро договорились между собой, и теперь почти всякий заезжий мог найти пристанище, населённое единоверцами, и хотя бы маленькую, но молельню с привычной обстановкой внутри.
Постоялых дворов и харчевен, где можно было на время купить себе комнатку, на первой же улице обнаружилось великое множество. Другое дело, после происшествия у Ретилла Эврих и Волкодав довольно долго не смотрели ни вправо, ни влево: слуги и хозяева, призывно кланявшиеся из дверей, все как один казались обманщиками, и не хотелось никуда заходить даже для того, чтобы поесть. Почти до полудня они блуждали по городу, осваиваясь, присматриваясь и слушая разговоры. Потом, окончательно проголодавшись, купили с какого-то лотка несколько яблок и по слоёному пирожку с сыром, которые пекли прямо здесь же, в маленькой переносной печи. И почти решили для начала сходить на пристань, разузнать, что там и как... когда Эврих вдруг обнаружил, что Волкодав его вовсе не слушает. Венн напряжённо разглядывал нечто впереди. Аррант тоже посмотрел в ту сторону, но ничего особенного не увидел.
- Ты на что уставился?.. - невольно забеспокоившись, спросил он Волкодава. Тот мотнул головой:
- Вывеска...
Через несколько домов над хлопотливой улицей вправду виднелась вывеска: могучий белый конь, влекущий сани с поклажей.
- Ну и что? - равнодушно спросил Эврих. Ему резное деревянное изображение ничего особенного не говорило.
- Эту вывеску, - сказал Волкодав, - я красил три года назад.
- Во имя прядей Посланника, отгнивших после того, как он подсматривал за Прекраснейшей!.. - изумился Эврих. - Ты что, хочешь сказать, будто побывал здесь три года назад?..
Венн пожал плечами:
- Не я. Вывеска была в другом месте. В сольвеннской стране.
- Во дела!.. - восхитился Эврих, но его мысль почти сразу повернула на деловой лад: - И что, приличный человек эту харчевню держал?..
- Я тот раз остался должен ему, - сказал венн. По его мнению, лучше прославить корчмаря было трудно. Он только добавил: - Если сюда переехала не только вывеска, надо бы отдать долг.
Первое душевное движение Эвриха при этих словах было совершенно недостойным. Ещё трата!.. - застонал он про себя. Но тут же гневно искоренил низменную мысль и сам потащил венна вперёд:
- Обязательно надо зайти!.. Может быть, твой знакомый действительно перебрался на новое место!.. Опять же, если он, как ты говоришь, не такой сукин... ой, прости... не такой вонючий козёл, как этот Ретилл, чтоб ему завтра же разориться...
Когда они подошли вплотную и присмотрелись к вывеске, Волкодав увидел нечто, ускользнувшее было от поражённого узнаванием взгляда. Возле саней, чуть позади белого тяжеловоза, то ли охраняя, то ли подгоняя его бежал большой серый пёс.
За стойкой, протирая вышитым полотенцем глиняные. кружки, стоял нисколько не постаревший Айр-Донн. И на голове у него была всё та же вышитая повязка с зеленопёстрым узором, принятым у восточных вельхов. Он поднял голову, когда скрипнула дверь. Опытный корчмарь никогда не пропустит нового гостя, даже если за столами вовсю гомонят и стучат ложками, а возле стойки горланит бессвязную песню ранний пьянчужка.
- Благо тебе, добрый хозяин, под кровом этого дома! - громко сказал Волкодав на языке вельхов, шагая по проходу и отчего-то сильно волнуясь. - Хорошо ли бродит нынче пиво в твоих котлах?..
Айр-Донну, похоже, давненько не приходилось слышать вельхской речи от переступавших его порог. Он непроизвольно опустил ладонь на дубовую стойку, защищаясь от возможного сглаза:
- Благодарение Трёхрогому, в нашем доме всё, как и прежде, хорошо и, по воле Его, солод не переводится... - И только потом ему словно протёрли глаза, и он почти закричал: - Ты!.. О, хвала Богине Коней, вот уж кого я никак не ожидал встретить здесь, за морем... Неужели это вправду ты, венн?
Он даже выскочил из-за стойки, схватил Волкодава за локти и попытался встряхнуть. Тот, немного смущённый таким приёмом, только хмыкнул в бороду:
- Теперь ты видишь, что мы, венны, вправду не забываем долгов и даже пересекаем море, чтобы их возвратить...
- Какие долги!.. - замахал руками Айр-Донн. - Да я озолотился благодаря тебе, Волкодав! Ты видел, я даже вывеску изменил, надеясь хоть таким образом тебе отплатить!..
Хозяйское место за стойкой между тем занял проворный юноша, очень похожий на Айр-Донна, каким тот был в молодости. Сам владелец уже тащил дорогого гостя в боковую дверь и далее в замечательную маленькую комнату, какие есть во всех уважающих себя тавернах, корчмах и трактирах. Мало ли что случается в жизни, - бывает, нужно кому-то поговорить о важном за кружкой вина и дружеским угощением, да чтобы не смотрели в спину всякие чужие глаза. Вот и у Айр-Донна имелась подобная хоромина, снабжённая, на случай каких-либо неожиданностей, неприметным выходом во двор и ещё люком в полу - прямо в погреб. Стены были бревенчатыми, но Айр-Донн сумел сделать маленький чертог удивительно вельхским: поверх брёвен до самого пола простирались занавеси, расшитые замечательным двусторонним узором, так, как умело только его племя.
Корчмарь всё поглядывал на незнакомца, пришедшего с Волкодавом, и венн представил его:
- Это мой давний друг, учёный аррант, люди называют его Эврихом... - Подумал и с усмешкой добавил: - Он станет расспрашивать тебя, но ты не думай, он не подсыл. Он путешествует и пишет книгу, которую поставят в... в таком месте, где много книг и люди ходят читать...
- В библиотеке, - пояснил Эврих, усаживаясь за стол. - Если наше странствие завершится благополучно, добрый хозяин, я действительно надеюсь увидеть мой скромный труд в библиотеке блистательного Силиона.
Кажется, преследовавшие их беды временно прекратились, и он решил позволить себе невинное хвастовство. Он был уверен, что Айр-Донн понятия не имел ни о Силионе, ни о том, что такое библиотека, но вельх неожиданно заинтересовался:
- Люди, значит, читают?
- О да! - с жаром подтвердил Эврих. Дурное настроение, вызванное утренним происшествием у Ретилла, улетучилось без следа. - Я сам, прежде чем отправиться в дорогу, перечитал множество различных трудов, а кое-что даже заказал переписчику, чтобы взять с собой и иметь возможность освежить свою память, прибывая в иную страну...
Вельх торжественно кивнул:
- Спрашивай меня о чём пожелаешь, высокоучёный любимец Богов Небесной Горы. Я про всё расскажу тебе без утайки.
Эврих запоздало понял, куда клонит корчмарь, и расхохотался:
- Я обязательно превознесу в своих записях и тебя, почтенный, и твой щедрый дом, и кухню, откуда достигает моих ноздрей поистине упоительный запах... Так, чтобы все, кому случится прочесть написанное мною, непременно возжелали у тебя побывать!..
Служанки, которым Айр-Донн успел подмигнуть по дороге, уже расстилали на столе просторную скатерть, украшенную, как и занавеси на стенах, яркой цветной вышивкой. Подобную красоту извлекают из коробов не каждый день - только по особому случаю. Волкодав не стал дожидаться, пока на столе появится угощение. Он расстегнул поясной кошель и одну за другой выложил перед Айр-Донном пять серебряных монет кондарской чеканки:
- Прими с благодарностью, чтобы этот долг не отягощал более мою совесть.
- Принимаю и свидетельствую, что ты сполна со мной расплатился, - ответил Айр-Донн и точно так же, одну за другой, подобрал монеты со скатерти. - Хотя, если честно, венн, это я должен был бы уступить тебе половину "Белого Коня", ибо нынешнее благополучие принёс мне ты. Когда ты уехал с Фителой, я про тебя ведь и думать забыл, а потом у нас в Большом Погосте знаешь что началось? Как ни приедут венны, так все только у меня и останавливаются. А галирадские!.. Ты там не встречал таких мастеров - Крапиву-бронника и стекловара Остея?
- Встречал, - сказал Волкодав.
- Так вот, они в тот же год с чего-то разбогатели, стали посылать туда и сюда своих коробейников: не надо кому ложечек светлее серебряных, либо же горшков стеклянных - напросвет видно, что варится? И тоже все ко мне во двор... Так и стал я во всём Погосте первый богатей!
- А сюда, почтенный, какими ветрами тебя занесло нам на удачу? - спросил Эврих. - Пересечь море, это не на другую улицу перебраться!
- А я на подъём лёгкий, - улыбнулся Айр-Донн. - Я ведь родился в повозке, когда мой отец покинул страну предков и ехал на запад, к сольвеннам. Вот и я продолжил его судьбу и не вижу в том ни удивительного, ни зазорного. В прошлом году у меня зимовали два почтенных купца отсюда, из Тин-Вилены. Уж так звали к себе - место бойкое, город, мол, растёт как на дрожжах... А почему, думаю, не попробовать? Тем более старшая дочь мужа привела, толкового парня... Оставил я им своё хозяйство в Погосте, сына с собой взял, двух кухарок с семьями, нанял в Галираде корабль - и поплыл. Купил вот домишко, радею помаленьку...
Тут он явно скромничал. "Домишко" - добротный сруб на каменном подклете - стоял, между прочим, внутри городских стен и на хорошей улице, а не на выселках, как Ретиллов двор. И если там было почти пусто, то у Айр-Донна народ теснился за столами впритирку, и ещё столько же, взяв свои миски, устраивалось во дворе, на свежеоструганных скамьях вдоль стен, а кому и там не хватало места - усаживались на землю. Почему так, стало ясно, как только девушки внесли угощение. Айр-Донн кормил по-вельхски, то есть умопомрачительно вкусно и в таких количествах, что впору хоть треснуть. Над маленькой жаровней курилась душистым паром свинина на прутьях, нанизанная вперемешку со сладкими перчиками и луком, а в глиняной посудине золотился местный овощ, который он использовал вместо любимой вельхами тыквы. Этот овощ, похожий на непомерно разросшийся огурец, был надрезан вдоль, очищен от семечек, наполнен рубленым сыром с маслом, яйцами и пряной зеленью, вновь сколот деревянными палочками и так запечён. А ещё - варёная свёкла, дышащий ржаной хлеб, квашеная капуста, свежий и солёный чеснок... Желудок Эвриха, отнюдь не удовлетворённый маленьким пирожком, издал отчётливое ворчание, аррант невольно проглотил слюну. Еда выглядела роскошной, но притом чувствовалось - никто не готовил особых блюд для хозяйских гостей, всякий мог купить то же самое, и не втридорога - за вполне пристойную цену.

Предыдущая страница 33 Следующая страница


Право на поединок 34

- У тебя, помню, яблоня росла во дворе, - вдруг сказал Волкодав. - Ты её срубить всё сулился...
- Так и сулился, потому что яблок не приносила, - ответил Айр-Донн, наливая в стеклянные чары дорогое саккаремское вино. - Сынка моего помнишь, ветку сломал? Ты ещё варом замазывал?.. Это ведь он там за стойкой распоряжается... вымахал, наследник. А яблоня с того года, что ни осень - не обобраться!..
Взяв кусочек хлеба, он обмакнул его в жир и угостил Мыша, соскочившего с плеча Волкодава на краешек скатерти. Зверёк охотно взял лакомство и принялся уплетать, помогая себе сгибами крыльев. Волкодав пересадил его со скатерти на деревянную дощечку, чтобы не напачкал.
На другое утро Эврих проснулся поздно и с тяжёлой, как земляной ком, головой. Саккаремское вино было коварным. Умываясь над бадейкой, аррант смутно припомнил, как накануне чуть ли не в стихах излагал радушному хозяину красочные подробности их с венном путешествия. Тогда ему казалось, будто говорил он необычайно легко и красиво, а слова подбирал все такие, что хоть записывай и выставляй на ежегодное состязание поэтов, подражающих старинному слогу. Теперь он тщетно напрягал память, силясь извлечь из неё хоть одну связную фразу. Не получалось: только голова сильнее болела от напряжения. Эврих уныло сделал вывод, что, видно, ничего путного накануне не изрекал. Нёс, небось, всё ту же чепуху, что и большинство людей во хмелю. И выглядел, скорее всего, не утончённым ценителем прекрасного, а самым обыкновенным пьянчужкой. Ему вдруг явственно вспомнился неодобрительный взгляд Волкодава, выпившего, кажется, всего одну чашу. Эврих фыркнул и тотчас сморщился от мерзкого ощущения неподъёмной пустоты внутри головы. Временами Волкодав был поистине невыносим. Нет бы повеселиться как следует, от души! Всё телохранителя из себя изображает...
Венна, кстати, не было в комнате, которую они взяли на двоих. Только пустая, опрятно убранная постель. Эврих отодвинул узенькую заслонку, врезанную в два смежных бревна, и, щурясь на свет, посмотрел в маленькое окошко: скачет небось по двору с деревянным мечом, пугая работников и гостей... Волкодава не было видно.
Его не оказалось и внизу, куда аррант спустился через некоторое время, кое-как приведя себя в порядок и натянув выстиранную служанками одежду. Людей за столами было раз, два и обчёлся. Пекари и подметальщики улиц, приходившие завтракать до рассвета, уже давно трудились в поте лица, а полдень, когда налетали проголодавшиеся молодые ремесленники, ещё не наступил. Айр-Донн, удивительно свежий и бодрый, стоял за стойкой и беседовал с худым жилистым сегваном, по виду - корабельщиком с Островов. Корчмарь оглянулся на Эвриха, сразу оценил его состояние, понимающе улыбнулся и дёрнул шнурок, уходивший в отверстие кухонной стены. Когда несчастный аррант неверными шагами приблизился к стойке, из-за дверной занавеси выплыл хозяйский сын и поставил перед ним глубокую миску наваристой янтарной похлёбки и отдельно в плошке - горку варёного мяса. Эврих невольно принюхался. Пахло разварной требухой, пряностями и чесноком.
- Ты кушай, кушай, - засмеялся Айр-Донн. - На шерх не смотреть надо, а глотать его поскорее.
Шерх, как позже выяснил Эврих, был саккаремским изобретением. Если верить историческим трактатам, саккаремцы первыми научились делать вино, а значит, первыми постигли и муки похмелья. Эврих осторожно взял глубокую миску, отпил глоток ароматной густой жидкости... она оказалась такой обжигающей, что по всему телу тотчас разбежалось целительное тепло. Аррант покрылся испариной и протянул руку за мясом. В голове удивительным образом прояснялось, и мир больше не распадался на части. Когда миска опустела наполовину, молодая служанка, скоблившая столы, показалась Эвриху необыкновенно привлекательной.
Сегван наблюдал за ним с понимающей усмешкой. Должно быть, ему самому не раз приходилось лечиться подобным же образом.
- Айр-Донн рассказал мне про тебя, - обратился он к Эвриху на хорошем аррантском, когда увидел, что тот вернулся в более-менее приличное состояние и способен понимать разумную речь. - Ты, стало быть, отплыл из страны нарлаков на том пропавшем корабле Астамера?
Несколько мгновений аррант лихорадочно рассматривал морехода, ища в нём возможное сходство с хозяином погибшей "косатки". Явного сходства не было, но как знать? Случается, что и у родных братьев совсем разные лица... Очевидно было только одно: вчера он наболтал-таки лишнего. И в том числе - про встречу со Всадником. Вот ещё вспомнить бы, что именно он врал Айр-Донну за бесподобным угощением и роскошным саккаремским, будь оно проклято, вином... Волкодав мог бы выручить, подсказав слово-другое, но венна до сих пор не было ни видно, ни слышно. И куда запропастился?..
Эврих попробовал спрятать замешательство и довольно правдоподобно сделал вид, будто поперхнулся, дожёвывая крепенький солёный огурчик. Многоопытный корчмарь правильно истолковал его затянувшееся молчание:
- Перед тобой достославный Ратхар Буревестник, владелец трёх кораблей, стоящих у наших причалов. И его и мой братья пали в битве у Трёх Холмов, сражаясь по разные стороны, но мы с Ратхаром сами давно стали как братья. Я навещал его сегодня утром и в двух словах упомянул о твоём плавании сюда.
- Надеюсь, ты не рассердишься, если я сразу заведу с тобой речи о деле, хотя это и против обычая, - слегка поклонился Ратхар. Лицо у него было гончарно-красное от загара, глаза же, наоборот, светлые, серо-голубые, с маленькими зрачками, зоркие и цепкие. - Я отплываю послезавтра с рассветом, - продолжал он, - так что время, сам понимаешь, не терпит. Я собираюсь посетить остров Печальной Берёзы: это мой родной остров, но на нём живет также и семья Астамера. Я хотел бы поведать его родственникам о судьбе сына. Ведь тебе, должно быть, известно, что сталось с его кораблем?
Раздумывать было некогда, и Эврих кивнул:
- Да... Видишь ли, нам к несчастью, выпало убедиться, что легенда о блуждающей скале по имени Всадник - вовсе не досужие выдумки...
Ратхар поднял брови и некоторое время молчал, а затем резко вскинул руку:
- Хозяин, налей нам вина! О таком следует рассказывать за добрым столом и не спеша!..
От вина Эврих отказался, поскольку один вид и запах его вызывал тошноту. Зато желудок, разбуженный шерхом, внятно требовал плотного завтрака, Айр-Донн накрыл столик в углу, поставил толстую свечку и подал излюбленную пищу сегванов: хорошо прожаренную салаку с брусникой, вываренной в меду. Подобное сочетание поначалу привело Эвриха в трепет, но, отведав, он убедился: на Островах знали, что делали.
Он обстоятельно изложил Ратхару всю первую часть плавания, не забыв упомянуть ни о любимой корове, ни о том, как заботливо Астамер и его молодцы наставляли в корабельных делах сироту, которого они со спутником отвозили на родину. Мореплаватель время от времени усмехался в бороду и кивал, словно узнавая призраки знакомых лиц в ароматном дымке, поднимавшемся над свечой. Когда Эврих добрался до описания рокового шторма и жуткой скалы, надвинувшейся из пронизанного молниями мрака, - сегван вскинул на него глаза, взгляд стал пронзительным.
- Редко доводилось мне встречать людей мужественнее Астамера, - вдохновенно повествовал Эврих. - Когда последняя волна подхватила "косатку", он всё поминал волосатые ляжки Туннворна и грозил Отцу Храмну, что оттаскает Его за бороду, если тот забудет приготовить у себя на небесах хлев для его любимицы. Он крепко держал правило, ибо не хотел запятнать себя забвением долга вождя. А его люди облачились в кольчуги и шлемы, запели боевую песню и принялись усердно грести прямо на Всадника, желая встретиться с Ним как можно скорее и так, как это пристало воителям...
Слова лились нараспев, Эврих воочию представлял себе отважных героев на летящей лодье, словно выплывшей прямо из сегванской легенды, и сам почти верил в то, о чём говорил. Ему даже показалось, будто возвращалось вчерашнее хмельное вдохновение, которое он так тщетно силился вспомнить, проснувшись.
Скрипнула дверь, и аррант вскинул глаза: Волкодав?.. Вошёл человек в тёмном плаще и войлочной шапке, надвинутой на глаза. Айр-Донн поспешил к нему навстречу, но человек покачал головой и уселся за пустой стол возле выхода, обратившись к стойке спиной. Корчмарь вернулся на свое место и больше его не беспокоил. Устал путник, зашёл дать отдых ногам, не гнать же его!
- А ты? - неожиданно спросил Ратхар. - С твоим спутником и мальчиком-сиротой. Как вышло, что вы видели гибель корабля, но сами остались в живых?
- Понимаешь ли... - замялся Эврих. - В то мгновение нас уже не было на "косатке". Мы были рядом, но плыли... как бы это сказать... сами по себе...
- Значит, благородный Астамер дал вам лодку и предложил попытаться спастись, - вновь кивнул Ратхар. - Узнаю его щедрость. Однако и тебя следует похвалить. После нас, сегванов, вы, арранты, без сомнения, первейшие мореходы. Увернуться от Всадника, уцелеть в бурю на маленькой лодке, да ещё добраться до берега из самого сердца моря!.. Это вам не узенький пролив переплыть.
Эврих скромно опустил глаза:
- Никакой моей заслуги в том нет. Хочешь - верь, хочешь - не верь, но Всадник нас пощадил. Я думаю, это из-за того, что маленький сирота был Его соотечественником. Всадник принял нас на Своё стремя, и утром мы увидели поблизости берег... Когда вернётся мой товарищ, он сможет тебе подтвердить, что это не выдумки!
- Уж какие там выдумки... - Ратхар Буревестник дожевал рыбёшку и наклонил голову, так что Эврих не мог видеть его глаз. Мореплаватель был немолод: волосы у него начинали редеть, отступая со лба, полуседой пучок на затылке казался хвостом облезлого лиса. - Я вполне верю, - продолжал он, - что Всадник, если пожелает, ещё не такое отмочит. Много дивного совершается в мире по манию Храмна, чья премудрость соизмерима лишь с длиной Его бороды... Я склонен думать, аррант, что тут ты говоришь правду. Зато твоим россказням о погибели Астамера, уж ты прости меня, я не верю ни вот на столько... - Ратхар ткнул пальцем в обглоданный рыбий скелетик и отмерил на нём ногтем один узенький позвонок.
Эврих открыл рот запальчиво возразить, но сегван только отмахнулся:
- Полно заливать, паренёк. Я в два раза старше тебя, и я хорошо знал Астамера. Воители, говоришь?.. Да я поспорю на все свои корабли, что в Кондаре он опять набрал к себе всякого сброда, каких-нибудь переулочных головорезов, ехавших наниматься к тин-виленским жрецам... А когда появился Всадник, Астамер наверняка решил умаслить Его жертвой, и выбор, конечно, пал на вас, чужаков. Вот тут-то вас и побросали за борт...
- Не совсем так, - тихо проговорил Эврих. Он глядел в стол, чувствуя, как уши наливаются малиновым жаром. - Когда Всаднику решили предложить нашу кровь, мой спутник велел мне спасать мальчика, и мы сами прыгнули в воду. Он же некоторое время дрался на корабле, чтобы дать нам время, и потом тоже выпрыгнул... сам...
Ратхар снова поймал его взгляд своим, пронзительным и зорким.
- А в какую сторону они гребли, когда их разбивало? - поинтересовался он беспощадно. - Уж прямо так геройски на Всадника? Или, может, прочь, выгадывая мгновение жизни?
Эврих промолчал. Говорить неправду было бессмысленно.
- Я тебе ещё зачем-нибудь нужен? - спросил он погодя. Мучительно хотелось скрыться подальше и от Ратхара, и от чужого срама, так негаданно зацепившего его самого.
Сегван взял с блюда золотистую тушку салаки, обмакнул её в бруснику и с хрустом сжевал вместе с костями.
- Нужен, - сказал он ровным голосом. - Айр-Донн тут поминал, вы с этим твоим спутником... венном, кажется? Видел я давеча в городе одного веннского парня... Так вот, вы будто бы хотите добраться на какой-то остров у Западного берега и подыскиваете попутный корабль. Верно, что ли?
Эврих кивнул.
- Я к тому, - продолжал Ратхар, - что это на самом деле будет раза в два подальше, чем до Печальной Берёзы, но я согласен вас туда отвезти. Только с одним условием. Я уже говорил, я Астамеру земляк и хорошо знаю его семью. А его самого - ещё получше родственников, потому что он вечно шастал по чужим краям и почти не зимовал дома, как это пристало мужчине. Если я тебя приведу к его старикам, сумеешь ты им наврать так же занятно и красиво, как мне? Чтобы они думали, будто он вправду был храбрецом и умер геройски?.. Кому будет легче, если все узнают, что Хегг уже гонит его отмелями холодной реки...
Аррант не спешил отвечать и прятал глаза. Ратхар неверно истолковал его сомнения и добавил:
- Не только туда, но и обратно. Скоро осенние шторма, однако меня, я тебе скажу, люди не зря зовут Буревестником...
- Я к чему, - перебил Эврих. - Кроме нас с Волкодавом, не было других свидетелей гибели Астамера, и мы ни с кем не говорили о Всаднике. Однако ты ведь сам знаешь, сколь неожиданными дорожками порой путешествует правда. Не оскорбится ли семья Астамера, если однажды проведает истину?
Говоря так, он в первую очередь думал о своей книге. В "Дополнениях" всё было изложено без прикрас, поступок за поступком. А ну прочтёт кто-нибудь, а потом возьмёт да прямиком и отправится на этот... как бишь его?.. остров Печальной Берёзы. Правда правдой, но не слишком ли больно ранит кого-то твоя бессердечная добросовестность... Мелькнула даже мысль, а не переписать ли главу, вставив нечто более возвышенное? Тем более что самое главное, сведения о Всаднике и о чудесном спасении, останутся в неприкосновенности, а кому какое дело до трусов и храбрецов?..
Ратхар криво усмехнулся углом рта:
- Отец и мать Астамера совсем дряхлые и хорошо если проживут ещё две-три зимы. Отчего бы им не утешиться, думая, что сын хоть и скверно жил, но зато умер со славой? А остальная родня... Я бы на их месте был благодарен тому, кто дал мне сказку и приподнял мой дух, разрешив поверить в смелость и благородство!
Эврих положил ладони на стол:
- Хорошо. Я выполню то, о чём ты просишь, и буду надеяться, что ты также сдержишь своё слово. Когда ты велишь нам подойти к тебе на корабль?..
А может, подумалось ему, действительно переписать страницу, но без вранья: изложить всё четко и сухо, просто убрав касавшееся чьего-то поведения перед лицом смерти? Как-нибудь вроде: "...к тому времени мы уже оказались в воде". Так вот и появляются записи, над которыми тщетно бьются потом поколения учёных мужей. То ли сами выпрыгнули за борт, то ли их выбросили, то ли корабль уже начал разваливаться - поди истолкуй...
Человек в тёмном плаще не торопясь поднялся и молча вышел на улицу. Почти сразу из-за двери раздался тяжёлый, мерный перестук конских копыт. Почему-то Эврих вздрогнул от этого звука.
По словам Айр-Донна, Волкодав ушёл в город "разузнать" и просил ждать его к вечеру. Эврих сразу вспомнил свой разговор с ним по дороге сюда, догадался, о чём скорее всего "разузнавал" его спутник, и ощущение удачи, воцарившееся после беседы с Ратхаром, мгновенно поблекло, сменившись предчувствием неприятностей. Исчезло желание сразу бежать наверх и упаковывать вещи, чтобы таким образом по-детски приблизить желанный момент отплытия. Не состоится оно, это отплытие. Не бывать ему никогда.
Подняться бы в комнату и, как мечтал по дороге, заняться наконец "Дополнениями" - здесь была и скамья, и удобный стол, всё то, о чём он тщетно вздыхал у костров и под кровом не ведающих грамоты племён... Эврих так и не двинулся с места, потому что мысль о работе... не то чтобы внушала отвращение, просто казалась лишённой всякого смысла. Он сам понимал, что дело тут наполовину во вчерашней пирушке, что всё может ещё обойтись, что уныние в любом случае рано или поздно рассеется... Как говорил Тилорн, вспоминая изречение давным-давно жившего мудреца своего мира: "И это пройдёт". Даже если им придётся застрять в Тин-Вилене до самой весны, он тотчас усмотрит в задержке некое благо: вот и вынужденное ничегонеделание, долгожданное время привести в порядок рукописи...
Отчего же душа готова была кануть в бездну отчаяния? И разрывалась между желанием немедленно бежать разыскивать Волкодава и более здравыми помыслами, вроде того, чтобы пойти помочь слугам колоть дрова для печи?.. Пока аррант переводил взгляд с одной двери на другую, в корчму начал собираться проголодавшийся люд: стражники, мастеровые, торгованы. Свободных мест за столами оставалось уже немного, когда Эврих увидел Волкодава, шедшего к нему по проходу. Гости Айр-Донна оглядывались на него. Венн в городе, надо думать, был хорошо если ещё один, а уж с летучей мышью на плече...
Эврих так и сидел всё за тем же столиком, перед ещё теплившейся душистой свечой и блюдом с жареной рыбой, которое вдвоём с Ратхаром они так и не сумели осилить. Салака, правда, остыла, но ни вкуса, ни запаха не утратила. Волкодав сел против арранта, угостил Мыша кусочком золотистой поджарки и некоторое время молчал.
- Ты как? Разузнал, что хотел? - с бьющимся сердцем спросил наконец Эврих. Волкодав неторопливо кивнул. К ним подскочила запыхавшаяся служанка, и венн сказал ей:
- Принеси, милая, хлеба и молока. И ещё лишнее блюдечко для моего зверька.
Мыш поднял мордочку, облизнулся и протяжно пискнул, словно присоединяясь к просьбе. Получилось потешно - вельхинка прыснула и убежала. Волкодав проводил её взглядом. Вид у него был задумчивый.
- Надо было мне, наверное, остаться и огород Вароху копать, - проговорил он неожиданно. - А тебе отправляться сюда одному. Лучше всё получилось бы...
- Да что у тебя?..
- Ничего.
Появился хлеб и кружка свежего молока. Волкодав отломил кусок мякиша и стал крошить его в блюдечко для Мыша. Зверёк нетерпеливо наблюдал за приготовлением любимого лакомства: уши торчком, влажный нос так и вбирает вожделенные запахи. Эврих понял, что венн если и заговорит, то не скоро, и завёл речь первым:
- Тут мореход приходил, Айр-Донн хорошо его знает, доверяет ему... Ратхар Буревестник. Тебя не было, так я за нас обоих с ним вроде договорился...
Волнуясь и утрачивая всегдашнюю связность речи, он поведал Волкодаву про всё: и про отплытие послезавтра с рассветом, и про обещание, которое Ратхар вынудил его дать.
- Хорошо, - сказал Волкодав. Он не стал порицать Эвриха за то, что тот в одиночку договаривался с сегваном, и даже не возмутился необходимостью лгать, обеляя Астамера и его ватажников. Это последнее было объяснимо, стоило вспомнить, как они вдвоём стояли перед Гельвиной, матерью Канаона. Но не выругать за самонадеянность... Разве только случилось нечто такое, что заставило его взирать на окружающее с тем же безразличием, что и Эвриха - на любимые "Дополнения"...
Аррант собрался с духом и спросил прямо:
- Ты что-то узнал о Наставнике воинского искусства, объявившемся в Тин-Вилене?
Столик стоял в укромном углу, нарочно поставленный, подальше от любопытных глаз и ушей. Мудрый Айр-Донн поистине многое умел предусмотреть.
- Да, - сказал Волкодав. - Это Мать Кендарат. Её заманили в крепость обманом. И заставляют учить воинов для Богов-Близнецов. Она отказывалась, но ей пригрозили убивать каждый день по человеку. Сжигать живьём у неё на глазах.
Всё это венн произнёс без малейшего выражения, и смутное предчувствие неприятностей, мучившее Эвриха, превратилось в ощущение непоправимой беды. Будь она проклята, Тин-Вилена, младшая сестра стольного Тар-Айвана. Будь она проклята во имя всех Богов Небесной Горы. Будь проклят день и час, когда они решили ехать сюда и взошли на трижды неблагословенный Астамеров корабль...
- Тут есть ещё один человек, который нас с тобой знает, - сказал Волкодав. - Брат Хономер. Он там первый ученик Кан-Кендарат и уже сам учит других. Так что ты до отплытия сиди-ка лучше у Айр-Донна и поменьше высовывайся.
Эврих чуть не закричал: а как же ты-то?.. - но вместо этого самым глупым образом спросил:
- Трудно, наверное, было столько проведать?.. - Волкодав неожиданно усмехнулся:
- Что ж трудного... Дожидаешься подходящего человека из крепости, потом до бесчувствия напиваешься с ним в ближайшем кабаке...
Эврих растерянно смотрел на него. Он ни разу не видел Волкодава сколько-нибудь хмельным и только тут учуял, что от его спутника вправду разило, как от бочки с дешёвым вином. Глаза, правда, были совершенно трезвые. И походка, и разговор... Венн вздохнул, не надеясь объяснить так, чтобы он понял.
На каторге случалось: надсмотрщики, забавы ради, нарочно поили невольников допьяна, а потом кнутами гоняли бегом по самым ненадёжным пещерам, где в полу зияли трещины и провалы, а с потолка рушились камни. Когда такое впервые случилось со строптивым щенком Серого Пса, парень про себя свирепо поклялся: я выдержу. Я сохраню ясный рассудок и останусь в живых. И вы ещё увидите, каково иметь со мной дело...
- Я много могу выпить, - просто сказал Волкодав. - Ну да это неважно...
- И что ты... собираешься делать? - отчего-то шёпотом спросил Эврих. Венн взял за хрустящий хвостик жареную рыбёшку и ответил, как о решённом:
- Я пойду вызволять госпожу.
Молодой аррант так и представил себе Волкодава лезущим в ночи на отвесную стену, крадущимся между крепостными зубцами... После побега из итигульской деревни он нисколько не сомневался, что у венна получится. Не может не получиться!
- У жрецов отличные воины, - словно подслушав его мысли, пробормотал тот. - И глаз с госпожи не спускают. Ты вот что... Ты не мог бы завтра скрытно устроиться поблизости от ворот и встретить Мать Кендарат, если она вдруг выйдет наружу? Ты, наверное, сумеешь о ней позаботиться...
Эврих нагнулся к нему через стол и яростно прошипел:
- Как это выйдет наружу?.. Говори толком, варвар! Что у тебя на уме?!
- Завтра я пойду туда и брошу ей вызов, - всё тем же ровным голосом проговорил Волкодав. - Они увидят, что я лучше дерусь и больше достоин быть их Наставником. Они возьмут меня вместо неё. А её выпустят. Пускай только попробуют не выпустить.
- Тилорн! - со злым отчаянием сказал Эврих. - Тилорн нас ждёт, чтобы подать весть в свой мир! Сколько лет он там не был?.. А ты что же, значит, хочешь всё бросить? Забыл, что мы ему обещали?..
Волкодав неожиданно улыбнулся. Прежде он так улыбался только когда Мыш принимался ластиться к нему и щекотать крыльями шею, да когда Ниилит звала его вместе почитать саккаремскую книжку... да ещё иногда - глядя, как играет хрустальная бусина на вплетённом в косу ремне.
- Я же говорил, надо было тебе одному... Может, оно и к лучшему, что без меня с Ратхаром поплывёшь...
Тут учёного арранта захлестнуло тёмное бешенство, которое в нём, как он прежде наивно считал, было давно побеждено светом разума и больше не могло смутить его чувств. Захотелось швырнуть об стену блюдо с салакой, перевернуть стол и броситься на Волкодава с кулаками. Нельзя исключать, что именно так он и поступил бы (к немалой досаде хозяина заведения), но в это время уличная дверь распахнулась с таким треском, что все глаза невольно обратились ко входу. Стража!.. За нами!.. - тотчас пронеслась в сознании Эвриха необычайно отрезвляющая мысль, и ярость опала, задутая ледяным ветерком опасности. На фоне окутанной ранними сумерками улицы действительно замаячили фигуры двоих здоровенных парней, но, судя по непокрытым головам, это были не стражники. И они вовсе не имели в виду никого забирать: наоборот, они волокли с собой человека. Рослого, дородного, чернобородого мужчину, в котором мало что осталось от наглого и самоуверенного Ретилла. Он всхлипывал и норовил согнуться в три погибели, прижимая что-то к груди. Парни втащили его внутрь. Оба в кожаных безрукавках, оба нарлаки. Они пинками гнали Ретилла по проходу между столами, направляя его туда, где сидели Эврих и Волкодав. Когда он приблизился, стало видно, что его зверски избили: губы опухли, под носом и на щеках кровавые разводы, один глаз заплыл тяжёлым фиолетовым синяком. Он судорожно сжимал двумя руками замшевый мешочек, перевязанный пёстрой тесьмой. В мешочке позвякивало.
- Этот сын вшивой овцы пренебрёг справедливостью, - сказал один из парней. - Мы хотим, чтобы он исправил содеянное.
- Чтобы другим неповадно было драть втридорога за то, за что им уже заплатили, - добавил другой. Посмотрел на стоявшего за стойкой Айр-Донна и показал в ухмылке все зубы: - Вот бы у нас на выселках были трактиры вроде твоего, вельх!.. Перебирайся к нам, а? Или ещё один такой же открой...
Эврих начал догадываться, что происходило. Нарлаки. Могучие, мускулистые, вооружённые парни. Вроде Тормара. И тех троих, которых Волкодав размазал по стенам в глухом кондарском заулке...
Первый ухватил Ретилла за шиворот и бросил его перед столиком на колени, сопроводив пинком в копчик:
- Давай, гнида, верни добрым людям то, что ты против всякого закона у них отнял...
Несчастный трактирщик, утирая сопли, слёзы и кровь, протянул трясущуюся руку и уронил к ногам Эвриха свой мешочек. Можно было не сомневаться: деньги, востребованные за осла, все до гроша лежали внутри. Молодой нарлак тут же оказался рядом, припал на колено якобы затем, чтобы поднять мешочек и, отряхнув, положить его на край стола. Выпрямляясь, парень подмигнул арранту и тихонько шепнул:
- Друзья великого Сонмора - наши друзья. - Снова схватили плачущего Ретилла подмышки и безжалостно потащили его наружу. Эвриху поневоле стало жалко его. Обидно, конечно, было платить лишние деньги, но какие деньги стоят того, чтобы... Он покосился на Волкодава и увидел, что венн наблюдал за происходившим с полным безразличием. Так, словно суета этого мира уже не имела к нему отношения. Потом Волкодав перевёл взгляд на курившуюся свечку. И вдруг сделал некое движение одними плечами. Эврих явственно видел, что он не поднимал рук и вообще не прикасался к свече. Однако та слетела со стола, словно сбитая мощным, резким ударом. Стукнула в стену и погасла, падая на пол...
Крепость стояла поодаль от города, там, где окаменевшими волнами вздымались последние утёсистые отроги Заоблачного кряжа. Дорога шла вверх, и Эврих время от времени оглядывался на хлопотливый муравейник тин-виленских улочек и пристаней, заполнивший оба берега изогнутой бухты. Дальше было море: горный хребет без раздумий шагал в него с берега, превращаясь в отдельные острова и наконец совсем исчезая, словно шипастый хвост дремлющего дракона. Бесчисленные острова зеленели и кое-где на высоких местах уже вспыхивали осенними красками, а под отвесными обрывами скал во множестве сновали мелкие кораблики и юркие лодки. Рыбы там, как говорили, количество было неимоверное, не говоря уж о крабах, водорослях и съедобных моллюсках. Ещё два дня назад Эврих полной грудью пил бы ясный морской воздух, превозносил суровую красоту, дарованную здешним местам, и заранее подыскивал слова, чтобы достойным образом её описать. Сегодня он смотрел вокруг с недоумением: зачем?.. Красивый, работящий и зажиточный город, где каждая улица упиралась в причал; утреннее море и благодатные острова - зачем?..
Волкодав молча шёл рядом с аррантом, полуседая грива распущенных волос мела его по лопаткам. Вдоль спины пролёг Солнечный Пламень и при нём два тяжёлых деревянных меча, Мыш сидел на плече и время от времени тихо попискивал, прижимаясь к шее хозяина. Два пешехода уже миновали знаменитые яблоневые сады, где для зверька наверняка была уйма всякого интересного и заманчивого, но маленький любопытный летун так ни разу и не отлучился. На другом плече венна висела котомка с самыми необходимыми пожитками. Запасная рубашка, вязаная безрукавка, миска с ложкой и кружкой, мыло, гребешок и Зелхатов трактат... чего ещё?.. Прочее немногочисленное имущество осталось на сохранении у Айр-Донна. Когда Волкодав вернётся, он его заберёт. То есть - если вернётся.
Накануне вечером Эврих употребил всё свое красноречие, пытаясь убедить венна отказаться от безнадёжного предприятия. Перед рассветом, когда плохо спавший аррант придумал уже вовсе неотразимые доводы и вылез наконец из-под смятого одеяла, Волкодава в комнате не оказалось. Эврих не без труда отыскал его у Айр-Донна на кухне. Венн, успевший посетить баню, сушил волосы у огня, и перед ним, само собой, тоже курилась душистым паром мисочка шерха. Он, может, в самом деле способен был не пьянея проглотить жбан сивушного трактирного пойла, но головную боль следовало лечить. Эврих встретился с ним глазами, и тщательно приготовленная речь умерла нерождённой. Всё было уже решено.
Крепость - овеществлённая песнь во имя Близнецов - была выстроена на славу. И её создателей явно не волновало, что в Тин-Вилене, управлявшейся советом кончанских старейшин, царил крепкий порядок, а могущественных и жадных народов, способных покуситься на процветающую "Младшую Сестру", поблизости просто не имелось. Замок был возведён даровитыми зодчими, определённо понимавшими толк в войне и осадах, и деньги на строительство, по-видимому, тратили не жалеючи. Твердыня Близнецов как бы венчала собою крутой каменистый холм, вырастая из неприступной скалы и возносясь к небу башнями и зубчатыми стенами. Измерив их взглядом, молодой аррант затосковал ещё больше. Думать о скрытном проникновении в подобное место было поистине самонадеянно...
Пустынная дорога между тем подобралась к последнему повороту. Зоркие глаза сторожей, смотревших со стен, наверняка уже ощупывали двоих путников, шедших из города. С этого расстояния, впрочем, ещё нельзя было различить лиц, и Волкодав остановился:
- Всё, хватит меня провожать...
Эврих стоял молча и только кусал губы, но, видно, на лице у него было написано столько всего разом, что Волкодав вдруг виновато развёл руками:
- Ты меня прости... Ну не могу я её бросить. - Учёный аррант быстро шагнул к нему и обнял что было силы, уткнувшись лицом в плечо.
- Брат... - выговорил он задыхаясь.
Он ещё хотел добавить что-то нелепое, глупое и совершенно ненужное, вроде того, чтобы Волкодав уж как-нибудь поберёгся и дал слово, что уцелеет в предстоящем ему деле... горло перехватило окончательно, и венн заговорил первым. Он сказал:
- Я про этого Ратхара слышал только хорошее, но ты всё равно... поедешь, береги себя по дороге. Вы, учёные... вечно во всё впутаетесь...
Эврих кое-как оторвался от него, поднял ставшие почему-то мокрыми глаза. Волкодав был выше ростом и смотрел на него сверху вниз. Действительно как брат на брата. Старший на младшего. Наверное, всему виной была их долгая привычка друг к другу, помноженная на близкое расставание и понятный страх Эвриха перед внезапной необходимостью путешествия в одиночку... в общем, полуграмотный венн, молчун и порядочный самодур, с его приводящими в ужас понятиями о чести и справедливости - этот венн отчего-то вдруг показался Эвриху самым близким и родным существом на свете. Старшим братом. Мудрым пестуном и защитником юного умника, который только и способен кичиться книжной премудростью, а на самом-то деле...
Перед внутренним взором проплыла улыбка Сигины, он вспомнил Засечный кряж и свой тогдашний страх потерять Волкодава. И почему мы пристальнее вглядываемся в ближних и начинаем по-настоящему ценить их только когда судьба готовится разлучить нас навеки?.. Почему только у последнего края вспоминаем всё недосказанное, спохватываемся о доброте и участии, которых не проявили, пока времени было в достатке?.. А если несчастья всё-таки не происходит, почему мы тут же забываем собственные горячечные обеты и начинаем вести себя совершенно по-прежнему?.. Мысль о том, что вот сейчас они расстанутся и, очень возможно, не увидятся более никогда, оказалась невыносимой. Эврих снова притянул к себе спутника и с трудом протолкнул пересохшим горлом слова:
- Прости меня, Волкодав...
- За что? - удивился тот. - Это ты на меня не сердись... я тебя всю дорогу, по-моему, обижал... а теперь вот бросаю.
Лицо у венна выразительностью не отличалось, но Эврих посмотрел ему в глаза и увидел в них всё то же, о чём только что думал сам. Впрочем, длилось это недолго.
Волкодав оглянулся на крепость и убрал руки с плеч Эвриха:
- Рассмотрят ещё... Ты иди... брат.
Цепляться друг за дружку и оттягивать расставание - это не для мужчин. Эвриху понадобилось немалое напряжение воли, чтобы повернуться к Волкодаву спиной и пойти назад по дороге. Правду сказать, он мало что видел перед собой, дыхание сипело в груди, и слева за рёбрами глухо давила какая-то тяжесть. Неожиданно в воздухе перед ним возник Мыш. Против всякого обыкновения зверёк повис у арранта прямо перед лицом, а потом вытянул мордочку и смачно лизнул его в нос. Заверещал, взвился над головой и исчез.
За поворотом дороги, когда крепость уже скрыли рослые густые кусты, с обочины навстречу Эвриху поднялись два дюжих молодца. Они явно дожидались здесь именно его, и слезливая скорбь, только что заслонявшая для арранта весь мир, вмиг улетучилась: Эврих живо встал в стойку, рука потянулась к мечу, губы сами собой приготовились растянуться в зловещем оскале. Волкодав, наверное, ещё и до ворот не дошёл, пронеслось по закоулкам сознания, а я без него уже...
Старший из парней примирительно поднял ладони:
- Мы здесь не за тем, чтобы нападать на тебя, почтенный... Младшая семья великого Сонмора рада послужить его друзьям, приехавшим из-за моря. Ты позволишь нам сопровождать тебя и, если понадобится, ограждать от ненужного любопытства?..
Со стен замка хорошо видели, как два человека прощались у поворота дороги, после чего один, спотыкаясь, поплёлся обратно к городу, второй же решительно прошагал прямо к воротам, а подойдя - взялся за увесистое бронзовое кольцо и трижды гулко бухнул им в проклёпанную дубовую створку.
Сразу же заскрипели мощные петли, и половинка ворот приоткрылась, ибо гласит одна из заповедей Близнецов: "Если к тебе стучатся - открой". Следует неукоснительно соблюдать эту заповедь, по крайней мере когда стучащий одинок и опасности для целой крепости с воинами уж точно не представляет.
- Святы Близнецы, прославленные в трёх мирах, - сказал Волкодав и вошёл внутрь, отчётливо понимая, что делает, может статься, последние вольные шаги по земле.
- И Отец Их, Предвечный и Нерождённый, - ответил молодой стражник, стоявший, как полагается стражнику, в кольчуге и застёгнутом шлеме. Чувствовалось, что наняли его совсем недавно: почётный долг службы ещё не превратился для него в опостылевшую обязанность, а начищенный доспех оставался предметом гордости и заботы, ради которого стоило терпеть неудобство. - Что за дело привело тебя, добрый человек, в Дом Близнецов?
Возраст вошедшего было непросто определить. Когда-то русые, а теперь изрядно поседевшие волосы, безобразный шрам на лице, сломанный нос, сивая борода и такие же усы... очень спокойные серо-зелёные глаза, в которых не было ни волнения, ни боязни, ни любопытства. В общем, прирождённый убийца. И оружия более чем в достатке. Молодой воин, повидавший немало наёмников, сразу решил, что раскусил, с кем имеет дело. Знаем-знаем, мол, мы эту породу. Правда, отнюдь не у каждого наёмника висел за спиной такой замечательный и определённо очень дорогой меч. И не у каждого на плече, настороженно озираясь, сидела большая летучая мышь.
- Я слышал, - сказал Волкодав, - будто Прославленные в трёх мирах прислали в этот свой Дом учителя, умеющего сделать воина непобедимым...
- А-а, - понимающе кивнул стражник. И окликнул своего товарища, стоявшего по ту сторону толщи стены: - Скажи там, пусть разыщут Избранного Ученика, это к нему!.. - И пояснил Волкодаву: - Сейчас придёт Избранный Ученик, брат Хономер... то есть, конечно, если он уже закончил наставлять новичков... Он посмотрит, на что ты годишься, и решит, можно ли тебе будет остаться. Ты пока проходи... Отдохнёшь немного, если придётся подождать, хорошо?
Избранный Ученик, брат Хономер. Кивнув, Волкодав вошёл в передний двор замка и огляделся. так и поймёшь, почему крепости, первоначально выстроенные от врагов, неизбежно превращаются в тюрьмы. Он уже чувствовал себя почти в заточении. Ощущение было жутким. Зачем его вообще выстроили, этот замок? От кого тут спасаться? Или это на всякий случай, на будущее?..
- А мы уж думали, ты в храмовую библиотеку идёшь, - блеснул молодыми зубами стражник, нёсший службу во дворе. Вооружённые молодцы, как раз подошедшие сменить его, дружно захохотали.
- Большая библиотека-то? - не обидевшись, спросил Волкодав. Парень ожидал совсем другого и не смог сразу придумать остроумный ответ. Только буркнул что-то, дескать, за всю жизнь не прочтёшь. И замолчал.
Над внутренними воротами красовались резные, чудесной работы, образа Близнецов. Обняв друг друга за плечи, божественные Братья ласково улыбались входящим. Старший, в красных одеждах - он выглядел чуть суровее, - притом ещё как бы заслонял и оберегал Младшего, облачённого в нежно-зелёное. Прекрасные, полные достоинства юные лица, золотое сияние, лучащееся от рук и голов... Волкодав поймал себя на том, что пристально вглядывается в лик Младшего, ища в нём черты сожжённого на Харан Киире. Потом ему померещилось, будто деревянное изображение было некоторым образом не полно. Ну конечно, дошло до него краткое время спустя. Между Близнецами, обнимая Обоих и сама заключённая в Их объятия, должна была бы улыбаться Их Мать. Деревенская дурочка, Сумасшедшая Сигина, повсюду искавшая Сыновей и наконец-то, надо думать, Их обретшая в надзвёздном краю... Доколе со Старшим Младший брат разлучён...

Предыдущая страница 34 Следующая страница


35 Мария Семенова

Как же так, сидя на солнышке у нагретой стены, задумался Волкодав. Почему нам с Эврихом выпало Её сопровождать? Сколько последователей у Близнецов - а ведь мы с ним ни разу Им не молились? И там, в горах, мой Хозяин Громов пришёл, мне на выручку, хотя Он-то уж знал, что я, сам не подозревая того, взялся отстаивать Бога чужой веры?.. Может ли так быть, что мы, люди разных кровей, поклоняемся Одним и Тем же, только под разными именами? Может ли так быть, что Создавшие Нас являлись к народам в том облике и с той Правдой, для которой эти народы были готовы? И Сигина, Мать Близнецов, на самом деле есть наша Великая Мать Жива, Вечно Сущая Вовне?.. И, значит, нет ложных и истинных вер, а есть только добро и зло в самом человеке?.. И Высшие, окружённые благими душами живших прежде нас?.. Они, наверное, улыбаются, слыша те имена, которыми мы здесь, на земле, по-детски Их наделяем. И горько скорбят, когда мы идём друг на дружку войной, силой доказывая, чья вера лучше... Может ли такое быть, прадед Солнце. Или Ты за подобные помыслы на меня и светить теперь не захочешь?..
Солнце улыбнулось ему с высоты.
Брат Хономер не заставил себя долго ждать. Когда он вышел из внутренних ворот, венну сразу бросилось в глаза, что он был не в обычном жреческом двуцветном облачении. То есть цвета-то остались и даже с прошлого раза сделались как будто ярче, но украшали они теперь не полотняное одеяние до пят, а короткую рубашку, из-под которой выглядывали грубые потасканные штаны. И было похоже, что Избранный Ученик только что вытирал голову полотенцем, умываясь после каких-то трудов. Волкодав легко догадался, после каких именно.
- Святы Близнецы... - начал было брат Хономер, но тотчас осёкся: - Я уже где-то видел тебя, язычник?..
Голос у него тоже был прежний, красивый и звучный, воистину предназначенный отдаваться под сводами храмов и разноситься над многолюдными площадями. С таким голосом только и провозглашать истины во имя Небес.
- Три года назад ты проповедовал в Галираде, - ответил Волкодав. - Я был там в то время.
- Как же, помню, - подходя и останавливаясь, медленно произнёс Хономер. Потом в его глазах появилась едва заметная насмешка: - В те времена ты кое-чего стоил на мечах... в чём мы и убедились, к немалой нашей досаде. А теперь, значит, решил поучиться искусству безоружного боя? И пришёл к Близнецам, на которых воздвигал когда-то хулу?..
- Я молюсь своим Богам и не восстаю на чужих, - повторил Волкодав. - Я и тогда Близнецов не хулил и теперь не намерен. И вот что. Я сюда пришёл не учиться. Я пришёл сказать, что пора вам выгнать Наставника, который учит плохо и неправильно, и нанять меня вместо него.
Он выговорил эти слова медленно, веско и так, чтобы слышали все. Голос он повышал редко, но когда требовалось - умел. Он был заранее готов к тому, что последовало, и не вздрогнул от хохота, обрушившегося со всех сторон. Уж верно, среди мужчин в крепости не осталось ни одного, кто бы не испытал на себе грозную руку Кан-Кендарат или её лучших учеников. Оскорбившись за хозяина, Мыш злобно зашипел и по привычке полез было на волосы, но Волкодав легонько тряхнул головой, и понятливый зверёк вновь притих на плече.
- Три года назад ты был очень наглым молодым парнем, язычник, - отсмеявшись, покачал головой брат Хономер. - С тех пор у тебя прибавилось седины, но наглость, я смотрю, ещё не повышибли. Таким, как ты, не место в нашей обители. Мы здесь радуемся людям смиренным и скромным, любящим учиться во славу Близнецов, а не кричать с порога, что они лучше всех. Уходи.
- Эй, язычник, ворота вот здесь, - окликнул молодой стражник, тот, что приглашал Волкодава внутрь. Воины и молодые жрецы, оказавшиеся во дворе, останавливались посмотреть, чем кончится забавное происшествие. Многие жрецы были крепкого сложения и в таких же коротких одеяниях, как Хономер. Ученики...
Венн не двигался с места.
- Я сказал то, что сказал, - повторил он. - И докажу, если ты пожелаешь.
- Я не желаю, - махнул рукой Избранный Ученик. - Выкиньте его за ворота, и пусть это послужит уроком другим гордецам вроде него!
Волкодав стоял по-прежнему неподвижно, всем телом чувствуя, как разбегается по жилам светлое вдохновение боя. Почти такое же, как некогда у Препоны, только, если возможно, в некотором роде чище и выше. Нечто вроде восторга, когда земля под ногами и небо над головой кажутся едиными с твоим собственным телом. Эту схватку он должен был выиграть. Он её выиграет. И что за беда, если станет она последней? Прадед Солнце смотрел на него из пронзительно-синей бездны. Он видел его правоту.
Венну не понадобилось оглядываться на двоих стражников, протянувших к нему сзади не занятые копьями руки. Столь яркого прозрения он ещё не испытывал. Их намерения показались ему двумя языками красноватого света, медленно-медленно устремившимися к его вороту и плечу...
Сторонние наблюдатели видели только, как, сердито крича, взвился Мыш, а дальше произошло непонятно что, и стражники, здоровые тёртые ребята, сперва влепились друг в дружку, а потом вместе, как набитые сеном куклы, клубком перепутанных рук и ног завалились наземь, только шлемы лязгнули о каменные плиты двора. Волкодав остался стоять где стоял. Быстрый шаг вперёд, потом в сторону и обратно - обученный глаз нужен, чтобы рассмотреть.
- Ну? - спросил он без насмешки, по-прежнему глядя на Хономера. - Следует ли со мной разговаривать?..
Опасался он только одного. Если гордыня Избранного Ученика перевесит все прочие чувства и Хономер попросту натравит на него стражу, сколько её ни есть в этой крепости. Что ж, тогда останется выхватить Солнечный Пламень и... Песнь Смерти по себе самому он всяко давным-давно спел...
Боги, присматривающие за земными делами Своих чад, не попустили. Глаз у Хономера оказался намётанный: всё, что следовало рассмотреть, рассмотрел.
- Та-ак, - протянул он, покуда стража приходила в себя и мешкала в ожидании новых приказов. - А ты прав, язычник, нам с тобой есть о чём побеседовать... Правда, эти двое ничему ещё не обучены, так что не надейся, друг мой, на повторение лёгкой удачи. Во имя Просиявших сквозь века, сейчас мы посмотрим, на что ты годен против меня!
Мыш, понимая, что может лишь помешать Волкодаву, взлетел на подпорку навеса, покрывавшего вход в какие-то погреба, и замер на ней мохнатым чёрным комком, только глаза, отражая солнечный свет, временами сверкали, как драгоценные капли. Между тем народу во дворе заметно прибавилось: люди столпились вдоль стен и вышли на деревянные галерейки, лепившиеся к каменной кладке на высоте человеческого роста. Было похоже - новичок оказался птицей не из самых обычных. Следовало посмотреть, как получится с ним у Избранного Ученика.
Они без лишней спешки крались навстречу друг другу, то есть крался жрец, а Волкодав просто шёл и знал, что сейчас произойдёт. Вернее, знало его тело, разум присутствовал безмолвно и безучастно, взирая со стороны. Венн не любил нападать первым, но мало ли чего он не любил. Он понятия не имел, насколько на самом деле хорош был Хономер, да его это и не волновало. Он начал движение, когда до "расстояния готовности духа" оставалась ещё сажень с лишком. Плывущий, скользящий то ли шаг, то ли прыжок покрыл и эту сажень, и ещё ровно столько, сколько было надо. Пальцы венна оплели крепкое запястье жреца. Сам Волкодав на его месте уже давно смещался бы в сторону, разворачиваясь, не давая вцепиться как следует и ища у противника слабину, но Хономер не успел и попался. Если по совести, то, на взгляд Волкодава, бой был уже кончен. Он мог бы сломать ему руку, если бы захотел. Или вовсе выдернуть из сустава. Или швырнуть Хономера в любую сторону так, что Избранного Ученика не поставил бы на ноги и сам великий Зелхат. Волкодав не сделал ни того, ни другого, ни третьего: не за этим сюда пришёл. Он выждал, пока Хономер опомнится и довольно ловко начнёт отвечать ему "сломанным веслом", потом вписался в его движение и увёл опускавшуюся руку наверх. Кан-киро в понимании Избранного Ученика было таким же недоделанным, как и у злополучного наёмника с Засечного кряжа. Против не слишком ловкого человека оно ещё могло бы сработать. Против Волкодава... Жрец отшатнулся от раскрытой ладони, возникшей перед лицом, Волкодав проник под его локоть (как был - с мечами и мешком за спиной: они ему не мешали), и Хономер сперва взвился на цыпочки, потом рухнул на четвереньки и наконец вжался в землю лицом, дёргаясь всем телом и словно пытаясь зарыться под каменную мостовую. А что ещё остается, если казнящая боль пронизывает слипшиеся пальцы и раскалённой иглой бьёт сперва в запястье, а потом через локоть в самую спину...
Волкодав выпустил его руку. Проверять, станет ли Хономер просить о пощаде, ему не хотелось. Равно как и увечить его. В этом просто не было необходимости.
- Вставай, - сказал венн. - Хотел испытать меня, испытывай.
Избранный Ученик мгновенно перекатился в сторону (Никогда не вставай навстречу! Сперва отдались от него... - поучала когда-то Волкодава седовласая Мать Кендарат) и вскочил прыжком, выбросив ноги. Сноровисто и красиво, но венн на его месте этого делать бы не стал. Можно, вот так взвившись пружиной, как раз и налететь на кулак. Что и произошло. Надо отдать должное Хономеру: он успел вновь изогнуться назад и упасть на лопатки, уберегая нос и глаза. Когда Волкодав отступил, молодой жрец - быстро же усвоил науку - бросил себя назад через голову, снова взлетел с земли и тотчас наметился кулаком венну в лицо.
Ему, наверное, казалось, будто удар был быстрым. Волкодав рассмотрел у него на скулах красные пятна и понял, что Хономер досадовал и сердился: его, Избранного Ученика, валяли в пыли как щенка, да притом на глазах у людей! У тех самых, привыкших смотреть ему в рот во всём, что касалось выучки Воинствующих Братьев!.. Страсть, жгущая, душу, не добавляет телу проворства. Настоящее канн-киро - это когда враждебность, готовая тебя истребить, остаётся почти незамеченной. Кулак Хономера плыл вперёд целую вечность. Волкодав не стал ни отводить его, ни отбивать: прянул на полшага вперёд, влился телом в движение Ученика, поневоле валившегося в пустоту, и, выпрямляясь, несильным толчком отправил его наземь. На сей раз Хономер упал не так ловко. Зачем-то выставил руку, точно ничему не обученный горожанин, поскользнувшийся на заснеженной луже... Удар о камни болезненно отдался в ключице. Хономер непроизвольно сжался и осел, глядя на Волкодава, замершего рядом в грозной готовности. Красные пятна на лице молодого жреца сменила сероватая бледность. Злобу, обиду и раздражение сдул холодный ветерок страха. Время остановило свой бег. Сделалось как-то не до того, что там скажут теперь о его умении старшие Храма и те, кого он сам пытался учить. В шаге от него стоял венн, и был смертью, и на том кончалась Вселенная. Волкодав стоял неподвижно, не пытался замахиваться и вроде даже не смотрел на поверженного, но присутствие было таково, что жрец понял всем своим существом: этот человек сотворит с ним, что пожелает. И никто не остановит его. Даже стража, неуверенно поднимавшая самострелы. Ибо знает он, этот язычник, нечто такое, о чём они здесь, в крепости, доселе не подозревали.
Потом венн чуть отступил, и жуткое ощущение тотчас рассеялось. Время потекло дальше, и Хономер поднялся, придерживая ноющее плечо. Его всё же не зря величали Избранным Учеником. Свои тридцать два года он провёл отнюдь не в книжной тиши и не раз готовился положить жизнь во имя Прославленных в трёх мирах и Отца Их, Предвечного и Нерождённого. И теперь, едва осознав, что остался в живых, он уже силился разобраться в случившемся. Он сам знал, что кое-что может. Он забавлялся, безо всяких поддавок валяя здоровенных наёмников, приходивших наниматься в учение. Он всей душой отдавался новому делу и даже вообразил в греховной гордыне, будто Небесные Братья наделили его особенным даром и пожелали сделать Своим возлюбленным воином... Так что же случилось сегодня? Сказать, что он проиграл венну, значит не сказать ничего. В присутствии этого человека мастерство Хономера просто не существовало. Его, Избранного Ученика, смели, как подхваченный ветром листок, и, как этот листок, он был беспомощен и бессилен. Притом что венн, по всей видимости, не пустил в ход даже доли того, на что был способен...
- Ну? - тихо сказал ему Волкодав. - Давай сюда лучших, сколько их у тебя есть. Завяжи мне глаза, а им дай по мечу. И пускай попробуют хотя бы коснуться меня...
Прадед Солнце смотрел на любимого внука со священных небес, и намерения каждого человека во дворе были очевидны, хоть с открытыми глазами, хоть с закрытыми. Мыш снялся с облюбованной жерди и перелетел хозяину на плечо.
- Я рад, что ты пришёл сюда как Друг, - улыбаясь ответил Избранный Ученик. Он принял решение. - Я был заносчив с тобой, и ты мне напомнил о моих многочисленных несовершенствах. Как, впрочем, и в тот раз, когда твой меч подсказал нам ошибочность изобличения ересей перед язычниками, еще не познавшими Света, Я могу только поблагодарить тебя. Пойдём со мной! Здесь есть кому оценить твоё искусство по-настоящему...
Хорошо говоришь, подумалось Волкодаву. Умеешь проигрывать. Умеешь извлечь выгоду из проигрыша и сделать былого противника другом. А кто обещал Матери Кендарат каждый день сжигать у неё перед окном человека?.. Не ты?..
Он молча двинулся со жрецом через внутренние ворота. За воротами открылся двор пошире того первого. Он не был полностью замощён: посередине, на вытоптанной земле, силилась даже расти травка. Здесь, у самой вершины скалы, каким-то невероятным образом бил сильный родник наполнявший колодец. Возле колодца смеялось и обливало друг дружку водой не меньше десятка молодых мужчин. А чуть поодаль, на маленьком коврике, отрешённо сидела, склонив седую голову, сухонькая старушка.
Волкодав знал, что сейчас сделает Избранный Ученик. В самом деле завяжет ему глаза, а парням даст по мечу. А когда они устанут бегать вокруг него - предложит ему поединок со жрицей. И он сойдётся с Матерью – Кендарат, перед которой он всегда был ещё беспомощней, чем Хономер нынче - перед ним самим. С Матерью Кендарат, биться против которой было всё равно что посягать на Землю и Небо... И она не пожелает ему уступить, ибо не сочтёт себя вправе передать своё тягостное служение кому-то другому. И ему - в особенности. Ибо думает, будто видит его насквозь, и то, что она там видит, ей не очень-то нравится. Волкодав шёл вперёд. Ни гнева, ни жалости, ни скорби. Настала пора отказать себе во всех чувствах, способных возмутить спокойствие духа. Перестать быть человеком, чтобы совершить достойное человека. Вдохновение струилось по жилам, наполняя музыкой мир, и музыка была сродни той, что неслышимо исходила от окутанного светом Престола Богов над Глорр-килм Айсах. Гремел торжествующий гром, и где-то в отдалении смолкла Песнь Смерти. Её больше не было. Ни победы, ни поражения. Ни жизни, ни смерти. Именем Богини, да правит миром Любовь...
Кан-Кендарат устало повернулась и нехотя подняла глаза посмотреть, кого привёл с собой Избранный Ученик.
Дождь шуршал по берестяной крыше клети, струился наземь и утекал по долбленым желобкам в большую врытую бочку. Снаружи дотлевал мокрый серенький день, но внутри ярко горели лучины, роняя в корытце рдеющие угольки. Девочка тринадцати лет от роду и её мать сидели на низких скамейках, разбирая подсохший чеснок, и плели его в косы, перемежая шуршащие белые хвостики для крепости мочальной верёвкой. До следующего урожая будут висеть по стенам, распространяя славный дух и отгоняя злобные немочи, вьющиеся подле живого.
"Вот ещё капусту заквасим, - проговорила мать, - тогда праздник и соберём".
Сказав так, она покосилась на дочь, но та отмолчалась. Ловкие, уже не совсем детские руки сноровисто подхватывали тугие головки, ребрящиеся налитыми зубками. Только глаз девочка упорно не поднимала.
Под общинным домом Пятнистых Оленей было устроено несколько больших погребов, тоже общинных: бери всякий, что понадобилось в хозяйстве! Грибков, солёных огурчиков, сметаны и капусты для щей, яблочко побаловаться - сделай милость, уважь! Другое дело, что и наполняли общинные подполы тоже каждый как мог. Кто-то всё лето лазил на бортные деревья, обихаживая и блюдя пчёл. Кто-то лучше других готовил впрок сало - с него и лило семь потов, когда закалывали свиней. А кто-то, как Барсучиха, любовно выращивал на всю большую семью лук и чеснок...
"Хорошей хозяйкой будешь, - любуясь умелой работой девочки, сказала мать. - Умница ты у меня, доченька".
Оленюшка поняла, куда она клонит, и ещё ниже опустила голову.
"Хорошие пареньки выросли у соседей, - продолжала мама. - Надёжные, дельные. Годков через пять справными мужчинами станут. Не срам одного из таких и в дом свой принять".
Девочка отвернулась, с тоской глядя в бревенчатую стену, уже наполовину завешанную готовыми чесночными косами. Она знала, что сейчас начнётся. Как всегда - уговоры, потом укоризна, потом слёзы, крик и вопрошание к Старому Оленю, за какие грехи послал семье в наказание подобное детище. А ещё бывало, когда родимая сразу хваталась за хворостину.
"Я ведь знаю, про кого всё помышляешь, - неожиданно спокойно и грустно проговорила мама. - Про Серого Пса, который Людоеду за своих отомстил. Он, конечно... про таких у нас песни поют... Ну а как с ним жизнь жить, ты думала?"
Оленюшка медленно подняла голову. Столь далеко её мечты не простирались. Как люди жизнь с мужем живут, так и она собиралась. Дом... яблони в цвету, клонящие розовые ветви на тёплую дерновую крышу... большой пушистый пёс, дремлющий на залитом предвечернем солнцем крылечке... дорожка между кустами малины, утоптанная босыми ногами детей... Рослый мужчина идёт к дому, отряхивая стружки с ладоней. Он кажется ей самым красивым, потому что она любит его...
Негромкий мамин голос спугнул видение:
"Ты хоть попробуй представить его здесь, в семью взятого. Что он в тишине нашей делать-то станет? Он, может, воин первейший, ну так у нас и без него все воины, себя отстоять хватит, а больше куда? Посидит, посидит дома, да и потянет его опять в чужедальние страны... И тебе и ему мука одна... Такому жениться и в дом входить - что соколу в клетку..."
Оленюшка вспомнила взгляд и неумелую улыбку Серого Пса, когда он принимал её бусину. Принимал так, словно она посулила ему нечто несбыточно доброе и хорошее. Нечто такое, на что он в доставшейся ему жизни уже и надеяться перестал...
Предать его, Развеять эту надежду?..
Но и в маминых словах была своя правота. Как знать, а вдруг кажущееся предательство - на самом деле для него же благо великое? Зверя вольного, лесного, на цепь посадить...
"Думаешь, не знаю, как ты летом налаживалась из дому бежать? - неожиданно спросила мама. - Всё знаю. Спасибо, дитятко, что от срама избавила. Одумалась, возвратилась, не дала мне слезами горькими изойти..."
Оленюшка вскинула глаза. Мама смотрела на неё с любовью и ласковой заботой, без назидания, без укоризны. И мудро, точно сама жизнь, что вершит в своей каждодневности великую Правду и дарует людям совсем не то счастье, которое сулит манящая сказка. Несбыточная...
Девочка всхлипнула, по щекам покатились слёзы. Она вскочила со скамейки, бросилась к матери - нечасто последнее время это бывало, - уткнулась ей в мягкие колени лицом и разревелась уже вовсю, отчаянно, в голос, чувствуя, как гладят встрёпанную голову родные тёплые руки. Прижаться к своему, насквозь своему, заново понять, что ты не одна, что всё будет хорошо, что тебя любят, жалеют и готовы простить... Да какое там! При самом твоём рождении заранее простили всё, что ты ещё родителям причинишь... Материнская да отеческая любовь, тепло знакомого дома, объятие и ласка, в которой тебе никогда не откажут... Вот оно, счастье. Чего ещё захотелось?..
...Далеко, далеко в насквозь мокром лесу глухо и протяжно завыла собака...
Светало. Прозрачная пепельная заря разливалась по крепостному двору, зябкая, негреющая, неласковая в ожидании солнца. Таков взгляд только что встреченного человека, ещё не согретый узнаванием, не оживший улыбкой.
Волкодав стоял посреди внутреннего двора крепости. Босиком, снявши рубаху. Девять молодых мужчин, все как один ладные, проворные, со смышлёной искрой в глазах, переминались с ноги на ногу и уважительно разглядывали хмурого венна. Своего нового Наставника.
Он выстроил их в ряд и не торопясь знакомился с каждым. Смотрел в глаза, выслушивал, что ему говорили. Ученики волновались, подыскивали слова. Он был их ровесником или почти ровесником, но каждому хотелось понравиться. Точно мальчишкам, повстречавшим взрослого воина. Каждый помнил потрясение и нереальность происходившего, когда, взяв боевые мечи и смущённо посмеиваясь, они окружили его, ослеплённого плотной повязкой... и едва не перерубили друг дружку, ибо стоило им сделать шаг, как венн исчез из смертельного круга, метнулся тенью, сгрёб кого-то и отшвырнул под ноги остальным... и пошёл ходить по двору, и каждый, кто вставал у него на пути, летел в сторону, теряя бесполезный меч, и вставал, оглядывая себя с трепетом - на местах ли руки и ноги... Так и не удалось им ни прикоснуться к нему, ни заново взять в кольцо. А уж когда он потом сошёлся с их прежней Наставницей... Песня во славу чего-то большего, чем победа, вот что это было такое. И похвастаться, будто хоть что-нибудь понял в этой песне, не мог ни один.
- Ты?.. - спросил Волкодав юного шо-ситайнца с льдистыми топазовыми глазами, раскосыми на прокаленном медном лице. Парень поскрёб лохматую льняную макушку, догадываясь, что "Узрел Свет и решил послужить Близнецам" Наставника не удовлетворит.
- Мой род два поколения враждовал с Канюками, - сказал шо-ситайнец. - Когда стали наконец замиряться во имя Бога Коней, вышло, что кто-то из наших мужчин должен покинуть страну. Ну, я и покинул. Теперь всем всё равно, где я и что делаю...
- Ты? - обратился Волкодав к следующему. Сливово-чёрный мономатанец из Висивабави сверкнул ослепительными зубами:
- А я уже давненько наёмничаю. Только мне ещё нигде не платили, как тут.
Я стану учить вас совсем не так, как Мать Кендарат. Я не буду утаивать хитростей и сокровенного смысла ухваток. Всё отдам, что сам знаю. Но вы у меня поймёте, что кан-киро - это Любовь...
- Ты?.. - Волкодав уже смотрел в лицо третьему. Этот третий приходился ему соплеменником. Может, поэтому он оказался единственным, кто недовольно заворчал, когда Хономер велел окружить безоружного. Русоголовый парнишка девятнадцати лет от роду, с чистой и нежной, как у девушки, кожей, но под этой кожей сплетались и перекатывались ремни совсем не девичьих мышц.
А на левой щеке у парня были две небольшие тёмные родинки.
- Я странствую во исполнение обета, данного матери, - теребя косу с гладкими, без бусин, завязками, отвечал юный Волк. - Я поклялся разыскать своего старшего брата, пропавшего много лет назад, или хоть вызнать, какая судьба постигла его. Когда я пришёл в страну нарлаков, одна почтенная старая женщина мне предсказала, что я найду следы брата здесь, в Тин-Вилене. Она была немного сумасшедшая, эта бабушка, и сперва я ей не очень поверил, но всё остальное, что она мне предрекла, вскоре начало исполняться...
Он был в самом деле похож на своего старшего брата. Очень похож. На брата, не ставшего надсмотрщиком в отпущенные ему девятнадцать. Волкодав узнал бы его и без приметных родинок на щеке. Он шагнул мимо него дальше:
- Ты?..
Светало. Прозрачный пепельный свет разливался над морем, делая его таким же неласково-серым, как небо. Скоро взойдёт солнце и сперва окрасит мир розовым жемчугом, а потом подарит ему пронзительную золотую синеву осеннего дня.
Три корабля Ратхара Буревестника, хищная боевая "косатка" и две пузатые "белухи" с товарами, на вёслах миновали широкий полумесяц залива и теперь ставили паруса. Ратхар, бывалый купец и опытный воин, сам стоял у руля, отдавая команды ватажникам. Мореплавателем его считали непревзойдённым. Далёкий и опасный - осень всё-таки, - переход к Островам не пугал его, а скорее радовал. Так радует дружеская сшибка со старинным приятелем, когда в упоении его и собственной силой не имеют значения ссадины и синяки, причинённые медвежьим объятием.
Он предлагал Эвриху относительное удобство общего покойчика на любой из торговых лодий, но аррант выбрал "косатку". И сидел на самой задней, обычно пустовавшей скамье, кутаясь в тёплый меховой плащ и уныло глядя на берег. Над серыми громадами предгорий возвышалась такая же серая крепость. Вчера пополудни, когда они с нарлаками из Младшей семьи уже замучились ждать и Эврих, оберегаемый двоими молодыми костоломами, от перенапряжения душевных сил даже задремал под кустом, тяжёлые ворота всё-таки заскрежетали и отворились, и по каменной вымостке процокал копытцами маленький серый ослик. На нём, безучастно опустив седовласую голову, ехала женщина в серых шерстяных шароварах и синей стёганой безрукавке. Увидев её, Эврих заплакал.
Она не трогала поводьев, и ослик, привычный к дальним дорогам, неспешно понс её по тин-виленскому тракту. Прямо туда, где скрывались за поворотом Эврих и его непрошеные спутники.
"Так это и есть Наставница, обучавшая непобедимых?.. - вполголоса удивился один из нарлаков. - Не очень что-то похоже..."
"Может, они её там не кормили? - предположил второй. - Заморенная больно! Да и старенькая..."
Эврих яростно высморкался.
"Вы с ней повежливее, - посоветовал он тин-виленцу. - Она десять таких, как мы..."
Кан-Кендарат подъехала ближе, и он первым вышел ей навстречу.
"Госпожа..."
Она обратила на него внимание только тогда, когда он погладил мордочку ослика и взял серого под уздцы. Женщина выглядела очень усталой, но её усталость не имела ничего общего с утомлением тела. Эврих вдруг понял: она не пустила бы в ход своё грозное мастерство, даже окажись перед нею вместо него и двух почтительно внимавших нарлаков самые настоящие душегубы.
"Госпожа, мы друзья, - повторил Эврих. - Я Друг Волкодава" .
"Да, я тебя знаю, - медленно проговорила она. - Я оплошала перед Богиней. Я не смогла остановить его..."
Морщинистые смуглые кисти неподвижно лежали на луке вышитого седла. Глядя на них, Эврих испытал мгновенное озарение и понял смысл только что сказанного жрицей. Воины, достигшие таких высот, как Мать Кендарат и лучший из её учеников, редко сходятся в поединках. Потому что давно поднялись над суетным выяснением, кто сильнее. Эти люди видели Небо - а Неба хватит на всех.
Но если судьба всё же сталкивает их между собой, побеждает тот, чей дух безмятежней. Тот, с кем Правда Богов. Оплошность перед Богиней заключалась не в том, что Кан-Кендарат не смогла остановить неразумного, пришедшего занять её место. Она проиграла ученику, принявшему Искусство из её рук. Значит, было что-то, смутившее покой её духа. Неправда служения, о которой она доселе не подозревала...
"Да продлит Священный Огонь твои дни, мать благородных мужей, - несмело приблизились молодые разбойники. - Давай мы проводим тебя в город, там ты выспишься и отдохнёшь... а потом уж как-нибудь..."
Кан-Кендарат посмотрела на хребет уснувшего дракона, названный людьми Заоблачным кряжем. Постепенно растворяясь в дымке небес, голубели вершины, а над ними парила двуглавая шапка священного Харан Киира, видимая с громадного расстояния.
"Я поеду туда, - сказала жрица. - Мне кажется, там есть место, где я смогу поразмыслить..."
Эврих всё же уговорил её провести некоторое время в городе, подкупив обещанием всю ночь рассказывать об их с Волкодавом путешествии. Вечером на постоялый двор Айр-Донна приехал всадник из крепости и привёз кошелёк денег. По словам гонца, венн, нанятый Избранным Учеником, распорядился отдавать почтенному вельху причитавшуюся ему плату. Здесь, мол, не пропадёт, а самому венну всё равно сейчас незачем - его ведь за ворота не выпускают. Почти сразу после того, как ускакал гонец, в дымовое отверстие кровли проник Мыш и самодовольно заворковал, погасив взмахами крыльев свечу. стоявшую между Эврихом и Кан-Кендарат. Аррант немедленно поймал и обшарил зверька: нет ли записки?.. Жрица усмехнулась краешком губ: "Тебя он только что видел... А мы с ним и так уже всё друг другу... сказали..."
Записки действительно не нашлось, зато к лапке мохнатого летуна оказалась примотана тонюсенькая серебристая цепочка. Эврих не слишком разбирался в ювелирных изделиях, но работу мастера Улойхо трудно было с чем-либо спутать. На цепочке удерживалась подвеска из того же металла. Две женские ладони, могущие принадлежать только существу мудрому и исполненному любви, протягивали чуть тронутый голубизной самоцвет, похожий на прозрачную каплю росы... Слеза?.. Горсть воды - припасть жаждущими губами?..
Эврих молча протянул цепочку женщине. Кан-Кендарат взяла подвеску, и её рука задрожала. Она опустила голову, прижимаясь лбом к священному для неё символу, и сидела так, пока Эврих растепливал погасшую свечку. Когда наконец она вновь подняла глаза, в них стояли слёзы.
...Как ни кутайся, стылый морской ветер всё равно проберёт до костей, особенно если сидеть без движения. Эврих плотнее запахнул тёплый плащ, глядя на удалявшийся город. Можно было потешиться надеждой, что и Волкодав стоял где-нибудь на крепостной башне, провожая глазами уходящие корабли... Только от этого ничего не менялось. Быстрая "косатка" уносила Эвриха прочь, а венн остался на берегу, и его, с позволения сказать, наёмная служба немногим отличалась от плена...
Без Волкодава было пусто. И холодно. Эврих твёрдо сказал себе, что раскисать не имеет права. Слишком многое теперь зависело от него одного. Чтобы отвлечься, он начал прикидывать, какими словами опишет в "Дополнениях" чудеса и красоты приморского города, где уроженец едва ли не всякого края без большого труда сыщет себе земляков. Вспомнилось обещанное: "Особо же следует рассказать о корчме Айр-Донна, достойнейшего вельха, переселившегося в Тин-Вилену из сольвеннской страны. Эту корчму легко узнать по вывеске: могучий белый конь и серый пёс, бегущий рядом с санями. Постояльцам здесь подают..." Эврих вдруг содрогнулся всем телом и ощутил острое желание вышвырнуть "Дополнения" за борт. Я исписал уже две трети захваченных из дому листов, а о чём? Об исчезнувших племенах Засечного кряжа и о дойной корове сегванского морехода, об опасностях Змеева Следа и о том, почему в Кондаре самая спокойная улица называется улицей Оборванной верёвки?.. О Боги Небесной Горы, лучше бы я всё это время вырисовывал таблички с именами свиней!.. Почему я дотошно занёс в книгу легенды, поведанные Рейтамирой, но ни словом не упомянул о ней самой? Почему я изложил поклонение Близнецам, но пожалел чернил для рассказа о деревенской дурочке, ожидающей своих сыновей?.. Почему я собрался переделывать встречу со Всадником в угоду родичам Астамера, но не нашёл места для того, кто... Волкодав, друг мой, брат мой, как же вышло, что я не написал о тебе...
Мгновение слабости и отвращения продолжалось недолго. Пальцы ощутили знакомый зуд, рука сама собой нащупала у пояса подвесную чернильницу. Предстояло много работы.
Утренний ветер щедро наполнял просторный клетчатый парус. Оставляя по левому борту острова, "косатка" резво бежала навстречу восходящему солнцу, и волны с шипением ложились под киль, уходя за корму.

1 ноября 1995-22 октября 1996

Предыдущая страница 35


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

[SERIAPICTURE]
[/SERIAPICTURE]

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE]
[BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • 1. Бортник и его сын (Страница 1)
  • 2. Сломанные крылья (Страница 2)
  • 3. На третью ночь (Страница 4)
  • 4. Дом у дороги (Страница 6)
  • 5. Младший брат (Страница 8)
  • 6. Перегрызенный кнут (Страница 10)
  • 7. Город Кондар (Страница 13)
  • 8. Сонмор (Страница 15)
  • 9. Жена ювелира (Страница 18)
  • 10. Тысячный день (Страница 20)
  • 11. В море (Страница 23)
  • 12. Всадник (Страница 25)
  • 13. Четыре Орла (Страница 27)
  • 14. Зелёная радуга (Страница 29)
  • 15. Долина Звенящих ручьёв (Страница 31)
  • 16. Отданные долги (Страница 33)


Мария Семенова

Право на поединок

Цикл: "Волкодав" - 2

 Читать книгу

Аннотация

Он вернулся. Он прошел сквозь Врата иного мира, чтобы продолжить свой поединок со злом. Холодная сталь берегла его днем, собачья шерсть - ночью. Он был последним в роду, но, пока он был жив, Серые Псы не потеряли свое право на поединок.

Содержание
Биография автора

Создание книги: Spider (http://smallweb.ru)
Программа: ChmBookCreator
Исправление ошибок: Plinker (qqqwwwqw@tut.by)
Файл взят с http://lib.ru/
Над дизайном работали: Spider, Elfin, Angel


Мария Семенова - Биография

Мария Семенова

На основную страницу

Биография

Родилась в 1958 г. в семье учёных. В 1976 г. после окончания школы решила пойти по стопам отца, доктора технических наук, и поступила в ЛИАП, который и окончила в 1982 г. с дипломом инженера-электрика по специальности "ЭВМ". О выборе полученного образования не сожалею и по сей день.
Сочинительством занималась сколько себя помню, но подобный род занятий в семье не считался серьёзным и не одобрялся. Поэтому писание грандиозных романов происходило большей частью тайком. К тому же и вдохновлялась я не тем, что было перед моими школьно-студенческими глазами, а всяким "давно и неправда". Так случилось, что ещё классе в восьмом мне попалась книга малоизвестного английского автора о норманнском завоевании 1066 года. Эмоциональное впечатление было столь сильным, что вылилось в серьёзный любительский интерес к этнографии северных европейских народов. Прочитав всё, что тогда можно было достать о викингах и славянах художественного (прямо скажем - очень немного), я стала искать научно-популярные, а потом и научные книги. Это дало новый толчок литературному воображению. В 1980 году я наконец сочла, что создала "товарный продукт", который может быть интересен не только мне лично, и отправилась с рукописью в издательство "Детская литература". Это была повесть, которая теперь называется "Хромой кузнец". Приняли меня в издательстве настороженно, но папку взяли, и, к моему глубокому изумлению, повесть понравилась. "Будем делать книжку", - сказали мне...
Дальше моя литературная биография развивалась в соответствии с законами того времени: застой, царивший в стране, успел-таки меня зацепить.
Через два (!) года повесть добралась до редсовета и была поставлена в план на 1986 год.
В 1985 г. - с треском вылетела из плана. Именно с треском: я написала для альманаха "Дружба" повесть, которая теперь называется "Два короля". Тогда у меня хватило глупости назвать её "Что такое победа" (поскольку два основных персонажа заняты выяснением, кто же из них кого победил), совершенно упустив из виду, что это был год 40-летия победы в Великой Отечественной войне. Позже мне довелось заглянуть в официальную переписку: партийные инстанции велели немедленно выкинуть из альманаха повесть с таким "кощунственным" названием, а когда издательство попробовало заступиться - приказали вообще подобрать другой авторский состав. И я, ещё не войдя в литературу, уже стала в ней персоной нон грата.
Что ж! Я в истерику не впадала - ведь перо с чернилами они у меня отобрать не могли...
Однако вскоре повеяли новые ветры. Осенью 1986 года происходило Совещание молодых литераторов Северо-Запада, и там меня всей силой своего авторитета поддержали два замечательных человека - Радий Петрович Погодин, уже, к сожалению, ушедший от нас, и Валерий Михайлович Воскобойников. Вот тут меня "открыли" и начали печатать в ленинградских детских журналах, а в 1989 г. в "Детской литературе" вышла первая книга - "Лебеди улетают".
В 1992 г. уже "Лениздат" выпустил вторую книжку - "Пелко и волки". К этому времени мои домашние заподозрили, что "это" серьёзно, и без большого ужаса отнеслись к тому, что я завершила свою 10-летнюю инженерную деятельность, перейдя в издательство "Северо-Запад" литературным переводчиком.
С этого момента на мою биографию стали мощно влиять законы рыночной экономики.
В "Северо-Западе" я, конечно, первым делом продемонстрировала свои исторические романы (двадцатилетний труд, измерявшийся килограммами), но интереса они не вызвали. Что ж, деньги зарабатывать надо - и я опять же килограммами переводила импортное фэнтези. Литературные достоинства большинства этих книг можно описать словом "макулатура", но бум есть бум - как их раскупали! Дошло до того, что отечественные авторы, начавшие тогда выступать в жанре фэнтези, брали себе "зарубежные" псевдонимы, да и писали всё на тот же западный лад - о драконах, эльфах и гоблинах. Тут уже во мне возмутился этнограф: хотите фэнтези - будет вам фэнтези, но почему предпочтение отдаётся уже десять раз съеденному "толкиновскому" бутерброду, а наш богатейший родной материал должен оставаться в загоне?!!
Результатом этого возмущения явился "Волкодав", выпущенный в 1995 г. издательством "Азбука". Книга, как выяснилось, заполнила определённую нишу читательского интереса. На этой волне были наконец напечатаны другие мои труды, много лет ждавшие своего часа: книги "Валькирия" (1995), "Лебединая дорога", "Два короля", "Викинги", "Поединок со Змеем" (все - 1996 г.). В 1997 г. к ним добавились "Волкодав: Право на поединок" и популярная энциклопедия "Мы - славяне!", а в 1998 г. - "Меч мёртвых" (в соавторстве с А. Константиновым).
Успех "Волкодава" имел для меня два интересных последствия.
Во-первых, всё написанное мной стали "автоматом" причислять к фэнтези, хотя из перечисленного выше к этому жанру относятся лишь два "Волкодава" и - с определённой натяжкой - "Поединок со Змеем", который есть художественный пересказ скандинавских и славянских языческих мифов. Остальное - стопроцентные исторические романы, а "Мы - славяне!" и вовсе научно-популярная книга.
Второе последствие вытекает из первого. Если что-то в яркой обложке, да притом ещё фэнтези - значит, низкопробная литература. Журналисты прочно навесили мне ярлычок бульварной писательницы. Знакомство со мной эти деятели телекамеры и пера начинали словами "Вашу книжку я не читал(а)..." - на что всякий раз хотелось спросить: "Которую из?.." Ну да Бог им судья.
Опять-таки цепь случайных событий вызвала у меня желание сперва "похулиганить", а потом и всерьёз поработать на современную тему. Так появились "Те же и Скунс" (1997 г., в соавторстве с Е. Милковой и В. Воскобойниковым), "Те же и Скунс - 2" (1999 г., в соавторстве с В. Воскобойниковым и Ф. Разумовским) и "Заказ" (1999, в соавторстве с К. Кульчицким). Их почему-то причисляют к детективам, хотя на самом деле это не так. Ну а то, что далеко не последним персонажем в них является наёмный убийца и вообще присутствует криминал, весьма успешно укрепило мою репутацию бульварного автора. Как же! "Дефектив", да ещё и про киллера - всё ясно (хотя "книжку" опять-таки не читал...)!
Вышли также два произведения, в которых я присутствую как автор первоначальной идеи - и потому моя фамилия помещена издательством на обложку, хотя непосредственного участия в написании текста я не принимала. Это "Преступление без срока давности" Ф. Разумовского (1998) и "Вкус крови" Е. Милковой (1999). Есть разноречивые мнения об их литературных достоинствах. Но если тот или иной вид соавторства поможет "раскрутить" малоизвестного автора и вывести его на самостоятельную орбиту, я буду считать свою задачу исполненной. Мне ведь тоже, рискуя, подставили когда-то плечо...

Мария Семенова. Автобиография.