Мария Семёнова - Поединок со змеем

1 Мария Семёнова

(славянские мифы)
У России, как у большого дерева, большая корневая
система и большая лиственная крона, соприкасающаяся с
кронами других деревьев. Мы не знаем о себе самых простых
вещей. И не думаем об этих простых вещах.
Д.С.Лихачев

В САМОМ НАЧАЛЕ

В самом начале была только Великая Мать, и новорожденный мир лежал на ее теплых коленях, а может быть, у груди. Как звали Великую Мать? Наверное, Жива-Живана, ибо от нее пошла всякая жизнь. Но об этом никто теперь не расскажет. Наверняка ее имя было слишком священно, чтобы произносить его вслух. Да и какой новорожденный зовет мать по имени? Ма, Мама – и все...
Когда юный мир немного окреп и возмог сам за собой присмотреть, Великая Мать удалилась. Надо думать, ее призывали иные миры, тоже ждавшие любви и заботы. По счастью, Боги и первые Люди еще успели запомнить Великую Мать и ее божественный лик: ясное чело, уходившее в надзвездную вышину, очи, подобные двум ласковым солнцам, брови и волосы, схожие с добрыми летними облаками, льющими живую воду дождя. Она была нигде и везде, ее лик был зрим отовсюду, а взор проникал в самые тайные уголки. Недаром и много веков спустя, когда Солнце было завещано совсем другому, юному Богу, его по-прежнему называли Всевидящим Оком. А символом Солнца сделали крест, обведенный кругом – ради севера, юга, запада и востока, четырех сторон белого света, куда Око устремляет свой взгляд.
А еще Великая Мать посадила Великое Древо, с тем, чтобы оно обвило корнями исподние глубины Земли, а ветвями обняло запредельную высь Неба, связывая их воедино. И когда ее воля исполнилась, в мире, похожем на большое яйцо, обособились и проснулись две сути: мужская – в Небе и женская – в Земле. Проснулись и удивленно раскрыли глаза: тотчас вспыхнули тысячи звезд и отразились в родниках и лесных озерах... Земля и Небо еще не ведали своего назначения, не знали, для чего рождены. Но потом увидали друг друга, одновременно потянулись друг к другу – и все поняли, и не стали спрашивать ни о чем. Земля величаво вздымалась к Небу горами, стелила роскошную зелень лесов, открывала стыдливые ландыши во влажных ложбинах. Небо кутало Землю теплой мглой облаков, проливалось тихим дождем, изумляло жгучими молниями. Ибо в те времена грозу не называли грозой, потому что ее никто не боялся. Гроза была праздником свадьбы: золотые молнии возжигали новую жизнь, а гром звучал торжественным кличем, призывным кличем любви.
И что за веселая, шумная, весенняя жизнь тогда хлопотала повсюду, под ласковым взглядом Великой Матери Живы! Зимы, мертвящих морозов не было и в помине. Земля расцветала без страха, щедро дарила плоды и, чуть-чуть отдохнув, опять принималась за свой род, а с Мирового Древа, похожего на раскидистый дуб, слетали к ней семена всех деревьев и трав, соскакивали детеныши всех птиц и зверей.
А когда приходил срок какому-нибудь украшению леса, могучему ясеню или сосне – можно ли сказать, что они умирали? Окруженные молодой порослью, выпустившие тысячу побегов, они просто роняли старый, тронутый гнилью ствол, и он ложился в мягкие мхи, снова делался плодоносной землей, а Жизнь – Жизнь никуда не исчезала...
Вот как Великая Мать урядила эту Вселенную, прежде, чем удалиться.
Посередине, поддерживаемая Мировым Древом, раскинулась Земля, и ее со всех сторон окружал Океан-море. С исподу легла Ночная Страна; переплыви Океан, как раз там и окажешься. Ночную Страну еще называли Кромешной – то есть отдельной, опричной, особенной, не такой. А выше Земли начинались девять разных небес: самое ближнее – для туч и ветров, другое – для звезд и луны, еще одно – для Солнца. Днем Солнце плывет над Землей с востока на запад; потом переправляется через Океан и с запада на восток измеряет нижнее небо, светя в ночной, Исподней Стране. Поэтому и Солнечный Крест рисуют катящимся то в одну сторону, то в другую.
Седьмое же небо сделалось твердью, крепким прозрачным дном для неисчерпаемых хлябей живой небесной воды. Мировое Древо проросло его зеленой макушкой; и там, под раскинутыми ветвями, в хлябях небесных родился остров. Его назвали ирием – несокрушимой обителью Жизни, Света, Тепла. А еще его называли островом Буяном, за плодоносное буйство Жизни, за то, что там стали жить прародители всякой твари – животных, птиц, рыб и змей. Недаром, знать, говорят познавшие счастье: как на седьмое небо попал!

СЫНОВЬЯ НЕБА

У Неба с Землею было три сына, три молодца: Даждьбог, Перун и Огонь.
Сказывают, у Даждьбога была величавая поступь и прямой взгляд, не знающий лжи. И еще дивные волосы, солнечно-золотые, легко летящие по ветру. А у Перуна – иссиня-черные кудри, вечно взъерошенные, непокорные, клубящиеся, как туча. Спокойного величия брата не было даже в подобии, – лихая, непогасимая удаль. А Огонь родился огненно-рыжим, вьющиеся пряди торчали, как ни приглаживай. И только глаза у всех троих были одинаковые, синие-синие, как чистое небо в солнечный полдень, как промоина в черных грозовых тучах, как синяя, нестерпимая сердцевина костра.
Когда они возмужали, отец с матерью доверили Даждьбогу величайшее из сокровищ: Солнце, сияющий золотой щит. Начал сын Неба возить чудесный щит на легкой колеснице, запряженной четверкой белоснежных коней, начал озарять красы и дивные дива Земли: поля и холмы, высокие дубравы и смолистые сосновые боры, широкие озера, вольные реки, звонкие ручейки и веселые родники-студенцы. Радовалась о сыне Земля, радовалось Солнцу все дышащее: соловьи пели ему песни, цветы поворачивали головки вослед, а ящерицы и добрые змеи выползали погреться на валуны. Надобно молвить, все змеи в те времена были добрыми и безобидными, как теперешние ужи, и умели просить у Неба дождя, когда его не хватало. Все тянулось к небесному страннику Даждьбогу, все под его взглядом цвело и плодоносило: недаром само его имя значило – Дающий Бог, Податель всего.
Иногда Солнце опускалось вниз, посветить Исподней Стране. Тогда над Землею смеркалось, и приходила Ночь, налетала, как птица с большими мягкими крыльями, отворяла на небе звезды – живые глаза душ, еще не родившиеся в земных телах или, наоборот, уже вознесшихся обратно в ирий.
На берегу Океан-моря, на самом западе, Даждьбога ждала добрая лодья и стаи птиц – лебедей, гусей, уток – готовых впрячься и переправить его вместе с конями в небо Исподней Страны. Там он пробегал свой ночной путь, и лодья, запряженная птицами, вновь перевозила его через светлый утренний Океан. Вот почему, когда были созданы Люди, у них скоро появились обереги – голова конская, тело утиное. Люди верили, что Бог Солнца всегда выручит их из беды, где бы он ни был.
В те времена Даждьбог кружил в небесах, как ему хотелось, в Нижнюю Страну заглядывал нечасто и ненадолго. Там не росло ничего, там не было красоты. Оттого ночи всегда были теплыми и короткими, как теперь по весне.
Перуну тоже досталось сокровище по душе и по сердцу – сверкающая золотая секира. Только крепкой руки сына Неба слушался чудесный топор, только ему был он по могуте; недаром трижды по семь лет Земля-мать поила его своим молоком, возрос – сильней не бывает. И когда принимался играть Перун топором, начинал подбрасывать и ловить его для потехи или размахивать над головой, радуясь собственной нерастраченной мощи – то-то пылали, летя во все стороны, огненные снопы молний, то-то катился меж небесами веселый, ликующий гром и целовали Землю струи доброго ливня! И всюду, куда били молнии, расцветали невиданные цветы, возгоралась новая жизнь. Секира Перуна была золотой от кончика древка до острия, не для боя – с кем драться, кому угрожать? Кто враг светлым Богам, сынам Неба и Земли?..
Перун ходил тогда в тонкой белой рубахе, скроенной из летнего облака. И крылатые жеребцы, мчавшие его в поднебесье, были белей лебединого пуха, белей морской пены и молока – храбрые кони с глазами, что драгоценные камни, с теплым дыханием и золотистыми гривами.
И каких только забав не придумывал молодой Бог! Собирал облака в стадо и пас, точно коров, доил наземь дождем. Вот почему передовые тучи грозы посейчас еще называют быками... А то представал пахарем, пряг коней в соху и вспахивал небесную пажить, разбрасывал всхожие семена... Или слал облака в полет белыми лебедями, сам же примеривал сизые орлиные крылья, пускался вдогон, а верные кони летели вослед, и кто скорей поспевал – неведомо никому.
А порою, задумавшись, тихонько гладил и ласкал мягкое руно облаков и пальцами, способными дробить камни, неуверенно, робко лепил из них девичий стан и лицо. Но скоро смущался, развеивал собственное творение без остатка и снова мчался по небу, хмелея от бешеной скачки, и гром рассыпался из-под копыт жеребцов.
Говорят еще, в те далекие времена в чистых северных реках было дна не видать из-за раковин, корявых чашуль. Они не умели ходить и держали свои створки открытыми, надеясь, что в них попадет какая-нибудь съедобная мелочь. Перуновы молнии пугали смирных жительниц дна, и они при грозе поспешно захлопывались; но нередко бывало, что зарево молнии успевало проникнуть сквозь воду и отразиться в зрачках. Проморгавшись, чашуля обнаруживала в своих створках маленькую жемчужину. Вот почему эти раковины до сего дня так и называют – жемчужницами.
А братец Огонь поспевал, как умел, за старшими: где пожарче пригреет Даждьбогов солнечный луч – Огонь тут как тут, вертится любопытно. Где высечет искру Перунова золотая секира – там тотчас и его рыжая голова, увенчанная прозрачным дымком.

ЛЮДИ

Молодечество кипело в крови у юных Богов, искало дела по силе. Затевали, случалось, Даждьбог и Перун скачку-забаву на весь день от утреннего Океана до самых закатных пределов. Мчался высоко в небе Солнце-Даждьбог, золотым огнем сиял его щит, вились гривы коней, мелькали спицы колес. Летел в тучах Перун, когда верхом, когда в колеснице – задорно гремел катящийся гром, звенели на ветру хвосты скакунов: где пометут ими – тотчас луг расцветет, где скоком скакнут – озеро, либо колодезь, либо гремячий родник. Когда один, когда другой успевал первым к закату. То величественно-прекрасный Даждьбог в золотом плаще и расшитых одеждах, то Перун с его рыжей вздыбленной бородой, босоногий, с продранными локтями. И не сказано, чтобы хоть раз братья поссорились. А следом прибегал запыхавшийся Огонь.
И вот как-то Даждьбог и Перун уселись на ласковые колени Земли и придумали мериться: кто скорее докинет рыжего братца до того трухлявого влажного пня, Солнце своим палящим лучом или Гроза рдеющей молнией. Позвали Огонь, а он и не откликается. Наконец сыскали мальца. Взял он, оказывается, звонкую радугу – тугой лук брата Перуна, – обвил льняной тетивой деревяшку, вложил острым концом в пустой сучок на другой – и знай себе крутит. И уже кудрявый дымок завивается там, где дерево касается дерева.
– Горячо, – потрогал и удивился Даждьбог.
– Дай-ка мне, – сказал Перун.
В его сильных руках дело быстро пошло. И вот уж Огонь глянул на братьев из щели между поленцами, едва не сжег тетиву. И тут капля пота упала со лба Перуна прямо на деревяшки, и показалось, будто они сонно шевельнулись в руках...
– Самое первое пламя, – сказал задумчиво Даждьбог, – возгорелось между нашими Матерью и Отцом, когда они полюбили друг друга. Из того пламени мы все родились, оно сияет и в Солнце.
– Из него же все мои молнии, недаром в них жизнь, – ответил Перун.
И тут уж они не стали тягаться, кому первая честь: разом вскинули ясный щит и золотую секиру, в два голоса вымолвили заклятие, и двойное сияние на миг ослепило даже их, Богов. А потом увидели братья, как разогнулись два корявых сучка, становясь двумя стройными нагими телами, зашевелились, раскинули руки, впервые вздохнули, потягиваясь и просыпаясь, медленно раскрыли глаза...
– Мужчина и Женщина, – сказал тихо Огонь. – Какие красивые!
– И как похожи на нас, – добавил Даждьбог. – Это не звери, не птицы, не рыбы... назовем их Людьми.
А Перун притянул к себе меньшого братца, широкой ладонью пригладил огненные вихры:
– Пора и тебе приниматься за дело. Даждьбог – всему миру светлое око. Я лью дожди и затепливаю жизни. А ты стань самым главным для этих двоих. Будь им Огнем Любви, Святым Огнем Очага. Гори между ними, пока стоит этот мир.
На том порешили, и рыжекудрый остался с Мужчиной и Женщиной, изумленно глядевшими друг на друга... А Перун и Даждьбог снова поспешили на Небо, к своим застоявшимся скакунам: не дело замирать Солнцу, негоже клокотать на одном месте могучей грозе. Но говорят, Перун потом пробовал, не получится ли с чем-нибудь еще, как с деревяшками. И один раз повезло: попался в руки кусочек кости Земли, желвак бурого кремня. Мигом треснул крепкий камень в пальцах Бога Грозы, вылетела искра, явился быстрый Огонь. От тех половинок кремневого желвака тоже повелся род Людей, и они даже числят себя старше древесных, ведь камни старше деревьев. Два племени частью смешались, слились, как дерево и валун, прижавшиеся друг к другу. Но в иных слишком прочно засело родство с камнями и скалами, и так появились первые Великаны. Вот почему иногда бают, будто в прежние времена Люди были куда больше и сильнее теперешних, а о рослом да крепком поныне скажут: ишь вымахал великан!
А те, чье племя пошло от дерева, до сих пор возводят себя кто к сосне, кто к дубу, кто к белой березе. Бывает, слабых детей несут в лес, расщепляют крепкий ствол и трижды проносят ребенка в рану насквозь:
– Забери, деревце, немочь, поделись статью и силой!
Потом стягивают расщеп, и выздоровевший всю жизнь заботится об избавителе, советуется с ним, ухаживает, поливает. А старцы на склоне дней, случается, просят светлых Богов превратить их в деревья, и те не отказывают, коль заслужил человек. Оттого слывут иные деревья праведными: подле них оставляют людей недуги, возвращается душевный покой.

РОД И РОЖАНИЦЫ

И вот еще какое диво посчастливилось увидеть юному миру. Земля и Небо так сильно любили друг друга, что их любовь ожила как отдельное существо – и тоже, подобно им самим некогда, тотчас распалось надвое, на Любовь Женскую и Мужскую, ибо одной недостаточно – любящих всегда двое.
Бог Род, Мужская Любовь, стал даровать приплод и потомство всем дышащим тварям, и Люди скоро выучились его почитать: стали делать изображения и вкладывать в свадебные заздравные чаши, на счастье и многочадие новой семье. Это Род, говорили, выращивает деревья, это он грудами мечет с небес кремневые камешки, из которых родятся упорные и сильные Люди. Это он – Свет Небесный, без которого Солнце плыло бы одиноко, как звезда в черноте. И сколько всего нареклось его именем – не перечесть: урожай, народ, родина, роды...
Богиня Лада стала Женской Любовью. По ней прозвались мудрые жены, умеющие сладить семью, завести в доме лад. Великой Богине была по душе верная супружеская любовь, и мужья с женами величали друг друга почти ее именем:
– Лада! Ладо мое!..
Помолвку тогда называли – ладами, свадебный сговор – ладинами, девичье гадание о женихе – ладуваньем. И, говорят, Люди слыхом не слыхивали, чтобы кто-то брал в жены немилую либо насильничал, тащил девку замуж за постылого, за нелюбого, за неровню...
Великая Лада – Дедис-Лада, Дид-Лада, как звал ее один народ, возникший из кремня, – нипочем не простила бы подобного святотатства...
Она объезжала засеянные поля в зеленой одежде, благословляя будущий урожай, и шерстка ее коня отливала спелым золотом, как налитой колос. А мужчины и женщины, держась за руки, шли вслед за нею в поля, где можно обняться вдали от чужих глаз. Люди ведали: их любовь дает добрую силу хлебному полю. А поле отдаривало Людей голубыми цветами и обещало вернуть посеянное сторицей. Говорят, будто жито росло тогда стоколосым – по сотне тугих, тяжелых колосьев на каждом стебле!
Ладу еще называли Рожаницей, в честь родящего поля и молодых матерей, которых она незримо обвивала своим поясом, помогая разрешиться от бремени. Собственных сыновей у Лады было двенадцать – по числу месяцев года, по числу великих созвездий, что предрекают судьбу-нарок всему сущему на Земле. Недаром спрашивают доныне:
– Под какой звездой был зачат? А под какой родился?
Звезды, братья-Месяцы и сама Рожаница Лада дают каждому человеку Долю – или Встречу, как ее еще называют, – маленькое Божество, которое следует за хозяином до могилы, трудится и хлопочет, помогает ему. Доли у всех разные, смотря по тому, какая звезда верховодила на небосклоне. И до сих пор случается – один человек всю жизнь палец о палец не стукнет, гуляет себе, на бел свет зевает, и все равно: что людям тын да помеха, ему смех да потеха, вечно у него по два сома в одной верше, по два гриба в ложке. А иной до рассвета уже в трудах и поту, на вешней пахоте шапка с головы свалится – не оторвется поднять, а все – корка на корке, ни пышки, ни мякиша. Это оттого, что у одного Доля умница да работница, у другого – лежебока-лентяйка. В сердцах ругнется бессчастный:
– Знать, сиротской ночью я появился на свет!
Что тут добавить? Нельзя наново родиться, переменить ту льняную нить, пряденую нитку Судьбы, которой повили когда-то пуповину младенца, накрепко привязав его к Доле...
Много тех, кто, отчаявшись, живет как придется и больше не пробует что-нибудь изменить. Но еще больше иных, не скоро сдающихся, кто однажды поймал свою нерадивую Долю за шиворот и запер в погреб, чтобы не мешала. А то, оттрепав за уши, вразумил косорукую тонко прясть и мелко молоть, заставил лежебоку вскакивать до свету и не жалеть плеч!
...А еще у великой Лады, у матери-Лады была юная дочь. Звали ее просто Доченька – Леля, Лелюшка, Полелюшка. Недаром любимое детище до сих пор не просто растят – лелеют, колыбель зовут люлькой, а само дитя нет-нет да покличут нежно лялечкой. И ласка, и оберег именем прекрасной Богини.
Подросла Леля и стала гулять по лугам, по густым тенистым лесам, и шелковая мурава сама льнула ей под ноги, чтобы распрямиться еще зеленее и гуще. А минуло время – начала Леля вместе с матерью обходить и объезжать поля, тянуть за зеленые ушки едва проклюнувшиеся всходы, и Люди увидели, что никогда прежде не было на Земле таких урожаев. Стали они славить Лелю наравне с матерью и чтить как Рожаницу, называть Весной-кормилицей. У Лады стали просить разрешения закликать-зазывать в гости Весну, а когда Мать позволяла – готовили Дочери дерновую скамью, проросшую травами, ставили подношения: хлеб, сыр, молоко. Это был девичий праздник, мужчин, любопытных парней близко не подпускали. Жгли в честь Матери с Дочерью огромный костер, окруженный двенадцатью другими, поменьше, в честь Месяцев, и с пеплом того костра смешивали семена, умывали им лица, давали больным. И никто, говорили, не помнил, чтобы не помогло.
А охотники баяли вот что:
– Зверь, позволивший забрать у себя пушистую шкуру и горячую плоть, тотчас уходит на небо, в светлый ирий, и там рассказывает старшему в своем роду, по чести ли с ним поступили. Не оскорбили ли напрасным мучением, повинились ли перед вылетевшей душой, хорошо ли благодарили. И если все совершилось по Правде земной – Мать с Дочерью скоро шьют зверю новую шубу, мастерят птице пестрый наряд, облекают рыбу радужной чешуей. Позволяют опять родиться в глубокой норе, в теплом гнезде, на речном дне, под широким солнечным Небом...
Вот почему и самих Рожаниц рисуют порой в виде двух красавиц лосих.

ЯРИЛА

Однажды Люди встретили в только что засеянном поле босоногого, очень красивого юношу-Бога верхом на белом коне, украшенном колокольцами, в белом плаще и венке из трав и цветов. В левой руке он держал пучок спелых колосьев, конь же под ним так и играл, а порой поднимал голову и ржал громко, призывно, высматривая молодых кобылиц.
– Ишь ты! – удивились Люди коню и еще пуще юному седоку. – Куда ступит ногою, там жито копною, куда взглянет, там колос зацветает!
Действительно, именно так все и было. Потом Люди присмотрелись:
– Э, а что это у тебя в правой руке? Никак череп?.. Вот страх-то!.. Да кто ты таков?..
Юный Бог назвался Ярилой – неудержимой силой взошедших семян и нежных побегов, способных взломать тяжелые камни, ярой силой живой плоти, вдохновением сбывшейся любви. Это его имя трубят олени в лесу, угрожая соперникам и зовя к себе оленух, это его громко славят лебеди, мчась к родному гнездовью. Яровой, ярый, яркий и яростный – это тоже о нем, возникшем из солнечного жара и земного тепла.
– А для чего ж тебе череп? – спросили любопытные Люди.
– Сами поймете, – улыбнулся юноша и поскакал себе прочь, а Людям помстилось, будто за время короткого разговора его мальчишеский, ломавшийся голос окреп по-мужски.
Другой раз его встретили несколькими днями попозже. И вновь удивились: ехал на коне уже не безбородый юнец – взрослый парень, сажень в плечах, золотые кудри что хмель. Девчонки тогда оглянулись тайком на ребят, и те вдруг показались им похожими на Ярилу. Такие же статные, такие же ярые на работу, на пляску и на поцелуи. Женихи!
Спустя время Ярила приехал зрелым мужчиной, уже чуть-чуть никнущим, уже с сединою в полбороды... и наконец – дряхлым старинушкой с погасшими глазами и сердцем, с трясущимися руками, не сохранившими даже памяти о былой силе. И конь под ним еле ноги переставлял.
– Похороните меня в Земле, – прошептал старец-Ярила и повалился на руки Людям, рассыпаясь в прах на лету.
Люди выполнили его просьбу. Погребли во влажной земле, напекли румяных блинов, собрались помянуть. Но отчего-то никому не хотелось плакать и горевать на этих похоронах; старики и те знай по-молодому шутили, расправляли согбенные плечи, а молодежь и вовсе играла, точно на свадьбе. Плясали, подначивали друг дружку, соперничали, кое-где вставали грудь в грудь. И вдруг не то из огня костров, не то из самой Земли послышался знакомый юношеский голос:
– Чему удивляетесь, Люди? Вы хороните в землю зерно, но разве оно умирает? Оно прорастает высоким стеблем и дает новые семена. Нет смерти, пока рождаются дети, пока не прерывается род! Я снова приду по весне ярить все живое на свете. Да не погаснет ярое пламя, да не переведется Жизнь на Земле!
...Всякий год с той поры встречают и провожают Ярилу, и никто не думает плакать, развеивая его тело по полю. Заплакали бы, если бы однажды не довелось его хоронить. И вот еще что заповедал Людям Ярила. Велел, чтобы в память о нем сеяли жито-хлеб одни только мужчины, не подпуская женщин и близко. Чтобы нагими вступали на теплую, ждущую пашню, чтобы выносили семя-зерно в особых мешках, скроенных из старых портов. Тогда совершится меж ними и полем священный, таинственный брак, совсем такой, как между Землею и Небом в самом начале времен. И молнии Перуна скрепили этот завет.
Вот почему хлеб священен, вот почему, спасая его от пожара, Люди по сей день не жалеют собственной жизни, словно защищая дитя.
Все благое, что ныне делают Люди, уже было впервые сделано кем-нибудь из Богов на рассвете Вселенной. Все, что сквозь поколения пришло к нам от пращуров, было дано пращурам самими Богами. Этим заветом мир держится, им он крепок, вечен и свят. Вот почему так недоверчивы Люди ко всему вновь обретенному – вплоть до новой формы горшка. Вот почему во все века корят старые молодых:
– Не отеческим законом живете! Не по-Божески!..
Но и Богам следует помнить: все, что они совершают, потом повторяется у Людей. Доброе и дурное, правое и неправое.
Однако тогда в мире еще не было неправды и зла...

ОГОНЬ ОЧАГА

Рыжекудрый Огонь между тем исполнил наказ старших братьев-Богов: стал для Мужчины и Женщины, для всего их рода святым огнем очага. Вокруг него собиралась семья, и он гнал прочь тьму ночи и жадных, хищных зверей. Он варил и пек пищу, и Люди, садясь к трапезе, не забывали попотчевать свой Огонь. Всякий гость, обогревшийся у очага, причастившийся еды, становился за своего, никто не смел обидеть его, прогнать из-под крова. А когда Люди ссорились, при Огне невозможно было молвить бранного или нескромного слова:
– Сказать бы тебе... да очаг в доме, нельзя!
Люди поняли: этот Огонь не должен угаснуть. Переходя в новый дом, его непременно брали с собой. Так доставался он внукам от дедов и был не простым пламенем, суетящимся в расколотых дровах. Ему показывали новорожденных, чтобы Огонь узнал новую душу и не отказался беречь и холить дитя. Свахи протягивали ладони к Огню, прося его покровительства. Невеста, входя к мужу в дом, первым долгом кланялась очагу и бросала в него три своих волоска. А когда доводилось идти назад с похорон, все старались без промедления заглянуть в хлебную квашню и коснуться рукой очага. Так очищались от прикосновения смерти, не пускали беду через порог.
В начале времен Люди мыслили свои души подобными душам птиц, рыб и зверей. Ощутив, что жизнь на излете, начинал гадать человек:
– Кем предстоит мне родиться? Оленем, вепрем, малым воробушком, юркой уклейкой?
Тогда умерших хоронили в земле и клали набок свернувшимся, как дитя в материнской утробе. Верили Люди: Земля всех родила, она подарит новую жизнь. Позже открылись деяния славных Богов, забрезжило таинство Неба. Стали Люди поручать мертвых Огню, да не простому – добытому, как когда-то огонь человеческой жизни, из двух трущихся деревяшек. Его так и называли – живым. Теперь Люди не удивлялись глазам Неба, горящим огням звезд. Это были глаза умерших дедов и прадедов, приглядывающих за родней.

БЕДА

Поистине то было счастливое утро Богов и Людей. Еще не восстало меж ними неодолимых стен, не легло великих обид и неправд, и небеса стояли открытыми, слушая людские молитвы. Стоило женщинам в жаркие дни совершить чародейство – воздеть над головами чары с водой, призывая замешкавшийся дождь, или полить кормилицу-Землю из двойных кубков без донца – тут как тут на резвых конях являлся Перун, пригонял облачные стада, раскатисто хлопал громовым бичом, щедро доил своих коров на поля.
Но вот пришел срок одному созвездию передавать главенство другому. Ни Боги, ни Люди не знали еще, как опасно это сумежное, ничейное время, время-безвременье, когда всякое чудо возможно – и доброе, и дурное.
Однажды Солнце-Даждьбог с братом Перуном вместе путешествовали в Исподней Стране, оставив Землю наслаждаться ночным покоем. И вот тут из-за края Вселенной, из немыслимых чужедальних миров явила себя темная звезда без лучей, с длинным кровавым хвостом. Ярко вспыхнула – и прянула вниз!
Не иначе, насмерть сразила бы крепко спавшую Землю – муж-Небо поспел на подмогу: заслонил любимую, закрыл собой, принял жестокий удар. Но совсем отвести беду не сумел. Над всей Землей пронеслось хвостатое чудище, сжигая леса страшным, невиданным доселе пожаром, и наконец грянуло оземь где-то у дальнего края, больно ударило, обожгло, и Мировое Древо со стоном вздрогнуло от корней до макушки, высящейся над светлым ирием...
...Братья-Боги едва не загнали борзых коней, летя на восточный край Океана. Когда же пересекла его лодья, влекомая белыми лебедями, и крылатые жеребцы снова взвились – Даждьбог в ужасе закрыл руками лицо и еще много дней не смел глянуть вниз светло и ясно, как прежде. Ибо поперек всей Земли протянулась обезображенная, мертвая полоса, и там в черном дыму метался перепуганный, ничего не понимающий Огонь. А из ран Неба потоками хлестала наземь вода, затопляя низины, губя и смывая все, что уцелело в пожаре...
Молодые Боги раздумывали недолго: кинулись спасать мать и отца. Спасать свой мир, покуда он снова не стал бесформенным комком, каким был до рождения. Перевязывали раны Неба белыми полосами облаков, влажными пеленами туманов. Успокаивали Огонь. Зажигали радугу над немногими выжившими Людьми, указывали дорогу к спасению...
Братья-Боги совсем не заглядывали в ирий и ведать не ведали, какая тревога поселилась в доме Матери Лады. Когда упала чужая звезда, юная Богиня Весны была внизу, на Земле. И не вернулась домой ни поутру, ни после. Птицы, вестницы Лады, не сумели найти Бога Грозы в густых тучах гари и пыли, носившихся меж Землею и Небом. Но, видно, так уж была когда-то выпрядена для самого Перуна льняная нитка судьбы. Летя на взмыленных жеребцах над потопом, он разглядел далеко внизу, под собою, среди вздувшихся волн, почти залитый островок. А на островке – девушку в знакомом светло-зеленом наряде и жмущихся подле нее осиротелых лесных малышей: волчат, оленят, малых птенчиков из разметанных гнезд. Конечно, Богиня бросить их не могла.
Сын Неба направил коней вниз, к самой воде:
– А ну, живей полезайте!
И сам поднял на колесницу заплаканную, перемазанную Богиню Весны. И вот диво: лишь только взмахнули крылами могучие скакуны, Леля вытерла слезы, отряхнула волосы и рубаху – и вмиг осыпалась грязь и улетела по ветру, а растрепанная коса легла шелковиночка к шелковиночке. Вот с тех пор и ведется: весною – ведро воды, ложка грязи. А осенью наоборот: воды – ложка, грязи – ведро...
Улыбнулась Леля – и Даждьбог послал в ответ тонкий солнечный луч, разрубил, как мечом, клубившуюся мглу... и тоже, видно, поверил, что будет все хорошо.
Бог Грозы привел колесницу в ирий и с рук на руки передал дочку Матери Ладе. А лесных малышей выпустил в густую траву, на ветви всегда зеленого Древа:
– Играйте-ка здесь... еще вам не время рождаться.
И наконец братья возмогли перевести дух, вытереть пот, разогнать смрадные тучи. Посмотреть, что же осталось.
Вот тогда и увидели у дальней кромки Земли горы, которых не было раньше, горы, похожие издали на чудовищные облака. Крепко вплавились они в тело Земли, вросли – захоти, не поднимешь, не выбросишь из Вселенной, не ранив опять. Осторожно направили Боги к тем горам своих скакунов... Оказалось, горы были железными. Раскаленные, они успели остыть, и острые вершины дышали нездешним черным морозом, сбереженным где-то внутри, на глазах обрастали снегом и льдом. Никогда прежде молодые Боги не видывали подобного... Хорошо еще, большая часть этих гор провалилась вниз, за край Исподней Страны, от века безжизненной, и лишь один безобразный хребет осквернял собой лик зеленой Земли. Увидели Боги: все живое пятилось от Железных Гор, все бежало от мертвящего холода – леса, реки, травы, цветы...
– Неладно это, – нахмурил брови Даждьбог.
Они осторожно объехали Железные Горы и в одной глубокой пропасти обнаружили путь сквозь Землю, до самого Нижнего Мира. Брошенный камень летел бы туда двенадцать дней и ночей, но сверкающие колесницы, конечно, были проворней. Скоро братья оказались в Исподней Стране, впервые миновав западный Океан-море и лодью, запряженную птицами. И когда Даждьбог поднял огненный щит, озаряя половину Вселенной – они тотчас увидели два существа, отчаянно заслонявшиеся от света, мужчину и женщину, похожих больше на жуткие сны, чем на Людей или на Богов...
Говорят, тогда-то Перуну в самый первый раз захотелось взмахом секиры не возжечь жизнь, а истребить.
– Это вы посмели обидеть Небо и Землю?!.. – прогремел разгневанный Бог Грозы, подлетая на крылатых бурях-конях. Мужчина и женщина повалились перед ним на колени, трусливо прячась друг за друга:
– Пощади! Пожалей!..
И Перун остановил жеребцов, опустил руку с занесенным топором. Он еще не выучился быть беспощадным и разить, когда встают на колени.
– Вы кто таковы? – спросил он незнакомцев. Женщина указала на мужчину:
– Его прозывают Чернобогом...
Он вправду был весь точно в саже, только усы будто заиндевелые. Он кивнул на подружку:
– А ее кличут Мораной.
Перуну показалось в диковинку, чтобы кто-то не мог назвать сам свое имя, но пришлых Богов его недоумение перепугало до дрожи:
– Никогда не говори: я такой-то, если не хочешь беды! Мало ли кто подслушает и сглазит тебя, порчей испортит!
– Порча? – спросил Перун. – Что это такое?..
А про себя почти с жалостью рассудил: должно быть, эти двое спаслись из какого-то очень страшного мира, отвыкшего от доверия и добра. И Даждьбог, милуя странников, усмирил свое пламя, прикрыл огненный светоч краем плаща.
Чернобог и Морана выглядели не только напуганными, но и голодными, и братья поделились с ними едой.
– Нашего отца, – рассказал им Даждьбог, – называют Сварогом, то есть попросту Небом, или по-другому Стрибогом, это значит Отцом-Богом. Оттого Люди своих дядьев по отцу зовут еще стрыями. А мать, Землю, рекут Макошью – Матерью судеб, Матерью снятого урожая. От нее все богатство – и зерно в коше, и серебро в кошеле, и овцы в кошаре...
Пришлые Боги слушали, уплетая разделенное угощение, кивали головами, мотали на ус. Расстались не то чтобы друзьями, но все-таки поклялись не чинить друг другу беды. Даждьбог поклялся щитом, а Перун – верной секирой:
– Пускай она выпадет из руки, если я нарушу обет.
Знать бы еще братьям Сварожичам, что все клятвы Мораны и Чернобога стоили не больше горсточки снега, тающего, если сжать его в кулаке.
И снова минуло время, и оправившаяся Земля не раз еще принесла урожай, и все было мирно и тихо. Только Даждьбог рассказывал дивные дива об Кромешной Стране, где позволили поселиться пришлым Богам. Там стоял теперь такой лютый мороз, что случайно влетевшие облака тотчас опадали наземь белыми хлопьями, и даже Океан-море покрылся вдоль берега льдом. Однажды Перун отправился с братом – взглянуть, правду ли говорит. И оказалось, что правду: пришлось Богу Грозы сверху легкой белой рубахи вздевать мохнатую серую безрукавку. Здесь не к месту был его гром: безмолвная, мертвая, белая гладь расстилалась внизу. Даждьбогу тоже всякий раз делалось не по себе, хоть с недавних пор и завел он обычай заглядывать сюда каждые сутки ради присмотра. Он старался скорей миновать неприютное небо, не выезжал высоко...
– Никогда мне здесь не нравилось, а теперь и подавно, – молвил он брату. – Все кажется – не к добру!
Но тому легла на ладонь игольчатая снежинка, тоненькое колесико о шести тающих спицах:
– Смотри! Она похожа на знак, которым призывают меня Люди – знак Неба и Белого Света, громовое колесо!
И не видели братья пристальных глаз, устремленных, как копья, им в спину из глубокой пещеры в Железных Горах, не слышали шепота Чернобога, шепота ночной ведьмы Мораны:

1 Следующая страница


Поединок со змеем 2

– Век не видеть бы вашего Белого Света, не слышать вашего смеха! Вот ужо вам, удальцы!..

КУЗНЕЦ

Бог Грозы стал навещать Богиню Весны, вновь гулявшую по зеленой Земле. Сказывают, сначала он очень смущался своего огромного роста, зычного голоса, гривы иссиня-черных волос и рыжей, вечно всклокоченной бороды. Но потом Люди заметили: куда первые жаворонки, вернувшиеся из ирия, туда и темная туча, рокочущая громами. Так вместе и странствовали по свету. А когда начинали наливаться плоды и Дочь уступала Матери заботы об урожае, вместе возвращались на небо, и громы Перуна звучали все неохотнее, постепенно смолкая – до новой весны. Вот почему праздник Перуна стали отмечать в двадцатый день месяца липня, по-теперешнему июля, когда цветут душистые липы и гудение пчел часто смешивается с раскатами дальнего грома. Пчелы хорошо знают, пройдет гроза мимо или прольется шумным дождем, знают, стоит ли спешить прочь, прятаться в родное дупло.
В те давние времена каждый год из лесу в Перунов день выбегали олени и могучие, длиннорогие туры и сами отдавали себя под жертвенные ножи. Влагу их крови Люди изливали в круглые каменные алтари, утвержденные перед изваяниями Перуна, а мясо варили и ели всем родом на священном пиру. И каждый, зачерпнув в свой черед из котла, клал ложку наземь чашечкой вверх – затем, чтобы между пирующими незримо угостился и Бог.
Однажды, идя по лесу вместе с Богиней Весны, Бог Грозы нечаянно встретил двоих Людей: парнишку-подросточка и с ним кудрявую девочку в детской рубашонке.
Парень поклонился Перуну низко, почтительно, но безо всякого страха. А девчушка, спрятавшаяся было за его спиной, бочком подошла к Леле и робко протянула ей перепечу, сотворенную в образ птахи из сладкого, на меду, пряного теста. Богиня Весны с улыбкой взяла приношение, и в ее руках птаха немедленно ожила, звонким жаворонком взвилась в небеса.
– Как звать тебя? – спросил Перун паренька. Тот отмолвил:
– Отец зовет Кием – Молоточком.
Он, видно, вправду был рукодел: еще первый пух не проклюнулся над верхней губой, а на ладонях уже твердели мозоли, и у пояса висел в ножнах хорошо отбитый, острый каменный нож. Ибо в те времена Люди все делали из кости, камня и дерева: ножи, топоры и даже серпы, вставляя кусочки кремня в изогнутые корневища.
Перун кивнул на девочку:
– Сестренка твоя?
Парень залился отчаянной краской:
– Не... мы с ней поженимся... когда она подрастет!
Бог Грозы повернулся к Леле и увидел на ее щеках ответный румянец, ибо Отец Небо с Матерью Ладой уже сговаривались породниться. И он сказал:
– Что подарить тебе на счастье, жених? Чего желаешь, проси.
Кий оказался впрямь не из робких. Он шагнул вперед и бережно прикоснулся к узорчатому, звонкому золоту чудесной секиры:
– Мне бы, господине, выучиться делать такие.
– Ну, молодец! – расхохотался Перун. – Да ты знаешь ли, какой это труд?
– Знаю, господине Сварожич, – ничуть не смутился Кий. Вытянул нож из хороших кожаных ножен и протянул честно, рукоятью вперед: – Погляди, я сам его сделал.
Костяная рукоять завершалась искусно сработанной головкой красавицы лосихи. Перун вернул нож и поднял голову к Небу:
– Поможем ему, отец?
И Небо ответило. Прямо из синевы пала слепящая молния, клубок пламени ринулся в подставленную ладонь Бога Грозы. Кудрявая девочка, пискнув, вновь спряталась за безусого жениха. А тот, проморгавшись, увидел в руках Перуна кузнечные клещи. Вишневый накал медленно покидал их, сменяясь серым блеском железа. Кий не сразу понял, что это такое, ведь кузнечного дела никогда прежде не было у Людей. Он знал только – сбылось чудо и осияло всю его жизнь, никогда уже она не потечет, как допрежь.
Клещи остыли, и Перун протянул их парнишке:
– Поднимешь?
Тот закусил губы, натужился и с трудом, но удержал.
Богиня Весны поднесла Кию в ладонях воды, зачерпнутой из гремячего родника:
– Испей.
В воде мелькали, переливались радужные искры. Кий послушно выпил, снова взял клещи и легко взмахнул ими над головой, радуясь и дивясь нахлынувшей силе.
Вот почему и до сего дня по весне, во время первой грозы, многие спешат испить и умыться из родника, а всего лучше с золота или с серебра: тотчас прибывает от этого силы, здоровья и красоты...
Перун выучил Кия искать в земле рудные залежи, плавить красную медь, делать косы, ножи и колокольцы-ботала, чтобы не терялась скотина. А о железных клещах сказал так:
– Это тебе на потом.
Отец Кия сначала был очень недоволен делами сына, построившего на краю селения кузницу и днями напролет пропадавшего в ней:
– И на что нужна твоя медь, одна зелень с нее! Деды наши палицами и каменьем довольствовались, и нам хватит того. Бросай баловство, пора уже тебе брать мотыгу да в поле идти, хлеб сеять! Ишь вымахал дармоед! Я уж седой – до каких пор кормить-то тебя?
А тут еще маленькая невеста повадилась лепить из податливой глины разные формочки и лить в них блестящую медь, начала дарить подружкам узорчатые запястья, витые колечки к налобным повязкам, маленькие перстеньки-жуковинья... Сором! Не девичье дело!
Но охотники вскорости поняли, что стрелы с медными и бронзовыми головками настигали зверя куда верней прежних, увенчанных кремнем и костью. Стали они приносить Кию пушистые шкурки, вкусное мясо. А взамен просили не только ножи да наконечники для копий и стрел, но и украшения женам и любимым невестам. А женщинам сразу приглянулись тонкие, острые иглы, легко пронзавшие холст и прочную кожу.
Не сеял Кий хлеба, не возделывал репища-огорода, а голоден не ходил. Нес в дом хлеб, а часто и мясо для щей. Делался понемногу кормильцем семьи не плоше братьев, не плоше самого отца...
А потом было вот что. Как-то по весне шел молодой кузнец мимо поля, которое Люди мотыжили, рыхлили под хлеб. Глянул Кий, какой пот струился с их лиц, с привычно согнутых спин... А за полем, на вольном лугу, паслись налитые праздной силою кони. Играли, носились, метали из-под копыт комья земли.
Люди приветствовали Кия, хвалили удобные мотыги, но он будто не слышал. Ему вдруг подумалось: а если того пустопляса-коня да заставить тянуть полем мотыгу? Большую мотыгу, по силушке? Сбоку привесить?.. А ежели приспособить, чтобы не одним плечом, обоими налегал?
Дома Кий вылепил из глины конька и весь вечер так и этак ладил к нему длинные палочки. Братья стали смеяться: потянул, мол, за девчонкой, игрушками занялся. Но утром над его кузницей заклубился густой дым. Любопытные парни, зашедшие глянуть, в чем дело, приставлены были раскачивать тугие меха. И когда наконец Кий вывел коня и запряг, сзади оказалась не повозка, не волокуша – острый рог, нацеленный в землю, и удобные рукояти для пахаря.
– Какая сохатая! – сказал кто-то, поглядев на окованный блестящей медью рог. Так и повелось с тех пор звать рогатую соху – сохой.
Послушный конь взмахивал хвостом и оглядывался, ожидая хозяйского слова. Старики сперва хмурились: не обидится ли Земля? Но вот отец Кия, помолясь, взялся за рукоятки и повел самую первую борозду. И вдруг, сам того не заметив, уже сделал столько, над чем еще вчера трудился бы до заката.
– Диво! – изумленно ахнули Люди. А кто-то складно примолвил:
– У матушки сошки – золотые рожки!
С тех пор потянулась за Кием слава вещего мастера, любимого Богами умельца и чуть ли не вещуна. Стали поговаривать, будто мог молодой кузнец выковать не только вилы или топор, но даже и слово, даже судьбу, даже старость и хворь на здоровье перековать...

ДВА ВОЛОСКА

Вот что, к примеру, рассказывали про Кия. Будто однажды заехал к нему удалец по имени Вострогор, попросил наконечников к стрелам и еще меч. Его род жил на севере, у самых Железных Гор, и там давно уже никому не было доброй судьбы. Слепой отец Вострогора сам благословил младшенького в дорогу, велел искать счастья на стороне. Подобных скитальцев год от году делалось больше. А меч был нужен затем, что Люди сделались разными, не обязательно добрыми, надо же уметь за себя постоять.
Войдя в кузницу Кия, Вострогор, как баяли, тотчас заметил под его молоточком два тонких волоса, серебряный и золотой. А заметив – больше не мог отвести глаз.
– Что такое куешь? – поздоровавшись, спросил он умельца.
– Судьбу – кому на ком жениться, – отвечал будто бы Кий. Тогда Вострогор не удержал любопытства:
– Чью же ладишь теперь?
– Да вот твою как раз, – с усмешкою отмолвил кузнец. Затрепетало сердце в груди удальца, еле-еле осмелился выспросить о невесте, о своей суженой. И кузнец, глядя в вещее пламя, сказал ему так:
– Вижу твою невесту, живет она у далекого моря. С рождения лежит бедная в гноище, вся-то кожа в коросте, что в еловой коре...
Застонал Вострогор-удалец, обхватил руками буйную голову, едва на ногах устоял. Не спросил более ни о чем. Насилу дождался, пока сделает ему Кий обещанный меч и наточит как следует. Да с тем и уехал.
Долго ли странствовал, коротко ли... Ни к какому морю, понятно, старался и на сто верст не подъезжать, только от судьбы не ускачешь. Вывела его дороженька, тропка лесная, к самому берегу. Увидел он серые волны от окоема до окоема и лодку, вытащенную на песок. А под соснами – бревенчатую избушку, сети развешанные. Спрыгнул с коня Вострогор, постучался.
– Входи, добрый молодец, гостем будь, – отозвался милый девичий голос. Растворил удалец скрипучую дверь, стянул шапку с кудрей – кланяться Огню в очаге да добрым хозяевам... сам высматривает – где же девка-красавица, что с ним ласково говорила? – только нету девки-красавицы, лежит на лавке страшное страшило: лица в коростах не видно, все тело что еловой корой обросло... тут и встали у храброго парня русые волосы дыбом, язык к небу присох. А девка и спрашивает:
– Не видал ли ты, молодец, где-нибудь моего суженого Вострогора? Скоро ли ко мне припожалует?
Ни слова не смог вымолвить удалец. Не боялся он ни медведей, ни свирепых волков, стаями рыскавших у Железных Гор – а тут оплошал, струсил. Закрыл руками лицо, отвернулся...
– Стало быть, ты и есть мой жених? – сказала тихо девица. – Что ж, вижу, в обиду тебе жениться на такой жене, хворой да некрасивой. Не то что в уста целовать, глядеть даже не можешь. Убил бы уж, жених ласковый, затем что не быть нам с тобою поврозь, а и вместе, видно, не быть...
Будто вихрь завертел тогда Вострогора. Сам не ведал в отчаянии, что руки творили. Схватил свой тяжелый, отточенный меч и ударил с размаха невесту прямо в открытую грудь. И кинулся бежать прочь, словно обронивши рассудок... Опамятовался неведомо где, в черном лесу, перемазанный, изодранный в кровь о колючие ветви. Открыл глаза – верный конь рядом стоит, губами мягкими трогает, жалеет хозяина. Сел на него Вострогор, заплакал и поехал куда придется, проклиная свою непутевую Долю, пришедшую, знать, к его колыбели все с тех же сумрачных гор...
Долго еще странствовал молодой удалец. Ехал по заросшим холмам, где уходившее Солнце щедро золотило лесные макушки, а меж сосен наливалась багряным медом брусника. Ехал берегом тихих озер, где безмятежно дремали белые кувшинки, и плакучие ивы спускали зеленые косы к самой воде, к густым, тихо шепчущим тростникам... И думалось Вострогору – век вечный не позабудет он полные муки глаза страшила-невесты, век будет звучать в ушах тихий голос:
– Убил бы уж, жених ласковый...
Клял Вострогор свою трусость и, кажется, сам себя готов был убить, да вот незадача – меча-то с собою не прихватил, там же и бросил.
Но вот минуло время, и прошлое начало заплывать, зарастать, как покинутая могила, травою-быльем. Вышел Вострогор к Людям из лесу, речь человеческую припомнил помалу. А еще погодя надумал построить дом и жениться. Начал приискивать себе ровнюшку-невесту, непременно разумницу да красавицу.
Что ж, нашли ему добрые Люди душу-девицу. Сказывали, допрежь гнала она всех женихов, а тут засобиралась немедля. И только что увидал ее Вострогор – в тот же миг влюбился без памяти, не стал даже выпытывать, умна ли. Честь честью сладили им свадебный пир, трижды обвели вокруг священной ракиты на берегу, вокруг свидетеля-Огня в очаге. Уложили в клети держать опочив... обнял жену Вострогор, да тогда и заметил у ней на белой груди, как раз против сердца, маленький рубчик.
– Али не узнал, суженый? – засмеялась краса ненаглядная. – Больно быстро ты убежал тогда, не дождался, пока опадут коросты, корки еловые... Предал ты меня смерти, а хватило бы поцелуя. Довольно ли теперь хороша?
Тут и понял все молодец, в самом деле спознал, что своей судьбы не минуешь. Кинулся на колени перед женой, взмолился простить...
Сказывают, до смертного часа помнил он о двух волосках, скованных на наковальне. А девки стали ходить к кузнецу:
– Скуй и мне свадебку, Кий!

ГОЛОС НЕБА

Давно уже Земля оправилась от потопа, давно зажила рана Неба – остался лишь опаленный широкий след, по сию пору ясно видимый в звездные ночи. Люди еще называют его Млечным Путем и говорят, что этим путем идут праведные души в ирий. Казалось, все стало как прежде. Но из-за Железных Гор налетали холодные ветры, зловещие, настоянные на дурном колдовстве. И вот с чего началось.
Люди, всегда жившие в послушании Роду и Матери Ладе, стыдившиеся матерей, сестер и невесток, пуще глаза хранившие честь чужих подруг и невест – иные из этих самых Людей вдруг как позабыли, что есть на свете Любовь, предались мерзкому блуду, стали водить по нескольку жен, посягать на любую девку и женщину, силой брать, какая понравится. Не отставали и жены: бесстыдно искали объятий красивых мужчин, рожали детей, сами не ведая, от кого. Подрастали нелюбимые дети и становились такими же, как их горе-матери, горе-отцы...
Достигла слава о людском непотребстве слуха Богов.
Вспыльчивый Перун готов был нагромоздить тучи и новым потопом смыть дерзких с лика Земли, оставить разве что Кия и его род. Даждьбог-Солнце не хотел больше светить им, задумал совсем отвратить благое сияющее око прочь...
– Нет, – сказал Отец Небо, Сварог. – Стыд вам, сыновья! Гоже ли из-за горсточки блудодеев губить всех подряд? Надо установить им Закон. Дать Правду, чтобы знали, как жить. Чтобы держала боязнь, коли ума не хватает и совесть уснула. И карать тех, кому закон не закон. Я произнесу его им.
А надобно молвить – допрежь того дня Земля и Небо ни разу не говорили в полный голос с Людьми. Боялись напугать: слишком велики были оба, слишком могучи. Меньше всего хотелось Богам, чтобы кто-то боялся Земли под ногами и Неба над головой... оттого, если бывала нужда, они приходили в человеческом облике, Сварог – мужчиной, Земля-Макошь – женщиной, помощницей в женских работах. И вот теперь Небо впервые провестилось, и его слово слышали все, кто жил тогда на Земле.
– Люди! – пригнул вековые дубы, сорвал крыши с домов огромный голос гневного Неба. – Вам уставляю закон: единой жене идти за единого мужа, единому мужу водить единую жену! Тот не сын мне, кто осквернит себя блудом. Не светить ему – палить его станет Солнце, не греть – сожигать преступившего станет Огонь!
Люди в ужасе лежали ниц, правые и неправые. Никто не смел поднять головы. Это очень страшно, когда вдруг содрогается, уходит из-под ног надежнейшее из надежных – Земля. Страшней всемеро, когда отверзает уста Небо, вековечный молчальник.
– Больше не стану говорить им, как ныне, – отворотясь от не смеющих подняться Людей, уже не для их слуха горько молвил Сварог сыновьям. – Это еще непотребней распутства. Что же за честь, коль ее от бесчестия спасает только боязнь! А и мне наука: вижу теперь, на страхе далеко не уедешь...
Однако воротить сделанное не под силу даже Богам. И вот с тех-то пор пришел к Людям страх. Страх перед Небом, ужас наказания за грехи. Стали Люди придерживать нескромные речи у очага не из одного уважения к святому Огню, но еще из боязни: как бы не разгневался да не спалил всей избы, и ползли слухи – дескать, бывало. Начали класть богатые требы, замаливая содеянное... и тотчас все повторять.
И, питаясь неправдой людской, понемногу крепли в Железных Горах Чернобог и злая Морана.
А Люди, задумавшие беззаконное дело, старались теперь совершить его ночью, когда уходит с неба Даждьбог, исчезает всевидящий огненный глаз. Ибо это ему, Солнцу, поручил Отец Небо приглядывать за Людьми. Но вскорости оказалось, что и у самих Богов кривды не меньше...

ДЕННИЦА И МЕСЯЦ

Была у троих Сварожичей возлюбленная сестра – Денница, Утренняя Звезда. На исходе ночи, когда кони Солнца брали разбег и взвивались с восточного берега Океана, она всегда горела дольше других звезд, приветствуя славного брата. Она первая проглядывала меж туч, когда стихала ночная гроза. А пришло время, сыскался деве-звезде справный жених – молодой Месяц.
Стал он гулять об руку с Денницей в утреннем небе, стал поезживать вместе с Даждьбогом на солнечной колеснице, а потом начал один смотреть вниз по ночам, покуда Даждьбог светил Исподней Стране.
– Только к Железным Горам близко не подъезжай, – строго наказал ему брат девы-звезды. – Странные Боги там поселились: со мной ласковы, с тобою – как еще знать!
Ибо сыновья Неба не раз уже крепко задумывались, не те ли два скрюченные существа, поселившие в Нижнем Мире снег и мороз, оказались причиной злочестия в Людях. А Чернобог и Морана словно учуяли: радушнее некуда принимали троих могучих Сварожичей, когда те их навещали...
Молодой Месяц дал слово Даждьбогу и долго держал его, но один раз все-таки не совладал с любопытством. Направил белых быков, возивших его колесницу, к Железным Горам. Мог ли он знать, что оттуда за ним давно уже зорко следили жадные очи!
Медленно проплывали внизу отточенные вершины, облитые молочным светом Месяца, языки снежников, бездонные пропасти и ущелья, окутанные непроглядной тьмой. Спустился Месяц пониже, еще и нагнулся, высматривая: где-то здесь, сказывали ему, был тот знаменитый лаз в Нижний Мир, которым прошли некогда Даждьбог и Перун...
И внезапно из глубочайшей расщелины взвилось какое-то грязное покрывало, опутало склонившийся Месяц, помрачило его серебряную красоту! Забился он в испуге, но не стали слушаться ни руки, ни ноги, хотел звать на выручку – ан и голоса нет. Не простой – колдовской была та грязная пелена, а метнула ее злая Морана, давно заприметившая красивого молодца, чужого любимого жениха...
Не дождалась милого Утренняя Звезда, кинулась за помощью к братьям. Переглянулись Сварожичи... и во весь скок пустили коней к Железным Горам. Сразу догадались, что виною всему было запретное любопытство.
Знакомым путем устремились Даждьбог и Перун в бездонную пропасть... а Люди, сидевшие по лесам, только видели, как гневно-алое Солнце садилось в черную, трепещущую молниями тучу, окутавшую ледяные вершины.
Глубоко под землей нашли братья пещеру, всю выложенную сверкающей медью. Прошли, не оглядываясь. Вступили в другую, серебряную, усеянную дорогими камнями. И здесь никого. А третья пещера горела жарким золотом, и тут остановились Сварожичи. Увидели стол, весь залитый красным медом из опрокинутых кубков, заваленный поломанными, надкусанными пирогами, обглоданными косточками. Только-только отбушевал за тем столом разгульный, хмельной пир, разошлись гости, кого и под руки увели. Один Чернобог смотрел на братьев пустыми глазами, утопив в луже браги усы.
– Где Месяц? – грозно спросил хозяин огненного щита.
– Вот... свадебку справили, – икнул темный Бог да и повалился под стол. Стали братья оглядываться и приметили низенькую дверь в уголке. Потянули – но дверь, знать, была заложена изнутри засовом. В четыре могучих руки выломали ее Боги... и увидели Месяц, бесстыдно храпящий на ложе, а рядом – нисколько не испуганную Морану.
Умела коварная ведьма прикинуться ненаглядной красою: личико белей молока, губы что маки, волосы – небо ночное, только звезд не видать. И лишь глаза, как две дыры. Глаза не обманывают, в них смотрит душа.
– Так-то ты любишь невесту, верный жених! – полыхнул Даждьбог небывалым огнем, схватив Месяц за плечи и встряхивая, чтобы проснулся. – Вставай, ответ будешь держать! Как Деннице в очи посмотришь?
– А ну ее, гордую, – неверным языком пробормотал Месяц и потянулся обнять снова Морану. – Подумаешь, невеста. Как любил, так и разлюблю, а вас обоих знать вовсе не знаю!
...Вот когда в самый первый раз страшно прозвучал раскат Перунова грома! Взвилась золотая секира – да и рассекла надвое изменника-жениха...
Злая Морана схватилась было за левую половину, где сердце, поволокла, – братья-Боги не дали, отняли. Не сладко пришлось бы и ей, но успели они с Чернобогом обернуться двумя змеями и юркнуть в трещину железного камня – ни солнечному лучу, ни молнии не достать. Положили Сварожичи тело ясного Месяца в колесницу, увезли домой.
Денница едва не упала с неба от горя, увидев, что с ним приключилось. А когда опамятовалась, стала просить у отца живой и мертвой воды. Все знают: мертвая вода сращивает разъятые члены, изгоняет порчу и сглаз, убивает злой яд, впитавшийся в плоть. И только потом живой воде достоит смыть мертвую, вернуть жизнь, приманить душу назад. Вот и Месяц скоро начал потягиваться и тереть глаза, оживая:
– Как же крепко спал я, Денница! Ой, а что мне приснилось – будто я не в небе, будто бреду в снегу по колено, среди каких-то острых камней... Да куда ты?
Утренняя Звезда вдруг горько заплакала и кинулась из дому. Хотел Месяц вслед за невестой, но Сварог, Отец Бог, его удержал:
– Еще бы долго ты спал, молодец, если бы не ее любовь к тебе, недостойному. Припомни-ка, что было с тобою, с кем веселые пиры пировал! Ты умер, а не заснул, потому что мои сыновья тебя наказали. И умер во зле, и твоя душа отправилась уже зимовать в Исподней Стране, не умея взлететь. Так и с другими будет отныне, кто платит злом за добро!
...Одни говорят, Денница и Месяц до сих пор все в ссоре, но другим кажется, что они помирились – и то, бывают же они вместе на небосклоне. Правда, Месяц так и не смог отмыть с лица пятен, причиненных грязным покрывалом Мораны и ее поцелуями. Он теперь далеко не столь яркий и ясный, как прежде, и вид у него, если хорошо приглядеться, испуганный и печальный. Но главное – с тех самых пор начал он, раскроенный секирой Перуна, уменьшаться на небосводе и совсем пропадать, потом снова расти. Так отозвалась ему давняя измена, давний сором. Люди верят, что истончившийся, старый Месяц надеется умереть и снова родиться – чистым, как прежде, обрести полноту лика и не терять ее больше. Но не может. Вот почему про начавший убывать Месяц так и говорят – перекрой. Вот почему новорожденное дитя непременно показывают растущему Месяцу, чтобы справно росло, и новый дом начинают строить при молодом Месяце, а не при ветхом, когда видно, что его надежда опять не сбылась. А вот лес для постройки рубить лучше всего в новолуние, чтобы не велась гниль, чтобы не ел его червь.
...Злая Морана и беззаконный Чернобог еще немало времени хоронились во мраке сырых пещер, не смея высунуться на свет, сбросить змеиные чешуи. Поняли, что светлые Боги умеют быть грозными, умеют наказывать.
А Перуну, уже созывавшему гостей на желанный свадебный пир с молодой Богиней Весны, пришлось надолго все отложить. Ведь он залил кровью священную золотую секиру, осквернил, оскорбил ее видом Землю и Небо. Оставил Перун замаранную колесницу, выпряг крылатых коней, пешком пришел в кузницу Кия, давнего друга. И целый год махал молотом, не разговаривая почти ни с кем, не вкушая общей еды. Вот так пришлось ему очищать себя от скверны убийства, хоть Месяц и возвратился к живым. Смерть получает власть над пролившими кровь, хотя бы даже свою. Подле них истончается грань между мирами умерших и живых, клубится невидимый водоворот – затянет, если не оберечься! Вот почему боязливые дети со всех ног разбегаются от поранившегося в игре, и только твердят – мы не видели, не знаем, мы тут ни при чем. И воины, вернувшиеся из похода, подолгу не смеют сесть в доме за стол, обнять жен, пойти в святилище молиться Богам. Убивший – нечист. Он висит между мирами, и нужно много омовений в бане и долгий пост, прежде чем живые возмогут опять считать его своим.

ОБИДА РУЧЬЯ

Мимо дома кузнеца Кия бежал говорливый ручей. Он тек из болота, с ягодных мхов, нес темную торфяную воду, за что и прозван был Черным. Таких ручьев и речушек много на свете, столько же, сколько болот, а пожалуй и больше. Ручей падал в реку, а река – в широкое море: там, при устьи, построили город, стали ходить заморские корабли, повелся прибыльный торг. Отец Кия нередко ездил туда, продавал сделанное мастером-сыном и всегда возвращался довольный. Под старость он многие заботы переложил на плечи выросших сыновей и даже начал похаживать к ручью, посиживать с удочкой, прикрыв от горячего Солнца седую голову шапкой, сплетенной из еловых тоненьких корешков.
Самому Кию некогда было надолго бросать наковальню, но и от его кузни вела тропинка к ручью. Приходил набрать в деревянные ведерки воды, ополоснуть копоть с лица, отмыть сажу и пот. И никогда не забывал поблагодарить добрый ручей, низко поклониться ему. Весной, когда ручей выплескивался из берегов, Кий дарил ему свежего масла полакомиться, а осенью, когда Земля, принеся плоды, отдыхала, умытая дождями – жертвовал гуся. И никогда не упоминал вблизи воды зайца, чего, как известно, не любит ни один Водяной, ибо прыткий заяц подобен Огню.
И вот однажды отец Кия сидел на зеленом травяном берегу, вполглаза приглядывал за удочкой и размышлял, куда бы это могла подеваться вся рыбы в ручье. И наконец припомнил запруду, недавно построенную в низовьях. Единственный проход оставили в той запруде, и там бывало не видно воды за рыбой, спешившей на нерест. А уж тут как тут поджидали ее сети, верши, остроги...
– Не оскудеет небось! – ответили удивленному старику беспечные Люди, выстроившие запруду. – Вон сколько рыбы в реке!
Теперь отец Кия досадливо косился на пустую плетенку, приготовленную для улова:
– Видать, оскудела! А если самую реку кто-нибудь перегородит?..
И только сказал – отколь ни возьмись подошел к нему малый мальчонка:
– Здрав будь, дедушка.
И замолк, словно бы хотел о чем попросить.
– И ты гой еси, внучек, – честь честью ответил старик. А про себя посетовал, что не вынул ни рыбки, порадовать мальца. Потом пригляделся... рубашонка-то на нем буро-черная, как есть в торфяной воде вымоченная, а с левой-то стороны водица кап да кап наземь! Пригляделся еще – в волосах зеленые водоросли впутались, на плечо стрекозка присела, а между пальцев босых ног – перепоночки!..
Оробел отец Кия, понял, не простой мальчонка пожаловал, и кто здесь кому за внучка сойдет – это как посмотреть. Еще дед старика у ручья свадьбу играл, и дедов дед... А мальчонка уж за руку тянет:
– Пойдем, покажу, где рыба стоит.
И точно – привел к заводи, к белым звездам кувшинок в черной воде, сам рядом сел, ноги в воду спустил, а траву кругом словно кто тотчас из ведерка облил. Закинул удочку старец и мигом натаскал полную плетенку рыбы – запыхался с крючка отцеплять.
– Как же отдарить тебя? – спросил он мальчонку. Тот глянул голубыми глазами:
– А вот как, дедушка. Поедешь в город на торг, увидишь там матерого мужа в синих портах и синей рубахе, в синей шапке высокой. Да ты его сразу узнаешь, то дядька мой. Ты так передай ему, дедушка: Черный, мол, Ручей славному Морскому Хозяину челом бьет, низко кланяется и просит сказать, запрудили его запрудой, сил нет!.. Закол от берега до берега учинили!.. Рыбу начисто вывели, и не то что кишок назад в воду не кинут – вся на берегу протухает, от жадности ловят, что и не съесть!..
Шмыгнул носом и показал порванное плечо:
– Я там щукой плавал, у запруды-то, рыбу спасти хотел, так они острогой меня! Передай, дедушка, Морскому Хозяину, как, мол, прикажет, так оно и будет!..
С тем прыгнул в заводь, и встречь поднялся огромный усатый сом – вскочил на него верхом и вмиг умчался мальчонка. А отец Кия поехал на торг и все выполнил, как обещал.
– Острогой, значит? – свел брови дородный, одетый в синее человек. – Что ж, снеси, дед, Черному Ручью поклон от Морского Хозяина да скажи, пускай слезы-то вытрет. Не было доселе никакой запруды да и не будет!
Ушел, и за ним протянулась цепочка мокрых следов.
Знай погонял старик запряженную в тележку кобылу. Вернулся домой и немедля вышел на берег:
– Поклон тебе от Морского Хозяина, кормилец Черный Ручей! Велит не горевать: не было, мол, прежде запруды да и не будет!
В этот раз не показался ему мальчонка. Лишь выметнулась из воды большущая щука, плеснула громко хвостом.

Предыдущая страница 2 Следующая страница


3 Мария Семёнова

А ночью расходилось великое море, ринулось на берег, вздыбилось косматыми волнами! Далеко вокруг разнесся тяжелый грохот прибоя – проснулся отец Кия и рассудил было: гроза! Потом вышел во двор, увидел ясные звезды, начал смекать.
Пошла зыбь по реке до самых верховьев, где припадал к ней Черный Ручей. Выбежали хозяева запруды, напуганные небывалым ревом воды... и только успели увидеть, как поднялись гневные волны и живо снесли закол, разметали жерди, вывернули неподъемные бревна. Затихли и отступили, сердито ворча.
Сказывают, у тех Людей хватило умишка: уразумели правый гнев Морского Хозяина, повинились перед Черным Ручьем и не калечили его больше, не жадничали, довольны были тем, что сети да удочки приносили. И рыбьи внутренности всегда возвращали воде, чтобы не скудела река. Говорят еще – многим все же пошла наука не впрок, повадились пакостить от Моря вдали да бахвалиться: здесь, мол, никакому Хозяину, хоть и дядке всех Водяных, нас не достать. Оно, может, и так, но на второй, на третий ли год изумляются загребущие пришлецы: а рыба-то где? Куда вся подевалась? Где же им знать, что их Водяной нажаловался-таки Морскому Хозяину, и тот не пустил рыбу наверх, отправил в другую реку на нерест. Вот и сидят голодные Люди, плюют в реку со злости и сочиняют всякие небылицы: в кости, мол, Водяной проиграл рыбу соседу... и ведь ни за что не сознаются – сами, мол, во всем виноваты!

РЕЧНОЕ ДИТЯ

А вот что однажды было со старой матерью Кия.
Шла она из лесу домой с полной корзинкою ягод, присела передохнуть возле быстрой, порожистой речки, возле гудящего падуна. В том падуне скоро год назад утонула красавица девка: поскользнулась на камешке – и не видели больше, даже рукой не взмахнула, не отыскали потом. И вот, едва припомнила – будто из земли вырос добрый молодец, собою статный, пригожий, только вода с него льется и подпоясан не ремешком, водорослями какими-то. Не успела мать Кия перепугаться, как добрый молодец бухнулся перед ней на колени:
– Выручи, матушка! Жена моя молодая рожать собралась...
– Да где ж она? – всполошилась добрая женщина. Быстро повел ее молодец – сама не заметила, как ступила в омут за падуном, ушла с головой. Но не задохнулась, не захлебнулась в воде, дышала, как на берегу, столько по сторонам вместо елок и сосен встала колеблемая водяная трава, а рядом закружились рыбешки.
Вот спустились они на самое дно...
– Пришли! – сказал Водяной. Распахнул дверь. И кого же разглядела на лавке Киева мать? Да ту самую девку-красавицу, что утонула по осени в яром потоке. Крепко, знать, полюбил ее Водяной, раз похитил, увел к себе под воду. А в должный срок и дитя запросилось на свет...
Старая женщина скоро успокоила молодую, стала сказывать, какое там без нее житье-бытье наверху. Велела Водяному взять жену под руки и водить посолонь, потом поворачивать с боку на бок на лавке. Наконец приняла мальчишку, приложила к материнской груди, перетянула пупок крепкой зеленой травинкой, обрезала раковиной – будет, как и отец, хозяином над потоком. Приговорила:
– Расти умницей!
Вынес ей обрадованный Водяной дорогие каменья и самородное золото, намытое его рекой за века с начала Вселенной. Раскатил жемчуга, выросшие от Перуновых молний между корявых створок жемчужниц. От всего отказалась мать кузнеца: не ради, мол, серебра бегом бежала на помощь. Лишь попросила:
– Пускал бы ты, батюшка, нас на ту сторону невозбранно. Больно уж ягода хороша на том берегу, да страшненько по камешкам прыгать.
– Чтобы мне высохнуть, – поклялся Водяной. Честь честью вывел на волю добрую женщину, положил ей в корзинку славную кумжу, поклонился земным поклоном... и ушел – только по воде пузыри.
Резвый сынишка его потом как-то забрался в сеть рыбакам. Те не поняли сперва ничего, снесли в избу, переодели в сухое. Но мальчишка томился и плакал у очага, а когда выпустили – со всех ног побежал обратно к реке, забрался в воду, повеселел, начал играть. Тогда Люди смекнули – попалось им детище Водяного. Вернули отцу сынка. И с тех пор у лесной реки все было тихо и мирно, никто не жаловался ни на засуху, ни на безрыбье.

ОМУТНИК

А самому Кию пришлось как-то раз ополаскивать руки у омута неподалеку, и к нему незаметно приблизился седенький старец.
– Эх, и я был таким, – вздохнул он завистливо, глядя на сильные руки юного кузнеца, на его широкие плечи. – Теперь ведь не то, теперь всякий может обидеть...
– Экое безлепие, старика обижать! – нахмурился Кий. – У нас здесь и не слыхивали про такое! Да ты кто будешь, дедушка? Не видал я тебя раньше, нездешний, знать?
– Оттого не видал, что мне нужды не было казаться, – отвечал дед. – Я-то тебя вот таким еще помню. Я Омутник здешний, хозяин этого омута... был хозяин, а теперь сам не ведаю, куда с горя податься...
– Кто обидел тебя? – спросил кузнец. Дед ответил:
– Да свой же брат, Омутник. Жил он у Железных Гор, пришлось, говорит, оттоль убираться, напросился в гости ко мне. А только он и сам, видать, дурного набрался: надумал совсем меня выселить... Поможешь мне, Кий-Молоточек? Али плохо я тебя всегда умывал?..
– Как не помочь, дедушка Омутник, – пообещал Кий. – Что делать, скажи!
– А вот что, – приободрился старик. – Приходи сюда ночью да молоток с собой не забудь. Увидишь, как побегут по омуту две волны одна за другой. Это я гостюшку погоню. Ты уж бей по первой волне, он как раз в ней и будет, а я во второй, не зашиби смотри!
– Дедушка, – сказал Кий. – У меня ведь помощник есть – сам Перун свет Сварожич! Слышишь, в кузнице ковадлом постукивает? Хочешь, с собой его позову, он твоему обидчику и без драки путь-то покажет...
– Что ты! Что ты!.. – замахал руками старик и с молодой прытью нырнул, потом наново высунулся: – Он – огненный Бог, страшусь я его! Один приходи, коли уж взялся помочь.
На том порешили. Ночью засел Кий с молоточком на берегу. Стал глядеть, как плывет над омутом Месяц, плывет высоко, куда выше прежнего, стыдится грязных пятен на серебристом лице, да и побаивается... совсем было засыпать начал кузнец, когда вдруг забурлило в омуте, закипело – и точно, побежали к берегу две волны, одна за другой, прямо на Кия. Обождал Кий, нацелился – да как хватил молотом по первой волне!
Что тут стало! Взвыл кто-то дурным голосом так, что долго еще гудело по лесу. И вроде бы выскочил из воды препротивный, обрюзглый голый старик, в тине весь, с длинной растрепанной бородой и рачьими глазами... убежал куда-то, шлепая перепончатыми лапами, а впрочем, в потемках-то много ли разглядишь.
Вышел старый Омутник на берег, начал благодарить Кия:
– А пуще всего за то спасибо тебе, кузнец, что помощничка сюда не привел...
Прямо по имени так ведь и не назвал – боялся.

БАННИК

А все-таки и Перуну в то лето, что он работал у Кия и не появлялся на небе, досталось раз явить свою силу.
Был у Кия сосед – брат троюродный, и у соседа баня. А в бане, как всегда водится – банный дух, Банник. И за что-то невзлюбил этот Банник соседову молодую жену. Уж она и веничек ему оставляла, и воду, и добрый пар – все равно: едва она за мытье, непременно плеснет на ногу кипятком, либо горячий камень расколет, так в нее и метнет. А один раз вовсе чуть не сгубил: ухватил – сила-то немереная, даром что ростом не вышел – да и начал затаскивать меж стеною и каменной печкой, жечь почем зря, кожу сдирать. Хорошо, на крики жены вовремя подоспел муж-крепыш, отстоял, вынес еле живую, насилу водой отпоил.
Зашел как-то этот сосед в кузницу Кия полюбоваться работой да починить ножницы овечьи. И обмолвился в разговоре, какие недобрые дела у них повелись. И обереги, мол, не оберегают. А хлеба краюшку злому Баннику положили – и ту не принял, всю перемял, истоптал... Этого уж Перун, качавший молча меха, стерпеть не сумел.
– Хлеб истоптал? – спросил негромко, но по стенам зазвенели молоточки, сверла, подпилки. Отошел от мехов, и сосед вытаращил глаза: меха продолжали качаться, ибо внуки Неба-Стрибога, быстрые Ветры, во всем слушались Бога Грозы и помогали ему. Откуда же мог знать Киев родич, какой такой черноволосый молодой исполин ходил в работниках у кузнеца. Все его, молчаливого, называли Тархом Тараховичем или просто Балдой, то есть Большим Молотом, а дальше не любопытничали.
– Эта служба как раз для меня, – молвил Перун. И помстилось соседу, что волосы его заклубились грозовой тучей, а в глазах заплясали синие молнии, и глухо пророкотало где-то вдали. Испугался землепашец, не хуже ли еще Банника окажет себя этот Балда... но делать нечего, заварил кашу, расхлебывай.
В тот же вечер, не мешкая долго, истопили баню. Жена соседа показалась с мужем в предбаннике, потом тихо вышла, а Перун шагнул внутрь. И сосед, желая позлить Банника, еще крикнул следом, как сговорились:
– Шевелись там, жена!
Уж очень Банник не любит, когда кого-то торопят. Тотчас плеснул он в вошедшего целый ковш вареной воды, ждал крику, но где там! Может ли кипяток повредить Богу Грозы, родному брату Солнца, родному брату Огня! Он из горна поковки голой рукой под молот бросал и держал крепче клещей. Не успел опомниться Банник, как ухватило его что-то – а что, не понять, лишь два глаза во тьме и в глазах свирепое пламя! Как начало макать голого в крутой кипяток да и мыть им, что ветошкой, полки, стены и пол! Как начало прямо над каменкой воду из бороды выжимать!..
Сосед с женою в предбаннике напугались, выскочили наружу: решили – сейчас баня развалится, раскатится по бревнышку. Но нет.
– Будешь кипятком шпариться? – спросил Перун Банника, когда тот и вопить уже перестал, всхлипывал только. – Будешь камни кидать? За горячую печку будешь утаскивать?
– Не буду!.. – заверещал Банник, засучил кривыми короткими ножками. – Ой, не буду, только помилуй!
– А хлеб пинать?
– Не буду, бородою клянусь, пусть с нее вся плесень отмоется!
Выпустил Перун Банника и молча ушел, так и не показавшись. Да тот и не больно смотрел, был рад-радешенек, что уцелел. Долго потом сидел тише воды, ниже травы, скуля, зализывал ссадины и все думал, кто же это с ним справился? Да еще и клятвой связал?.. Ничего не придумал – навыкнув шпарить исподтишка кипятком, ума палату не наживешь. А потом как-то в сумерках увидал хозяйскую серую кошку, приметил, как сверкнули ее глаза при выплывшем Месяце... и без памяти юркнул обратно за дверь, еле-еле дух перевел.
И вот, когда заглянула туда осмелевшая молодая хозяйка, пузатый голенький старичок высунул из-под полка конец бороды, позеленевшей от плесени:
– Скажи, хозяюшка, а что ваша кошка? Жива ли?..
– Жива, – не растерялась смышленая женщина. – Как не жива! Вчера только еще семерых таких принесла.
– Ой, горе! – не в шутку напуганный, разохался Банник. – Ты уж сюда, сделай милость, не допускай ее!
На том поладили. С тех пор жены ходят в баню рожать, и, говорят, Банник им помогает. И все Люди, напарившись, благодарят его и не забывают оставить душистый веничек, лоханку чистой воды. И никогда не моются больше трех пар подряд – Банник этого не любит по-прежнему:
– Не в свой пар не ходи!

ОГНЕННЫЙ ПАЛЕЦ И ЛЕДЯНОЙ ГВОЗДЬ

Целый год Перун провел на Земле, в закопченной кузнице Кия. Но наконец зафыркали у ворот крылатые скакуны, впряженные в чудесную колесницу, настало время прощаться.
– Ты меня научил всему, господине, – молвил Кий. – Вот, прими в подарок на память...
– Что это? – удивился Перун.
– Это огненный палец, – ответил кузнец. – В нем частица сути Огня. Все, чего он коснется, должно немедля ожить, если только оно не всегда было мертвым. Испробуй!
– Не откажусь, – сказал Бог Грозы. Вытянул из поленницы дубовый обрубок, примерился и чиркнул огненным пальцем. Метнулось, на миг ослепило белое пламя... и вот диво: давно высохшее полено в руке Перуна тотчас стало расти, выпускать зеленые ветви, потянулось к земной влаге толстенькими корешками.
– Хороша ли работа? – улыбнулся кузнец. Перун засмеялся впервые за целый год:
– Совсем кудесником стал!
Кий разгреб землю, делая ямку, и сын Неба бережно опустил в нее деревце:
– Пусть растет.
Дубок принялся и за одно лето вымахал в могучее, стройное дерево. Его так и прозвали – Перуновым дубом, стали чтить, оставлять на ветвях когда пестрые лоскутки, когда обыденные – вытканные за день – полотенца, прося о чем-нибудь Бога Грозы. Обнесли оградкой. Кончилось тем, что Кий надумал перенести кузню подальше. Начал облюбовывать место, и тогда вновь явился к нему Перун:
– Покажу, где ставить... Пора уже тебе железо ковать.
Он научил Кия искать по болотам руду – первородную кровь Земли-матери. Научил плавить ноздреватые крицы железа и крепко бить их молотом на наковальне, очищая огнем. Выучил, наконец, готовить упругую сталь и сочетать ее с вязким, мягким железом, чтобы не гнулись, не тупились и не ломались лемехи и клинки... Многими невиданными прежде искусствами овладел кузнец. И все это, конечно, под воркотню старцев, давно успевших забыть появление медных ножей на смену палицам и каменьям и собственное тогдашнее недовольство:
– Знай все новенькое придумываешь! Не отеческим законом живешь...
Но Кий знай упрямо ковал, и вот диво – железные ножницы и серпы на торгу расходились куда проворнее медных. И стихло мало-помалу ворчание стариков.
Однажды в темное новолуние Кий припозднился с работой и ковал заполночь, когда снаружи долетел женский голос:
– Кузнец, отвори! – и опять, сквозь звон молота: – Кузнец, отвори!
– Входи, кто там, – отмолвил занятый умелец. Он и в мысли не держал замыкать, запирать запорами дверь: от кого бы? В других краях, ближе к недобрым Горам, появлялись вроде нечистые на руку Люди, но здесь...
– Кузнец, отвори!.. – долетело в третий раз, и Кий, вытерев руки, открыл дверь. Незнакомая женщина ступила через порог, и вместе с нею ворвался такой ледяной холод, что даже пламя, плясавшее весело в горне, как будто испуганно съежилось. Но почти сразу Огонь выпрямился и взревел, и теперь уже женщина отшатнулась прочь, закрываясь рукой...
Кий усадил нежданную гостью и заметил, что она была на диво хороша: волосы – вороново крыло, сама – вбеле румяна, вот только глаз Кий никак не мог рассмотреть, все потупливалась. Но зато ресницы... Вздохнул Кий, вспомнил молоденькую невесту, вовсе невзрачную рядом с этакой раскрасавицей... устыдился и покраснел. А та уже вынула из корзинки мертвую птаху – комочек серого пуха, тонкие торчащие лапки:
– Разное о тебе бают, кузнец. Вот первая служба: сделаешь ли, чтобы мой соловушка снова запел?
– Попробую... – нахмурился Кий. Сжег в горне окоченевшее тельце, а невесомую толику пепла бросил в кипящее молоко и прошептал над ним, как научил Перун. И тотчас взвился из молока оживший соловушка – но к хозяйке почему-то не полетел: в ужасе заметался по кузне, потом выпорхнул в приоткрытую дверь. Женщина прянула было поймать, но под взглядом кузнеца промахнулась, Кию же вдруг причудилось, будто зловеще вытянулись ее пальцы и скрючились, точно хищные когти... Но только на миг. И вот все миновало, и прежняя раскрасавица извлекла из корзинки жестоко задушенного кем-то котенка:
– Сослужи и вторую службу, кузнец.
И все повторилось, и серый котенок тоже в руки к ней не пошел – запищал и всеми коготками вцепился в Киев кожаный передник, не оторвать.
– А вот и третья служба, – молвила женщина. И подняла наконец глаза, и глаза были, что две дыры – ни света, ни дна: – Сделай мне ледяной гвоздь – что ни кольнет, все чтобы непробудным сном тотчас засыпало! А тебя так награжу, как тебе и во сне ни разу не снилось...
Подошла раскрасавица и уж руки протянула – обнять оторопевшего Кия, наметилась устами в уста. Но кузнец опомнился:
– Какой гвоздь? Кого уколоть?..
– Реку, чтоб не шумела, – отмолвила, ступая следом, злая Морана. – Птицу, чтобы поутру не пела. Тучу грозную, чтобы дождь не лила. А тебе, Кию, старейшиной быть над всеми Людьми! Мужи, с кем ныне не ладишь, по шею в топком болоте руду станут копать! А жены, самые гордые, самые красивые, только слово скажи...
Но Кий уже дотянулся до наковальни и схватил большой молот-балду, сделанный когда-то нарочно для Перуна, одному ему по могуте:
– Пропади, негодная! Сгинь!..
И молот, помнивший десницу Бога Грозы, послушался молодого кузнеца, взвился в его руках высоко и брызнул золотыми искрами громовой секиры:
– Я служу Солнцу, Молнии и Огню, а не смерти и холоду! Пропади!..
Миг – и вместо красавицы оказало себя перед Кием когтистое чудище. Еще миг – и грянул молот в пустое место, где оно только что стояло. Молот ушел глубоко в землю и там крепко застрял, а от сбежавшей Мораны сохранилась в кузне корзинка. Кий осторожно взял ее клещами и бросил в огонь, и добрая лоза, из которой она была согнута, благодарно распрямлялась, сгорая. Когда же рассыпались угли, стал виден не то камень, не то неведомый самородок. Свирепое пламя горна так и не смогло его раскалить. Кий отнес самородок подальше и закопал под валуном, не забыв промолвить заклятие – из тех, что всегда произносят над кладами: чтобы лежал смирно и глубоко и никому не давался, только зарывшему...
Утром, умываясь в ручье, Кий заметил у себя на висках седину. А потом осмотрел дверь и понял, почему злая Морана не смела войти, пока он сам ее не впустил. Мешала ей железная полоса, скрепившая доски, мешали железные петли, железный засов, не заложенный, но касавшийся ушка на ободверине. С радостным удивлением догадался Кий, что нечисть боялась железа. Недаром Чернобог и Морана оказались словно заперты Железными Горами в Исподней Стране, изникали через единственный лаз...
С тех пор и до сего дня Люди стараются взять в руку железо, если опасаются порчи и надеются отогнать невидимого врага. Так и говорят:
– Подержись за железо, чтобы не сглазить!
И до сего дня у злых сил первый враг – умелый кузнец. Самая лютая нежить вовек не сумеет одолеть его или заморочить. А все потому, что Кий, самый первый кузнец, когда-то выдержал испытание, отказался мастерить оружие Злу.

СОБАКА И ХЛЕБ

– Дура! – сказал Чернобог, когда еле спасшаяся Морана вернулась в Кромешный Мир, в подземные ледяные чертоги. – Неужели ты вправду помыслила, что побратавшийся с Огнем станет тебе помогать?
– Не произноси этого слова! – затряслась Морана. – От него стены обтаивают!..
Сделали они наковальню из гладкого куска льда, раздули морозное пламя метели, попробовали ковать...
– Кому там они поклоняются, эти Люди, – качая меха, шипела Морана. – Какой-то Великой Матери Живе! Грязной Земле!.. Я им покажу, кто достоин поклонения, великих жертв! Я сделаю их мир похожим на наш – снежинка к снежинке... В нем будет порядок, а меня назовут Матерью!
– А небо станет черным, – поддакивал Чернобог. – Таким, какое оно здесь, когда у них день!
Злые, стылые ветры неслись из мехов, рассеивали непотребство по всему белому свету...
Между тем в Верхнем Мире как раз совершался праздник Перуна, и все добрые Люди угощались жертвенным мясом близ святилищ Бога Грозы, на веселом пиру, угощали славного сына Неба, незримо пировавшего среди них. Все – кроме нескольких беззаконных. Не почтили они Сварожича, вышли работать. Зарокотал было над ними тяжким громом гневный Перун... но отступился, ради праздника не стал никого пугать. А может, припомнил, как когда-то дал волю гневу и год ходил по Земле...
И все бы ничего, но одна бесстыдная баба-гулеха взяла с собой в поле дитя, рожденное невесть от кого. Оставленное под кустом, дитя вскорости обмарало пеленки и мало не надорвалось криком, пока горе-мать подошла наконец. Но лучше бы и не подходила: распеленала ведь – и со злости вытерла обмаранное дитя житными колосьями!
Этого уже не вынес Перун, целое лето бережно растивший хлеба. Такой грозой грянул над виноватой головушкой, что перепуганной бабе помстилось – падают, рассыпались все девять небес. Чуть, говорят, не окаменела на месте. Но главный страх был еще впереди: увидели Люди, как неожиданный вихрь начал втягивать оскверненное жито, уносить его вверх, вверх, прямо в черную тучу... Кинулись хватать руками колосья, накрывать шапками – те не давались, обиженные.
И, верно, вовек бы не вспоминать нечестивым святого хлебного запаха – но тут со всех четырех резвых лап подоспела к полю Собака.
– Перун! Перун! – пролаяла она звонко. – Я это поле от косуль стерегла, оленей в лес прогоняла! Оставь мне на еду, сколько в зубах унесу!
Услышал разгневанный Бог мольбу голодной Собаки, не знавшей от хозяев награды, кроме пинков, – и тряхнул вороными клубящимися кудрями, позволил забрать, что поместится в пасти. Убежала Собака с пучком спелых колосьев, и Люди – делать-то нечего – пришли к ней по весне, начали просить в долг зерна для посева. Клялись кормить Собаку и весь ее род, обещали и внукам то заповедать. Добрая Собака не стала поминать зла и не пожадничала, и поле было засеяно, но Люди долго вздыхали – не тот, что когда-то, стал урожай. Не росло больше по сотне колосьев на каждом стебле, только по одному. А и плакаться не на кого, сами виновны.
Вот почему все отворачиваются от того, кто выгонит из дому Собаку. Вот почему изображения Собак сделались оберегами, обороной посевов. Так прославили Люди храброго зверя, посредника меж ними и разгневанным Богом. Говорят еще, одному псу даны были крылья, чтобы проворней сновал между Землею и Небом. Этого пса Люди прозывают Семарглом. Сказывают – если весной пробежит он по хлебному полю, можно смело ждать урожая. Оттого Семаргла зовут еще Переплутом – покровителем корешков, переплетенных в Земле. Ведь если бы не Собака...

ЗМЕЙ ВОЛОС

Так устроено Зло, что само по себе оно ничего не может родить. Доброе дерево, умерев, вновь становится плодородной Землей, дающей питание семенам; сама его Смерть становится Жизнью. А Зло никогда и не ведало настоящей живой жизни, оно от века мертво. И, бесплодное, способно только калечить и убивать, но не творить. Вот и стремится оно обратить себе на службу все, что только ни зацепит его когтистая лапа. Разум так разум, силу так силу. Кого обещанием, кого уговором, кого принуждением. И почти всегда – выдавая себя за Добро. Своей совести нет, так чужую салом залить...
Долго не удавалось Моране и Чернобогу выковать ледяной гвоздь. Такой, чтобы все непробудным сном усыплял, птицу и зверя, человека и звонкий ручей, даже небесную тучу. Не слушался лед: он ведь тоже был когда-то живой, журчащей водой, и злой воли слушаться не хотел.
– Нужен нам могучий помощник, – сказал наконец Чернобог. – Думай, разумница!
И Морана начала думать, а потом снова дождалась кромешного новолуния и пробралась на спящую Землю, украла змеиное яйцо из гнезда.
Уже было сказано, что Змеи в те времена не жалили ядовито, не губили неосторожных Людей, были добрыми и безобидными, как теперешние ужи. Перун жаловал Змей, всегда посылал по их просьбе дождь наземь. А Люди жили со Змеями в мире, селили их у себя в доме, поили парным молочком. И когда для моления Ладе-Рожанице делали из глины с хлебными зернами образки беременных жен – самое святое и уязвимое, чрево и грудь, обвивали изображениями добрых Змей, Хранительниц-Змей. Вот как было.
Долго горевала ограбленная Змея, лишившаяся детища... Но если бы знала, что из него выйдет – живая навеки в Землю зарылась бы. Потому что Морана обвила яйцо длинным волосом, вынутым из растрепанной косы беспутной, загулявшейся бабы, той самой, что дитя колосьями обтирала. И долго творила мерзкие заклинания, чтобы прижился волос, чтобы впитал, высосал живую суть из яйца. И это сбылось. Когда скорлупа опустела, вместо бабьего волоса родился небывалый змееныш – слепой, тощий и слабый, но с пастью шире некуда, прожорливый и жадный. Стали звать его Волосом, а еще Сосуном – Смоком, Цмоком. И каких только яиц не перетаскала ему обрадованная Морана: змеиных, ящеричьих, птичьих. Оттого, когда Волос подрос, оказалось у него змеиное тулово, одетое разом в мех и пеструю чешую, короткие когтистые лапы, голова ящерицы и перепончатые крылья. И разума – никакого. Кто поведет, за тем и пойдет. И на зло, и на добро.
А Морана все приживляла к изначальному волосу новые, звериные и человечьи. Все, какие могла подобрать. Потерянные медведем и волком у водопоя, неосторожно состриженные и выметенные из избы... Лишь много позже поняли горько наученные Люди, как опасно бросать ногти и волосы, поняли, что подобный сор нельзя беспечно мести вон на потребу злым колдунам – надо тщательно собирать его полынными вениками и сжигать в чистом огне... Что поделаешь: никто не научил их, пока было время. Ведь Боги сами были тогда доверчивыми и молодыми и не ведали всех путей и хитростей Зла.
Змей же вырос, как на дрожжах. Повадился выбираться за Железные Горы, в широкий солнечный мир. Летал меж облаков, ходил в облике человека, бегал зверем прыскучим, носился по лугам вихорем, столбом крутящейся пыли. Превращался во все, что угодно, лишь стоило пожелать. Было в нем без числа сутей, – порою сам забывал, что родился все-таки Змеем. Памяти ему, как и разума, досталось едва-едва. Зато силушки – невпроворот.
Пришлось с ним помучиться самой Моране, вскормившей его ради злого служения. Как-то приказала она подросшему Волосу:
– Слетай на вершину неприступной горы, принеси иголку синего льда, самого холодного, какой сумеешь найти.
Ибо открылось злодейке: лишь из этого льда можно выковать усыпляющий гвоздь. Но Волос заупрямился:
– Не хочу!
Поймал клубок ниток, покатил по полу, затеял игру. Озлилась Морана – да как огрела его поперек спины прялкой, на которой ночами пряла Людям несчастья:
– Кому сказано!
Заплакал обиженный Змей, пополз вон из пещер, на ходу утирая огромными лапами слезы. Взмахнул жесткими крыльями, взмыл в небо повыше горных вершин... но увидал колесницу Даждьбога, сияющее Солнце – и мигом забыл все наказы хозяйки. Подлетел поближе, залюбовался:
– Какое блестящее! Подари, а?
Величавый сын Неба улыбнулся юному чудищу, заглянул в радужные, лишенные смысла глаза. И ласково молвил:
– Как же я подарю тебе Солнце? Оно не мое, не твое, оно каждому поровну светит.
Ничего не понял Змей Волос и начал выпрашивать:
– Да я не насовсем – поиграю и принесу...
– Нет, – покачал золотой головой могучий Сварожич. – Ищи другие игрушки.
Тогда Змей распахнул пасть, показывая тьму-тьмущую кривых, острых зубов:
– А я тебя укушу!
Понял Даждьбог – надо Змея уму-разуму научить. И повернул огненный щит прямо на Волоса:
– Кусай!

Предыдущая страница 3 Следующая страница


Поединок со змеем 4

Вскрикнул Волос, будто кто хлестнул его по глазам, кувырком отлетел прочь, прикрылся лапами и вновь заскулил:
– Клубок покатать не дали, побили... и ты тоже дерешься...
– Я бы не дрался, когда бы ты не кусался, – усовестил его сын Неба. И смягчился, не привыкнув долго сердиться: – Да ты, вижу, не знаешь совсем ничего. Давай лучше дружить, я тебе обо всем сказывать стану.
Змей обрадовался:
– Давай!
Целый день они вместе летели высоко в небесах, от восхода к закату, и Податель Благ рассказывал Волосу о зеленой Земле, о лесах, лугах и полноводных реках, о рыбах морских и гадах болотных, о птицах, зверях и Людях. Рассказывал о светлых Богах и о малой силе, живущей повсюду: о Домовых, Водяных, Леших, Болотниках, Банниках, Омутниках, Русалках, Полуднице...
Что запомнил из этого Змей с бестолковыми радужными глазами, что не запомнил – нам знать неоткуда. Говорят, однако, что вечером, у берега западного Океана, он разогнал уток и лебедей и сам впрягся в лодью, играючи перевез в Нижний Мир коней с колесницей. Распрощался и полетел домой.
Морана встретила его помелом:
– Почему лед не принес, скользкое твое брюхо?
– Какой лед? – искренне изумилось чудище. Злая Морана принялась охаживать его по бокам:
– Будешь помнить, беспамятный! Будешь помнить, что тебе говорят!
Съежился Змей в темном углу, в третий раз залился слезами:
– Улечу от тебя на небо, к Даждьбогу! Он добрый!..
Вот когда страшно сделалось лютой ведьме Моране. Поняла, что не превозмогло ее мертвое зло добрых живых начал, из которых создан был Змей. Ведь и та гулящая баба не такова родилась. А ну вправду переметнется к Сварожичам...
Вмиг сменила Морана гнев на милость, приголубила Волоса, налила ведерную чашу теплого молока, сбила яичницу из сорока яиц, заправила салом. Вылакал Змей молоко, досуха облизал сковородку... забыл все обиды, разлегся вверх животом, глаза блаженно прикрыл. А злая Морана его зубастую голову на колени к себе уложила, принялась под подбородком чесать:
– Ты меня слушайся. Я тебя научу, как у Даждьбога игрушку блестящую отобрать.
Змей обрадовался:
– Правда научишь? – но тут же сунул в перемазанный молоком рот палец со страшенным отточенным когтем, наморщил узенький лоб, тщетно силясь что-то припомнить: – А он говорил... ни твое, ни мое... Всем поровну светит...
– Всем поровну? – усмехнулась Морана. – Ему, жадному, просто делиться не хочется. А ты, глупый, и слушаешь.
– Я думал, он красивый и добрый, – огорчился легковерный Змей. – Он мне рассказывал...
– Теперь я буду рассказывать, – перебила Морана. – Говорил ли он тебе о золоте и серебре, о дорогих блестящих каменьях? Это занятнее, чем про луга и леса. А про девок красных хочешь послушать?
– Хочу! – закричал Змей на всю пещеру. – Хочу!..

ЛЕШИЙ

Беспутная баба, чей волос украла злая Морана, так и не сведала о пропаже. Гулехе не было дела даже до собственного дитяти – все бы пиры, все бы наряды, все бы дорогие бусы на грудь. Так и подросла ее девочка, никогда не сидевшая на отцовских коленях, подросла неухоженная и нелюбимая. Только слышала от матери – отойди да отстань. И вот как-то раз наряжалась та для заезжего друга, для гостя богатого. А девочка, на беду, все вертелась подле нее, тянулась к самоцветным перстням, к заморскому ожерелью... и нечаянно уронила на пол шкатулку. Мать ей в сердцах – подзатыльник:
– Да что за наказание! Хоть бы Леший тебя увел в неворотимую сторону!..
И только сказала, как будто холодный вихрь прошел по избе. Сама собой распахнулась дверь, и девочка, вскочив, побежала:
– Дедушка, погоди! Дедушка, я с тобой, погоди!..
Известно же, материнское слово – нет его крепче, как приговорит мать, все сбудется. Благословит – так уж благословит, проклянет – так уж проклянет. Даже Боги, бывает, перед ее властью склоняются. И вот не подумавши брякнула горе-мать тяжелое слово, да не в час и попала. Опамятовалась, кинулась следом:
– Стой, дитятко! Стой!
Куда там. Бежала девочка, словно кто ее нес, лишь пятки резво мелькали:
– Дедушка, погоди...
Кто-то был вблизи на коне, хлестнул, поскакал. Но и конному не далась. Скрылась детская рубашонка у края опушки, затих в лесу голосок... поминай, как звали! Пала наземь глупая баба, завыла, стала волосы рвать. Да поздно.
Тут припомнили мужчины-охотники, как ходили в тот лес за зверем и птицей и как порой не могли отыскать тропинку назад, плутали кругами и выходили к одной и той же поляне... Как отзывалось эхо лесное знакомым вроде бы голосом, и человек бежал, спотыкаясь, между обросшими мохом стволами, не ведая, что уходит все дальше, а под ногами злорадно чавкала болотная жижа, и чей-то насмешливый хохот слышался то близко, то далеко... И наконец смекал заблудившийся, что это обошел его Леший. Обошел, положил невидимую черту – не переступить ее, не выйти из круга. Хорошо тому, кто сумеет отделаться, кто знает, что надобно вывернуть наизнанку одежду, переменить сапоги – правый на левую ногу, левый на правую. Сгрызть зубок чесноку или хоть помянуть его, а самое верное – выругаться покрепче. Бранного слова Леший не переносит, затыкает уши, уходит... Пропадет морок – и окажется, что охотник метался чуть не в виду жилья, в трех соснах, в рощице ближней!..
Стали вспоминать девки и бабы: ходили ведь за грибами, за ягодами, и бывало – встречали в лесу кого-нибудь из добрых знакомых, вроде соседского дядьки, затевали беседу, уговаривались идти вместе домой. И вот идут, идут, вдруг спохватятся – ни тропы, ни соседского дядьки, болото кругом непролазное или крутой овраг впереди, и уже Солнце садится...
Жутко!
Но если по совести, бывало так большей частью с теми, кто плохо чтил Правду лесную. Не оставлял в бору первую добытую дичь Лешему в жертву. Не приносил в лес посоленного блина в благодарность за ягоды и грибы...
Совсем другое дело – те, кто, лесом живя, умел с ним поладить. Вот хотя бы Киев отец. Как-то, едучи с торга домой, услыхал в чаще стон. Что делать? Призадумаешься! Ведь учен был, как все, в детстве родителями: не ровен час, доведется услышать в лесу детский плач или жалобный человеческий крик – беги прочь без оглядки. Это Леший заманивает, притворяется. Решишься помочь, сам пропадешь. Вот и выбирай. И страшно, и совесть, того гляди, без зубов загрызет. Все же слез с телеги старик, привязал послушную лошадь и побрел туда, откуда слышался стон. А надобно молвить, как раз накануне гудела в лесу свирепая буря, роняла вековые деревья, и Люди судили: не иначе, Лешие ссорятся. Старец и вправду вскорости вышел к великому буревалу. Лежали гордые сосны, вырванные с корнями, лежали стройные ели, не успевшие сбросить красные шишки... Едва-едва перелез через них отец кузнеца. Прислушался – стон вроде ближе. Стал смотреть и увидел в кустах доброго молодца, крепко связанного по рукам и ногам. Распутал его старик, принялся трепать по щекам, обливать ключевой холодной водицей, а сам думает: как же до телеги-то донесу?..
Наконец молодец зашевелился, раскрыл глаза – зеленые-презеленые, ярко горящие в лесных потемках! Тут и пригляделся старик: всем парень хорош, только почему-то у него левая пола запахнута за правую, не наоборот, как носят обычно, и обувь перепутана, и пояса нет... Решил было старый – от Лешего уходил человек. Но пригляделся еще – батюшки! – волосы-то у парня пониже плеч и зеленоватые, что боровой мох, а на лице – ни бровей, ни ресниц, лишь бородка, и ухо вроде только одно – левое...
Совсем струсил старик, понял: не человека избавил, самого Лешего выручил из беды. Что делать?.. А Леший встал, отряхнул порты и поклонился до самой земли:
– Спасибо, старинушка! Из чужих лесов находники-Лешие меня одолели, побили втроем, связали да бросили. От самых Железных Гор, слышно, явились. Хотели, чтоб я, связанный, угодил под грозу, сделался навек росомахой... Чего желаешь – проси!
– Да я ведь... – оробел Киев отец, – я же не за награду... я так просто...
А сам боком, боком – к телеге. Не заметил, как и валежины перемахнул. Леший захохотал вслед, засвистел весело:
– Добро, старинушка! Будет твоя скотина сама ходить в мой лес пастись, сама возвращаться, ни один зверь не обидит!
Тогда, говорят, оглянулся старик и увидел, как вышел из чащи великий медведь. Молодой Леший вскочил на мохнатую бурую спину, поехал, что на коне...
И действительно, с того самого дня весь род старика не знал больше заботы с коровами, норовящими разбрестись в березняке, уйти в непролазную глушь волкам на потребу. Никто не пугал дочек с малыми внучками, собравшихся по грибы, вышедших лакомиться смородиной и румяной брусникой. Никто не морочил охотников, не отводил им глаза. Наоборот: ягодные поляны так и распахивались перед добытчицами, зверь будто сам шел навстречу честной стреле и скоро снова рождался, отпущенный из ирия... Но и Люди не забывали про хлеб-соль для Лешего, не забывали поблагодарить Диво Лесное, поднести блина-пирожка. Не ругались под деревьями и всегда тушили костры: Лешему не по нраву горячие головешки, может обидеться...
А пришлые Лешие, что связали зеленоокого молодца, поселились в другом лесу, опричь Киева рода. Выиграли, говорят, у прежнего хозяина в свайку. Вот из них-то один девочку и увел.

КУЗНЕЦ И ЛЕСНОЙ СТРАХ

Плакала, плакала горе-мать, сама сгубившая дочку... к кому идти за подмогой? Добрые Люди опять надоумили: к кузнецу Кию. У него, дескать, работник служил, Банника драчливого не побоялся. А коли работник таков, каков сам-то хозяин? Неужели Лешего не осилит?
И баба-гулена взялась, хоть поздно, за ум. Решилась дочку вернуть. Помолилась Солнцу небесному, увязала в беленький узелок перстни-жуковинья и самоцветные бусы – и к Кию со всех ног:
– Возьми, кузнец, серебро, возьми золото, возьми дорогие каменья, только пособи дитя домой воротить! Твой батюшка Лешего знает...
– Это в другом лесу Леший, – покачал головой Кий. – Ладно, попробую тебе помочь, не знаю только, получится ли. Ты камни-то спрячь...
Стал он снаряжаться. Взял рогатину на крепком ясеневом древке, с серебряной насечкой у жала, взял охотничий нож – вместе с Перуном они его выковали, когда расставались. И еще оберег – громовое колесо о шести спицах-лучах, сработанное из светлого серебра. Кий надел его на плетеный шнурок и спрятал за пазуху. Велел женщине сказывать, по которой тропе убежала пропавшая девочка... горе-мать залилась слезами, но сумела объяснить внятно. Выслушал ее Кий и отправился в лес. По дороге сорвал гроздь спелой калины, понес с собою. Улыбнулся любопытному горностаюшке, прыгнувшему на тропу.
Долго ли шел, коротко ли... Вела его тропа верховым бором-беломошником, каменными холмами, откуда было далеко видно кругом: густые кудри вершин и стволы в жарких медных кольчугах, тихие лесные озера и радуги, дрожащие над перекатами. Красные гранитные скалы и само далекое море в зеленом кружеве островов, безмятежное к исходу теплого дня...
Потом отступили холмы, и места сразу сделались глуше: зачавкало под ногами, встали по сторонам безмолвные черные ели. По макушкам еще скользили солнечные лучи, но впереди, над тропой, начал собираться вечерний туман. Невольно подумалось Кию – сюда, на самое лесное дно, Даждьбог-Солнышко если когда и заглядывал, то разве что в полдень. Вспомнил Кий светлого Сварожича, Подателя Благ... и вовремя спохватился: тропа-то где? Оказалось, уже соступил, уже начал кто-то с толку сбивать. Еле-еле вернулся Кий на тропу, и, что таить, сделалось ему жутковато. Ну да не с полдороги же поворачивать.
– А невеселые тут места, – сказал он громко вслух. – Небось, прежний Леший не так и досадовал, что проиграл!
Метнулась из чащи сова, чуть не задела крылом...
Как раз к темноте вышел Кий на поляну, где разделялась тропа: направо пойдешь – в топь попадешь, налево пойдешь – из болота не выберешься. Здесь Кий остановился. Набрал сухого валежника, высек Огонь, давай костер возгнетать. Устроился же он на самой росстани – там, где расходились две тропки. А просить позволения у Лесного Хозяина и не подумал. Рассудил так: осердится – верней припожалует. Повечерял салом да хлебом, пожевал на заедку кислый леваш из сушеной тертой черники – и лег, завернувшись в теплый меховой плащ, но глаз не сомкнул. Стал Лешего ждать.
Всем ведомо, как гневается Леший, когда в его владениях укладываются спать на тропе. А уж на росстани, да не спросясь!.. Вот приблизилась черная полночь, безвременье, когда сменяются сутки, и вдруг безо всякого ветра зарокотали, жутким стоном застонали лесные вершины... лихой мороз пробежал у кузнеца по спине, только он и виду не подал. Лежал себе, где лежал, не шелохнулся. Понял: Лесной Хозяин недалеко, пугать начинает, сейчас придет с места сгонять.
...Потом померещилось, будто кто зашагал тяжелым великанским шагом по лесу, ближе и ближе, кто-то выше самых высоких деревьев, с шумом и треском, ни дать ни взять вековые стволы переламывая, как сухие лучинки! Бежать впору без оглядки – но и в этот раз молодой кузнец не двинулся с места, только на другой бок повернулся. И не дошел до него великан, утих шум и треск – но тотчас долетел бешеный топот разлетевшейся тройки, неистовый перезвон колокольцев: откуда бы взяться коням на узенькой тропке, в непроглядной лесной темноте?.. А все одно – мчится, храпит, вот сейчас копытами в землю вобьет...
Тут уж Кий схватился одной рукой за железный наконечник копья, а другой нашарил за пазухой оберег – громовое колесо, стиснул вспотевшей ладонью. Да кто бы не напугался!.. Все ближе топот, все ближе взбесившиеся колокольцы... и вдруг минуло – только холодный ветер прошелестел над поляной, взъерошил кузнецу русые кудри. Далеко был в ту пору Перун, а все ж помогло серебряное колесо, дало силу выстоять против третьего страха. Стал Кий дальше ждать, терпеливо приманивать Лешего, точно зверя к ловушке. И приманил. Скоро услыхал в лесной тишине, как подкрался к нему кто-то сзади и – раз! – пнул в спину ногой, да тут же и отскочил. И ворчливо сказал человеческим голосом из кустов:
– Ты что не спросясь на моей дороге разлегся? Уйди!
Не поднялся Кий, лишь отмахнулся, точно от комара. Снова подкрался Леший и пнул его:
– Уйди с тропки, невежа, тебе говорю! Не то разума лишу, совсем погублю!
Но Кий знал – Леший может разум отнять только у того, кто как следует испугается. И ведь дождался, чтобы Леший в третий раз к нему подошел и показался в отблеске углей. И тут-то вскинулся молодой кузнец, обхватил его поперек, подмял под себя:
– Ты, шишка еловая, у матери девчонку увел?
Забился, затрепыхался Леший в его крепких руках, хотел вырваться, хотел страшным голосом закричать, но и того не возмог – сел Кий на него верхом, показал серебряный оберег, пригрозил веткой красной калины:
– Где девчонка? Веди, а то знаешь что над тобой учиню!
Понял Леший – устами этого пропахшего дымной кузницей паренька вещал ему сам Бог Грозы, властный выпустить Огонь в его лес, а самого облечь звериной шкурой да так и оставить. И присмирел Хозяин Лесной, съежился, горько заплакал:
– Да не со зла ведь... один я, избенку и то некому подмести... а мать, слышу, отказывается, решил – не нужна...
– Ладно, веди, – нахмурился Кий. – Отдашь без проказ, может, помилую.
Он уже разглядел, что в этом заболоченном, заморенном лесу-ернишнике и сам Леший был никудышний: седой, сгорбленный, в одной рубахе оборванной, в поршнях дырявых.
– Это ты, что ли, – спросил Кий, – у Железных Гор доселе жил?
– Жил, батюшка, – закивал Леший. – Так разве там жизнь? Вовсе дерева расти перестали, один мох... А что за лес был! Сосны до неба, куда здешним! Голубика была – во, с кулак! А малина! А земляника!..
– А что же вы, пришлые, – молвил Кий, – борового-то Лешего обидели? Скрутили да бросили. Не по Правде живете!
– Обидели, кормилец, обидели, – покаялся Леший. – Это мы с дружком, тоже беглым, хмельного меду опились... да как уж тут не напиться?
Поневоле жаль его сделалось Кию. И в который раз подумал кузнец: а ведь грянет несчастье с этих Железных Гор, несчастье, какого старейшие старики не знавали. Теперь уже, сказывали, прилетал невиданный Змей – там корову порвет, там за девкой погонится, там ручей или реку заляжет, ни пройти без выкупа, ни проехать... Быть беде, что и Леший разбойный братом покажется!
Так думал Кий, а руки с оберега между тем не снимал. И покорно привел его старик-лесовик в самую крепь, в заросшее глухое урочище. Дунул, свистнул, топнул ногой – и обнаружилась покосившаяся избушка, приподнятая на угловых пнях, точно на птичьих ногах.
– Поправить бы избу, развалится, – посоветовал Кий. Леший только носом зашмыгал:
– Кто же мне ее поправит? И кого ради трудиться-то? Вот внучку вроде завел, и ту отбираешь...
Вошли они в избу. Поглядел Кий – так и есть, сидит девочка, шьет что-то старательно, а вместо светца с лучинами яркая гнилушка мерцает. Увидела девочка Лешего, обрадовалась:
– Здравствуй, дедушка! А я твою свиту зашила! – и на Кия: – А ты кто? Фу, от тебя дымом пахнет...
Понял кузнец – уже облесела девочка, еще чуть, совсем лисункой станет, маленьким лешачонком. Он сказал ей:
– Пойдем-ка домой! Тебя мать ищет, зовет!
– Не пойду, – отмолвила девочка и губы надула: – Мне у дедушки хорошо, он меня белым хлебушком кормит, пряниками... вот!
Протянула ручонку, а вместо хлеба и пряников мох да сухой березовый гриб... Тут Леший вступился:
– Видишь, сама не хочет. Пускай у меня останется!
И уж протянул корявую лапу – по головке погладить. Только молодой кузнец чуть раньше успел: выхватил за плетеный шнурок серебряное колесо, громовый оберег. И как подменили девчонку! Завизжала, за Кия спряталась:
– Дяденька!.. Пойдем к маме скорее! Домой!..
Хотя по летам какой он ей дяденька – так, братец старший, едва бородку завел.
– Не серчай, дед, – сказал Кий. – Люди к Людям, а Лешие к Лешим, негоже иначе.
Взял девочку на руки, завернул в теплый плащ, выглянул в двери: утро уж близко. А старый Леший сел на подгнившую лавку и горько загоревал:
– Опять я один...
На рубахе его были заплаты, положенные детской рукой, старательной, но неумелой.
– Ты вот что, дед... – молвил Кий поразмыслив. – Боровой Леший отцу сказывал... В березняках за рекой лешачиха, слышь, овдовела, лешачата малые осиротели...
– Правда?.. – вскинулся Леший. – А где, скажи, те березняки за рекой?..
На том распростились. А чтобы Кий не плутал с девочкой на руках, Леший скатал из мха и травы зеленый клубочек, пошептал над ним, кинул под ноги кузнецу. Запрыгал клубочек и побежал прямохожим путем через лесные чащобы, вывел Кия к знакомым местам, на край опушки, тут и рассыпался. Вот выплыл в небо светлый Даждьбог, и разом запели в деревне все петухи, а встречь кузнецу побежала заплаканная женщина:
– Дитятко!..
Подумалось Кию – вправду что ли схватилась баба за ум. Он так и не взял драгоценного узелка:
– Прибереги, дочке сгодится, как подрастет.

СКОТИЙ БОГ И ВОЛХВЫ

Змей Волос меж тем в самом деле летал по белому свету, пробовал силу. А силушка, честно молвить, была, что и не всяким словом опишешь. Как-то раз беспечные Люди не погасили костра; взвился рыжекудрый Огонь, погнал прочь зверей, стал самих охотников настигать. Совсем отчаялись Люди, но заметили пролетавшего Змея и дружно взмолились:
– Избавь! Помоги!..
– А что вы мне за это подарите? – наученный жадной Мораной, спросил немедленно Змей.
– Все отдадим, чем богаты! – закричали охотники. У них уже волосы скручивались от близкого жара.
Тут Змей Волос и показал, за что звали его Сосуном-Цмоком. Как смерч, подлетел к ближнему озеру и мигом высосал чуть не до дна. Запрыгали рыбы, выскочил Водяной, долго махал вослед кулаками... а Змей взлетел над пожаром, выплеснул воду, погасил жгучее пламя. И спасенные охотники не поскупились: устроили пир, накормили Змея досыта, напоили допьяна. Стали славить его, другим рассказывать, кто сам не видал.
Случился меж гостей человек, у которого в саду сохли яблони, давно не поенные дождем. Никак не мог нерадивый хозяин дозваться Перуна, не то грешен был, обидел чем-то Небо и Землю, не то просто лениво молился светлым Богам. Поклонился он Змею, попросил помочь. Тому что! Щедро облил сад, и воспрянули, зазеленели деревья, налились яблоки на ветвях – румяные, сладкие.
И еще были дела. У кого-то съел проголодавшийся Волос половину овец, а когда пастух его пристыдил – благословил оставшуюся половину: выдернул у себя из шкуры шерстинку, бросил на стадо. С тех пор начали овцы толстеть, обрастать роскошным руном и славно плодиться – все только завидовали и диву давались. Сказывают, тогда-то Волоса в самый первый раз назвали Скотьим Богом и урядили святилище. Только не на горе поднебесной, где от века клали требы Перуну, а в сырой низине, где изобилуют змеи. Поставили идола, одновременно похожего на бородатого мужа, на медведя и на козла – ибо много сутей было у Волоса, во все умел превращаться. Нашлись и умудренные Люди, лучше других научившиеся разговаривать со Змеем и вызывать его на подмогу, обливая идола водой. Эти Люди ставили избы при святилищах, собирали дары, устраивали в честь Скотьего Бога жертвенные пиры в благодарность за урожай и приплод. За то стали прозывать их жрецами. А ходили они, подражая своему Богу, в звериных личинах и меховых одеяниях шерстью наружу, и по тем одеяниям, мохнатым, волосатым-волохатым, нарекли их еще волхвами. Потом уже волхвами назвались все: и те, что творили требы Перуну, и те, что кланялись Солнцу, и те, что беседовали с Огнем.
Что поделаешь! Лики старших Богов – Неба с Землею, Отца Сварога с Матерью Макошью – лишь для немногих Людей были, как прежде, отчетливы. Большинство им уж и не молилось, запамятовало, как еще раньше запамятовали Живу-Живану, Великую Мать. Начали рождаться новые Боги, и часто, как в каждой речке свой Водяной – свои у всякого племени, у всякого рода...
А только Земля все равно на всех одна, как ее ни дели. И Солнце, и Небо над головой...
И такие нашлись меж Людьми, что вовсе забыли пашню и ремесло, забыли, как добывается хлеб. Стали те Люди приманивать Скотьего Бога яичницей и молоком, до которых он был великий охотник, и лакомка Змей летал к ним ночами, скрываясь от Солнца, да и от Месяца: побаивался. Таскал новым друзьям из подземных пещер несчитанные богатства. Оттого у этих Людей на руках не водилось мозолей, зато избы от достатка только что не ломились. Говорят, он и до сих пор к иным прилетает. Огненным клубом падает в темноте средь двора, оборачивается человеком... Сказывают, дружат с ним все больше купцы, торговые гости. Возят с собой деревянные изваяния и прежде, чем затевать торг, молятся и потчуют Волоса. Оттого пошла поговорка – без Бога ни до порога, а с ним хоть и за море. Еще сказывают, прибыльно дружить со Змеем, но и опасно: норовист Волос и дружбы не помнит, чуть-чуть не угодишь – и избу спалит, и товар...
Но все это было потом. А тогда Люди просто заметили, что шерстинки, потерянные зверями, начали сами собой обретать злую, бессмысленную жизнь и сновать в воде, норовя укусить, всосаться под кожу. Их так и рекли: живой-волос, и плодились они в стоячей жиже низин, поблизости от святилищ Скотьего Бога. Теперь таких нет, а имя перешло на безобидного червячка. Но Люди, которым он попадается, нередко казнят его по ложной памяти, безо всякой вины.

САМЫЙ СИЛЬНЫЙ

Чернобог и злая Морана множество раз посылали питомца за синим льдом для колдовского гвоздя. И все без толку. Змей Волос улетал плавать по морю, пугать Леших и Водяных, тешиться у хлебосольных Людей. А коли где-нибудь видел красную девку – вовсе беда. Оборачивался молодцем-раскрасавцем, речи ласковые заводил, начинал подарки дарить. И сколь многие заглядывались в его радужные глаза, оставляли былых женихов, радовались объятиям Змея! И ходили в золоте-серебре, в драгоценных нарядах... пока не прискучивали.
Говорят, от них-то пошло новое колено Людей, изрядно похожих на Волоса. Они не злобны по сути, но предпочитают, чтобы за них думал и выбирал кто-то другой. А ведь злой воле легче легкого утвердиться там, где нет своей собственной. Вот почему до сего дня гораздо больше творящих зло по глупости или по трусости, чем настоящих злодеев.
Однажды Морана смекнула, что Волос так и не вспомнит ее поручения, и молвила:
– Ну, довольно! Подставляй-ка спину, бездельник! Поднимешь меня на гору, сама пойду лед добывать...
– А ну его, этот лед, – заартачился было Скотий Бог. – Не полечу, неохота.
– Ты мне перечить собрался? – взъярилась Морана. – Подставляй, сказываю, хребет! А не то в козявку ничтожную превращу!
Змей Морану боялся, знал – не хвасталась, могла и превратить. Дал себя оседлать, взмахнул крыльями, полетел. Покорно занес мерзкую ведьму, как было приказано, на макушку самой высокой горы. Уселся ждать на скале... и надо же, тотчас разглядел далеко-далеко босоногую молодую девчонку, шедшую с корзиночкой через лес. И мигом утратил свой невеликий разум Скотий Бог, Волос-богатый. Распластал перепончатые широкие крылья – и слыхом не слыхал, как кричала вслед, звала его злая Морана.
Девчонка же была не кто иная – Киева молоденькая невеста. Спешила к любимому в кузницу, несла добротную снедь: мягкий хлеб, узелок свежего творога. Вдруг прошумело что-то над лесом, и, отколь ни возьмись, вышел встречь из кустов разодетый красавец:
– Пойдем со мной, девица! Назовешься моей, а уж я тебя награжу...
Скольким девкам подобной речи было довольно! Но невеста кузнеца только попятилась:
– Безлепое слово молвишь, удалец незнакомый... Есть у меня любимый жених, его и целовать стану, он меня и женой назовет...
Не привык Змей к твердости девичьей, не понял отказа.
– А мы жениху не скажем, – заулыбался в сотню зубов. – Я тебе дорогие подарки стану носить...
Но девчонка разговоров разговаривать больше не стала: подхватила подол да как порскнула с тропы в непролазную чащу, через валежины, по кустам!
– Постой, красавица, – протянул руки Волос, погнался. Но тут уже встал за Киеву невесту Леший, сбежались проворные лешачата, которым она немало оставляла на пеньках пряников и сластей. И вцепились в Змея колючие ветви кустов, вздыбили корни поваленные деревья, опутал ноги жилистый вереск. Еле-еле продрался он на опушку и увидал: далеко убежала гордая девка, вот-вот укроется в кузне с краю болота, где проточился Черный Ручей.
Рассерженный Змей ударился оземь, вновь обернулся дивом летучим, ринулся вслед. И, пожалуй, успел бы схватить – но на крик невесты, на шум разбойничьих крыл выбежал из кузни жених. Саженного росту, да с молотом и клещами в руках. Девчонка за него спряталась, что за надежную стену. И почему-то Змея робость взяла при виде молота и клещей.
Втянул он хищные когти, отвернул опричь, сел на лугу. Подошел, переваливаясь на коротких лапах:
– Ты кто таков, чтобы дорогу мне заступать?..

Предыдущая страница 4 Следующая страница


5 Мария Семёнова

– Я жених ей, – ответил кузнец. – Кием меня прозывают. А ты, Скотий Бог, почто беззаконничаешь?
Никто еще не осмеливался так Змею дерзить. Совсем растерялось чудовище, заморгало бестолковыми радужными глазами:
– А я что хочу, то творю, потому что я сильный! Вот посмотри!.. – поднял серый камень, стиснул чешуйчатой лапой, только крошки посыпались: – Вот и весь мой закон!
– Эка невидаль, – усмехнулся кузнец. – Подумаешь, расколол! Ты так камень сожми, чтобы вода потекла.
Перенял у невесты корзиночку, вынул ком творога – сыворотка закапала наземь. Струсил, попятился Змей... но тут же снова приободрился:
– Зато я могу все озеро выпить! Меня Цмоком зовут, по-вашему Сосуном. У тебя так не получится.
Пожал Кий плечами. Вынес лопату, поплевал на ладони и молча принялся копать канаву в земле. Любопытный Змей скоро не выдержал:
– Что ты там такое копаешь?
Кий ответил:
– Хочу Океан-море выпить, да лень наклоняться. Вот окопаю и подниму...
Больше прежнего задумался Волос, заскреб когтями затылок:
– А можешь ты камень кверху кинуть, как я? Я бывало кидал, полдня не ворочались...
И тут не дрогнул кузнец. Взял остывшую крицу железа, выплавленную вчера, стал подкидывать на ладони и смотреть внимательно вверх. Посмотрел вверх и Волос, но ничего особенного не заметил, кроме грозовой тучи, медленно вздымавшейся из-за небоската. И осерчал:
– Куда ты уставился? Кидай, коли умеешь, а то я тебя съем!
– Погоди, дай тучи дождаться, – молвил кузнец. – То Перун едет, мой побратим. Он у меня в кузнице молотом бил, ему железо сгодится...
И словно в ответ, вдалеке зарокотал гром, метнулась быстрая молния...
– Какая блестящая!.. – ахнул в восторге Змей. Никогда еще он не видел грозы. Подпрыгнул, расправил крылья и полетел прямо в тучу – ловить блестящие молнии. Забыл уже и про кузнеца, и про невесту.
Сказывают, Перун его не погнал, и Волос до вечера забавлялся, летал взапуски с его колесницей, купался в струях дождя. Золотую секиру, впрочем, сын Неба ему так и не подарил, сколько Змей ни выпрашивал. Как прежде Даждьбог, Перун повел непонятные речи, мол, ни твое, ни мое... одним словом, пожадничал. А поздно ночью, когда голодный и уморившийся Змей отправился вечерять и спать в родные пещеры, на него с неприступной горной вершины не своим голосом закричала злая Морана, которую он еще до рассвета занес туда, да и позабыл. Говорят, мало не погибла колдунья от золотых солнечных лучей, от дальних отблесков молний.

ПОХОРОНЫ ОТЦА

Устал отец Кия ходить по Земле, прилег умирать. Еще попросил сыновей вывести его в чистое поле, с трудом поклонился на все четыре стороны:
– Мать сырая Земля, прости и прими! И ты, батюшка белый свет, широкое Небо, прости, коли обидел...
И лежал на лавке у очага спокойный, легкий и светлый, как многие старики, прожившие по Правде. Не обижал ведь ни человека, ни зверя, не оскорблял великих и малых Богов. Сыновья – двое старших, женатых, и молодой Кий – позаботились о родителе: умыли родниковой водой, разобрали над смертным ложем дерновую крышу избы, чтобы свободно вылетела душа, не мучила тело. А потом сквозь дыру протащили наружу мохнатого черного пса. Ибо черный друг-пес незримо встречает праведные души, сопровождает и охраняет по дороге в ирий. Людям, привычным к охоте и лесу, мыслимо ли в подобный путь без собаки!
И вот изронил душу отец, и задумался старший из братьев, как лучше уважить его, как погрести. Думал, думал, наконец решил доверить его тело Земле, всеобщей Праматери:
– Она родила, ей и честь.
Но пришла туманная ночь, и отец явился сыну во сне:
– Не клади меня, дитятко, в сырую могилу, не присыпай желтым песком: защекочут меня там черви, изъедят ползучие гады...
Закручинился старший, пошел к среднему:
– Не хочет отец наш лежать под спудом земным. Думай ты, брат, как нам поступить.
Крепко взялся за ум второй сын и к вечеру молвил:
– Схороним батюшку в лесу, в дупле великого дерева! Мы все от деревьев – пусть к пращурам припадет.
Но слетела темная ночь, и все повторилось. Явился сыну отец печальнее прежнего:
– Не клади меня, дитятко, в лесное дупло. Не смогу я там спать, закусают пчелы и комары, зверь косточки потревожит...
Пришлось думать младшему брату, кузнецу Кию. А у кузнеца известно, что на уме: молот, да наковальня, да жарко пышащий горн.
– Сложим батюшке, – приговорил Кий, – честный погребальный костер. Пусть возносится с дымом прямо в ирий, на остров Буян!
Пала ночь, и отец пришел к Кию светлым и радостным:
– Спасибо, сынок, вот уважил, так уж уважил! Стану спать крепко и безмятежно, точно дитя в колыбели!
Рассказал Кий братьям свой сон, и братья вздохнули легко, наконец-то проведав волю отца. Взялись втроем за работу и скоро сладили умершему последний земной дом-домовину: дощатую легонькую избушку, приподнятую на столбиках, чтобы лучше горела. Уложили тело отца, оставили милодары – горшочки со сладкой кашей на ягодах и меду, вышитые одежды, крепкие башмаки. Положили лук, колчан и копье: пусть вволю бродит-гуляет батюшка в небесных лесах, пусть увидят Дочь с Матерью, славные Рожаницы – охотник пожаловал. Пусть приветят его, позволят выстроить избу рядом с прадедовскими, под кроной вечного Древа...
А чтобы не задержалась Смерть в доме, ударили топором по лавке, на которой умер отец. Топор свят, он подобен секире Перуна, возжигающей новую жизнь. Не зря лезвия топоров украшают символами Грома и Солнца, не зря носят крохотные топорики-обереги. Смерть и всякая скверна пугается топора, если достойная рука поднимает его и чертит Солнечный Крест. Осенить этим знаком больного, и выздоровеет...
...Вот обложили домовину горючим сухим хворостом и еще устроили краду – увитую соломой изгородь кругом костра. Жарко вспыхнет солома и не позволит увидеть смертным глазам, как раскроются двери в иной мир, как шагнет в него покинувшая тело душа...
Старая мать и жены-красавицы между тем приготовили поминальную кашу, напекли румяных блинов, созвали родню. И вот Огонь, рыжекудрый Сварожич, легко охватил сухие поленья. Когда же все прогорело, Люди залили угли брагой и квасом, стали носить землю и камни, пока не получился курган. Потом затеяли тризну – игры и состязания. И наконец начали пир, веселый и шумный, с задорными прибаутками и смешными рассказами о молодости умершего.
Ибо мертвых тяготят горе и слезы живых, мертвые любят, чтобы над могилами веселились, пили и ели. На поминальных пирах всегда кладут ложки вверх чашечками, чтобы души прапрадедов, незримо собравшиеся за стол, отведали вкусную снедь. Вот откуда поныне обычай ставить возле могил еду, хмельное питье. А прибаутки и смех – это ли не победа над болью и страхом, это ли не жизнь, не продолжение жизни? А не затем ли жили пращуры и что-то доброе делали на зеленой Земле, чтобы продолжиться, как зернышко в пашне, стеблями и колосьями, ветвями и могучими стволами нового поколения? Умершим скучно без живых, живым пусто и сиротливо без мертвых. Не помнящему дедов-прадедов некого кликнуть в тяжкий миг на подмогу, он одинок. Зато к памятливому тотчас слетят, ободрят, утешат, посоветуют, предрекут судьбу. Ушедших прародителей рекут еще Чурами или Щурами, и вот почему дети до сего дня восклицают в игре:
– Чур меня!
И сами не ведают часто, что это значит:
– Оборони меня, предок!
От нечисти, крадущейся в безлунной ночи, от злого врага, от худых помыслов и проклятий, от сглаза и порчи, от лихой лихорадки, трясовицы и огневицы – оборони!
И, говорят, не бывало, чтобы прадед не поспешил на помощь потомку, свято сохранившему память.
...Но есть между мертвыми и позабытые, чью могилу забросили, заровняли по злой воле, да просто по глупости. Есть и такие, кому жестокие Люди совсем не дали погребения: бросили тело и безразлично ушли. А скольких погубили, замучили, скольких довели до того, что те сами оборвали свою жизнь! И если поруганный был при жизни не из кротких, склонных прощать – он может вернуться для укоризны, а то и для отмщения. Вот почему опасаются Люди выходцев из могил, вот почему не всякий отважится пойти ночью на кладбище. А ну как скользнет между холмиками бесплотная тень, дохнет ледяным холодом, незряче вглядываясь в лицо:
– Не ты ли злодей?..

ГРОЗА И ВЕСНА

Стал уже порастать травою-быльем отцовский курган, когда над Перуновым дубом прошумели могучие орлиные крылья, раздался клекот:
– Собирайся, кузнец, в гости на небесную свадьбу!
Ибо прислал Перун к Матери Ладе доброго свата, славного Даждьбога-Солнце. Ударил его по плечу кикой – замужним женским убором, – чтобы верней сладилось дело:
– Езжай, брат!
Даждьбог не заставил себя дважды просить. Приоделся в расшитые бисером золотые одежды и выехал на солнечной колеснице, молясь Небу:
– Подари удачу, отец!
Привязал коней у ворот и пошел пешком через двор, как достоит вежливому гостю. Ступил правой ногой на порог и тихонько приговорил:
– Ты стань, моя нога, твердо и крепко, ты будь, мое слово, твердо и метко! Будь острее ножа булатного, липче клею и серы, тверже земных камней: что задумал, да сбудется!
Мать с Дочерью и Отец Род обрадовались гостю, повели за стол угощать, но он не пошел. Встал под матицей – старшей балкой в избе, связующей не только стены, самые судьбы живущих. Глянул на нее и мысленно обратился, призывая в союзники. В матице великая сила: незваный, непрошенный гость не смеет ее миновать, стоит смирно у двери и ждет хозяйского слова. Лишь свой, родной, идет в красный угол без приглашения. Где же, как не прямо под матицей, встать свату, который надеется чужих сделать родными?
Поклонился Даждьбог хозяевам и протянул руки к Огню, и рыжекудрый младшенький братец приветливо выглянул из каменной печи:
– С чем пожаловал, князь Огненный Щит?
Молодой сват огляделся и сел на лавку, шедшую вдоль половиц. Тут уже хозяева окончательно поняли, в чем дело, но не подали виду, завели разговоры. И наконец он сказал:
– Я к вам не пиры пировать и не столы столовать, я к вам с добрым делом со сватаньем! Есть у вас, как я слышал, славное серебряное колечко, так вот у меня для него золотая сваечка припасена...
Ахнула Леля, прижала ладони к процветшим, как маки, нежным щекам, кинулась вон. И ведь ждала, что зашлет свата Перун, а все равно сердце девичье часто забилось, сладко и жутко. Не чуя ног пробежала по зеленым лугам, к самому Мировому Древу. И вдруг подхватили ее знакомые, надежные руки, и любимый голос промолвил:
– Куда бежишь, желань моя? Ко мне или от меня?
...Сказывают, Богиня Весны прижалась к Богу Грозы и ничего разумного не ответила. А что тут отвечать?
Через луг к ним уже шли Мать Лада и Отец Род, Отец Небо и Мать Земля, Макошь. Молодой сват подвел двоих отцов друг к другу и велел взяться за руки, благословляя будущее родство. Мать Лада сама передала дочь Перуну:
– Вот твоя суженая... Люби ее и жалуй, как мы любили и жаловали!
А Отец Род добавил:
– Выбрала молодца, так уж не пеняй на мать и отца.
Бог Грозы вытащил из-за пазухи большой красный платок-фату, передал Роду, пора, мол, невесту завешивать-закрывать. Тут Леля снова кинулась убегать, на сей раз больше для вида... куда там! Шумной стайкой слетелись подружки, крылатые чудесницы-Вилы, хозяйки колодезей и светлых озер. Затопотали проворными козьими копытцами, растущими на ногах у всех Вил, изловили невесту, повели назад, обступив плотным кольцом. Богиня Весны тщетно силилась разомкнуть их кружок, скидывала фату, которую бросали ей на плечи. Дочь-девушку причисляют к роду отца, замужняя входит в род мужа. Так пусть не прогневаются достославные деды, пусть видят горе невесты, пусть ведают – не сама с радостью отрекается, силой уводят!
Вот почему до сего дня считают достойным, чтобы невеста печалилась, даже когда идет по любви. А свекор со свекровушкой непременно желают, чтобы молодая невестка звала их матерью и отцом...
...Но вот и привели Лелю назад, и Род сам связал два конца фаты у нее под подбородком, а два других перекинул через голову вперед, пряча лицо. Завесил-закрыл любимую доченьку в добрый час перед полуднем, когда Солнышку время вплывать в самую высь – на долгий и счастливый век, на совет да любовь!

НАРУШЕННЫЙ ЗАПРЕТ

Пока собирали гостей и готовили свадебный пир, Леля почти не выходила из дому: молча сидела с подружками, слушала жалобные, протяжные песни – слезы капали, напитывали печальный красный платок.
Белый и красный цвета – цвета скорби. Сорок дней висит белая тряпица на стене дома, в котором кто-нибудь умер, а в свадебном поезде издалека видно белое или красное платье невесты: для прежнего рода она все равно что умерла, для нового – еще не успела родиться. Оттого нельзя видеть просватанную, нельзя слышать, нельзя есть вместе с ней, даже за руку брать – особенно жениху. Иначе тут как тут накличешь беду и ей, и себе.
Это хорошо знали гости, съехавшиеся в ирий. И Хозяин Морской, прибывший верхом на рыбе-ките, и Лешие на медведях, и Водяные на усатых сомах, и кузнец Кий, встретивший здесь отца. И Чернобог со злобной Мораной, жители Кромешного Мира...
Один Змей, сколько ни объясняли ему, все не мог взять в толк, чего ради прячут невесту. Знай твердил:
– Вот бы глянуть! Красивая, говорят!..
Чернобог ему и присоветовал:
– А ты глянь. Платочек-то сдерни с нее – и гляди, сколько душе угодно.
Скотьему Богу повторять не потребовалось. Обернулся удалым добрым молодцем, подстерег, чтобы Вилы-подружки вывели Лелю в сад ножки размять... Вмиг подскочил, растолкал завизжавших девушек – да и сорвал с головы невесты платок!
Опешив от ужаса и неожиданности, смотрела Богиня Весны в его глупые радужные глаза... Опомнившись, отвернулась, закрыла лицо вышитым рукавом. Поздно! Волос ни о чем больше не помнил, кроме ее желанной красы:
– Моей назовись! На что тебе Перун? Давай со мной убежим...
Откуда мог знать небогатый разумом Волос, как жертвуют жизнью ради верной любви, как от счастья отказываются ради любимого? Он к другому привык: вся любовь, если кто большой, красивый да ярый. От рождения видел рядом Морану распутную да беззаконного Чернобога... А своего ума не было.
Он давно позабыл, как опрометью бежала от него, раскрасавца, подружка чумазого кузнеца. Ждал – Богиня Весны засмеется в ответ, а то и поцелует в уста. Уже вытянул Змей мокрые губы, но ласки не дождался – повернулась Леля, со всех ног бросилась наутек, а когда прыткий Змей схватил за руку, закричала что было моченьки:
– Мама!..
На этот зов, говорят, весь народ оборачивается, а родная мать и подавно. Хлестнуло Волосу гневным светом в глаза, и великая Лада заслонила дочь от насильника. Тут Скотий Бог впервые увидел, что Богиня Лета может быть не только ласкова, но и очень грозна:
– Оставь невесту, бесстыдный!
И смутно забрезжило Волосу: есть Силы, перед которыми его бессмысленная могута – ничто, ветерок, шуршащий в траве. А вершина Мирового Древа уже застонала под яростными порывами бури: это Перун примчался на помощь. Лишь чуть отстал он от Лады, известно же, если дитя позовет, никому прежде матери не подоспеть. Понял Змей, что сейчас будет наказан, хотел бежать... Бог Грозы ухватил его за шиворот и сплеча метнул вон из ирия, сквозь все небеса и камень Земли, до самой Исподней Страны! Полетел Скотий Бог кувырком, с перепугу забыв возвратить себе облик крылатого Змея... так и канул в морские темные воды, скрылся из глаз, только брызги рассеялись.
– И пускай, – сотворила заклятие гневная Лада, – провалится с тобою и тот, кто тебя, глупый Змеище, надоумил!
И тотчас твердь ирия, небесного Буян-острова, разверзлась под ногами у злой Мораны и Чернобога, полетели они следом за Волосом. И, честно молвить, легче вздохнули все светлые Боги и праведные Люди, приглашенные на пир. Не очень-то гоже гнать со свадьбы гостей – но тот, кто сплетает кругом себя грязные паутины, кто способен протянуть жадную лапу к невесте, разве гость?
Больше ничего не омрачило свадьбу Бога Грозы со светлой Богиней Весны. Ни одна тень не легла ни на свадебный поезд, ни на священный пир, где в заздравных чашах гостей пенился красный мед, сдобренный чесноком, и лишь новобрачные не притрагивались ни к еде, ни тем более к хмельному питью. И вот расчесали невесте волосы надвое и заплели по-замужнему: в две косы, да притом укладывая золотые пряди из-под низу, не сверху. Покрыли узорчатой кикой... А потом отвели молодых держать опочив в нарочно выстроенной клети, постелили собольи одеяла на тридевяти житных снопах, оставили горшочек каши и печеную курицу, пододвинули к изголовью кадки с зерном, воткнули по всем углам каленые стрелы, повесили на те стрелы румяные калачи... так и до сих пор, подражая Богам, делают разумные Люди, когда женят детей. Говорят, шелковистый мех одеял, крупитчатая каша, курица, стрелы и святой хлеб – это новой семье на многочадие и достаток...
Но все же у Матери Лады никак не выходила из памяти сдернутая с невесты фата. Мать Лада сама воткнула в притолоку железные иголки, сама опоясала дочь первой нитью, что та когда-то спряла еще непослушной рукою. И по просьбе Богини кузнец Кий ночь напролет ходил вокруг свадебного чертога, держа добрый стальной меч – крепкий оберег против нечисти, подкрадывающейся в ночи. Ибо легче легкого испортить, сглазить семью, не успевшую еще толком сложиться. Кий держал стражу честно, а у коновязи ржали могучие, белые жеребцы жениха, и им лукаво отвечали кобылицы, выпряженные из колесницы невесты. Кроме меча, Кий носил свой добрый молот, с которым не пожелал расставаться даже в гостях, и если по совести, на этот молот у него было больше надежды.
Утром, когда новобрачные Боги рука в руке вышли из клети, им под ноги метнули и вдребезги расколотили горшок, пожелав:
– Сколько кусочков, столько бы и сыночков!
А смирные донные ракушки-чашули, жители чистых северных рек, поднесли Перуну целые россыпи скатных жемчужин, родившихся от его молний и выросших между корявыми створками. Искусницы Вилы расшили тем жемчугом двурогую кику юной жены, унизали гривы и хвосты колесничных коней. Говорят, немножко даже осталось...

ЗМЕИНЫЙ ЗУБ

Поистине, Земля еще не знавала таких отчаянных гроз, такого роскошного цветения, еще не сулила своим детям таких обильных плодов. Радовались светлые Боги, веселились добрые Люди, и лишь в бездонных пещерах тлели удушливой злобой, предвкушали недоброе торжество Морана и Чернобог:
– Смейтесь, смейтесь! Скоро заплачете!
Они наконец-то сковали свой ледяной гвоздь, мертвящее острие. Кривохожими путями пробирается кривда – мудрено ли, что гвоздь вышел загнутым, словно черемуховая дуга? Да еще и прозрачным, почти невидимым вышло оружие, созданное из ложных клятв и обманов, – не вдруг и заметишь, с какой стороны его занесли, не вдруг увернешься. И разило оно подобно отточенной клевете: пронижет тело и душу, и не сразу почувствуешь...
Чернобог и Морана вживили мертвый зуб Змею в челюсть. Сказывают, он с готовностью подставил им пасть: даже самые беспамятные надежно помнят несбывшиеся прихоти и обиды. Крепко врезалось Волосу, как отвергла его невеста Перуна, как сам Перун вышвырнул его из ирия, – до сих пор чесался намятый загривок! Надумал Скотий Бог жестоко отмстить, пустить новый клык в дело. Как подменили его, неразумного, но незлого, – вот что причиняет сила, доставшаяся не по уму!
Перелетел он Железные Горы и не укусил – всего лишь дохнул на стройную молодую березу. И сам изумился: ветер дыхания, коснувшийся ледяного зуба, превратился в жгучее морозное пламя. Вмиг пожелтели и скорчились густые листья березы, дохнул еще раз – и облетели. Осталось деревце нагое и мертвое, как от века и не зеленело. Захохотал Змей:
– Вот теперь пусть хоть слово скажут мне поперек!
И помчался дальше по свету, и всюду, где пролетал, оставалась мертвая полоса.
А Леля, радостная Богиня Весны, уже пообещала Перуну желанного сына. Ее часто теперь называли по имени мужа – Перыней. Гуляла она по теплой Земле, по людским садам-огородам. Встретит пахаря – и пахарь спокоен за урожай. Коснется молодой яблони, впервые завязавшей плоды, – и та век будет родить яблок без счета. Вот почему и по сей день зазывают в сады юных женщин, носящих во чреве дитя. Поднесешь беременной яблочко – отдастся сторицей!
Не знала тревоги Леля-Перыня, не предвидела лютого горя, как вдруг камнем обвалился из-под облака Змей. На сей раз он разговоров долгих разговаривать не стал. Когтистой лапой зажал рот, чтобы голоса подать не успела – и уволок! Пернатой стрелой пролетел к Железным Горам, перемахнул заснеженные перевалы, юркнул в лаз. Выпустил наконец из когтей Богиню Весны, и та поникла на пол пещеры, на обледенелые камни. Скотий Бог принял человеческий облик, склонился над пленницей:
– Теперь полюбишь меня! Здесь тебе никто не поможет.
Но Леля тихо ответила:
– Не берут любви силой, не вымучивают угрозами. Жалко мне тебя, неразумного: никогда ты не поймешь, что это такое. Да ведь и сам расправы не минуешь...
– Вот испугала! – засмеялся Змей и принялся хвастаться: – Да кто со мной может сравниться? У меня мертвый клык в челюсти, кого укушу, того заморожу! Гляди лучше, какой я богатый!
За руку потащил чуть живую Богиню Весны из двери в дверь, из пещеры в пещеру. Стал показывать ей зеленые смарагды, огненные рубины:
– Все тебе подарю! У твоего Перуна в помине нету такого богатства, одна золотая секира, и ту скоро отниму. Да на самого меня посмотри – ну чем не хорош?
Но Леля отворачивалась и от Волоса-раскрасавца, и от бесценных камней:
– Травы зеленее смарагдов, земляника милее рубинов. А сам ты мне и вовсе не нужен...
Что делать? Замкнул ее Змей в самой дальней пещере, запер на семьдесят семь крюков, побежал к Моране за советом. Недолго думала ведьма, научила его заговору – привороту-присушке неодолимой, потребовала:
– А ну, повтори!
Чего в охотку не сделаешь! С одного раза вошли в память Волоса трудные колдовские слова. Бегом прибежал назад к пленнице, выпалил:
– Выпускаю я силу могучую на Лелю-красавицу! Сажаю силу могучую во все суставы и полусуставы, в жилы и жилочки, в ее ясные очи, в белую грудь, в ретивое сердце, в руки и ноги! Будь ты, сила могучая, в Леле-красавице неисходно; жги ты, сила могучая, ее кровь горючую, ее сердце кипучее на любовь ко мне, Змею Волосу, молодцу полюбовному! А была бы она, Леля-красавица, во всем мне, полюбовному молодцу, всю жизнь покорна-послушна! А не могла бы она ни заговором, ни приговором отговориться, не мог бы отговорить ее своим словом ни стар, ни млад человек! А кто из моря всю воду выпьет, из поля всю траву выщиплет, и тому бы мой крепкий заговор не превозмочь, силушку могучую не увлечь. Ну что, любишь меня?
И ведь ждал Скотий Бог – вот сейчас упадет ему Леля прямо на грудь, припадет устами к устам. Ан ошибся. Не шелохнулась Богиня Весны, даже не подняла глаз. Словно и не коснулся ее крепкий заговор, неодолимое волшебство. Не умели смекнуть Морана и Волос: могуч заговор против ветреной девки, что гуляет об руку нынче с одним, завтра с другим, никак не выберет молодца... Не ведавшему любви откуда же знать – никаким колдовством не смутить верного сердца и чести не преклонить!
Поспешил Волос снова к наставнице, и та дала новый совет:
– А ты прими облик мужа ее. Обмани.
Попробовал Змей – и до того вышел похож, что попятились, испугавшись, сами Чернобог и Морана: Перуновы черные кудри, Перунова огненная, клубящаяся борода! Даже Леля мало не обманулась, вскочила с радостным криком... но вовремя приметила глупые радужные глаза и отворотилась:
– Поди прочь, не нужен ты мне...
Тогда Змей затопал лапами так, что со свода пещеры посыпались разноцветные камни:
– Сейчас мертвым зубом кольну! Сделаю ледышкой навеки!
Еле-еле Морана его за хвост оттащила:
– Погоди, пускай сына родит, мы его к рукам приберем.
Так и сделали. Минул срок, разродилась Богиня Весны в неволе, в темных пещерах. Не было рядом ласковой Матери Лады, не было любимого мужа. Никто не помог, не утешил, не приободрил. Слезами умыла юная мать малыша, собственным золотым волоском повила пуповину. Не досталось обрезать ее на топорище отцовской секиры, чтобы во всем стал подобен Богу Грозы... Едва успела Леля приложить сына к груди и неверной рукой сотворить над ним оберег – громовое колесо, – как ворвалась Морана, расслышавшая сквозь толщу двери ненавистный клич жизни – первый младенческий крик:
– Змей, бездельник, беги скорее, где ты пропал!
Мигом появился Змей. И Леля отчаянно обхватила сына, закрыла собой:

Предыдущая страница 5 Следующая страница


Поединок со змеем 6

– Не отдам!..
Но глубоко уколол ее змеиный зуб, ледяной гвоздь, и Морана выхватила мальчишку из материнских замерших рук. Дитя надрывалось криком, колотило ее крохотными кулачками и тянулось к прозрачной холодной глыбе, где в глубине, как живая, видна была Богиня Весны.
– Ничего! – прошипела Морана. – Скоро забудешь!
А далеко-далеко от Железных Гор, в широком солнечном мире, стали никнуть и закрываться цветы, начала увядать шелковая молодая трава.

ЗАХОД СОЛНЦА

Не дозвавшись любимой, встревоженный Бог Грозы разослал по белому свету быстрые ветры, снарядил в дорогу стаи зорких разведчиков-птиц. Сам же поспешил к Солнцу:
– Выручи, брат! Не пришла домой Леля, попала, верно, в беду. Твое око всевидящее, помоги отыскать!
– Погоди, – сдвинул брови Даждьбог. – Неужели нету ее ни в ирии, ни на Земле?
– Нету! – горестно ответил Перун. – Мать Земля говорит, подняло мою Лелю словно бы вихрем... а в Небе я и сам вижу, что нет!
Сговорились братья: Даждьбог поглядит в Исподней Стране, а Перун полетит к Морскому Хозяину – вдруг в гости зазвал.
И вот вечером, направляясь к закатному Океану, Даждьбог посмотрел на вершины Железных Гор и вдруг вспомнил виденное недавно: Змея Волоса, мчавшегося стремительно, как от погони. Бог Солнца тогда проводил его издали взглядом – летит себе, и пускай, – теперь же забеспокоился: а спроста ли летел?.. И повернул коней к бездонной пещере, к логову чужих темных Богов, туда, откуда выносили когда-то Месяц, раскроенный пополам.
Чернобог и Морана встретили гостя ласковей не придумать:
– Редко жалуешь нас, Податель Благ, Даждьбог свет Сварожич! Совсем дорожку забыл!
– А что Волоса давно не видать? – спросил их сын Неба. – Здоров ли?
– Ох, не здоров, – пригорюнилась коварная ведьма. – В лежку лежит, вот-вот совсем душу изронит... Может быть, навестишь его, князь Огненный Щит? Ты ведь куда ни оборотишься, все оживает...
...если бы Добро не было бесхитростным и доверчивым, если бы оно всюду подозрительно высматривало обман – оно уже не было бы Добром. Вошел светлый Сварожич в сумрачные пещеры, под низкие своды, не помня прежних обид, поспешил за Мораной к ложу больного Волоса... А хитро подученный Волос прокрался темными переходами – и сзади прыгнул на лучезарного гостя, как лютый зверь из засады! Ударил в спину мертвым клыком!..
Вздрогнул, зашатался Бог Солнца... но все-таки обернулся к вероломному Змею и успел посмотреть ему прямо в глаза:
– Будет проклят твой род...
Но ударил Волос еще раз и еще, и оставили Сварожича силы, рухнул он на каменный пол, и долго метался меж стенами, затихая, звон золотого щита.
Чернобог и Морана снесли сына Неба в тот же дальний покой, где лежала в прозрачной глыбе замученная Богиня Весны. И оставили подле нее, в таком же хрустальном гробу. Только у Лели на нежном лице застыло страдание, а Даждьбог смотрел изо льда сурово и гневно, и уста как будто еще силились досказать проклятие до конца...
Вот когда исполнилась давнишняя Змеева прихоть. Больше никто не мешал ему взять блестящий солнечный щит и играть, пока не прискучит. Но без хозяйской руки золотая святыня начала быстро тускнеть, покрываться темными пятнами. И скоро прокудливый Волос забросил ее в тот угол пещер, где стояла колесница Даждьбога и жалобно ржали золотогривые кони. Змей ощерил на них ледяной зуб и дохнул – остались они стоять покрытые инеем вместо попон, неподвижные, неживые. Не восходить больше Солнцу, не радовать Землю и Небо горячим светлым лучом...

ПОСЛЕДНЯЯ ГРОЗА

Скоро понял Перун, что лишился не только жены, но и любимого брата. Не появилось ясное Солнце ни на другой день, ни на третий. Стоял над Землей мрак чернее и гуще, чем прежде бывало в самую непогожую ночь. В обычной ночи отблески света все-таки долетают из Кромешного Мира, отражаются от небесных высот. А теперь не было не то что отблесков – сам светоч угас. Только звезды смотрели с осиротевших небес, да гремучие молнии вспарывали темноту от небоската до небоската – и гасли, ибо у молний жизнь коротка.
Как же пригодился тогда Перуну молодой Месяц, несчастливый жених сестрицы-звезды! И то сказать, когда запрягал он белых быков и выплывал в вышину – казалось, наступил день.
– Я видел! – крикнул Месяц Богу Грозы. – Я видел, как Солнце ушло за Железные Горы и больше не восходило!
...Говорят, Перун тогда поднял свою золотую секиру и молвил ей так:
– Не для сражений ты была выкована... Думал я, будешь ты век возжигать веселую жизнь. Не подведешь меня, коли придется сразиться?
И, говорят, секира тихо зазвенела в ответ.
– Я с тобой, – тотчас запросился Огонь, самый младший Сварожич. Но старший брат воспретил:
– Останешься у Людей. Будешь греть и светить, пока не возвратится Даждьбог. Ты же, Месяц, замкни свое небо... да не погубят ирия, если вдруг что!
Нехотя послушался его Огонь, послушался Месяц. А Перун, разгоняя коней, полетел к Железным Горам.
Вот первые молнии ударили в ржаво-серые скалы, и скалы начали рушиться. Верно, совсем разметал бы их могучий Перун, добрался бы до потаенной норы и вызволил упокоенных, вмурованных в лед – но из глубоких расселин рванулся навстречу такой страшный ледяной вихрь, что грозовая туча съежилась и рассыпалась белым снегом вместо дождя. Мелкой блестящей пылью развеяло чудесную колесницу – не соберешь, не починишь... Это Чернобог и Морана раскачали меха метели, оборонились морозом. А следом, ощерив предательский клык, на битву вылетел Змей.
Первыми кинулись на него верные Перуновы кони, но Волос только дохнул – и три скакуна превратились в крутящиеся стайки снежинок, а четвертый закувыркался с перебитым крылом, пропал неведомо где. Хотел Бог Грозы метнуть молнию в Змея, ан не сумел: омертвела от холода золотая секира, остыли жаркие искры...
И вот грудь на грудь сошлись в поединке Змей и Перун. Впился Волос кривыми когтями в соперника, начал язвить его ледяным зубом, думая вмиг заморозить. Но не тут-то было. Тысячу ран принял славный Сварожич, а не разомкнул стиснувших рук, не выронил топора. Совсем худо пришлось бы Змею, если бы не новая чешуя, о которую смялось, иззубрилось золотое лезвие, расшаталось на рукояти. Так вместе они и рухнули вниз, на острые камни. Еще чуть-чуть, и победил бы Перун. Сломал бы Змею хребет. Но уже подоспели Морана и Чернобог, ударили ледяными рогатинами, опутали сына Неба семьюдесятью семью цепями, выломали из руки золотую секиру... Только она не далась: собрала последние крохи огня, вспыхнула, улетела.
– И змеиный зуб его едва берет, – наклонилась над непокоренным Богом Грозы проклятая ведьма. – Как же поступить с ним, чтобы не вырвался?
– Отнимем у него глаза и сердце, – посоветовал Чернобог. – Уж тогда-то он ничего не сможет поделать. А скорее всего что и не захочет.
– И огненный палец, чтобы не оправился, – простонал Змей, едва живой после битвы.
– И палец, – согласилась Морана. – Бока твои залечить.
Так они и сделали. Положили в ларец зоркие, синие глаза сына Земли, его бесстрашное сердце. Забрали огненный палец, подаренный кузнецом. А самого отвели в глубокие пропасти, приковали в темной пещере и все выходы намертво завалили. Хорошо хоть, было это за Железными Горами, не видела Мать Земля, как мучили сына. Не то бы, наверное, тут же от горя и умерла.

КРОМЕШНЯЯ ОСЕНЬ

Тогда окончательно утвердилась во всем мире тьма, а после и холод. Вместо Солнца теперь светил негреющий Месяц, и голодные волки приветствовали его воем, сбиваясь в хищные стаи. Вместо прежних теплых ветров засновали в полях и лугах холодные вихри... Счастье, что у Людей остался Огонь! Пропали бы без него.
Лесное зверье обрастало пышными шубами, пряталось по берлогам, норам и дуплам. Лешие бесновались в отчаянии, не понимая, что происходит. Крушили сухие деревья, плакали на разные голоса. Потом и их начал одолевать сон. Собрали своих лисунок, созвали маленьких лешачат – и залегли то ли спать, то ли умирать. Никто более не морочил забредшего в лес, не уводил в сторону от тропы – и будто не хватало чего-то...
Стали собираться гуси и журавли, пестрые утки и еще множество других птиц. Вожаки выстраивали их длинными клиньями и уводили в небесную высь, – видели Люди, как печальный Ярила замыкал за ними серебряными ключами золотые врата. Смолкли соловьиные трели, пропали куда-то звонкие жаворонки. Лишь белые совы неслышно носились над пустошами, ловили зайцев и неосторожных мышей.
Не играла рыба на плесах, не мчалась упрямо на нерест, одолевая пороги. Ушла в глубокие ямы, в морские темные бездны и затаилась там. А с нею и Водяные. И начал затягивать, пеленать озера и реки сначала тонкий, хрупкий ледок, потом все толще и толще...
А тучи, бродившие без призора хозяйского, проливались бесконечным недоуменным дождем, и он шел и шел, пока холод не превратил его в снег. Снег кутал Землю скорбными белыми покрывалами, заносил широкие речные русла и узенькие лесные тропинки. Порою из вихрей метели слышался хохот:
– Забудете скоро Ладу, не придет она больше! Меня, Морану, зимы и Смерти владычицу, начнете Метерью звать!
Кузнец Кий однажды плюнул в сердцах:
– Какая ты Мать! Ты – недобрая мачеха!
Хотела Морана без промедления наказать его за дерзкие речи, за то, что когда-то давно не выковал ей ледяного гвоздя. Обрушилась так, что растрескались от мороза добротные бревна стены... Но изнутри в ободверину был крепко всажен топор, да со знаками Грома и Солнца, выбитыми у острия. И померещилось злобной колдунье, будто скользнули по лезвию знакомые золотые искры. Откуда знать, может, это Огонь очага отразился в блестящем железе, – но Моране хватило, чтобы убежать без оглядки.
Попробовала она подучить Змея, натравить его на кузнеца, но Волос упрямо замотал головой:
– Ну его! Он из камня воду выдавливает, выше облака ходячего железо кидает. Не полечу!
Так и не полетел, и Морана сорвала злобу на пленнике. Схватила его маленького сынишку, подтащила к заваленной двери и ущипнула, чтобы погромче заплакал:
– Твоя женка сама к Змею ушла, тебя позабыла! Думаешь, зря твои кони на всем скаку распряглись? Леля со Змеем давно сговорилась, еще до свадьбы твоей! И этот сын – от него!
Перун ей ничего не ответил, лишь вздрогнул, заслышав младенческий плач – цепи звякнули, облетел иней со стен. Он не мог видеть, как вырывалось дитя и хваталось за каменные валуны, сокрывшие дверь. Знать, Богиня Весны все-таки успела шепнуть сыну, кто его настоящий отец.
Смекнула коварная ведьма – мальчонка непременно раскроет обман, как только научится говорить. Больше она его с собой не брала. Одна приходила рассказывать погребенному в стылой норе, как веселится со Змеем забывчивая изменница, как тешит Скотьего Бога. И потирала ладони, чувствуя бессилие узника, его молчаливую муку.

ДАНЬ

Змей в самом деле нередко ходил посмотреть на упокоенную во льду Богиню Весны. А потом являлся в пещеру, где колдовала Морана, и принимался канючить:
– Ну сделай, чтобы она ожила! И чтобы меня полюбила! Ну что тебе стоит?
Но Владычица Смерти совсем не хотела снова тепла и цветущей зелени на Земле. И не могла сказать Волосу – мол, уже пробовала преклонить верное сердце, да не сумела. И не было ей дано оживлять мертвое, умела лишь убивать. Долго отмахивалась Морана:
– Вот ведь приворожило тебя! Сколько девок на свете, хоть каждую обнимай!
Но Волос не унимался, и, верно, туго пришлось бы ей с упрямцем, но посоветовал Чернобог:
– А ты сотвори ему в образ точно такую, да и оженим. Небось, сразу повеселеет.
Обрадовалась Морана и приступила к делу не медля. Вынула у Змея шерстинку, выдернула чешуйку, – Волос все вытерпел, даже не взвизгнул.
– А теперь раздобудь живое яйцо!
Сломя голову кинулся Скотий Бог промышлять и принес крапчатое, кукушачье, чуть не на снег брошенное беззаботной кукушкой в чье-то пустое гнездо. И скоро в колдовском подземелье запищала новорожденная Змеиха. Волос все прибегал на нее посмотреть, хорошо ли растет, скоро ли заневестится.
Что ж, Змеиха Волосыня удалась как раз под стать жениху. Злая Морана выучила ее превращаться в озеро и колодезь, даже в шатер с пуховой постелью внутри. Потом показала ей запертую в ледяном гробу Богиню Весны:
– Хочешь угодить суженому – сделайся, как она.
Но юная Змеиха уже увидала Даждьбога:
– Какой красивый! Весь золотой, прямо светится...
Морана оттащила ее прочь с подзатыльником:
– Ишь, загляделась! Ладно, будешь знать, что случается с теми, кто мне не покорствует!
Присмиревшая Волосыня послушно отвернулась от прозрачной могилы и прекрасного ликом Сварожича, принялась твердить заклинание.
Скотий Бог через голову перевернулся от радости, когда Морана вывела к нему невесту, точь-в-точь похожую на Богиню Весны. Лишь глаза были, как у самого Змея, радужные и пустые. Приглядевшись, Волос смутно почувствовал разницу, но в чем дело, так и не понял. А вскоре вовсе забыл.
Стали они вместе вылетать на добычу, кружить над заваленными снегом лесами. А минуло время, родились у них дети, маленькие Змееныши. Впрочем, Волосыня о них не очень заботилась. Наверное, оттого, что родилась из кукушачьего яйца.
– Повелеть надо Людям, чтобы приводили да оставляли в твоих святилищах девок, – рассудил Чернобог. – Будет кому сопли твоим сынкам утирать!
И повели Люди одну за другой плачущих девок в дань лютому Змею... Иначе грозился немилостивый разметать очаги, выкорчевать леса. Сказывают, иные девки тотчас умирали от ужаса, едва попав ему в когти. Иных он, ярый, сам до дому не доволок. Но и тех, которых донес, собрался целый полон. Хватило мамок-нянек малым Змеенышам, хватило чернавок Волосыне в прислужницы. Было, было отчего потом жаловаться Людям – стал народ, мол, не так как прежде пригож. То ли злая Морана своим колдовством подталкивала жребий, то ли само получалось, а только попадали к Змею в пещеру все самые милые, да притом работницы, рукодельницы, тонкопряхи, стряпухи... И вот прибежала в кузницу Кия горемычная женщина, та самая, чью дочку он когда-то вывел из лесу: ее девчоночка выросла умницей и красавицей, уже сваты заглядывали во двор.
– Ой, головушка моя многобедная!.. – упала Кию в ноги сокрушенная мать. – С дитятком единственным попрощаться велят...
– Погоди, не реви, – отмолвил молодой кузнец. – Попробую твоему горю помочь. А не сумею, тогда будешь дочку оплакивать. Да и меня заодно.
Кий не искал одолеть хищного Змея силой: какое там, если уж двое старших Сварожичей за Железными Горами пропали. Нет, если и оставалась надежда, так разве что на смекалку. Было дело, однажды она его выручила. Поможет ли вдругорядь?
На всякий случай кузнец отправился в дом невесты и поклонился ее отцу с матерью низким земным поклоном:
– Иду сироту от Змея оборонять... не поминайте лихом, если вдруг что. А жив возвращусь – поведу вашу доченьку кругом печного Огня... коли отдадите.
Вон как оно вышло! С младенческих лет называли их женихом и невестой, еще с Киевым батюшкой уговаривались сродниться, – а в самом деле помолвить детей пришлось только теперь, на краю жестокой погибели, под накрепко замкнувшимся Небом...
Сказывают, красавица-дочка расцеловала пропахшего копотью кузнеца, потом вынесла печальную, белую с красным фату – подарок к будущей свадьбе от самой Богини Весны, – и низко склонилась перед отцом:
– Покрой, батюшка! Я ведь за другого своей волей не выйду...
И закрыли невесту. Если не Кию – никому больше не зреть ее девичьей красоты. Еле ушел оттуда кузнец... Но все же ушел и отправился на лыжах прямо в низину, к Волосову святилищу. Таких святилищ теперь много было повсюду. Давно уже не стало любимых прежних Богов, но ведь жертвовать и молиться можно и без любви, – достанет боязни. Быстро бежал Кий, а сам думал дорогой, как бы чудище вернее отвадить.
Разнаряженная, точно на выданье, девчонка уже опухла от слез – глаз не видно. Первым долгом Кий отогнал от нее мать:
– Да погоди ж ты реветь! Уморишь дочку до времени! Иди-ка лучше домой да затевай пироги, вернемся голодные, есть станем просить!
Хотя вполне могли те пироги пригодиться и для поминок. Ушла бедная женщина, так и не сведавшая, что из ее волоска зародился когда-то Змей-погубитель. А кузнец заставил девушку вытереть слезы, умыть лицо снегом. Дал в руки ножик и чурочку, велел строгать помаленьку. Да вразумил:
– Как налетит Змей, держись погрознее. Гляди на него, как будто примериваешься. И поддакивай знай, о чем ни спрошу!
...Вот испуганно схоронился серебряный Месяц, не желая зреть непотребства, и издалека послышался тяжелый свист перепончатых крыл: это Скотий Бог летел за добычей. Снова затрясло несчастную девку, ножик вывалился из руки. Но кузнец успел ей шепнуть:
– Сказано, грознее гляди!
Змей опустился наземь, взвихрив снежную тучу. Завертел головой, высматривая красавицу. Кий окликнул его:
– По здорову ли, Горыныч? Ну как, выучился выжимать из камня водицу?
Горыныч – так называли Волоса по Железным Горам и еще оттого, что падал он из-за туч, похожих на горы.
– И ты гой еси, кузнец, – отмолвил он удивленно. – Нет, не выучился еще...
– Ну, это беда поправимая, – сказал ему Кий и кивнул на сидевшую девушку: – Я тут сестру к тебе снарядил, она посильней меня будет. Она тебе живо всю премудрость покажет. И тебе, и жене твоей Волосыне, и малым Змеенышам...
Сирота наконец осилила страх, подняла голову и посмотрела на Змея – как на проказливого кота, подобравшегося к сметане. Опешило чудище: никогда прежде на него так не смотрели! Только и нашелся Волос спросить:
– А что это она там такое строгает?
Кий ответил:
– Примеривается, хочет вас всех свежевать, да боится шкуры испортить...
Не в шутку перепуганный Змей начал пятиться, заморгал... А смышленая девушка оглядела кольчужную чешую, оглядела когтистые лапы – и поддакнула, как сговорились:
– Пожалуй что на подметки сгодится...
Тут уж у Змея от страха в животе заурчало. Ударил могучими крыльями, взвился и дал деру, как будто гнались за ним. Такой поднял ветер, что Кия и девушку сбило с ног, замело снегом, едва откопались. Хорошо, Скотий Бог того не видал.
– Эх, жаль, больно быстро удрал, – сокрушался кузнец, пока шли назад. – Не выспросил я у него, что они над Сварожичами учинили, живы ли славные!
Злая Морана долго Волоса укоряла:
– Девки побоялся, негодный! Ты вспомни-ка, с кем силами мерился! А ледяной зуб на что? Или со страху все позабыл?
– Да-а! – обижался Змей. – Одного я в спину ударил, с другим и втроем едва совладали, до сих пор хребтина болит! Ты от кузнеца сама бегала, а сестра-то еще посильнее его, он сам мне сказал...
Говорят, с той поры он летал за данью все неохотнее, потом совсем перестал. Очень боялся опять наскочить на столь же грозную девку, – не одна она на свете такая! Не соберешь ведь ни косточек, ни чешуи!
Зато меж Людьми завелись дерзкие и смешливые, начали ходить от деревни к деревне, распевать задорные песни про смелого кузнеца и глупого Змея, на все лады издеваться над Кромешным Миром, над мраком и Смертью. Скоморохи – вот как прозывали этих Людей, и у Чернобога с Мораной не стало худших врагов, разве что кузнецы, подобные Кию.
А маленький сын Перуна и Лели подрастал среди Змеевичей. Играл с ними, потом почтительно и внимательно слушал, чему учила Морана. Он был очень неразговорчив и не расспрашивал о матери, не рвался больше к отцу. Злая волшебница долго пыталась прочесть его мысли, выведать, что сохранилось в его памяти, что поистерлось. Но так и не сумела. Ведь он был внуком Земли и Неба, внуком Любви и сыном Богов. Стали Морана и Чернобог призадумываться, не вырос бы этот мальчонка им на погибель, – а и вырастет ведь, если недоглядеть... Долго советовались и наконец порешили:
– Оженим их с младшенькой Змеевной, когда подрастут!
Сын Перуна выслушал с низким поклоном и опять ничего не сказал. Вот и поди разбери, что там у него на уме. А ходили за ним все няньки-чернавушки, те самые, избравшиеся Змею в дань ради своих племен. Только они, хоть и редко, слыхали, как смеется сын Грозы и Весны. Зато часто случалось им прятаться за его неширокой спиной то от ярого Змея, то от гневливой Змеихи Волосыни. Почему-то те не могли вытерпеть его взгляда: пошипят, пошипят, да и отползут...

МОРОВАЯ ДЕВА

Тем временем на Людей навалились новые горести. На засыпанной снегом Земле стояли такие безжалостные холода, что птицы, не спрятавшиеся в ирий, мертвыми падали с деревьев в лесу. Дикое зверье приходило к домам, просилось погреться. Сказывают, кузнец Кий первым додумался задобрить неумолимый мороз угощением, откупиться едой. Велел юной жене наварить горшочек ячменной кутьи – сладкой каши на меду, с сушеными ягодами – и выставил его за порог со словами:
– Мороз, мороз! Иди кутью есть! Не морозь ни меня, ни моих коров, овечек да свинок...
И вскоре было замечено – тех, кто не скупился на угощение, мороз обходил. Зато Железные Горы, доселе чуть видимые под Месяцем вдалеке, стали как будто приближаться, расти. И догадались Люди: это слой за слоем, пласт за пластом прибывал на них лед. Совсем гибель, если и дальше вширь расползется, до края Землю заляжет...
Только злая Морана и этакой казнью была еще недовольна. Уж очень ей не терпелось совсем извести на Земле живое дыхание: мыслимо ли дождаться, пока достигнет краев Земли, доползет к Океан-морю медленный лед! Сварила она вонючее варево, бросила в него крысиный помет, плюнула, произнесла заклинание – сгустился серый пар над грязным котлом, ступила на пол пещеры Моровая Дева в белых смертных одеждах, тощая и голодная, с длинными распущенными волосами. А в правой руке у нее был скорбный платок, каким покрывают невест: чермный, цвета спекшейся крови.
– Ходи меж Людьми, – приказала ей мерзкая ведьма. – Повевай, помавай своим платом на север, на юг, на запад и на восток! И чтобы некому было хоронить умерших там, где ты пройдешь!
Стремительной тенью изникла из-за Железных Гор посланница Смерти... Начала незримо похаживать, опустошая селения. Не щадила ни дряхлого старца, ни новорожденного в колыбели. Лишь собакам, кошкам и петухам дано было видеть жуткую гостью. Петухи поднимали отчаянный переполох, кошки прятались по углам, а собаки с яростным лаем бросались на что-то невидимое. И порой Люди успевали сообразить, что к чему. Тогда бабы и девки нагими шли на мороз, впрягались в соху и заступали Смерти дорогу: опахивали свое место, очерчивали в снегу борозду – замкнутый круг. Переступить эту черту Моровая Дева не смела и удалялась разгневанная, мстила кому придется: обрывала пышные хвосты петухам, лишала голоса псов...
Кое-где от отчаяния начали приносить жертвы Моране. Чертили на испоганенной Земле ее образ, устраивали плетень, наполняли его подношениями. Бывало, убивали там и Людей...
Но даже и Смерти знакома усталость. Надоело Моровой Деве мерить своими ногами широкую и враждебную Землю, надумала она взобраться на плечи человеку. И надо же было случиться, чтобы попался ей навстречу брат Кия, возвращавшийся с городского торга домой.
– Слышал ли ты о напасти, от которой все умирают? – приняв зримый облик, спросила его Моровая Дева. – Вот это я и есть. Будешь теперь носить меня на себе, да смотри, не вздумай миновать хоть чью-нибудь избу! А будешь верно служить, так и быть, тебя пощажу.
Попадись ей сам Кий, верно, кто-то из них не сошел бы с того несчастного места. Брат кузнеца оказался духом похлипче: покорно подставил ей спину, и Моровая Дева обвила костлявыми пальцами его шею, так что охватил все тело мороз... И побрел горемыка прежней дорогой, боясь оглянуться через плечо. Легче легкого пуха была его ноша, но если по совести – с песнями вскинул бы брат кузнеца на плечи стопудовый мешок и до дому нес не споткнувшись!
Шли они мимо двора, где праздновали рождение первенца: раздавался смех, долетал вкусный запах еды. Но Моровая Дева взмахнула чермным платком, и немедля все изменилось – послышался плач, вскоре замолк, а потом и дымок над крышей пропал... Мало ноги не отнялись у Киева брата, но делать нечего – шел.
Дальше, дальше вела их искрившаяся в лунном свете дорога, и вот наконец впереди зазвучала знакомая размеренная песня молота и наковальни, повеял дымок родного огня. Там ожидали путника братья и старая мать, молодая жена и малые дети. Как он явится к ним со своей чудовищной спутницей, как выдаст ей на расправу самых любимых?..
Невзвидел тут свету брат кузнеца! Страшным словом проклял свое слабодушие, да и себя самого! Что было мочи стиснул крепкими пальцами мертвые, костлявые руки на своей шее – и с криком бросился с дороги прочь, на речной лед, туда, где дышала, курилась морозным паром черная полынья...
Кий узнал голос брата и выбежал на подмогу, но поздно. Успел увидеть только круги, расходившиеся в полынье – глубока и быстра была в том месте река... И вот что еще увидел кузнец: серую тень, изникшую из воды. Она показалась ему похожей на тощую, высокую женщину с длинными неприбранными волосами. Эта женщина как будто с испугом оглянулась на полынью, поглотившую смелого человека... потом взвилась высоко в непроглядное небо – и стрелой полетела к Железным Горам!
Тогда Кий понял, что произошло. Опустился на колени в снег и заплакал...

ГИБЕЛЬ ДОМА

Так и не удалось Владычице Смерти второй раз послать Моровую Деву на промысел. А жалко: ведь трех шагов не дошла нерадивая до ненавистного кузнецова гнезда. Правду молвить, нутром чувствовала Морана – пока стучит его молот, стучит сердце рода людского. И, значит, нечему радоваться, хотя бы Весна и Солнце непробудно спали во льду, а Бог Грозы принимал нелегкие муки, лишенный сердца и глаз, закованный в семьдесят семь холодных цепей, и внука Неба готовили Змеевне в женихи...

Предыдущая страница 6 Следующая страница


7 Мария Семёнова

– Сама пойду! – сказала Морана. – Избуду, истреблю кузнеца!
И спустя недолгое время все ближе и ближе к Киеву дому стало случаться новое страшное диво. Ночами – а ночью теперь почиталось время, когда заходил Месяц, – под двери изб просовывалась рука и начинала махать все тем же смертным платком, и поутру в том доме уже некому было встать, подоить мычащих коров.
Кий без устали ковал железные обереги-засовы, раздавал уцелевшим соседям. Свою семью и прибившихся сирот закрывал на ночь в кузне, памятуя, что туда вход нежити и нечисти был крепко заказан. А сам, попрощавшись на всякий случай с юной женой, брал верный молот и усаживался в засаду в опустевшей избе, у незапертой двери. Сидел тише мыши, только щипал себя безо всякой жалости, чтобы не заснуть.
И вот однажды дождался. Услышал, как заскрипел снег, а потом жалобно охнули стены. Заскреблись под дверью острые когти... и наконец показалась из неприметной щели жуткая скрюченная рука, держащая угол платка!
В тот же миг Кий с лязгом вдвинул тяжелый железный засов, намертво ее прищемив. Схватил молот и принялся крушить со всей силой и яростью:
– Это тебе за брата! А это за Даждьбога Сварожича, за трижды светлое Солнце! А это за моего побратима, Бога Грозы!
Впрочем, сказывают, он собственного голоса почти не слыхал, такой вой подняла за дверью Морана. С дубинами, с факелами начали сбегаться соседи: какая беда случилась у кузнеца, не надобно ли помочь? Те, что подоспели проворней других, успели заметить отвратительную тень, корчившуюся на снегу у крыльца. Железный засов держал Владычицу Смерти, как в мышеловке, может, тут в самом деле настал бы ей справедливый конец... но при виде близящихся огней злая ведьма собрала последние силы, с крысиным визгом рванулась – и упала крепкая дверь, раскатились бревенчатые стены, обрушилась старая крыша Киева дома. Не помня себя взвилась злая Морана в кромешные небеса, и визгливый вой ее стих за Железными Горами, в глубине темных пещер. Но Людям было не до нее: кинулись спасать кузнеца. Еле-еле вытащили его из-под загоревшихся бревен, вкупе с молотом, зажатым в ладони. Отнесли в ближайшую избу, и молоденькая кузнечиха приникла ухом к груди: жив ли?..
Соседи потом говорили, будто Огонь дал им невозбранно вытащить Кия и только тогда уже разошелся вовсю. Никто и не думал тушить этот пожар, как не тушат пожара, причиненного молнией. Пусть рыжекудрый Сварожич на свой лад вычистит место, где побывала Морана, мало ли, какая скверна там зацепилась!

НОВЫЙ ДОМ

Долго пришлось матери и жене выхаживать Кия. И надобно думать, вовсе загнали бы его в могилу проклятия разъяренной Мораны, – но догадались разумные женщины сотворить над ним лезвием топора священный Солнечный Крест. И отступила погибель, начали раны заживать накрепко, хотя Солнцу и Грому давненько никто не молился и не приносил жертв. Оправился Кий и решил:
– Довольно тяготить добрых соседей, надо новый дом затевать.
Дождался, чтобы взошел молодой Месяц, и благословясь запряг в сани белого жеребца.
Как выбрать для нового дома счастливое и спокойное место, чтобы пореже заглядывали хворобы, чтобы плодились птица и скот, чтобы росли здоровые дети? Если бы довелось строиться летом, Кий выпустил бы со двора молодую корову и проследил бы, где ляжет. Но коровы давно уже не выходили из хлева, перебиваясь с прутьев на веники, с соломы на сено. Что же сделать, чтобы не оказаться на перекрестке заброшенных старых дорог или в месте, где когда-то стояла баня, или на спорном участке – не оберешься в доме споров и ссор! Или, совсем страшно подумать, там, где до крови поранился человек, где волк и медведь разорвали оленя, где опрокинулся воз, сломались оглобли – ведь ясно, что в добром месте подобного не произойдет!
Опять-таки летом можно было бы связать плот из бревен, приготовленных для постройки, оттолкнуть от речного берега прочь. Велика священная сила воды, не зря при воде клянутся в верной любви и испытывают, творя суд, кто прав, кто не прав. Куда вынесет плот, где раздвинет он прибрежные камыши – там, значит, и есть благое местечко, там любо Богам, там любо будет и Людям.
Но озера и реки крепко заснули, придавленные зелеными толщами льда, заваленные сугробами. Вот и надумал Кий доверить дело коню. Решил вырубить строевую лесину, привязать к саням и дать жеребцу полную волю. Где остановится и не захочет дальше идти, там дому и быть.
Наточил Кий верный топорик и взял коня под уздцы.
– Три дерева не понравятся – лучше нынче совсем не руби, – напутствовала старая мать.
– Да уж с сухого дерева не начну, – поправил рукавицы кузнец. Действительно, в мертвом, высохшем дереве не осталось жизненных сил, так что дом получится недолговечным, а домочадцы неминуемо станут болеть, изводиться сухотками. Не будет добра и от скрипучего дерева, в котором плачет душа замученного человека. Уморит хозяев бревно с пасынком – сучком, идущим из глубины, бревно, изуродованное наростом, бревно от дерева, повисшего на чужих ветвях или упавшего вершиной на север – к недобрым Железным Горам. Не минуешь беды, если срубишь злонравное, буйное дерево-стоерос, выросшее у скрещения троп, или, наоборот, почитаемое, или просто посаженное человеком...
Добрый конь не подвел кузнеца: миновали опушку, и он свернул с тропки на снежную целину и потерся мордой о ствол высокой, ладной сосны. Кий снял с головы шапку и поклонился в самую землю:
– Не сердись, деревце! Не по прихоти тебя подрубаю, нужда жестокая повелела. Вот, прими угощение да позволь взять твой ствол для нового дома. Я твоих детей, зеленую поросль, не мял, не топтал, послужи и ты моим: защити от вьюги и холода, когда народятся...
Сказав, положил в сторонке на снег ломоть свежего хлеба, густо намазанного маслом. Выбежала древесная душа из ствола, уселась полакомиться. А Кий вынул топорик и уронил сосну, уложил честно наземь. Взвалил на сани. Отдал коню другую половину моленого хлеба, потрепал по сильной шее, двинулся дальше.
Белый жеребец привел Кия на высокий берег реки, на привольный бугор в виду других жилых дворов – хорошее место! Остановился, начал оглядываться на хозяина. Подоспевшие родичи помогли кузнецу утвердить привезенную лесину стоймя, отмечая середину будущего дома. Потом Кий вынул из-за пазухи четыре камушка, взятые с четырех разных полей, вытащил сбереженный у тела мешочек с рожью, драгоценным зерном. Наметил, где будут углы новой избы, и в каждом насыпал по целой горсти зерна. Разделил еще не настеленный пол Солнечным Крестом начетверо. Положил посреди каждой четверти по камню – и место для дома превратилось в священный знак засеянного поля, знак-оберег, которым и до сих пор украшают одежды. Обнажил голову Кий, положил шапку под привезенной из леса сосной и долго молился:
– Уряжаю я этот дом вокруг дерева, как Земля наша уряжена вокруг Великого Древа! Как в мире крепки четыре стороны, святая Земля и высокое Небо, пусть крепки будут в доме четыре стены с углами, тесовый пол и теплая крыша! Пропади пропадом всякая смерть, нечисть и нежить! Прибывай, добрый достаток, множься, род, плодись, скотинка-кормилица!
Он снова пришел на то место через три дня – стало быть, когда молодой Месяц в третий раз поднялся. Разгреб выпавший снег, волнуясь, начал смотреть, вправду ли облюбовано доброе место. И что же? Камни, принесенные с полей, остались не потревоженными, и голодные полевые мыши не добрались до высыпанного зерна. Мало того, под четырьмя намеченными углами оказались четыре выпуклые валуна, и как раз такие, как надо. Стройся, Кий, на славу и на добро, детям на радость, внукам-правнукам на сбережение!
Помогать кузнецу собрались все родичи, пришли и сторонние Люди, все те, кому верно служили сошедшие с его наковальни ножи, копья, крючки. Строить дом, как заповедано, затеяли со святого угла – того, где Кий позже поставит деревянные изваяния Богов и хранителей-предков, чтимых в его роду. Когда начали скреплять два первых бревна, под углом закопали череп коня, тот, что долго висел на заборе прежнего дома, отгонял скотьи немочи прочь. Если бы новое село затевали, всю лошадь или быка пожертвовали бы Богам. А так – черепу та же цена, что целому зверю. Еще бросили в яму клок шерсти, немного серебра и зерна. Пусть новый дом будет так же угоден светлым Богам и Огню, как угодны им добрые кони и сияющее серебро. Пусть шерсть поможет избе сделаться уютной и теплой, а зерно в закромах не ведает переводу...
И когда слаживали, сплачивали первый венец, было замечено, что щепки из-под топоров отлетали внутрь дома, а не наружу. Значит, все сбудется у погорельца, о чем загадал.
Когда возвели последний, черепной венец и приготовились врубать в него священную матицу, надумал Кий погадать, спросить новый дом, что ждало в нем его семью, кому следовало тесать колыбель – сынку или дочке. Ибо молодая кузнечиха уже подпоясывалась потихоньку поясом мужа, чтобы никакое зло не сумело коснуться, испортить будущее дитя.
И вот к матице, закутанной в платки и цветные ленты, лыковой веревкой привязали хлеб, завернутый в мохнатую шубу. Подняли матицу, и Кий, взобравшись наверх по углу, обошел сруб посолонь, посыпая его хмелем и зернами, засевая свой мир. Ступил на матицу и осторожно перерубил лыко. Упала вниз шуба, стали разворачивать ее и смотреть, как лег вещий хлеб. Верхняя, блестящая корочка ковриги была наверху. К сыну!
Потом покрыли избу, увенчали теплой земляной крышей, уложили последнюю слегу – охлупень с головою коня, вырезанной в комлевом, переднем конце, с мочальным хвостом позади. Стал новый Киев дом совсем похож на коня, чей череп упокоился под красным углом: четыре угла – чем не четыре ноги, да с каменными копытцами!
Внутри избы сложили печь-каменку с маленьким устьем – только всунуть полено, с отверстиями в своде – ставить на Огонь сковороды и горшки. Сделали и хлебную печь в отдельной выгородке плетня, укрыли навесом.
– Часто ли доведется топить ее? – поднял голову кузнец к темному небу, где среди звезд проплывал серебряный Месяц. – Совсем жита мало осталось, уж и не печем ничего, разве короваи жертвенные, моленые...
Месяц ничего ему не ответил. Он ходил теперь высоко, куда выше прежнего, чтобы вдругорядь не достала какая-нибудь грязная пелена. И небосвод, по которому ступали его медлительные быки, оставался запертым накрепко.
А Людям под небесами жилось все туже и туже. Более не решались резать кормилиц-коров для требы Богам, пекли из последней, сбереженной муки хлебы-коровушки, увенчанные гнутыми рожками – короваи...
Совсем готов стоял новый дом Кия, хоть переезжай в него. Лишь в одном месте у края крыши оставили торчать из-под дернины белую бересту. Это ради того, что всему конченному, достигшему совершенства только и остается рассыпаться, умереть. А нет полного завершения, стало быть, нет и покоя, а значит – долгая жизнь впереди.

ДОМОВОЙ

Было дело еще до великой зимы, в те баснословные времена, когда леса и поля зеленели. Отправился раз на охоту Киев отец и взял с собой сыновей. Забрели они тогда далеко и уже в темноте натолкнулись на лесную избушку-зимовьюшку, кем-то добрым построенную нарочно для таких прохожих гостей. Неразумные отроки обрадовались нежданному крову и хотели сразу войти, усесться на лавки, но отец удержал:
– Погодите-ка. Сперва попроситесь!
– Зачем? У кого? – не поняли те. Мудрый отец тогда снял шапку и поклонился зимовьюшке:
– Пусти, хозяин ласковый, ночевать.
– Пусти, – откликнулись сыновья. И только тогда отворили дверь, растеплили давно погасший очаг, сели вечерять. Да не забыли от своей вечери отложить по куску: Огню в очаге и тому неведомому хозяину, у которого испрашивали разрешения ночевать.
Кий помнил: когда легли спать и стало темно, долетел из печного угла шорох, потом легонький топоток по полу, ни дать ни взять дитя малое пробежало. И наконец кто-то зачавкал едой, и Кий явственно расслышал:
– Вкусный хлебушко у них, пропеченный! И сало хорошее! И леваш ничего, черничный!
Кию, совсем мальчишке тогда, сделалось страшно: понял, что это был сам хозяин, дух избы – Домовой. Так вот у кого просился отец! Впрочем, шорох быстро затих, и усталый Кий крепко заснул. Но в глухую полночь плотно прикрытая дверь вдруг распахнулась со стуком, и внутрь ворвался холодный, сырой ветер.
– Ага! – сказал совсем другой голос, не тот, что похваливал угощение. – Да у тебя Люди тут! Сейчас будем душить!
И точно – стояла уже на пороге какая-то тень, бесформенная, но с двумя когтистыми лапами, и неживой зеленью отсвечивали глаза. У Кия от страха ссохлось во рту, не смел закричать. Но пришлецу заступил дорогу лохматый беленький старичок, выскочивший из угла:
– Нет, не будешь ты никого здесь душить. Не у тебя спрашивались, не ты и возьмешь.
Схватились, пошла потасовка! Возились, пыхтели – кто кого превозможет, кто кого выбросит вон. Отец Кия вскочил с лавки, принялся помогать помелом. Кто был тот страшный пришлец? Другой Домовой, брошенный на развалинах старой избы и озлобившийся на Людей? Не ведомо никому. Долго длилась возня, но хозяин его все-таки вытолкал. Одолел. И стало тихо в доме.
Сама собою плотно прикрылась дверь, и уже сквозь сон Кий ощутил, как кто-то поправил на нем волчье теплое одеяло, погладил по голове мягкой-мягкой ладонью...
Утром отец с сыновьями нарубили дров взамен тех, что сожгли накануне. Приперли колышком дверь, чтобы дождь не лился через порог. Поклонились гостеприимной зимовьюшке:
– Благодарствуй, хозяин ласковый, за ночлег.
Маленький старичок с лицом, до глаз заросшим белыми волосами, им больше не показался. Но Кий, обернувшись через плечо, увидал на крылечке какую-то пушистую зверюшку: кошку – не кошку, белку – не белку, зайца – не зайца. Сидела зверюшка, смотрела им вслед и даже лапкой вроде помахивала: заходите, мол, вдругорядь. Худо жить в доме без Домового, а и ворчуну Домовому невесело без Людей...

НОВОСЕЛЬЕ

Вот таков норовом Домовой. Не уважишь его – того гляди, начнет коней заезжать, корову выдаивать по ночам. А может и за хозяев приняться. Станет пугать, наваливаться на спящих, может вовсе выжить из дому. Но коли ты к нему с лаской и угощением, и он к тебе с тем же. Поможет хозяйке сыскать завалившуюся куда-то иголку, выходить новорожденных ягнят, даже пожар потушить. А то тряхнет уснувшего за плечо:
– Вставай-ка, новая корова со двора убежала...
Может, конечно, и невзлюбить какое животное, начать обижать. Но тут уж и человеку сметка не в грех. Увидел, что Домовой кошку оземь метнул – тотчас же оговори его, усовести:
– Зачем бьешь? Без кошки что за изба? Эх ты, хозяин!
И не бывало, чтобы не понял. Оттого зовут еще Домового – дедушка-суседушка. Обликом он чаще всего схож с самим хозяином дома, только мал ростом и весь в шерсти. Он родич Дворовому, Овиннику, Баннику, но добрее их всех, ведь он к Людям всех ближе, в самом жилом месте живет, под печкой в избе. Овинник из овина – тоже свой, но все же подальше. А Банник и вовсе диким бывает, ведь баня ставится чаще всего за пределом двора, где-нибудь на бережку. Еще шаг, и вода с ее Водяным, поле с его Полевиком, лес с его Лешим – совсем не обжитые, чужие места!
Случалось, примученный Банником человек бежал в чем мать родила мимо овина и звал на бегу:
– Овинник, батюшка, заступись!..
И Овинник выскакивал на подмогу. Но бывало, и сам пакостить начинал. И уж нету хуже несчастья, чем прогневить Домового, поссориться с ним...
Если бы прежний дом Кия остался целым и населенным, если бы просто отделилась, как это бывает, молодая семья от отеческой – при закладке новой избы отрубили бы голову петуху, чтобы не только умилостивить древесные души, но и населить избу новорожденным Домовым. Однако от прежнего жилища осталась лишь груда бревен, прогоревших насквозь, и слышали Люди, как сирота-Домовой обходил застывшие угли, вздыхая и горестно бормоча. Минует время – совсем страшно станет мимо ходить. Решил Кий пригласить Домового к себе в новый дом жить. Но прежде проверил, доброй ли получилась изба, удовольствовалась ли конским черепом и угощением, не потребует ли еще подношений, чьей-нибудь головы.
На первую ночь в доме заперли курицу с петухом. Утром, когда взошел Месяц, петух из-за двери приветствовал его радостным криком. Никто не тронул его, не придушил, не обидел. На вторую ночь пустили через порог кота с кошкой и поутру обрели обоих живыми. Потом в доме ночевал поросенок, за ним овечка, телка и конь – тот самый белый жеребец, указавший доброе место. И лишь на седьмую ночь вошел в избу хозяин-кузнец с огнем для печи и с тестом в квашне, чтобы сытно жилось.
Он еще обошел свое прежнее жилище посолонь, волоча хлебную лопату, показал посоленную краюшку и трижды позвал:
– Дедушка Домовой! Выходи, поедем домой!
После третьего раза лопата отяжелела в руке. Кий осторожно тащил ее по сугробам до нового крылечка – не передумал бы Домовой, не убежал бы назад на развалины. Но нет, мохнатко сидел смирнехонько, держался за черенок, только сопел. Кий торжественно внес его в избу:
– Поди, дедушка-суседушка, с женой, с малыми ребятами, в новый сруб, в новый дом да к прежним Людям, к старой скотинушке!
Положил Домовому в подпол хлеба, горячей каши, ковшичек меду. Раскрыл дверь, бросил в избу свернутую веревку и вошел, держась за нее. Так, говорят, иные влезали прежде на Небо, в новый неведомый мир. Снаружи взялась за веревку жена, Кий втянул внутрь и ее. И вот затеплили в новой печи живое новое пламя, добытое трением, как и Боги некогда поступили, уряжая Вселенную. Дрова горели ровно и ясно, новенький горшок, впервые доверенный Огню, не растрескался, уцелел. И когда посадили выпекаться хлебы в хлебную печь, у всех макушечки наклонились вовнутрь, а не наружу, пообещали Киеву дому прибыток и счастье, потому что жил он по Правде, в ладу с Огнем, Землей и Водой.
Еще оставалось дождаться, какой самый первый гость пожалует на порог. Если добрый, хозяйственный человек, значит, доброй будет жизнь новоселов. Если же подошлет злая Морана кого-нибудь никчемного, разучившегося домостройничать – не оберешься беды!
Но об этом уж позаботились Киевы соседи, сами видевшие от кузнеца немало добра. Едва взошел полноликий Месяц, постучался в двери старый старинушка, глава многочадной семьи, водивший крепкую дружбу еще с Киевым отцом. Вошел в избу, неся дорогой подарок – хлеб-соль:
– С новосельем, кузнец!

ДЕТИ

В новом доме у Кия родились дети: первенец-сын и ясноокая дочка. Рожала молодая кузнечиха на руках у мужа и опытной бабы, приглашенной тайком, чтобы никто злой не проведал да и не сглазил юную мать. Рожала не в доме – в бане, ведь рождение, как и смерть, раскрывает ворота между мирами, – незачем этому приключаться, где Люди живут. В доме только раскрыли дверь, подняли все крышки, отомкнули какие были замки, развязали узлы. А кузнечиха еще расплела косы, чтобы легче изникало дитя.
Кий заботливо водил жену по бане туда и сюда, к порогу и назад, посолонь, поднимал на полок, поворачивал с левого боку на правый. Успокаивал, держал крепко за руку, пока мучили схватки. И вот наконец раздался младенческий ликующий крик, и бабка скормила Кию ложку круто посоленной, да еще наперченной каши – слезы из глаз:
– Кушай, отец-молодец.
Правду молвить, та каша не показалась кузнецу особенно горькой – масляный блин на поминках кажется горше. Любимая жена улыбалась ему сквозь усталость и слезы, и дитя шевелилось у груди. Как весь мир когда-то, впервые ощутивший рядом свою Великую Мать. И не хотелось думать, что дитятко входит под небеса, в которых умерло Солнце и не стало Грозы, вступает на Землю, с которой навсегда пропала Весна.
Сына повили на рукояти отцовского молота, дочку – на веретене, чтобы росли не бездельниками. Спеленали сынка отцовской рубахой, доченьку – материнской. Обоих Кий торжественно показал изваяниям Богов, глядевшим из святого угла, печному Огню, показал растущему Месяцу, приложил к очищенной от снега Земле. Потом снес к реке и обрызгал водою из полыньи – все это затем, чтобы причастить их Вселенной, чтобы добрые очи увидели новых Людей, признали новые души. Все обряды Кий совершил сам: последние Перуновы жрецы уже давно не спускались с горы Глядень, где когда-то было святилище. А звать волхвов в вывороченных шубах кузнец не хотел.
Сошлись родня и соседи, принесли роженице угощение на зубок, чтобы хорошо ела и поправлялась – пирожки, блинчики, всякие домашние лакомства. Потом устроили пир, священную братчину, празднуя продолжение рода.
Сына Кий назвал Светозором, доченьку – Зорей. Следовало бы назвать по деду и бабке, но их имена уже носили дети старшего брата, вот и подумалось кузнецу – пусть хоть в именах будут с ними спутники дня, которых эти дети, пожалуй, узнают лишь по рассказам...
– А может, все же увидят? – спросила молодая кузнечиха.
– Может быть, – сказал Кий.
Эти имена звучали лишь дома, на улице детей называли прозвищами, кличками-оберегами. Незачем стороннему человеку подслушивать истинные имена, вдруг попадется недобрый, еще порчей испортит. Вот почему до сего дня Люди редко говорят – я такой-то, чаще иначе: меня зовут...
Как от прадедов заповедано, до семи лет малышам не стригли волос, и бегали они по дому в одних рубашонках, сестрица – без девичьей поневы, братец – без портов, не знаючи не разберешь, где дочка, где сын. А рубашонки им шили из старых родительских, чтобы родительская одежда оберегала дитя. Вырастут, наберутся силенок, возмогут сами за себя постоять – тогда уж и станут носить сшитое из новины.
Но вот Кий в первый раз посадил сынка на коня, приобщая к мужскому занятию, и тогда же обрезал ему отросшие русые кудри:
– Постригайся, Светозор Киевич, с ребячьего стану да в мужскую славу!
Начал сын помогать ему в ремесле, покамест наполовину играя. Присматривался, делал что мог. Потом Кий привел Светозора в мужской дом своего племени, туда, где его самого научили когда-то чтить светлых Богов. А теперь уже сын внимательно слушал, как новорожденный мир покоился на коленях Великой Матери Живы, о славных делах троих могучих Сварожичей – Даждьбога-Солнца, Перуна, Огня... И о Змее, конечно. Змею Волосу молились теперь все, а о Грозе и Солнце если припоминали, то уже наполовину не веря, особенно молодежь: было, не было ли, чего только старые старцы не наплетут... Кое-кто и посмеивался над любопытным сынишкой кузнеца, а тот все приставал к отцу:
– Какой он был, Даждьбог? А Бог Грозы? Расскажи про Сварожичей!
Кий уводил его в кузницу и рассказывал там, под лязг молота и шипение искр. Многим молившимся Волосу нынче не нравилось, когда поминали сгинувших сыновей Неба.
– Не слушай их, – говорил сыну кузнец. – Они сами стали, как Змей. Только и чтут прошлого, что в свою куцую память легло!
Так мужал Киевич и наконец принял Посвящение: в мужском доме умер Светозор-мальчик, родился совсем новый Светозор – юный мужчина, признанный усопшими предками, в самом деле принятый в род. Вышел под ясный Месяц одетый по-мужски, в штанах и с оружием, кованным в отеческой кузне, со знаками рода, вколотыми в живое тело острой иглой, намазанной жгучими зельями! Видный парень был, в отцовскую стать, в материнскую красу – чего доброго, скоро на девок-славниц станет поглядывать, невесту найдет, дедом сделает Кия...
Дочка, Зоренька, тоже даром времени не теряла. В тот год, когда братец посажен был на коня, выпряла она из очесов шерсти свою самую первую нить. Половину той пряжи заботливая кузнечиха немедля припрятала – еще сгодится дитятко опоясать, когда повзрослеет и заневеститься, дождется сватов. Другую половину – сожгла и велела дочке вдохнуть дым, а золу выпить с водицей под приговор:
– Будешь пряхой хорошей!
Стала Зоря ходить в женский дом, на девичьи посиделки, цепко запоминать старинные песни, перенимать рукоделие и стряпню. Занялась, как все девки, ткать и вышивать себе приданое – замуж выйдет, там некогда будет. За прялкой, сказывали, ее мало кто обгонял. И вот наконец совсем повзрослела, стала из девочки девушкой. Опять собралась родня, взобралась Зоря на лавку и стала похаживать вдоль стены туда и сюда, а мать пошла следом, развертывая шерстяную клетчатую поневу:
– Вскочи, дитятко!
– Хочу вскочу, не хочу не вскочу, – отвечала Зоря гордо, как заповедано. Вздевшая поневу становится славницей, невестой на выданье. Как не показать своему роду – мол, век просидела бы в родительском доме, никуда своей волюшкой не пойду!
Но вот обернули поверх вышитой рубахи поневу, завязали тканый пестренький поясок... Выросла дочка!

ЗАБРОШЕННОЕ СВЯТИЛИЩЕ

Вот уже тридцать лет и три года не видели Люди солнечного восхода, тридцать лет и три года не наступала весна. Люди позабыли вкус хлеба, забыли, как прикасается к телу льняная и конопляная ткань. Пряли шерсть, выделывали звериные шкуры, кормились охотой. Медведи просыпались в берлогах и бродили по заметенным снегом лесам, тощие, страшные, свирепые. Иногда они ловили девок и баб, но не ели – утаскивали в берлогу жить. Рождались сыновья, не то Люди, не то медведи. Если превозмогало звериное, делались оборотнями. Если людское – выводили мать обратно к родне, сами тешились молодечеством. Прозывали их кого Медвежьи Ушки, кого просто Медведкович, и по сей день про них рассказов не счесть.
Однажды Зоря и Светозор взяли луки и вместе вышли со двора на лыжах. Брат и сестра с детства привыкли полесовничать вместе, добывать боровую птицу и зверя. Не боялись ночевать на морозе, уходили порою на несколько дней. Лешие давно не показывались, так что иные охотники уже и не чтили Правду лесную – зачем, коли никто не накажет? Вот и убивали больше, чем требовалось, бросали подранков, забывали повиниться перед звериными душами, изгнанными из тел, поблагодарить за добро. Жутко вымолвить – иной раз живьем шкуру спускали. И, уж конечно, не оставляли на пнях угощения лесному народу. Какое там – сами несыты! А что зверье уходило, скудело, внукам не на кого будет охотиться – им-то какая забота!
Брат с сестрою удались не таковы. Довелось им раз вытащить из полыньи чернобурого лиса, цеплявшегося за ломкий ледяной край, ненадежно прихвативший быстрину. Светозор и сам вымок по пояс, пока его доставал. Дети кузнеца тогда не позарились на роскошную драгоценную шубку. Разложили костер, обогрели и высушили зверька – да и отпустили...
...Долго ли, коротко ли шли Киевичи лесом, под заиндевелыми соснами, меж непроглядных елей, утонувших в снегу. Довелось им тот раз зайти в самую крепь, в такие места, где они еще не бывали. Пересекли замерзшее болото, миновали холмы – и над лесными вершинами явила себя гора, круто вознесшаяся ввысь.
– А не Глядень ли это? – сказал сестре Светозор. – Давай заберемся!
Яркий Месяц светил между облаков, обведенных серебряными каемками. Оказалось, гора стояла на самом морском берегу, озирая мерцающий неподвижный простор, ушедший во мглу. А в другой стороне, далеко-далеко, видны были знакомые родные дымки. Действительно – Глядень, лучше не назовешь. Но брат и сестра, взобравшись наверх, тотчас позабыли, чего ради вязли в сугробах. На лысой макушке горы перед ними было давно позабытое, заброшенное святилище Бога Грозы. То самое, о котором рассказывал когда-то отец.
Богам никогда не строили храмов: зачем им стены и кровля, когда их хоромы – летящие тучи и небесная твердь, ложащаяся под колеса солнечной колесницы? Святыням Людей незачем было скрываться от Неба. В прежние времена резной лик Перуна умывали ласковые дожди, а теплые ветры подносили браное полотенце. Ныне дубовое изваяние стояло обледеневшее, облепленное снегом, покосившееся, безокое... но все-таки стояло, не рухнуло.
Киевичи подошли осторожно. Когда-то вокруг него в шести ямах неугасимо горели костры, и жрецы, жившие чуть поодаль в избушке, денно и нощно приглядывали за пламенем, подкладывали дрова. И всякое утро, когда солнечные лучи притрагивались к изваянию, смешивались со светом костров – думали Люди, это три брата Сварожича сходились все вместе, благословляя свой мир...
Куда подевались жрецы? Может, так и умерли здесь в кромешную осень, пытаясь сберечь священный Огонь?..
Сестрица поднялась брату на плечи, принялась бережно очищать лицо изваяния, и скоро на Киевичей глянул Перун – его золотые усы, его знак – глубоко врезанное, о шести спицах громовое колесо. Ну точь-в-точь та фигурка из красного тиса, хранимая дома, отец сказывал – втыкали ее на засеянном поле, испрашивая дождя... Только волосы накрепко заледенели, да прежние синие глаза глядели незряче. Должно быть, холодные дожди смыли яркую краску в ту осень, когда погасли костры.
– Если бы опять взошло Солнце, – сказала Зоря негромко. – Увидеть бы хоть раз, какое оно!
Светозор разгреб снег перед изваянием. Открылся алтарь – круглое каменное кольцо, вросшее в промерзлую Землю. Когда-то сюда опускали рогатые короваи, а в праздник Перуна лили жертвенную кровь туров, оленей и могучих рыжих быков...
Киевичи переглянулись и начали стаскивать к алтарю сухие ветки из леса. Сверху Светозор положил еду, что снарядила им мать: пряженики с мякиной и толченой корой, вареного петуха. Вытащил кремень и кресало, но передумал – обвил тетивой лука круглую деревяшку. Когда Огонь разгорелся и ярко осветил дубовое изваяние, заставив таять на нем лед, Светозор обнажил голову и промолвил:
– Господине наш, Перуне Сварожич! Прими угощение и услышь, сгинувший. Есть в Океан-море остров Буян, есть на том острове сырой раскидистый дуб, что пророс всю Землю корнями. Есть под тем дубом горючий камень Алатырь, всем камням камень. Ты, Перун, пахал тучи сохой, рассеивал молнией семена. Ты отца нашего выучил ковать медь и железо. Худо нам без тебя, без брата твоего Солнца. Ты привстань, сгинувший, на резвые ноги, открой ясные очи! А кладу я свое крепкое слово под белый камень Алатырь, замыкаю ключами, бросаю ключи в глубокое море: кто найдет, все равно мое крепкое слово не превозможет!..
Сказав так, он вытащил нож и отворил на руке жилу, окропил кровью костер:
– Ты сочись, руда, глубоко, до самого Исподнего Мира, куда камню упавшему в двенадцать дней с ночами не долететь. Разыщи господина нашего, Перуна Сварожича, передай ему...
Договорить не пришлось: Огонь вдруг взревел и вскинулся так, словно в него вылили масло. Киевичи испуганно отскочили, а пламя взвилось выше голов и обняло изваяние, срывая ледяные оковы, рассеивая их облачком пара. Брат с сестрой могли бы поклясться, что слышали яростный, торжествующий смех, донесшийся из костра. Когда же деревянное тело как будто зашевелилось, а Земля под ногами начала содрогаться – Светозор и Зоря, не помня себя от страха, кинулись в лес.
Этой ночью в доме Кия случился переполох. Задрожал пол, ходуном заходили надежные стены, задребезжали один о другой глиняные горшки. Проснувшиеся кузнец и кузнечиха видели, как из-под пола выскочил Домовой и отчаянно заметался, пытаясь подпереть плечами грозно колышащиеся, готовые рассыпаться бревна. Кузнечиха с перепугу спросила:
– К худу, батюшка, или к добру?
Домовому многое ведомо скрытого, он знает судьбу. Но на этот раз и сам Домовой только недоуменно оглядывался. И тут из углей, присыпанных на ночь золой, к самому дымогону взметнулся Огонь.
– К добру! – прогудел он. – К добру! Ты, кузнец, его провожал, а твои дети встретили! Хорошие дети!..
– Кого? – спросил Кий, догадавшись, но все-таки не смея поверить. Однако Огонь не произнес имени брата – съежился, юркнул в угли назад.
Когда, наконец, стихла судорога Земли, шатавшая дом, и стало возможно покинуть напуганную жену, Кий оседлал длинноногого ручного лося и поехал на нем в лес. Давно не езженной тропы не видать было в сугробах, но Кий ехал уверенно. Он знал, где искать.

ИСПОЛИН

Светозор и Зоря еще долго отсиживались за елками после того, как успокоилась под ногами земля. Когда же минула ночь и опять взошел Месяц, все-таки набрались храбрости и полезли назад на гору.
– Надо же взглянуть, что случилось, – сказал Светозор.
Оба очень боялись, но оба откуда-то знали: их жертва, а пуще того пролитая кровь что-то стронула в мире. Пробудила что-то обессиленное, медленно умиравшее...
Они поднялись на вершину. И отшатнулись: ее как мечом разрубила широкая трещина, протянувшаяся как раз через алтарь. Деревянного изваяния нигде не было видно, наверное, провалилось. А у края бездонной пропасти, раскинув руки, лицом на заснеженных камнях лежал исполин.
Брат с сестрой, двое осторожных охотников, приблизились с опаской. Каким-то образом он сумел поднять себя из бездны, но и только – остался лежать, где кончились силы. Снег на его теле не таял. А с обеих рук куда-то вниз свешивались покрытые инеем цепи.
– Какой могучий, – сказал Светозор, опуская наземь копье. – Только заморенный совсем. Откуда он вылез? Замерз, бедный, окоченел. А изранен-то...
– Мы с тобой виноваты, – откликнулась Зоря и тронула неподвижную руку: на этой ладони уместились бы ее обе и еще место осталось. Вздохнула: – Мы могли бы помочь ему. А теперь он замерз.
Словно в ответ, пальцы медленно сжались, обхватив подвернувшийся камень. И хрустнул, дробясь, кремневый желвак, брызнули золотые искры и пропали в снегу!
– Ожил никак, – выдохнул Светозор, загораживая сестру. Ему не бывало так жутко, когда он сходился с волком в лесу. Кто был перед ними? Живой человек или потревоженный в могиле злобный мертвец? Как быть: снова подойти к нему или скорей бежать в лес, вырубать осиновый кол?..

Предыдущая страница 7 Следующая страница


Поединок со змеем 8

Сын кузнеца поднял над головой оберег – громовое колесо. То самое, что когда-то отбило у Лешего сироту. Знал Светозор, этот оберег не потерял еще силы. И едва он раскрыл кулак, светлое серебро ослепительно вспыхнуло. Светозор явственно ощутил, как оберег потянулся к лежавшему и потянул с собой его руку. Киевичи пошли вперед, как во сне.
Вдвоем они кое-как совладали перевернуть исполина кверху лицом, принялись кутать в меховые плащи. Он был когда-то черноволосым, но теперь голову густо заснежила седина. Только борода, не тронутая морозом, осталась рыжей, клубящейся, как Огонь в старой печи.
– Да он же слепой, – посмотрев на запавшие веки, всхлипнула жалостливая Зоря. – А на груди рана какая! В сердце метили! – сдвинула шапочку и приникла ухом: – Бьется ли, не пойму...
Светозор, надрываясь, выволок из пропасти заиндевелые цепи. Они были неподъемно тяжелыми и вдобавок страшно холодными, жгли руки сквозь бараньи мохнатые рукавицы и варежки, надетые внутрь. Последние звенья были разорваны. Это же что за сила понадобилась!
Светозор начал снова подтаскивать сучья, устраивая костер – хотя бы как-то согреть, оживить найденного, прежде чем тащить домой через лес. Слепого, со страшной раной в груди, да еще в этих цепях – он уж чувствовал, кузнец как-никак, их не всякое зубило возьмет.
Он вдруг остановился, оброненный хворост ударил его по меховым сапогам. Осипшим голосом он промолвил:
– А я знаю, кто это, сестра.
Когда Кий, понукая лося, выехал к ним из лесу, на вершине горы бушевал щедрый костер. Рыжекудрый Огонь взвивался в неистовой пляске, протягивал языки – обнять распростертого в круге ярого света. Кий увидел, как медленно поднялась схваченная цепью рука, погладила пламя.
– Брат, – разлетелись угли и зашипели в снегу. – Брат!..
Двое Киевичей стояли на коленях опричь:
– Господине наш... Перуне Сварожич...
– Господине и побратим мой, – стащил шапку кузнец. Бог Грозы обратил к нему изувеченное лицо, усмехнулся знакомой усмешкой, только медленно, очень медленно. Мороз Кромешного Мира еще не выпустил его из когтей. Он промолвил:
– Хорошие у тебя дети, Кий.
Лось сам подошел и согнул длинные ноги, готовясь поднять небывалый труд и небывалую честь. Иные Люди теперь говорят, именно ради того дня он взят был на Небо, и вот почему приметное созвездие, рекомое Колесницей, Большой Медведицей или Ковшом, еще прозывается Лосем. Но так это или не так, никому доподлинно не известно. А вот какое чудо действительно тогда совершилось. Впервые за тридцать лет и три года проснулся в Земле цветок и выглянул наружу, доверчиво расправил лилово-синие лепестки, украшенные золотистым пушком. Дружно ахнули Зоря и Светозор: никогда еще они не видели живого цветка. А сын Неба коснулся его пальцами и сказал:
– Не вовремя ты вылез, малыш. Но с этих пор у твоего племени всегда будет по шесть лепестков. Станешь ты лечить Людей и прозовешься – Перуникой...

СЕКИРА И КОНЬ

Кий с детьми привезли спасенного Бога Грозы к себе в дом, уложили на полати, где потеплей. Но только управились, как что-то стукнуло в дверь. Потом еще. И еще раз.
– Кто там? – спросила кузнечиха. Ей никто не ответил, и Кий сам пошел открывать. На крыльце у порога лежала секира с измятым, иззубренным золотым острием. Пока Кий смотрел, она шевельнулась, вползла в дом, вспрыгнула на полати и виновато легла под руку Бога Грозы.
– Пришла! – сказал ей Перун. – Что толку с тебя?
В избяном тепле ледяная корка обтаивала на лезвии и стекала, как слезы. Кий уже не особенно удивился, когда извне громко и жалобно заржал конь. Выглянувший кузнец увидал чуть живого, тощего жеребца: одно золотое крыло вспыхивало неверным, дрожащим огнем, второе, поломанное, трепетало, не в силах взмахнуть. Кий выдернул несколько кольев плетня, поймал рваные остатки узды и заставил коня войти, пятясь, через дыру – чтобы не выследили. Кое-где в хвосте и гриве еще виднелись нанизанные жемчужины, но вся шерсть от ушей до копыт, прежде белая, была теперь черней черноты.
– Здесь, здесь твой хозяин, – утешил его кузнец. И повел в конюшню, ласково приговаривая: – Это Змей на тебя дохнул, что ты так почернел? А с крылом что? Может, вылечим?
Конь узнал его и шел, прижимаясь щекой к плечу Кия, нетвердо на ослабевших тонких ногах. Кий укутал его попоной, Зоря замесила теплой болтушки. Крыло, покалеченное когда-то, казалось только что перебитым, конь вздрагивал. Кий с сыном бережно вправили косточки, привили лубок:
– Ешь получше да выздоравливай поскорее!
Когда же посреди ночи Светозор пришел навестить жеребца, он увидел рядом с ним Домового. Кудлатый маленький старичок, схожий обликом то ли с Кием, то ли с Киевым умершим отцом, взобравшись на ясли, расчесывал и заплетал в косы длинную гриву, пододвигал корм, мягонькими лапами поглаживал больное крыло:
– Буду гладить гладко, стелить мягко! Станешь снова веселым и резвым, как был!

ТУР – ЗОЛОТЫЕ РОГА

Прежний могучий сын Неба, на которого так надеялись Люди, не смог бы теперь не то что за них заступиться – даже оборонить себя самого. Кий с кузнечихой пробовали лечить раны, но раны не заживали. И от цепей веяло таким морозом, что холодно было в избе – топи, не топи. Кий с сыном пытались их разрубить, но только перепортили острые стальные зубила.
– Туда, где я был, камень падал бы двенадцать дней и ночей, – сказал Кию Перун. – Не минуешь ты горя из-за меня, побратим, когда нагрянут искать. Жаль, не вижу! Небось, постарел за тридцать три года?
– Да и ты не помолодел, хоть и Бог, – ответил кузнец. Он вспомнил о самородке, что когда-то давно принесла в его кузницу злая Морана. Он тогда уже понял, что это было железо с Железных Гор, неподатливое и злое. Недаром надеялась ведьма выковать гвоздь!
– Может, сгодится разок для доброго дела, – рассудил Кий. Встали они со Светозором на лыжи, отправились в лес разыскивать вмерзший в Землю валун, под которым спал заклятый клад. По дороге их догнал на санках сосед, спросил любопытно:
– А правду ли бают, у тебя домочадец новый завелся? Работника взял, али жених к дочери зачастил?
Кузнецы не отважились много болтать о Боге Грозы. Мало ли каких ушей достигнет молва, еще бедой отзовется.
– Это друг мой давний, Тархом Тараховичем прозывают, – ответил Кий. – Зашел в гости да приболел.
– А ты его перекуй в здорового, – засмеялся сосед. – Ты же, сказывают, умеешь.
– Попробую, – пообещал Кий.
Им было по пути, и сосед подвез их в санях. А пока ехали, рассказал, какая напасть приключилась за болотами, у дальней родни. Там поднялись из берлог разом три шатуна, прожорливые и свирепые. Диво, вместе охотились. Видели их на Глядень-горе, что-то они там искали, но, знать, не нашли и повадились заходить во дворы – рвать собак, вытаскивать скотину из хлевов. Бабы, дети уже за порог боялись ступить, да и мужики с оглядкой высовывались. И старейшина приговорил:
– Откупимся девкой! Отдадим медведюшкам невесту-красавицу, авось подобреют...
Так и сделали. Выбрали девку: глаза родниковые, коса по колено – чистое золото. Обрядили в свадебную рубаху, велели отцу-матери кланяться и расчесали волосы надвое:
– Не осуди, Светленушка! Уважишь медведюшек, самого Скотьего Бога уважишь. Пускай нас помилует!
Ибо Волосу, мохнатому Змею, медведь был от века первый товарищ. Такой же прожорливый, свирепый и сильный, да и ленивый. И на девичью красу такой же несытый.
Что ж! Свели плачущую невесту глубоко в чащу лесную, в заросший ельником лог, откуда всего чаще выникали медведи. И оставили привязанной к дереву на поляне:
– Заступись, кормилица! Ублажи Волосовых зверей! Не дай лютой смертью изгибнуть!
С тем ушли старики. Но не увидели старыми глазами, что вблизи схоронился Светленин бедовый меньший братишка. Решил малец выследить, в какую сторону поведут ее женихи, чтобы потом навестить в берлоге, привет домой передать. А утихомирятся, залягут снова в спячку медведи – может, назад в деревню забрать...
И вот захрустел мерзлый снег под двенадцатью когтистыми лапами. Вышли на поляну три шатуна. Светленин братец не помнил, как высоко на дереве оказался. Только видел, как начали медведи обнюхивать обмершую невесту и свадебное угощение, сложенное у ее ног...
Но не довелось им потешиться. Совсем рядом послышался рев, от которого с ветвей осыпался снег, а храбрый малец еле усидел на суку. Затрещало в подлеске, и из чащи, вспахивая сугробы, вылетел тур.
Грознее зверя не водилось в лесу. Рослый мужчина не смог бы взглянуть поверх его черной спины, разделенной белым ремнем. Быстроногий олень не умел его обогнать, превзойти в стремительном беге. А рога длиной в руку, выгнутые вперед, играючи расшвыривали волков, метали с дороги охотников вкупе с конями...
Вот что за чудище вырвалось на поляну и встало между невестой и женихами, и пар струями бил из ноздрей на морозе. Мальчонка с ветки увидел, что на рогах быка горело жаркое золото. Не простые были медведи, не прост был и тур. И кто страшнее, неведомо.
А рев тура уже смешался с медвежьим. Оторопевшие поначалу, косматые женихи втроем бросились на быка. Один разорвал ему когтями плечо, другой успел укусить, но третьего тур вмял в снег и там оставил лежать. Новая сшибка, и еще одна бурая туша взлетела, перевернулась и грянула о сосну, так что белая шапка обвалилась с вершины. Последний шатун встал на дыбы, но тур пригвоздил его золотыми рогами к необъятной березе и держал, пока тот не замолк и не свесил когтистые лапы, оставив полосовать ему шею. Тогда тур швырнул его прочь, еще раз коротко проревел и пошел к дереву, у которого без памяти висела на веревках невеста. С его плеча и шеи капала кровь. Вот бык наклонил голову, осторожно дохнул Светлене в лицо. Кончиком рога поддел лыковые путы и разорвал, как гнилую нитку. И тормошил теплой мордой упавшую девушку, пока она не очнулась. Светлена отчаянно вскрикнула, заслонилась локтями... тур ничем ее не обидел. Губами поднял из снега какой-то мешочек, затянутый длинным оборванным ремешком. Положил ей на колени, подставил могучую изодранную шею. Светлена неверными руками кое-как обхватила ее, крепко завязала концы ремешка. Погодя стащила платок, взялась унимать, заговаривать кровь:
– Ты, руда, стань, боле не кань...
Тур слушал смирно, опустив грозную голову. Только все заглядывал Светлене в глаза, будто силясь что-то сказать. А потом непоседа-братец увидел, как тур припал на колени, и сестрица неловко, несмело взобралась ему на загривок. И пошагал тур, чуть заметно прихрамывая, по глубокому снегу прочь, как будто поплыл...
– Вот дела-то, – скончал свою повесть говорливый сосед. – Хотели с собаками его обложить, да больно уж лют. Только лучше бы девка досталась, кому назначали. Боятся теперь, разгневается Скотий Бог, хуже не было бы!

ПЕРУНИЧ

Кий с сыном перевернули обледенелый валун, вытащили самородок. Не тронутый ржавчиной, он синевато блестел, и обломанные края были остры – как раз то, что надо. По пути домой они завернули в кузню за молотом, и тут издали долетел звериный рев – далекий, ослабленный расстоянием. Однако подпилки, сверла и молоточки немедленно отозвались, заговорили. Чуть слышно запел даже большой молот-балда, не забывший руку Перуна. Кий ударил кресалом, и Огонь выпростал из горна длинный язык, будто прислушиваясь. А Кию подумалось, что точно так звенела когда-то его кузница, откликаясь на гневный голос Сварожича.
– Тур кричит, – сказал Светозор. – Уж не тот ли?
Выглянули они в дверь и вот что увидели. С опушки, проламывая ранящий наст, во всю мочь бежал тур – золотые рога, и на его спине, вцепившись в черные космы, ничком лежала девушка. А за туром на перепончатых крыльях, злобно шипя, летел... нет, не Волос, в два раза поменьше, но тоже страшилище. Чешуя вокруг шеи переливалась пестрыми бусами, на плоском затылке болталось подобие косы.
– Живет же мерзость такая, – покоробило Светозора.
– Змеевна! – сказал Кий. – А ведь догонит!
Летучая тварь между тем прянула вниз, метя кривыми когтями. Но промазала – лесной бык увернулся, вспахав белую целину. Змеевна ударилась оземь и вдруг обернулась красавицей в длинной искрящейся шубе. Только светились радужные глаза.
– По-доброму ворочайся! – расслышали кузнецы. – Ее брось, и свадебку справим! А не то вечный век будешь в турьей шкуре ходить!
Бык молча бросился, пригибая золотые рога. Но красавица обернулась громадной клыкастой свиньей – опять с косою и бусами. Лязгнула челюстями. Жаль, не выпросила у батюшки ледяного змеиного зуба!
Кий с сыном замахали руками, закричали в два голоса. И тур их услышал. Повернулся и тяжело поскакал, выбиваясь из сил. Огонь в горне свирепо гудел, сам собой разгораясь жарче не надо. Кий сунул в него тяжелые клещи и поспешил обратно к двери. Подскакавшему туру пришлось заползать на коленях, но все-таки он успел: кузнецы вдвинули засов перед самым рылом свиньи. Ударившись о железо, веприца отлетела с бешеным визгом. Кузнецы оглянулись посмотреть на быка, но быка не было. У наковальни, прижавшись друг к дружке, сидели на полу девка и парень – черноволосый, в изодранном жениховском наряде. Двумя руками он крепко держал привязанный на шею мешочек, глаза были сумасшедшие. А ноги – босые, сбитые в кровь. А еще на полу лежала порожняя шкура, увенчанная золотыми рогами. Обоих, парня и девку, колотила дрожь.
– Здрав буди, Перунич! – прогудел из горна Огонь. – Признал ли, братучадо?
Парень хрипло откликнулся:
– И ты гой еси, Огонь свет Сварожич! Как же мне тебя, стрый-батюшка, не признать!..
Поднялся, пошатываясь, подошел и обнялся с вылетевшим из горна Огнем. Девка пискнула, закрыла руками глаза. Между тем веприца снаружи прохрюкала:
– Кузнец, отвори!
Кий ответил:
– Рад бы, да засов застрял, не могу. Не обессудь уж.
Змеевне, видно, умишка, чтоб думать, совсем не досталось, одни прихоти:
– Как же я его у тебя заберу?
Кий посоветовал:
– А ты пролижи дверь, где нету железа. Я его тебе на язык-то и посажу.
Перунич подошел к кузнецу, и турья шкура поползла по полу следом, готовая вновь прыгнуть на плечи.
– Сам выйду... Светлену побереги. И вот еще... тебе нес, сохрани...
Он протянул Кию мешочек, но Кий отмахнулся:
– Погоди ты. Мы Волоса выпроваживали, неужто Волосовну не отвадим?
Веприца тем часом лизала дубовую дверь, сопя и плюясь. Дуб, громовое дерево, был ей не по вкусу и к тому же поддавался с трудом. Но вот дыра засветилась. Она всунула язык в кузницу далеко, как только смогла:
– Ну, сажай!
Светозор передал отцу горячие клещи.
– Держи, – сказал Кий и изо всей могуты стиснул слюнявый язык.
Змеевна завизжала так, что впору было оглохнуть. А уж рвалась – мало языка не покинула у Кия в клещах.
– Что с ней сделаем? – спросил кузнец. – Может, в соху впряжем, деревню опашем, чтобы Коровья Смерть не ходила?
– Пусти ее, – сказал Перунич. Кий разжал клещи, и Змеевна без памяти кинулась наутек, на ходу принимая крылатый облик. Светозор усмехнулся:
– Теперь если вернется, так разве у батюшки на хвосте.
Кий нахмурился.
– А ведь правда твоя, поспешать надобно. Вот тебе, Перунич, сапожки. Будет ноги-то по морозу калечить.
Но Перунич покачал головой, глядя на шевелящуюся шкуру. Могучий, красивый парень, чистый отец, только чуть помягче лицом. Верно, в мать, подумалось кузнецу. А Перунич сказал:
– Я опять стану туром, как только выйду отсюда. Я пробовал... на горе Глядень, в святилище. Заклятье на мне. Я сын Богов, но мне с ним не справиться. Я не Бог... я не знал Посвящения...
– Это не беда, полбеды, – отмолвил кузнец. – А ну, дай-ка я попробую!
Шкура наставляла рога, вырывалась, но у себя в кузнице Кий был сильнее. Живо сгреб ее в охапку, скрутил тугим узлом. Светозор подоспел, мигом оковал железными полосами. Вдвоем спрятали ее в мешок:
– Пошли теперь!
У Кия был злой пес во дворе. С черным небом, с тремя черными волосками под челюстью, на обеих передних лапах по когтю выше ступни – волка брал не задумываясь, человека чужого к дому не подпускал. А увидел Перунича – заскулил, на брюхе подполз. И молодой Бог не оттолкнул пса, не шагнул в нетерпении мимо. Нагнулся, за уши потрепал...
Зоря с кузнечихой только ахнули, разглядев, кого привел Кий. А Перунич уже стоял на коленях подле Бога Грозы:
– Отец...
Не смог ничего больше выговорить, обнял его и заплакал. Слепой исполин опустил ладонь на мягкие черные кудри:
– Вот так же ты плакал за дверью, когда тебя щипала Морана. Врала старая ведьма, ты – мой!
Сын развязал кожаный мешочек, вынул ларец. Поднял крышку, и изнутри вспыхнули два синих огня. И еще что-то, медленно, равномерно стучавшее:
– Я принес тебе глаза и сердце, отец...

СТАЛЬНОЕ ЛЕЗВИЕ

Оказалось, он получил их как свадебный дар, когда за него сговорили младшую Змеевну. Злобной Моране до того не терпелось смешать Змеево колено с родом Богов, что на радостях она утратила всякую осторожность. Решила, верно – невелика беда, коли хочет, пусть балуется, все равно к отцу не проникнет. Перунич рассказывал о своем сватовстве, содрогаясь от отвращения. Светлена гладила его по руке.
Бог Грозы медленно ощупал ларец с глазами и сердцем. Он сказал:
– Вскипятите мне непочатый котел родниковой воды...
Двоим молодцам и двум девкам немедля дали ведерки и по коромыслу, отправили за водицей. Светозор повел к гремячему ключу, что возник когда-то от молнии и единственный до сих пор не замерз, не покорился морозу. Но на полдороге Перунич шагнул с тропы в сторону:
– А вот еще родничок!
Заботливо расчищенная дорожка вела к колодезю, полному до краев. Гладкие бревнышки сруба искрились под Месяцем. Светозору вдруг померещилась на них чешуя. Он схватил за плечо молодого Бога, уже намерившегося зачерпнуть. Дернул назад, прошептав:
– Его здесь не было раньше! – и добавил погромче: – У нас вера такая, всегда в новый колодезь сперва горячие клещи кидать...
Они едва успели отпрянуть. Колодезь сделался Змеевной, взмыл и с криком умчался за лес. Храбрые девки держались одна за другую, зеленые от пережитого страха. Гремячий родник встретил их радостным журчанием, быстро наполнил ведерки, и больше никто не пытался им помешать.
Кий утвердил во дворе большой железный котел, в котором некогда варили пиво для его свадьбы. Налили воду, уложили дрова. Когда белым ключом забил крутой кипяток, Перунич и Светозор под руки вывели из дому Бога Грозы. Морозные цепи тащились следом, цепляясь за что ни попадя. Кузнечиха, Светлена и Зоря подталкивали цепи кочергой, поддевали рогатым ухватом, гнали вон помелом. Рыжекудрый Сварожич выметнулся встречь брату из-под котла, обернулся жар-птицей – огненным кочетом. Острым клювом бережно взял из ларчика глаза, вложил в пустые глазницы. Взял сердце и опустил в рану, так испугавшую детей кузнеца. Из ожившей раны тотчас закапала кровь. Перун шагнул через край котла, в дымящийся кипяток. Совсем скрылся в густом облаке пара. И вышел на доску, прилаженную с другой стороны.
– Господине... – почти испугался кузнец.
Перед ним был прежний Перун, повелитель блещущих молний, хозяин неукротимой грозы. Выйдя из котла, он словно впервые заметил цепи, в бессильной злобе болтавшиеся на запястьях. Он стряхнул их, сломав между пальцами, как ореховую скорлупу, и бросил в костер. Они по-змеиному зашипели, но Огонь сразился с ними и растопил.
Как встарь, зоркими синими глазами смотрел на Кия Перун, смотрел на своего сына... Нет, все-таки он изменился. Голова осталась седой, и морщины легли на щеки и лоб, точно шрамы горя и муки. Он был дарителем жизни, а сделался – воином.
– Вы, темные Боги... – сказал он негромко, но словно бы гром аукнулся вдалеке. – И ты, Змей Волос, Скотий Бог!.. Ужо вам!..
Кий невольно попятился...
– Пройди через котел, – сказал Перун сыну. – Это твое Посвящение. Пускай все видят, какого ты рода.
Не раздумывая, Перунич шагнул в кипяток. Светлена даже закричать не успела. А сын вышел вслед за отцом вроде бы совсем таким же, как был... но теперь турья шкура навряд ли осмелилась бы одеть его своевольно. Колдовство Мораны и Чернобога не было больше властно над ним.
Из конюшни, грудью выломав крепкие двери, выбежал конь. Заплясал, взмахивая здоровым крылом. Бог Грозы повел к котлу и его. Взвился в прыжке жеребец, окутался вихрем белого пара... и вылетел совсем здоровый, могучий, стремительный. Только крылья, прежде похожие на лебединые, стали подобны крыльям орла, да опаленная шерсть не сумела вновь побелеть. Это была чернота грозовой тучи, способной прогреметь даже в мороз.
Перун поднял измятую золотую секиру:
– И перековать бы тебя, да толку...
Кий принес ему самородок:
– Не сгодится ли? Это Морана мне приносила, мертвый гвоздь сказывала ковать, да я ее выгнал.
– Счастье, кузнец, что ты его не коснулся, – приняв самородок, ответил Перун. – Такой зуб и меня вморозил бы в лед. А если бы ты дал его Людям, не накопившим ума... Это оружие для Богов, да и то, лучше бы мне не видать его никогда.
– Теперь твои молнии научатся убивать, – сказал сын. – Ты станешь страшным. Тебя начнут бояться, отец. Тебе будут молиться те, кто изберет для себя раздор и войну...
Бог Грозы опустил седую кудлатую голову.
– Значит, это еще одно горе, которое мне суждено. Что ж, пусть так. Мне нужно оружие, чтобы вызволить Солнце и Весну, и их уже никто не станет бояться. А сражающиеся Люди все равно найдут, кому поклоняться...
Работа, за которую они тогда принялись, в самом деле была по плечу одним лишь Богам. В горне разгорелся такой жестокий Огонь, что вся кузница готова была раскалиться. Неуступчиво, неохотно грелось злое железо, но под ударами Бога Грозы наконец подалось, начало сплющиваться в полосу. Кий и Перун выправили золотое лезвие топора, изуродованное о змеиную чешую, и наварили на него острие. Вначале секира вздрагивала на наковальне, страшась принимать смертоносную сталь. Потом притерпелась, и вид у нее сделался зловещий.
Перун подновил знаки Грома и Солнца по обе стороны острия.
– Теперь пусть прилетают, – сказал он, выйдя из кузницы. – Хоть вместе, хоть порознь! Не то я сам к ним в гости пожалую!..
Потряс секирой и метнул к Железным Горам слепящую лиловую молнию, вызывая на бой. Таких молний еще никогда не видали ни Боги, ни смертные Люди. Жемчуг от такой не родится. Мертвым, страшным был ее свет... А следом прозвучал небывалый раскат, от которого вздрогнуло, прислушавшись, темное Небо, а по избам проснулись древние старики, вспомнившие о чем-то:
– Гром! Никак гром прогремел!..
И глубоко под Землей, в Исподней Стране, за веселым столом расплескали хмельные кубки Чернобог, Морана и Змей:

Предыдущая страница 8 Следующая страница


9 Мария Семёнова

– Гром гремит... неужто опять?
А Перун повернул секиру обухом и стал рассылать над Землей золотые, животворные молнии. И впервые за тридцать лет и три года ослабла хватка мороза, повлажнел воздух, набрякли, отяжелели пуховые перины сугробов. Светозор, привыкший к трескучему холоду, первый расстегнул ворот, утер лицо, удивился:
– Жарко!
С тех пор и повелось говорить об оттепели – потеет зима. Черные деревья раскачивались на сыром ветру, советовались: не почудилось ли, стоит ли пробуждаться? А почки на голых ветвях тем временем медленно набухали.

ПОЕДИНОК СО ЗМЕЕМ

– Мы с тобою пойдем, – сказал Перуну кузнец. – Мало ли какую они там еще пакость измыслят!
Он отвел жену к брату и хотел оставить у него в доме Зорю со Светленой, но девки уперлись:
– Не бросим вас!
Тогда Перун вытащил из мешка турью шкуру. Порвал железные полосы и отдал шкуру сыну:
– Будешь надевать и снимать ее, когда сам пожелаешь. И не только ее – всякую, что приглянется.
Так они и отправились к Железным Горам. Кий и Светозор уместились на чудесном коне вместе с Богом Грозы, а за ними скакал молодой Перунич в обличьи золоторогого тура, и на широкой спине его ехали Светлена и Зоря. И всюду по их следам обрушивались сугробы, задували теплые ветры, разбегались ручьи. А в небесах стала собираться туча, какие редко бывают зимой. Только Кий, Перун и крылатый конь когда-то видали подобные. Это была настоящая грозовая туча, и вершина ее все росла и росла ввысь, пока ветер не начал клонить ее в сторону, делая похожей на наковальню.
– Это в память о твоей кузнице, – сказал Кию Перун.
Железные Горы показались им вдвое выше и неприступнее прежнего – из-за многолетнего льда, выросшего на скалах. Но грозовая туча накрыла, как горсть, громоздящиеся хребты. Бог Грозы сплеча ударил секирой, и горы содрогнулись до основания, а к Небу взвились с ледников столбы шипящего пара:
– Я пришел, Змей!
Чернобог и Морана вдвоем еле вытолкали Волоса наружу из укромных пещер.
– Не пойду, – упирался он. – Неохота. Боюсь. У него топор острый, поранит...
– А у тебя чешуя из синего льда, – сказал Чернобог. – Золотая секира тогда ее не прошибла, не прошибет и теперь.
– Он мне и без секиры тот раз шею чуть не свернул, – упрямился Волос.
– Так не свернул же, – сказала злая Морана. – А тридцать лет и три года в цепях провисев, тем более не свернет.
– Змеиху со Змеевичами снарядим на подмогу, – пообещал Чернобог. А Морана прикрикнула:
– Хочешь, чтобы он жену свою оживил? Солнце выпустил? Вдвоем-то они знаешь что над тобой учинят!..
Лязгнул Змей мертвым клыком, взмахнул крыльями, полетел.
Над Железными Горами висела страшная туча – черно-синяя, отороченная трепещущим кружевом молний, с высокой клубящейся наковальней. Теплый ливень ударил Змею в глаза, загремел по натянутым перепончатым крыльям, и смутно припомнило чудище, как славно было когда-то купаться в струях дождя. Но слишком давно сидел в его пасти ледяной зуб. Решил Волос вновь заморозить грозную тучу, развеять вихрем снежинок. Ощерился, дунул – и впрямь полетели мокрые хлопья, но тотчас хлынул дождь пуще прежнего, умывая далеко внизу Железные Горы, растапливая несокрушимые ледники. И внезапно перед Змеем явился сам Бог Грозы на вороном крылатом коне, с боевым топором, поднятым над головой, и топор горел двойным пламенем – золотым и лиловым. Вновь ощерил Змей мертвый клык, затеял дохнуть ледяным вихрем на чудесного скакуна, перебить ему крылья. Но жеребец лишь заржал и помчался быстрее, и Змею причудились рядом с ним еще трое, сотканные из капель дождя... Что делать? Кинулся Волос, разевая лютую пасть, готовую поглотить и всадника, и коня:
– Снова в семьдесят семь цепей закуем!
Только расхохотался Перун. Прокатился его смех до самой Исподней Страны. Вздрогнули в морозных снегах души Людей, запятнанные бесчестьем и не удостоенные ирия: им показалось, мучитель-мороз начал ослабевать. Ударила синяя молния, и вдребезги разлетелся змеиный зуб, мертвый клык, сонный ледяной гвоздь. Перекувырнулся Змей в воздухе, замотал головой, закричал. Закричали от ужаса Морана и Чернобог. Со всех ног кинулась злобная ведьма ловить грязным подолом осколки разбитого зуба. А Чернобог выпустил из пещер Змеиху Волосыню, семерых Змеевичей и Змеевну:
– Летите!
Кинулась Волосыня мужу на выручку, дети набросились на Перунича и Людей. Но те готовы были к отпору. Ясным пламенем вспыхнули золотые турьи рога, отбросили первую налетевшую тварь. Кий со Светозором подожгли смоленую паклю на стрелах, метнули встречь стае жаркий Огонь, не думавший гаснуть и под дождем. А храбрые девки-красавицы показали Змеевне тяжелые кузнечные клещи – и та с визгом кинулась наутек.
Трижды через все поднебесье прокатывалась неистовая гроза. Вновь и вновь настигала секира Змеиху и Змея, чья ледяная броня растаяла под струями ливня. А внизу ликующе звенели ручьи, падая в озера и реки, с гулом трескался набухший, истончившийся лед. Люди закрывали уши руками, чтобы не оглохнуть от грома, испуганно выбегали во дворы – и тут замирали, вдыхая неведомые запахи Земли и мокрого весеннего леса. Пылали над головами грозные тучи, сполохи молний озаряли небесного всадника и туши корчащихся, бегущих чудовищ...
Змея долго выручал огненный палец, отнятый когда-то у пленного Бога Грозы: отшибет золотая секира когтистое, перепончатое крыло, он подхватит его, чиркнет – и приросло накрепко. Отлетит хвост – он и хвост тотчас приживит. Но вот размахнулся Сварожич, и гремучая молния начисто срезала украденный палец, и палец полетел вниз, сверкая, как звезда в темноте. Волос и Волосыня вдвоем метнулись вдогон, но прежде них подоспел огромный орел, схватил палец и принес прямо в руки Богу Грозы. Это Перунич решился испробовать подарок отца, да и подсобить чем возможет.
Сказывают, Волос пытался спастись, укрывшись под камнем, но молния в прах разбила валун. Тогда Змей спрятался за стволом могучего дуба, надеясь, что свое дерево Перун пощадит. Не пощадил – расколол, разнес в мелкие щепы, и дуб запылал. В отчаянии кинулся Скотий Бог назад к Железным Горам и юркнул, съежась как мог, за спину кузнеца Кия. И точно – остановилась занесенная секира... но не оплошал и кузнец: железными пальцами схватил Змея за шиворот и держал, пока не подоспел сам Бог Грозы.
Змеевичи уже сидели рядком под присмотром отважных девчонок и Светозора, не спускавшего с них глаз. Змеево племя было гораздо на одного всемером, а теперь – хоть жалей их, присмиревших. Но оказалось, жалеть было рано, самую последнюю пакость они еще не свершили. Стоило Перуничу ступить наземь и сбросить долой орлиные перья – Змееныши разом перекувырнулись и приняли его облик, да так, что по глазам только отличишь. Обступили внука Неба со всех сторон, загомонили:
– Он наш! Он с нами рос!
– Он брат наш молочный! Одни кормилицы нянчили!
– Он сын Змея, а не Грозы! Признаешь его своим, признавай и нас всех!
И лишь один голос тихо промолвил:
– Бей, отец. Лучше твоим сыном умру, чем жить с ними братом.
Стиснул зубы Перун... поднял руку, и полыхнула секира, метнула смертельное синее пламя. Ахнули Киевичи, в ужасе закричала Светлена... Рассыпались оборотни на множество земляных червей и ядовитых крохотных гадов, а Перунич остался стоять, как стоял. Разве могла отцовская молния причинить ему вред?
Змей со Змеихой проливали горькие слезы: осталась у них одна младшая дочка, и та невесть куда убежала. Что ж, сами виновны.
– Как поступишь с ними, отец? – спросил Перунич, обнимая Светлену.
– Пусть живут в Исподней Стране, – ответил Перун. – Пусть владеют богатствами подземелий, мне они ни к чему. Пусть таскают золото тем, кто жертвует яйца и молоко. Пусть помогают растить хлеб и холить скотину. Но если я еще раз увижу их в небесах...
– Клянемся!... Клянемся!... – в два голоса закричали чудовища.
Говорят, впрочем, Змеиха все-таки не сдержала данного слова, и Бог Грозы поразил ее уже без пощады. Вот, стало быть, откуда появилось на Небе созвездие Волосыни. Змей же Волос до сего дня живет в глубоких пещерах, и ему по-прежнему молятся о богатстве, о приплоде скота и об урожае. Недаром выросший хлеб называют Волосовой бородой и последний клок всегда оставляют, чтобы на другой год лучше росла. Однако поскольку борода эта рыжая, столь же часто ее прозывают Перуновой, и справедливо. Еще сказывают, Волос теперь все больше ходит на двух ногах и в одежде, как человек. И лишь изредка снова примеривает змеиные крылья, отваживается выглянуть из надоевших пещер. Тогда удары страшного грома сотрясают небесные своды, пока секира Перуна не загонит Змея обратно, а с ним и разную нечисть, выбравшуюся за добычей. Вот почему так чист воздух и так легко дышится после грозы.
Но все это было потом.

РАССВЕТ

Молния за молнией обрушивалась на Железные Горы, и горы глухо стонали, раскатываясь ржавыми глыбами. Чернобог и злая Морана кинулись в тайный лаз, думая достичь Кромешной Страны и там отсидеться. Но пока они отталкивали друг дружку, спасая каждый себя, секира Перуна намертво заклепала крысиный лаз сперва впереди них, а после и сзади.
– Выпусти нас! – раздавалось из глубины. – Выпусти! Пожалей!
– А вы мою жену и брата жалели? – ответил Перун. – А сына маленького? Будете сидеть, где сидите. Не ходить больше вам по Земле, не поганить ее своими следами.
И вот рухнули последние скалы, растворились не знавшие света пещеры, выбежали из тех пещер несчастные полонянки – совсем молодые и те, что успели состариться за тридцать лет и три года в неволе. Но неподвижно, покрытые нетающим инеем, стояли белые кони, впряженные в солнечную колесницу. Бездельно лежал потускневший, покрытый пятнами золотой щит. И ни молния, ни огненный палец не смогли пробудить Даждьбога и Богиню Весны, вмурованных в лед.
Тогда из глубокого подземелья, где были заперты Морана и Чернобог, послышался злорадный смешок.
– Только мы – повелители Смерти! Только мы можем пробудить тех, кого погрузили в сон. Выпусти нас, Перун. Отдашь половину Земли – так и быть, получишь жену и брата назад.
Перун ничего им не ответил. Он глядел сквозь лед на замученную жену, и рядом стоял сын, которому она все же сумела шепнуть на ухо имя отца.
Зоря и Светозор преклонили колена перед могилой Даждьбога...
– Я бы запрягала ему коней, если бы он поднялся, – молвила Зоря и заплакала. – Такие не должны умирать!
– А я распрягал бы, – хмурясь, откликнулся Светозор. Ему, мужчине, не честь была плакать, хотя и трудно было сдержаться. А вот девичьи слезы закапали невозбранно и часто, горячие, горькие... и вот диво: не выдержал колдовской лед, пошел трещинами, раскололся. А золотой щит, который Кий поднял с камней в надежде поправить, начал в его руках наливаться медленным жаром, разгораться ярче и ярче.
Между тем Бог Грозы склонился к неподвижной жене и поцеловал ее, то ли здороваясь, то ли прощаясь навек. И новое диво! С громовым треском распалась, рассыпалась ледяная гробница. Какие угодно удары могла она выдержать, какие угодно заклятия. Но от любви ее не сумели заколдовать ни Морана, ни Чернобог. Потому что они сами никогда не знали любви.
Дрогнули ресницы Богини Весны, вздохнула нежная грудь, тихо шелохнулись уста:
– Где мой сын?.. Где мой маленький сын?..
Перун поднял ее на руки.
– Мы оба здесь, любимая, желанная моя Лелюшка! Только сынок уж вырос давно...
Бог Солнца тем часом раскрыл синие очи, узрел вместо Мораны и Змея плачущую Киевну и ее брата, и сведенное гневом чело немедля разгладилось:
– Кто ты, девица? Кто обидел тебя? А ты, добрый молодец, откуда здесь появился?
– Первый раз вижу, чтобы Солнце чего-то не знало, – усмехнулся Перун. – Да уж не влюбился ли ты, брат?
Сказывают, Зоря и Даждьбог одновременно покраснели.
Кузнец Кий выправил на щите заклепки, расшатанные прокудливым Змеем, и отдал Сварожичу сияющую золотую святыню:
– Володей, господине... Поди в Небо, Даждьбоже, освети и согрей! Стосковалась Земля, все живые твари заждались...
Белоснежные скакуны высекали искры копытами, грызли удила, просились в полет.
Вот так снова взошло над Матерью Землей прекрасное Солнце, поплыло в счастливом, заплаканном от радости Небе, зажгло в еще грохочущих тучах сразу три семицветные дуги, три ликующие радуги. Вновь увидели его старцы, помнившие прежние времена; увидели даже те, кто давным-давно утверждал, что ослеп. Увидели молодые, родившиеся во мраке. И кое-кто – Волосово колено – недовольно сощурился, начал прикрывать руками глаза. А следом за Солнцем, непобедимая и босоногая, ступала Леля-Весна. Превращала последние залежи снега в лепечущие ручейки, освобождала лесные озера и могучие широкие реки, окутывала зеленым туманом проснувшиеся леса. Всплывали из омутов Водяные с Русалками, выбегали на поляны шальные от радости Лешие с женами-лисунками и малыми лешачатами. Отколь ни возьмись, налетели крылатые девы, подруженьки-Вилы, помчались в синем просторе, благословляя поля. Видели Люди, как повеселевший Ярила торжественно вынес сверкающие ключи и отомкнул небесную высь, отпуская из ирия гусей, жаворонков, лебедей – всех и не перечтешь. Звонче серебряных труб раздавались над миром их клики, прославляя вовеки бессмертную, неистребимую Жизнь.
Говорят, Киевичи столь полюбились Даждьбогу, что он уговорил их остаться и вместе странствовать в небесах, распрягать-запрягать, как сулились, белых коней. Зоря, чьи слезы подняли его из могилы, стала ему любимой подругой, верной женой. Это ее алая свадебная фата, ее ласковая улыбка так красит небосклон поутру, когда Солнце отправляется в путь. А вечером, на берегу западного Океана, их ждет в гости братец Светозор – румяный закат. И, должно быть, не врут, будто летом, в пору коротких ночей, брат с сестрою не разлучаются вовсе, или разлучаются ненадолго. Говорят также, все втроем они растопили снега Кромешного Мира, и души не самых лучших Людей, не удостоенные ирия, избавились от мучителя-мороза. В память об этом живые что ни год жгут огромные костры из соломы, обогревая умерших, а те посещают внуков и правнуков, рассказывая судьбу. Впрочем, немного мороза в Исподней Стране все же осталось – у запертых Железных Гор, и там мерзнут злодеи.
Перунич, чье Посвящение скрепил удар отцовской секиры, отпросился бродить по Земле вдвоем со Светленой. Бог Грозы подарил ему власть над всякой дышащей тварью, птицей и зверем, хищным волком и боязливой косулей. И до сих пор в безбрежных лесах встречают могучего тура – золотые рога, а на спине у него сидит юная женщина. Или сам Перунич незримо седлает свирепого серого волка и объезжает на нем дозором людские стада. И если при этом у волка сомкнута пасть, значит, до осени можно за бурушек не бояться.
Чернобог и Морана так и сидят заклепанные в Железных Горах. Злые Люди, кому они пролили в душу достаточно яда, разыскивают по всему белому свету осколки ледяного зуба, надеясь сложить его воедино и освободить темных Богов. Сказывают, от добрых Людей зависит, удастся ли им это. И надобно верить, что не удастся – ведь именно Люди, не кто-нибудь, однажды остановили беду. Смерть и холод с тех пор уже тысячи раз пытались вернуться, прогоняя птицу с гнезда, обрывая с деревьев золотые одежды, заваливая снегами леса. Но Люди всякий раз вовремя вспоминают Киевича с его жертвой и сообща помогают Солнцу воспрянуть: гасят прежний и возгнетают новый, не знавший скверны Огонь, жгут на том Огне корявое, изогнутое полено-бадняк, похожее на летучего Змея, а пепел дают выпить скоту, чтоб лучше водился. А потом кто-нибудь рядится седым воином, подвязывает рыжую бороду и водит по деревне медведя – покорного, на поводке. И вот опять приходит весна, и дни делаются длиннее ночей, и чучело злобной Мораны под веселые прибаутки скоморохов сжигают на масленичных кострах, повергают в быструю реку. И наконец наступает великий праздник Самого Долгого Дня, когда Мать Лада сменяет Лелю в земных заботах, а Солнце заново правит свадьбу с верной подругой и умывается, готовя себя для любимой. Вот почему этот праздник еще называют Купальским.
Так доныне сменяются в году времена. Гремят Перуновы грозы, сияет золотом многоплодная осень, распевает метельные песни зима. Только теперешние зимы очень мало похожи на ту, великую, что едва не выморила Людей. Стоит появиться в Небе Даждьбогу, и пышные шубы сугробов переливаются на все лады, отделанные серебром и зернами хрусталя. Красива зима и приносит с собой не только печаль. Говорят, с наступлением Нового Года, когда Солнце поворачивает на лето, все грехи прощаются Людям, уходят вместе с минувшим годом, вместе со старым Огнем. И если когда-нибудь Люди оставят злобу и жадность, заткнут уши перед нашептываниями темных Богов и их посланцев – зима не наступит, а Чернобог и Морана навек перестанут скрестись в Железных Горах, в заклепанной крысиной норе. Наверное, Солнце тогда станет ярче, а Перун снимет с секиры и выбросит стальное лезвие, способное убивать: больше не пригодится!
...А что же Кий со своею доброй кузнечихой? Он не просил для себя никаких наград у Бога Грозы, не просил и жизни подольше, но до сих пор никто не слыхал, чтобы он умер. Наверное, так и живет на священной Русской Земле, кует своим молотом что-нибудь Людям на славу и на добро. У такого, как он, всегда найдутся дела, такому даже и бессмертие не наскучит.

Предыдущая страница 9


[i] Огл. 1 2 3 4 5 6 7 8 9


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

[SERIAPICTURE]
[/SERIAPICTURE]

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE]
[BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • В САМОМ НАЧАЛЕ (Страница 1)
  • СЫНОВЬЯ НЕБА (Страница 1)
  • ЛЮДИ (Страница 1)
  • РОД И РОЖАНИЦЫ (Страница 1)
  • ЯРИЛА (Страница 1)
  • ОГОНЬ ОЧАГА (Страница 1)
  • БЕДА (Страница 1)
  • КУЗНЕЦ (Страница 2)
  • ДВА ВОЛОСКА (Страница 2)
  • ГОЛОС НЕБА (Страница 2)
  • ДЕННИЦА И МЕСЯЦ (Страница 2)
  • ОБИДА РУЧЬЯ (Страница 2)
  • РЕЧНОЕ ДИТЯ (Страница 3)
  • ОМУТНИК (Страница 3)
  • БАННИК (Страница 3)
  • ОГНЕННЫЙ ПАЛЕЦ И ЛЕДЯНОЙ ГВОЗДЬ (Страница 3)
  • СОБАКА И ХЛЕБ (Страница 3)
  • ЗМЕЙ ВОЛОС (Страница 3)
  • ЛЕШИЙ (Страница 4)
  • КУЗНЕЦ И ЛЕСНОЙ СТРАХ (Страница 4)
  • СКОТИЙ БОГ И ВОЛХВЫ (Страница 4)
  • САМЫЙ СИЛЬНЫЙ (Страница 4)
  • ПОХОРОНЫ ОТЦА (Страница 5)
  • ГРОЗА И ВЕСНА (Страница 5)
  • НАРУШЕННЫЙ ЗАПРЕТ (Страница 5)
  • ЗМЕИНЫЙ ЗУБ (Страница 5)
  • ЗАХОД СОЛНЦА (Страница 6)
  • ПОСЛЕДНЯЯ ГРОЗА (Страница 6)
  • КРОМЕШНЯЯ ОСЕНЬ (Страница 6)
  • ДАНЬ (Страница 6)
  • МОРОВАЯ ДЕВА (Страница 6)
  • ГИБЕЛЬ ДОМА (Страница 6)
  • НОВЫЙ ДОМ (Страница 7)
  • ДОМОВОЙ (Страница 7)
  • НОВОСЕЛЬЕ (Страница 7)
  • ДЕТИ (Страница 7)
  • ЗАБРОШЕННОЕ СВЯТИЛИЩЕ (Страница 7)
  • ИСПОЛИН (Страница 7)
  • СЕКИРА И КОНЬ (Страница 8)
  • ТУР – ЗОЛОТЫЕ РОГА (Страница 8)
  • ПЕРУНИЧ (Страница 8)
  • СТАЛЬНОЕ ЛЕЗВИЕ (Страница 8)
  • ПОЕДИНОК СО ЗМЕЕМ (Страница 9)
  • РАССВЕТ (Страница 9)


Мария Семёнова

Поединок со змеем

 Читать книгу
Содержание
Биография автора

Создание книги: Spider (http://smallweb.ru)
Программа: ChmBookCreator
Исправление ошибок: Икрянникова Ульяна (ikr-yan@yandex.ru)
Над дизайном работали: Spider, Elfin, Angel


Мария Семёнова - Биография

Мария Семёнова

На основную страницу

Биография

Родилась в 1958 г. в семье учёных. В 1976 г. после окончания школы решила пойти по стопам отца, доктора технических наук, и поступила в ЛИАП, который и окончила в 1982 г. с дипломом инженера-электрика по специальности "ЭВМ". О выборе полученного образования не сожалею и по сей день.
Сочинительством занималась сколько себя помню, но подобный род занятий в семье не считался серьёзным и не одобрялся. Поэтому писание грандиозных романов происходило большей частью тайком. К тому же и вдохновлялась я не тем, что было перед моими школьно-студенческими глазами, а всяким "давно и неправда". Так случилось, что ещё классе в восьмом мне попалась книга малоизвестного английского автора о норманнском завоевании 1066 года. Эмоциональное впечатление было столь сильным, что вылилось в серьёзный любительский интерес к этнографии северных европейских народов. Прочитав всё, что тогда можно было достать о викингах и славянах художественного (прямо скажем - очень немного), я стала искать научно-популярные, а потом и научные книги. Это дало новый толчок литературному воображению. В 1980 году я наконец сочла, что создала "товарный продукт", который может быть интересен не только мне лично, и отправилась с рукописью в издательство "Детская литература". Это была повесть, которая теперь называется "Хромой кузнец". Приняли меня в издательстве настороженно, но папку взяли, и, к моему глубокому изумлению, повесть понравилась. "Будем делать книжку", - сказали мне...
Дальше моя литературная биография развивалась в соответствии с законами того времени: застой, царивший в стране, успел-таки меня зацепить.
Через два (!) года повесть добралась до редсовета и была поставлена в план на 1986 год.
В 1985 г. - с треском вылетела из плана. Именно с треском: я написала для альманаха "Дружба" повесть, которая теперь называется "Два короля". Тогда у меня хватило глупости назвать её "Что такое победа" (поскольку два основных персонажа заняты выяснением, кто же из них кого победил), совершенно упустив из виду, что это был год 40-летия победы в Великой Отечественной войне. Позже мне довелось заглянуть в официальную переписку: партийные инстанции велели немедленно выкинуть из альманаха повесть с таким "кощунственным" названием, а когда издательство попробовало заступиться - приказали вообще подобрать другой авторский состав. И я, ещё не войдя в литературу, уже стала в ней персоной нон грата.
Что ж! Я в истерику не впадала - ведь перо с чернилами они у меня отобрать не могли...
Однако вскоре повеяли новые ветры. Осенью 1986 года происходило Совещание молодых литераторов Северо-Запада, и там меня всей силой своего авторитета поддержали два замечательных человека - Радий Петрович Погодин, уже, к сожалению, ушедший от нас, и Валерий Михайлович Воскобойников. Вот тут меня "открыли" и начали печатать в ленинградских детских журналах, а в 1989 г. в "Детской литературе" вышла первая книга - "Лебеди улетают".
В 1992 г. уже "Лениздат" выпустил вторую книжку - "Пелко и волки". К этому времени мои домашние заподозрили, что "это" серьёзно, и без большого ужаса отнеслись к тому, что я завершила свою 10-летнюю инженерную деятельность, перейдя в издательство "Северо-Запад" литературным переводчиком.
С этого момента на мою биографию стали мощно влиять законы рыночной экономики.
В "Северо-Западе" я, конечно, первым делом продемонстрировала свои исторические романы (двадцатилетний труд, измерявшийся килограммами), но интереса они не вызвали. Что ж, деньги зарабатывать надо - и я опять же килограммами переводила импортное фэнтези. Литературные достоинства большинства этих книг можно описать словом "макулатура", но бум есть бум - как их раскупали! Дошло до того, что отечественные авторы, начавшие тогда выступать в жанре фэнтези, брали себе "зарубежные" псевдонимы, да и писали всё на тот же западный лад - о драконах, эльфах и гоблинах. Тут уже во мне возмутился этнограф: хотите фэнтези - будет вам фэнтези, но почему предпочтение отдаётся уже десять раз съеденному "толкиновскому" бутерброду, а наш богатейший родной материал должен оставаться в загоне?!!
Результатом этого возмущения явился "Волкодав", выпущенный в 1995 г. издательством "Азбука". Книга, как выяснилось, заполнила определённую нишу читательского интереса. На этой волне были наконец напечатаны другие мои труды, много лет ждавшие своего часа: книги "Валькирия" (1995), "Лебединая дорога", "Два короля", "Викинги", "Поединок со Змеем" (все - 1996 г.). В 1997 г. к ним добавились "Волкодав: Право на поединок" и популярная энциклопедия "Мы - славяне!", а в 1998 г. - "Меч мёртвых" (в соавторстве с А. Константиновым).
Успех "Волкодава" имел для меня два интересных последствия.
Во-первых, всё написанное мной стали "автоматом" причислять к фэнтези, хотя из перечисленного выше к этому жанру относятся лишь два "Волкодава" и - с определённой натяжкой - "Поединок со Змеем", который есть художественный пересказ скандинавских и славянских языческих мифов. Остальное - стопроцентные исторические романы, а "Мы - славяне!" и вовсе научно-популярная книга.
Второе последствие вытекает из первого. Если что-то в яркой обложке, да притом ещё фэнтези - значит, низкопробная литература. Журналисты прочно навесили мне ярлычок бульварной писательницы. Знакомство со мной эти деятели телекамеры и пера начинали словами "Вашу книжку я не читал(а)..." - на что всякий раз хотелось спросить: "Которую из?.." Ну да Бог им судья.
Опять-таки цепь случайных событий вызвала у меня желание сперва "похулиганить", а потом и всерьёз поработать на современную тему. Так появились "Те же и Скунс" (1997 г., в соавторстве с Е. Милковой и В. Воскобойниковым), "Те же и Скунс - 2" (1999 г., в соавторстве с В. Воскобойниковым и Ф. Разумовским) и "Заказ" (1999, в соавторстве с К. Кульчицким). Их почему-то причисляют к детективам, хотя на самом деле это не так. Ну а то, что далеко не последним персонажем в них является наёмный убийца и вообще присутствует криминал, весьма успешно укрепило мою репутацию бульварного автора. Как же! "Дефектив", да ещё и про киллера - всё ясно (хотя "книжку" опять-таки не читал...)!
Вышли также два произведения, в которых я присутствую как автор первоначальной идеи - и потому моя фамилия помещена издательством на обложку, хотя непосредственного участия в написании текста я не принимала. Это "Преступление без срока давности" Ф. Разумовского (1998) и "Вкус крови" Е. Милковой (1999). Есть разноречивые мнения об их литературных достоинствах. Но если тот или иной вид соавторства поможет "раскрутить" малоизвестного автора и вывести его на самостоятельную орбиту, я буду считать свою задачу исполненной. Мне ведь тоже, рискуя, подставили когда-то плечо...

Мария Семенова. Автобиография.