Мария Семёнова - Магия успеха

Мария Семёнова

В смрадной клоаке улиц
Взмах рубля подобен секире.
Жизнь только чья-то ставка
В этом бездушном мире.
По Валерию Брюсову

Вы, любящие баб и блюда,
Жизнь хорошую урвали с ходу,
А годитесь лишь в баре блядям
Подавать ананасовую воду.
По В. В. Маяковскому

Этот мир - эти горы, долины, моря -
Как волшебный фонарь.
Словно лампа - заря.
Жизнь твоя - на стекле нанесенный рисунок.
Неподвижно застывший внутри фонаря.
Омар Хайям Гиясаддин

Печальное вступление в бля-миноре

Женщина должна быть элегантной до кончиков волос. "До кончиков. - Стянув комбидресс, Леночка Таирова поставила ногу на край ванны и критически осмотрела свой холм Венеры. - А у нас с этим проблема". Она только что вернулась из парикмахерской, где паразит Жоржик хоть и содрал с нее денег немерено, но подстриг, в натуре, классно, просто супер, выкрасив волосы (на голове) в модный рыжий цвет. "Тициан" по-научному. Тот, говорят, держал в натурщицах исключительно плотных венецианок с огненным колером растительности. "На всех, между прочим, местах". Надув губки, Леночка оторвала взгляд от своего лобка и, глянув в зеркало, нахмурилась - нет гармонии. То, что было снизу, цветом разительно отличалось от благородной рыжины прически, и это несоответствие требовалось незамедлительно ликвидировать.
Дело обычное, еще в эпоху рококо дамы красили на лобке волосы и делали прически, чем же мы в наш просвещенный век хуже? По большому счету, надо было бы развести хны, добавить в нее для благородного отлива кофе и минут через двадцать от тициановской красотки ничем не отличаться. Однако, посмотрев на часы, Леночка передумала и принялась решать вопрос кардинально, при помощи бритвы "Жиллетт" и смягчающего геля с экстрактом алоэ. "Ах, как трогательно и невинно. - Оглядев со всех сторон свой лобок а-ля Лолита, она криво усмехнулась и, облагородив воду ароматической солью, залегла в ванну. - Целку бы по новой не свернули".
Официально Таирова состояла при модельном агентстве "Три звезды", однако ее стройные ноги редко ступали по подиуму, - она не демонстрировала наряды, а старалась вообще обходиться без них. Началась же ее карьера с перформанса на эротической фотовыставке "Женщина - друг человека". Тогда, помнится, голую до неприличия Леночку раскрасили алыми разводами и, повесив на грудь табличку "Партизан", поручили изображать Зою Космодемьянскую. Это имело успех. Сразу последовало приглашение позировать для настенного календаря "Внутренний мир россиянки", затем Таирова снялась в триллере "Комсомолки в турецкой бане" - так, легкое софтпорно - и наконец нашла себя в сфере условно-эскортных услуг. А все потому, что по жизни была она роскошной блондинкой, 100-65-98. Правда, нос слегка подкачал - картофелиной, но во всем остальном экстра-класс. На такое добро всегда любители найдутся. На ее плече, как у божественной Бьорк, был наколот древний компас викингов, перманентный макияж подчеркивал контур губ, а в самом интересном месте она носила золотую цепочку, что с гарантией наделяет любую женщину южным темпераментом.
От горячей пенящейся воды пахло морским прибоем, и, закрыв глаза, можно было легко представить себя где-нибудь на Канарах или на худой конец в Гаграх. Только Леночка этого делать не стала. Не время для мечтательности, расслабухи и парения в облаках. Судьба дала ей шанс, и надо быть полной дурой, чтобы им не воспользоваться.
"Если дам я тебе, что ты хошь, - основательно вымокнув в соляном растворе, она встала под прохладный душ и ощутила в теле бодрящую легкость, затем накинула любимый махровый халатик, - ты поймаешь лобковую вошь". Облупившийся потолок ванной желтел разводами протечек, в трубах по-органному гудело басом, дешевый кафель навевал смутные воспоминания о привокзальном сортире. А чего еще-то ожидать от хрущобы в периферийном спальном районе? И то спасибо, по нынешним временам пятьдесят баксов в месяц за отдельную хату - сказка. Оставляя на скрипучих половицах мокрые следы, Леночка прошлепала на кухню, включила чайник и занялась ногтями на нижних конечностях. Даст Бог, кантоваться здесь осталось недолго. Если, конечно. Лысый Кузя не звездит...
Лысый Кузя - это папик один. Плешивый, в очках, однако крутой, как вареное яйцо, и души не чает в стройных полногрудых барышнях типа Леночки Таировой. Познакомились они пару месяцев назад на Кузином дне рождения. Празднество протекало с размахом, на сладкое юбиляру подали торт, внутри которого сидела Таирова в одних только туфельках из осетровой кожи. Талию ее подчеркивала широкая голубая лента с золотой надписью "Сюрприз для именинника!". Согласно таксе ей надлежало исполнить тут же, на столе, в честь новорожденного канкан и, если паче чаяния возникнет на то необходимость, отдаться ему беззаветно и с криком. Необходимость в тот вечер возникала дважды. Затем систематически, не реже трех раз в неделю, уже за отдельную плату, хотя, говоря откровенно, Лысый Кузя был расчетлив и деньгами попусту не сорил. Леночка крепилась, изредка, по принципу "с паршивой овцы хоть шерсти клок", выставляла его из финансов, так, по мелочи, и вот наконец дождалась.
Третьего дня сперма так сильно надавила Кузе на уши, что, размякнув, он организовал шикарный ресторан с ночевкой в дорогих апартаментах, сообщив наутро самое приятное. Будто бы затевает конкурс красоты, на котором будет председателем жюри, и, если Таирова надумает поучаствовать, призовое место ей обеспечено. Просто на попке нарисовано. А это поездка в Норвегию плюс контракт с модельным агентством европейского класса, не "Три звездищи" паскудные!
"Ладно, посмотрим, если Лысенький не брешет, значит, развернулась фортуна к лесу задом". Высушив ногти, Леночка выпила чаю под бутерброды с сыром, тщательно почистила зубы и занялась макияжем. Здесь самое главное, чтобы свет падал равномерно и рука в ответственный момент не дрогнула. Желательно, конечно, косметику иметь поприличнее, "Кверлайн" там, "Виши", "Кристиан Диор". А то ведь наложи Мадонне на рожу продукцию фабрики "Грим" - не выживет, загнется. Сначала Мадонна, потом фабрика.
Процесс пошел. Скоро с тоном, румянами и тенями для век был полный порядок. Небольшая заминка вышла с бровями и тушью для ресниц. важно было, чтобы цвет их гармонировал с благородной рыжиной прически. Теперь остались губы, причем верхнюю желательно иметь потолще, это, говорят, сексуально; так, сначала контур, и наконец помада, - правильно подобранная, она заставляет глаза загореться загадочным блеском, делает зубы белее, а дыхание благовоннее. Посмотревшись напоследок в зеркало, Леночка осталась вполне довольна - полный ажур.
Так, теперь прикид. Она должна сразить мужчин наповал, тем более что первое впечатление всегда самое сильное. Незабвенная Коко Шанель считала, что настоящая женщина не должна выходить из дому без чулок и шляпы. Марлен Дитрих жить не могла без черной юбки с черным джемпером. У Леночки Таировой на этот счет имелось собственное мнение. Она натянула трусики, чулки и, проигнорировав бюстгальтер, запахнулась в прозрачное великолепие платья-фуро из муслина. Пусть смотрят и восторгаются. Кто роскошными формами, кто сногсшибательными трусиками за пятьдесят долларов. Каждому свое. Она туго затянула плетеный, под золото, поясок, надела туфли на платформе и, оценив свое отражение в полировке шкафа, не смогла сдержать победной улыбки,- отпад, круче некуда. Осталось только поправить волосы и надушиться. Это основа основ. Сексуальная привлекательность определяется на подсознательном уровне и большей частью по запаху. Пузырек с "Фиджи" был пуст, "Анаис-Анаис" слишком приторны, и Леночка остановила свой выбор на "Шалимаре". Надушила затылок, за ушами, сгибы рук, лодыжки и под коленями. Не забыла внутреннюю часть подола и, усмехнувшись, прыснула из пульверизатора на свежевыбритое место - пригодится, хуже не будет. Сразу защипало, и, почесавшись - жалко, подуть некому, - она подошла к окну - как там с погодой?
За грязными стеклами уже зажглись фонари, в их свете черные скелеты кленов усиленно махали своими многочисленными конечностями, и стало ясно, что нужно одеваться теплее. Таирова старательно, так, чтобы узел получился сбоку, повязала на шею платок, накинула зеленый кожаный плащ и вернулась в комнату за дорожным кофром фирмы "Самсонайт". Плевать, что колер не в тон. Он сам по себе - вещь, двести баксов стоит. А кроме того, в нем предметы на все случаи жизни: косметика, резервные трусы, зубная щетка и запас презервативов.
"Ну, с Богом". Захлопнув дверь, она повесила кофр на плечо и осторожно, стараясь ни во что не вляпаться, стала спускаться по ступеням. В предвкушении сегодняшнего вечера сердце ее учащенно билось, перед глазами так и маячили вытянувшиеся от зависти лица подруг, а в голове вереницей мелькали имена собственные, от которых учащался пульс и приятно захватывало дыхание: Ибсен, Сольвейг, Пер Гюнт, Норвегия...
Конкурсантке оставалось открыть дверь подъезда, пересечь двор и выйти на проспект Ветеранов. Потом поймать частника, который за полтаху отвезет ее в ночной клуб "Занзибар", ну а там...
Ибсен, Сольвейг, Пер Гюнт, Норвегия! Решительно распахнув дверь, она сделала еще один шаг к победе и на мгновение остановилась, поправляя на плече кофр, а тем временем...
Где-то наверху послышался зловещий, плавно переходящий в истошный кошачий вой, скрежет когтей по железу, ветки затрещали под натиском живого болида, и прямо на прическу Таировой свалился взъерошенный рыжий котище. Рыжее на рыжее. А еще считается, что закона аналогий не существует, - лженаука, мол. Отнюдь, подобное притягивается подобным, - факт, как говорится, налицо. Потеряв от неожиданности дар речи, Леночка описала пятидесятибаксовые трусики и приложилась задом об землю, а летающий кот, видимо вследствие контузии, завопил по новой и еще глубже запустил когти девушке в физиономию. От него умопомрачительно разило хлорной вонью.
- Насилуют! - От сильной боли Леночка закричала в унисон с животным, причем так страшно, что рыжий хищник дрогнул и, сразу осознав свою ошибку, с позором отступил в кусты. Шарахнулся в сторону случайный прохожий, затявкали кабы-сдохи на пустыре, а в доме напротив кое-где погасли окна и бдительные граждане приникли к стеклам.
- Чтоб ты сдох, падла. - С трудом поднявшись на ноги, несчастная извлекла из лужи свой кофр фирмы "Самсонайт" и, заметив огромную дырку на чулке, неожиданно усмехнулась - Коко Шанель, говоришь? Раскатала губищу, дура...
В голове у нее гудело, по расцарапанной физиономии, смешиваясь со слезами, сбегал ручейками многотрудный макияж, но самым омерзительным было ощущение мокрых трусиков на осеннем ветру... Вот тебе, Сольвейг, и конкурс красоты! Ибсен, Пер Гюнт, Норвегия! Эх, судьба...

ГЛАВА 1

На улице парило, не иначе собиралась гроза. Вместе с раскаленным воздухом вентилятор тянул в зал тополиный пух, от него свербило в носу, и в перерывах между раундами Серега Прохоров отчаянно чихал: "Апчхи, будь ты неладно". Снегирев, пребывая в отличном настроении, скалил зубы, сопереживал - будьте здоровы, ваше сиятельство! - и яростно чесал зудевшую, в красных полосах от каната спину.
Отстояли уже четыре раунда. Вернее, отпрыгали, отуклонялись, отработали серийно руками и ногами. Пот заливал глаза, дышалось в истомном мареве зала с трудом, а тут еще пух этот... Поначалу, ввиду различия в весовых категориях, уговор был не работать с полным контактом в верхний уровень, но постепенно как-то забылось, и, когда начался пятый раунд, Серега принялся "глушить по полной" - со всей мощью и сноровкой действующего мастера-тяжеловеса. Его руки, в красных восьмиунцовках фирмы "Джи ай си", наносили замысловатые разноуровневые "тройки", ноги со ступнями сорок пятого размера стремительно, словно боевые молоты, рассекали воздух, и казалось, что перед таким напором устоять невозможно. Снегирев, непонятно чему радуясь, уклонялся, входил в ближний бой и, будучи наконец прижат в угол, вдруг черт знает как вывернулся, успев с разворота приласкать агрессора коленом под зад. Удар пришелся точно в цель - атака захлебнулась, Серегу бросило грудью на канаты и, яростно повернувшись, чтобы перейти в решительное наступление, он неожиданно замер и расхохотался.
- Мир, дружба, балалайка. - Широко улыбаясь, Снегирев стоял на правой руке и, приветствуя спарринг-партнера левой, одновременно аплодировал ему босыми ногами. - Них шизен, но пасаран. Предлагаю боевую ничью.
Его жилистое, словно сплетенное из канатов тело не абсолютно не было напряжения, бесцветные глаза светились усмешкой, и создавалось впечатление, что все происходящее на ринге было для него безобидной развлекухой.
- Нычья-то нычья, а вот попа у мена балыт. - Отозвавшись с грузинским акцентом, Серега потер ушибленное место и, шмыгнув носом, хлопнул Снегирева по перчаткам. - Ты ведь знаешь, Лексеич, у меня весь рабочий цикл с пятой точкой связан...
- А у нас вообще все делается через жопу. - Понимающе кивнув, тот легко вылез с ринга и, будто не стоял пять раундов с противником в полтора раза тяжелее себя, принялся работать на большом, в центнер, мешке - только гул по залу пошел.
"Двужильный он, что ли? - Вздохнув, Серега покосился на белую как снег снегиревскую шевелюру и принялся разматывать мокрые от пота бинты. - Не мальчик вроде, откуда столько здоровья? Впрочем, и возраст его тоже хрен разберешь: мышца как у молодого, а посмотришь в глаза - столько не живут. В шрамах весь, огнестрельных большей частью. Странный Лексеич мужик, непонятный".
Понятно было только одно - жить с ним следовало в мире и согласии.
Между тем пришло время заминаться, и, сбросив напряжение с натруженных мышц, кикбоксерская братия потянулась париться. Местная сауна запоминалась надолго: сооруженная за отсутствием ольхи из сосновых досок, она густо источала смоляной дух, и воздух в ней был ядрено-жгучий, чуть полегче, чем в палатке с хлорпикрином для испытания противогазов. Кроме того, труженики ринга, забывая, что находятся в бане финской, а не русской, имели обыкновение плеснуть ковшичек-другой на каменку, так что люди случайные здесь долго не задерживались.
- Ташкент. - Отважно окунувшись в обжигающий полумрак, Снегирев и Серега забрались на верхний полок, под самые натеки смолы на досках потолка, подсунули под зады полотенца - иначе нельзя, можно кое-что обварить - и принялись обильно потеть. Рядом, разомлев от жары, глубоко дышали коллеги по искусству, никто не разговаривал, - набегались. Наконец Снегирева пробрало, красный как рак, он выскочил из парной и, ухая, плюхнулся в холодную воду, а чуть позже и Серега надумал освежиться - здоровенный, словно тюлень, как только бассейн из берегов не вышел. Наплававшись вволю, смыли усталость под теплым душем и в ожидании закипающего чайника расположились в рекреации, комнате отдыха то есть. Чаи да сахары - достали из шкафчика чашки, не забыли про лимончик, а Снегирев извлек из сумки банку с цветастой наклейкой:
- Конфитюр вишневый. Из Голландии.
- Конфитюр вишневый? Из Голландии? О? - Не мешкая, кикбоксерская братия придвинулась поближе, зазвенели ложки, и, обжигаясь, все принялись хлебать круто заваренный цейлонский, - всякие там пакетики с чайной крошкой здесь не уважали. Пропотев по новой, поговорили за жизнь, налили по второй и, приговорив конфитюр, стали собираться сами,- за окнами уже сгущался полумрак июльского вечера.
На улице заметно посвежело, ветер порывисто шелестел кронами деревьев, и, глядя на далекие сполохи молний, Снегирев задумчиво пропел:
- А ведь вихри враждебные веют над нами...
- Да, пожалуй, грянет буря. - Прохоров улыбнулся и сменил тему: - Дернешь меня? Бендикс накрылся, женским органом. - Он махнул рукой в сторону "лохматой" "трешки" с "черным" номером. - Вон она, ласточка моя, дает просраться.
- А "галстук" есть? - Поймав утвердительный кивок, Снегирев залез в серую, цвета испуганной мыши, "Ниву", запустил двигатель и скоро уже цеплял к своему фаркопу "галстук" - буксировочную веревку.
Завелась "треха" с пол-оборота, и, распрощавшись, владельцы транспортных средств разъехались по своим делам. Снегирев направился домой - тетя Фира весь день возилась с гусем и обещала к вечеру вкуснейших, тающих во рту шкварок, - а вот Сереге действительно предстояло заняться делом, хоть и не очень прибыльным, но не терпящим отлагательств.
Как же все меняется в этой жизни! Думал ли он года четыре назад, что придется на "лохматой" родительской тачке "бомбить" клиента по ночам? Шутить изволите! В те времена он быстро пер в гору, взял бронзу на России, вплотную готовился к Европе, и все было бы хорошо, если бы не черномазый "шкаф" на ринге в Ванкувере. Достал, сука невоспитанная. Жутко осерчал тогда Серега - не сдержавшись, пнул наглеца в пах и тут же локтем едва не вышиб ему челюсть заодно с мозгами. Негра-в реанимацию, Прохорову - дисквалификацию и с волчьим билетом в Федерацию. Российскую. Однако он тогда не растерялся и, пустив большой спорт побоку, пристроился в ресторации "Эльдорадо", вышибалой. Не очень чтобы очень, но на жизнь хватало. Только, увы, всему приходит конец. Совместными заботами ментов, бандитов и налоговой политики заведение благополучно зачахло, и Серега, вновь оказавшись не при делах, понял, что нужны нынче не бойцы, а стрелки, причем с лицензией на охранную деятельность.
А вот с этой самой лицензией было напряженно. Он, в общем-то, никогда особо законопослушным членом общества не был, и все в округе знали, что, если Тормоз въедет в нюх, затормозишь надолго. Однажды его даже чуть не посадили; спасибо, вмешалась спортивная общественность, и олимпийской надежде пропасть не дали. Это уже потом, после армии, Прохоров остепенился и пускал в ход кулаки лишь в случае крайней на то необходимости.
Так или иначе, на двадцать седьмом году жизнь дала трещину. Денег не стало, любимая "тойота", не вписавшись в поворот, превратилась в груду металлолома, а за время, пока он состоял при кабаке, нишу его в большом спорте заняли молодые и способные. Итог печален - крепче за баранку держись, шофер! Да смотри, чтоб пассажиры не "устроили сквозняк", не опустили на бабки гаишники, достойные потомки Соловья-разбойника, - тот также свистел и грабил на дорогах.
Гроза между тем стремительно надвигалась. Расколов небо надвое, совсем уже близко полыхнул огненный зигзаг, на мгновение все замерло, и тут же, распугивая котов, пушечной канонадой прогрохотал громовой раскат. Тучи, казалось, опустились на самые крыши, хотя и без того было темно - уличные фонари в целях экономии не горели, - и, глядя на обезлюдевшие тротуары, Серега сделался мрачен, - какая, на хрен, "бомбежка", этак, пожалуй, и бензин не отобьешь. Заметив впереди на светофоре "помидор", он потихоньку двинулся накатом и, не отрывая глаз от дороги, крутанул ручку приемника - нам песня строить и жить помогает.
Я экспедитор был по резаной курятине,
Менял я курочек на золото и платину.
На волнах "Русского шансона" солировал казак Вилли Токарев, по "Ретро" Эдита Станиславовна мечтала вернуться в детство, а эфир "Радио Модерн" заполнял доморощенный секс-символ Нагиев.
"И тут облом". Скривившись, Серега выключил приемник и, слегка притормозив на светофоре, сорвался с места по желтому. Главное - уйти с перекрестка первым

Оглавление 1 Следующая страница


Магия успеха

и, держась поближе к тротуару, зорко смотреть по сторонам, тогда клиент точно твой. А зазеваешься, его тут же подберут конкуренты - кто не успел, тот опоздал.
"Так, есть контакт. - Заметив в полумраке голосующую женскую фигурку, Прохоров включил поворотник и, приняв вправо, плавно затормозил. - Ну, дай Бог, чтоб не последняя". Дверь "трешки" открылась, в нос шибануло резким запахом дешевого парфюма, и раздался юный прокуренный голосок:
- Расслабиться не желаете?
Лет пятнадцать, не старше, пэтэушница кривоногая, такой и низкая облачность не помеха. По идее надо было бы согласиться - презер мой, мол, кончу быстро - или уломать на минет за полцены, все равно погода нелетная. Еще лучше трахнуть на халяву на заднем сиденье, на прощанье хлопнув по попке - заходите к нам еще. Однако не стал Прохоров делать этого - несолидно, да и работать надо,- буркнул только:
- Гуляй, подруга, - и с ревом прогоревшего глушителя покатил прочь.
Едва он выехал на Пискаревку, наконец-таки хлынул ливень, сплошной косой стеной, будто что-то лопнуло на небе. На асфальте запузырились лужи, крупные капли дробно застучали по крыше, и, почувствовав, что дворники не справляются, Прохоров остановился - поближе к тротуару, подальше от греха. И тут же убедился, что в этой жизни не угадать, где найдешь, где потеряешь. Из-за пелены дождя возник насквозь промокший пьяненький мужичок и, узнав, что его согласны везти в Автово за стошечку, бодро полез в машину, - хороший костюм, часы от японцев, деньги с такого можно вперед не брать. Строго говоря, переть через весь город за четыре доллара под проливным дождем, в потемках, не ахти что, но, как говорится, на безрыбье и сам раком встанешь, и, включив ближний свет, Серега потащился со скоростью катафалка, - тише едешь, дальше будешь. Медленно и печально выехали на набережную, миновали мрачное краснокирпичье "Крестов", и, пока тянулись через Неву, огибали медного коня и катились по ухабам Нарвской заставы, дождь кончился, будто отрезало. На мокрых тротуарах появились прохожие, застучали по асфальту женские каблучки, и в июльской ночи разнесся ликующий лай справивших нужду барбосов.
- Смотри-ка, приплыли уже. - Прокемаривший всю дорогу мужичок расплатился и вышел у ресторана "Нарва", а Сереге тут же улыбнулась удача в лице спешившей в Ломоносов влюбленной парочки. Обратный путь он проделал в обществе двух пьяных, но платежеспособных дам бальзаковского возраста, а когда выгрузил их в Лигово, метро уже закрылось и клиент пошел косяком. Правда, и желающих поправить бюджет путем извоза было хоть отбавляй, так что зевать не следовало.
К трем часам, почувствовав усталость, зверский голод и глубокое отвращение к презренному металлу, Прохоров с наслаждением отлил за киоском, потребил "Сникерс" и твердо решил завязывать, - плевать, всех денег не заработаешь. Нелегкая занесла его в район Сенной, и, выбравшись на Московский, он полетел в крайнем левом ряду, только изношенный задний мост загудел.
Вскоре оказалось, что не он один уважает быструю езду: не доезжая "Фрунзенской", в хвост ему пристроилась "девятка" с тонированными стеклами и принялась сигналить дальним светом, ежесекундно напоминая о своем присутствии пронзительным ревом музыкального клаксона - "Я кукарача, я ку-карача". Соседние полосы были свободны, движения практически никакого, и Серега сразу понял, что ребятки ищут на жопу большое дорожное приключение. Есть, однако, хотелось до тошноты, решив не связываться, а действовать по принципу "не трожь дерьмо", он уступил дорогу, перестроившись правее, - катитесь с песнями. Ничего подобного. "Девятка" на обгон не пошла, по-прежнему держась у Тормоза в кильватере, она пронзительно завывала:
"Я кукарача...". Понять ребяток было несложно - скучно, а так наедешь на лоха в колымаге с "черными" номерами, глядишь, настроение и поправится.
Если путь компромисса не дает результата, нужно вставать на тропу войны. "Ладно, суки". Зловеще ухмыльнувшись, Прохоров резко, чтобы у водителя "девятки" очко сыграло, дал по тормозам и тут же, уворачиваясь от удара, с полным газом ушел вправо. Преследователи, видимо перессавшись, увеличили дистанцию, но музыкальное сопровождение под ослепительный свет галогенок не отключили, и прохоровскому долготерпению пришел конец. Сбросив скорость, он приоткрыл дверь и мастерски, точно рассчитав направление воздушных потоков, зелено и обильно харкнул на лобовое стекло "девятки". Тут же ушел вправо, затормозил и, хрустнув суставами пальцев, принялся ждать.
- Я маму твою.- Из остановившейся "девятки" выскочил разгоряченный джигит и, потрясая массивным ломиком, называемым в определенных кругах Фомой Фомичом, с чисто восточным темпераментом устремился к "тройке". - Я жопу твою, я папу твою, я каждый пуговиц твою...
Не дослушав, Серега резко распахнул дверь, и ее острая кромка плотно впечаталась сыну гор между ног, отчего монолог прервался, а сам оратор, схватившись за мужскую гордость, скорчился в три погибели.
- Что, квадратные небось стали? - Окончательно рассвирепев, Прохоров выбрался из машины и сильным ударом колена превратил лицо врага в кровавое месиво. - Свободен, отдыхай.
Тем временем из "девятки" выскочили кунаки подраненного джигита, причем один с пятнадцатидюймовым клинком для выживания а-ля Джон Рембо, другой с цепью от мопеда "Верховина" с элегантным грузилом на конце. Тут же выяснилось, что работать в паре молодцы не умеют, и, без труда "вытянув их в линию", Прохоров от всей души въехал супостату с тесаком своим сорок пятым по печени. А обут он был, между прочим, в ботиночки "Милитари", с железными вставками и армированными острыми рантами. Джигит, екнув всеми внутренними органами, выронил кинжал и покорно залег давиться блевотиной, а Серега, не теряя темпа, взялся за его напарника.
На вид тот был красив и отважен, словно горный барс, только первое впечатление обманчиво. В мгновение ока "барс" забился на водительское кресло, задраился и приготовился благополучно отчалить, но не тут-то было. Легко запрыгнув на капот, Серега оглушительно вскрикнул и, вложившись всей массой, пнул ребром ступни лобовое стекло. Оно тут же превратилось в брызнувшую осколками пленку, армированный железом ботинок вдавил ее внутрь салона и с силой въехал лицу кавказской национальности в физиономию.
Финита ля комедия, инцидент был исчерпан, - выдав на прощание блевуну пинок по почкам, Серега направился к своей "трешке". Больше всего на свете ему хотелось сейчас жареных пельменей - с хрустящей корочкой, в сметане и кляксах расплавленного сыра, под томатный сок, чуть подсоленный, с мякотью... Однако полет гастрономических фантазий резко прервали.
Слева выросла громада "тойоты фо раннер", тонированное стекло ушло вниз, и мордастый, стриженый бык показал знаками, чтобы Прохоров припарковался:
- Тормози, с тобой будут говорить.
Джип сразу же принялся забирать вправо, как бы подталкивая "тройку" к тротуару, и ничего другого не оставалось, как подчиниться. "Нет, пожрать, видно, точно не придется". Вздохнув, Серега прикинул высоту поребрика, чтобы на крайняк рвануть через газон во двор, а тем временем бок о бок с ним остановился "шестисотый", и солидный лысый папа в галстуке "кис-кис" негромко выразил свое одобрение:
- Хорошо деретесь, молодой человек. Не лучше ли делать это за деньги?
Выглядел он крайне респектабельно: остатки благородной седины, холеная кожа, шикарный костюм, только вот взгляд был жесткий, как у голодного хорька.
- Подумать хотелось бы.- Выдавив улыбку, Прохоров разглядел в глубине салона совершенно потрясную блондинку в вечернем туалете и, остро. ощутив свое убожество, сглотнул голодную слюну:
"Из ночного клуба, наверное, нажрались, трахаться едут..."
- Надумаете, звоните. - Лысый ощерился и, протянув через окно визитку, сунул следом стобаксовую купюру. - Это за приятное зрелище. Люблю, когда срань черножопую на место ставят раком.
Тонированное стекло плавно поднялось, навсегда скрыв от Серегиных глаз блондинистую красотку, мощно взревел шестилитровый двигатель, и, сорвавшись с места, "мерседес" стремительно полетел по ночному проспекту. Джип сопровождения, двинувшись следом, на первом же перекрестке перестроился и прикрыл правый бок головной машины, - европейский класс, крутизна. "Бесятся с жиру, сволочи, девяносто восьмой жгут". Прохоров проводил кортеж взглядом и, убрав, не читая, визитку с баксами подальше, что было сил припустил домой, - есть хотелось нестерпимо. Миновав "Электросилу", он ушел направо, так короче, да и светофоров меньше, возле железнодорожной платформы вырулил на Ленинский проспект и скоро уже мчался по знакомой до каждой выбоины гигантской полуподкове проспекта Ветеранов.
Когда-то давно на этом месте были леса да болота, где в нищете и дикости прозябали воспетые поэтом убогие чухонцы. Позже, на народных костях, сатрапы самодержавия возвели здесь усадьбы, разбили парки с гротами, беседками и павильонами, где и предавались разврату и нравственному разложению. На берегу Литовского озера высились дворцы с бельведерами, благоухали заросли шиповника, а на поверхности прозрачных вод расцветали диковинные лилии. Только трудовому народу это как зайцу боковой карман. Нынче от Литовского озера остался лишь извилистый овраг, по местам цветников и розариев граждане выгуливают живность, а вместо белокаменных хором светятся в ночи окнами "точки", "корабли" и хрущобы.
"Опять какая-то падла фонарь разбила". Врубив дальний свет, Прохоров зарулил в боковой проезд, осторожно, чтобы не сосчитать ямы, прополз вдоль девятиэтажки и, миновав помойку, припарковался на своем коронном месте - напротив родимых окон. у трансформаторной будки. Теперь следовало позаботиться о безопасности транспортного средства, - у нас не дрогнут, угонят и с ушатанным бендиксом. "Страна уродов". Действуя на ощупь, Серега надел колодку на педали, накинул "кочергу" на руль и, выставив у лобового стекла картонку с лаконичной надписью "Пятизарядный автомат двенадцатого калибра. Стреляю без предупреждения", сдернул центральный провод с крышки трамблера, - всяким там буржуазным сигнализациям он не доверял.
Свет в подъезде, как обычно, не горел, и, если бы не предусмотрительно захваченный фонарик, точно вляпался бы: лестницу основательно заблевали, во всю ширь. "Поймать бы гада". Плюнув, Тормоз поднялся к себе на четвертый, бесшумно отпер входную дверь и, оказавшись в прихожей, сразу же услышал, как спрыгнул с подоконника сибирский кот Рысик, - снизошел, значит, уважает. К слову сказать, был он хищник тот еще: рыжий, прямо Чубайс, уши все в драках изодраны, и частенько, нанюхавшись хлорной вони от "Белизны", ловил не мышей, а кайф.
- Ну как ты, хвостатый, тащишься? - Потрепав хищника по нехилому загривку, он рысью забежал в гальюн, в ванную и, подгоняемый желудочными соками, двинул на кухню. И тут же в недоумении замер, - на плите царила пустота. Ни пюре с домашними котлетами, ни сковородки с жареными пельменями - только разогреть и за уши не оттащишь, - ни вкуснейшего омлета с колбасой и луком. Ничего. Ничего того, что обычно оставляла ему мать каждый вечер уже в течение двух лет. И обязательного послания, ну там "Сереженька, не пей холодного молока" или "Сыночек дорогой, в пельмени не забудь положить сметаны", тоже не было.
"Ну и дела". Аппетит у Прохорова пропал и, не обращая внимания на урчащего Рысика, он, выскочив в коридор, прислушался. Из-за двери отцовской конуры тошнотно перло перегаром, жужжал невыключенный телевизор и слышался густой надрывный храп, а вот в комнате матери стояла прямо-таки мертвящая тишина, оттуда не доносилось ни звука, и Серега почувствовал, как у него перехватило горло.
- Мама... - Он поскребся, осторожно повернул ручку и почему-то на цыпочках вошел внутрь. - Мама...
В комнате никого не было. На разложенном диване лежало скомканное покрывало, в бельевом шкафу, судя по всему, рылись чужие руки, и, подобрав с полу разбитые очки, в которых мать обычно смотрела телевизор, Серега двинулся будить своего геройского родителя.
Действительно геройского: гвардии майор, правда запаса, три боевых ордена, а уж медалюшек-то всяких - не сосчитать. При этом дырка в легком, кое-как залеченный гепатит и чудом уцелевшая левая нога. Правая, по нижнюю треть бедра, осталась в кабине "КамАЗа", подбитого из крупнокалиберного на перевале Саланг. Зато и пил Серегин батя геройски - по-черному. Собственно, на тернистую тропу алкоголизма он встал сразу после демобилизации по ранению, но, будучи неоднократно "торпедирован", нашел в себе силы завязать и заступить на трудовую вахту в народное хозяйство. По-новому он запил пару лет назад, когда стало окончательно ясно, что Витька, младший брат Сереги, из Чечни не вернется...
- Эй, батя, - распахнув дверь, Тормоз щелкнул выключателем и потряс лежавшего ничком отца за костлявое плечо, - где мать?
На полу валялись порожние флаконы "красной шапочки" - средства для обезжиривания поверхностей, воздух был пропитан перегаром, папиросным дымом и вонью давно не мытых телес, зато на самом видном месте красовалась офицерская парадка, правда без орденов и медалей. Награды были давно проданы и пропиты...
- А-о-у...- Захлебнувшись харкотиной, Прохоров-старший заворочался, приоткрыл осоловевшие глаза, и по его небритой щеке потянулись слюни. - Пара... Паралик разбил Семеновну... Ак-курат "Время" началось... На Костюшко оттащили, паралик...
Он вдруг густо рыгнул утробно-прогорклым, погрозил кому-то кулаком и, ткнувшись мордой в грязную подушку, раскатисто захрапел.
"Эх, батя, батя". Смотреть на него было тягостно, и, опустив глаза, Серега пошел в коридор к телефону. Однако, сколько он ни названивал в городскую больницу номер двадцать шесть, никто не отозвался, - понятное дело, ночь, час собаки, время, когда больше всего хочется спать, и, плюнув, Тормоз направился в ванную. Утро вечера мудренее.
Горячей воды не было уже месяц, с уханьем забравшись под слишком уж бодрящий душ, Серега внезапно вспомнил, как когда-то уходил в армию. Уходил трудно: в первый призыв "изобразил" себе сотрясение мозга, во второй фиктивно брачевался с какой-то дурой, и только с третьей попытки военкомату удалось его захомутать. И вот, сколько было телок, ни одна, сука, не пришла проводить, лишь мать стояла на пронизывающем ноябрьском ветру и совала ему пакеты со съестным. И все плакала, плакала... А харчи эти, к слову сказать, лихо оприходовали сержанты на распределительном пункте...
"Кстати, о жратве". Поплотнее прикрыв дверь в ванную, чтобы Рысик не вмазался отбеливателем, Прохоров щедро отсыпал ему "Вискаса" и пошел к себе. Поставил будильник на одиннадцать, потянулся, зевнул и наконец-таки завалился спать.
Снились ему мигающие светофоры ночного города.

ГЛАВА 2

- Ну что, друзья-однополчане, начнем пожалуй. - Вскрыв кодовый замок кейса, Плещеев вытащил дискету, определил ее в недра компьютера и ввел пароль.- Итак, что мы имеем?
Он только что вернулся от начальства и, несмотря на чаепитие в генеральском обществе, страшно хотел есть. Однако крепился, справедливо полагая, что хлеб насущный может и подождать, решил первым делом провести охват инструктажем.
Благодаря кондиционеру воздух в кабинете был прохладен и чуть заметно дрожал из-за работающей установки защиты. Пахло духами Пиновской, отцветавшей за окном сиренью и дорогой, пенковой, трубкой Осафа Александровича Дубинина, которую, не прикуривая, он задумчиво держал во рту.
- Так, есть. - Пробежав пальцами по клавишам, Плещеев поправил очки и, откинувшись на спинку, поудобнее устроился в кресле. - Морозов Кузьма Ильич, начальник седьмого отдела Управления КГБ по Ленинградской области. Воинское звание полковник. Тысяча девятисот сорок шестого года рождения. Русский. Член КПСС с тысяча девятисот семьдесят первого года. Образование высшее, в тысяча девятисот семьдесят шестом году закончил Высшую школу КГБ им. Ф. Э. Дзержинского при Совете Министров СССР. В тысяча девятьсот восьмидесятом году прошел переподготовку в Учебном центре КИ (Краснознаменный институт имени Ю. В. Андропова). Награжден четырьмя орденами и рядом медалей. Личный номер Б-113448... Каков герой. - Плещеев щелкнул клавишами, и на экране высветилась служебная характеристика на товарища Морозова: "...Умеет выделить главное и сосредоточить усилия на ключевых участках контрразведывательной деятельности. Непосредственно участвует в планировании и проведении наиболее сложных оперативных мероприятий. Принимает обоснованные решения, старается действовать нестандартно, не боится взять ответственность на себя..."
- Редкое имя Кузьма. - Дослушав панегирик до конца, Пиновская по привычке высыпала на стол горсть семечек, на этот раз тыквенных, и принялась лущить их. - Лично у меня оно ассоциируется с пожарным. Этаким бравым, лихим брандмейстером - чтобы каска блестела, усы торчком и навеселе изрядно...
На экране тем временем высветилась благообразная очкастая физиономия лысеющего отца семейства - ничего примечательного, если бы не жесткий прищур глаз, и Марину Викторовну передернуло:
- Да, на брандмейстера не тянет...
- И не пьет совсем, бережет потенцию. - Ухмыльнувшись, Плещеев принялся копать дальше, постепенно стало ясно, что обладатель редкого имени и сам по жизни является сволочью редкой.
Свое служение отечеству Кузьма Ильич начал еще в младые годы, старательно стуча на однокурсников по институту. Причем делал это настолько успешно, что по распределению попал в кагэбэш-ное управление "З" - защищать родной конституционный строй. Здесь он проявил себя во всей красе, доблестно выявляя агентов сионизма и апологетов буржуазной лжекультуры, за что, видимо, и попер быстро в гору. После окончания главной кузницы чекистских кадров - Высшей школы КГБ имени Железного Феликса - Кузьма Ильич заматерел, и родина регулярно давала ему шанс совершить что-нибудь по-настоящему геройское. К примеру, именно он сыграл немаловажную роль в грубом фарсе под названием "Ввод советских войск в Афганистан". Если вспомнить, поводом для этого явилось варварское нападение на дом в Кабуле, где жили служащие многочисленных миссий и представительств СССР. Банда разбойников в чалмах и халатах убила множество советских граждан, отрезала им головы и, насадив на острия пик, с криками понесла вдоль улиц. Полиция открыла по негодяям огонь. Побросав головы советских граждан, бандиты скрылись. Позже полицейские отметили в рапортах, что у большинства экстремистов чалма была повязана неправильно. Так вот, этой зондеркомандой и руководил тогда, пребывая в чине майора, Кузьма Ильич Морозов. А вскоре его, как специалиста по классовой борьбе, бросили на самый передний ее край. Обретаясь в странах, где деятельность компартий была запрещена законом, он изыскивал для младших сестренок КПСС экономические источники существования. Работа спорилась, а главное - бремя морально-этических ценностей не тяготило: во имя всемирной революции все средства хороши. Под чутким руководством КПСС шла бойкая торговля оружием, наркотиками и ворованными товарами. Процветал рэкет, коммунары не гнушались брать деньги с проституток и игорных заведений, а частенько бывало, что не брезговали и банальным разбоем. Разжигали потихоньку мировой пожар.
Перестройку Морозов встретил лихим полковником и естественным путем влился в рыночные отношения. Его старшие товарищи из ГПУ сразу ухватили суть экономических реформ и без колебаний начали воплощать в жизнь свой богатый опыт работы в подполье. Чтобы не мелочиться и торговать оружием с размахом, было решено создать концерн "АНТ", куда на ключевую должность и назначили Кузьму Ильича. Только неувязочка вышла. Бравые комитетчики из Шестого управления, терзаемые завистью к своим удачливым коллегам, накрыли их эшелон в городе-герое Новороссийске. Танки разведчиков под видом сельхозтехники были снабжены липовой накладной и направлялись в сторону границы нашей родины. Разразился грандиозный скандал, и засветившегося Морозова убрали с глаз долой в Ленобласть, начальником местной наружки. Это после всего-то! На карьере можно было смело поставить крест, и Кузьма Ильич, не дожидаясь пенсии, махнул в народное хозяйство. Там он подружился с братьями-разбойниками Клюевыми и, используя личные связи, на общаковые деньги основал охранную структуру "Эверест". Укомплектовал ее бывшими комитетскими, выбил лицензии на стволы, и процесс пошел. Охраняли всех - магазинщиков, ларечников, проституток, вышибали за долю

Предыдущая страница 2 Следущая страница


Мария Семёнова

половинную долги, не брезговали вульгарным ки-даловом. Решали вопросы. Однако скоро Кузьма Ильич понял, что охранной деятельностью денег не нажить, и начал пробовать себя в других направлениях, а с братьями Клюевыми стали происходить загадочные вещи. Старший просто куда-то исчез, испарился, а у младшенького в джипе вдруг оказалась радиомина, и хоронить его пришлось в закрытом гробу.
Утрата поделыциков Морозова из колеи не выбила, и он занялся прокладкой дорог, вернее, содействием в их строительстве.
- На Западе существует немало фирм, готовых с радостью класть асфальт на российских просторах. - Сняв очки, Плещеев потер глаза и ловко умыкнул у Пиновской семечку. - Условие только одно - все материалы у них свои. И насыпной фунт в том числе. А теперь немного арифметики. - Он выплюнул шелуху на ладонь и перестал шепелявить. - Привезти из-за кордона тонну грунта стоит порядка пятидесяти долларов. А дезактивация той же тонны грунта, загрязненного радиоактивными отходами, выльется никак не меньше чем в полторы тысячи баксов. Надеюсь, понятно, откуда дует ветер?
- Да, дела. - Взглянув вопросительно на Пиновскую, Дубинин принялся набивать трубку ароматизированным табаком, и в воздухе запахло жасмином. - Фирмачи хоронят у нас свое ядерное дерьмо, а господин Морозов на этом деньги делает.
В свое время Осаф Александрович занимался последствиями атомного взрыва под Челябинском и к вопросам остаточной радиации относился весьма болезненно.
- И хорошие деньги. - Кивнув головой, Плещеев нахмурился и, покосившись на трубку в дубининских руках, разгрыз еще одну семечку. - Давай уж, что ли, Осаф Александрович, не томись, если Марина Викторовна не против... Что же касается Морозова, то все вышесказанное - это преамбула, так сказать, штрихи к портрету. - Он тронул пальцами клавиатуру, и на экране в изометрии возникло изображение предмета, отдаленно напоминающего большую буханку хлеба. - А попал он в поле нашего зрения совсем по другой причине. Вопрос на засыпку: что вам, коллеги, известно о красной ртути, "краснухе", если по-простому?
- Кажется, ее в природе не существует. - Марина Викторовна закашлялась и потянулась к стоявшей на столе бутылке "швепса". - Во всяком случае, так заверяли с самых высоких трибун, нет, мол, никакой красной ртути, а все слухи о ней есть плод вражеских измышлений...
- Блажен, кто верует. - Крякнув, Дубинин раскурил трубку и, выпуская кольцами жасминовый дым, еще раз посмотрел на монитор. - Это не что иное, как контейнер для ее хранения. А вообще-то, вся информация о "краснухе" основательно засекречена. Лично мне только и известно, что она идет на изготовление оружия огромной мощности, о принципе действия которого можно только догадываться...
- Все верно, Осаф Александрович, стратегическое сырье красная ртуть является одним из самых больших наших секретов. - Плещеев заставил контейнер на экране медленно поворачиваться и показал его в разрезе. - Это так называемая "буханка", пятикилограммовый контейнер для хранения и транспортировки "краснухи", представляющий из себя фарфоровую капсулу в свинцовой оболочке. Он оборудован "спутником", или пробником содержимого. - Плещеевский палец указал на нечто, отдаленно напоминающее обыкновенный чайник. - К нему для проверки присоединяется "кейс" - специальное устройство для диагностики качества красной ртути. Принцип его действия не в нашей компетенции. Единственное, что известно, что если в определенное время соединить пробник с "кейсом", то тот примет сигнал от космического спутника, это удостоверяет подлинность содержимого контейнера. В то же время посылается ответный сигнал, который немедленно пеленгуется. Кроме того, спутник способен засечь контейнер, если тот транспортируется на высоте свыше пяти километров, так что нелегально "краснуху" перевозят или наземным транспортом, или вертолетом.
- Значит, и здесь воруют. - Пиновская понимающе кивнула. - И оно того стоит?
- Да уж наверное. - Усмехнувшись, Плещеев Снял очки и принялся массировать на переносице след от оправы. - Известно, что посредник берет за килограмм семьдесят тысяч долларов, то есть с контейнера триста пятьдесят тысяч, а доля продавца, несомненно, раза в два солидней. Правда, и риск велик, поймают - сразу вышка. А вообще-то вся история с "краснухой" началась после перестройки, когда границы стали "прозрачными" и появились покупатели, способные заплатить сразу за несколько "буханок". Продавец обычно работает через посредника. Тот соблюдает определенные правила конспирации: встречается с покупателем вначале где-нибудь на неприметной арендованной квартире и с собой приносит не товар, а сертификат - сопровождающий каждый контейнер паспорт качества, - подтверждая таким образом наличие красной ртути. И только потом оговаривается место сделки, где и происходит серьезная проверка товара.
- Звучит занимательно, прямо боевик про Джеймса Бонда. - Дубинин выпустил к потолку душистое облачко и посмотрел на Плещеева. - Только наверняка реальные персонажи другие. Уж не господин ли Морозов имеет отношение ко всему этому?
- Самое прямое и непосредственное. - Перед глазами Плещеева вдруг возник лангет из парной свинины, с поджаристой корочкой, истекающий на разрезе розовым соком, в окружении сложного гарнира из молодого картофеля и кольраби с тушеным красным перцем, и, проглотив набежавшую слюну, он мрачно закончил: - Осенью девяносто четвертого неподалеку от авиабазы "Мары-2", что в Туркмении, рванули склады оружия и техники. Поначалу отрабатывалась версия несчастного случая, затем заговорили о преступней халатности, и лишь недавно всплыли факты, подтверждающие заранее спланированную операцию по уничтожению следов хищения. Однако ниточка потянулась сразу же на такие верхи, что была дана команда "отбой" и расследование спустили на тормозах. А примерно две недели назад в Ашхабаде при попытке реализации аж трех контейнеров был задержан бывший майор КГБ, в свое время находившийся в непосредственном подчинении у Морозова. Эксперты без труда определили происхождение товара - "Мары-2". Задержанный поначалу взял всю вину на себя, но, будучи подвергнут психотропной обработке, показал, что "краснуху" получил от Морозова, причем "буханок" у того было как в булочной.
Непроизвольно ощутив аромат горячего хлеба, Сергей Петрович замолчал и произвел глотательное движение, что не укрылось от проницательного взгляда Пиновской.
- Понятное дело, Морозов - это верхушка айсберга, а кто в основании, все равно не докопаться. И скорее всего комитетского майора уже убрали где-нибудь в СИЗО, а на самого Морозова натравили нас, чтобы все было шито-крыто. Демократия в действии. Как насчет куры-гриль с чесночным соусом и свежим лавашем?
- Это было бы весьма кстати. - Просияв, Плещеев извлек дискету из компьютера и направился к сейфу. - Однако оставим домыслы и предположения. Нам надо знать только одно: Морозов - это вор, забравшийся в закрома родины. И его нужно остановить. Вопрос только как, - команду он себе подобрал серьезную, в его личной охране, к примеру, спецы из Девятого управления КГБ, многие раньше номенклатуру охраняли, вождей из ЦК, партийную элиту. Кстати, Марина Викторовна, Скунс как, созрел для подвигов?
- Вряд ли. - Мастерски, будто проработала всю жизнь в бакалейной лавке, Пиновская скрутила кулечек и, смахнув в него шелуху, отправила в ведро для мусора. - Как раз сегодня имела честь общаться с ним через компьютер. Их сиятельство изволят пока что расслабляться и просили не давить на психику. Говорят, рука бойца колоть устала, и как только, так сразу же, вернее, после дождичка в четверг, когда рак на горе свистнет...
- Силен, бродяга. - Поставив сейф на охрану, Плещеев выключил компьютер и подмигнул Дубинину. - Ладно, пусть отдыхает, сами управимся. Пойдем-ка, Осаф Александрович, вдарим по жареной куре да под чесночным соусом!
Вырубил установку защиты, отпер звуконепроницаемую дверь и прямой наводкой двинул к микроволновому чуду, струившему волшебный аромат хрустящей корочки.

_...Понедельник день тяжелый. Нелегким на этой неделе он выдался и для президента охранно-промышленной,фирмы "Эверест" Кузьмы Ильича Морозова. Примерно в одиннадцать тридцать с чердака дома, расположенного напротив его офиса, неизвестные дважды выстрелили из ручного гранатомета "Муха" по окнам кабинета пятидесятидвухлетнего бизнесмена. Лишь по счастливой случайности он в это время находился на другом этаже и не пострадал. Однако на этом злоключения Кузьмы Ильича не закончились. Вечером по дороге в его поместье под Зеленогорском произошло новое покушение. На выезде из Сестрорецка рядом с шестисотым "мерседесом" Морозова взорвалась припаркованная на обочине машина. Специалисты утверждают, что сработал заряд направленного действия с дистанционным подрывом. К счастью, бронированный автомобиль, изготовленный на заказ в Германии, не подвел - Кузьма Ильич отделался легкими ушибами, так же как и находившиеся в машине телохранители. Компетентные органы, ссылаясь на интересы следствия, случившееся не комментируют, а сам господин Морозов следующим же утром отбыл за границу, подальше от родных просторов, где с каждым днем жить становится все опасней...
Газета "Демократический вестник", из криминальной хроники_

ГЛАВА 3

Когда Снегирев добрался до гуся, уже начался бесконечный час сериала и народу на кухне было немного. Гриша Борисов яростно рубал перловку, всем своим скорбным видом выражая непротивление злу, смешанное с тревогой за будущее российской интеллигенции, - зарплату он не видел уже шесть месяцев. Таня Дергункова, нарядная, с надеждой во взоре, суетливо нарезала закусь, и свеже-наманикюренные пальцы ее дрожали: сегодня к ужину она ждала очередного принца, пусть не на белом коне, но по-кавалерийски усато-кривоногого. Может, наконец судьба? Предначертание, рок, фатум? Ладно, утром будет видно.
А вот кто не жаловался на судьбу, так это Валя Новомосковских. Сегодня в привокзальных удобствах Бог послал ему липкую от нечистот стобаксовую, и потому "Балтика" лилась рекой, в пластмассовом ведерке громоздились раки, а друган Юрасик, будучи уже изрядно навеселе, разливался курским соловьем.
"Скину белые одежды..." - нараспев предупреждала по радио супруга Киркорова; бывший на мели Тарас Кораблев хмуро жарил вчерашние макароны, а колченогий кот Пантрик, обожравшись хозяйского балыка, из спортивного интереса готовился умыкнуть истекающего жиром палтуса, порадовать вечно беременную жену.
- Алеша, вам ногу? - Гусиный окорок едва уместился на тарелке, сверху тетя Фира облила его густой, на базилике, подливой и в отдельной посуде подала кусок фаршированного гусиного горла посреди горки подостывших шкварок. - Горчицу хотите?
Она улыбалась, но уголки ее старческого рта скорбно подрагивали, а в глазах таилось что-то жалкое. Смотреть на нее было тяжко, как на побитое животное.
- Спасибо, тетя Фира, и так очень вкусно. - Уставившись в тарелку, Снегирев молча убрал гуся, съел и в самом деле таявшие во рту шкварки и, поднявшись, вытащил из холодильника купленную по пути домой коробку. - "Ленинградские", свежие. Давайте-ка чаю попьем.
Однако чаепитие вышло столь же печальным. Маленькие, всегда вызывавшие восторг пирожные на этот раз в горло тете Фире не лезли, и, отставив недопитую чашку в сторону, она принялась тереть внезапно заслезившиеся глаза:
- Пейте, пейте, Алеша, на меня не смотрите.
Она покачала седой головой и, вдруг всхлипнув, медленно пошла к себе, как-то тяжело, сгорбившись, словно на похоронах. Проводив ее долгим взглядом, Снегирев поднялся и понес грязную посуду в раковину. Юрасик, случайно встретившись с ним глазами, "заткнул фонтан" и предпочел общаться с раками, интеллигент Борисов подавился кашей, а Пантрик, плюнув на палтуса, временно забился за плиту, подальше от этого двуногого, опасного, как лайка-медвежатница. В гнетущей тишине, лишь вода пульсировала в трубах, Снегирев управился с посудой и, миновав длинный, слабо освещенный коридор, постучался в дверь своей квартирной хозяйки:
- Тетя Фира, что там идет, по ящику-то?
Эсфирь Самуиловна и в самом деле сидела перед включенным телевизором, однако смотрела не на экран, а, подперев сухонькой ладошкой подбородок, невидяще уставилась в истертый рисунок паркета. По ее морщинистым щекам сбегали частые слезинки, узенькие плечи вздрагивали, а губы еле различимо причитали:
- Господи, страшно-то как. Господи...- Ощутив его присутствие, тетя Фира вздохнула и, утерев глаза намокшим носовым платком, попыталась через силу улыбнуться: - Не обращайте внимания, Алеша, я просто истеричная старуха. Старая жидовка... Зажилась, говорят...
Выяснилось, что днем Эсфирь Самуиловна решила наведаться в открывшийся неподалеку "ночник", где, по словам Оленьки Борисовой, цены вызывали смех. Но не тут-то было. На входе тетю Фиру остановил усатый охранник и, пояснив, что "чурок, жидов и барбосов пускать не ведено", дружески посоветовал или уматывать на историческую родину, или поживее дать дуба. "А то мы поможем". Ошивавшиеся у дверей "синяки" пьяно заржали, и Эсфирь Самуиловна, с тяжелой душой, несолоно хлебавши побрела назад.
- Это же так страшно, Алеша. - Она судорожно вздохнула, однако справилась и плакать не стала. - Бог сотворил людей одинаковыми, я-то уж насмотрелась на войне: кровь у всех одна, что у евреев, что у русских, что у грузин, - красная. А кто против равенства, тот, значит, против Бога. И кто дал им право судить? Выходит, если человек еврей, то, значит, он не человек? А впрочем, здесь всегда было так...
Ей вспомнился двоюродный папин брат, ныне покойный дядя Зяма. Был он доктором наук, умных книжек написал целую полку, а вот последние годы жизни проработал разнорабочим при столовой - чтобы окончательно отупеть и лишь в таком виде быть отпущенным советской родиной на родину историческую. Только напрасно дядя Зяма мыл котлы и выносил помои. Никуда его отчизна из своих объятий не выпустила, так и угас, бедняжка...
- Знаем, знаем, если в кране нет воды, значит, выпили жиды. - Снегирев кивнул и вытащил из кармана чистый носовой платок. - У нас, тетя Фира, когда дела хреновые, всегда ищут крайнего. А когда у нас дела были хороши? Ну стоит ли переживать так из-за моральных уродов? Давайте-ка лучше чайку, я пойду свежего заварю. - И, не дожидаясь ответа, бодро отправился на кухню.
Зрачки его были неестественно расширены и напоминали черные провалы в никуда.
Вернувшись, он напоил тетю Фиру чаем и, убедившись, что на душе у нее полегчало, засобирался на ежевечерний променад. От судьбы, говорят, не убежишь, а вот от гиподинамии можно. И потом, не зря же говорили древние: хочешь быть здоровым - бегай, хочешь быть умным - бегай, не хочешь - все равно бегай, - а в мудрости поколений Снегирев не сомневался. "Мы бежали с тобою золотою тайгою. - Он влез в бесформенные, с вытянутыми коленями треники, натянул неопределенного цвета футболку и, укрыв седину шевелюры бейсболкой, мягко тронул кроссовками выщербленные ступени подъезда. - Как бежали с тобою мы, Кирюха, вдвоем..."
Погода радовала. Воздух после дождя посвежел, на прояснившемся небе сияла луна, и, хотя уличные фонари не горели, ее молочного света вполне хватало, чтобы превратить кромешную темень в таинственный полумрак. К слову сказать, весьма небезопасный: младшие братья наши не очень-то жалуют бегущих от инфаркта родственников, так и норовят вцепиться если не в глотку, то уж непременно в филейную часть. Третьего дня и к Снегиреву привязался один несознательный ротвейлер. Злой, зубастый, а главное, на ухо тугой, - сколько хозяин ни взывал к нему из темноты, хрен вам. Никак не желал пес идти на компромисс, пришлось его вырубить, ударом в нюх. То есть по кончику носа. А всякие там баллончики-"антидоги" Снегирев не уважал. Другое дело кайенская смесь - перец пополам с махоркой, однако возни с ней... Не дай Бог просыпется в кармане брюк, вот уж попрыгаешь! Гораздо проще собачьему хаму прямым в морду и ходу, пока хозяева не подоспели. Хотя им бы следовало врезать в первую очередь, во всем виноваты именно они. Нет опасных пород собак, есть опасные породы хозяев.
Кроссовки ритмично касались асфальта, под футболку забиралась вечерняя свежесть, и было хорошо бежать вот так, неторопливо, расслабленно, без всяких мыслей. Обычно Снегирев выбирал улицы поглуше, чтобы не видеть ни торгующих собой барышень, ни бритых черепов отморозков, ни крутизны и великолепия новых русских, однако на этот раз он сошел с привычного маршрута и направился прямо туда, где жизнь кипела ключом.
"Ночник", где не приветствовались "жиды, чурки и барбосы", был заметен издалека. Над железной дверью, ведущей в полуподвал, светилась внушительная, цвета кремлевских звезд вывеска: "Славянская обитель", а неподалеку от входа парочка отвязных россиян с чувством, с толком, с расстановкой охаживала каблуками по ребрам третьего, все норовившего принять позу эмбриона. Призывно струился в ночи неоновый свет, звуки ударов, заглушаемые матерными вскриками, будили неподдельный интерес и толкали на подвиги. Оставаться равнодушным было трудно, может быть, поэтому вокруг и собралось с десяток зрителей, разгоряченных, едва стоящих на ногах, но тем не менее готовых показать на деле всю широту своей загадочной души. В воздухе пахло перегаром, свежей кровью и назревавшей групповой дракой.
"А все говорят, скучно живем. - Ухмыльнувшись, Снегирев перешел с бега на шаг и, обогнув веселье стороной, стал спускаться в подвал. - Вон какой досуг у народа активный". В дверях он повстречал охранника, мордастого, откормленного до пятьдесят четвертого размера. Усы а-ля гетман Скоропадский, "набивка" на суставах рук, дубинка, а на коричневой, выглядывавшей из-под камуфляжа рубашке мулька, похожая на свастику, и три черные буквы: "РПС".
"Чего и следовало ожидать". Широко улыбнувшись, Снегирев изобразил на лице радость, и страж порядка милостиво махнул рукой:
- Годишься, заходи.
Изнутри магазин не впечатлял: в бывшее бомбоубежище воткнули пару стеллажей, кассу, холодильный прилавок и дешево толкали отечественную паленую водку, макароны с жучком и сомнительных кондиций холодец, прозванный в народе "волосатым". Во всем же остальном ассортимент и цены соответствовали уровню лабаза средней руки. Впрочем, изюминка все же имелась. На самом видном месте, над бритым черепом охранника, висел огромный красочный плакат: "Русские, украинцы и белорусы! Вступайте в Русский патриотический союз! С нами Бог, удача и Андрей Петрович Петухов, величайший из русских! Россия для русских, украинцев и белорусов!"
Вентиляции в помещении не было, в спертом, пропитавшемся кислятиной воздухе сновали эскадрильи зеленых мух. Желания отовариться не возникало, да и продавца за прилавком не было, и Снегирев, равнодушно глянув на редких покупателей, подошел к кассе:
- Девушка, как насчет "Краковской"?
- Пока напряженно. - Кассирша, худосочная, в прошлом крашенная под блондинку, зевнула и завистливо разъяснила: - Технический перерыв, минут на двадцать.
- Ну тогда Бог с ней, с колбасой, давайте "Орбит". - Протянув деньги, Снегирев сочувственно вздохнул и покачал головой: - Ну и жарища, как вы только работаете в таком пекле!
Он уже успел осмотреться, заглянул через приоткрытую дверь в подсобку и готов был приступить к решительным действиям.
- Работаем, я уже мокрая как мышь. - Кассирша кокетливо потерлась ляжками о стул и протянула Снегиреву жвачку.
- Ничего, скоро посвежеет. - Проигнорировав сдачу, он загадочно улыбнулся и шагнул к мрачно взиравшему охраннику: - Вы, ваше благородие, плавать-то обучены?
- Чего? - С похвальной быстротой тот принял стойку готовности, но было уже поздно.
Резкий, "от кармана", апперкот в "солнышко" заставил его согнуться, а поддевающий удар ногой в подбородок, строго дозированный - так, чтобы ничего не сломать, а просто вырубить, - превратил стража порядка в центнер неподъемной плоти.
- Ни хрена себе. - Наполовину высунувшись из-за барьера, кассирша уставилась на потерпевшего, покупатели - на ее ляжки, а Скунс, не теряя

Предыдущая страница 3 Следущая страница


Магия успеха

времени, кинулся в угол с плакатом: "При пожаре звонить 01".
- Пожар! - Ловко, словно всю жизнь сражался со стихией, он приладил к гидранту рукав и, быстро размотав его, крутанул маховик вентиля. - Пожар, говорю!
Струя пошла. Сначала в потолок, этаким петергофским фонтаном, затем обратно - на головы и плечи.
- Ни хрена, бля! - Кое-как заперев кассу, кассирша вылетела на улицу, покупатели, не медля, последовали ее примеру, и магазин мгновенно обезлюдел - вырубленный охранник не в счет.
- Освежись, усатый. - Окропив тело охранника живой струёй. Скунс задраил "Славянскую обитель" на засов и осторожно, стараясь не промочить ноги в стремительно растущей луже, двинулся к подсобным помещениям. По пути он проверил стеллажи на устойчивость, выпустил из холодильника в плавание копченую скумбрию и, оказавшись наконец в коридоре, прислушался.
В кладовке, как и полагалось, хозяйничали мыши, слив в сортире страдал недержанием, а из-за двери с надписью "Директор" доносились звуки, полные экспрессии и живого человеческого общения. Скрипуче тужась, ходуном ходил письменный стол, слышались вздохи, стоны и довольный смех:
Словом, было ясно, что технический перерыв продавщица использовала с целью, а именно: чтобы ее саму брали технично и без перерыва. "Совет вам да любовь". Стараясь не мешать процессу. Скунс тихо, как мог, вломился в кладовую, открыл задвижку погрузочного люка и, обеспечив тем самым пути отхода, вернулся в коридор. "Петродворец прямо, сезон фонтанов!" Действительно, из торгового зала доносилось веселое журчание струй, плеск волны о бетон, веяло речной прохладой. "Ну вот, кажется, микроклимат улучшился.- Отыскав электрощит, Скунс обесточил магазин и, сорвав ручку с рубильника, отшвырнул ее подальше. - Однако становится сыро, можно промочить ноги".
Свободно ориентируясь в сгустившемся мраке, он начал продвигаться к кладовой, а в это время директорская дверь открылась и огонек зажигалки высветил растрепанную даму.
- Слава, Слава! Это еще что за номера? - Она смачно выругалась и, не дождавшись ответной реакции охранника, вдруг кардинально сменила тон. - Жанночка, лапка, узнай-ка, в чем там дело. И возвращайся побыстрее, птенчик мой!
Ах, какая прелесть! В "Славянской обители" обитал не директор, а директриса! Узрев возникшего из мрака Скунса, она истошно завопила, а он, прежде чем отобрать зажигалку, ухмыльнулся:
- Чего орешь, темнота друг молодежи!
Затем неслышно метнулся в кладовку, ужом проскользнул в погрузочный люк и, оказавшись снаружи, устроил стометровый спурт. Ищи ветра в поле, темнота, она ведь и в самом деле друг...

* * *

"Здравствуйте, Дорогой друг".
"Приветствую вас, Аналитик. Чует мое сердце, что на этот раз вы хотите порадовать меня кое-какой конкретикой. Знайте, я весь внимание".
"Шестое чувство. Дорогой друг, вас не подводит. Наконец удалось влезть в банк данных федералов. Они, прохвосты, изменили алгоритм защиты, так что пришлось повозиться, но хотелось бы верить, что не напрасно. Итак, ближе к делу. Интересующий вас Андрей Петрович Петухов родился в 1949 году в Новгороде. Мать его, швея-мотористка по профессии, никогда замужем не была и особыми добродетелями не отличалась - в пьяном виде укладывалась под каждого желающего. По этой причине Андрей Петрович отца своего никогда не видел и еще с детства половые отношения считал чем-то грязным и заслуживающим осуждения. В 1961 году мать Петухова умерла от криминального аборта, и двенадцатилетнего мальчика взяла на воспитание бабушка. Будучи староверкой, она держала внука в строгости и богобоязни, что не могло не отразиться на характере Андрея Петровича. Он вырос неуверенным в себе, полным противоречий юношей и вместе с тем злобным и сексуально агрессивным. По причине крипторхизма в армию его не взяли, и Петухов подался в духовную семинарию, однако на первом же экзамене провалился. В 1968 году он устроился на работу на Третий московский коптильный комбинат и, несмотря на религиозное воспитание, сразу же вступил в комсомол. Быстро сориентировавшись, он активно включился в общественную деятельность и через пару лет стал комсоргом цеха, что давало ему возможность больше работать языком, чем руками. Перед Андреем Петровичем замаячили радужные перспективы, но вскоре он влип в историю, благодаря которой оказался в поле зрения КГБ и только чудом не угодил за решетку. Как-то он набрался и, дабы воплотить в жизнь свое горячее желание "бить жидов, потому как они Христа распяли", зверски изнасиловал двенадцатилетнюю еврейку. Он так и объяснил мотивы содеянного в милиции. Это во времена-то "дружбы народов"! Милиция сразу же дала знать в КГБ, и делом Петухова занялся молодой чекист Кузьма Ильич Морозов, речь о котором пойдет чуть дальше. В результате комсорг избежал тюрьмы и, получив рабочий псевдоним Стрельцов, влился в доблестные ряды осведомителей. Причем, помимо деловых отношений, Петухова с Морозовым связала общность взглядов на некоторые вопросы: оба были ярыми антисемитами.
В 1990 году чекист крупно прокололся в связи с крушением концерна "АНТ", и его в звании полковника бросили на низовку в Ленинград. Осознав, что карьере настал конец, Морозов ушел из органов и с помощью группировки братьев Клюевых основал охранную структуру "Эверест". Вскоре он физически устранил подельщиков и, став полновластным хозяином, заработал большие деньги на незаконном захоронении радиоактивных отходов, а также на торговле стратегическим сырьем, красной ртутью в частности. Все это время он не терял контакта с Петуховым, который, занимая должность инструктора обкома КПСС, с 1986 года проживал в Ленинграде, а после перестройки открыл массажный салон с девочками.
В 1994 году на встрече бывшего инструктора с отставным чекистом было решено незамедлительно приступить к решительной борьбе за величие нации, в результате чего и появился РПС - Русский патриотический союз, крайне правая организация профашистской направленности. Причем главным идейным вдохновителем, да и финансовым спонсором, несомненно, является Морозов, который себя не афиширует и старается держаться в тени. Личность же Петухова совершенно незначительна и ничего, кроме отвращения, не вызывает: неоднократно лечившийся алкоголик, психические патологии на почве мании величия, в то же время полный импотент с пассивно-гомосексуальной ориентацией. Он напоминает пустой мешок, который Морозов, словно сеном, набивает возвышенными сентенциями и пламенно-зажигательными речами. Если проводить грубую аналогию с немецким национал-социализмом, то там наблюдалось нечто подобное: Гитлер, ничего из себя не представляя, был выразителем интересов несомненно более духовно продвинутых Гесса, Экарта и Гаусгоффера. Что же касается Морозова, то он несомненно является человеком талантливым и целеустремленным. Ведет здоровый образ жизни, не пьет, любит женщин и жестокие зрелища, для чего принимает участия в организации конкурсов красоты и боев без правил. Живет в построенном по специальному проекту коттедже с максимально возможным уровнем защиты. Полная звукоизоляция, особые стекла, не позволяющие применять лазерную аппаратуру подслушивания, коммуникации, исключающие воздействие ультразвуковых, торсионмых и высокочастотных излучений. Дом-крепость. Плюс бронированный "мерседес 600" и личная охрана, сформированная из бывших работников Девятого управления КГБ. Тем не менее не так давно на Морозова были совершены два покушения, уровнем выше среднего, однако неудачные. Если вас, Дорогой друг, интересует мое мнение, то полагаю, что здесь напрямую замешана небезызвестная вам "Эгида", - видимо, Кузьма Ильич позаимствовал у дорогого отечества нечто весьма ценное, уж не стратегический ли запас красной ртути? Для полноты и ясности картины пересылаю вам программу вышеозначенного Русского патриотического союза. У меня пока все..."
"Благодарю вас, Аналитик. Конец связи".

_...Историческая наука уже убедительно доказала, что немецкий народ является потомком древних русских племен. Так, давным-давно река Неман называлась Русой, земли, по которым она протекала, Порусьем, а племена, заселявшие эти земли, пруссами. Проживавшие на западе руссы постепенно превратились в теперешних немцев, а сама эта территория раньше называлась Русленд. И поскольку гениальный пророк Адольф Шиклъгрубер доказал превосходство немецкой расы над другими, значит, русские тем более несут на себе отмеченность мироздания. Мы русские - с нами Бог. Каждому свое. Россия для русских, белорусов и украинцев.
Из программного документа РПС_

ГЛАВА 4

- Напрасно вы принесли все это. - Врач устало глянул на пакет в руках Прохорова и вздохнул.- Она глотать не может.
В больничном воздухе витал запах хлорки, стиранных в щелоке простыней и какой-то безнадежности: попал сюда, и уже не человек.
- Поговорить-то хоть с ней можно? - Серега вдруг вспомнил, как мать пришла к нему в школу на выпускной вечер - стройная, нарядная, красивее всех девчонок, и голос его предательски дрогнул. - Недолго, минут пять всего...
- Вы, молодой человек, не понимаете, - подняв рыжие брови, врач покачал белым колпаком и чем-то стал похож на китайского фарфорового болванчика, - у нее же кровоизлияние в мозг. Не может ходить, говорить, делает под себя. Не узнает никого... Рановато, конечно, да ведь экология у нас, знаете ли, социальные факторы, стресс... Надо подождать немного.
Насчет стресса Прохоров не сомневался. Когда в Чечне убили его брата Витьку, а государство, выкраивая на компенсациях, объявило его без вести пропавшим, он вместе с матерью и батей трижды ездил в Ростов. В морг, где лежат останки погибших в Чечне солдат. Неопознанные. Чтобы опознать Витьку, пришлось везти то, что осталось от его головы, в Петербург, где врач-стоматолог и дал окончательное заключение - да, это челюсть десятиклассника Прохорова. А вот в собесе "огромную" сумму в сто двадцать шесть тысяч, положенную на погребение, не дали: погиб боец в девяносто четвертом, а похоронили-то в девяносто шестом. Непорядок! Как раз после этого Серегин батя и запил, а мать как-то сразу состарилась, всю зиму пролежала с сердцем и вот теперь - паралич...
- Не узнает никого? - Серега, сгорбившись, сник, и на его скуластом, покрытом шрамами лице появилось выражение такой растерянности, что врач участливо тронул его за рукав:
- Ну-ну-ну, не надо так отчаиваться, сделаем все, что можем. Что в наших силах.
Неожиданно помрачнев, он замолчал и поманил Прохорова за собой в ординаторскую:
- Не так давно появился новый метод борьбы с параличом, так называемая фетальная терапия. Занимается им в Петербурге клиника "Еврокласс", советско-шведская. Но лечение чертовски дорогое. - Он присел к столу, кратко изложил историю болезни и, протянув Сереге бумажный лист, как-то неловко улыбнулся. - Вот, на всякий случай возьмите.
Объяснил, как доехать до "Еврокласса", вытащил из кармана "Стюардессу", закурил, и Серега вдруг понял, что врачу мучительно стыдно за свою беспомощность. За отсутствие лекарств, за драные простыни, за упитанных веселых тараканов, от которых спасу нет. За державу обидно. Ведь врач как-никак, целитель страждущих, клятву Гиппократа давал...
- Спасибо вам, доктор. - Он убрал историю болезни матери подальше и, вспомнив про пакет с фруктами, поставил его на стол. - Отдайте кому-нибудь, кто еще глотать может.
И только уже внизу, на улице, понял, что сморозил глупость. Стоял погожий летний день. В душном воздухе летали стрекозы, девушки щеголяли в шортах и сетчатых, абсолютно ничего не скрывающих майках, но Прохорову было наплевать. Он вдруг отчетливо осознал, что, кроме матери, никто никогда не ждал его поздними вечерами, ну, может быть, Рысик, когда хотел жрать и не бегал где-нибудь во дворах по кошкам. Кстати, о кошачьих харчах. У продовольственного лабаза Серега припарковался, купил полкило печени и пачку геркулеса "Ясно солнышко". Всяких там "Вискасов" и "Китикетов" Рысику перепадало мало, потому как он страдал песком в уретре и однажды уже испробовал катетер. Себе же Прохоров взял чего попроще, пельменей,- дешево и сердито, к тому же "Равиоли", если и подзадержится в дороге, не раскиснут.
Однако время было ни то ни се, и ехать народ упорно не желал. Тормоз окончательно уже решил рулить к дому, когда заметил фигуристую телку, зазывно махавшую рукой.
- Куда изволите?
Бывают все же чудеса на свете - изволили к его же собственному дому! Однако закончился вояж весьма прозаически.
- Держи, шеф. - Пассажирка извлекла пятирублевую монетку и, чтобы не касаться водительских пальцев, небрежно бросила ее на приборную доску. - Бензином у тебя в тачке воняет, жуть.
Сама она благоухала "Шалимаром", изрядно разбавленным нежным девичьим потом, - жарко все-таки, лето.
- Да ладно, подруга, оставь себе. - Подобного , хамства Тормоз не выносил и, ухмыльнувшись, сунул красавице пятирублевку в щель между прекрасными выпуклостями. - Купи себе тампакс и засади поглубже...
- Козел! - Взвизгнув, блондинка выкатилась из машины, вытащила застрявшую в трусах монету и с видом оскорбленной добродетели направилась к Серегиному подъезду. - Пидор, чтоб тебе самому засадили поглубже!
"Если соседка, то живет здесь недолго. - Посмотрев ей вслед. Тормоз оценил стройные щиколотки и перевел взгляд на округлости ягодиц под полупрозрачной тканью. - Что-то этой жопы я не видел". Привычно заковав машину в противоугонные кандалы, он вошел в подъезд и сразу же услышал глас Рысика - полный экспрессии, негодования и готовности сожрать целого быка. Расположившись у родного порога, хищник яростно драл когтями дерматин, время от времени разбегался., взлетал в воздух и ломился в дверь всеми четырьмя конечностями, а уж орал-то, словно голодный тигр:
- Мя-я-я-я-са!
Учуяв Тормоза, он потишел и, лихо вспрыгнув на хозяйское плечо, принялся урчать прямо в ухо - уважаю, мол. Рыжие бока его ввалились, нос расписали когти конкурентов, а хвост был мелирован чем-то на редкость вонючим, - и где только нелегкая носила! "Да, за любовь надо платить. - Запустив домочадца, Прохоров вошел следом, закрыл за собой дверь. - За простыни, за лекарства, за операцию... За все..."
В квартире было душно. Мухи нарезали круги над кошачьим лотком, в солнечных лучах роились пылинки, а из конуры Прохорова-старшего раздавался даже не храп, а утробные, нечеловеческие хрипы. Сморщив нос - опять все углы облеваны! - Тормоз набрал в кастрюлю воды и, поставив на огонь, с уханьем залез под ледяной душ, - жара. Да, жарко, - мощно приложившись к поилке, Рысик с ходу вылакал половину содержимого и, принюхавшись, начал подбираться к пакету с печенью, а в это время полилась песня и на кухню заявился Прохоров-старший.
- Отцвели уж давно хризантемы в саду... - Он уже успел похмелиться, "полирнуться" пивком и добавить свежачка на старые дрожжи, а потому находился в прекрасном расположении духа. - Ути кисонька, дай-ка я тебя поцелую, хвостатенький ты мой...
Одет экс-майор был в семейные, до колен, трусы и не по сезону утепленную фуфайку, мочой и перегаром разило от него за версту, так что Рысик, запрыгнув на холодильник, окрысился:
- Пш-ш-ш-ш-ел!
- Батя, есть будешь? - Выйдя из ванной, Тормоз бросил в закипевшую воду печень, разогрел сковородку с маслом и, дождавшись, пока заскворчит, стал выкладывать пельмени. - "Равиоли", Италия.
- А на фига, знаешь, сколько калорий в водке? - Прохоров-старший смачно почесал под фуфайкой и обиженно глянул в сторону Рысика. - Брезгует, гад, с гонором. Ты мне, Серега, лучше другое скажи. - Он неожиданно придвинулся и, прищурив мутные, в красных прожилках, глаза, пристально уставился сыну в лицо. - Почему все-таки вино на пиво красиво, а пиво на вино говно? Не знаешь? А что вы вообще знаете, молодые? Мы вот вчера с Колькой-бомжем взяли "попугайчиков", после водочки, паленой конечно, но прошла, а под вечер Валька-хмырь заявился. Он мне должен был, так должок, сука, корьем* отдал - в канистре приволок. Говорит, ему с бочки слили. И вот как вспрыснули мы пива, так нам с Коляном так по-плохело - отходняк покруче, чем с "портишка", еле-еле .водочкой поправились, а ты говоришь - пельмени... На кой ляд мне твои гребаные пельмени! - Внезапно разъярившись, он швырнул ногой табуретку и, поддернув трусы, так же неожиданно угомонился.- Ты, сынок, сам здесь командуй, а я пойду, пойду подремлю пока. - Он икнул, подержался за косяк и, пошатываясь, поплелся к себе, только заскрипел дешевый отечественный протез.
* Пиво.

"Эх, батя, батя, - Серега глянул на сгорбленную отцовскую спину и сразу забыл про пельмени, - эк тебя согнуло..." А ведь какой был - мешок цемента зубами поднимал, подъем переворотом делал десять раз по полной боевой... Память вдруг вернула Тормоза лет на двадцать назад, в Гагры, на выстланную галькой полосу городского пляжа. Они тогда впервые приехали всем семейством на море, и частенько, усадив Серегу с братом на плечи, батя вихрем мчался по воде вдоль линии прибоя - молодой, сильный, загорелый. А мать, счастливо улыбаясь, смотрела на них и делала вид, что плотоядные мужские взгляды ее не касаются... Серега явственно услышал Витькин смех - детский, радостный, похожий на серебряный колокольчик - и тут же увидел брата взрослым - в ростовском морге. Полуразложившимся трупом без обеих ног и с наполовину снесенным черепом...
Тормоз помотал головой, стараясь больше не думать о грустном, и принялся переворачивать пельменины на другой бок: ""Тефаль", похоже, накрылся, пригорело в лучшем виде". Печенка между тем тоже дошла до кондиции, и Рысик не на шутку разволновался: удастся ли вкусить натурпродукта или его сразу испоганят геркулесом? Хоть и "Ясно солнышко", да без него вкуснее. Но переживал он напрасно.
-- На, разминайся. - Подув на ломтик печенки, Тормоз осчастливил им хищника, и тот с урчанием потащил добычу под ванну - упаси Бог, отнимут! Оставшуюся массу субпродукта Серега разрезал на куски и, заправив бульон геркулесом, все перемешал. Получилось что-то вроде казацкого кулеша, хотя Тарас Бульба наверняка есть бы не стал.
- Кушать подано. - Плюхнув в Рысикову плошку конечного результата. Тормоз облагородил блюдо рыбьим жиром и, поставив остывать, потянулся к сковороде. - А у нас теперь самообслуживание.
Пельмени оказались пережарены и недосолены, но скоро это уже не имело никакого значения. Запив их чаем, Серега загрузил посуду в мойку и, подмигнув томившемуся Рысику, поставил плошку на пол:
- Налетай, остыло.
Упрашивать было не надо, оголодавший кот, заурчав, принялся разделываться с кулешом, а повар отправился в свои апартаменты, не ахти какие, двенадцатиметровые. Обстановка была спартанской: шкаф, кресло-диван и стойка с аппаратурой, основную же часть комнаты занимал импровизированный спортзал - с "водяным" мешком, с "коварной" - зазеваешься, даст по рукам - макиварой и перекладиной. У окна висела полочка с наградами, не так уж и много, но глазу приятно, в углу стоял "бо" - двухметровый шест, в руках мастера легко протыкающий грудную клетку, а со стены грозно щурился Брюс Ли - "маленький дракон" с большими возможностями.
- Здорово, коллега. - Прищурившись в ответ, Тормоз плотно, чтобы не вломился Рысик, прикрыл за собою дверь и, встав на кресло, заглянул на верхотуру шкафа. Его взору предстали залежи оружия: ударно-дробящего действия - нунтяку, тон-фа, всевозможные дубинки и палицы, а также кое-что режуще-колющее - самурайский меч катана, вернее, его современная копия, выполненная один к одному. Прохоров выбрал на сегодня дзе, обыкновенную метровую палку, и,

Предыдущая страница 4 Следущая страница


Мария Семёнова

устроившись в центре комнаты, принялся с увлечением размахивать ею, только загудел рассекаемый воздух. Главное здесь в контроле над средней линией врага и максимальной эффективности движений - никаких "пустых" замахов плюс работа по точкам. Секущие удары по ногам, рубящие по рукам, тычковые в корпус... Примерно такой же палкой отец-основатель школы Синдо-Мусорю Мусо Гоннэскэ и выиграл однажды поединок у величайшего фехтовальщика семнадцатого века Миямото Мусаси. А это было непросто. Мусаси за свою жизнь убил более шестидесяти человек в официальных поединках, не считая войн и малозначимых инцидентов, причем умер своей смертью в почтенном возрасте. Рассказывают, что однажды во время странствий он забрел в глухой провинции на постоялый двор. Заказал обед и в ожидании его уселся в угол, положив рядом с собой меч. Вскоре в двери ввалилась шумная компания молодцов, совершенно не похожих на обычных путников. Все они были сплошь увешаны оружием и сильно смахивали на разбойников с большой дороги. Приметив посетителя, одиноко сидящего в углу, а главное, его великолепный, стоивший целое состояние меч, бродяги сгрудились и принялись шептаться. В ответ Миямото взял палочки для еды и, поймав четырьмя неуловимыми движениями четырех жужжавших в воздухе мух, аккуратно уложил их на столе. При этом он посмотрел в сторону бродяг и легкая усмешка пробежала по его лицу. Те принялись униженно кланяться и быстро исчезли... И вот такого мастера Мусо Гоннэскэ и победил обыкновенной палкой. Правда, после озарения, и дзе у него была вырезана из священного бука, а вот Тормоз к медитации относился скептически и дубинку сделал себе из упертой со стройки лопаты...
Наконец "крутить восьмерки" надоело, и, забросив палку на шкаф, Серега глянул на часы - самое время пик, ехать работать смерти подобно. "На фиг". Он вытер вспотевшее лицо и, поставив будильник на одиннадцать, завалился спать. Рысик, специалист по открыванию дверей, дверок и шкафчиков, нагло вломился в комнату и, устроившись у Тормоза в ногах, счастливо заурчал. Снилась ему помойка...

* * *

- Отдохнуть не желаете? - Голосовавшая лялька игриво улыбнулась, но Серега веселья не поддержал:
- На кладбище, родная, отдыхать будем. - Хлопнул дверью, притопил педаль газа и покатил по Московскому к "Пулковской" - может, там повезет, хотя вряд ли. Видно, день такой непрушный. Вернее, ночь.
И в самом деле, время уже за полночь, а положительное прохоровское сальдо всего полтора доллара. И десяти литров бензина не купить. А причина одна - конкуренция, клиента на всех желающих не хватает.
"Тьфу ты, зараза. - Перед самым Серегиным носом какой-то паразит на "опеле" подобрал сладкую парочку - прилично одетого мужика со спутницей, и, выругавшись. Тормоз принялся забирать правее, чтобы уйти на Ленинский. - Все, на фиг, домой, нет сегодня удачи". Но неисповедимы пути Господни. Едва Серега повернул направо, как маячивший у бордюра гражданин сделал шаг вперед и, проголосовав, попросился на Петроградскую, не дороже, правда, чем за полтинник. Чем-то он неуловимо был похож на крысу, причем на поддатую крысу, и Тормозу не понравился сразу, да ведь на безрыбье и сам раком встанешь... Одним словом, поехали. Предчувствие Серегу не обмануло. Всю дорогу попутчик молчал, а когда остановились на Большой Пушкарской, вместо обещанного полтинника вытащил красную книжицу:
- Милиция! Почему практикуете нелицензированную деятельность?
- Ну-ка, ну-ка, покажи. - Подобных вариантов Прохоров уже наелся досыта. Ловко выхватив ксиву из холодных пальцев, он тут же взял ее хозяина "на стальной зажим". - Я, блин, сам из контрразведки. Майор Кровососов, не слыхал? Рыпнешься, сломаю шею. - И, раскрыв документ, удивился. - Товарищ сержант водитель Скобкин! Где же твоя шоферская солидарность? Продинамить меня хотел, падла? А я в боях за родину контужен трижды, знаешь, что могу с тобой сделать? - Серега грозно покосился на свою подмышку, откуда выглядывал ментовский череп, и перешел на шепот: - Может, прострелить тебе ноги и в Неву, с Литейного, а?
"Стальной зажим" - это серьезно. Дышать сразу становится нечем, в глазах темнеет, в общем, белый свет становится не мил.
- Не надо с моста, - захрипел сержант Скобкин, - пожалуйста, не надо. - Особым присутствием духа он явно не отличался, и в машине запахло сортиром. - Мы... Мы друга хоронили, погиб на боевом посту, вот деньги и кончились. А завтра на службу рано, жена ждет, трое детей, один приемный, из Чернобыля. Без щитовидной железы...
- А ты, клоун, без мозгов. - Такого вранья Тормоз не слышал давно. Открыв пассажирскую дверь, он, придав ускорение, выпустил попутчика на волю. - Пошел.
Следом полетела ментовская ксива, а когда Серега уже тронулся с места, раздались страшные проклятия, посылаемые сержантом Скобкиным на его голову:
- Да я тебя, да ты у меня...
Да насрать! Машина оформлена на батю, а много ли возьмешь с безногого героя-афганца? И все же в целом ситуация была печальной: полвторого ночи, работа в минус, мосты того и гляди разведут. Эх, жизнь-жистянка...
Мимо пролетали роскошные, с блатными номерами, иномарки, почем зря слепили проблесковыми огнями ментовозы, раздолбанные, а туда же. Тормоз усмехнулся - это у нас, у русских, в крови, все напоказ, крутизной наружу. Еще с тех времен, когда, запрягая "птицу-тройку", на дугу рядом с колокольцами малинового звона вешали лисьи хвосты - чтоб люди завидовали и уважали. А ежли кто держался скромно да молчком али разговаривал человечно, так такого надобно к ногтю. Раз на рожон не прет, значит, рылом не вышел, кишка тонка!
Благополучно перебравшись на родной берег, Серега ушел с набережной, вывернул задворками на проспект Стачек и, наверное, скоро был бы дома, если бы не гражданин с бутылкой "Балтики" в руке.
- Друг, поедем в центр. - Удобно развалившись в кресле, любитель пива с ходу зашуршал сторублевками. - Куда-нибудь подальше отсюда.
Он был в зеленом адидасовском костюме и дорогих кроссовках, однако на спортсмена не похож - обрюзгший, с заметной жировой прослойкой.
- Ну поехали. - Начало казалось многообещающим, но Прохоров прекрасно знал - халявный сыр бывает только в мышеловке, и внутренне насторожился. Уж больно сладкий пассажир смахивал на подсадную утку, то бишь гуся. Завезет такой запросто в какой-нибудь укромный уголок, прямо в руки крепким ребятам с монтировками. Уж те не постесняются, спросят - что ж ты, падла, "бомбишь" на нашей земле, а в оркестр не засылаешь? Вешаем на тебя столько-то...
Однако на этот раз Бог миловал, и Прохоров проявлял бдительность напрасно. Вел себя пассажир естественно, дважды выходил по нужде и, пока ехали до Невы, много чего рассказал про свою жизнь. Звали его Юрой, и служил он когда-то на Черном море капитан-лейтенантом. Не простым капитан-лейтенантом, а командиром группы морских диверсантов из секретного подразделения "Барракуда". Магнитные мины, подводный автомат АПС и двенадцатисантиметровые стреловидные пули, способные легко пробить на глубине обшивку небольшой субмарины. Когда начали кроить Черноморский флот, Юра оказался на украинской стороне, однако второй раз присягать отказался и был разжалован в матросы. Лучше бы уж расстреляли! И он ударился в бега, в конце концов добежав до Сербии, где и навоевался всласть, в основном стоя с гранатометом на большой дороге. Проезд - двести долларов с фуры, не дороже, чем у других. Заработав денег, Юра перебрался с дунайских берегов на невские и, поосмотревшись, пригласил бывших сослуживцев из "Барракуды". Не в гости, конечно, пригласил заняться привычным делом - решать наболевшие вопросы. Команда подобралась просто супер - это вам не отмороженные недоумки, безграмотные, нестойкие психически, не готовые ни на что по-настоящему серьезное. Собрались мастера убойного дела, причем нищие, голодные, которым терять нечего, и дело завертелось. Вертелось оно себе, вертелось, а потом Юра встретил девушку своей мечты, остепенился, из дела вышел. Женился, завел ребенка и начал благочинно воровать бюджетные финансы, благо ходы имелись. И все было бы хорошо, если бы не оказалась молодая жена стервой, сучкой и просто распоследней шкурой.
- Может, прибить мне ее? - Закурив, Юра вздохнул и тоскливо посмотрел на Серегу. - Сегодня домой пришел поддатый, ну так, слегка. С налоговой решали вопрос, сам знаешь, с ними разве что-нибудь всухую решишь? Так ведь такой скандал закатила, падла, - сама уйти грозилась и Светку забрать. Припомнила, крыса, что ко дню рождения подарил ей не "семьсот сороковую", а "десятку". А как ее, дуру, можно посадить на "бээмвуху"? Пусть уж лучше бьет тольяттинское уебище, один хрен, права куплены. Про половую жизнь свою несчастную орала... Ну, не стерпел, дал ей в нюх и ушел, очухается - поумнеет.
"Треха" между тем степенно катилась по ночному городу. Близился час собаки, но кабацкое разгуляево было в самом разгаре. Зазывно светились разноцветные вывески, из-за дверей слышалась разудалая музыка, а развеселые барышни кто по второму, а кто и по третьему разу за ночь сдавали напрокат доступные прелести.
- Друг, не гони. - Когда миновали Адмиралтейство, пассажир встрепенулся и указал на скопище машин напротив медного Петра. - Давай тормознем, выпьем чего-нибудь.
- Как скажешь. - Серега начал притормаживать и, включив поворотник, втиснулся между "шестисотым" и сияющей громадой "лендкрузера".
Рядом на столетнем граните набережной белели столики уличной кафешки, а чуть поодаль невские волны качали плавучую дискотеку с языческим названием "Сварог". Впрочем, волны качали не только танцпол имени древнего бога, у самых ступеней спуска был пришвартован понтон, с которого гуляющие справляли малую, а если подопрет, и прочую нужду в мутные речные воды. Гремела музыка, решался половой вопрос, а с пьедестала взирал на непотребство позеленевший Петр, сам весь в дерьме. Голубином.
Кафешка не впечатляла: десяток столиков и барная стойка, за которой неопрятная девица засыпала в обществе мента-охранника. Публика была разношерстной. Вкушали пиво разгоряченные джигиты, под гортанные монологи по сотовому швыряя в волны опустошенные емкости. Парочка минетчиц запивала гормоны апельсиновым соком, а между столиков бродил художник, предлагая портрет с натуры за пятнадцать минут. Но все предпочитали натуру без портрета и сразу.
- Не хочешь охотничьих колбасок? - Покосившись на Тормоза, пассажир удивленно покачал головой и принялся будить девицу за стойкой.- Пива, сока и фисташек.
Выбрали столик почище, убрали грязные стаканы и, опустившись на хлипкие, холодящие зад и душу стулья, предались молчанию, - говорить было решительно не о чем. От воды густо тянуло сыростью, проходившие мимо суда разводили волну, а по соседству одному из черных поплохело, и, перегнувшись через парапет, он принялся давиться блевотиной. Быть может, на том самом месте, где некогда царь Петр "стоял и вдаль глядел"...
- Спасибо за сок. - Серега заметил, как художник, используя чей-то портрет в качестве ширмы, свистнул со стола недопитый стакан, и ему стало грустно. - Тебя куда, к дому?
- Друг, не гони лошадей. - Возвращаться Юре явно не хотелось, и, подмигнув, он указал на столик, где восстанавливали силы работницы орального фронта.- Хочешь, блядей снимем, я плачу.
- Поздно уже. - Брать женщину за деньги для молодого здорового мужика Прохоров считал унизительным, а кроме того, он где-то читал, что не всякий презерватив держит бледную спирохету. Покачав головой, он поднялся. - Может, все же домой?
- Бабки возьми. - Пассажир вытащил едва начатую пачку сторублевок и, отмусолив несколько бумажек, протянул Сереге. - Удачи, может, еще встретимся...
Бьют - беги, а дают - бери. Не ломаясь. Тормоз сунул деньги в карман и, уже запустив двигатель, усмехнулся - странная штука жизнь, наперед ничего не угадаешь.
В самом деле, никто не знает, что его ждет. Едва Серега выкатился на Обводный, как увидел светлую "семерку" со спущенным задним левым, а рядом голосующую рыжую девицу, затянутую в джинсовый комбинезон. "Наездница, блин, даже колеса заменить не может. - Он включил поворотник и, повернув руль, начал сбрасывать скорость. - А машину муж рогатый вроде Юры-киллера на день рождения купил..." Благополучных дамочек Прохоров терпеть не мог, тот, кто не попробовал полыни, никогда не оценит вкуса меда.
- Балонник есть? - Включив ближний свет, он с важным видом вылез из машины и вразвалку направился к пострадавшей. - Ключ такой, болты крутить. - Ухмыльнувшись, Прохоров изобразил руками коловорот.
- Спасибо, что остановились. - Автолюбительница невесело улыбнулась, и на ее щеках обозначились ямочки. - Балонник-то есть, а вот запаске хана, тоже проколота. Достали меня сегодня резиноизделия, может, подкинете до какой-нибудь шиномонтажки?
Это в четыре-то часа ночи! Бросив на произвол судьбы нулевой "семак"! Да и где ее искать, круглосуточную мастерскую? Серега знал одну на Свердловской набережной, так не переть же через весь город ради незнакомой гражданки с проколотым скатом! Хотя с такой не грех и познакомиться. Ишь ты, как комбинезончик-то сидит, фигура, ничего не скажешь, классная. И волосы тоже, густые, волной...
- Шиномонтажники уже десятый сон видят.- Подойдя совсем близко. Тормоз уловил запахи леса, костра и подгоревших шашлыков и внезапно ощутил два желания сразу - наесться до отвала и завалиться спать, с этой рыжеволосой амазонкой. В горле у него пересохло, и, почувствовав упругий дискомфорт в штанах, Серега сунул руку в, карман.- Вам куда ехать-то?
- На Леню Голикова. - Голос у амазонки был низкий, с бархатными обертонами, грудь же, напротив, высокой, со смешными пуговками на месте сосков, и Прохоров сглотнул слюну:
- Да мы соседи почти. Доедете на моей запаске.
- А вы как же? - В глазах собеседницы зажглись огоньки любопытства, и она взглянула на Тормоза внимательно. Так смотрит дрессировщица тигров на подающего надежды воспитанника.
- Ерунда, доберусь, у меня камера есть. - Тормоз ничего не заметил в зеленых глазах собеседницы, он доставал запаску из багажника. - Если что, перебортуюсь.
Пока, отдав болты и поддомкратив тачку, Прохоров менял колесо, рыжеволосая сидела рядом на корточках и помогала работе языком. Она поведала, что возвращается с Медного озера, куда частенько выбирается пообщаться с природой, а заодно поесть шашлыков. На обратном пути прокололась, опоздала к разводке мостов, а потом, едва выкатившись на Обводный, поймала что-то по новой.
- Хорошо, что не СПИД, - не очень-то изящно пошутил Тормоз и, убрав домкрат, принялся затягивать болты. - А что же вы на озеро-то в одиночку? Попутчиков, что ли, не нашлось?
- Я же отдыхать ездила. - Зеленоглазая недоуменно пожала плечами и, прикрыв рот ладонью, зевнула. - Чем ближе узнаешь людей, тем сильнее хочется одиночества. Или тянет к собакам, кого как. Кстати, видела сегодня лису. Вылитая дворняга и совсем не прочь сожрать остатки шашлыка.
- Шашлык - это да. - Прохоров в который уже раз сглотнул слюну и закинул проколотое колесо в багажник. - Запаска у меня никакая, так что особо не гоните.
- Спасибо вам огромное.- Рыжеволосая крепко, по-мужски, пожала ему руку и вытащила записную книжку. - Куда колесо привезти?
- Я лучше сам заберу. - Серега вдруг представил ободранные Рысиком стены, пьяный батин храп на всю квартиру, и на него сразу навалилась усталость бессонной ночи.- Все равно весь день в седле.
- Как скажете, спаситель. - Она вырвала из записной книжки лист и принялась быстро водить ручкой. - Дом семнадцать, квартира пятьдесят два. Я завтра должна быть после шести, но на всякий случай позвоните, вот телефон.
Улыбнувшись на прощание, она изящно уселась за руль и так приняла с места, что сомнений у Сереги не осталось - мотор на "семаке" восьмидесятисильный, "шестерочный".
"Все, домой, жрать и спать". Прохоров забрался в свою "лохматку" и, решив купить на ужин - или на завтрак? - пиццу, вдруг понял, что не знает даже имени рыжеволосой феи с Обводного. Хорош он завтра будет - будьте добры, позовите к телефону девушку с зелеными глазами, роскошной жопой и буферами такими выдающимися, что эта девушка может потереться о них подбородком. Тьфу...
О том, что его просто могли продинамить, он даже не подумал.

ГЛАВА 5

"Еврокласс" Прохоров нашел без труда благодаря огромному многокрасочному указателю. Парковка оказалась удобной, но платной, и, свирепо покосившись на охранника, он направился к массивным дверям с надписью "Консультационный центр".
Сразу было видно, что российско-шведскую клинику строили шведы. Кровля из металлочерепицы, покрытой минеральным гранулятом, пластиковые окна и облицовочные гранитные плиты, герметизированные на стыках чем-то похожим на замерзшее дерьмо. Европейский класс, новейшая технология... Внутри все также поражало великолепием. Натяжной потолок, мозаичный пол, зимний сад с хрустально журчащим фонтаном. Неслышно изливал прохладу сплит-кондиционер, плавали в аквариуме невиданные рыбы, и даже медхалат дежурной красавицы имел особый, лазурно-голубой оттенок.
- Добрый день. - Улыбаясь так, будто собиралась отдаться, она взяла из Серегиных рук историю болезни и, прочитав, кивнула. - Да, это по нашему профилю. Прошу вас,- красавица придвинула Тормозу рекламный проспект и улыбнулась по новой, - как говорится, лучше один раз увидеть. Цены указаны на последней странице обложки.
Пока он листал буклет, голос дежурной заливался серебряным колокольчиком:
- Наша клиника существует уже пять лет и имеет свою собственную апробированную методику. Обычно вначале проводится первичная консультация - заочная, затем наши диагносты выезжают к больному, и только потом производится госпитализация и подготовка пациента к операции. У нас работают только лучшие специалисты, и благодаря новейшим технологиям мы достигли выдающихся результатов.
Судя по расценкам на обложке буклета, результаты действительно впечатляли. "Ни фига себе дерут!" При виде пятизначных цифр Серега помрачнел, и неожиданно черная, огненно-жгучая горечь переполнила его сердце. Он ощутил себя беспомощным неудачником, жалким недоумком, не способным ни позаботиться о своих близких, ни самому себе обеспечить достойное существование. От мучительного стыда Тормоз закусил губу, и сразу же из преисподней его души выплеснулся фонтан клокочущей ненависти. К существующему порядку вещей, к устроителям этого порядка - мерзким харям с телевизионного экрана, убившим в Чечне Витьку и тем самым доконавшим мать... "Хрен вам, суки! - Ненависть перешла в бешеную, не знающую границ злобу, и, почувствовав себя словно в удалой уличной сшибке, Прохоров нехорошо ухмыльнулся. - Не ссы, лягуха, прорвемся".
У амбразуры, украшенной надписью "Касса", он лишился почти всей имевшейся наличности и, получив взамен чек, на котором значилось: "Спасибо за покупку", двинулся за первичной консультацией. Проводил ее, судя по табличке на двери, доктор наук Бобров - холеный, статный, с благообразной внешностью сельского батюшки.
- Сюда, пожалуйста,- Зашуршав халатом, он приподнялся и указал рукой на кресло, затем внимательно рассмотрел чек, мельком глянул на Серегу и уткнулся в историю болезни. - Так, так, заочно говорить, конечно, трудно, но, думается, в данном случае прогноз благоприятный.
Не заметив никакой реакции на лице собеседника, он нахмурился и запустил демонстрационную программу.
- Прогноз действительно благоприятный, - фетальная хирургия способна творить чудеса. Вот, пожалуйста, посмотрите, как это делается. Посредством ядерно-магнитного резонанса определяется поврежденный участок мозга, и в него вводятся замороженные клетки эмбриона-донора. Ведь чем принципиально отличается голова, скажем, от колена? - Доктор Бобров наконец-таки встретился с Серегой глазами, и обнаружилось, что они у него неспокойные, бегающие, как у лавочника,

Предыдущая страница 5 Следущая страница


Магия успеха

пытающегося подороже задвинуть свой товар.
- Чем? - Тормоз покосился на экран, где улыбалась исцеленная Марлен Дитрих, и ему вдруг бешено, до зубовного скрежета, захотелось въехать эскулапу в морду, так, чтобы вдрызг, но, сжав до боли кулаки, он сдержался. - Я весь внимание.
- Все очень просто. - Доктор взялся за "мышь" и привычно покатил ее по коврику. - Вот, смотрите. Поврежденная ткань на колене регенерирует, а нервные клетки мозга нет, не восстанавливаются. Благодаря же фетальной хирургии это упущение природы может быть исправлено и такие патологии, как параличи, болезнь Паркинсона и аналогичные, скоро останутся в прошлом. Главное - не тянуть с госпитализацией и принятием адекватных мер.
Он выразительно глянул на Серегу, но тот его не слышал. Тормоз смотрел на экран, где сыто жмурился султан Брунея, получивший наконец возможность ублажать своих любимых жен, и видел перед собой лицо матери - постаревшее, неестественно спокойное. Она совсем не плакала, когда хоронили Витьку, видно, слез уже не осталось.
- Все ясно. - Мотнув головой, Прохоров поднялся и, забрав историю болезни, поспешил выбраться из кабинета, - на душе у него было погано.
Выйдя на улицу, он рывком распустил узел галстука, несколько раз глубоко вдохнул, но легче не стало, и, понимая, что ненависть к человечеству до добра не доводит, Прохоров с полчаса тихо прокантовался в тачке. В драном кресле было тепло и влажно, как в навозной куче, о заднее стекло противно билась муха, а по "Шансону" лилось как раз в тему:
Бьюсь, как рыба,
А денег не надыбал...
"Ну не надыбал. - Тяжело вздохнув, Тормоз с неожиданной злостью выключил приемник. - Деньги, блин, бабки, хрусты, баксы... Где ж их, блин, срубить, да так, чтоб больше об этом не думать? Может, по башке дать кому?" Он хищно оскалился, представив, с каким наслаждением сделал бы это, и тут же скривился от отвращения к себе. "Ну и козел же ты, Серега Прохоров. Кому собрался по башке давать? Таким же ложкомойникам, как и сам? У кого зелень нашинкована, те видели тебя на херу - их хрен догонишь, а если и догонишь, то хрен возьмешь. Сами тебе рога отшибут. Может, лучше квартиру раздербанить, а комнату продать? - Засопев, он вытер о штаны вспотевшие ладони и, сплюнув в открытое стекло, удрученно покачал головой. - Это хрущевку-то сраную, в нашем гадюшнике? Да пока найдутся желающие, мать три раза помереть успеет. Суки, бляди, падлы!" Запустив двигатель, он резко тронулся с места и, чудом не задев бампером пятисотый "мере", на выезде был остановлен рыжеусым стражем:
- Что, ездить не умеем или жарко сегодня, развезло? А если что, кто бы отвечал? Как будем решать, полюбовно или ГАИ вызывать?
Глаза у охранника были хитрые, как у готовящегося нашкодить кота, и Прохоров нехорошо улыбнулся:
- Шлагбаум подымай, мурзик.
- Почему это мурзик? - Помрачнев, страж грозно распушил усы, а Тормоз, свирепея, пулей вылетел из тачки и, ухватив его за яблочко, с чувством прошептал:
- Потому что замурзыкаю тебя сейчас, падла! Отшвырнув вымогателя в сторону, он дернул цепь шлагбаума и, забравшись в тачку, так врезал по газам, что "тройка" обиженно взревела глушителем: "0-х-х-х-р-р-р-ренел?"
"Сука, урод тряпошный. - Вихрем вывернувшись на Большой, Тормоз выжал из двигателя все соки, однако скоро остыл и уже у рынка скорость сбросил. - На фиг, тачка ничем не виновата". Со Съездовской он ушел налево - Господи упаси ехать через мост Лейтенанта Шмидта! - у Меншиковского дворца подобрал пассажира и, сразу подобрев, порулил по забитому транспортом городу к дому, - клиенту надо было к кинотеатру "Рубеж". Пока ехали, разговорились, и на прощание вместе с деньгами попутчик сунул Тормозу визитку:
- Все, молодой человек, под Богом ходим. Если что, звоните. - Подмигнул, пригладил кучерявые волосы и отчалил - благоухающий парфюмом, слегка пьяненький и весьма довольный жизнью. На визитке значилось: "Товарищество "УЖЕНЕБОЛИТ" при Центральном городском морге. Доктор Безенчук И. И., старший менеджер по перевозкам".
"X... тебе большой и толстый, обойдемся. - Серега сразу же вспомнил о матери и, скомкав приглашение на кладбище, внезапно разжал кулак. - Едрена вошь, а ведь верно, дельная мысля приходит опосля. Эврика!" Резко дав по газам, он развернулся и, сколько хватало двигателя, припустил к дому. На Партизана Германа голосовало сразу трое, все приличные, но Тормоз даже глазом не повел; остановившись лишь у родного подъезда, он бегом бросился по лестнице. Едва попав ключом в скважину, рывком распахнул дверь и, с ходу отдавив Рысику лапу, ринулся в свои апартаменты - где, где, где? Визитка отыскалась на подоконнике, среди рваных пятисотрублевок, бесполезных монет и красочных оберток от презервативов. Это был кусочек плотной бумаги с золотыми буквами на глянцевой поверхности: "Фирма "ЭВЕРЕСТ". Кузьма Ильич Морозов. Директор-учредитель". Та самая визитка от хмыря из "мерса", что отвалил за приятное зрелище сотню баксов. Денежки те уже тютю, а вот телефон, может, и пригодится.
- Отвали, рыжий, - Прохоров согнал взлетевшего к нему на плечо Рысика и, придвинувшись к аппарату, принялся набирать номер,- не мешай продаваться.
Процесс пошел, - длинные гудки прервались, что-то щелкнуло, и на другом конце линии зазвучал вязкий, словно патока, голос секретарши:
- Добрый день, фирма: "Эверест". Я вас слушаю.
- Мне бы Кузьму Ильича. - Тормоз оскалился в трубку и, пояснив, что беспокоит по личному делу, через минуту услышал знакомый баритон:
- Говорите.
Голос был запоминающийся - напористый, властный, беспощадный, как рык голодного льва, и Серега улыбаться перестал:
- Здрасьте, Кузьма Ильич. Мы встречались позавчерашней ночью. Если помните, вы мне подкинули сто баксов и оставили телефон.
- А, молодой человек из бежевых "Жигулей"? - Память у Морозова сработала мгновенно, и железа в голосе сразу поубавилось. - Как же, как же, черножопые чуть костями не обосрались. Надумали, значит?
- Обстоятельства. - Сквозь стену Тормоз услышал, как страшно застонал Прохоров-старший, и, вздрогнув, быстро прикрыл дверь. - Очень нужны деньги.
- Да, молодой человек, деньги вещь полезная. - Морозов неожиданно рассмеялся, но как-то зло, отрывисто, и, сразу же сделавшись серьезным, приказал: - Сегодня в девять тридцать вечера у клуба "Занзибар". На Петроградской. Если что, подождите.
В трубке раздались короткие гудки, а между тем крики за стеной слились в один утробный вой, полный ярости, боли и ненависти:
- Первый, я третий, первый, сука, я третий, где "вертушки"? Где, блядь, "вертушки"? Первый, у меня две роты "двухсотых", первый, сука, где "вертушки"? Первый...
"Эх, майор, майор, - не раздумывая, Тормоз вытащил "Московскую" и, нацедив с полстакана, убрал бутылку подальше, - опять у тебя крыша поехала". Не теряя времени, он выскочил в коридор и, по новой припечатав Рысикову лапу, распахнул дверь в отцовскую конуру.
- Батя, как ты там? Спрашивать тут было нечего.
- Первый, сука, пристрелю... "Вертушки"...- Прохоров-старший скорчился в углу и, обхватив голову руками, исходил жутким, пробирающим до костей криком. Что он видел сейчас своими выцветшими, вылезшими из орбит глазами? Заживо отрезанные головы двадцатилетних бойцов? Своего замполита, у которого душманы, привязав веревку к прямой кишке, выдернули внутренности? А может, видел он безглазое лицо первого, так и не обеспечившего тогда поддержку с воздуха? Кто знает...
- Давай, батя, пей. - Тормоз с силой прижал отца к полу и, влив водку в беззубый, вонючий рот, потащил родительское тело на кровать. - Сейчас полегчает.
- Понтапон вкалывай, понтапон.
Наконец судорога отпустила тело Прохорова-старшего, и, вытянувшись, он затих - с мокрым от слез лицом, на мокрых от мочи простынях.
"Жизнь наша бекова, - Серега прикрыл отца одеялом и, чувствуя в руках противную дрожь, поплелся на кухню,- нас ебут в хвост и в гриву, а нам - некого".
Не спеша сварил себе сосиски - американские, из индюшатины, но, едва надкусив, понял - впрок не пойдут, и, дав остыть, осчастливил ими Рысика:
- Давай, рыжий, привет тебе от дяди Сэма.
На часах было около четырех, на душе муторно, в голове пусто, и, забравшись к себе. Тормоз принялся размахивать ножом. Причем не массивным, снабженным упорами клинком, за который по головке не погладят, а чем попроще - перочинным. Хотя и тот в руках мастера режет с легкостью артерии и связки, рассекает мышцы и ампутирует пальцы. Вволю исчертив воздух восьмерками и петлями, Прохоров подвесил на веревке лист бумаги и, с чувством искромсав его, взялся за заточку.
Ох, не дураки были итальянцы, когда ввели в моду стилет - узкий кинжал с острым, словно иголка, клинком. В любую щель в доспехах пролезет, бьет наверняка, а следов практически никаких. Например, шило можно глубоко загнать человеку в ухо, и только трепанация определит причину смерти. Недаром женщины-ниндзя носили в волосах заколки-стилеты, а нынешние японские душегубы считают высшим пилотажем убийство спицей. Серега в Стране восходящего солнца не бывал, но и он относился с уважением к заточенному надфилю и не унялся, пока не превратил лист картона в натуральное решето. Потом Тормоз потянулся за мечом, хотя физкультура уже надоела и стало ясно, что он всеми силами старается убить время - до момента, когда следовало позвонить зеленоглазой амазонке. И волнует его отнюдь не судьба запаски.
"А что, я бы ей отдался". Серега вытащил из шкафа парадные, с эмблемой на самом видном месте, трусы, девственно белые носки и направился в ванную, - плевать, что вода холодная, главное - течет.
Ровно в шесть он уже накручивал телефонный диск, но ответом были лишь длинные гудки, - трубку никто не брал. Повезло только с третьего захода, около семи, причем он сразу же узнал голос вчерашней незнакомки - низкий, волнующий и насмешливый.
- Слушаю вас.
- Добрый вечер, я по поводу колеса. - Звучало это явно по-дурацки, и Прохорова передернуло - нашел с чего начать, мудак! Обычно, общаясь с телками, он неизменно блистал красноречием, а тут язык просто одеревенел - и двух слов не связать. - Мы с вами встречались вчера. - Тормоз сглотнул слюни и замолк, а на другом конце линии усмехнулись:
- А, спаситель девушек с набережной канала! Как же, как же. Ну что, за запаской заедете?
- Буду через полчаса. - Страшно обрадовавшись, Тормоз повесил трубку и, чувствуя волнение в душе и теле, принялся собираться.
Надел двубортный бежевый костюм, фирменные, купленные еще во Франции штиблеты и, повязав галстук цвета Рысикова хвоста, сделался похожим на рэкетира средней руки: мощный, шириною в дверь. По пути на Леню "Голенького" он сделал остановку у булочной, купил огромный, в желтых розах, торт и, оставшись совершенно без денег, скоро уже парковался у ничем не примечательного дома-"корабля" - рядом со знакомым белоснежно-нулевым "семаком".
Рванул дверь подъезда, вихрем взлетел по лестнице и, нежно приласкав звонок, стал в нетерпении переминаться с ноги на ногу.
- Привет, привет, - вчерашняя зеленоглазая красотка улыбнулась с порога и, чуть склонив голову, поманила Тормоза внутрь, - заходите.
Она, видимо, только что вышла из ванной - босая, с мокрой головой, в халате, однако и без макияжа смотрелась совсем неплохо.
- Вот, к чаю. - Захлопнув дверь, Прохоров протянул бисквитно-кремовую композицию и глупо улыбнулся. - Все девушки обожают сладкое.
- Вообще-то я дважды хаживала замуж, но тем не менее не откажусь.- Зеленоглазая взяла торт и, оставляя мокрые следы, пошлепала на кухню. - Вы как насчет окрошки?
- Насчет окрошки мы завсегда. - Тормоз не мог отвести глаз от ее икр, загорелых, округло-мускулистых, и щиколоток, породистых, тонких, он в который уже раз сглотнул слюну и, сбросив туфли, двинулся следом - в костюме, галстуке и снежно-белых носках.
На кухне чувствовались вкус, достаток и запах кофе. Здесь явно уважали чистоту и фирму "Панасоник": зеленый холодильник, печка, телевизор и прочая мелочь были родом из Японии. Еще Тормоза поразило обилие керамики и кактусов, от микроскопических, со спичку, до огромных, размером с арбуз, но, в конце концов, каждый сходит с ума по-своему.
Пока варились яйца, поговорили ни о чем - политика, скандалы, кризисы, когда же речь зашла об урожае, откуда-то из-за плиты прямо на стол ловко шмыгнула крыса. Сверкая умными глазенками, она застыла сусликом, уставившись на Тормоза,- только длинный розовый хвост чуть подрагивал.
- Даша, Дашенька. - Хозяйка тут же предложила ей кусочек сахару и, ухмыльнувшись, глянула на Прохорова. - В атомной войне, говорят, сдохнут все, кроме них. Самые живучие твари.
- Ну это как сказать, есть и живее всех живых. - Прохоров нехорошо оскалился. - Вожди, например, наши точно выживут, отсидятся в своих кремлевских бункерах...
Крыса тем временем, сожрав сахар, убралась восвояси, и разговор плавно перешел к проблемам СПИДа, маркам презервативов и вопросам сексуальной ориентации депутатского корпуса.
Наконец все было готово: яйца сварены, ветчина порезана, огурцы накрошены,- и, залив салат квасом, домашним, из финского концентрата, гость с хозяйкой принялись за еду.
- Вкусно.- Дохлебав, Прохоров поднялся и, движимый привычкой, опустил тарелку в мойку. - Высший класс, спасибо.
- Приятно слышать.- Волосы у крысозаводчицы уже высохли и лежали густыми каштановыми волнами.- Ну что, немного передохнем или прямо сейчас за торт возьмемся?
- Я бы с радостью, только, - глянув на часы, Серега помрачнел, - дело у меня, может, на час, может, на два, не знаю. Не поехать нельзя.
- Эка беда, решайте вопрос и назад, я все равно ложусь очень поздно, сова. - Зеленоглазая поднялась и взяла с холодильника ключи. - А торт лучше есть в компании...
Сунув ноги в шлепанцы, она подождала Прохорова и, как была, в легком халатике на голое тело, направилась к лифту. В тесной кабине на Тормоза нахлынул запах ее волос, горьковато-пьянящий, путающий мысли, ему вдруг нестерпимо захотелось взять эту женщину - прямо здесь, немедленно. Изнемогая от желания, он обильно вспотел, а лифт между тем остановился, и искусительница улыбнулась:
- Что, жарко?
Не дожидаясь ответа, она вышла на улицу и летящей походкой направилась к машине - стройная, гибкая, не замечающая косых посторонних взглядов. "Давай, гад, ложись. - Не в силах сладить с подкатившей эрекцией, Прохоров отстал и тащился следом, чувствуя, как парадные трусы превращаются в орудие пытки. - На хрен, лучше уж семейные".
Сняв тем временем "семерку" с охраны, хозяйка открыла багажник и кивнула подтянувшемуся Тормозу:
- Забирайте. - Ее глаза светились сознанием неотвратимости своих чар.
- Да это не мое. - При виде девственной резины, натянутой на блестящий диск, Прохоров забыл о проблемах с потенцией и удивленно приподнял бровь. - Мое было ржавое.
- И еще "винтом". - Зеленоглазая пожала плечами и, легко вытащив колесо из багажника, кинула его на асфальт. - В шиномонтажке его не взяли, никакое, говорят. Мне бы не хотелось, чтобы вы уехали на тот свет.
Пока она возилась, полы халата разошлись, и Тормоз заметил высоко на бедре татуировку - тарантула в натуральную величину.
"Дожил, блин, облагодетельствовали. - От жгучего стыда и ненависти к себе у него вдруг загорелись уши. - Телки уже держат за убогого, презенты дарят. Может, на содержание к кому податься? Найти богатую старуху... Говорят, перед смертью трахаются как никогда, думают, в последний раз..."
- Спасибо вам за заботу, перебьемся как-нибудь. - Серега сделался мрачен и, наверное, нырнул бы в тачку и отчалил с концами, если бы зеленоглазая не ухватила его за рукав:
- Слушай, давай на "ты". Меня Женей зовут, на греческом это значит "благородная", только это не так. Про торт не забудь.
Она включила на "семерке" охрану, улыбнулась и пошла к дому - легко, словно гриновская Бегущая по волнам.
"Ну и дела". Тормоз подождал, пока стройная фигурка в халате скроется за дверью подъезда, и, забросив дареное колесо в багажник - не оставлять же, в конце концов! - направился на Петроградскую.
Где находился этот чертов "Занзибар", он понятия не имел.

ГЛАВА 6

Язык до Киева доведет, а уж до какого-то там "Занзибара" и подавно. Проехав зоопарк. Тормоз принялся пытать прохожих и, взяв со второй попытки верный курс, ровно в половине десятого был на месте. Ну почти на месте, метрах в ста. Платить за парковку, прямо перед "Занзибаром", просторную, с фонариками на ограде, Сереге было натурально нечем, так что пришлось жаться к помойке. "Ладно, бедные не гордые. - Сплюнув, он навесил противоугонные вериги, спрятал под сиденье магнитолу и окунулся в духоту летнего вечера. - Ни хрена себе, однако. Красная площадь, зеленые елки..."
Заведение и вправду смотрелось достойно. Фасад переливался огнями, из дверей неслась музыка, а над входом зазывно изгибалась огромная неоновая дива - черная до синевы, крутобедро-высокогрудая и, судя по постановке ног, изнемогающая от страсти. Занзибар, одним словом, Занзибар...
Господин Морозов изволил быть около десяти. Еще издалека раздался вой сирен, резануло по глазам дальним светом, и, нарушив гармонию визгом тормозов, у самого входа замер "шестисотый", на этот раз перламутрово-белый. Хлопнули дверцы джипа поддержки, у выскочивших бугаев окаменели лица; и из "мерседеса" показался Морозов - строгий, но справедливый, как и подобает хозяину окружающего великолепия.
"Ну, бля, явление Христа народу". Плавно переместившись поближе. Тормоз поймал его взгляд и подобострастно шаркнул ножкой - мол, не соблаговолите ли признать, ваше сиятельство?
- А, ты. - Морозов на мгновение показал прокуренные зубы и, не останавливаясь, сделал знак рукой. - Степан Владимирович, человек по твоей части, присмотрись.
Не обращая больше на Серегу ни малейшего внимания, он исчез за зеркальными дверями.
Мордовороты-охранники убрались вместе с ним, джип с "мерседесом" отчалили на парковку, и у ступеней входа остались только двое - Тормоз и невысокий мужичок с лысиной во весь череп.
- Пойдем, парень.- Тронув Серегу за рукав, он посмотрел ему в глаза, свинцово, исподлобья, и легонько потянул за собой. - Шевелись, времени мало.
Сам он двигался неуловимо быстро - плавно, без малейшего усилия, будто стелился по земле. Как хищник, идущий по следу.
- Давай сюда. - В темпе миновав фасад, повернули за угол, и, притормозив у служебного входа, лысый забренчал ключами.- Заходи.
Кивнул вскочившему охраннику, сбежал вниз по лестнице и, промчавшись длинным, слабо освещенным коридором, взялся за дверную ручку:
- Ну что, зверье, как настрой?

Предыдущая страница 6 Следущая страница


Мария Семёнова

В нос шибануло потом, вонью носков, застоявшейся мочой, и Тормоз сразу понял, что попал в раздевалку, причем набитую под самую завязку.
- Настрой боевой. - В небольшом, с "шубой" на стенах каземате кучковалось с десяток бойцов. Одни, гоняя конечностями воздух, разминались, другие потихоньку работали на серии, третьи, отсиживая пятую точку, укрепляли медитацией бойцовский дух.
- Шире шаг. - Лысый пересек раздевалку и, толкнув железную дверь, поманил Тормоза за собой.- Заходи, закрой на задвижку.
Это была тренерская. Шкаф, диван, сейф, на столе телефон, по которому, придерживая трубку плечом, беседовал амбалистый мужик. Стены комнаты вместо обоев были оклеены портретами разнообразных членов - Политбюро, Госдумы, всевозможных партий. Членов объединяло одно: глаза их на плакатах были напрочь изрезаны, придавая портретам сходство с зомби. Пахло здесь чуть лучше, чем в раздевалке.
- Добрый вечер, Степан Владимирович. - Сразу замолчав, амбал повесил трубку и, поднявшись, едва не чиркнул черепом по потолку. - Лютый своих уже привел, можно начинать.
- Лады. - Лысый протянул ему руку и свирепо покосился на Тормоза.- Слушай, парень, говорю только раз. - Он неожиданно прищурился и метнул бритву в глаз экс-премьеру. - Запомни, ты никто и звать тебя никак. Дышать будешь, как я скажу, а иначе никак не будешь. - Он на мгновение замолчал и, осчастливив лезвием отца перестройки, сплюнул прямо на пол. - Принцип здесь один: входит, кто хочет, выходит, кто может. Для начала стравим тебя с таким же лохом, а там видно будет.
С отвращением скользнув глазами по Серегиному галстуку, он оценил парижские штиблеты и перевел взгляд на амбала:
- Димон, окаблучь его. Сорок пятый.
- Грибка у тебя нет? - Тот мрачно глянул на Прохорова и, швырнув ему под ноги высокие, со шнуровкой, говнодавы, кинул сверху нестиранные треники. - Разминайся, дрочи жопу кактусом. Усек?
- Врубился, не дурак. - Насчет спартанской обстановки и грубости в быту Тормоз все понимал правильно - комфорт расслабляет. А боец должен быть голодным, холодным и вонючим,- для победы важна не столько сила, сколько злость на весь белый свет.
Подхватив с пола гады со штанами, он открыл засов и, шагнув в раздевалку, огляделся в поисках свободного стула. Свободным оказался лишь один, и то условно, - на нем лежал черный пояс мастера второго дана. Стиль кекусин-каратэ. Видать, его хозяин был круче дона Корлеоие - тот требовал всегда отдельный стул для своей шляпы.
- Кушак твой? - На крутизну Тормозу было насрать, и, заняв плацкарту, он швырнул пояс сразу обозначившемуся крепышу. - Надень, а то штаны потеряешь.
- Ки-и-и-и, - тот много разговаривать не стал и, зажав свою гордость а руке, с ходу щелкнул ею как бичом,- й-а-а-а!
Пояс черной мамбой метнулся Прохорову в глаз, но он увернулся, с трудом, так что ухо обожгло дикой болью, и уже собрался было показать себя, но не успел.
- Самурай, на выход. - Дверь тренерской открылась, и Дима-бык шагнул к распоясавшемуся каратэке.- Пошли.
"Ладно, пидор, коснется". Прохоров глянул обидчику вслед и, пристроив свою одежду, принялся снаряжаться, - бедные, бедные снежно-белые носки! Говнодавы пришлись точно впору - у Лысого был глаз - алмаз, а вот треники оказались малы, и, разорвав их по шву, дабы не уподобляться плохому танцору, Тормоз принялся разминаться. Внимания на него никто не обращал, - делить пока было нечего. Он уже успел разогреться, поработать на координацию и потянуть все жилы, когда дверь открылась и в сопровождении быка явился Самурай - лоснящийся от пота, с ободранной скулой, но торжествующий, словно римский триумфатор. "Что ты дыбишься, как параша, сволочь". Расслабляясь, Тормоз начал подбираться к врагу, чтобы вдарить наверняка, но дверь тренерской опять открылась, и в раздевалку высунулся Лысый:
- Димон, запускай салапета.
- Пошли. - Амбал подтолкнул Тормоза к выходу и уже в коридоре участливо похлопал по спине. - Ты, парень, не ссы. Если что, убить тебя не дадим, брандспойт у нас что надо.
"В жопу себе его засунь и поверни по часовой стрелке. - Внутренне скрежетнув зубами. Тормоз благодарно улыбнулся. - На хрен мне твоя забота, лучше бы денег дал".
Поднялись по ступеням, миновали предбанник, и, шагнув в открывшийся проход, Серега присвистнул - как в зоопарке, блин! Он оказался в просторной железной клетке, установленной на высоком подиуме. По другую сторону прутьев за красиво сервированными столиками сыто рыгала почтеннейшая публика. На Тормоза никто не обращал ни малейшего внимания. А чего обращать-то - никому не известный шкаф в рваных штанах, номер его шестнадцатый. Если кто и смотрел на Прохорова с интересом, так это мужичок с брандспойтом. Он занимал пост на крыше клетки и был готов в случае чего пустить струю - охладить не в меру разгорячившихся бойцов.
Тормоза уже ждали: в углу напротив переминался ужасно мускулистый, прямо с конкурса бодибилдеров, мен и, глядя исподлобья, поигрывал грудными мышцами.
- Давай, парень, сломай ему нос. - Димон захлопнул решетчатую дверь, Серега, сорвав дистанцию, проверил неприятеля на вшивость, и началось. Вернее, очень быстро кончилось. Был культурист красив и отважен, а уж силен-то - пахать можно. Ему бы, сердечному, в грузчики податься или в женском клубе стриптиз изображать, так ведь нет, ввязался в драку. А с опущенными руками, расставленными ногами и высоко поднятым подбородком не дерутся. Тем более за деньги. Обманув противника финтом. Тормоз въехал говнодавом в беззащитный пах и, только культуриста скрючило, мощно, сколько было силы в ногах, угостил его апперкотом в нос.
- Ого! - Почтеннейшая публика подавилась зернистой, потерпевшего, даже не пытаясь откачать, в темпе выволокли, а Прохоров, выбравшись из клетки, бодро отрапортовал:
- По просьбе трудящихся нос неприятеля сломан.
- Ну ты даешь, парень. - Быкообразный помотал башкой и уважительно хмыкнул. - За шесть, секунд вынес его, такого у нас еще не было.
Когда вернулись в раздевалку, он сразу же исчез за дверью тренерской, а Тормоз обнаружил, что все вернулось на круги своя. Вернее, вернулся черный пояс, вползший гадюкой на освободившийся стул, - костюм Серегин кучей был свален в угол.
- Ты еще жив, сынок? - Хозяин пояса поднялся на ноги, видимо готовясь к активной обороне, только Тормосразу в драку не полез.
- Ой, плохо мне. - Он вдруг согнулся пополам и, прижимая руки к животу, принялся давиться воздухом. - Солитер проснулся, наверх лезет. Ой, швы расходятся, ой, каменв стронулся, осколок попал в русло...
Валяя дурака, изображая рвотные позывы, он осторожно приближался к врагу и, оказавшись на дистанции удара, начал медленно оседать на землю - скорчившийся, жалкий и беспомощный.
- Э, не вздумай блевать. - Оторопевший Самурай сразу же забыл о конфронтации и, не понимая, как себя вести, с отвращением прищурился.- Ну ты и говно, мать твою...
Знающие говорят: если враг считает тебя дерьмом, ты уже наполовину победил. Мудрость эта с подачи Прохорова дала обильные всходы, пышно расцвела и буйно заколосилась. Мгновение, и его рука с силой врезалась обидчику в пах - удар, захват, рывок, сразу же атака на неприятельское колено - носком говнодава, так, что кости ломаются, а связки рвутся, и наконец кульминация - стремительная подсечка, от которой враг валится всем телом на затылок.
- Стоять! - На шум чертом выскочил Димон, с ходу оценив ситуацию, он потащил Прохорова в тренерскую. - Ты что же творишь, паскуда? - Силой усадив Серегу в кресло, он удрученно поглядел на Лысого: - Самурая вырубил, наглухо.
- Ладно, проследи, чтобы не откинулся. - Тот задумчиво уставился в пол и, едва амбал скрылся за дверью, поднял взгляд на Тормоза. - Тебя как зовут-то, парень?
- Серегой. - Прохоров вдруг увидел, что глаза собеседника точь-в-точь как у киборга-убийцы из какого-то боевика - пустые, пронизывающе-бездушные, и в животе у него стало неуютно. - Сергей Иванович Прохоров.
- Значит, Серега. Сережа - серишь лежа.- Лысый неожиданно оскалился до того зло, что смотреть на него стало страшно. - Точно, засранец ты редкий. Насрал мне так, что и лопатой не разгрести.
Внезапно он сорвал дистанцию и, неуловимо быстро двинув Тормоза под дых, крепко ухватил его за ухо:
- Вот и мне ты так же врезал, пидор, только ниже пояса.
Это был удар мастера - точно в солнечное, строго дозированный, чтобы наказать, а не вырубить, как раз в то время, когда Серега делал вдох.
- Ух-х-х... - Задыхаясь, Прохоров согнулся, а Лысый с силой принялся драть его за ухо, уже подраненное кушаком Самурая.
- Здесь дерутся только за деньги, понял?
- Понял я, понял. - Переведя наконец дух, Тормоз вырвался из цепких пальцев, и в это время вернулся Димон, мрачный, словно грозовая туча:
- Самурай, блин, никакой. Яйца квадратные, мениск - в лепешку, и блюет - как пить дать сотрясение. - Он сплюнул и с ненавистью уставился на Тормоза. - Опустил ты нас на деньги, паскуда! Кого теперь с Глотом ставить? Сплошная головная боль!
- Как это - кого? - Лысый насмешливо повел рыжей бровью и посмотрел на Прохорова. - А Сергей Иванович на что? У нас ведь как в боях за родину, проштрафился - искупай кровью.
Не договорив, он вдруг нахмурился и начал жать на кнопки телефона:
- Кузьма Ильич, у нас тут Самураю плохо стало, что-то бледный лежит. Может, проведем эксперимент, стравим с Глотом новенького? И я говорю, парень хороший, ну а если что - конечно, будет отрабатывать, такая, значит, судьба. Есть, понял. - Он замолчал и, выдержав паузу, вплотную придвинулся к Тормозу. - Значит, так, парень множишь Глота на ноль - получаешь штуку баксов плюс благодарность от общественности. Ложишься под него - лечение за наш счет и отрабатываешь двадцать пять кусков на мелочевке. Что скажешь, Сережа - серишь лежа?
- Поссать бы. - Держась за вспухшее, цвета помидора ухо, Прохоров направился в сортир, посмотрел, как кантовали на носилки Самурая, и вопреки пословице расположился на двух стульях сразу. Возражать никто не стал...
Было уже около полуночи, когда Димон повея его на битву с Глотом. Всю дорогу до вольера, гад, молчал, а когда прошли предбанник, гулко хлопнул Прохорова по спине:
- Давай, сделай из него урода. И в партер парень, не лезь,- у Глота бронза на Европе по дзюдо.
Подбодрил, паразит, поднял, можно сказать, боевой дух! "Хрен вам, у нас яйца тоже бронзовые". Тормоз шагнул в клетку и, захлопнув дверь, осмотрелся. Публика была уже на взводе, - блестели глаза и бриллианты, краснели щеки и зеленели баксы, а из угла какая-то пьяная задрыга истерично визжала:
- Драный! Драного хочу!
Едрена вошь, ведь это его. Тормоза, поклонница! Только почему Драный? Из-за разорванных по шву штанов? Прохоров машинально дотронулся до промежности, а в это время послышался шум, толпа дрогнула, и в клетку заявился Глот собственной персоной. Крепенький такой мужичок, мускулистый.
Ростом с Тормоза, но поширше в плечах, с короткой бычьей шеей и при всем том рыжешерстый, будто поднявшийся на дыбы кабан. Только клыков не хватает. Настоящий боец, не то что давешний культурист малахольный. Двигался Глот грамотно, руки держал высоко, подбородок низко и поначалу на рожон не лез - сразу понял, что Тормоз не подарок. Очень даже правильно понял. Вскрикнув, Прохоров саданул его ногой в живот, в темпе продолжил "двойкой" в голову и стремительно провел коронку - дробящий лоукик в колено. Однако старался зря. Пресс у Глота был словно каменный, удары прошли вскользь - подбитый глаз стоит немного,- и, без труда убрав ногу, противник ею же приласкал Серегу по лицу - хлестко, внешним ребром говнодава. Попал, гад, прямо в то место, где кривился в десне зуб мудрости, - ума от него никакого, а вот щеку пропорол в лучшем виде. "Ладно, сволочь". В голове у Тормоза загудело, рот наполнился кровью, и, яростно бросившись вперед, чтобы вырвать у Глота глотку, он с ходу напоролся на встречный удар. Острым краем подошвы по ребрам.
Правы древние, гнев - это худший учитель. Скрючившись от боли, Серега опустился на колени, инстинктивно закрылся от атаки в челюсть и, получив пинок в грудь, с грохотом опрокинулся на спину, только загудели доски подиума.
- Давай, убей его, вышиби ему мозги! - Почтеннейшая публика решила, что дело близится к концу. Возликовав, шумно радовались те, кто поставил на Глота, кто-то, начхав на ристалище, угощался водочкой под балычок, а из угла уже слышались даже не вопли, а пламенный зов набравшейся женской души:
- Драный! Драного хочу!
Но Прохорову было не до баб. Сверху навалился Глот и, страшно матерясь, старался то свернуть ему челюсть, то раздробить кости носа, а то и просто придушить. Из его пасти воняло гнилью, в ноздрях рыжела склизкая поросль, а в глазах, прищуренных, налитых кровью, читалось лишь одно - дикое желание убить. "Сука! - Прохоров вдруг с ненавистью плюнул в них - всей скопившейся во рту кровью - и резко рванул врага за яйца. - Без них обойдешься!"
Глот на мгновение замер и, тут же получив удар в межключичную ямку, захрипел от ярости и боли. Не теряя времени, Тормоз осчастливил его "клювом" в глаз, развернул пальцы в ране и, выбравшись из-под зловонной туши, одним движением поднялся на ноги. Его переполняла ярость, холодная, неукротимая. В голове яснело, дыхание успокоилось, и, несмотря на боль в ребрах и в разбитом носу, он вдруг отчетливо понял, что никуда противник от него не денется. Наверное, то же чувствует хищник, глядя на трепыхающуюся жертву, - пусть мечется, пусть воет истошно, все равно будет съедена. Потому как обречена изначально.
Под дикий рев толпы между тем поднялся и Глот. Выглядел он неважно - давился слюной, хрипел, а из-под прижатой к глазу ладони сочилась по щеке грязная слизь.
"Получай, Кутузов!" Не давая врагу ни шанса, Тормоз въехал ему говнодавом в пах, сблизился на дистанцию клинча и принялся работать "по диагонали" - правое колено, левый локоть. Разножка и наоборот - правый локоть, левое колено. "Ты это куда? - Как только Глот стал оседать, он придержал его за уши и приложился головой в лицо. - Подожди, милок, еще не все". Хватило одного раза - ударом лобной кости можно разбить двухдюймовую доску.
- Струю! - Чей-то бешеный крик заглушил стоны Глота, мужичок наверху крутанул вентиль, и сейчас же водяная палица сбила Прохорова с ног, с силой приложив о ржавые прутья.
- О-о-о! - Восхищенно вздохнула почтеннейшая публика, а из клетки двое молодцов уже тащили прочь бесчувственное тело. Кровь Глота розовой дорожкой растекалась по мокрым доскам.
- За паскуду извиняюсь. - Хмыкнув, бык Димон помог Сереге встать и, сунув ему в нос тампоны, а в руку - медную, для профилактики фин-галов, чушку, присвистнул. - А ведь и вправду сделал чучело из Глота, теперь не скоро оклемается.
- Угу, не скоро. - Прохоров кивнул и как во сне двинулся следом за амбалом, - ноги плохо слушались его. Адреналин сгорел, ярость ушла, и единственное, что он чувствовал сейчас, была боль да какая-то потерянность в душе, будто в мороз провалился в яму с парным дерьмом. Тепло, но вонюче.
В раздевалке он сразу сунул голову под кран, но вода оказалась желтой и теплой, на вкус напоминающей мочу. "Если в кране есть вода..." Сморщившись, Прохоров сплюнул, а Димон уже тащил его в тренерскую - пред мутные очи лысого главкома.
- Покажи.- Тот мрачно осмотрел Серегины ребра, заставил через силу открыть рот и неожиданно, первый раз за все время, улыбнулся. - Ерунда. Молодец, Сергей Иванович, выжил.
- Угу. - Вытащив набухшие тампоны, Прохоров потрогал нос и попытался шмыгнуть им. - Выжил.
Ему конкретно хотелось под душ: мокрые штаны липли к телу, пот, высохнув, превратился в коросту, и кожа противно зудела. А еще ему хотелось убраться подальше, чтобы ни глаз этих пустых, ни вони парашной...
- Как насчет денег? - Вдохнув наконец носом, Тормоз яростно почесался и даже не заметил, как распахнулась дверь и пожаловал господин Морозов. Суперменом - в смокинге, благоухающий парфюмом, в окружении своих мордоворотов.
- Ну молодец. - Не глядя на присутствующих, он поманил Прохорова и достал из кармана баксы. - Налогом не облагаются. - Разложил зелень веером на столе и сразу же повернулся к Лысому: - Степан Владимирович, озадачься насчет завтра, пока наш друг в хорошей форме.
- Мне завтра никак. - Прохоров лениво сбил доллары в пачку и, не считая, зажал в кулаке. - Дело у меня намечается. Мать болеет, деньги нужны.
- Штука баксов за вечер тебя не устраивает? - Морозов с интересом, будто впервые увидел, посмотрел на Серегу, и тот утвердительно кивнул:
- Конечно, так мне вопрос не решить. Нужно тысяч двадцать, сразу.
- Значит, тысяч двадцать сразу? - Морозов нехорошо усмехнулся, и в его голосе появился металл. - Не слишком ли круто для начала? По Сеньке ли шапка? - Однако, переглянувшись с Лысым, он вдруг смягчился. - Ну ладно. Завтра напишем бумагу, оговорим условия и проценты. Будут тебе двадцать тонн, только запомни, - Морозов придвинулся к Сереге и улыбнулся по-настоящему страшно, - должок отрабатывать придется. По полной программе. Ясно?
- Яснее некуда. - Прохоров почесал зудевшую спину и, попрощавшись, двинулся в раздевалку. Коллеги по искусству вышибания мозгов косились на него с завистью везет же гадам!
Да только чем выше взлетишь, тем больнее приземляться. Косились все, кроме одного, получившего в бою нокаут. Тот блевал желчью у унитаза.
Пребывание в углу Серегиному костюму на пользу не пошло. Особенно досталось штанам - прямо как из жопы, а на ширинке подозрительные пятна, наводящие на мысль о любви в положении стоя. Да и сам Серега выглядел не очень: ухо как у Козодоева из "Бриллиантовой руки", нос перекошен на сторону, а под глазом бланш в пол-лица. Никакая, к чертям, терапия не поможет! Плюс запах пота, засохшей грязи и невысморканной крови. Словом, если верить глупости, что мужчина должен отдавать козлом, то Прохоров тянул на супермена.
Когда он отчалил из "Занзибара", было уже половина второго ночи. Жутко хотелось пить, залезть под упругие струи душа, а главное - без приключений перемахнуть Неву, чтобы еще разок узреть тарантула на Женином бедре. Плевать, что рожа разбита, шрамы украшают мужчину. Вонюч и грязен? Ничего, пот не позор, смывается легко. Важно, что женщина просит и ждет. Ночью, конечно, торт лучше есть дуэтом.
"Предлог что надо". Без происшествий форсировав Неву, Тормоз сбросил скорость и в близлежащих "ночниках" попробовал слить баксы. Не тут-то было. Иметь с ним дело не пожелал решительно никто, и, плюнув на бздиловатых торгашей, он двинул на вокзал, поближе к трудовому народу. Натурально трудовому, - сутенеры искали, проститутки давали, а менты поганые бдели. В доле, конечно, но держались нейтрально и с достоинством. Светились огни таксярника, кто-то громко и матерно пел, а в воздухе бензиновая вонь мешалась с гарью шашлыков - не ахти каких, из всего, что шевелится.
- Возьму по двадцатке.- Хачик в ларьке и внимания не обратил на прохоровскую внешность, зато с пристрастием рассмотрел стобаксовую - похрустел, пошуршал и, разглядев на свет, отмусолил деревянные. - Мамой клянусь, к зиме вырастет до полтинника.
Серега о будущем не загадывал. Тут же, у киоска, опрокинув в себя коробку томатного сока, он ощутил, что жизнь прекрасна, приобрел шикарный, в двадцать

Предыдущая страница 7 Следущая страница


Магия успеха

пять стволов, букет роз и на крыльях страсти полетел по опустевшим улицам. Дважды от прилива чувств и мочи он делал остановки и, обильно орошая придорожные столбы, представлял себе Женю в постели - волнующую, страстную, с этим загадочным насекомым на упругом бедре. Однако уже в районе Автово на него накатила зевота, и он стал подумывать просто о постели, без всяких там татуированных баб с плотными ляжками. Положить гудящую голову на подушку, вытянуть усталые ноги и спать, спать, спать. И чтобы никто в ухо не сопел...
А не послать ли на хрен эту романтику? Тормоз совсем уж было намылился домой, но, представив Женины глаза, ее низкий, бархатный голос, вдруг почувствовал себя последним гадом: девушка не спит, томится, слюной над тортом истекает, а может и не только слюной, а тут такой облом!
Только переживал он напрасно.
- Что, бандитская пуля? - Женя критически осмотрела его со всех сторон и, потянув носом воздух, округлила глаза. - Тебя пытали?
Она отнюдь не выглядела томящейся в истоме: глаза в усмешке, челка в бигуди, на кухне хохот и веселенькая музыка - там шли диснеевские мультики про котов. Еще оттуда доносились ароматы кофе и свежевзрезанного шоколадно-бисквитного торта.
- Нет, поскользнулся на арбузной корке. - Тормоз вытащил из-за спины букет и неуклюже, словно веник, протянул хозяйке. - Шанхайский сюрприз.
Ему вдруг стало чертовски неловко: какого хрена он приперся среди ночи к едва знакомой телке? Сонный, с разбитой мордой, в обтрюханных штанах - а все туда же! Гребарь грозный, Бельмондо, Ален Делон херов!
- Ой, спасибо.- Женя прижала розы к полуголой груди и, глянув на Серегины носки, еще недавно девственно чистые, поманила его в ванную. - Вот тебе полотенце, вот мыло, гель, шампунь на полочке. В общем, будь как дома. Бельишко кинь в машину, только кнопочки не нажимай, я сама. - И, зарывшись носом в лепестки роз, она прикрыла за собою дверь.
"Ну ты у меня и повеселишься сегодня. - Обнаружив в кране горячую воду. Тормоз мгновенно разоблачился и, забравшись под душ, принялся с наслаждением намыливаться. - Я тебе покажу, блин, бандитскую пулю. Вот как засажу по самые волосатые..." Намывшись до покраснения членов, он яростно вытерся и, обмотавшись полотенцем, вышел из ванной - здоровый, как лось, с обширным кровоподтеком на мускулистом торсе. Пусть все видят, что ранен в честном бою, а то "бандитская пуля", "тебя пытали?". А хоть бы и пытали, - кремень, гранит, свирепый самец, каких нынче мало.
- С легким паром. - Женя с интересом взглянула на Серегины раны, включила электрочайник а потянулась к аптечке. - Ну что, йодную сеточку? - Она художественно разрисовала Прохорову бок, отрезала торта и потрепала пациента по плечу. - Жить будешь. Чай, кофе?
- Все равно. - Тормоз вдруг с горечью понял. что рот у него открывается с трудом - чайную ложку не пропихнуть, не говоря уж о ее содержимом. Выцедив без вкуса полчашки чаю, он выжидательно глянул на хозяйку. - Спасибо. Не пора ли на боковую?
- Иди, иди, раз натура требует. - Лукаво прищурившись, она повела гостя в спальню и ловко сдернула с кровати покрывало. - Ложись на бочок, вытяни ножки, разложи ушки по подушке, а я сейчас, постираю только. - Загадочно улыбнулась и, шлепнув Тормоза по полотенцу, направилась в ванную.
"Сам, блин, разберусь, где чего разложить". Прохоров размотал набедренную повязку и восхищенно покрутил головой - вот это сексодром! Тут таких дел наворотить можно! Постель и в самом деле будоражила чувства и давала обширную пищу для фантазии - трехспальная, из серии "Ленин с нами", с зеркалом в изголовье и водяным матрасом в основании. "Как подвеска, блин, на "шестисотом", мягко и упруго.- Серега испытал на ощупь арену предстоящих действий и, оставшись доволен, улегся наконец на белоснежные простыни. - Главное - поймать нужный ритм, а дальше понесет, как на волнах". Он вдруг почувствовал, что лежит на спине на поверхности моря, ласкового, теплого, как парное молоко, изумрудно-прозрачного. Волны нежно баюкали его - вверх-вниз, вверх-вниз, вверх-вниз. Затем из глубины вынырнул Рысик, со свежеразодранным ухом, почему-то совсем сухой. Он легко вскочил Тормозу на живот, и они принялись качаться вместе - раз-два-мырр, раз-два-мырр, раз-два... Потом кот куда-то исчез, а неподражаемый самец, грозный гребарь Серега Прохоров провалился в глубокий, безо всяких сновидений сон.
Разбудила его песня, - сработал таймер стереоцентра, и "панасоник" разразился во всю свою мощь:
Нас утро встречает прохладой...
"Чтоб тебя! - Словно укушенный в нежное место, Тормоз вскочил и, с ненавистью глянув на заморскую технику, проснулся окончательно. - Блин, двенадцать уже!" И тут Серега вспомнил перипетии прошедшей ночи. "Какой позор! - Он заскрипел зубами. - Какой стыд! Какие планы строил, самец недоделанный!"
- Женя, Женечка, ты где? - Ситуацию надо было немедленно исправлять, однако хозяйки дома Тормоз не нашел. Зато он обнаружил, что костюм его вычищен и выглажен, бельишко постирано, а поверх документов и баксов лежит записка: "Дорогой Сергей Иванович! Спасибо за волшебную ночь! В холодильнике томатный сок и кубики "Магги" - разведи себе бульон. Уходя, щелкни тумблером сигнализации и хлопни дверью. Соскучишься - заходи по-соседски".
Почерк у Жени был по-восточному витиеватым, но с крепким, мужским нажимом.

ГЛАВА 7

"Еврокласс" работал по принципу "утром деньги - вечером стулья", причем процесс был отлажен до тонкостей. Стоило только Прохорову оплатить предстоящее лечение, как к матери пожаловал диагност - вальяжный, с бородкой а-ля черт, на белом "форде-транзит", а уже к вечеру ее определили на новое место. В однокоечную палату с двумя окнами, телевизором, холодильником и свежими цветами в вазе. С приборами дистанционного контроля, кондиционером и персональным сортиром. Сестры приветливо улыбались, санитары никого не посылали на хрен, а лечащий врач держался с Прохоровым сочувственно-уважительно:
- Пожалуйте сюда, Сергей Иванович, все, что в наших силах, Сергей Иванович, причин для беспокойства нет, Сергей Иванович.
Как в голливудской мелодраме: да, сэр, нет, сэр, наше вам с кисточкой, сэр. Блин!
Было уже часов восемь, когда Прохоров отчалил из "Еврокласса" в родные пенаты. Вечер был тих и приятен, а главное - свободен: мордобоя сегодня не намечалось. Гуляли пары, желающих прокатиться было хоть отбавляй, но Тормоз теперь был гордый. После всех финансовых манипуляций у него оставалось еще долларов триста. По пути он купил жратвы для Рысика, дюжину трусов для родителя и, плотоядно ухмыльнувшись, упаковку классных, ребристо-усатых презеров для Жени. Представив вдруг ее улыбку, загадочно-лукавую, куда там Джоконде, он задумчиво почесал затылок: "Прямо Блок, блин, прекрасная незнакомка. Непонятная она, эта Женя, хрен проссышь. А ведь знакомы уже два дня..." И грозно сдвинул брови - хватит ходить вокруг да около, действовать пора.
Дома все было по-прежнему. Пахло блевотиной, в воздухе носились легионы мух, Рысик был голоден, а Прохоров-старший пьян. Тормоз вздохнул и, осчастливив животное печенью, а отца родного - исподним, принялся бороться с насекомыми. Начал, как всегда, издалека. Вытряхнул Рысиково дерьмо из балконных ящиков (в теплое время года зверь гадил исключительно на природе), не поленившись, сходил на улицу и, украв у детей пару ведер песка, основательно освежил кошачьи удобства - хватит надолго. Затем закрыл все двери, взял мухобойку и устроил цокотухам тридцать седьмой год. Рысик участия в военных действиях не принимал, обернувшись хвостом, он мирно почивал в кресле. Какие могут быть сражения после фунта телячьей печени!
Мухи наконец капитулировали, и, удовлетворенно оглядев поле боя, Серега. отправился под душ. Мылся, брился, пшикал на все места дезодорантом, однако, оглядев себя критически в зеркало, нахмурился - хорош! Тем не менее позвонил Жене и напросился по-соседски на чашку чая, - плевать, с лица воды не пить. Мужик, даже если чуть лучше черта, уже красавец. Главное - чтоб хрен стоял и деньги были, а пока - тьфу, тьфу, тьфу - имеется и то и другое...
К чаю он купил торт "Поморский", увесистый, как льдина, убить можно, коробку вишен в шоколаде и несколько самоуверенно бутылку "Амаретто", оригинального, с инструкцией по составлению коктейлей.
- Привет, Сергей Иванович. - Открыв дверь, Женя просияла, и на щеках ее обозначились ямочки. - Как дела?
Дела у Прохорова были так себе. Ребра болели, рот все еще открывался с трудом, а вчера вдобавок ему конкретно заехали по губе, отчего она стала как у зайца - рельефной и раздвоенной. Это не считая лилового бланша справа и подраненного уха слева. В общем, красавец ангорский...
- Нормально. - Серега протянул хозяйке торт, сверху взгромоздил коробку вишен и, подмигнув, покосился на бутылку. - Как?
- Весьма кстати. - Женя выдала гостю тапочки, совершенно новые, аккурат его размера, и потянула за собой на кухню. - Знакомься, это Виктория, подруга дней моих суровых.
Подруга была очень даже ничего: натуральная блондинка интеллигентной, очкастой наружности, пожалуй, чересчур изящная. Одета она была дорого и со вкусом, держалась дружески и делала вид, что не замечает прохоровских ран.
- Очень приятно, Сережа. Я Вика. - Она улыбнулась и в продолжение начатого разговора посмотрела на Женю. - И все-таки, как ни крути, а в Пикассо что-то есть, особенно периода кубизма. А вы, Сережа, какого мнения?
- Мне больше голубой нравится. - Смущенно кивнув. Тормоз открыл "Амаретто" и принялся разливать по рюмкам, - интеллигенция, блин, небось старая дева из профессорских дочек...
Сам он пить не стал, завтра снова в бой, а вот дамы отказываться и не подумали. Легко приговорили "Амаретто", запили чаем и, вспоминая "школьные годы чудесные", исполнили балладу про Му-му, очень мелодично, на два голоса. Затем выпили шампанского и спели про Му-му на бис, а когда опустела бутылка с "Ахтамаром", Вика уронила гитару и вытряхнула из сумочки "Данхилл":
- Странно, там бросаю, а здесь не могу. Мать мою за ногу...
Курила она с наслаждением, крепко затягиваясь, красиво держа сигарету вытянутыми пальцами, полуприкрыв глаза, элегантно выпускала вверх дым из породистых, четко очерченных ноздрей. Было очевидно, что ей глубоко плевать на то, о чем Минздрав предупреждает.
- А где это - там? - Проскучавший весь вечер Тормоз вяло отхлебнул чаю и заставил себя улыбнуться. - Ты, Вика, просто женщина-загадка. Фата-моргана настоящая...
- Где? - Та вдруг рассмеялась, громко, с неожиданной пьяной злостью, от ее манерной интеллигентности не осталось и следа. - В Чухонке, милый. Я там в профсоюзе состою. В блядском. - Глянув на поперхнувшегося Серегу, она глубоко затянулась, так что сигарета затрещала. - А ты говоришь, фата-моргана. Знаешь, есть такое слово старинное - "блядь"? Из всех матерных оно одно русское, раньше означало "неправда". Это я тебе как филолог говорю. А нынче смысл у него один - блядь, и все тут.
Сигарета наконец погасла, злость постепенно прошла, и, снова превратившись в красивую интеллигентную даму. Вика с вызовом уставилась на Тормоза:
- Ну что ты вылупился? Валютных шлюх, что ли, никогда не видел? На, посмотри. - Она рванулась из-за стола, но, не удержавшись, плюхнулась обратно на табуретку. - Да и что тут такого, в конце концов? Ну торгую телом. Все что-то продают: одни мозги, другие, - фыркнув, она покосилась на Серегино ухо, - кулаки, третьи - душу. Главное, чтобы финик красножопый, когда раком стоишь, деньги не спиздил...
- Давай-ка, мать, я тебе кофе сварю. - Разговоры эти Жене явно не нравились, и она резко поднялась из-за стола.- Ты свое носи с собой, оно не всем интересно.
- Жека, не будь сукой.- Вика вдруг обняла ее, уткнулась головой в живот и совершенно беззвучно, как в немом кино, разревелась. - Тебе хорошо говорить. А тут отхарят втроем да и кинут на бабки. Или попадется извращенец какой,- он себя членом резиновым трахает, а ты ему перед мордой голой жопой крути. И ведь не ламбаду, гад, требует, "калинку-малинку" ему подавай, такую мать...
Несмотря на экспрессию, ревела она вполне профессионально, не касаясь руками глаз, и потому, потеряв лицо, легко сохранила макияж.
В общем, вечер закончился так себе,- напоив Вику кофе, Женя вызвала ей такси, с грехом пополам свалила грязную посуду в мойку и, посмотрев на Тормоза, зевнула:
- Засыпаю после коньяка. Иди, котик, ложись, я сейчас, - и не слишко твердо направилась в ванную.
"А вот она, вот она, на хрену намотана. - Ощущая подъем во всех членах, Серега влетел в спальню, мигом скинул одежды и, зачем-то оглянувшись, сунул под подушку презервативы: - У меня не залежитесь". Выключил свет, улегся на водяной матрас и затаился в темноте, словно ягуар, поджидающий свою жертву. Наконец дверь ванной хлопнула, раздались легкие шаги, и в комнату скользнула Женя - с полотенцем на плече, благоухающая "Люксом", "Колгейтом" и "Ахтамаром". Она скинула халат, нырнула под одеяло и страшно удивилась, обнаружив прохоровские пальцы на самых своих интимных местах:
- Эй, Сергей Иванович, а где твой меч?
- Меч, говоришь? - Хмыкнув, Тормоз разжал объятия и с готовностью откинул одеяло: - Вот он, любуйся!
- Дурачок, ты не понял - Женины пальцы обхватили его мужскую гордость и превратились в упругое кольцо. - В средние века был такой обычай. Чтобы доказать силу своих чувств, рыцарь, возлежа с избранницей, клал посередине ложа меч и перелезть через него мог только с разрешения дамы. А нынче дама, - она зевнула и сильнее сжала пальцы, - пьяна, устала и хочет баиньки. Впрочем. так и быть, подсоблю по-соседски. - И, держа полотенце наготове, Женя принялась ритмично работать ручкой. Весьма умело, между прочим. А едва Прохоров кончил - мощно, обильно, правда, по-сиротски, в тряпочку, - она чмокнула его в щеку - бай-бай, касатик, - отвернулась к стенке и тут же заснула.
"Ни хрена себе телка. - Тормоз перевернулся на бок и, прикоснувшись задом к упругим и холодным на ощупь ягодицам соседки, тяжело вздохнул. - Выдрочила, как козла. Или извращенка, или лесбиянка. Впрочем, рука у нее набита как надо, может смело в колхоз дояркой". Мысли его начали путаться, потом их вообще не стало, и, всхрапывая разбитым носом, Прохоров заснул.
- Овсянка, сэр, - разбудил его энергичный голос Жени, Серега встрепенулся и, открыв глаза, зажмурился, - комната была залита солнечным светом.
У кровати стоял сервировочный столик, а на нем, помимо овсянки - Рысиковой, из "Ясна солнышка", - бутерброды, башня из оладий и яичница.
- Кушать подано, вставайте жрать. - Женя взгромоздила ему на колени поднос, аккуратно налила чаю и уселась в ногах, с отвращением косясь на завтрак. - Давай, дорогой, не стесняйся, у тебя была тяжелая ночь.
Выглядела она не очень, страдальчески морщась, держалась рукой за голову и цедила рассол из большого граненого стакана,- проклятие тебе, зеленый змий!

- Что, головка болит? - Тормоз осторожно выбрался из-под подноса и, потянувшись так, что хрустнули суставы, погладил Женю по плечу. - Ты б еще утку принесла. Мерси за заботу!
Сходил по нужде, помылся и, усевшись со страдалицей рядом, плотно навалился на яичницу,- на аппетит он никогда не жаловался, было бы чего.
Глазунья оказалась сыровата - сплошные сопли, бутерброды без масла, а оладьи отдавали содой, однако Прохоров довольно жмурился - очень, очень вкусно! Души прекрасные порывы необходимо ценить.
- Тронут.- Доев, он галантно поклонился и потащил поднос на кухню, но Женя бурно воспротивилась:
- Да ладно тебе, не такая уж я умирающая.
С рассола ей действительно полегчало, лицо порозовело, глаза ожили, ив них появилось прежнее загадочное выражение - этакая Мона Лиза с похмелья.
- Я рад за вас. - Заглянув в разрез ее халата, Тормоз сразу вспомнил ночные безумства и, засопев, принялся собираться. - Ты мои трусы не видала?
- А не выехать ли нам на природу? - вопросом на вопрос, как в Одессе, ответила Женя и, пока Серега соображал, потянулась к телефонной трубке. - Алло, Юля? Привет, как дела? Клиент пошел? Да, жарко. А воду дали? Вот уроды, они дождутся, что заведение прикроют. Слушай, у меня тут критический день, выручай, пожалуйста. А завтра я за тебя, всех приму на грудь. Договорились? Вот и ладненько. Ну о'кей, двигай попой дальше.
Вздохнув с облегчением, она повесила трубку и, увидев вытянувшуюся физиономию Тормоза, неожиданно громко, до слез, расхохоталась:
- Господи, какие мы серьезные! С кем связались! - Насмешливо склонив голову, она ткнула Прохорова кулаком в живот,- Что, никак западло общаться с падшими женщинами? Или, может, страшно? - Словно маленького, она погладила Се-регу по голове и, сняв халат, повернулась к шкафу. - Не переживай, проститутки из меня не получилось. Торгую тем, что осталось от Вагановского, несу прекрасное в массы. Тем, у кого масса за центнер. Есть центр такой оздоровительный, "Три толстяка", не слыхал?
- Бог миловал. - Прохоров вдруг почувствовал себя как на ринге, когда противник сильнее и опытнее. Как ни старайся, все равно получишь по морде. Может, вообще они с Женей в разных весовых категориях? Красива, умна, при деньгах. Ночью не дала, а утром тащит завтрак в постель, это с бодуна-то! Хрен ее поймешь. Да и нечего ломать голову, свинтить сейчас с концами, и все, телок, что ли, мало?
Вот именно, телок, - он посмотрел, как Женя надевает джинсы, по-мужски, стоя на одной ноге, и понял, что никуда он свинчивать не станет, тем более что и дел особых нет. Заруба начнется только вечером, к матери сегодня не пускают, а у Рысика печени - обожраться. Вжикнув молнией, Серега застегнул рубаху и непроизвольно обнял Женю за плечи:
- Поехали.
- Будешь рулевым. - Уже на улице она скользнула взглядом по "грехе" и соболезнующе вздохнула. - Давай-ка лучше на моей, отсюда парком до стоянки два шага.
Было жарко, однако чувствовалось, что лету скоро хана и пышное природы увяданье уже не за горами. Начинали желтеть клены, расцветали астры на клумбах, и в воздухе висел птичий гомон - пернатые, даешь берег турецкий! Млели на травке любители загара, энтузиасты предавались волейболу, а вдоль дорожек выстроились новенькие лавочки с выжженным во всю длину посланием: "Дорогому электорату от депутата Ландышева". На свежедареных скамейках вяло занимались петтингом вмазавшиеся акселераты.
Стоянка была полупустой, дежурная - злой как собака, а дежурная собака - Голодной, как тамбовский волк.
- Давай, - сняв "семерку" с охраны, Женя бросила Сереге ключи и по-ленински махнула рукой, - действуй.
Сама она устроилась на пассажирском кресле и, вздохнув, откинула голову на высокую спинку:
- Заявляю авторитетно, "Амаретто" и коньяк вещи трудно совместимые.
Тормоз разговора не поддержал. Погрев двигатель, он плавно убрался со стоянки и, привыкая к "семаку", двинулся по направлению на юго-запад - медленно и печально.
- Давай к Петродворцу. - Женя вытащила из бардачка пакетик "резиновых" конфет и сунула в рот оранжевого лягушонка. - Будешь?
- Не-а, не хочется. - Тормоз включил поворотник, перестроился в левый ряд и, вырулив на Санкт-Петербургский шлях, начал ближе знакомиться с машиной. По сравнению с "трехой" она казалась "мерседесом". Двигатель работал мягко, глушитель не ревел, маятниковый рычаг не скрипел жалобно на поворотах - тоска собачья, скука.
Миновали разбитый на песке парк Ильича, оставили позади потускневшее великолепие Стрельцы и, не доезжая Петродворца, ушли направо, к Коттеджу. Когда-то здесь была резиденция Николая Первого, названная в честь его

Предыдущая страница 8 Следущая страница


Мария Семёнова

августейшей супруги Александрией. Благоухали розы, Руинный мост не представлял еще собой руины, а песок на Золотом пляже имел действительно золотистый оттенок. Время и коммунисты сделали свое дело. Теперь вместо цветников зеленеет осока, в прудах дают концерты лягушки, а парк одичал и отдан на растерзание огородникам - всюду облезлые парники, грядки с картошкой и заборы с надписью "Осторожно: злая собака". Спасибо еще, сам Коттедж восстановили, немецкие спонсоры прослезились и выдали денег на реставрацию.
- Пойдем к заливу. - Женя вытряхнула из босоножки камешек и, закрыв машину, потянула Прохорова вниз, под горку. - Хорошо бы выкупаться.
Они миновали свежевырытую яму и, стараясь не испачкаться в глине, вышли на центральную аллею, еще не забывшую поступь венценосных особ. Грустно шелестели вековые кроны, пахло дымом и скошенной травой, а в воздухе разливался вой бензопилы, как бы возвещая: "Мы свой, мы новый мир построим..."
Наконец Серега с Женей вышли к узкой каменистой косе, далеко выдававшейся в залив и ранее, видимо, служившей причалом. Ее покрывали густые заросли камыша, и в зарослях этих жизнь кипела ключом. Волнующе звенели гитары, доносился запах шашлыков и раздавались звуки живого человеческого общения - от громкого мата до приглушенных девичьих стонов. Народ отдыхал, единился с природой.
- Пошли в дебри. - Смело шагнув в заросли, Женя двинулась узкой тропкой и вскоре привела Прохорова на самую оконечность косы, туда, где кончались камыши и начинались морские просторы. С Балтики тянуло свежестью, у далекого горизонта двигался игрушечный сухогруз, и, словно привет от него, тихо плескались волны о замшелые, склизкие камни.
- Красиво. - Женя сбросила босоножки и, попробовав воду, начала расстегивать блузку. - Купаться будешь?
- Нет уж, на фиг. - Прохоров глянул на мутную воду, затем на пьяненьких молодцов, расположившихся по соседству, и потрогал карман, где лежали деньги и документы.- Плавок нет, а трусы досуха не выжмешь. Я же не лебедь, чтобы жопу мочить.
- Правильно мыслишь. - Скинув джинсы. Женя расстегнула лифчик и стянула кружевные трусики. - Что естественно, то не безобразно.
И осторожно, чтобы не наступить на что-нибудь острое, медленно вошла в воду - загорелая, стройная, уверенная в своей неотразимости.
- Ну бля! - Молодцы по соседству оборвали песню и начали пожирать глазами бедра купальщицы. - Вот это класс!
А та тем временем погрузилась по пояс, вскрикнула и, окунувшись, лихо поплыла брассом - к далекому горизонту, только голова огненной хризантемой закачалась на волнах.
- Сергей Иванович, ты много потерял. - Нарезав по акватории круг. Женя выбралась на берег и, обсыхая на ветру, принялась выжимать волосы. - Нет в тебе морской романтики. - От нее пахло тиной, и кожа на животе сделалась гусиной - сплошь в пупырышках.
- Девушка, хотите водочки? - Один из соседей, длинный, тощий, с крестом на груди, вдруг поднялся на свои кривые и, пакостно улыбаясь, начал приближаться к Жене.- Давайте к нам, мы согреем.
- Юноша, хотите в морду? - Прохоров мгновенно сократил дистанцию, понизил центр тяжести. - Давайте к нам, мы сразу вышибем вам мозги. - И с грозным кличем крутанул "вертушку", так что подкованный ботинок чиркнул по шевелюре крестоносца. - Ложись, а то ебнет.
И странное дело, соседи сразу потеряли к Жене интерес, более того, отвернулись к фарватеру и дребезжащими голосами затянули про ясные синие глаза. Особенно старался крестоносец. Верно говорят, что битие определяет сознание, хотя до самого бития дело в этот раз и не дошло.
- Сергей Иванович, а ведь у тебя дурные наклонности. - Женя усмехнулась и, заколов волосы в хвост, начала одеваться. - А если бы попал?
- Так ведь не попал же. - Прохоров пожал плечами и, прищурившись, далеко сплюнул в воду. - А потом, Евгения Батьковна, ты тоже хороша. Такой стриптиз устроила, любо-дорого посмотреть. Вот мальчонка и засексовал, еще хорошо, что не пришлось его глушить по-настоящему.
- Господи, и ты туда же. - Женя застегнула джинсы и с укоризной покачала головой. - Обнаженное тело - это еще не стриптиз. Кто думает о сексе, глядя на "Данаю" Рембрандта или Венеру Милосскую? Только больные люди.
Посмотрев на соседей, она надела босоножки и не спеша двинулась по тропинке.
- Стриптиз, Сергей Иванович, это экспрессия, порыв, страстный призыв на языке тела - я хочу, я изнемогаю, я вся горю от желания... Слышал о невербальных сигналах? - Не дождавшись ответа, она улыбнулась Тормозу через плечо. - При непосредственном общении информация передается большей частью не словами, вербально, а мимикой, позой, движениями тела и воспринимается на уровне подсознания. Так что любовный танец действует не хуже афродизиака, особенно если это танец с раздеванием. А вообще-то стриптиз - это тяжелая работа в ночное время, правда неплохо оплачиваемая.
Выбравшись из камышей, они вышли на аллею и двинулись вдоль берега залива,- вечерело, на воде играли солнечные блики.
- Похоже, тема тебе близка.- Тормоз несовладал с руками и, остановившись, обнял Женю за талию.- А нельзя ли подробнее?
- Подробнее? - Она наклонила голову и, легко вывернувшись, пошла дальше. - Хочешь душевный стриптиз про стриптиз? Изволь, хотя это совсем не сексуально.
Волосы у нее уже высохли и пушились роскошным хвостом, формой и цветом напоминавшим лисий.
- Когда тебе уже двадцать пять и не осталось ничего, кроме привычки к красивой жизни, - Женя смотрела на далекий горизонт, и голос ее звучал как-то безразлично, - не до высоких материй. Кушать хочется. Французы говорят, у каждой женщины всегда есть что продать. А я вот не могла, дура, наверное, а скорее всего, гены виноваты, - у прадеда на родовом гербе было написано: "Честь не отнимет никто". Шляхетский гонор, одним словом. В общем, сижу я на своих двенадцати квадратных в коммуналке, толкаю за гроши физкультуру народу и думаю: хорошо бы под поезд, чтобы сразу и вдрызг, или спикировать с десятого, говорят, еще в полете сердце от страха разрывается. Ни друзей, ни денег, ни любви - ничего. Даже цепей не осталось, из ломбарда не выкупить. Мрак.
Она взглянула на Тормоза, и тот понимающе кивнул: как же, как же, знаем, путь наш во мраке.
- И вот, когда настал самый край, я случайно познакомилась с одной подругой, Анжелой звать. Крутая вся, лощеная и глаз с меня не сводит, ну, думаю, лесбиянок мне еще не хватало. Только Анжела не была розовой. Просто поставляла своему любовнику-греку девочек для стриптиза. Естественно, без всяких там контрактов и исключительно из России. Не потому, что мы самые красивые. - Она изобразила на лице страсть и так фривольно крутанула бедрами, что Прохоров споткнулся. - Нет, мы самые дешевые. Ну я и подумала, а что теряю-то? И началось - Афины, остров Корфу, клубы, кабаки. Стриптиз, одним словом. Поначалу работала на барной стойке - консумация, без стакана никак, танцую и думаю: свалюсь или нет? Греки народ отзывчивый - общаются, деньги суют, подарки, но цивильно, без эксцессов. Потом уже пообтерлась и попала в навороченный стриптиз-клуб, а там и отношение другое, да и заработки тоже. Нюансов масса. Взять хотя бы тейблданс, это когда лично тебя вызывают танцевать для конкретного клиента. Он сидит в кресле, ты раздвигаешь его ноги и начинаешь имитировать любовный акт, на колени к нему садишься, даешь разглядеть себя со всех сторон. Клиент дозревает, сует деньги и почти всегда зовет в номера - цена его уже не волнует.
- Еще бы. - Голос у Прохорова стал хриплым, он облизнул пересохшие губы. - А ты?
- Я? - Женя посмотрела на него как на маленького и недоуменно пожала плечами. - Беру деньги, говорю "до свиданья" и ухожу. Встречаться с мужчинами, а тем более с клиентами, нам запрещено. Если что и хозяин узнает, будут неприятности, да, собственно, и времени нет, работаешь и спишь, как ломовая лошадь, ну, может, на море иногда выберешься. А так живешь как монашка. - И, странно усмехнувшись, она поправилась: - Вернее, как в монастыре. Стриптизерки живут в комнате по двое. Потом в бундесе работала, едва не села на стакан: раскручиваешь клиента на дринк, он и тебе наливает, попробуй откажись. В Тель-Авиве три месяца не выходила из клуба, - страшно, местные арабки готовы глаза выцарапать, на куски разорвать, так ненавидят белых.
За разговором они уперлись в забор, отделяющий Петродворец от Александрии, и, развернувшись, вышли на пляж.
- Знаешь, шесть лет такой жизни мне многое дали. - Женя скинула босоножки и с удовольствием ступила на мокрый песок. - И даже не в плане денег, хотя это тоже важно. Я ни от кого не завишу, а главное - поняла, что лучше быть одной, чем с кем попало. Бесчувственный секс - та же мастуртбация. Так уж лучше мастурбация, от силиконового члена ни СПИДа не получишь, ни беременности, он всегда готов и никогда не гнется.
На песке оставались следы ее ног. Ступни у Жени были узкие, как у девочки-подростка.
"Накрылась половая жизнь. - Несколько поотстав, Прохоров энергично высморкался и далеко зафутболил консервную банку. - Связался с изврашенкой". Однако вслух негодовать постеснялся.
- Жень, а до стриптиза ты чем занималась, если не секрет?
- Не секрет, но говорить не хочется. Все, раздевание души закончено. - Она быстро присела на скамейку и, стряхнув песок, начала обуваться. - Что-то загулялись мы с тобой, Сережа, поехалй-ка к дому.
Она поднялась и вдруг резко отвернулась, но Прохоров успел заметить, как в ее глазах сверкнули слезы. Наверное, солнечный зайчик попал.
На обратном пути разговаривали мало. Женя молчала, все время смотрела в окно, на ее шее пульсировала голубая жилка. Прохоров рулил на автомате и думал о предстоящем мордобое - лениво, равнодушно, без эмоций, иначе нельзя, "сгоришь". Честно говоря, драться ему совсем не хотелось. Ему хотелось есть. А еще - все время быть рядом с Женей. Плевать, что извращенка, бреет волосы на теле и танцевала с голой жопой на родине Христа. Другой такой нет.
Но когда, уже. на стоянке, она взяла его за локоть:
- Пошли, Сергей Иваныч, рубанем охотничьих колбасок,- он проглотил слюну и отказался. Настоящий боец должен быть злым и голодным.

ГЛАВА 8

- Ну что, Сергей Иванович, настало время вправлять тебе мозги.- Лысый был босиком, в камуфляжном прикиде и чем-то напоминал вывалявшегося в грязи гнома. - А то в серьезной схватке их сразу вышибут.
- И размажут, - быкообразный Дима заржал и зачем-то показал себе на голову,- скребком не отскоблишь.
Он был с голым торсом, и поперек его жилистого тела шла штопаная строчка побелевших шрамов, - стреляли длинной очередью. Дело происходило в просторном, обшитом вагонкой зале, занимались в котором явно не аэробикой. Вдоль стен стояли тренажеры в виде манекенов самых разных конструкций, в центре находился ринг, а под потолком в направляющих висели деревянные щиты, украшенные мужскими силуэтами.
- Но вначале немного рекламы. - Лысый вдруг оскалился и, непонятно откуда вытащив нож, показал его Прохорову. - Знакомая штука?
- Смахивает на козуку. - Тот прищурился и пожал плечами. - Что-то похожее самураи для метания использовали. Им можно еще и резать...
- Бросать его действительно удобно. - Лысый перестал улыбаться и подошел к Тормозу поближе. - Что, Сергей Иванович, сможешь увернуться с пяти шагов?
А чтобы вопрос встал ребром, мастерски, "из-под юбки", метнул козуку в ближайший деревянный щит. Шагов за пятнадцать. Подошел к мишени, покачав, вытащил нож и, повернувшись, глянул на Серегу:
- Ну?
- Ладно, если что, присыпать будете сами. - Тормоз справился с мандражом и сделал непроницаемое лицо. - Попробую.
- Ну и дурак.- Лысый глянул на него с отвращением и снял со стены большой деревянный щит. - Есть смелость, а есть глупость. Смерти не бойся, но и жизнь цени, другой не будет.
Снарядил Прохорова и, подождав, пока тот закроется, отсчитал пять шагов:
- Лови.
Свистнув, нож промелькнул подобно молнии и, как ни старался Тормоз увернуться, твердо вонзился в край щита. Попробовали еще раз, еще - эффект тот же самый, - если бы не буковые доски, пробирающий до нутра.
- С реакцией у тебя хорошо, почти получилось. - Лысый одобрительно хмыкнул и вопросительно глянул на амбала: - Ну что, Димон, покажешь класс?
- Легко. - Согласно кивнув, тот зажмурился, странным образом сжал кулаки, и тут же с ним что-то произошло. Что именно, Прохоров не понял, только ощутил на уровне подсознания, что Димон стал смертельно опасен - как эфа или раненый лев. Теперь он был больше зверь, чем человек. А тот, встав в позицию, расслабился и, едва Лысый взмахнул рукой, сделал неуловимо быстрое движение, словно судорога прошла по его телу. Мгновение, и козука оказалась у него в руке, только свистнул рассекаемый воздух да кровь побежала из порезанного мизинца тонкой струйкой к запястью.
- Малехо не вышло. - Амбал пососал ранку и с мрачным видом вернул нож владельцу. - Старею, наверное, теряю форму.
- Йодом помажь. - Лысый вытер лезвие о сгиб локтя и мгновенным движением спрятал козуку. - А лучше поссы, приятное с полезным.- Усмехнулся и посмотрел на Тормоза: - Ну что, Сергей Иванович, завидно?
"Ни хрена себе, заловить перо с пяти шагов." Тот ощущал себя дерьмом, неуклюжим недоумком из начинающих и, тяжело вздохнув, насупился:
- Не завидно - непонятно. Чудеса какие-то.
- Так вот, объясняю, непонятливый ты наш. - Лысый по-турецки уселся на пол и знаком показал Сереге сделать то же самое. - Все дело в психике. Она, как и тело, также нуждается в тренировке. Человека ведь всему учить нужно, - от рождения он умеет только срать под себя да сосать материнское вымя. И основная цель психической подготовки - это преодоление страха. Вот взять хотя бы тебя. - Голос Лысого звучал равнодушно, словно речь шла не о Прохорове, а о чем-то малозначимом. - В глубине души ты боишься ножа, значит, неровно дышишь, напряжен и недостаточно быстр и, как следствие, умрешь от него. А вот он не ссыт,- Лысый указал на амбала, увлеченно молотившего манекены, - и потому останется жив. Вся разница между вами в том, что ты боишься смерти, а ему на нее насрать. Он воин, а ты физкультурник, спортсмен.
Совсем не обидно сказал, даже с горечью какой-то, ненадолго замолчал и добавил:
- Правда, спортсмен с задатками. Только в настоящем бою все равно погибнешь, - выживать надо учиться. Вот этим и займемся.
Он легко поднялся и подошел к тренажеру в виде манекена, который полагалось бить по ногам.
- Что такое человек? По большому счету это кукла, у которой есть тело и психика, состоящая из сознательного и бессознательного. Каждое мгновение через органы чувств, а также изнутри организма в его мозг поступает и перерабатывается информация. Это мышление. Причем, в отличие от сознания, оно имеется у животных и у дебилов. - Он усмехнулся и посмотрел на слушателя. - Кстати, тебе все понятно, Сергей Иванович? Может, повторить?
- Ну зачем же напрягаться, серое вещество пока справляется. - Прохоров отозвался в тон, и Лысый ухмыляться перестал.
- Мои поздравления. Так вот, в результате обработки информации нервная система выдает импульсы, управляющие всеми нашими движениями, действиями, поступками. Причем существует три вида мышления. Первое - это наглядно-действенное, основанное на манипулировании собственным телом, а также окружающими предметами. Затем идет наглядно-образное, зависящее от эмоционально-чувственного восприятия явлений вне и внутри организма, и, наконец, третье - абстрактно-логическое, основанное на отображении причинно-следственных связей. Понятно, что в бою пользы от него никакой, задумаешься в драке о последствиях - получишь по голове.
Амбал тем временем оторвался от манекенов и принялся катать по полу здоровенный, как в боулинге, деревянный шар. Причем не просто катать, а еще и попадать в него ножом-"бабочкой". Когда отточенная сталь втыкалась в пол, он переживал и виновато оглядывался.
- Теперь слушай внимательно. - Лысый проследил за полетом "бабочки" и вздохнул. - Ты, может, даже сам видел - мозг состоит из двух полушарий. Функция правого - оперирование образами, координация движений, распознавание цвета, формы, то есть оно отвечает за первые два вида мышления. При этом оно обрабатывает информацию в режиме текущего времени и отражает все свойства объектов восприятия в их целостности. Левое же полушарие отвечает за абстрактно-логическое мышление и работает в прерывистом поэтапном режиме. Понятно хоть, зачем я все это рассказываю?
Он с надеждой посмотрел на Прохорова, и тот надежде пропасть не дал:
- Наверное, левое полушарие в бою не нужно.
- Верно. - Лысый кивнул. - И существует эффективная методика по торможению деятельности левого полушария и усилению функций правого. Это дает бойцу огромные возможности: рамки ощущения времени как бы раздвигаются, и внешне это выражается в ускорении ответных реакций тела, снижается болевой порог, появляется удивительное бесстрашие. Однако этого мало, в бою еще требуется автоматизм движений. Человек ведь биоробот, и память тела запускает только те двигательные схемы, которые заложены в подсознании. А чтобы загнать их туда, требуется многократное повторение каждого приема. То есть автоматизм в бою требует наработки определенных матриц движения. Правда, с этим у тебя все в порядке. Важно также поместить в подсознание чувство безразличия к смерти, готовность к встрече с ней, чтобы стать полностью независимым от инстинкта самосохранения. Если этого нет, начнешь цепляться за жизнь и погибнешь.
Складно вещал Лысый, видно, говаривал все это не впервой. Казалось, на плечах у него серебрятся три большие звезды, а дело происходит в балашихинской школе КГБ: "Товарищи курсанты, тема нашего занятия..."
Однако ничего особо нового для себя Прохоров не извлек. В свое время он наслушался всякого - начиная со сказок о кодексе чести, являвшем собой основу "пути воина", и кончая байками о бородатых старперах, при посредстве энергии ци якобы ломавших тигриные спины. Ах, энергия ци! Прохоров когда-то пробовал гонять ее по "малому кругу" - толку никакого, только получил эффект "пылающей головы", вроде отходняка после нокаута. А что касаемо всяких там теорий, он даже слышал такую фигню, что у крутых бойцов в минуты опасности головной мозг отключается и всю информацию воспринимает спинной, эволюционно более древний. При этом скорость ее обработки существенно увеличивается, и соответственно увеличиваются шансы на выживание. А мозжечок при переключении мозгов служит вроде рубильника. Интересно, почему не жопа?..
Скоро Тормозу стало не до критических оценок. Вначале Лысый загнал его на тренажеры - отбарабанить десять раундов, затем взял в оборот амбал и, спаррингуя, надавал по шее, а потом просто стало интересно. Начались разговоры об эмпатии - методе ролевого поведения. С древнейших времен существуют психотехники, помогающие воинам впадать в боевой транс и благодаря единству духа и тела выживать и побеждать в кровопролитных битвах. Примеров тому в истории не счесть - берсерки, ниндзя, самураи, рыцари, адепты звериных стилей ушу. Казалось бы, все очень просто: надо выбрать образ для подражания и, воплотившись, вести сражение как бы от его лица. Это может быть великий мастер, мифический герой или хищный зверь, главное - чтобы меч поострей, зубы подлинней и никаких компромиссов, - кровь рекой, пленных не берем. Благодаря вхождению в такое состояние становится возможным анализировать ход боя, оценивать происходящее, управлять своими действиями как бы со стороны. То есть можно на какое-то время стать психически тем, чью роль играешь. В результате экран сознания меркнет и поведением-начинает управлять подсознание - помещенный туда

Предыдущая страница 9 Следущая страница


Магия успеха

в качестве эталона образ идеального бойца.
- То есть представь, Сергей Иванович, - Лысый, похоже, оседлал любимого конька, - у тебя никаких эмоций, ни страха, ни мыслей. Ты бьешься на автопилоте, психологически и поведенчески ты другое существо, и единственное чувство в твоей душе - это ярость, холодная, сокрушающая, не знающая удержу и пощады. Как хорошо поэт сказал: "Есть упоение в бою..." - Глаза у него блестели, щеки раскраснелись, и всем своим видом он выражал зловещий восторг. - Ты свободен и счастлив, ты держишь в руках жизнь врага! Можешь вонзить ему в горло нож и, глядя в глаза, провернуть сталь в ране. Можешь раздавить ему пах или раздробить висок, так что острый осколок кости перережет мозговую артерию...
"Маньяк, блин, в натуре. - Прохоров вдруг понял, что замочить человека Лысому как два пальца обоссать. - Настоящий полковник".

* * *

- Нет, кругом одно жулье. - Осаф Александрович Дубинин удрученно покачал головой и, отрезав кусок "Телячьей" колбасы, положил его на четвертушку пиццы. - А ведь на коробке написано: "с ветчиной". - Он впился зубами в кулинарный экспромт и принялся яростно жевать. - А где она, ветчина-то? Одно сухое пресное тесто, походная лепешка римских легионеров.
Он решил было сделать сюрприз - побаловать коллег свежайшей "пармезанской пиццей" - и теперь, давясь ею, явственно понимал, что всякая инициатива наказуема.
Пиновская сосредоточенно грызла морковку - сегодня у нее был разгрузочный день, - Плещеев же просто пил кофе и думал о своем. Он только что вернулся от начальства, где его угостили стандартным чекистским обедом: салат, борщ, битки с пюре и переслащенный компот из сухофруктов - под неприятный разговор о делах, дурно влияющий на процесс пищеварения.
- Может, лучше Филю и Степашку осчастливишь? - Плещеев наконец поставил чашку и соболезнующе глянул на Дубинина. - Как говаривал поэт, не люби, Осаф Александрович, кого попало и не ешь эту пиццу. Отдай ее собакам, а лучше врагам.
Чувствовалось, что настроение у него было так себе. На то имелись причины. Начальство выразило ему свое неудовольствие по поводу все еще здравствующего господина Морозова. Под конец показало рукой на небо и сказало:
- Не тяни кота за хвост, а то оторвут яйца. Не ему оторвут, тебе и мне.
Видимо, здорово кому-то там наверху Морозов встал поперек горла. Скорее всего забыл поделиться, жаба задушила.
- Значится, так, коллеги. - Плещеев нацедия себе соку и глянул поверх очков на Пиновскую. - Вернее, дражайшая коллега. Необходимо экстренно форсировать активные мероприятия по объекту "М". Промедление смерти подобно. Не сделаем - разгонят, а потом... Тра-та-та.- Необыкновенно фальшиво он напел мелодию похоронного марша. - Мы живы, пока мы нужны.
- Спасибо, что напомнил. А так мы не знали. - Пиновская невозмутимо плеснула себе "швепса" и, отпив, промокнула губы кружевным платком. - А что касаемо объекта "М", есть одна мысль. Двадцать третьего в двадцать два ноль ноль в клубе "Занзибар" состоится "Праздник тела". - Она строго глянула на воодушевившегося Дубинина и, элегантно привстав, потянулась к лежавшей на диване папке. - Так, читаю. "Внимание, дамы и господа!" Так, это мы уже знаем, "...состоится супершоу "Праздник тела", включающее состязания по борьбе без правил и эротический конкурс "У моей девочки есть одна маленькая штучка". Приглашаем к участию силачей и красавиц, отборочные туры с пятнадцатого сентября по вечерам в клубе "Занзибар". Относительно условий и призов звоните, звоните, звоните". Ну, мы не гордые, позвонили. - Марина Викторовна снова приложилась к "швепсу". - Для участия в отборочных состязаниях с красавиц дерут по сто баксов, с силачей по двести. Главные призы - "тойота" и "форд", не считая всяких там "индезитов", "панасоников" и "шарпов". Желающих наверняка будет достаточно.
- Эге, понял, - Плещеев вдруг встрепенулся и уважительно посмотрел на Марину Викторовну. - А на конкурсе красоты председателем жюри будет, конечно, объект "М". Кого из барышень обяжем, Аллу или, может быть, Катерину?
- Здесь, Сергей Петрович, не Англия, не стоит пропускать дам вперед. - Пиновская усмехнулась. - Это ведь эротический конкурс. Чтобы Катерина вышла в дезабилье к пьяным скотам? А паче чаяния и без него? Да конкурс красоты быстренько превратится в бой без правил, и она всех поубивает. Так что пусть уж наши орлы себя покажут, спецназ как-никак. Кефирыч один, например, чего стоит.
- Ну что ты, Марина Викторовна, ему нельзя. - Плещеев снял очки и рассмеялся.- Забыла, нам ведь только Морозов нужен, остальные пусть пока живут.

* * *

- Да, президент у них мужик.- Валя Новомосковских открыл дверцу "Свири" и с хрустальным, греющим душу звоном вытащил полудюжину "Балтики". - Левинскую отграхал, Хусейну дал по мозгам, и все достойно, с улыбочкой, с саксофоном в зубах. Гарант конституции, одним словом.
Они с Юрасиком торчали на кухне, куда их послала заведенная с утра Витя, и под разговоры о политике степенно глушили пиво.
Время было ни то ни се, для завтрака поздно, для обеда рано. Тетя Фира варила борщ по-украински, с толченым салом, чесноком и перцем; мадам Досталь, в расшитом гиацинтами халате, с неизменной беломориной в зубах, вальяжно помешивала в тазу персиковый конфитюр; Гриша же Борисов, не сломленный кризисом, приготовлял овощное ассорти - брюква, картошечка, морковь, - в простонародье именуемое хряпой. Отъявленный мошенник, блатной котяра Пантрик учил свое потомство жизни - личным примером, давая показательный урок, как уволочь полукопченый окорок "Пикантный". Неимоверно отъевшиеся к зиме, назойливо жужжали мухи, пахло чесноком, вареной брюквой и некачественно вымытыми удобствами.
- Зато нашему-то вроде опять поплохело. - Юрасик скорбно склонил голову и, чтобы хоть как-то утешиться, залпом выпил стакан. - Давеча выступал тут, по ящику, совсем никакой. С виду готовый жмур. Ты ведь знаешь, Валюха, я раньше в морге работал, так что глаз у меня алмаз, насмотрелся, слава Богу. А главное, брат, в другом. - Он отхлебнул еще полстакана, зажевал окороком, и на его лице отразились тревога и сомнение. - У нас ведь там как было: сгрузят жмура, и первым делом потрошить. Располосуют всего, ребра в стороны и через разрез под подбородком выгребают все, что есть, ну там язык, кишки, ливер. Затем башку долбят, вытряхивают мозги и всю эту требуху изучают - отчего, дескать, клиент копытами накрылся. Так я к чему все это говорю... - Он наклонился к Новомосковских и, икнув, продолжил свистящим шепотом: - Жмура-то потом зашивают, только мозги вместе с ливером в брюхо суют. А башку набивают чем попало, любым говном. Валюха, может, и у нашего-то тоже вместо мозгов чего другое, а?
- Вы что же это за гадость несете? - Мадам Досталь возмущенно взмахнула ложкой и плотнее запахнулась в халат. - Контрреволюция сплошная. Счастье ваше, что времена изменились.
- Что значит - времена изменились? - Гриша Борисов попробовал хряпу, обмер, но все-таки нашел в себе силы продолжить. - Мы, российские интеллигенты, во все времена смело резали правду-матку сатрапам и без колебаний шли на голгофу беззакония. А что касаемо президента, то здесь вы, Юра, выражаетесь некорректно. Он не живой труп, он клон, перед выборами делали в Японии по заказу международного, трижды прошу прощения, Эсфирь Самуиловна, сионистского движения. В периодике была информация.
- Ладно, про политику больше не буду. - Юрасик покосился в сторону мадам Досталь и миролюбиво помахал стаканом. - А может, на брудершафт лучше дернем? У нас водочка есть, если, к примеру, "Балтику" мочевой пузырь не приемлет, хорошая водочка, не паленая, "Столичная".
Гордо отвернувшись, Генриетта обдала его ядом молчания, только Юрасик ничуть не обиделся, - после дюжины пива его тянуло к живому человеческому общению.
- А знаешь, Валюха, за что меня из морга-то поперли? - Он потряс за плечо закемарившего было Новомосковских и вдруг, прослезившись, принялся кормить окороком Пантрика со всей его сворой. - Старушенцию к нам сгрузили одну, а при ней был внучок. Стриженый, крутой, из новых русских, и так прямо нам и говорит, дескать, если хотя бы фикса из бабулиной пасти пропадет, можете с работы не уходить, забивайте себе плацкарту, уделаю начисто. И денег на обиход покойной дает немерено. Посмотрели мы старой перечнице в рот, действительно, рыжья как в Ювелирторге. А тут еще одну бабулю подогнали, но уже без наворотов - совсем без зубов. Мы ей тоже бирку на ногу и активно начинаем к празднику готовиться. Новый год на дворе. А чтобы с похмела не утруждаться, надумали бабушек обиходить впрок - денек полежат в лучшем виде. Намыли их, намарафетили и аккурат под бой курантов уселись праздновать, спирта - залейся. Ну а второго с утра явились получатели, забрали бабку и повезли ее кремировать. Никакие совсем, пьянющие в умат. Мы тоже похмелились, водочки, огурчиков, капустки, глядь - беда. Взамен беззубой отдали ту фиксатую каргу, с внучком-бандитом. Ты же должен понять меня, Валюха, я ведь был старший санитар. - Вспомнив о былом, Юрасик застонал, прикрыл голову руками и опять пустил слезу.
На кухне повисла тишина. Тетя Фира мужественно продолжала варить борщ, - ерунда, на фронте и не к такому привыкали, Гриша, с сожалением взирая на рассказчика, думал о тупиковых ветвях эволюции, а Генриетта Досталь от омерзения, на нервной почве, испробовала десяток полных ложек конфитюра.
- Ну, брат, где наша не пропадала. - Юрасик вдруг гордо выпрямился и ударил себя кулаком в грудь. - Грузим бабку в багажник моей "шестерки", и я лечу в крематорий, чтобы сделать ченч, зубастую на беззубую. Только не судьба. Пяти минут не хватило, опоздал, - фиксатую уже перекантовали в топку. Я к Василию Кузьмичу в ноги - выручай, а он что может сделать? Не выкатывать же гроб назад, вот вони-то будет. Так и порулил я обратно, а беда, известно, в одиночку не приходит. Попал под гаишную облаву. Остановили - перегар от меня за версту, менты в багажник сунулись, а там старуха, лыбится им беззубой пастью. Ох, что было...
Юрасик допил пиво и для утешения плеснул себе в стакан водочки.
- Ну, Валюха, давай, чтобы все наши были с зубами.
- Это омерзительно. Такое за обедом, при порядочных дамах. - Выйдя наконец из ступора, мадам Досталь отреагировала бурно, и весьма визгливо между прочим, а в это время на кухне появился Снегирев.
- Вкусно пахнет. - Он глубоко вдохнул аромат конфитюра и вдруг, как бы вспомнив что-то, с тревогой глянул на Генриетту: - А вы косточки из персиков вынимали?
В его голосе было столько беспокойства, что та уронила ложку в таз и побледнела как бумага:
- Нет, а что?
- И вы еще спрашиваете? - Снегирев подошел поближе и с опаской глянул на янтарное желе. - А отчего, спрашивается, умер фараон Рамзес Второй? Не знаете? Древний папирус гласит, что его убил персик. А Сомерхет Четвертый? Пепи Третий? Аменхотеп Восьмой? Хеопс Шестнадцатый? Их всех извели синильной кислотой - сильнейшим ядом из группы цианидов, содержащимся и в косточках персика. А чем, по-вашему, фашистские гады травили людей в газовых камерах? Чем казнят преступников в Америке? Все той же отравой. - Снегирев указал на таз, и голос его скорбно дрогнул. - А Распутина-то чем извели, знаете? Григория Ефимовича? Цианистым калием, а это тот же самый цианид.
- Вот и у нас в морге тоже случай был. - Юрасик тут же поддержал тему и незаметно подмигнул Снегиреву. - Мальчонку привезли одного. Весь синий-синий, скрюченный в три погибели, ну прямо в бараний рог его согнуло. Пить очень хотел, бедняга, вот мамаша его тройной порцией компота и напоила. Из персиков.
- Юрасик, а помнишь Нюру, любовь мою на третьем курсе? - подхватил эстафету Новомосковских и, тяжело вздохнув, патетически взмахнул куском окорока.- Такая была девушка, только не пришлось, умерла у меня на груди. Миндаля поела. - Он замолчал и выразительно посмотрел на Юрасика. - Брат, ты как знаешь, а я эвакуируюсь, - целый таз отравы, тут на весь дом хватит.
- Что же делать? - Стараясь не дышать, мадам Досталь отпрянула от конфитюра и с надеждой уставилась на Снегирева. - Может, в МЧС позвонить?
- Ну зачем же такие крайности,- пожал тот плечами, - не фосген все-таки. Медленно выключайте газ и идите к себе. Хорошо, конечно, марлевую повязку надеть. И не волнуйтесь, мы сами утилизируем заразу.
- Да, да, конечно.- Генриетта Генриховна с готовностью задрала халат и, закрыв им до глаз лицо, мгновенно исчезла в своих апартаментах. По коридору будто болид пролетел.
- А с виду интеллигентная женщина. - Гриша Борисов горестно почесал шевелюру, Юрасик одобрительно заржал, а Новомосковских поднял вверх большой палец, измазанный свиным жиром:
- Ну, Алексеич, ты даешь! Досталь достал!
- Алеша, скоро будет готово. - Попробовав борщ, Эсфирь Самуиловна для улучшения вкуса добавила сахарку и потянулась за лавровым листом. - Минут двадцать подождете?
- Спасибо, тетя Фира, я так, чайку. - Лукаво улыбнувшись, Снегирев налил себе заварки и, взяв с полки глубокое блюдце, направился к тазу с конфитюром. - С вареньем. Начнем бороться с заразой.

ГЛАВА 9

"Белеет парус одинокий. - Сделав музыку погромче, Снегирев притопил педаль газа. Он только что проехал милицейский пост в Лахте и теперь любовался на залив, зеркальную гладь которого резал шикарный швертбот. - Только ни хрена он там не отыщет. Дамба, говорят, превратила Невскую губу в помойку".
После Ольгино пошли леса, одетые, увы, уже в пурпур и золото,- сентябрю скоро хана, а там, глядишь, октябрь, дождливый, с ночными заморозками и улетающими к югу птицами, затем ноябрь, холодный, с несжатой, наводящей на грустную думу полоской, и все - зима, крестьянин торжествует...
Проехав указатель "Лисий Нос", Снегирев ушел налево и неспешно покатил вдоль убогих, построенных еще полвека назад развалюх. Правда, обшарпанность и неказистость наблюдались не везде. То тут, то там высились дворцы новорусского стиля - четыре этажа, двадцать комнат, подземный бункер с парой "мерседесов". Ну как тут не вспомнить строчку из Высоцкого:
Кто был ничем, тот станет всем,
Задумайся о том...
Однако Снегирева эта роскошь не привлекала. Загнав мышастую в тихий переулок, он прошел сотню метров ножками и остановился возле скромного одноэтажного дома, обнесенного тем не менее трехметровым бетонным забором. Огляделся по сторонам и, встав под объектив телекамеры, надавил на кнопку звонка. Щелкнул электромагнитный привод, калитка подалась, и Снегирев вошел в небольшой ухоженный дворик. Свирепого вида волкодав зарычал было на него, но, учуяв знакомый запах, принялся вилять хвостом - милости просим.
- Ты, брат, блохастый небось. - По пологому пандусу Снегирев поднялся на крыльцо и, толкнув незапертую дверь, ощутил благоухание кролика, тушенного с шампиньонами. У Аналитика, помимо всех прочих достоинств, был несомненный кулинарный дар.
- Весьма кстати. Дорогой друг. - Негромко загудел электродвигатель, и из кухни выкатилась инвалидная коляска, в которой сидел еще нестарый человек с грустной улыбкой на лице. - Устроим ранний ужин.
На коленях у него стоял поднос со скворчащей латкой, помидорным салатом и свежезаваренным чаем. Это был Аналитик, доверенный человек Скунса, звавшийся в миру Иваном Борисовичем Резниковым. Судьба обошлась с ним жестоко. Но не менее жестокими оказались и люди - жена, друзья, власти предержащие. Кому теперь есть дело до безногого калеки? Будь он даже трижды талантливей Эйнштейна и с головой, набитой множеством практических идей! Нужным он оказался только миру, живущему по собственным законам, - преступному.
Однако Резникова недолго мучили укоры совести, в конце концов, разве не преступно само государство, развязавшее чеченскую бойню, обворовавшее, обрекшее на медленное вымирание собственный народ? Опытный инженер-электронщик, он для начала обзавелся аппаратурой, дающей контроль над всем санкт-петербургским эфиром. Затем разработал спецпрограмму для обработки и анализа данных, позволяющую вычислять владельцев пейджеров и сотовых трубок. Аппаратура была на взводе круглосуточно, всасывая информацию, анализируя ее, запоминая, и скоро Резников мог без проблем "отработать клиента", зная лишь его фамилию. Следующим его шагом был взлом компьютера ФСБ, причем настолько совершенный, что системы защиты оказались в положении беспомощных слепых котят. А еще Резников замечательно готовил...
- Чертовски вкусно. - Снегирев положил себе добавки и впился порцелановыми зубами в нежнейшую кроличью спинку. - Вероятно, все дело в шампиньонах?
- Все дело, Дорогой друг, в кролике. - Резников зачерпнул ложкой ароматный соус и снисходительно усмехнулся. - Прежде всего он не должен быть старым и жилистым. Приправы, конечно, тоже имеют значение, ну и сорт грибов. Я как-то пробовал с белыми - не то.
Во время еды о делах говорить было не принято, это чрезвычайно вредно для переваривания пищи. Чай пили с малиновым пирогом, горячим, с пылу, с жару. Резников испек его на скороводке, словно яблочную шарлотку. Наконец с обедом было покончено.
- Да, брат, ты силен. - Снегирев с уважением посмотрел на хозяина дома, и тот понял, что речь идет не о кролике в шампиньонах. Гость имел в виду господина Морозова, которого Аналитик преподнес ему на блюдечке с голубой каемочкой, правда без гарнира. Это уже дело Снегирева - довести клиента до нужных кондиций, опыта ему в этом не занимать.
- Схожу-ка я в закрома. - Он отнес грязную посуду на кухню и, сдвинув в сторону половичок, приподнял крышку подпола.- Сундучок-то мой крысы не сожрали?
Он спустился по скрипучим ступеням, зажег свет и, кряхтя, вытащил из тайника обитый железом короб, о содержимом которого ходили всевозможные легенды.
- Десяток из Госдумы на сундук мертвеца.
Отключив первый контур самоликвидатора, Снегирев открыл тяжелую крышку, набрал личный код на устройстве подрыва и принялся разбираться в своем добре. По существу, это был обычный спецназовский контейнер: оружие, снаряжение, экипировка, только все высшего качества, изготовленное на заказ, сугубо индивидуальное. И очень опасное. Наденет, например, кто-нибудь сдуру ботинки, сделает шаг и тут же останется без ног, - нехорошо брать чужое без спросу. Или взять хотя бы оружие - с виду ствол как ствол, а в чужих руках сразу превращается в гранату, стоит только спустить курок. Не зная броду, не суй х.. в воду.
- "А это был не мой, а это был не мой,- Снегирев открыл обычного вида кейс, вытащил коробочку, похожую на портсигар, и поглубже засунул ее в карман куртки,- а это был не мой чемоданчик..."
Пел он отвратительно, мерзким, скрипучим фальцетом. Так, теперь активизировать самоликвидатор, закрыть крышку, убрать контейнер в тайник. Когда он вылез из подполья на свет, Резников уже закончил мыть посуду и громко хохотал, глядя, как Трус, Бывалый и Балбес волокли в койку студентку, комсомолку и просто красавицу. Кавказскую пленницу, одним словом.
- Хороший фильм, - одобрил Снегирев и невесело усмехнулся, - любим народом. Говорят, именно поэтому его и показали перед президентскими выборами, предварительно снабдив двадцать пятым кадром с агиткой - "Голосуй или проиграешь". Делайте ваш выбор, господа. Храните деньги в сберегательной кассе.
Резников перестал смеяться и вырубил звук.
- Может, еще чайку?
- Да нет, спасибо, поеду. - Снегирев протянул Аналитику руку. - Кролик незабываем. Приятно было.
Волкодав на прощание тоже помахал ему хвостом.

* * *

Сентябрьский вечер был тих и приятен. В небе повисли низкие звезды,

Предыдущая страница 10 Следущая страница


Мария Семёнова

ветерок шелестел пожелтевшей листвой, и астры у входа в "Занзибар" трепетно дрожали лепестками. Только очарование вечера почтеннейшей публике было по барабану. Из-за дверей заведения, перекрывая звуки музыки, раздавались крики, смех и пронзительное улюлюканье, - уже неделю в "Занзибаре" протирали подиум самые лихие красавицы и бились самые могучие самцы.
Блистали бедра и плечи, трещали ребра и ключицы, публика вставала на уши и громким матом кричала "браво".
Около одиннадцати со стороны помойки послышался рев мотора и прямо через поребрик на газон вырулил "студебеккер", огромный, ржавый, несомненно видавший еще салют сорок пятого. Примерно на таком коварный бандюга Фоке рвал когти от доблестного капитана Жеглова. В вечернем воздухе сразу густо запахло дерьмом, - не иначе, автомобильный раритет служил для перевозки навоза. Рокот мотора смолк, громко, так что всполошились окрестные вороны, хлопнули дверцы кабины, и к "Занзибару" направились двое. Впереди шел крепкий парень в ватнике и армейских хабэ, заправленных в юфтевые, задубевшие от навоза сапоги. Охраннику на входе его скуластое, с перебитым носом лицо чем-то не понравилось, и, хотя и так все было ясно, страж порядка насупился:
- Куда?
- Туда.
Следом за парнем в ватнике появился его спутник, и дальнейшие вопросы стали совершенно неуместны. Он был двухметрового роста и весил никак не менее полутора центнеров. При этом ни капли жира, только кости, связки и упругие мышцы, - куда там Лундгрену со Шварценеггером. На великане была необъятных размеров футболка с надписью "Лучше отойди", чекистские галифе со вставками фасона "летучая мышь" и хорошие хромовые сапоги со скрипом.
- Ну? - Он ласково глянул на охранника голубыми, словно у младенца, - глазами, и тот, съежившись, врос в стенку:
- М-м-м-мы...
- Пошли, Евлампий. - Великан тронул спутника за плечо, и они окунулись в залитое яркими огнями великолепие "Занзибара".
Процесс естественного отбора был организован грамотно, на широкую ногу. Соискатели подходили к столу, за которым восседал лысый крепыш, платили по таксе и заносились в пухлую, уже наполовину исписанную бухгалтерскую книгу. Недолго томились в ожидании и выпускались на сцену - десятками. Красоткам надлежало изобразить под музыку стриптиз. Причем границы обнаженности не оговаривались, и так было ясно, что за шикарную "топоту" можно запросто вылезти из собственной кожи. Процессом раздевания руководила моложавая, крашенная под блондинку дама с бриллиантовыми семафорами в ушах.
- На сцену, ласточки, на сцену. - Она профессионально хлопала в ладоши и махала ручкой, чтобы включили фонограмму. - Ну-ка, опаньки!
Лилась песня, и конкурсантки начинали корежиться. Победительнице доставалась надежда, а кое-кому из неудачниц приз зрительских симпатий в виде аплодисментов и нескромных предложений.
Бойцам снимать трусы было не нужно. Они раздевались только до пояса и в таком виде устраивали групповое побоище по принципу "каждый за себя". Побеждал последний оставшийся на ногах. Организаторы процесса были на высоте. За стриптизом непременно следовала драка, крики ярости вновь сменяли звуки нежной музыки, а аромат парфюма плавно смешивался с запахом крови.
- Ишь накурили-то, ироды. - Двое из "студебеккера" глянули по сторонам и, шаркая сапожищами по изысканной мозаике пола, направились к столику устроителей. При их появлении бойцы как-то сразу поутихли, сделались ниже ростом и серьезно задумались о судьбе своих кровных баксов.
- Вы, что ли, драку заказывали? - Великан сурово посмотрел на лысого кассира и, не дожидаясь ответа, шмякнул об стол увесистым мешком, напоминающим инкассаторскую сумку. - Считать будете али на веру?
- Что это? - Лысый дернулся, словно в приступе зубной боли, и в его усталых глазах отразилась мука.
- Как это что? - Великан извлек из кармана галифе смятую в комок газету, бережно расправил и стукнул по ней огромной, сплошь в ожогах, пятерней. - Агриппина моя баба глазастая, вот, в сельсоветовском сортире из очка выудила. Насчет махаловки объява ваша? Так что прошу принять по курсу - двести долариев за мово младшого брата Евлампия. Ну так как, вываливать монету?
- Не надо, верю. - Лысый со звоном сбросил мешок себе под ноги и обреченно взялся за ручку. - Фамилия?
- Ты, мил человек, мово младшенького-то не забижай. - Великан повел широченным плечом, и мышцы под его футболкой вздулись буграми. - С отчеством нас пиши. Евлампий Дормидонтов Скуратов-Бельский, Пскопской уезд, деревня Лаврики. С поселения мы. Я его старшой брат, Корней До-рмидонтыч, знакомы будем. - Он выкатил грудь колесом и, заметив, что младший брательник уставился на сцену с голыми, как в бане, соискательницами, сурово прикрикнул: - Хорош на охальниц пялиться, экая похабель. Давай-ка, "ломай веселого", собирайся на сшибку.
Дисциплина в семействе Скуратовых-Бельских была образцовая.
- Слухаю. - Младший живо скинул с плеч ватник, взъерошил волосы и, гикнув, принялся плясать с виду простенький, незатейливый танец. Он молниеносно поводил плечами, тряс стриженой башкой и высоко поднимал колени, совсем как древние славяне-кривичи, готовясь к бою не на жизнь, а на смерть. Крепкие руки и мускулистый, прикрытый лишь десантной майкой торс Евлампия отливали синевой татуировок. Бойцы-соискатели перешептывались, нервно косясь на танцора, настроение их стремительно портилось, - ишь корежит его, расписного! Не иначе, припадочный. Такой изувечит и глазом не моргнет. А старший и вовсе бычара - терминатора ушатает. Во, бля, семейка!
Переживали они не напрасно. Когда смолкли звуки ламбады и красавицы стали подбирать с полу свое бельишко, великан схватил Евлампия за плечи и зарычал:
- Слышь, яра давай, чтоб знали наших. Не посрами фамилию!

- Слухаю.- Вскочив на сцену, тот рванул на груди тельняшку и, едва раздался гонг, вырубил "брыком" ближайшего поединщика, крепкого парня с повадками кикбоксера. Увернулся от удара, от души дал сдачи и что было сил въехал "раскачником" нападающему в нюх - отдыхай. Под восторженный рев толпы он вертелся волчком, щедро раздавал "распалины", "подкруты в подвяз" и "косые подсеки", словно в свалке-сцеплялке, групповом побоище где-нибудь за околицей. Наконец он один остался на ногах, но все никак не мог уняться - плечи так и ходили ходуном.
- Ну все, будя. - Великан поманил его со сцены и сурово притопнул ножищей. - Будя, сигай сюды. Охолонись малость. - Он повернулся к лысому организатору. - Вдругорядь надо будет, свистнешь. А мы пока пойдем махнем по чекушке. Там, глядишь, может, и я разойдусь, тряхну стариной.
Очередь начала потихоньку таять.

* * *

. - Хорош молодец.- Плещеев глянул на подсиненное лицо Толи Громова, и в голосе его засквозила озабоченность. - Только мозги-то тебе не вышибут до финала? Не тяжело?
- Легко, Сергей Петрович, только девок щупать.- Тот молодецки притопнул говнодавом и, спохватившись, виновато покосился на Пиновскую. - Мы, пскопские, будем еще на "фордах" ездить!
- Ладно, иди отдыхай, пскопской. - Плещеев отечески потрепал его по плечу, и Громов выкатился из кабинета - вразвалочку, поигрывая на ходу бицепсами. Крепко вошел в роль.
- Артист! - Марина Викторовна эффектно закинула ногу на ногу и пробежалась пальцами по клавиатуре компьютера. - Я тут поинтересовалась персоналиями, - компания в "Занзибаре" подобралась славная. Мордобоем командует некто Степан Владимирович Калмыков, подполковник в отставке, в свое время вел спецкурс по рукопашке в КИ - Краснознаменном институте имени товарища Андропова. Очень, очень серьезный господин. В помощниках у него бывший капитан ГБ Дмитрий Александрович Бабкин, специалист по скоротечным огневым контактам и холодному оружию. Был жестоко обижен отечеством, потом взят под крыло и обласкан господином Морозовым. А по женской части, - Пиновская ухмыльнулась и выразительно поглядела на Плещеева, - верховодит особа, примечательная во всех отношениях. Инга Павловна Зайковская, девичья фамилия Дзерве, в узких кругах более известна под прозвищем Кобылятница. Дама сия начинала путаной, потом держала сеть массажных заведений с девочками, занималась сводничеством и растлением малолетних. С господином Морозовым знакома давно, до сих пор поставляет ему "недозрелую клубничку". Официально числится директором модельного агентства "Три звезды", по сути дела являющегося своднической конторой. К мужчинам индифферентна, одно время имела репутацию активной лесбиянки, теперь увлекается компьютерным сексом - порно по Интернету, V-шлемы, специальные установки для мастурбации. В общем, идет в ногу со временем. - Она ткнула пальцем в клавишу, и принтер выдал красочное, словно рекламный постер, изображение блондинки, одетой в рыболовную сеть. - Это Инга Павловна в молодые годы, любительский снимок. - Марина Викторовна показала госпожу Зайковскую присутствующим и остановила взгляд на Фаульгабере. - Ну, что скажешь, Семен Никифорович?
Поднявшись, она включила кофеварку и неожиданно усмехнулась - до чего же все-таки Кефирыч похож на Илью Муромца! Только тот до тридцати годков сиднем сидел, а этому побегать пришлось. Ножками, ножками, по раскаленным пескам, под автоматными пулями...
- Ничего так, даже очень. - Он вдруг замолк на полуслове, потупился, его могучая шея и уши покрылись пунцовыми разводами. - То есть, я хотел сказать, без хитрости тут не обойтись. - Зажав в ручище кружку с дымящимся кофе, Фаульгабер шумно отхлебнул и потянулся к бутерброду с колбасой. - По мне, лучше всего подойдет второй вариант, с дракой. Шум, гам, визг, девки голые по сцене скачут. - Он икнул, поперхнулся и закашлялся до слез. - Главное, свет не забыть вырубить. Пока местная секьюрити глаза протрет, можно много чего успеть. Но подстраховаться, конечно, надо, по четвертому варианту, взять выходы под контроль. Если не сработает второй, телохранители начнут выводить клиента наружу, так здесь чтоб снайперы не сплоховали... Вот так, в таком разрезе. ну а уж драку мы устроим, будьте уверены.
Он потряс огромным, кувалдообразным кулачищем и вдруг тихо спросил:
- А что это за установка такая для мастурбации?

ГЛАВА 10

- Ой, Серега, смотри. - Женя вдруг застыла, и по ее лицу расползлась блаженная улыбка. - Это же белый, какой красавец!
- Подберезовик это, черноголовик. - Прохоров осторожно, чтобы не повредить грибницу, выкрутил изо мха крепенькую Ножку, глянул снизу вверх спутнице в лицо и усмехнулся - немного нашей женщине нужно для счастья!
Они общались с природой уже более двух часов. Вначале нелегкая занесла их в болотину: худосочные березки, глухое чавканье под сапогами, буйная зеленая осока. Однако, когда взяли к югу, низина превратилась в ельник, стали попадаться сыроежки, и вот, о радость. Женя опустила в корзину первенца - неказистый, тронутый слизнями подберезовик. Это у нее он первенец, а у Прохорова их уже с десяток, пара белых да моховиков с полдюжины, - на жареху хватит. В лесу надо под ноги смотреть, а не восторгаться красотами природы. Все равно золото пожухших трав в ломбард не примут.
Наконец ельник кончился, пошел смешанный лес, и Тормоз, высмотрев полянку, смилостивился:
- Привал.
- Ура. - Женя с ходу плюхнулась на толстую поваленную ель и, конечно же, сразу вымазалась в смоле. - Ой, Вань, смотри, какие шишечки!
В синем, надвинутом на ухо берете она была похожа одновременно на комсомолку тридцатых годов, девушку-регулировщицу и послевоенную шмару-хипесницу с Лиговки.
- Замечательные. Держи. - Прохоров извлек из-за голенища тесак и, ловко крутанув его вперед рукоятью, протянул Жене. - Бересты надери.
Сам он снял с пояса ножовку и принялся спиливать ветви у поваленной ели. Острые, по уму разведенные зубья легко вгрызались в древесину, и Прохоров довольно ухмылялся,- топором сколько времени бы промучился, а уж шуму-то было бы, куда там дятлу. Когда от елки остался только ствол, он распилил его на чурбачки и, отложив два самых толстых под сиденья, занялся костром - по всей науке. Тоненькие веточки - колодцем, дрова посолидней - домиком, как в пионерлагере учили. Чтобы взвивались кострами синие ночи.
- Жалко березки. - Помимо вороха бересты, Женя приволокла здоровенное засохшее корневище и с гордостью сложила добычу у Серегиных ног. - Стриптиз поневоле.
От нее пахло хвоей, березовым соком и пряной горечью перестоявшейся брусники.
- Молодец, можешь, когда хочешь. - Прохоров .чиркнул спичкой, берестяной свиток зашипел, и сразу же, принимаясь, весело затрещали ветки, - ель все же была сыровата. Запахло смолой, к небу потянулся густой молочный дым, и наконец от налетевшего ветерка костер разгорелся.
- А скоро мы будем жарить нашу курочку? - Женя, прищурившись, смотрела на огонь, такой же рыжий, как ее волосы. - Очень кушать хочется.
- Терпение. - Прохоров подкинул в пламя чурбачок, и во все стороны с треском полетели искры. - Голодающие могут пока съесть сыроежку.
Тем не менее он вытащил из кармана размякшего "Мишку на севере".
- Вот, Дашке твоей нес, сможешь обделить бедное животное - пожалуйста.
- Она мне еще спасибо скажет. - Женя разломила конфету надвое и протянула половину Сере-re. - Ей вредно много сладкого, она в положении.
Наконец костер прогорел, и Прохоров извлек со дна корзины увесистый пакет, в котором истекала соком кура, четвертованная, только что из маринада, причем каждый ее кусок был аккуратно завернут в фольгу. Еще в пакете лежали зелень, хлеб и плоская стальная емкость, называемая воровайкой, о содержимом которой Женя даже не подозревала.
- Так, нормальный ход.- Прохоров засунул цыпу в угли и начал накрывать на стол, по-простому, на газетке. Нарезал хлеб, насыпал соли к луку и, подмигнув, вытащил стаканчик-полторастик. - Сюрприз для милых дам.
Подождал немного и, щелкнув ножом-прыгунком, сунул острие в ближайший кусок куры.
- Белый сок пошел, готово. - Ловко вытащил птичку из костра и, обжигаясь, развернул фольгу. - Прошу. - Тут же в его руках оказалась воровайка, и стакан наполнился карминовой жидкостью. - На здоровье.
- Что это. - Женя принюхалась, и в ее голосе послышалось разочарование. - Да ведь это водка, а говорил - сюрприз.
- Стал бы я наливать даме водку. - Прохоров вытащил из углей птичью ногу и, глядя на румяную корочку, проглотил слюну. - Это, блин, чистый спирт, на малине. - Он захрустел зеленым лучком и осторожно оторвал зубами кусочек мяса. - Главное - потом не дыши.
Чувствовалось, что "Мастера и Маргариту" он не перечитывал давно.
- Ладно, если что, считайте меня коммунистом. - Женя осторожно пригубила и, сделав решительное лицо, вдруг махнула одним глотком. На глазах у нее выступили слезы, она вздрогнула и, сразу же порозовев, с волчьим аппетитом накинулась на еду.- Кажется, жить буду. А ты? Налить?
- Если выпью, точно угробят. - Вспомнив о "Занзибаре", Прохоров помрачнел. - Послезавтра такая заруба.
- А я за тебя приду поболеть. - Спирт на свежем воздухе действовал стремительно, и улыбка на Женином лице становилась все шире. - Окажу моральную поддержку.
Букву "м" она произнесла не совсем внятно.
- Ты давай ешь. - Серега внимательно глянул на сотрапезницу и, убрав воровайку подальше, принялся шелестеть фольгой.- Вот, смотри, как вкусно, крылышко.
- Странная тварь курица. - После спирта у Жени обнаружилась склонность к философии. - Вроде бы птица, а не летает. Так и вы, мужики, с виду люди, а по сути своей скоты. - Она тряхнула головой и с аппетитом обглодала косточку. - Уж я-то знаю, насмотрелась. - Заметив снисходительную улыбку на Серегином лице. Женя фыркнула и обиженно надула губы. - Начиная с отчима своего разлюбезного. Гад был редкостный. Членкор, герой труда, а как мамаша отвернется, все норовил то за попку ущипнуть, то по письке погладить, то за грудку подержаться. И все с улыбочкой, про него так и говорили в институте: "Директор у нас весельчак, душа-человек". А вот когда трахал меня в первый раз, не улыбался, рычал от злости, я ему тогда все щеки расцарапала. Глупенькая была, двенадцать лет, надо было в глаза вцепиться. Бросилась я к мамаше, а она была дама непростая, кандидат наук и завлаб. В институте, где отчим директорствовал. Она мне и говорит по-простому, мол, дурой, дорогая дочка, не будь, ничего такого страшного не случилось. Уже не маленькая, пусть уж лучше Эдуард - Эдуардом эту сволочь звали, - чем какой-нибудь хиппи сопленосый. Эдуард - это основа нашего с тобой благополучия. Вот так мы и прожили два года: папа, мама, я - советская семья.
Женя неожиданно рассмеялась, но получилось как-то невесело.
- А когда мне стукнуло восемнадцать, выдали замуж. Уж такого орла подыскали, мамашиными стараниями. Вдовец, полковник. Мент поганый. Этот за п...у не хватал, ему главное было пожрать и выпить. Вылакает бутылку "Зубровки", вареным язычком заест и на боковую, только слюни вонючие по подушке. А еще у него заместитель был, капитан, высокий такой, ладный, все заглядывался на меня, как кот на сметану. Но - облизнется, глазом сверкнет, и все, супруга прямого начальника как-никак. Взгляд наглый, так и раздевает догола.
Женя достала из кармана куртки пачку "Парламента", закурила и, не глядя на Прохорова, как бы забыв о его присутствии, продолжила:
- Сослуживцы пьяницы, жены ментовские глупы как пробки, не жизнь - тоска собачья. Я как раз в то время и обзавелась искусственным членом,- природа, знаешь ли, своего требует. А потом мой правоверный вдруг попер в гору, генерал, замначальника управления, круче крыши. Новая квартира, новая машина, шубу мне купил горностаевую, как представлю, сколько на меня зверья извели, тошно становится. Денег куры не клюют, муженек мой только коньяк "KB" трескает, и вдруг раз - все закончилось. Суд, расстрел, конфискация, и снова я к мамаше на порог - здрасьте, ваша блудная дочь вернулась. Больше всех Эдуард обрадовался и ну давай подбивать клинья. А мамаше это уже совсем не в кайф, шум, крик, скандалы. Кончилось тем, что выменяли мне комнатуху в старом фонде, катись, мол, сука блудливая. Я и покатилась. Коммуналка, коридор метров сто, на одном конце сортир, на другом кухня, а между ними с полсотни комнат. Ванны нет, вечером швырк с чайником из кухни, помоешься кое-как, швырк в сортир таз выливать. А чтобы с голоду не сдохнуть, учила я тогда детишек народному танцу, я ведь ликбез балетный закончила, не знал? Так вот, к вопросу о мужиках. - Женя поискала взглядом емкость со спиртом и, разочарованно вздохнув, потянулась за куриной грудкой. - Однажды вечером звонок. Открываю - на пороге капитан, заместитель супруга моего убиенного. Только на мента уже не похож. На шее цепь в два пальца, толщиной, в одной руке сотовая труба, в другой пакет, из которого хвост ананасовый выглядывает. "Здравствуйте, - говорит, - Евгения Александровна, я вот из тюрьмы вышел, пообтерся немного и к вам. Забыть не могу, засел ваш образ в моем сердце занозой". А взгляд уже не наглый, глаза снулые какие-то. Надо было бы выгнать его взашей, а с другой стороны, что теряю-то? Скука, жизнь мимо проходит. Вот я и кивнула, ладно, мол, пойдемте, чаю попьем. Как же, попили чаю.
Обжегшись, Женя выронила истлевшую до фильтра сигарету, прикурила новую. Взгляд ее, блуждающий в зеленой дали, был полон презрения.
- Только в комнату вошли, он накинулся, как бешеный, привязал к кровати и всю ночь трахал. А утром говорит: "Со мной будешь жить, иначе "поставлю на

Предыдущая страница 11 Следущая страница


Магия успеха

хор", а потом в рабство продам в Чечню". Заставил вещички собрать, отволок в свой "мерседес" и повез за город, под Зеленогорск. Коттедж у него там. "Вздумаешь бежать, - говорит, - достану, а там не обижайся". И вот после генерала стала жить я с капитаном, да еще с отставным. Его Леней звали. Леня Хрящ, из ментовской братвы. Всего как грязи, а жизни никакой. Что ни вечер - капитан на рогах, а я словно у врача на приеме, то у гинеколога, то у проктолога, то у обоих сразу. Утром, конечно, в ногах валяется, кричит: прости, зазной* до гроба. Потом пропал куда-то на двое суток, а на третьи приходят люди и говорят ласково:
"Чтобы духу твоего здесь не было, и скажи спасибо, что не заставляем скважиной отрабатывать долги Леньки-паскуды. Брысь отсюда, и цацки свои снимай, уже не твои". Вернулась я в коммуналку, а вечером в новостях капитана моего показывают. В холодном виде, семь дырок в организме. Вроде бы жалко должно быть, все-таки живой был человек, а у меня на душе праздник. Будто бы муху прихлопнули, знаешь, есть такие зеленые, откормленные, на дерьме живут. Хлоп - и все, только вонючее мокрое пятно. И с тех пор у меня как отрезало, с-мужиками в постели никаких дел, - скоты. Верно Ингусик говорит: понять женщину может только женщина.
* Испепеляющая страсть.

- Кто это - Ингусик? - Прохоров насупился. - Лесбиянка, что ли? - Он так заслушался, что даже забыл про курицу.
- Да нет. - Женя мечтательно улыбнулась. - Ну, может быть, чуть-чуть. Мы летаем вместе. - И, заметив, как вытянулась Серегина физиономия, рассмеялась. - Не бойся, это не наркота. Каждый ведь по-разному уходит от проблем: одни пьют, другие ширяются, ну а мы мечтаем. Полет фантазии границ не знает. Хочешь, и тебя с Ингусиком познакомлю. Полетаем.
- Мечтать не вредно. - Серега с жадностью вонзил зубы в курячью ногу. - А когда?
- Да хоть сегодня вечером. - Прикрыв рот рукой, Женя зевнула и не совсем уверенно поднялась на ноги. - Если у меня головка не будет болеть. А за курочку, дорогой, спасибо, это было потрясающе.- И, неожиданно нагнувшись, она чмокнула Прохорова в небритую щеку.
Губы у Жени были влажные и соленые.
Ингусик жила в трехэтажном доме на самом берегу Парголовского озера. Сказав что-то в переговорник, Женя въехала во двор и запарковала "семак" рядом со спортивным пятисотым "мерседесом".
- Пойдем. - Она взяла Прохорова за руку и уверенно, как у себя дома, начала подниматься по мраморным ступеням. - Инга, наверное, уже кончила от нетерпения.
Ингусик оказалась приятной во всех отношениях дамой бальзаковского возраста. Крашенные под "платиниум блонд" волосы, хорошая фигура, живой взгляд.
- Очень, очень приятно. - Она протянула Прохорову ухоженную руку.- Надеюсь, что и вы, Сережа, не будете разочарованы. Ну что, братцы, чай, кофе? - Голос ее был полон нетерпения.- Коньяк, виски, котлету по-киевски? - И, не дожидаясь ответа, она нажала кнопку селектора. - Верок, вези нам пожрать и выпить.
- Да, Инга Павловна. - Словно из-под земли выросла девица в белом фартуке, она катила сервировочный столик с графинами и легкой закусью. Действительно, коньяк, виски. Правда, вместо котлеты по-киевски икра, рыба, охотничьи колбаски.
- Ингусик, мы недавно обедали. - Женя поднялась с кожаного пуфа и по-хозяйски включила кофеварку. - Жарили грибную солянку с ветчиной. Так что, наверное, лучше чаю.
- Одно другому не мешает. - Прохоров с удовольствием заглотил охотничью колбаску и, поскольку речь зашла о еде, поведал замечательную историю о том, как покупал на рынке пельмени. Принес их домой, вывалил в кастрюлю, но, сколько ни варил, никакого результата. Не всплывали, сволочи. Оказалось, гипсовые.
- И что дальше? - Ингусик звонко рассмеялась. - Впрок не пошло?
- Продавцу точно не пошло. - Серега соорудил себе сандвич с чавычей и благодарно кивнул Жене, придвинувшей ему большую чашку с чаем. - Тяжелые они, пельмени, из гипса все-таки...
- Ой, братцы, что-то с памятью моей стало. - Загадочно улыбнувшись, Инга достала флакончик из темного стекла, погрела в руке и открыла тщательно притертую пробку. - Ну что, по три?
- Лучше по одной. - Женя подставила свою чашку, и в чай ей упала крупная маслянистая капля.- После спирта тяжеловато.
- Это еще что такое? - Серега управился с бутербродом и, хватанув икры, подозрительно покосился на флакончик. - Мне послезавтра надо быть в форме, иначе получится как с продавцом пельменей.
- Смотрите, Сережа.- Ингусик накапала три капли себе в чашку и проглотила кофе одним глотком. - Я что, похожа на самоубийцу? Это старинное арабское средство, чтобы хотелось и моглось. Как в сказках "Тысячи и одной ночи".
- Мы рождены, чтоб сказку сделать былью,- несколько некстати заметил Прохоров и, вздохнув, заел арабское средство каспийской икрой. - Поноса, надеюсь, не будет?
Что-то мягко ударило его в затылок, и ему вдруг стало ясно, что они с Ингусиком знакомы уже тысячу лет - ближе не бывает. Так же давно, как и с Женей. Захотелось обнять обеих сразу, крепко-крепко, и не отпускать целую вечность.
- Пошли, ребятки. - Хозяйка поднялась и, открыв неприметную дверь, провела гостей в небольшую, с затемненными окнами комнату. - Ну что, раздеваемся? - Она сладко потянулась и первая стала расстегивать пуговицы на своей блузке.
Прохоров слегка ошалел, ему показалось, что он видит кадр из "Газонокосилыцика": компьютеры вдоль стены, V-шлемы, облегающие костюмы из лайкры. Он перевел взгляд на покатые, мелочно-белые плечи Ингусика и начал раздеваться: джемпер, рубашка, брюки, парадные, с эмблемой на херу, трусы. Женя тем временем сбросила трусики и стала натягивать плотно облегающий эластичный костюм, соединенный с компьютером тонким, закрученным в пружину кабелем. Ингусик уже была готова, - туго затянутая в лайкру, она напоминала пловца-подводника.
- Прямо Аполлон. - Она коснулась груди Прохорова, провела ладонью по его ягодицам, и в ее голосе промелькнуло нетерпение. - Сейчас пойдем на взлет. - И, выбрав самый большой костюм, стала помогать Сереге одеваться.
Он почувствовал, как упругий материал мягко обнимает его руки, туловище, член, унося в неведомую, незнакомую ему область ощущений.
- Так, перчатки. - Управившись с застежками, Инга усадила Прохорова в кресло и ободряюще потрепала по щеке. - Теперь шлем.
Пальцы ее пахли жасмином. Наступила темнота, спинка кресла плавно откинулась, и Серега замер в полулежачем положении - на одно только мгновение.
- Поехали, - откуда-то издалека раздался голос Жени, и сразу же в глаза брызнул солнечный свет, отраженный океанской гладью. В ушах засвистел встречный ветер, еле заметное пятнышко суши внизу стало стремительно приближаться, и Серега понял, что летит живым болидом, куда там Мюнхгаузену с его пушечным ядром. Клякса в океане быстро превратилась в блюдце, затем в тарелку и наконец в скалистый, покрытый девственными лесами остров. Прохоров приземлился на поляне, над которой порхали огромные, немыслимой раскраски бабочки, и вдруг увидел Ингусика. Она была здорово похожа на Снежную королеву: высоко взбитые пепельные волосы, пронзительный взгляд серых глаз и величавая осанка царственной особы. Вот только одета она была в прозрачный, облегающий все ее формы комбинезон и отличалась темпераментом отнюдь не нордическим. С пламенной улыбкой на устах она приблизилась к Сереге, и он почувствовал ее нетерпеливые пальцы на своих ягодицах. Страсть переполнила его, и, не в силах сдерживаться, он ввел свой огромный, крепкий как железо член в открывшееся перед ним великолепие царственной вульвы. Снежная королева крепко сжала его в объятиях, и их блаженные крики наполнили лес.
Они не слышали, как включился в работу "Акку-джак-2", утонченное творение человеческого гения, позволяющее заниматься одновременной мастурбацией двум мужчинам и паре женщин. Вибрирующий силиконовый член глубоко вошел в тело Ингусика, негромко заурчал вакуумный насос, высасывая все соки из Сереги, и вскоре виртуальные стоны сменились настоящими, рвущимися из-под шлемов наружу. Затем покрытая королева сделала глубокий реверанс и отчалила по своим делам, а Прохоров вдруг увидел Женю. Она напоминала правоверную кролика Роджера из популярного мультфильма о том, как этого кролика хотели сделать козлом. Женя уже успела пообщаться с местным аборигеном, неразговорчивым, косматым, зато с большим, слегка изогнутым членом, и теперь следила за полетом переливающихся перламутром стрекоз. Заметив Прохорова, она мгновенно воспылала к нему страстью и нетерпеливо положила ладони на его ягодицы. Их крики счастья полетели к небу, снова заработал "Акку-джак-2", а затем на шум прибежала королева, и Сереге пришлось любить обеих сразу.
Когда спаривание наскучило, троица взмыла в воздух и со скоростью метеора растаяла в прозрачном небе.
- Ну и полетали. - Ингусик сняла шлем и, тряхнув платиновой гривой, начала стаскивать мокрую от пота лайкру. - Класс! Ну что, теперь в баньку?
Она пригладила волосы и во всем своем естестве вышла в коридор, - бедра у нее были слегка полноваты. Прохоров с Женей пошлепали следом.
Баня располагалась прямо в доме, на первом этаже. Собственно, бань было несколько: сауна, русская парная и тепидарий, прохладная римская.
Здесь же был небольшой пятнадцатиметровый бассейн с зеленой морской водой.
- Заходи, не стесняйся. - Ингусик открыла дверь сауны и поманила Прохорова за собой. - Ну что, налетался?
- Да у него еще топлива полбака осталось. - Женя выбрала веник посимпатичней и направилась в русскую парную - в гордом одиночестве.
- Да? В самом деле? - Ингусик посмотрела на Серегину гордость и, подложив полотенце, удобно расположилась на полке. - Ну ничего, в следующий раз сделаешь пару лишних кругов... А как в целом впечатление?
- Никак, онанизм. - Прохоров мрачно воззрился на ее неприкрытые телеса и непроизвольно придвинулся поближе. - Могу предложить кое-что поинтересней.
Старинное арабское средство побуждало его к немедленным действиям.
- А вот это, молодой человек, мне совсем неинтересно. - Инга мгновенно скрестила ноги. - Банально, грубо, никакой изюминки. Я, милый, страдаю тягой к утонченности. - Она уселась и смахнула капельки пота на верхней губе. - Ты слыхал, например, об анальной скрипке? Это приспособление для мастурбации, которое было широко распространено на Востоке, особенно среди евнухов Оттоманской империи. Оно представляло собой сваренное вкрутую яйцо или костяной шарик, к которому крепилась струна. Шарик вводили в задницу, струну натягивали и водили по ней скрипичным смычком для достижения желаемой вибрации. Вот где полет мысли, высший пилотаж!
"Чертова извращенка! Ну вас всех на хрен". Прохоров совсем скис, наскоро помылся и, отказавшись от чаю с пирогами, начал прощаться:
- Не обессудьте, милые дамы, вставать рано - режим.
Выскочил на Парголовское шоссе, захомутал частника и, добравшись до первого же таксофона, набрал номер Люськи Колывановой, доброй, ласковой, безотказной, как трехлинейка:
- Люсек, еду, разогревай "пирожок"!

ГЛАВА 11

- Ну, присядем на дорожку. - Женя опустилась на тумбочку для обуви и указала Прохорову на низенькую табуретку. - Чтобы удача, Сереженька, не повернулась к тебе задом.
В брючном костюме от Армани и лайковой кожаной куртке она была похожа на голливудскую кинозвезду.
- Ладно, поехали. - Глянув на часы, Прохоров поднялся и кинул на плечо сумку со спортивными принадлежностями. Если, конечно, мордобой в "Занзибаре" можно назвать спортом.
Вышли на улицу. Женя села за руль, и "семерка" покатила по мокрым мостовым, - погода была не очень, моросил мелкий, занудный дождь. Был вечер пятницы, самое аварийное время. Машины шли сплошным потоком, то справа, то слева слышались звуки клаксонов. Прохоров, настраиваясь на побоище, сурово молчал, зато по "Русскому каналу" бойко заливалась Распутина: "Ты упал с луны..."
- Потеряв штаны, - передразнила ее Женя и, нашарив в бардачке кассету, сунула ее в щель магнитолы.
Одинокий волк- это круто...
Услышав голос Розенбаума, Серега подобрел, на продолжал молчать и открыл рот только уже у самого "Занзибара":
- Слушай, Жека, ты эту Ингу откуда знаешь? - Он кашлянул и сразу сделал вид, что спросил просто так, безо всякого интереса.
- Если я скажу, что мы занимались с ней одной только аэробикой, ты ведь все равно не поверишь. - Женя пожала плечами, и на ее губах появилась насмешливая улыбка. - По-настоящему понять женщину может только женщина.
Она ловко зарулила на парковку, сунула в лапу подскочившему охраннику и ткнула Прохорова в бок:
- Ну, Сергей Иванович, выметайся, дай Бог, чтоб ни пуха ни пера.
- К чертям собачьим. - Сплюнув через плечо, Прохоров выскочил из машины и, заметив, что Женя направляется к центральному входу, возмутился: - На фиг тебе еще деньги платить? Давай со мной, через служебный.
- А ты хозяйственный. - Она ухмыльнулась и, старательно обходя лужи, двинулась следом за Серегой мимо мокрых, печальных астр.
- Наше вам. - Охранник на дверях посмотрел на него с уважением, на Женю - плотоядно, раздевающе, однако слова против не сказал. После того как Тормоз побил Стального Вепря, непобедимого мастера кунгфу, с ним все старались разговаривать ласково, улыбались. Все, кроме Лысого и Димона. Этим было насрать на любого, они и Морозову жопу не лизали, знали себе цену.
- Проходи. - Прохоров пропустил Женю вперед и повел ее длинным, выстланным ковролином коридором. - Сейчас разденешься в гардеробе, потом найдем тебе местечко поудобней, к сцене поближе.
Сквозь витражные двери они вышли на лестничную клетку и услышали цокот каблучков, сопровождаемый возмущенным женским голосом:
- Ну правильно, Кузьма Ильич, придется мне самой выставляться с голой жопой!
Голос казался удивительно знакомым. Пискнула, отключившись, трубка, в воздухе повис затейливый мат, и на лестнице материализовалась Ингусик.
- Братцы, а вы-то тут что делаете? - Держа в руке "нокиа", она спускалась по ступеням, серые глаза ее светились яростью пантеры и безутешной скорбью поруганной девственницы.
- Я провожаю на позиции бойца. - Женя с интересом уставилась на подругу. - А вот ты каким боком?
- А я командую конкурсом красоты. - Ингуеик скривила губы, и на ее лице промелькнуло отвращение. - Трижды мать его за ногу! Представляешь, одна из этих шкур не явилась, звоню ей - пребывает, видите ли, в шоке. Кот ей на башку спланировал! Чертова задрыга, где я теперь возьму белую ладыо?
Заметив недоуменные взгляды собеседников, она усмехнулась:
- Придумали херню - наклонный подиум в форме шахматной доски. По правую сторону лохудры в черном, по левую в белом. Тридцать две шалавы. Постой, постой...- Она вдруг осеклась и, довольно рассмеявшись, ухватила Женю за плечо. - Эврика, такую мать! Ты, Жека, и будешь белой ладьей! - И, не давая ей опомниться, горячо зашептала в ухо: - Ну давай, солнышко, соглашайся. Ты же у нас красавица, все эти лярвы тебе в подметки не годятся. Всего-то делов - лобком помаячить да фокстрот сбацать с голой жопой. На призовые места, дорогуша, конечно, губу не раскатывай, - уже уплочено, а вот в десятку попасть тебе раз плюнуть. И поедем мы с тобой в Норвегию, где во фьордах плавают косатки...
Если бы змею-искусителю была нужна напарница, он несомненно выбрал бы Ингусика.
- Сережа, а? - Женя вопросительно посмотрела на Прохорова, тот на часы и пожал плечами:
- Смотри только, не простудись.
Сейчас, перед боем, ему хотелось молча побыть в одиночестве.
- Ну пойдем, моя хорошая, пойдем.- Инга обняла Женю за плечи и повела ее в гримуборную, нажимая свободной рукой кнопки "нокиа". - Але, Кузьма Ильич? Все, вопрос решен, порядок.
"Да, вопрос решен. - Серега тупо посмотрел парочке вслед и быстрым шагом направился в раздевалку. - Красавицы, конкурс, стриптиз - мышиная возня какая-то".
- Явился не запылился! - Лысый при виде Прохорова помрачнел и, скривившись словно от зубной боли, поманил за собою в тренерскую. - Не стой столбом, присядь.
На стене висел плакат, красочный, с изображением одного из экс-премьеров. Насупив брови, тот жуликовато пялился в пространство и держал ладони на виду, изображая ими крышу несуществующей избушки. Внизу было дано пояснение - "Наш дом Россия". В пяти шагах от плаката стоял Димон, бросая в экс-премьера бритву, он раз за разом попадал тому точно в глаз и с обстоятельностью маньяка повторял все сначала. На скулах его перекатывались желваки.
- Слушай сюда, Сергей Иванович,- Лысый опустил глаза, - и заруби себе на носу, чтобы без дураков. Займешь четвертое место. Побьешь двух первых говнюков и ляжешь под Черного Буйвола, - заплачены очень серьезные деньги. Если будешь паинькой, погасишь долг и поедешь в Норвегию. Смотри у меня, не вздумай показывать характер. Усек?
- Понял, не дурак. Волчьи законы рыночной экономики. - Прохоров встал и, хрустнув пальцами, пошел из тренерской.
Пока он переодевался, настраивался на бой, работал на координацию и гибкость, почтеннейшая публика тоже разминалась - водочкой, коньячком, французским винищем. Закусывали разнообразно, однако сегодня вечером особым шиком считалась эротическая кухня. Маленькие хрустящие хлебцы в форме фаллосов, шампанское с устрицами а-ля великий Казанова, салат с сельдереем по рецепту мадам Помпадур и, конечно, рыбная пикантная похлебка, с помощью которой Апулей, говорят, совратил свою будущую супругу. Ели суп из креветок на курином бульоне, жрали рис, сваренный в молоке с перепелиными яйцами, луком и медом, давились омлетом с имбирем и перцем, рыгая, делились впечатлениями:
- Ну, братва, у меня уже встал, хрен с ним, со стриптизом, пойду засажу кому-нибудь...
- Лапа, одно из двух, или у меня будет понос, или у тебя будет ночь любви...
- Милый, я под эти артишоки кончаю, кончаю, кончаю...
Не хлебом единым жив человек. На сцене голая, похожая на свиноматку тетка лихо откупоривала влагалищем бутылки, курила этим же самым местом, рисовала фломастером портреты на заказ. Это имело успех.
- А жопой слабо?
Публика бешено аплодировала, халдеи неслышно служили, мэтр из-под кустистых бровей зорко посматривал по сторонам. Обстановочка была самая непринужденная, все ждали начала драки и похабели. Народу потихоньку прибывало, смех и звон посуды заглушали чувственные звуки музыки, и в жизнерадостной этой суматохе никто не обращал внимания на бородатого мужчину в скромных роговых очках.
- Ступай, милая, мне сегодня нельзя, - отмахнулся он от приставшей было проститутки и. усевшись на высокий табурет у стойки, вежливо спросил сока и фисташек. - Томатный, пожалуйста.
- Пожалуйста.- Респектабельный, похожий ликом на библейского патриарха бармен ловко сыпанул полстакана льда, полил сверху розовой суспензией и так

Предыдущая страница 12 Следущая страница


Мария Семёнова

вытряхнул фисташки на блюдечко, что половина осталась в пакете. - Прошу. У вас на редкость удачный галстук.
Манеры его были безупречны, голос хорошо поставлен, а глаза светились неземной, прямо-таки вселенской скорбью по всем заблудшим и погрязшим.
- Спасибо, уважаемый. - Человек в очках протянул хрустящую бумажку, отказался от сдачи и отважно пригубил розовую бодягу. В ценителе мужских аксессуаров он без труда узнал бармена из дискотеки "Эльдорадо", с которым сталкивался пару лет назад, - смотри-ка, покой нам только снится! Неужто не наворовал на спокойную старость?
Обижаете! Давно уже наворовал. Всего у Семена Натановича Бриля в избытке: и дом, и "мерседес", и зелени полнаволочки, - просто не может он никак расстаться с любимым делом. Привык воровать, Рассея. Чего только не было в его жизни: и лотки с бананами по рубль девяносто килограмм, и шампанское, разбавленное минералкой, и маслице из маргарина. Теперь дело к концу. И хоть говорят, что старый конь борозды не испортит, но вот и глазомер уже не тот, и рука дрожит. "Гады годы"...
- Хороший сок, пробирает. - Бородатый не допил, слез с табурета и сразу затерялся в кабацкой суете.
Проворные ноги понесли его к двери, на которой нарисованный бульдог весело справлял малую собачью надобность. Улыбался он со значением, - туалет и в самом деле вызывал только положительные эмоции. Не какой-нибудь там нужной чулан, вульгарный сортир, банальный клозет, заурядная ретирада. Нет, это был храм неги, чистоты и покоя. Каррарский мрамор, французская сантехника, зеркала во всю стену, цветущие спатифиллумы в позолоченных вазонах. Только человек в очках не стал наслаждаться стульчаком с подогревом и мягчайшим, шелковистым на ощупь пипифаксом; закрывшись в кабинке, он приподнял крышку бачка и бросил внутрь что-то очень похожее на шарик для пинг-понга. Спустил воду, вышел и принялся не спеша мыть руки над розовой, в тон стенам, раковиной.
"Там курят девочки с ужасными глазами, а с ними дяди без волос и с волосами. Тра-ла-ла-ла-ла-ла..."
Пел он на редкость фальшиво, казалось, на ухо ему наступил не медведь даже, а слон.
В зале между тем уже яблоку было некуда упасть, а жаждущих хлеба и зрелищ все прибывало: косяками шла братва в блайзерах и цепях, тянулись стаями золотозубые кавказцы, вели под руки своих дам русские, из новых, - все как на подбор крутые, вальяжные, полные дерьма и спеси. Шум, гам, пьяные базары, сигаретный дым и звон бокалов, запах миндаля, аромат духов и всепроникающая вонь чеснока. Наес fac ut felix vivas - in vino veritas.
За угловым столиком, под листьями раскидистой монстеры, сидело руководство "Эгиды" и с достоинством угощалось ю сцу хао хинг хяо - зеленым стручковым перцем с мясом по-китайски. Одетая в шифоновое платье с декольте, Пиновская напоминала ветреную изменщицу-жену, Дубинин - мужа-рогоносца, Плещеев же, в смокинге, "кис-кисе" и позолоченных очках, казался роковым альфонсом-сердцеедом.
- Это первый, проверка связи. - Промокнув салфеткой губы, он склонил подбородок к миниатюрному микрофону на груди, и сейчас же в ухе у него проснулась капсула беспроводного телефона:
- Второй первому, есть контакт.
- Третий, норма.
- Четвертый на линии, порядок.
В сегодняшней операции был задействован весь личный состав "Эгиды". Здание "Занзибара" оцепили по периметру, снайперы взяли под контроль все подъездные пути - муха не пролетит. В зале за большим Т-образным столом праздновали чей-то юбилей молодцы из группы захвата, Катя, Алла и Наташа, изображая жриц любви, восседали в мини-юбках у стойки, попивали шампанское и не знали отбоя от клиентов. Жизнь господина Морозова повисла на волоске.
Часам к десяти нетерпение толпы достигло апогея. Никто уже не обращал внимания на клоунессу, снующую по сцене в дезабилье с начесом, треухе и обрезках валенок, всем хотелось двусмысленных телодвижений, азарта драки и аромата свежепущенной крови. Наконец под жидкие аплодисменты, громовые крики "Давай, давай!" и истошное, восторженное улюлюканье к микрофону вышел известный телемэтр, легендарный устроитель популярного ток-шоу "Кто? С кем? Когда?". Подтянутый, высокий, с ухоженными, пышными усами, Яша Лохматович был четырежды женат, всякий раз, увы, неудачно, тем не менее в народе слыл крупным знатоком таинственных извивов женской психики.
- Вечер добрый, дорогие мои! - Маэстро приветственно поднял холеную руку с длинными, цепкими пальцами и большим бриллиантовым перстнем на одном из них, в меру кривоватые ноги его выкинули при этом невиданное коленце. - Что, соскучились по промежности? По писькам, сиськам, буферам, печенкам? По веселым девчонкам? По лихим бойцам - длинным концам? Самые ногастые, сисястые, задастые, наши красавицы вам понравятся! Ну а нашим молодцам что под дых, что по яйцам - все неймется, подлецам!
Почтеннейшая публика заржала, раздался пронзительный свист и восторженные женские визги:
- Хочу бойца! Начинай по-быстрому!
- Но вначале, дорогие мои, - Лохматович выкинул в воздух вторую руку, столь же холеную, но уже с сапфировым перстнем, - разрешите мне представить наше уважаемое жюри и начать с председателя, дорогого всем нам Кузьмы Ильича Морозова! Ура!
Раздались крики, свист, оркестр заиграл заздравную, и вокальный квартет "Пиль и сыновья" раскатился на четыре голоса:
- К нам приехал, к нам приехал...
- А теперь, друзья мои, представляю вам доктора Дятлова, главного специалиста по вопросам пола, - не опуская рук, Лохматович притопнул ногой, казалось, он вот-вот пустится в пляс, - автора практического руководства "Черная дыра".
Из-за судейского стола с кошачьей грацией поднялся франт с бегающими маслеными глазками, оркестр грянул, и квартет запел:
- Доктор лечит все болезни, значит, очень он полезный...
Главный специалист прижимал руки к сердцу, кланялся, для разминки оценивая по пятибалльной шкале прелести присутствующих дам. Еще за столом жюри восседали депутат ЗАКСа, представитель мэрии и толстый, обильно потеющий милицейский начальник. Он уже успел накачаться коньяком и, осоловело поводя пьяными глазками, тихонько бубнил себе под нос:
- Печенки, девчонки, сучонки...
- И наконец, друзья, я имею честь представить вам настоятеля Новопосадско-Андреевской церкви Святой Магдалины, великомученицы Иерусалимской, преподобного отца Иоанна Коломенского. - Лохматович опустил руки по швам и коротко кивнул в сторону крепенького бородатого мужичка в рясе, взбирающегося по ступенькам на сцену. - Он пришел к нам аки пастырь со словом Божьим.
Оркестр промолчал, певцы тягуче завели квартетом а капелла:
- Господи помилуй!
- Чада мои! Братья и сестры! - Голос у отца Иоанна оказался козлиным, дребезжащим. - Как напитал всех алчущих святой преподобный Иаков Железноборский, чудом от паралича излечающий, так и вы примите толику малую от благости щедрот Господних! Говорю вам истинно, вкушайте, плодитесь и размножайтесь, ибо короток век человечий! Во имя Отца, Сына и Святаго Духа благословенны будем! Аминь!
Он размашисто перекрестил жюри, почтеннейшую публику, икнул и не очень твердой походкой начал спускаться со сцены. В лучах софитов на его окладистой бороде жирно блеснули капли густой подливы.
- Итак, господа, мы начинаем! - Встав на цыпочки, Лохматович простер обе руки к потолку, в сгустившейся темноте оркестр заиграл мелодию из кинофильма "История любви", и занавес разошелся.
- Ну, бля! - восторженно выдохнула почтеннейшая публика, Иоанн Коломенский

истово перекрестился, и даже мент из жюри, на мгновение протрезвев, приподнял с груди раскрасневшуюся морду:
- О, печенки, девчонки!
На наклонном, подсвеченном снизу подиуме в виде шахматной доски застыли тридцать две стройные фигурки. Одетые в черные и белые почти не существующие бикини, конкурсантки занимали каждая свою клетку, Жене Корнецкой досталось поле А1, почти у самого края сцены. В мерцающем сиянии подсветки были хорошо видны ноги, чуть хуже бюсты и плечи, глаза и лица полностью терялись в полумраке.
- Ну-ка, красотки, спляшите чечетку! - Луч прожектора упал на Яшу Лохматовича, оркестр заиграл ламбаду, и красавицы принялись пританцовывать, покручивать бедрами, прищелкивать с от-тяжечкой наманикюренными пальцами. - Эй, ветерок, вей между ног!
Публика реагировала шумно:
- А я бы этой кобыле на бэ-два отдался!
- Жорик, а не засадить ли белой ладье эндшпиль по самые волосатые?
- Не, братан, я бы лучше ОТРАКИРОВАЛ пешечку на е-два!
Соискательницы плясали, Лохматович делал вид, что дирижирует, жюри, перешептываясь, выбирало достойнейших. Наконец занавес задернулся, вспыхнул свет, и депутат ЗАКСа, разрумянившийся, сытый и пьяный, с видом гроссмейстера, комментирующего шахматную партию, зачитал по бумажке:
- А-один, бэ-два, цэ-семь...- Всего шестнадцать баловниц судьбы, прошедших во второй тур.
- Ну-с, однополчане, какие мысли? - Несмотря на старания конкурсанток, Плещееву было скучно. Он положил в дымящийся бульон холодное отваренное мясо, овощи, ростки бамбука, бросил пряности и рис, подумал, вздохнул и добавил креветки с трепангами, - черт бы побрал эту китайскую кухню с ее несовместимостью ингредиентов!
- Зал набит битком, охрана может среагировать неадекватно, пострадают люди. - Придвинув мисочку с полосками курятины, тушенной с ананасами, спаржей и имбирем, Дубинин крякнул и начал неумело ковыряться палочками. Обычная полупотрошеная кура, зажаренная на сковородке под гнетом, была, на его вкус, куда приятнее.
- Так... - Плещеев глянул на невозмутимую Пи-новскую, которая умело расправлялась с кисло-сладким засахаренным карпом, и, положив ложку, твердо произнес: - Согласен. Работаем по четвертому варианту.
- Правильно, кончать гада лучше на свежем воздухе, - вони меньше. - Одобрительно кивнув, Марина Викторовна отпила глоток зеленого, без сахара, чаю, вздохнула. - Нет, что ни говори, рыба по вкусу должна напоминать рыбу. Корюшки хочется маринованной. Приду домой - открою банку килек, в гробу я видела всю эту экзотику.
Пока эгидовцы отдавали должное прелестям китайской кухни, занавес опять разошелся, и публика радостно загалдела - вот оно, начинается! На сцене, на месте шахматного подиума, стояла металлическая клетка, на крыше ее расположился мужичок с брандспойтом, всем своим видом выражая только одно - сейчас брызну! Оркестр бравурно заиграл борцовский туш, лучи прожекторов перекрестили зал, и к микрофону важно подошел мэтр Лохматович. Глаза его горели, усы пушились.
- Мы продолжаем, господа. Ал, парад-алле! - Взмахнув рукой, он гордо выпятил грудь и стал по очереди представлять бойцов, построившихся шеренгой перед клеткой: - Черный Буйвол! Иуда! Палач Скуратов-Вольский! Квазимодо! Лаврентий Палыч! Альбинос! Товарищ Сухов! Антрацит! Джек Потрошитель! Коба! Седой! И Драный!
Двенадцать самых сильных, ловких и алых, преодолевших все препоны, готовых рвать соперника зубами и когтями, только бы усесться за руль вожделенного "форда".
- Первая пара: Антрацит - Драный! - Лохматович, помогая себе руками, объявил очередность схваток, публика, зашуршав баксами, начала делать ставки, колесо фортуны завертелось.
Тем временем за кулисами в грим-уборной взмыленная Ингусик готовилась ко второму туру:
- Цэ-семь, долго еще будешь голой жопой маячить? Одеваться! Живо! Я тебе покажу трусы! Не на пляже! Сколько еще повторять - никакого исподнего! Давай-ка китель милицейский накинь. Так, хорошо, портупею, фуражку, нет, лучше пилотку, палку полосатую не забудь - будешь регулировщицей.

Следующим был конкурс на самый эротичный костюм.
- Ну а здесь у нас как? - Ингусик придирчиво осмотрела Корнецкую в образе медсестры: халатик без трех верхних пуговиц, заканчивавшийся там, где начинались ноги, золотистые чулки на длинных "пажах" - в тон рыжей шевелюре, - и довольно хмыкнула. - Порядок. Здесь тебе, милая, по экстерьеру и пластике никто в подметки не годится.
- Мерси. - Женя рассеянно посмотрелась в зеркало, скорчила рожицу - дешевка в белом. Она переживала за Прохорова: кулаками махать - не голой жопой вертеть.
Однако беспокойство ее было напрасным. Из носа Антрацита уже вовсю бежала кровь, правая рука с отбитым бицепсом почти не слушалась, и, судя по всему, схватка близилась к концу. Так оно и случилось: и минуты не прошло, как ударом в челюсть Серега отправил противника в нокаут, - и как этот хлюпик оказался в финале? Непонятно. Оркестр грянул "Выходят на арену силачи", публика взвыла, повышая ставки, кое-кто с расстройства - пропали кровные баксушки! - хватанул стакан под зернистую, - а, гори оно все синим пламенем! Не сгорело. Яша Лохматович вызвал новую пару, и опять люди в клетке принялись пинать друг друга, бить кулаками в лицо, рвать сухожилия и ломать суставы, - жизнь продолжалась.
- Надо же, а ведь всегда воспитанный такой, внимательный, слова от него плохого не услышишь. - Пиновская сквозь ажурные листья монстеры задумчиво поглядывала на сцену, где Толя Громов - Палач Скуратов-Вольский - вовсю охаживал ногами Джека Потрошителя, крушил ему коленом ребра, старался приложиться головой, работал с яростью локтями. - Не пьет, не курит, с падшими женщинами не общается...
В прищуренных глазах Марины Викторовны светилось восхищение.
- В тихом омуте черти водятся, а потом, он что, из миссии спасения, что ли? - Пожав плечами, Плещеев досмотрел, как из клетки тащили чуть живого Джека Потрошителя, и сделал знак официанту: - Любезный, кваску расстарайся.
После всех этих китайских разносолов его мучила жажда. Наконец первый круг боев закончился, мужичок с брандспойтом слез с верха клетки и принялся неловко вытирать кровь на полу. Он был уже изрядно навеселе.
- Ну-ка, девки, со сноровкой покрутите попой ловко! - Приплясывая, Яша Лохматович взял в руки микрофон, оркестр заиграл "Не шей ты мне, матушка, красный сарафан", и на сцену выпорхнули конкурсантки, выряженные словно для съемок софтпорно. У рампы их поджидали атлеты в виниловых плавках-стрингерах, они то и дело напрягали мышцы, принимая красноречивые позы, и казалось, что немыслимые минимумы, прикрывающие их срам, вот-вот лопнут. Каждую красавицу атлеты поднимали на высоту плеч, носили туда-сюда по сцене, крутили так и эдак, давая зрителям возможность оценить изюминку второго тура - отсутствие нижнего белья. Публика, вникая в тонкости анатомии, разгоряченно гудела, доктор Дятлов подписывал третью стопку книг - "Черную дыру" продавали вразнос, - а Яша Лохматович выдавал комментарии типа:
- Чувство глубокой нежности вызывают эти промежности!
- Эта, братцы, докторица двигать задом мастерица!
- А из нашего, окна щель мохнатая видна!
- А из вашего окошка - только бритая немножко!
Наконец под волнующие звуки фанданго красавицы убрались за кулисы, и занавес задернулся. Жюри посовещалось, и поднявшийся с важным видом представитель мэрии объявил с интонациями начальника отдела кадров:
- В финал прошли: горничная в белых чулках, горничная в красных чулках, медсестра, девушка-комиссар, девушка-милиционер, девушка-гусар, девушка-матрос, девушка с веслом.
- Достали ваши бляди! Драного хочу! - заверещала из зала одна из почитательниц таланта Тормоза, Лохматович взялся за микрофон, и побоище пошло по второму кругу.
На этот раз Серегу стравили с Квазимодо, высоким, жилистым татарином, действительно страшным, с раздробленным, бесформенным носом. Он зря не рисковал и, держась от Прохорова подальше, то и дело доставал его длинными, качественно растянутыми ногами, пинки были сильны, чувствовалась хорошая школа. Со стороны, наверное, все это казалось красивым, публика неистовствовала, Лохматович надрывался в микрофон:
- Какой удар, чуть-чуть бы ниже, и все, яйца всмятку! Вот это да, если бы не локоть, печень разорвалась бы на кусочки! А это что такое?
Выждав момент, Прохоров провел активный блок, кулак его впечатался в бьющую ногу, пришлось прямо в голень. Явственно хрустнула кость, от боли Квазимодо потерялся и, опустив руки, не успел вовремя отскочить. И тут началось... Прохоров сорвал дистанцию, с ходу въехал противнику в солнечное и в печень - тощий, плохо держит, - вошел в клинч, приложился головой в лицо, тут же - коленом в пах и со страшной, яростной силой принялся работать локтями.

- Э, такую мать! - Мужичок с брандспойтом не успел даже взяться за вентиль, как все уже было кончено: Квазимодо без чувств рухнул на пол, страшное лицо его было разбито и изломано.
Почтеннейшая публика ревела, как океанский прибой, секьюрити успокаивала поклонниц Прохорова, Яша Лохматович объявлял следующую пару - шум в зале стоял несусветный.
- О времена, о нравы! - Вздохнув, Пиновская отвела взгляд от сцены и с отвращением занялась коктейлем "Шанхай", приготовленным из курятины, шампиньонов, ананасов, белого вина, майонеза, горчицы и йогурта. - И кому только нравится эта гадость...
- Брутальность и эгоцентризм суть издержки урбанизма. - Понюхав, Дубинин осторожно попробовал китайское, жаренное на шпике картофельное пирожное, одобрительно хмыкнул. - А вот это ничего, похоже на белорусские драники. - К пирожному он присмотрел вареное, выдержанное в анисе и соевом соусе яичко, запил чайком. - Звереет народ.
- Да уж. - Плещеев, увидев, как Лаврентий Палыч, широкоплечий, в дверь, кавказец, ударил Толю Громова в живот, подцепил снизу кулаком в челюсть и, повалив, принялся пинать ногами в говнодавах, вздрогнул. - Что делает, гад! Что делает!
- Скуратов, подымайся! Вставай, Палач! - Толпа взволновалась, охваченные национальным чувством, зрители повскакивали со своих мест.- Задай черножопому, устрой ему Карабах!
- Первый, это пятый. - В ухе Плещеева раздался хриплый от ярости голос Кефирыча, чувствовалось, что он с трудом удерживается от самостоятельных ответных действий.- Разрешите вмешаться!
Лицо Сергея Петровича покрылось фиолетовыми пятнами, Пиновская, напротив, побледнела, Дубинин подавился яйцом: обратить на себя внимание значило поставить операцию на грань срыва. В это время ситуация разрешилась сама собой, - мужичок с брандспойтом наконец-таки сподобился отвернуть вентиль. Сильная струя ударила Лаврентия Палыча в живот, словно щенка швырнула на пол, а в клетку уже ворвался разъяренный Фаульгабер. При его появлении промокший сын гор вжался в угол, а почтеннейшая публика выжидающе затихла,- похоже, джигиту писец. Однако, не обращая на него внимания, Кефирыч легко поднял на ноги Толю Громова и бережно понес друга с поля боя, его маленькие голубые глазки светились неприкрытой нежностью.
- Мы продолжаем наш вечер. - Лохматович небрежно стряхнул с рукава капельку воды, поправил "кис-кис", пригладил остатки шевелюры. - В заключение второго тура бьются непобедимый Черный Буйвол и любимый муж Лейлы, Фатимы, Гюльчатай, Зухры и Зульфии неутомимый Товарищ Сухов!
- Первый пятому, - Плещеев вытащил пачку "Ротманса", щелкнул зажигалкой,

Предыдущая страница 13 Следущая страница


Магия успеха

закурил, чего не позволял себе уже давно, - ну как он там? Помощь нужна?
- Да нет, ерунда, - голос Кефирыча помяг-чел, - ребра целы. Ушибы, конечно, да к зубному зайти придется. А так рвоты не было, значит, мозги в порядке, через пару дней Толик будет как огурчик.
- Слышали? - Плещеев облегченно посмотрел на Пиновскую и Дубинина, сунул окурок в пепельницу, морщины на его лбу разгладились. Случись с Громовым что серьезное, не простил бы себе, совесть бы замучила.
На сцене тем временем Черный Буйвол как-то уж подозрительно легко разделался с красноармейцем Суховым - того вынесли, и на этом второй круг боев закончился.
- Восток - дело тонкое. - Присвистнув, неугомонный Лохматович выкинул коленце, шутканул и объявил финал конкурса красоты: - А теперь у нас на бис девки делают стриптиз!
Пьяная толпа, ошалевшая от вседозволенности и крови, взорвалась бешеными криками, оркестр заиграл что-то трепетное, будоражащее нервы, и на сцену выпорхнула белокурая девица в длинном платье с корсажем. Тряся подолом, покачивая бедрами и бюстом, она принялась исполнять эротический танец. Двигалась девица, словно начинающая стриптизерша из захолустного ночного бара. С трудом стащила платье, не очень-то изящно рассталась с чулками, со второй попытки расстегнула лифчик, едва не упав, вылезла из трусов и, забыв про пояс с резинками, зигзагом убралась за кулисы. Оркестр сменил мелодию, и на сцену выскочила следующая соискательница, - двигаясь с изяществом механической куклы, путаясь в белье и жалко улыбаясь, она стала показывать свой вариант стриптиза.
Публика изнемогала, Яша Лохматович давился комментариями, эскулап Дятлов благосклонно кивал. Пожалуй, лишь двое в зале сохраняли спокойствие духа - спящий мент за судейским столом да Семен Натанович Бриль, краем глаза поглядывавший на сцену. Не сказать, чтобы действо не трогало его за живое, нет, очень даже, однако старый бармен был прагматиком: чего зря пялиться, один хрен, не пощупаешь. Как и во всем, в любви Семен Натанович был человеком действия. Да и в женщинах знал толк, сколько их прошло через его волосатые, короткопалые руки - посудомойки, продавщицы, завсекциями. Даже директриса одна была, все лепетала: "Ах мой казак!" - и изо всех предпочитала коленно-локтевую позу, кобылища.
"Да, были когда-то и мы рысаками. - Семен Натанович вздохнул и краем глаза глянул на сцену. - Впрочем, почему это были? Вот эту рыжую и сейчас разложил бы на стойке с превеликим удовольствием. До чего хороша баба, и выплясывает складно, шустрая, у такой небось не сорвется. Эх, лучше не смотреть, извод один".
Не один только Семен Натанович разбирался в женщинах, - множество горящих глаз с жадностью смотрело на Корнецкую, обдавая ее волнами похоти и пока что неудовлетворенных желаний. Все мужчины в зале находились сейчас в ее власти, казалось, помани любого, и пойдет, словно бык на веревочке, хоть на бойню, хоть на край земли, хоть в загс. Конкурсантки, выступавшие следом за Корнецкой, казались ожившими экспонатами из музея восковых фигур, - все познается в сравнении.
Наконец эротические пляски закончились, музыка смолкла, глаза зрителей потухли.
- Дорогие господа, мне оправиться пора. - Яша Лохматович испарился со сцены, жюри посовещалось, и слово взял эскулап Дятлов. Мерзким, подвывающим голосом он сообщил, что все прошло по классу "А", имена призерш назовут попозже, а финал боев начнется через полчаса. Согласно жребию вначале будут биться Драный с Берией, победитель же с Черным Буйволом.
Пока он мяукал в микрофон, Кузьма Ильич, в смокинге, с бабочкой, со сверкающими бриллиантами на циферблате "ролекса", кашлянул, провел рукой по лысине и начал вылезать из-за стола. Сейчас же поднялись четверо, широкоплечие, с выпирающими подмышечными кобурами, профессионально взяли его в кольцо, и так, в компании бодигардов, господин Морозов направился к выходу.
- "Вижу, дозорный на вышке не спит..." - Бородач в роговых очках и на редкость удачном галстуке, коротавший время за столиком в баре, сунул в рот сигарету и тоже подался из зала. Ноги плохо слушались его, движения были неверны, похоже, одним томатными соком и фисташками не обошлось. Тем временем Кузьма Ильич прошел по ковролину через холл, и стало ясно, что путь его лежит к заветной двери с призывно улыбающимся бульдогом. Двое бодигардов, выдвинувшись вперед, профессионально скользнули внутрь, раздались возмущенные крики, шум, и из туалета, застегивая на ходу ширинки, начал выскакивать народ. Никто далеко не уходил, косились на Морозова с ненавистью - чтоб тебе жидко обосраться, сволочь!
- Что, генацвале, очередь? - Бородач в очках подошел к переминающемуся с ноги на ногу лицу кавказской национальности. - Как там, быстро идет дерьмо по трубам? - Услышав что-то нечленораздельное, он понимающе покачал головой и, вспомнив про сигарету во рту, прикурил. - "Гранату отняли, послали домой..."
Телохранители между тем проверили кабинки, порылись в горшках со спатифиллумами, внимательно заглянули в писсуары и с чувством выполненного долга доложили принципалу - все о'кей.
- Хорошо. - Кузьма Ильич кивнул, поправил очки и неторопливо зашел в мужскую комнату.
Сработал пневматический рычаг, дверь с кабы-сдохом закрылась, и бодигарды взяли ее под охрану, - европейская школа, стопроцентная безопасность.
- "Я убью тебя, лодочник..." - Бородач в очках посмотрел на них с восхищением, выщелкнул, не попав, окурок в сторону урны, громко икнул и сунул руку в карман. Пальцы его нащупали коробочку дистанционного взрывателя, сломав фиксатор, нажали на тугую кнопку. Сейчас же в сливном бачке одной из кабинок булькнула вода - это сработал микрозаряд в сферическом, похожем на шарик для пинг-понга контейнере. Смертельная, быстро разлагающаяся отрава ненадолго превратила туалет в газовую камеру, однако господин Морозов ничего не заметил - ни цвета, ни вкуса, ни запаха. Только аромат дезодорантов, мерное урчание кондиционера и отблеск галогеновых ламп в серебряном великолепии сантехники. Он, не торопясь, облегчился, тщательно вымыл руки и, глядя в огромное, во всю стену, зеркало, принялся с чувством вытирать их шелковистым одноразовым полотенцем. Ему очень нравилось свое отражение. Наконец, вальяжный и умиротворенный, он вышел из сортира, бодигарды, сняв пост у дверей, взяли его в кольцо, и вся процессия с важностью направилась в зал.
- Все, по ноге бежит. - Бородач в галстуке зачем-то глянул на часы и, первым заскочив в туалет, заперся в самой крайней кабинке, - ему нужно было спустить воду с фрагментами распавшегося контейнера. Истомленный народ рванул за ним следом, зажурчали хрустальные струи, захлопали стульчаки, воздух огласился звуками блаженного удовлетворения, восторга освобожденной плоти и познания сущности бытия. Может, прав все же незабвенный Гашек: все в мире дерьмо, а остальное моча?
А в зале тем временем все шло своим чередом: пили, жрали, делали ставки, делились впечатлениями. Для увеселения почтеннейшей публики на сцену снова выпустили свиноматку; поудобнее усевшись в кресле, она принялась было курить сигару причинным местом, но на нее не обращали никакого внимания, - все ждали начала боя. И вот полчаса истекли.
- Господа, финал!
Лохматович, успевший оправиться, махнуть "Бисквита" под филе-миньон с трюфелями, бод-ренько взмахнул рукой, и занавес разошелся. Голые по пояс Серега Прохоров и Лаврентий Палыч, на груди которого синели буквы "С табой дюша мая радысти пална!", медленно зашли в клетку, лязгнула стальная дверь, и мужичок на крыше взял брандспойт на изготовку, - пошла заруба. Строго говоря, волнующего поединка с драматическими нокдаунами, переходами инициативы из рук в руки и яростными контратаками на пределе сил не получилось, слишком уж в хорошей форме находился Тормоз. Быстрый и импульсивный Лаврентий Палыч скоро выдохся, пропустил тяжелый боковой в челюсть и, едва поднявшись с полу, с ходу напоролся на встречный ногой. Ему еще повезло. Возьми Прохоров чуть ниже, остался бы джигит без мужской гордости, да и мочевой пузырь лопнул бы наверняка, а так - сильный проникающий в солнечное. Острая боль, временная остановка дыхания, падение кровяного давления. Аут. Финиш. Финита. Публика рокотала, господин Морозов соизволил аплодировать, главная же поклонница Прохорова уже не кричала задорно: "Драного хочу",- нет, хмельная и счастливая, она тихо спала, положив белокурую голову на залитую соусом "ткемали" скатерть. Веселье было в самом разгаре, часы показывали начало пятого.
- Бог правду видит, это тебе, гад, за Толика. - Плещеев глянул, как волокут едва живого Лаврентия Павловича, и ковырнул ложечкой в креманке с подтаявшим мороженым. - Люди на периметре как, не голодают? Жирности в рационе хватает?
- Выдали сухим пайком, по четыре тыщи калорий. - Пожав плечами, Дубинин захрустел фисташковой засахаренной палочкой, сморщившись, запил остывшим чаем. Он не любил сладкого вкуса во рту. - Сгущенка там, тушенка. В кофе добавлен женьшень с бромом, чтобы никаких отвлекающих факторов. Не промахнутся, не впервой.
Пиновская промолчала и, хотя была не суеверна, трижды незаметно сплюнула через левое плечо, - у нее еще с утра было дурное предчувствие.
А на сцене уже вовсю старался Яша Лохматович: ревущим зычным голосом, нараспев, он представлял богатырей-финалистов, сотрясал воздух пухленьким кулачком и от избытка чувств и коньяка "Бисквит" выделывал ногами умопомрачительные кренделя. Зал неистовствовал, он напоминал разбуженный вулкан, от хруста баксов шла кругом голова, бешеные деньги рекой текли в тотализатор. Однако бой получился смазанным и быстротечным. Серега, пропустив зуботычину, жалобно вскрикнул, руки его опустились, получив еще, он сложился вдвое, снова дал себя ударить и, не группируясь, словно куль с дерьмом, всей тяжестью рухнул на пол. Нокаут получился так себе, как сказал бы Станиславский, но ничего, схавали и такой. Зрительский вулкан разродился бурлящей лавой, Черный Буйвол взревел, словно раненый лев, и, подпрыгнув, чудом не задел рогами мужичка с брандспойтом. Яша Лохматович оглушительно изошел восторгом:
- Какой день! Какой бой! Викингам и не снилось!
- Голову ему набок, голову, чтобы блевотиной не захлебнулся.- Прохорова бережно потащили из клетки, едва очутившись за кулисами, он изобразил возвращение в тело, вскочил на ноги и стал поджидать Черного Буйвола, чтобы выяснить отношения до конца, но не дали.
Всех полуфиналистов вызвали на сцену - восьмерых красавиц в белоснежных, словно лепестки магнолий, платьях и шестерых бойцов, не успевших еще толком смыть свою и чужую кровь. Вот он, вожделенный миг, квинтэссенция славы, раздача слонов, пение дифирамбов и изливание бальзама на ликующие души триумфаторов. Награждение.
Однако процедура не затянулась, господин Морозов был краток, чувствовалось, что ему не до официальных церемоний. Он торопливо вручил ключи от "форда" и "тойоты", оделил всех ценными презентами и каким-то сдавленным, горловым голосом пояснил, что полуфиналисты получают бонусную премию в виде месячного тура по Норвегии, все формальности завтра в туристической фирме "Аль-таир". А сейчас - шампанского.
Лицо его позеленело, на лбу выступил обильный пот, однако он нашел в себе силы улыбнуться и высоко поднять бокал - за женщин и успех. Корнецкая тянула прохладный, кисловатый брют и, улыбаясь, посматривала на Прохорова: голова, руки-ноги целы, и слава Богу. Она заняла восьмое место и сейчас, держа под мышкой презентованный фен, находилась в отличном настроении. Да, права Ингусик, почему бы не скататься в Норвегию, где во фьордах плещутся косатки. Прохоров шампанского терпеть не мог, даже не пригубив, он поставил бокал и с ненавистью покосился на Черного Буйвола, - ну погоди, гад, попадешься ты мне в чистом поле!
За столом эгидовцев было не до тостов, операция вступила в завершающую фазу.
- Внимание всем, это первый. - Плещеев вытянулся в кресле, глаза его не отрывались от сцены, где дело уже близилось к концу. - Работаем по четвертому варианту, повторяю, по четвертому варианту. Всем нулевая готовность.
Мгновенно Катя, Алла и Наташа встали из-за стойки и, пританцовывая, направились на улицу, чтобы взять под контроль пятачок у входа, спецназовцы из группы захвата вышли проветриться в парк и беззвучно затаились в кустах, снайперы проверили затворы и стали по системе йогов замедлять дыхание: стрелять необходимо во время паузы, когда замирает сердце.
- Ну, на счастье! - Не допив, господин Морозов разбил свой бокал, сделал несколько шагов к краю сцены и внезапно, схватившись за сердце, рухнул прямо на судейский стол. Брызнули стекла очков, прощально зазвенел хрусталь, проснувшийся мент истошно заорал:
- Служу Советскому Союзу!
Крики, шум, визг, бой посуды, суета и неразбериха. Бодигарды положили Морозова на стол, и целитель Дятлов принялся оказывать ему первую помощь, но вскоре даже он понял, что имеет дело с трупом.
- Наука здесь бессильна,- сказал эскулап и бочком-бочком отправился мыть руки - только его и видели.
- Господа, музыкальная пауза. - Следом за ним исчез Яша Лохматович, полуфиналисты тоже быстренько убрались за кулисы, а чертов Пиль со своими сыновьями запели на четыре голоса:
А ты такой холодный, как айсберг в океане...
- Братва, коренной зажмурился, менты приедут, всех заметут.
Среди почтеннейшей публики возникла легкая паника, народ косяком устремился на выход, и бородач в роговых очках и на редкость удачном галстуке без труда затерялся в орущем этом скопище. Особо не торопясь и свободно ориентируясь в темноте, он двинулся между сонных деревьев и вскоре вышел к кустам, где была запаркована серая "Нива". Ну вот, fu... e non е!* Забравшись в машину, бородач избавился от очков, парика и грима и, превратившись в Алексея Снегирева, известного очень немногим под прозвищем Скунс, надел ноктовизор, прибор инфракрасного ночного видения. Мир сразу сделался зеленым для него, присмотревшись, он заметил снайперов на деревьях, затаившуюся группу захвата, беззлобно ухмыльнулся: эх, Плещеев, Плещеев, не спится тебе! Носят тебя черти по ночам! Словно услышав его, эгидовцы начали сниматься, в мощном, вседиапазонном сканере с дешифратором послышались звуки команд:
- Это первый, всем отбой, едем на базу.
* Был - и нет его (лат.).

"Давайте, ребята, давайте, вам еще надо много тренироваться". Скунс со вкусом съел "Баунти", подождав немного, глянул на часы и отправился на Лиговку. Поближе к тому дому, где в шикарной шестикомнатной квартире обретался главный питерский фашист Петухов.

ГЛАВА 12

Сквозь щели жалюзи в палату лился свет погожего октябрьского дня. За стеклами ветер шевелил багряные листья, трепал хвост у белки-попрошайки, цокавшей на ветке раскидистого клена - дайте кешью, арахиса дайте.
- Операция прошла нормально, прогноз самый благоприятный. - Лечащий врач, благообразный еврей с аккуратной черной бородкой, подчеркивающей белизну колпака и халата, поправил уголок одеяла и взглянул на частоту пульса на экране.- Теперь вопрос времени.
С Прохоровым он держался уважительно и с опаской: разбитая рожа, хороший пиджак, куча денег, наверное, - сразу видно, какого поля ягода, фрукт еще тот. А мамаша его выкарабкалась благополучно, функции мозга восстанавливаются. Да, далеко ушла наука, за деньги теперь можно и с того света вернуться.
- Мама, ты слышишь меня? - Серега взял Клавдию Семеновну за исхудавшую, бессильно свесившуюся руку, заметив искру понимания в ее глазах, облегченно улыбнулся.- Все будет хорошо, мама, все будет хорошо.
У него вдруг перехватило горло, поднявшись с табурета, он глянул на врача:
- Меня не будет с месяц, может, больше. Не страшно?
- А что может быть страшного? - Врач пожал узкими плечами. - После основного курса предусмотрен реабилитационный, у нас отличный центр в Комарове. Вы ведь все уже оплатили.
Его губы растянулись в улыбке, но в глубине глаз светились равнодушие и вежливая скука.
Дома Серегу ждал сюрприз: Прохоров-старший был трезв. Молчаливый и злой, в одном исподнем, он жарил яичницу с колбасой, на кухне воняло мочой, перегретой сковородой и подгорелыми белками. Рысик, свернувшись на холодильнике, зализывал пораненную лапу, желтые глаза его сыто щурились.
- Батя, давай-ка лучше я, - сунулся было Прохоров, но отставной майор угрюмо отстранился и, внезапно рассвирепев, с матерным лаем отшвырнул сковородку в раковину. И тут же, с грохотом усевшись за стол, обхватил голову руками:
- Суки, падлы, пидоры хреновы!
- Кого это ты так? - Привыкший ко всякому. Тормоз поставил чайник, устроившись напротив, тронул отца за плечо. - Похмелиться не успел?
- Они же, суки, пацанов зеленых снова, зверям под пули. - Прохоров-старший потряс кулаком, показав пальцем наверх, оглушительно, так что Рысик убрался подальше, приложился ладонью об стол. - Опять, суки, в войну играют, конечно, она все спишет. И приватизацию эту блядскую, и бомжей на помойках, всю жизнь нашу херову.
- А, вот ты о чем, батя. - Прохоров невозмутимо заварил чай, принялся намазывать хлеб маслом. - Только вот если бы мы с тобой сидели наверху, не воровали бы разве? Может, еще похлеще, с голодухи-то. А то, что власть они не отдадут, это точно, кому ж охота отвечать, сколько ведь таких, как наш Витька. Я бы первый, если мог, кое-кому в глотку вцепился, не дотянуться только.
Он отрезал колбасы, сыра, сделав бутерброды, налил родителю чаю и, бросив Рысику кусочек "Телячьей", так, побаловаться, опустился на стул.
- А ребят молодых жалко, всех, и тех, что от пули, и тех, что от наркоты или от туберкулеза на зоне.
- Серега, ты вот чего, денег мне дай, "торпедироваться" пойду.- Вздохнув, Прохоров-старший угрюмо отхлебнул чаю, с отвращением взглянул на бутерброд. - Со мной с пьяным делай чего хочешь, хоть ноги вытирай, хоть е..и в хвост и в гриву. Так вот и Россия вся, опоенная, вьют из нее веревки кто ни попадя, жиды, политики, сволочь разная. Хватит.
Резко поднявшись, так что чай расплескался, отставной майор придвинулся к сыну:
- Денег дай, Серега. Не боись, б...ю буду, не пропью. Только, блин, скоро не отдам, не надейся.
Получив желаемое, он подобрел и отправился в ванную мыться, чего с ним не случалось уже давно, видимо, и впрямь решил начать новую жизнь.
"Ну дела". Под рев водопроводных труб Прохоров доел бутерброды, сунул посуду в раковину и отправился к себе. Долго махал мечом, искромсал газету бритвой и рисовал, пока не надоело, замысловатые восьмерки охотничьим ножом. Потом вымылся, задернул занавески поплотнее и лег в постель. Конкурс, путевки, обещанный рай в Норвегии - все отодвинулось куда-то далеко, сделалось ненужным, малозначимым, осталось лишь ощущение близости Жени, ее рук, пальцев, нежных, ласковых, умелых. Увы, одних только рук. Ничего большего пока что Прохорову не обломилось.

Сегодня утром лидер Российского патриотического союза Андрей Петрович Петухов найден мертвым в парадной дома... по Лиговскому проспекту. Внешние повреждения на трупе отсутствуют, причина смерти устанавливается.
"Демократический вестник"

- Скунс! Как пить дать Скунс! - Пиновская сделала глоток крепчайшего черного кофе, бросив газету на стол, всем корпусом развернулась к Дубинину. - Ох, чует мое сердце, это он. Морозов, Петухов, чем же его так господа фашисты

Предыдущая страница 14 Следущая страница


Мария Семёнова

рассердили? Слушайте, Осаф Александрович,- Марина Викторовна прищурилась под стеклами очков, и было непонятно, то ли она шутит, то ли на полном серьезе, - а не еврей ли Скунс?
Эгидовцы, держась только на кофе и амфетамине, не спали уже вторые сутки, - события развивались стремительно, а тут еще Плещеева вызвала к начальству. Уехал с утра, а сейчас уже почти девять, видно, случилось что-то очень серьезное.
- Да полно вам, Марина Викторовна. - Вздохнув, Дубинин бросил в рот таблетку активированного угля, запил "швепсом" и, не торопясь, принялся набивать трубочку. После китайских разносолов он страдал вздутием живота. - Национального вопроса как такового у нас не существует, все увязано исключительно с деньгами и политикой. Даже если Скунс и еврей, он тем более бесплатно работать не будет.
- Да, наверное, вы правы. - Пиновская глотнула кофе, втянув душистый дым, горько вздохнула. - Жасминовый?
Она бросила курить пару лет назад и иногда глубоко жалела об этом. Но - поезд уже ушел, к прошлому возврата нет.
- Жасмином у вас пахнет, как в раю. - Дверь открылась, и вошел Фаульгабер, взмыленный, разгоряченный, только что из спортзала. - Ну что, не приехал? Ребята волнуются.
- Как Толя? - Марина Викторовна ушла от ответа, выбрав кружку посолиднее, налила Кефирычу кофе. - Раны не беспокоят?
- Да нет, скоро будет в строю. - Застенчиво улыбаясь, Кефирыч опустился на жалобно заскрипевший стул, потянулся к бутерброду с сервелатом.- На нем заживает все, как на собаке.
Марина Викторовна тоже улыбнулась, но с оттенком уважения, она-то хорошо знала, что Фаульгабер обладает мощнейшей положительной энергетикой. Еще в бытность спецназовцем стоило ему только положить руку на рану, как сразу останавливалась кровь, и можно было не опасаться осложнений, а вообще же Кефирыч мог излечивать зубную боль, избавлять от спазмов и колик, врачевать мигрени, параличи и ушибы. Не он ли поднял на ноги Пиновскую, когда прошлым летом у нее открылась старая, плохо зарубцевавшаяся рана? Ясно, что и сейчас без него не обошлось, а все скромничает, отнекивается, мол, само заживает, как на собаке. Хитрец.
- "Чибо", давать самое лучшее. - Кефирыч шумно отхлебнул обжигающе горячий кофе, в два счета расправился с бутербродом и, уже принимаясь за следующий, вдруг пристально уставился на Дубинина: - Что, Осаф Александрович, нездоровится? Я же чувствую, как тебя крутит. Ну-ка, дай-ка.
Легко поднявшись, он положил Дубинину на плечи свои огромные ручищи, минуту постоял с полузакрытыми глазами, потом как ни в чем не бывало вернулся за стол и подмигнул Пиновской:
- Мне бы кофейку еще, если можно. - Выпил вторую кружку, посидел немного для приличия и ушел в спортзал, а Дубинин, относящийся со скепсисом ко всей этой народной медицине, неожиданно повеселев, выпрямился в кресле:
- Смотри-ка, а ведь как рукой сняло! Ай да Кефирыч, ай да сукин сын!
- Да, когда лавочку прикроют, может, смело подаваться в знахари. - Марина Викторовна улыбнулась, но невесело, ей сразу вспомнился кадр из какого-то дурацкого боевика - выстрел и зловещий, замогильный голос: "Он слишком много знал".
- Ну это вряд ли. - Дубинин осторожно, как бы не доверяя ощущениям, помассировал пальцами живот, крякнул, отхлебнул жидкого чаю. - Куда он денется с подводной лодки?
Он тоже отлично понимал, что структуры типа "Эгиды" ликвидируются вместе со всем личным составом.
- Там, где начинается госбезопасность, кончается законность. - Осаф Александрович посмотрел на потухшую трубку и принялся ковыряться в ней. особой, изготовленной на заказ, серебряной лопаточкой. - Вот так, почти по Бабелю. И все же, Марина Викторовна, почему до сих пор не возвращается Плещеев? Может, у нас уже началось сокращение кадров?
Плещеев же в это время ужинал. Симпатичная подавальщица в передничке принесла ему в кабинет тефтели с картофельным пюре, крабовый салат, бутерброды с ветчиной и сыром, поставила кофейник на подставку:
- Приятного аппетита. - Карминовые губы ее приветливо улыбались, однако взгляд чуть раскосых глаз был внимателен и насторожен, - служба.
- Спасибо. - Плещеев взялся было за нож, но передумал и принялся есть тефтели вилкой,- да, времена меняются к худшему. Раньше здесь подавали только натуральные котлеты. Салат был тоже суррогатный - из крабовых палочек, ветчина в бутербродах формовая, черт-те из каких отходов, сыр из самых дешевых, вроде брынзы. Да, заворовались демократы, если уж здесь жирность снизили, что говорить о прочих госструктурах!
Плещеев находился на секретной базе АБК уже целый день. Экстренно вызванный еще утром, он, однако, начальство не застал и был с извинениями препровожден в комнату для гостей, где его ждали "швепс", удобное кресло и компьютерная дискета. Что ж, в отсутствие начальства можно пообщаться и с машиной, тем более что затронутая тема Сергею Петровичу была знакома только понаслышке. Она ассоциировалась у него главным образом с крысоловом из Гамельна, который увел за собой всех городских детей, и активистами из "Ассоциации жертв психотронного оружия", щеголяющими с мисками на головах и крышками от кастрюль в штанах. Еще ходили слухи о рассеянных полях, торсионных излучателях, техногенных пси-воздействиях, ничего конкретного - вымыслы, домыслы, - россказни, очень уж похожие на старания спецов по распространению "дезы". Информация на дискете касалась психотронного оружия - способов и средств подавления человеческой воли. История влияния на психику людей насчитывает тысячелетия. Древние ритуалы
и мистерии, жрецы додинастического Египта, африканские колдуны, иранские маги,

протославянские волхвы и Соловей-разбойник. Жмуряки, зомби, манкурты, ожившие покойники, царевна Несмеяна. Однако все это история, преданья старины глубокой. А вот в век просвещенный все началось в 1875 году, когда известный химик Бутлеров задумался над тем, не взаимодействуют ли нервные токи организмов подобно электротокам в проводниках. В 1898 году англичанин Крукс обосновал возможность передачи мыслей при посредстве мозгового излучения частотой примерно 10 в восемнадцатой степени герц, свободно проникающего через плотные среды. Приход к власти большевиков только подтолкнул исследования в области психотроники. Ленин со товарищи был кровно заинтересован в получении нового оружия, которое могло бы помочь братьям по классовой борьбе в других странах. За дело взялся Бехтерев и в период с девятнадцатого по двадцать седьмой годы провел серию опытов по изучению телепатии, в то же время инженер Кажинский работал над практическим применением электромагнитной теории передачи мысли.
В середине тридцатых годов наиболее успешные опыты по разработке методики психотропной обработки радиотехническими средствами провел научный сотрудник Рентгеновского института Михайловский. Он установил, что различные комбинации электромагнитных импульсов оказывают влияния на отдельные зоны мозга, ответственные как за эмоциональную сферу, так и за работу функциональных органов. Именно тогда в НКВД начали практиковаться пытки с использованием высокочастотного излучения в комбинации с наркотиками. У истоков пси-воздействия стояла дочь Феликса Дзержинского Маргарита Тельце.
В то же время под патронажем наркомата обороны проводилось исследование телепатии с целью изучения ее физической природы, занималась этим группа Васильева в петроградском Институте мозга. Однако война спутала все планы. Только к концу пятидесятых годов в СССР возобновились работы по исследованию биологического воздействия сверхвысоких электромагнитных колебаний (СВЧ) и телепатии, курировал их лично министр обороны Р.Я.Малиновский. В январе 1974 года Государственный комитет по делам изобретений и открытий зарегистрировал "способ вызывания искусственного сна на расстоянии с помощью радиоволн", сущность которого заключалась в облучении биологических объектов модулированными электромагнитными импульсами. В войсковой части 71592 города Новосибирска было успешно проведено предварительное испытание опытной установки, она получила название "Радиосон" и в первом приближении позволяла "обрабатывать" территорию площадью около ста квадратных километров. Причем воздействие могло варьироваться от искусственного сна до полного перерождения нервных клеток человеческого организма.
В 1991 году в СССР имелось уже несколько научных групп, способных создать психотронный генератор для управления психикой и поведением человека на расстоянии, в основе которого лежит принцип манипулирования спинарными (торсионными) полями. В первую очередь это Институт проблем материаловедения АН Украины и Центр нетрадиционных технологий при Государственном комитете по науке и технике. В разработках психотронных технологий принимали участие: научно-производственное объединение "Энергия", МНТЦ "Вент", Институт радиотехники и радиоэлектроники Российской Академии наук. Московский энергетический институт и другие. Производители-изготовители: киевский завод "Октава", номерной завод психотронной аппаратуры, город Брянск, центр "Биотехника", НПО "Артемида" и другие. Все данные на 1992 год...
"А нынче девяносто девятый, представляю, что они успели нагородить". Сергей Петрович дочитал файл до конца, открыл "швепс" и, включив телевизор, по которому шла чернуха новостей, принялся отчаянно скучать. В два часа ему подали обед, стандартный, чекистский, из трех блюд, с икрой, салатом и компотом, и Плещеев совсем пригорюнился, понял, что это надолго. Нет ничего хуже ничегонеделания.
В шесть часов его позвали к телефону. Звонило начальство, по межгороду, извинялось и просило ждать до упора, может, даже заночевать, тут же, на диване. Генеральский голос был какой-то мятый, вымученный, такой, что сразу становилось ясно - дела хреновы, и Плещеев тяжело вздохнул:
- Слушаюсь.
А сейчас, ужиная за экраном телевизора, он смотрел программу "Время", и кусок не лез ему в горло: в Кремле только что закончилось экстренное совещание Совбеза, - видимо, и впрямь случилось что-то очень серьезное.
- Привет, это я. - Не доев бутерброды с ветчиной, он вытащил "нокиа", позвонил на трубку Пиновской. - Как вы там? Бдите? Правильно делаете, приказываю перейти на казарменное положение, личному составу вооружиться и ждать дальнейших распоряжений. Я ясно выражаюсь, Марина Викторовна?
- Куда уж ясней. - Голос Пиновекой дрогнул. в нем послышались тревожные нотки. - Что, плохо дело?
- Предположительно. - Плещеев поднялся с кресла, ноги его утонули в ворсе ковра.- Не занимайте линию. До связи.
- Есть до связи. - В трубке пискнуло, послышались гудки, а по телевизору начался очередной голливудский шедевр - пустые глаза, слащавые улыбки и банальные, ничего не значащие фразы: "Ты о'кей? Мы его теряем. Нет, он работает на правительство!" Ни души, ни таланта, только деньги, деньги, чертовы деньги.
- Дерьмо. - Плещеев раздраженно взялся за пульт, прошелся по каналам, но, так ничего и не выбрав, нажал кнопку "power". - К чертовой матери, довольно впечатлений.
Начальство прибыло далеко за полночь.
- Что, заждался? - Пожав руку, генерал пригласил его в кабинет и скомандовал в селектор насчет кофе. - Извини, в Москву вызывали, экстренно- Там такое... - Не договорив, он вздохнул, махнул рукой. - Обратно летел с военного аэродрома, истребителем, ощущение - лучше не вспоминать.
- Ну и как столица нашей родины? - Плещеев опустился в кресло, подтянул распущенный узел галстука. - Кипучая, могучая, никем не победимая?
Генерал снял очки, помассировал веки, глаза у него были красные, как у кролика.
- Знаешь, в армии говорят: лучше держаться поближе к кухне, подальше от начальства. Москва, она, брат, бьет с носка, не разбирает. Собственно, и разбираться-то никто не хочет, каждый тянет одеяло на себя, в ходу старинное правило курятника - клюй ближнего, сри на нижнего. Отечество побоку... Дискету-то прочел? - Он мельком глянул на Плещеева, протер очки не слишком свежим носовым платком. - Это так, дайджест, полуоткрытая информация для общего ознакомления. Да, войдите.
Генерал поднял глаза на буфетчицу, принесшую кофе с бутербродами, коротко кивнул:
- Спасибо, вы свободны. - Подождал, пока та выйдет, щелкнул электромагнитным замком и, задействовав защиту, отчего воздух в кабинете мелко задрожал, повернулся к Плещееву. - А теперь послушай то, о чем в газетах не напишут. Есть в Москве одна контора, называется "Красная звезда", так вот, в ней некий кандидат наук Бакаев еще в конце восьмидесятых создал спин-торсионный генератор, - генерал достал четвертушку бумаги, поправил очки,- прибор, излучающий воронкообразные лучи вращения. Первоначально он был задуман как оружие для борьбы с системой СОИ, однако оказался изобретением разноплановым: "запирает" электронику, изменяет структуру кристаллов, "выключает" человеческую психику. Помнишь, когда в октябре девяносто третьего Ельцин схлестнулся с Хасбулатовым и Руцким, те вдруг в самый пик кризиса стали делать непростительные глупости и дали президенту возможность придавить законодательную власть? А манипулирование общественным мнением? А выборы президента, когда его рейтинг вдруг вырос с пяти процентов до небесных высот? Словом, этот Бакаев, теперь уже, конечно, профессор и членкор, оказался мастером на все руки. И швец, и жнец, и на дуде игрец. - Начальство вытащило еще четвертушку бумаги, бегло просмотрев, отхлебнуло кофе. - Только вот доигрался. На симпозиуме в Осло исчез: то ли похитили, то ли сам подался в бега, неясно. Вместе с ним пропал пакет документов по переносному генератору микролептонного поля и опытный образец величиной с небольшой чемодан.
- А что же охрана? - Плещеев нехотя поболтал ложечкой в чашке, однако пить не стал, сердце и так билось, словно раненая птица. - Проспали?
- С норвежскими блядями. Вообще-то шкуры были российские, на заработках. - Генерал вдруг рассмеялся, однако зло, с обидой. - Самых дешевых сняли. А потом, кто теперь работает в конторе-то? Так, шваль, фуфло, все нормальные кто в бизнесе, кто в мафии. Вот ты, Сергей Петрович, разве на одну зарплату живешь? - Начальство оборвало смех, занялось бутербродом с колбасой. - Не ври только, маленькая ложь рождает большое подозрение.
- Крутимся, ларьки охраняем, сволочь разную. - Плещеев пожал плечами и все-таки отхлебнул кофе. - Финансирование сами знаете какое. Гулькин хрен.
- Вот то-то и оно, все дело в финансах. - Генерал вытер сальные губы. - В общем, в Москве все на ушах стоят. Ведь этот чертов генератор может промыть мозги населению небольшого города. А если построить стационарный образец и вдарить, к примеру, по Питеру... Одним словом, приказ свыше - рвать жопу на сто лимонных долек. Парню твоему когда в Норвегию-то ехать?
- Через десять дней, пока там визы, паспорт. - Плещеев сразу понял, куда дует ветер, но сделал недоуменное лицо. - Только надо ли? И так людей не хватает!
- Как говорили в Древнем Риме, не надо представляться более глупым, чем есть на самом деле. - Начальство посмотрело на Сергея Петровича с жалостью, как на дефективного. - Пиши инициативный рапорт на мое имя, и завтра этого героя сюда, к восьми ноль-ноль. Специалиста по агентурной стратегической разведке мы из него, конечно, не сделаем за десять-то дней, но зато никто нас потом не упрекнет в бездействии. Да и чем черт не шутит, дуракам всегда везет. - Генерал подлил Плещееву кофе, вытащив из портсигара беломорину, закурил. Кого именно он держал за дурака, было неясно.

* * *

Разбудил Прохорова телефон. Звонила Женя, голос ее был весел и беззаботен, словно щебет райской птахи:
- Здравствуй, милый. Чем занимаешься?
- Онанизмом. - Серега вдруг почувствовал, как екнуло сердце, истомная тяжесть спустилась в живот, и трусы сразу превратились в оковы, - черт бы побрал эту дуру Корнецкую с ее железобетонной неприступностью! Может, послать ее на хрен, баб, что ли, мало? Вон Любка Зверева, к примеру, чем не подруга жизни? И накормит, и выпить даст, и отсосет, и раком встанет. Опять-таки, умница и красавица, в банке работает, крыса.
- Знаем, знаем, премиленькая штучка.- Женя заливисто рассмеялась, в трубке было слышно, как рядом кто-то поет под гитару. - Кончишь - приезжай на шашлыки. Вика устраивает отвальную.
Господи, опять эта истеричная проститутка с высшим филологическим образованием! Изящные манеры, беседы о прекрасном, сложные психологические состояния. А вот Любка Зверева, та без фокусов, сразу хватает за ширинку, ей не до умных разговоров, язык другим занят. Эх, жизнь - влечение полов, непознанная бездна страсти, мышиная возня вокруг постели!
- Как только, так сразу же. - Губы Прохорова сами собой расползлись в глуповатой, радостной улыбке. Бросив трубку, он щелчком разбудил Рысика и, вытащив из шкафа свежее бельишко, с песней порысил в ванную. - "Ах, какая женщина, мне б такую..."
"Какого хрена! - Заспанный кот посмотрел ему вслед с негодованием, потянулся, зевнул и свернулся клубком в ямке на подушке. - Всего-то мне надо четырнадцать часов полноценного отдыха!"
Сразу помыться Сереге не удалось. В ванной водопадом шумела вода, облаком клубился горячий пар, жутко воняло закисшими трусами, хозяйственным мылом и водочным перегаром, - Прохоров-старший затеял большую стирку.
- Сейчас я, сынок, сейчас. - Яростно полоща бельище прямо в ванной, он глянул на Тормоза снизу вверх, страдальчески скуксился. - Скучно без водки! Ох, плохо мне, плохо!
- Давай-давай, чистота залог здоровья. - Прохоров посетил гальюн и принялся делать зарядку, так, два притопа, три прихлопа. Вымыться он сумел минут через двадцать, надел цветные, под российский триколор, трусы, джинсы, свитер и кожаную, купленную по случаю куртку-бомбардирку с воротником из натурального меха опоссума. Как пить дать ворованную.
- Что, по бабам? - Экс-майор угрюмо высунулся из кухни, с видом Сократа, принимающего яд, он цедил из кружки свежезаваренный чай. - Правильно, сынок, всех их все равно, конечно, не пepee...ешь, но к этому надо стремиться.
На улице было темно и промозгло, накрапывал мелкий, противный дождь. Погода к веселью не располагала, да и вообще с самого начала все пошло наперекосяк. Усаживаясь в машину, Прохоров плотно вступил в собачью кучу, едва не растянулся и долго шаркал подошвой по траве, проклиная вслух и сучье племя, и хозяйское отродье. Однако это была преамбула. "Треха" заводиться не пожелала, и, когда Серега вышел, чтобы проверить свечи, он снова конкретно вляпался в дерьмо, но уже другой ногой. Псов в округе держали крупных и кормили как на убой.
"Может, это знак?" Тормоз сделался задумчив, пообтер штиблеты и начал ковыряться в трамблере. Увы - искры не было. Ветер бросал в лицо студеную морось, мокрое железо холодило пальцы, а где-то рядом тявкали барбосы и, нарезая в темноте круги, занимались своим гнусным делом. Да, вечер, похоже, ничего хорошего не сулил.
Злой и промокший, Прохоров поднялся домой, долго мыл "Ариэлем" руки, размышляя о смысле жизни, о превратностях судьбы, о роке, а потом плюнул на все знамения и отправился к Жене на частнике, - врешь, не возьмешь! По пути он затарился розовой "Ностальгией", купил пудовый астраханский арбуз и литровую бутыль смородинового "Абсолюта" - для нейтрализации фатума. Так и явился пред светлые очи Корнецкой - суровый, задумчивый, с батареей бутылок и огромной полосатой ягодой.
- Не прошло и полгода. - Женя взглянула на арбуз, ехидно ухмыльнулась. - Эту ночь мы запомним надолго.
Густые рыжие волосы, заколотые пышным хвостом, делали ее чем-то похожей на лисицу.
- Держи. - Прохоров отдал ей пакет с бутылками, раздевшись, потащил на кухню арбуз. - Здрасьте вам, как жизнь половая?

Предыдущая страница 15 Следущая страница


Магия успеха

- Привет, привет. - Виктория, в прозрачной кофточке и белых облегающих джинсах, неумело насаживала на шампуры свинину. - Живем беспорядочно, но регулярно.
Она была уже навеселе, мясо - кстати, плохо замаринованное, это Тормоз сразу определил по цвету - держала кончиками накладных ногтей, в глазах светилось раздражение - нет, прелести кухни - это не для нее.
- Давай-ка помогу. - Серега оттеснил Вику в сторону, живо справился со свининой и властно кивнул: - Засовывай, женщина, готово.
- Это мы завсегда, было бы чего. - Она вставила шампуры в шашлычницу, включила ток и посмотрела на Прохорова с интересом, будто увидела впервые.
В кухне вскоре запахло жареным. Женя, звеня посудой, накрывала на стол. Вика рассеянно следила за процессом, Серега общался с крысой Дашей. Общий разговор как-то пока не клеился.
- Ну, похоже, готово. - Прохоров выключил щашлычницу и принялся доставать шампуры с шашлыками. - Давайте-ка, пока горячее.
Налил дамам вина, себе шведской водочки, мастерски блеснул красноречием:
- Вздрогнули!
Выпили, налегли на сочную, но пресноватую свинину, повторили, ударили по "оливье", и Прохоров, глядя на Викину грудь под прозрачной тканью, наконец начал беседу:
- Так куда это ты отваливаешь?
За подругу ответила Женя:
- Догадайся с трех раз,- туда же, куда и мы. Все дороги ведут в Норвегию. - Она сунула в рот чернильную маслину и насмешливо округлила глаза. - Через "Альтаир", конечно же, через нашу турфирму. - Женя выплюнула косточку. - Все-таки Питер маленький город.
- Да, Сереженька, начинаю трудовую жизнь, еду на буровые вышки. - Шашлыки пришлись Вике по вкусу, жевала она с энтузиазмом. - Стресс снимать у бурильщиков. Авантюра, конечно, по объявлению, товарка сблатовала. И везут как-то странно, поначалу за полярный круг, к Баренцеву морю, затем на автобусе через норвежскую границу. Времени - в обрез, отбываем послезавтра, а у меня еще рейтуз с начесом не заготовлено...
- Ты, мать, закусывай давай. - Женя от души положила ей салата, придвинула тарелку с ветчиной.
- А в Чухонке-то чего, разонравилось? - спросил Прохоров со скучающим видом. - Горячие финские парни утомили?
Водку он пил вдумчиво, не торопясь, не мешая ни с чем и как следует закусывая, но все равно в голове уже шумело. Ко всякому делу нужна привычка.
- Ну ты скажешь! Да финика в постели от жмура не отличить. Нет. - Вика залпом хватанула стакан вина, забыв про вилку, пальцами взяла остывшую свинину. - В Чухне эстонцы объявились, мать их за ногу, бизнес к рукам прибирают. И ко мне в "сутики" набиваться начали. Вот с таким поленом как-то сунулись, говорят, дружи, дефка, с намми, а не тто эттимм терефом тепя ттрахать путемм. Я дура, что ли, - она пожала плечами, - нужны мне в пи...де занозы. Головой покивала и свинтила с концами, пусть другие на сутенеров ишачат.
Съели шашлыки, прикончили салат, выпили вино. Женя извлекла из холодильника селедку "под шубой". Вика достала бутылку "Реми Мартен", открыв банку икры, начала делать бутерброды. Покончив с коньяком, дамы принялись за настойку, Прохоров же своим пристрастиям не изменял и все пользовал водочку, не торопясь, вдумчиво, большими хрустальными рюмками. Потом четвертовал арбуз и пожалел, что нет в наличии чистого спирта. Накачать астраханского красавца из шприца да и оставить на ночь, а к утру вся его мякоть превратится в ароматный, убийственной крепости ликер. Впрочем, и так неплохо. Ели арбуз чайными ложками, выскребали середину, по очереди бегали в сортир. Затем опять пили, по новой жарили шашлыки,и потихоньку набрались до поросячьего визга.
- Короче, дело к ночи. - Вика с трудом поднялась и, пошатываясь, расстегивая на ходу блузку, поплелась в комнату. Глаза у нее были остекленевшие, словно у сомнамбулы.
- Шутить изволите, время детское. - Прохоров тоже поднялся и завернул в ванную. Сунул голову под холодную воду, однако муть перед глазами стала только гуще, и ноги сами понесли его к кровати, поперек которой распростерлась Вика в шикарном кружевном белье. В низу живота у нее была наколота бабочка.
"И мы не лыком шиты". Тормоз с гордостью явил на свет Божий триколорные трусы и начал кантовать Вику в нормальную позицию:
- Ты, между прочим, здесь не одна, что за эгоизм такой!
- Сам дурак. - На мгновение приоткрыв глаза, она обиженно отвернулась, пьяно пробормотала во сне: - Fuck off, dirty bastard!
- Чего, чего? - Прохоров накрылся, вытянулся, затих.
В это время в комнату вошла Женя, одним движением сняв трусы, колготки и джинсы, она нырнула под одеяло и начала толкаться:
- Двигайся давай, разлегся.
Как ни был Серега пьян, но природа взяла свое, - отреагировал и, пустив в ход колени и бормоча непристойности, принялся гнусно домогаться. Никаких веских доводов он и слышать не хотел, наваливаясь всей тяжестью, сопел, скрежетал зубами, так что пришлось Жене пойти на компромисс - ублажать беднягу проверенным способом, ручкой.
- Ну ты и сука, Корнецкая, такое добро переводишь!
Растревоженная любовной суетой Вика, подперев голову, некоторое время следила за процессом. Ее хорошенькое сонное лицо искажала гримаса негодования. Вскоре она не выдержала, оттолкнула Женину руку и принялась трахать Прохорова со всей обстоятельностью опытной женщины. На любом родео ей несомненно достался бы главный приз.
- Тебе лишь бы потрахаться, сверхурочница. - Зевнув, Корнецкая повернулась задом и мгновенно заснула, а Вика, оглашая жилище победным кличем, кончала уже по второму кругу. Водяной матрас штормило.
Новый день встречали без радости. Женя ползала сонная, словно муха по стеклу, у Прохорова раскалывалась башка. Вику тошнило. Проблевавшись, она надолго застряла в ванной и наконец, мокрая и зеленая, стала одеваться.
- Люди, никто моих трусов не видел? На прощание она застыла в дверях, вспоминая, не забыла ли чего самого главного, и сделала всем ручкой:

- Встретимся у фьорда. - У какого именно, уточнять не стала.
- Ну и нажрался я вчера,- потирая затылок, Тормоз попробовал прикинуться шлангом, - ни хрена не помню. Вроде сны какие-то всю ночь снились...
- Снились, снились, эротические, теперь простыни от спермы не отстирать. - Женя глянула на растерянное Серегино лицо и вдруг рассмеялась. - Да не бери ты в голову. Вика чертовски чистоплотна. - Она дружески похлопала Тормоза по плечу и тут же взвыла, прижав ладони к вискам. - Блин, башка болит. Ты, изменщик, жрать будешь? Там еще салат остался, "шуба", только чур самостоятельно, меня сегодня не кантовать. Чао.
С отчаянной мукой во взоре она свернулась в клубок и натянула одеяло на голову. Прохоров вздохнул, глянул на часы и принялся одеваться,- пора было отваливать с отвальной. Праздник закончился, начинались серые будни.

ГЛАВА 13

- Ты слышал, mon cher, Кузя Мерзлый дуба дал? - Вор в законе Француз покрутил в руках бокал с "Шато лафон роше", приподнял, посмотрел на свет и перевел взгляд на кореша, Павла Семеновича Лютого, носящего погоняло Зверь. - Движок, говорят, не выдержал.
Они сидели у камина в ресторане "Шкворень" и по-товарищески, без баб и разговоров на темы, тихо отдыхали от трудов. В зале было пусто, если не считать пристяжи Француза в левом углу и мордоворотов Зверя в правом. Уютно потрескивали поленья, пахло смолой и коньяком, мэтр, крученый, проверенный в деле, бдел, сдержанно улыбался и гонял халдеев в хвост и в гриву, - такие гости пожаловали! Что верно, то верно, и Зверь, и Француз были людьми достойными. Оба при делах и в законе, почет и уважение - от Мурмары до Хабары, в любой хате место их за первым столом. Глаз - алмаз, дух - кремень, слово крепче олова.
- Загнулся, значит? - Зверь с невозмутимым видом тяпнул коньяку, отдувшись, сунул в рот кубик паюсной икорки, смачно захрустел маринованным чесночком. - Бог не фраер, правду видит. Гунявый человечишко был Кузя, душный и мутный. Беспределыцик. Что, присыпали уже?
Сам Павел Семенович понятий придерживался всегда. Родом из Сибири, он был широкоплеч и кряжист, а в жизни своей воровской насмотрелся всякого. Как-то во время побега довелось ему сделать "коровой" подельника и неделю питаться человеческим мясом. Сидя в одиночной камере в тюрьме, он от жестокой тоски сожительствовал с "лариской" - лишенной всех зубов, отъевшейся на гормонах крысой, однако воровской идее не изменил. От ментов он получил три пули, от зеков - авторитет и прозвище Зверь, а на груди его было наколото сердце, пронзенное кинжалом, рукоять которого обвивала змея. Самый же гуманный в мире советский суд тоже не оставил Павла Семеновича без внимания и ко всем его "погремушкам" добавил еще одну - OOP, то есть особо опасный рецидивист.
- Да, на Южняке. - Француз сделал глоток, подержал вино во рту, проглотив, зажевал осколком шоколада. - Стелу задвинули, как у Родины-мамы. Много чести для этого l'homrne du torrent*. Редкостный был говнюк - ни шарма, ни la temperance**, одно merde. От таких лучше держаться на расстоянии coups de canon***.
* Слизняк (фр.).
** Никакой выдержки (фр.). *** Пушечного выстрела (фр.).

Прозвище свое Француз получил за пристрастие к языку, на коем говаривали христианнейшие короли, строители Нотр-Дама и основатели Парижской коммуны. В миру же он звался Петром Федоровичем Сорокиным и выглядел, как лучший представитель постперестроечного общества. Высокий, подтянутый, с интеллигентным лицом и умными глазами, при взгляде на него сразу вспоминались Жорж Помпиду, генерал де Голль и академик Лихачев. Однако внешность обманчива. Француз был настоящий законный вор и имел свое собственное мнение о том, что в этой жизни хорошо, а что не очень. Никогда он не имел дел с ментами, считал западло красть у братьев, в церкви и на кладбище, а в карты играл, как катала-профессионал. На мокруху он смотрел с презрением, хотя и пришлось однажды Петру Федоровичу "плясать танго японское" - отстаивать свою жизнь и честь с повязкой на глазах и пером в руке. От той разборки осталась память - уродливый шрам на руке и второе погоняло, которое в почете повсюду. Резаный. На всех зонах известно, что Француз Резаный держит масть и не уступает власть.
Однако уважением господин Сорокин пользовался не только там, где есть конвой. Весьма внимательно прислушивались к его слову и те из людей нормальных, кто бегал на свободе. И даже братаны-беспредельщики, которых он не подпускал к себе ближе кирпичной стены, окружавшей его дом в Зеленогорске, и те не поднимали свои поганые хвосты наперекосяк его воле. Все знали хорошо, что ножом владеет законный вор отменно, а обыкновенной бритвой запросто "помоет фары" с пяти шагов. Внешне же - отличные манеры, хорошо подвешенный язык, костюмы от месье Юдашкина. Как говорится, cache ta vie*.
* Скрывай свою жизнь (фр.).

- Петр, я тебя умоляю, похерь ты свои френговские навороты, изъясняйся по-человечески. - Зверь дружески улыбнулся, вытащив массивный платиновый портсигар, закурил беломорину. - И так голимо ясно, что Кузя был в натуре мент, сукадла, пидор гнойный и фраер зуб за два шнифта.
- Не мент, корешок, ГБ-ЧК.- Господин Сорокин сунул в рот маслину, наслаждаясь восхитительным, чуть солоноватым соком, раскусил, ловко плюнул косточкой в полоскательницу. - А что пидор, так это в цвет. Они теперь везде, что в Белом доме, что в Кремле. Потому и в стране все через жопу.
Так они поговорили о политике, о бабах, вспомнили, как мочили черножопых в Новотихвинском централе, выпили за дружбанов и за тех, кто в море, за свободу, за фарт, за воровское братство. Набрались до средних кондиций. За "Мартелем", вкусной жратвой и неторопливой дружеской беседой время пролетело незаметно.
- Ну, бля, - когда подали кофе, Сорокин глянул на часы, покачал седой, стриженной а-ля Керк Дуглас головой, - время, корешок, чертово время. Пора, труба зовет. Que ne risque rien - n'a rien*.
Кто не рискует, не имеет ничего (фр.).

Тяпнули на посошок елочной горечи "Бенедиктина", крякнули, скривившись, - пусть монахи сами эту гадость жрут. - встали, обнялись и, заслав по-царски мэтру и халдеям, стали разъезжаться, каждый на свой манер. Господин Сорокин нырнул в обтянутое кожей чрево "мерседеса", пристяжь разместилась в джипе "вранглер", и с понтом тронулись под рев сирен,- никакой изюминки, банальнейшее зрелище. То ли дело Павел Семенович Лютый, он ездил на бронированном, купленном в обкомовском гараже "ЗИЛе" 117. А что, "калашом" не взять, весит, как две "Волги", да и хрен догонишь еще, триста лошадей в двигателе. Всякие же там иномарки господин Лютый не уважал и, будучи в душе патриотом, наивно полагал, что по нашим дорогам нужно ездить на наших машинах. Видимо, дурная наследственность сказывалась, отец его, классный вор-медвежатник, в войну добровольцем подался на фронт, за что и был потом зарезан корешами. И в подчиненных своих Павел Семенович воспитывал патриотизм. Пристяжные его размещались в пазовском автобусе, выкрашенном в черный панихидный цвет, с маленькой дверцей в корме и большими буквами вдоль борта "Дежурный". Внутри на возвышении стоял открытый гроб в окружении похоронных венков, искусственных лютиков, муаровых лент, в сочетании с полудюжиной мордоворотов зрелище вызывало у окружающих незабываемое впечатление. В попутчики никто не набивался.
- Давай-ка в членовоз, потолкуем. - Проводив глазами "мерседес" Сорокина, Лютый глянул на бригадира пристяжных Цыпу Костромского, уселся, вытащив папиросу, подождал, пока Лешик Сивый, поддужный, поднесет к лицу пламя зажигалки. - На хату, ходу.
Водила-ас Семенов-ТянШанский уверенно тронулся с места, с матерной бранью начал колесить по дорожкам Крестовского, следом на дистанции тащилась похоронка, страшно ревела мотором, зловеще светила фарами. Процессия направлялась с Петроградской стороны через Черную речку на родную Комендань, где в небольшом трехэтажном особняке Зверь устроил свое логово.
На улице было скверно. С утра шел мелкий, холодный дождь, однако к вечеру подморозило, и асфальт превратился в каток - скользкий, отражающий свет фонарей. Бродяга ветер завывал в трамвайных проводах, срывал последнюю листву с печальных кленов, гонял вдоль тротуаров предвыборную мишуру - воззвания, личины кандидатов в депутаты, бумажный сор бесстыдного вранья, фальшивых слов, невыполнимых обещаний. Манили светом витрины "ночников", вдоль парапетов мерзли проститутки, с оглядкой отставляя хвосты, присаживались по нужде собаки. Петербург, Петроград, Ленинград, Петербург, город, знакомый до слез...
"Да, бля". Лютый отвернул лицо от тонированного стекла, сунул окурок в пепельницу и вспомнил о бригадире Костромском:
- Завтра сопли не жуй, кто вякнет из майкопских, гаси...
В этот момент случилось непредвиденное. Ветер-хулиган позаимствовал шляпчонку у какой-то припозднившейся девицы. С визгом, не оглядываясь по сторонам, она бросилась вдогонку за аксессуаром, поскользнулась, с размаху приложилась задом об землю и едва не попала под колеса броневика, хорошо, ас Семенов-Тяншанский сумел увернуться - юзом, под визг тормозов и матерный лай.
- Стоп машина. - Суеты Павел Семенович не любил, процессия встала.
Улица была пуста, семафор подмигивал желтым глазом, ветер уже свинтил с места преступления, возмутительница спокойствия намеревалась последовать его примеру.
- Цыпа, разберись. - Павел Семенович поднял крышку бара, налил стакан холодной "Балтики" и всыпал в него щепотку соли, - говорят, очень вредно для почек, но уж больно пользительно для души. Отхлебнул, крякнул, вытер пену с губ, а тем временем Костромской вернулся, в руках он держал кофр фирмы "Самсонайт" и изжеванную шинами дамскую шляпку:
- Разобрались. Запомнит надолго.
- Ладушки, тронулись. - Лютый захрустел соленой сушкой, кончиками пальцев открыл "Самсонайт", вздохнул - ну почему кругом одни бляди? В чемоданчике лежали трусики, зубная щетка, косметика, вазелин, паспорт и презервативы на все случаи жизни: усатые, ребристые, ароматизированные и анальные. Стандартный набор бледи, сдающей напрокат свои прелести.
"Вот и пустим ее по кругу, хоровое пение братве не повредит". Насупившись, Павел Семенович раскрыл краснокожую паспортину несуществующего государства, и лицо его вытянулось - фу ты, черт, не может быть! Дрожащими пальцами он перевернул страницу, и его, твердого, как кремень, законника, сразу кинуло в холодный пот. Хозяйку кофра звали Еленой Павловной Таировой, родилась она двадцать четыре года тому назад в городе Нижнем Тагиле и как две капли воды походила на его давнишнюю любовь Пелагею. Безжалостная память перенесла его на двадцать пять лет назад, когда он приезжал на родину на похороны матери. И первый, кого он встретил у калитки, была она, Пелагея, все такая же по-девичьи стройная, пахнущая дурнопьян-травой и душицей, с манящим взглядом смеющихся васильковых глаз. Стояло лето, ночами надрывались соловьи, вода в тихом озере была как парное молоко. Лютый уехал осенью, когда опали листья на любимом тополе Пелагеи, что рос у нее под окном, уехал с тем, чтобы скоро вернуться. А потом он подсел на "червонец", за все хорошее был брошен в БУР, затем переведен в "преторию", и пошло-поехало. Централы, зоны, крытки, тюремные больнички, жизнь фартовая. И вот, после всего этого... Господи, неужели у него есть дочь?
- Стоять всем. - Волнуясь, Павел Семенович взялся за переговорник и, едва затих скрежет тормозов, стремглав бросился к автобусу. - Где она?
Леночка Таирова сидела на венках, возле деревянного тулупа, от страха она описалась и не плакала даже, а тоненько, как зайчик, тянула на одной ноте:
- И-и-и-и-и-и-и...
На то были причины. Широкоплечий бандюган с портновским метром задумчиво прикидывал размеры гроба, оценивающе посматривал на Леночку, хмурил брови, делился соображениями с братвой:
- Не, не капает, придется кремировать. Другой разбойник, жилистый, с выпуклым шрамом на лице, что-то выводил маркером на креповой ленте и то и дело поворачивался к Таировой:
- Так тебя, бля, как писать-то, с отчеством или по матери?
- Сирота я. - Наконец, прижимая ладони к глазам, она заплакала, слезы градом покатились по ее щекам, смывая грим с глубоких Рысиковых отметин. - Ни папы, ни мамы...
- Ша, братва! - Услышав про маму, Лютый вздрогнул, властно поднял руку и, присев на корточки, всмотрелся в лицо Таировой. Сомнений нет, это его кровь, его плоть. Боже ж ты мой, кто ж ее так? - Аида, лапа, в членовоз, разговор к тебе есть. - Павел Семенович мягко тронул Леночку за плечо, улыбнулся ласково. - Ну, хватит сопли мотать, ссать будет нечем.
От полноты чувств у него самого на глазах выступили слезы, надо ж, и ему доведется в жизни поотцовствовать!
- Ты моя ласточка. - Он хотел было погладить дочку по голове, однако в душе Таировой случился сложный психологический излом, и, неожиданно вскрикнув, она вцепилась зубами в протянутую руку:
- Кофр отдай, сволочь!
- Тварь, сука. - Нисколько не обидевшись, Лютый закатил для порядку пощечину, загадочно улыбнулся и все ж таки прижал дочь к груди. - Иди, лапа, к папочке, будет тебе чемодан.
Он поднял Леночку за ворот и, придерживая за локоток, повел в броневик. Глаза его лучились счастьем.

В первом веке до нашей эры ситуация в Палестине отличалась нестабильностью и беспорядками. Страна находилась во власти бесконечных внутренних баталий, и неудивительно, что за пятьдесят лет до рождения Христа превратилась в римскую

Предыдущая страница 16 Следущая страница


Мария Семёнова

провинцию, будучи завоевана легионами Помпея. Ситуация способствовала образованию многочисленных группировок - сект - среди местного населения. Главными из них были: прекрасно приспособившиеся к римскому присутствию саддукеи, большинство которых происходили из состоятельного духовенства; фарисеи, непримиримые формалисты, находившиеся в пассивной оппозиции к Риму, и суровые мистики ессеи, которые пользовались значительным влиянием. Одновременно существовали и другие группировки, в частности секта зелотов, находившаяся в прямой оппозиции к Риму. Это были воинствующие националисты, с оружием в руках сражавшиеся с оккупантами, римляне называли их "lestai". В рядах повстанцев находилось много преступников, элиту их составляли сикарии, профессиональные убийцы, мастерски владевшие оружием и приемами самообороны.
Историческая справка

ГЛАВА 14

Кошка делает дом уютным. Две кошки делают дом уютным вдвойне. Три и более превращают обычное жилище в сумасшедший дом, в адское пекло, в геенну огненную.
Было два часа пополудни, самое время, чтобы, удобно устроившись на кухне, налить тарелочку горячего борща и рубануть его со сметаной и чесночком, под занятные разговоры соседей за жизнь и уютное журчание удобств. Как бы не так! Удобства, к счастью, журчали по-прежнему, но вот все разговоры теперь начинались и заканчивались Пантриковым семейством. Глава фамилии с утра уже наделал во фритюрницу мадам Досталь, украл говяжий суповой набор у Тани Дергунковой, а также уволок килограмм оттаявшего, уже потрошеного хозяйского хека,- семья большая, всех надо кормить.
Сейчас же Пантрик учил свое потомство жизни. Он выволок на середину кухни крупную, еще живую крысу и мастерски демонстрировал личные профессиональные навыки. С быстротой молнии мелькали острые, отточенные на двери Тараса Кораблева когти, хищно сверкали желтые глаза, под пронзительный, истошный писк судорожно подергивался лысый розовый хвост. А вообще-то крыса была черная, самая что ни на есть холерно-чумная. Молодые коты в составе полуотделения мурзились, быстро усваивали азы и активно вмешивались в процесс, помогая себе веселым боевым кличем. Пантрикова же супруга во всю эту суету не вмешивалась: лежа на подоконнике, она степенно доедала хека, подолгу задумываясь о своем, о женском, - в скором времени она вновь готовилась стать матерью.
- Нет, это просто черт знает что такое. - Мадам Досталь придирчиво обнюхала фритюрницу и затрясла головой, усеянной термобигуди. - Это кошкин дом какой-то. Правильно Маршак жаловался: "нет от племянничков житья, топить их в речке надо".
Сегодня она намеревалась приготовить печень по-японски, с красным перцем и жареными мандаринами.
- Правильно, Генриетта... э-э... Батьковна.- Таня Дергункова яростно жарила яичницу, во все стороны летели брызги масла и капли слюны. - Младших утопить, старшего кастрировать и на помойку, вместе с проституткой своей. Триста граммов, - она страдальчески закатила глаза и прижала сальные ладони к щекам, - триста граммов отборнейшей вырезки, с аппетитнейшей мозговой косточкой! Да чтоб ты задавился, сволочь хвостатая!
Вот уже неделю Таня Дергункова пребывала в миноре. А чему радоваться-то? Молодость проходит, не за горами климакс, а где оно, счастье? В который уже раз судьба повернулась к Тане задом, - ее последнее увлечение, усатое и по-кавалерийски кривоногое, оказалось совершеннейшим дерьмом. Господи, ну где же он, настоящий полковник?
- Ладно вам на котика-то наезжать. - Валя Новомосковских сделался суров, уныло отхлебнул кофе "Чибо" и вонзился зубами в бутерброд с сыром. - Что, может, вам крысы больше по нутру? Шастали бы по столам, разносили гепатит! Болезнь века! Вон Березовский и тот не уберегся, желтый весь, как гусиное дерьмо. Да вы Пантрика еще благодарить должны, пайку ему давать. А младших заберут, верняк. За объявление уплочено.
Настроение у Вали было тоже не очень. Реформы, мать их за ногу. Бизнес трещал по швам, вместо благороднейшей балтийской "шестерки" приходилось пить растворимое экстрагированное дерьмо с недозрелым пошехонским сыром. Все перестройка, демократия, гласность. За что боролись, на то и напоролись.
Пантрик тем временем крысу придушил и поволок под стол четы Борисовых, однако же ни Гриша, ни супруга его Оля не обратили на кота ни алейшего внимания. С печальным видом, со слезой во взоре, они сосредоточенно сушили сухари. Собственно, основание для столь скорбного действа было не такое уж и веское - всего-то подписка о невыезде, однако, как говорится, от сумы и от тюрьмы... А все дело было в том, что с неделю назад Борисову наконец-то выдали зарплату, правда, не вожделенными дензнаками, а какой-то особо сложной, полученной от смежников по бартеру электроникой. Не мудрствуя лукаво, Гриша разобрал приборы на части, уложил составляющие в чемоданчик и отправился на ярмарку "Юнона" - делать свой маленький бизнес. Оплатил торговое место, осмотрелся и только принялся выкладывать товар, как бизнес был сделан! Невесть откуда вынырнувший статный мужчина в фирменных очках на ломаном русском предложил продать все оптом за восемьдесят долларов. Господи, за восемьдесят долларов! Гип-гип-гип-гип ура! Таких денег Гриша не держал в руках сроду! Он тут же согласился, долго, ликуя, рассматривал портреты Гранта, Джексона и Гамильтона, в ближайшем валютнике слил десять баксов и, накупив еды, решил устроить пир. Чтоб на весь мир - с пельменями "Останкинскими", колбасой "Телячьей" и молдавским, полунатуральным, восхитительнейшим томатным соком. Только спокойно переварить яства ему не дали. Борисова взяли сразу после обеда, приехали на трех машинах с сиренами, надели наручники и увезли в дивное серое строение у Невы, такое высокое, что из его подвалов, говорят, отлично видна Колыма...
- Что, гад, продал родину? - Спросили у него в просторном кабинете с решетчатыми окнами и железной, вмурованной в пол табуреткой. - Ну как, будем признаваться или будем запираться?
Запираться Гриша не стал. Подробно, как на духу, он рассказал, что до женитьбы занимался онанизмом, в школе был тайно влюблен в Людмилу Гурченко и супруге изменил лишь единожды, да и то частично, петтингом. Суровые дядьки внимательно слушали его, хмурились, переглядывались друг с другом, а потом старший приказал водворить Гришу в одиночную камеру:
- Ничего, посиди-ка пока, может, перестанешь валять дурака.
Поздно вечером Борисова повели на очную ставку с давешним покупателем. Тот оказался злостным шпионом-диверсантом, давно уже мозолившим глаза нашим органам. Ему-то Гриша и продал за восемьдесят долларов секретное оружие родины - спин-торсионный психотронный генератор. Но, слава труду, враг далеко не ушел!
В то же самое время в квартире на Кирочной происходил обыск. Понятыми взяли Тараса Кораблева и мадам Досталь, искали в комнате Борисовых, в местах общего пользования, в коридоре, в чулане, на кухне. В качестве вещдоков забрали семьдесят долларов, спрятанные Борисовым на черный день, и старый телевизор тети Фиры, уже не поддающийся восстановлению и убранный Снегиревым в чулан. Наверное, он был очень похож на спинтор-сионный генератор.
Вернулся Гриша уже под утро, голодный, злой, пропахший парашей, и, наплевав на высокую роль интеллигента в российском постперестроечном процессе, громко выругал по матери и демократию, и приватизацию, и мудака гаранта, и всю эту сволочь, которая мешает людям жить. Народ смотрел на него по-разному. Новомосковских с уважением, Таня Дергункова косо, мадам Досталь - как на врага народа. Тарас же Кораблев кивал с полнейшим пониманием, ему тоже в свое время пришлось нюхнуть параши. Снегирев пялиться на Гришу не стал, вечером сунул ему под дверь сотню баксов, - кто-кто, а уж он-то хорошо знал, какие у наших чекистов чистые руки, горячие сердца и холодные головы.
Сейчас же Алексей сидел на кухне и, невзирая на кошачьи игрища, невозмутимо занимался тремя вещами сразу: пил чай, наблюдал, как чинят тети-Фирину "Оку", и, содрогаясь, листал бульварный, убойно-эротический роман. Книжечка была еще та, о приключениях наших разведчиков на просторах Снопа. Главный герой, Тарас Тарасович Максаев, гинеколог по специальности, был завербован, обрезан и отправлен в Тель-Авив, где под видом банщика Хайма Соломона внедрился и начал новую жизнь. Рядом с ним, бок о бок, сражались на невидимом фронте радист-трансвестит Вася Хренов, активный извращенец Нодар Сукашвили, связист-онанист Моня Лившиц и глубоко законспирированная советская разведчица полковник Давалова, ради интересов родины сменившая даже свою сексуальную ориентацию.
"...Агафья Ивановна пробудилась пополудни с тяжелой головой, после вчерашнего ее тошнило. Состояние полковницы осложнялось тем, что в области гениталий наблюдался сильный зуд, - это не на шутку разгулялись маленькие въедливые насекомые, которыми с разведчицей щедро поделилась какая-то империалистическая сволочь. "Пора менять легенду". Остервенело почесываясь, Давалова зевнула, а из парной уже вовсю доносилось мерзкое зловоние - это генерал Хайм Соломон готовил в шайке утренний коктейль для улучшения здоровья и нейтрализации коктейля вчерашнего.
Когда тазик с лекарством опустел и чекистам полегчало, тронулись. В пути пели песни и в целях конспирации блевали не в придорожные кусты, а в специальную емкость, опломбированную личной печатью Хайма Соломона. Наконец сделали привал, чтобы оправиться и размяться, и тут Агафья Ивановна с брезгливостью обнаружила, что ни Нодар Сукашвили, ни Моня Лившиц на ее девичьи прелести более не реагируют, а усиленно сожительствуют с Васей Хреновым, который необычайно похорошел и заневестился.
- Извращенцы поганые, - сплюнула Давалова и со злости занялась своим пошатнувшимся здоровьем.
Отойдя в сторонку, она, присев, начала энергично искоренять пушистость в паху, которая, на удивление всем, была у нее не рыжей, а черной, словно происки империализма.
- Э, девонька, это пустое, - мягко произнес заинтересовавшийся процессом Хайм Соломон, - эдак мандей не изведешь, только красоту свою нарушишь. Надо бы машинным маслом, а еще лучше дегтем.
Мгновенно, по знаку его, Моня Лившиц нырнул под машину, добыл из коробки передач стакан чего-то горячего и вонючего, и исстрадавшаяся полковница наложила обильный компресс на лобок и промежность.
А солнце стояло высоко, и в машине, несмотря на кондиционер, было жарко, сильно пахло коктейлем и сдобренными трансмиссионным маслом гениталиями Агафьи Ивановны. Некоторое время ехали в молчании, втайне сочувствуя издыхающим насекомым, вдруг внизу у колес что-то завизжало, раздался страшный скрежет, и машина, дернувшись пару раз, остановилась. Выяснилось, что мудак Лившиц плохо завернул сливную пробку в коробке передач, и агрегат, оставшись без масла, накрылся хорошо промасленным половым органом Агафьи Ивановны.
- П...здец, - сделал глубокий вывод после рекогносцировки Хайм Соломон, и, взорвав машину, чтобы она не привлекала к себе внимания, дальше решили выдвигаться автостопом..."
- Принимай работу, хозяин. - Респектабельный краснощекий умелец поманил Снегирева к холодильнику, с гордым видом похлопал по обшарпанному корпусу. - Сто лет еще проработает. Компрессор - мухи не сношались, термодатчик новый, фреона под завязку. Конфетка!
- Мухи, говоришь? - Снегирев вслушался в работу агрегата, одобрительно кивнув, рассчитался с мастером и пошел вместе с ним на выход. В коридоре не только холодильный спец, но и черт ногу сломит.
- Вызывайте, если что.- Споткнувшись, виртуоз шагнул на лестничную клетку, было слышно, как он побежал вниз по ступеням, - шаркали подошвы, брякало железо в чемоданчике.
Жалобно скрипнув давно не смазывавшимися петлями, дверь захлопнулась, Снегирев в предвкушении сладкой мути о Хайме Соломоне поспешил на кухню, и в это время кто-то позвонил, уверенно, с чувством собственного достоинства.
- "А мы швейцару - вы открывайте, папа, и получите-ка вы четвертак на лапу..." - Алексей развернулся, оттянул тугие ригеля замка и в который уже раз убедился, какой Питер маленький город.
- Здрасьте, я ж таки к вам по объявлению. - На пороге стоял жуликоватый бармен из "Занзибара", крупный специалист по разбодяжке соков, забиванию стаканов льдом и недовысыпанию фисташек из пакетов. На локте у него висела корзинка. - Насчет породистого котика в хорошие руки.
Верхние конечности у него действительно были что надо - цепкие, ширококостные, в густых черных волосах. Примерно такие обычно рисовали раньше на плакатах из цикла "Руки прочь" - от Вьетнама, от Кореи, от Камбоджи, от Анголы, от Республики Серебряный Берег и т. д. и т. п.
- Как же, как же, ждем вас. - Снегирев посторонился, пропустил визитера вперед и, придерживая за локоть, повел по полутемному, изгибающемуся подковой коридору. - Не зацепитесь за гвоздь, сюда лучше не вступать, пожалеете, не заденьте ночной горшочек. Ну ничего, не страшно, отстирается.
У комнаты Новомосковских он остановился, негромко постучал:
- Эй, заводчики племенных котов, выходите!
- Ой, сейчас никак. - Высунувшийся узнать, в чем дело, Валя помрачнел, умоляюще глянул на Снегирева. - Алексеич, выручи, а? Боевик идет отпадный, не оторваться. Отлавливайте любого, хоть всех забирайте, только меня не кантуйте, дайте кино досмотреть.
Из комнаты доносились выстрелы, дикие крики и грохот падающих тел, потом все стихло, заиграла трагическая музыка, и всхлипывающий женский голос произнес: "Мы его теряем".
- Ладно, - Снегирев вспомнил о Хайме Соломоне и хлопнул Валю по плечу, - приобщайся к прекрасному дальше. Пойдемте-ка, уважаемый. - Он повернулся к аксакалу прилавка и профессиональным тоном спросил: - Кота, кошку?
- Котика, котика, вот с такими яйцами. - Задумавшись, тот вступил в дерьмо, горестно вздохнул и, опираясь на стенку, принялся осматривать подошву. - Чтобы непременно был игрун и мышковал.
Семен Натанович решил обзавестись котом не случайно. Мало у него своих неприятностей, так на прошлой неделе он столкнулся с настоящей бедой: на его даче в Комарове объявилась наглая, абсолютно невоспитанная мышь. То, что она мелко-мелко нагадила на ковры, на медвежью шкуру, на роскошный леопардовый диван, это еще куда ни шло, но вот то, что она отгрызла уголок у пятидесятитысячной пачки долларов, запрятанной в тайнике под половицей... А ну как повадится пробовать на зуб остальные заначки?
- Что, прилипло? - Снегирев с участием покачал головой, вздохнул. - Проза жизни. Гэвэл га-волин, кулой гэвол...
- О, да вы таки наш человек. - Сразу забыв о дерьме, Семен Натанович весело хлопнул себя по ляжкам, но тут же сделался печален. - Сынок у меня, на вас похож, не захотел здесь жить, уехал. Теперь из Тель-Авива весточки шлет, скучает.
Между тем коридор кончился, начались необъятные, пропахшие газом, мусорными ведрами и вечно забитой раковиной кухонные дебри.
- Вот, пожалуйте, вся семья в сборе. -- Снегирев кивнул на стол Тараса Кораблева, на котором изволили почивать Пантрик с супругой, а также весь их выводок - пятеро мохнатых, когтистых зверьков. Они улыбались во сне. Хозяин стола - двухметрового роста, косая сажень в плечах - хищников не трогал, с индифферентным видом жарил вермишель. Все знали, что у Пантрика отличная память на лица, длинные лапы и вонючая моча.
- Ой, да они тихие совсем и окрас таки дворовый. - Бармен разочарованно выпятил губу, надулся. - Блоху, может, и поймают, а вот чтобы мышковать...
Глаза его при этом хищно загорелись, руки сделали мощное загребающее движение.
- Тихие? А вы вот попробуйте-ка кошечку приласкать. - Снегирев ехидно ухмыльнулся и поманил Семена Натановича поближе. - Вот эту, с языком.
На кухне воцарилась тишина. Мадам Досталь трагически закрыла лицо руками, Таня Дергункова злорадно оскалилась, Тарас Кораблев бесшумно полез в шкафчик за перцем.
- Кис-кис-кис... - Ничего не подозревающий Семен Натанович протянул руку, чтобы погладить кошечку по спинке, и в то же мгновение Пантрик с быстротой молнии полоснул его по запястью, зашипел, окрысился и, если бы не Снегирев, точно бы вцепился чужаку в физиономию.
- Пш-ш-ш-ш-шел, мой-й-йе!
Причем попал, стервец, словно опытный спец-назовец, точно по лучевой артерии, чуть глубже - и хана господину Брилю, истек бы кровью.
- Мышкует, мышкует! - Отпрянув от стола,. Семен Натанович в экстазе затопал ногами. - Это ж таки не кот, это настоящий сикарий! Беру приплод, беру, но чтобы с яйцами.
Жизнь в кухне вернулась в свое привычное русло. Пантрик, остывая, подобрел и свернулся в клубок, Тарас Кораблев принялся сыпать в вермишель приправу, Таня Дергункова, потеряв интерес к происходящему, с остервенением взбивала гоголь-моголь - заглушить горечь в душе.
- Сикарий? - Снегирев с равнодушным видом выбрал котика покрупнее и осторожно, так что тот даже не проснулся, положил в лукошко. - Это что ж, ругательство, что ли?
Пантрик на изменение в составе прайда не отреагировал никак, - баба с возу, кобыле легче. Что с него возьмешь, хищник!
- Ерунду говорите. - Семен Натанович раздраженно хмыкнул, поплевав, приложил к ране платок. - Так мой сынок себя в письмах называет. Здравствуйте, говорит, папа, пишет вам ваш сикарий Фима. Такой сорвиголова был всегда... Вы думаете, стал бы он сам себя ругать?
- Нет, конечно бы не стал. - Миролюбиво согласился Снегирев. - Пойдемте-ка обработаем вашу рану, как бы не было сепсиса, у кошек на когтях сплошной трупный яд. Осторожно, не споткнитесь.
Придержав визитера за плечо, он мастерски вытащил у него портмоне и, пока шли по коридору, успел ознакомиться с содержимым. На кармане у бармена было полторы тыщи долларов, восемьсот рублей, техпаспорт от полугодовалого "мерседеса" и водительские права на имя Семена Натановича Бриля. Видимо, на даче в Комарове мышам было чего погрызть!
- Ну вот, пришли. - Снегирев сунул портмоне на место и, остановившись у родного порога, гостеприимно распахнул дверь. - Тетя Фира, у нас раненый!
- О, да тут у вас везде наши люди. - При виде Эсфири Самуиловны Семен Натанович расшаркался, сделал полупоклон.- Очень приятно.
Получив медицинскую помощь, он долго благодарил, извинялся за беспокойство и наконец собрался уходить, но был мягко остановлен Снегиревым:
- А денежку коту на лапу? Чтобы лучше мышковал.
Монетки у Семена Натановича не нашлось, мелких денег тоже.
- Счастливо оставаться. - Несколько помрачнев, он расстался со сторублевой купюрой и, прижимая к груди лукошко с котом, отправился восвояси. Манжет рубашки у него был весь в крови, на штанине засыхало пятно подозрительного желтого цвета.
- Алеша, что лучше с курицей сделать? Поджарить с томатом или котлеты? - Эсфирь Самуиловна тепло посмотрела на постояльца, лицо ее собралось добрыми морщинками. - А хотите, суп сварю, лапшу?
Ей было неловко оттого, что Снегирев не взял денег за ремонт холодильника. А впрочем, самой ей наверняка было бы не потянуть, - сейчас такие цены, прямо жить не хочется. После войны и то было легче. Тогда верили во что-то, надеялись, а сейчас ни веры, ни надежды, одни деньги, деньги, деньги. Пусто в душе.
- Делайте что хотите, тетя Фира, у вас все всегда вкусно. - Улыбнувшись, Снегирев вышел в коридор, остановился у дверей Новомосковских и громко постучал: - Эй, котовладелец, вылезай!
- Алексеич, ты снова не в жилу, президента федерации инопланетяне насилуют. - Взволнованный, весь в поту, Валя щелкнул пуговкой замка и по новой приник к экрану, на котором фиолетовое чудище, похоже, довело до победного конца свое черное дело. - Ну вот, теперь всей галактике звездец, доигрались в мир и дружбу между народами.

Предыдущая страница 17 Следущая страница


Магия успеха

- Какого президента-то? - Снегирев вгляделся и разочарованно вздохнул. - Нет, не нашего. Значит, не суждено сойти с пути реформ. Держи.
Он сунул сторублевку ошалевшему от счастья, сразу забившему на судьбы галактики Новомосковских и отправился читать муру про Хайма Соломона. Впрочем, почему это муру? Нравится, и ладно.
"...Между тем Тарас Тарасович аккуратно собрал шайки и потайным ходом пробрался в женское отделение бани, где его радистка. Соня Розенблюм, служила уборщицей. Откровенно говоря, никакая это была не Розенблюм, а геройский чекист Вася Хренов, согласившийся ради безопасности родины замаскироваться под женщину. Он был белокур, читывал дамские романы и в целях конспирации имел трех любовников. Тарас Тарасович твердо взглянул в его развратные, сильно накрашенные глаза и, продиктовав текст шифровки в центр: "Пока все сухо. Гинеколог", направился домой.
Поднявшись по загаженной, вонючей лестнице, он открыл неприметную, обшарпанную дверь и вошел внутрь изрядно засранной однокомнатной квартиры. Жил разведчик строго, по-спартански, без излишеств. Проверив по давнишней привычке квартиру, Тарас Тарасович прошел на кухню и сделал то, о чем мечтал уже много дней, - достал из тайника банку некошерной свиной белорусской тушенки, включил дешевый, черно-белый телевизор и, устроившись в расшатанном, скрипучем кресле, принялся со слезами на глазах рубать свинину ложкой, вспоминая о далекой родине..."
"Здравствуйте, Дорогой друг! В ответ на вашу просьбу спешу сообщить все то немногое, что удалось узнать, уж и не спрашивайте каким образом. По непроверенной косвенной информации специалист по ниндзюцу Ефим Семенович Бриль состоит в рядах группировки "Мерра" - экстремистской организации сектантского толка, специально созданной разведкой "Моссад" для борьбы с арабскими террористами и проявлениями национализма (антисемитизмом, нацизмом времен Второй мировой войны, неонацизмом). Какая-либо дополнительная информация отсутствует, известно только, что деятельность данной структуры характеризуется крайней жестокостью и неразборчивостью в средствах".
"Спасибо, Аналитик, и на этом. Конец связи".

ГЛАВА 15

Летели в Норвегию с комфортом, на огромном боинге компании "САС". Все было ужасно мило: белозубые улыбки стюардесс, пластмассовые корытца с заморскими разносолами, уморительные мультики на большом телеэкране, - только Прохоров чувствовал себя не в своей тарелке. Уставившись в иллюминатор, он обозревал бескрайние сугробы облаков, хмурился, молча сглатывал тягучую слюну, - не жаловал воздушные вояжи, отсутствие земли под ногами подсознательно давило ему на психику.
- Ой, мать, смотри, как здорово. - Рядом Ингусик и Женя штудировали красочный буклет, торопясь, шуршали глянцевой бумагой, бредили дуэтом вполголоса. - Музей викингов! Музей "Кон-Тики"! Арка аттракционов!
Из-за спинки Серегиного кресла, оттуда, где сидели Лысый с Димоном, доносился густой богатырский храп, разливались волны ядреного перегара, видно, бывшие чекисты прощались с родиной под звон бутылок. Гид из "Альтаира" периодически косилась на них с брезгливой миной, кривила пухлые, в рамках татуажа, губы, морщила крупный, густо напудренный нос. Слева, через проход, всю дорогу раздавался глупый смех, плоские шуточки-прибауточки, пошленькие сальные остроты, - заигрывали без пряников. Это Черный Буйвол на правах победителя положил глаз на девушку-комиссара, но, похоже, все никак не производил должного полового впечатления. Однако Толю Громова, дремавшего в кресле по соседству, эта назойливая дорожная суета не трогала совершенно, - последнюю неделю он спал по три часа в сутки.
Между тем в белом покрывале за окном появились рваные прорехи, далеко внизу показалось море, ясно обозначилась береговая линия, затем в солнечных лучах заблестели капельки озер, стали различимы тоненькие нити рек, - летели над Швецией. Снова землю скрыла непроницаемая пелена, самолет, пожирая пространство, вынырнул из облачной кутерьмы и, полого снижаясь, сотрясаясь от мощи турбин, начал плавно заходить на посадку. Внизу показался игрушечный, в осьмушку Питера, Осло, посадочная полоса из тонкой строчки стремительно превратилась в широкую магистраль, сигнальные огни слились в сплошную линию. Коснувшись земли, шасси задымилось, огромный лайнер вздрогнул, подбитой птицей пробежал по бетонке и под реверсивный рев моторов наконец остановился. Прибыли.
"Интересно, чем тут у них кормят?" Прохоров сразу повеселел, глянул на свои "сейко", летели чуть больше часа, время самое что ни на есть обеденное. Потом был паспортный контроль, общее построение и встреча с рослым, все время улыбающимся мужиком с большим транспарантом в руках: "Alfa Lines".
- Здравствовайте, любимые друзья. - Он пожал ручку сотруднице "Альтаира", расшаркался перед залетными россиянами. - Добром пожаловайт. Я вас буду обслуживайт, меня называть Эрик Кнутсен.
С русским у него было не очень, зато всем своим видом он излучал респектабельность, желание понравиться и готовность воплотить в жизнь любую фантазию клиента.
- Господа, теперь вами будут заниматься наши норвежские коллеги. - Девица из "Альтаира" передала Кнутсену папку с документами, улыбнулась с чувством выполненного долга. - По вопросам проживания, питания, культурного досуга пожалуйста к ним, не стесняйтесь.
Чувствовалось, что ей хочется побыстрей покончить с формальностями.
- А вы что же, барышня, разве не с нами? - Лысый закурил с равнодушным видом, выплюнул прилипшую к языку табачную крошку. - Что, не нравимся?
Девица дернула плечом, с брезгливой гримасой переступила ногами, будто хотела по малой нужде:
- В мой контракт не входит сопровождение туристов, только доставка. Ну, господа, счастливо вам отдохнуть.
Она попрощалась с норвежцем, одарила всех торопливой дежурной улыбкой и с видом голодной пантеры направилась в ближайший шоп.
- Мы вас обслужайт, как душа пожелайт. - Свернув транспарант в трубочку, Кнутсен красноречивыми жестами поманил всех за собой. - Поехай в отель отдыхай!
На парковочной площадке уже мягко урчал мотором междугородный автобус "вольво". Глянцевые бока его играли бликами, вспыхивали огнем хромированные части, огни чужой страны отражались в огромных тонированных стеклах. Тефлоновое покрытие, вместительный гардероб, удобный туалет, мощный кондиционер... Погрузились, расселись, тронулись. Эрик Кнутсен, утонув в удобном анатомическом кресле рядом с водителем, взял в руки микрофон и принялся изводить "руссо туристо" вводными замечаниями. О том, что Норвегия - это конституционная монархия, глава страны - король, высший законодательный орган - парламент, стортинг, государственный язык - норвежский, а официальная религия - лютеранство. При этом он по-прежнему источал счастливые улыбки, являя собой воплощение гостеприимства и радушия, однако Толя Громов, сидевший неподалеку, неожиданно насторожился: улыбался норвежец одними только губами, глаза же его, холодные и оценивающие, смотрели с циничным прагматизмом наемного убийцы.
- Остановите, пожалуйста, мне плохо. - Мгновенно сконцентрировавшись, Толя начал подниматься, но не успел.
Лицо Кнутсена исказилось ненавистью, вскрикнув, он натянул противогаз, и салон автобуса тут же превратился в долину гейзеров. Из-под сидений с шипением забили струи, воздух сделался тяжелым и непрозрачным, и последнее, что Громов запомнил, были ярко-красные бенгальские огни, с бешеной скоростью кружившиеся в голове, - сладкий, маслянистый дурман надолго усыпил его.

* * *

За окнами падал снег, мокрый, тяжелый, быстро превращающийся в грязные лужи на асфальте.
"Ну вот, скоро зима". Оторвав от компьютер покрасневшие глаза, Марина Викторовна Пиновская включила кофеварку и нажала кнопку селектора:
- Осаф Александрович,, как насчет легкого перекуса?
Она терпеть не могла есть в одиночестве.
- Очень даже положительно, сейчас буду. - Дубинин согласился не раздумывая, время было ужинать, а он еще и не обедал, делал срочный анализ на мембранном хроматографе.
Пиновская управилась быстро,- когда Осаф Александрович вошел в кабинет, на блюде уже остывали горячие бутерброды с колбасой и сыром, в микроволновке разогревалась пицца с луком и грибами, а в воздухе благоухало свежезаваренным цейлонским чаем.
- Вот, душу посолить. - Дубинин выложил на стол здоровенного копченого палтуса и, часто сглатывая, принялся со знанием дела резать истекающую жиром рыбину. - К нему лучка покрошить - объедение.
Он всегда отличался экстравагантностью вкусов.
Предвкушая приятную беседу, сослуживцы уселись за стол, и, хоть и говорят, что за едой нужно думать только о еде, Пиновская включила телевизор. А когда же еще-то его смотреть, проклятый?
Пицца просто таяла во рту, бутерброды были выше всяких похвал, палтус вызывал эйфорию, цейлонский чай - неподдельный восторг, и, быстро утолив первый голод, Дубинин глянул на экран.
- Знаете, Марина Викторовна, - он сморщился, - существует мнение, что миром правят ложь и деньги. Я бы уточнил: и глупость.
По государственному каналу показывали фрагменты думского заседания, народные избранники обсуждали закон о запрещении нацистской атрибутики, главным образом свастики.
- Не понимаю. - Пиновская четвертовала бутерброд, положила в чай кусочек сахара, подумала, добавила еще. - Депутаты борются с коричневой чумой, чего ж тут глупого? Фашизм не пройдет!
- А почему бы им не запретить красный флаг, являющийся родовым стягом Киевичей на Руси? А заодно и серп с молотом, которые издревле считались атрибутами Сварога и Велеса, а также пятиконечную звезду - знак микрокосма? Свастика - символ общечеловеческой мудрости, на Руси он назывался коловратом и означал солнце в движении. - Дубинин с хрустом разгрыз рыбий хрящик, вытер жирные губы салфеткой. - А чего ж никто не вспоминает, что сразу после революции, еще задолго до того, как фашисты пришли к власти, выходили советские деньги со знаком свастики? С содержанием надо бороться, господа депутаты, с содержанием, а не с формой. И читать побольше, по истории! Прошу вас, Марина Викторовна, переключите куда-нибудь.
На ТСВ повторяли телешоу "Кто? С кем? Когда?". Яша Лохматович, вальяжный, в шикарном черном смокинге, держал аудиторию в напряжении:
- Итак, господа, чей бюст на картине? Три варианта ответов: Инессы Арманд, Фанни Каплан, Надежды Константиновны. Время пошло. О, какое стечение обстоятельств! Музыкальная пауза!
Мгновенно возникшие на экране Пиль с сыновьями принялись ловко открывать рты под фанеру:
Мой миленок прикупил мне декольте,
Поддувает мне таперчча везде,
Выносить я это больше не могу,
Эх, прикуплю себе бюстгальтер на меху...
- Тьфу ты, какая гадость. - Дубинин сразу вспомнил вкус китайского картофельного пирожного, жаренного на шпике, удрученно покачал головой. - Знаете, Марина Викторовна, я тут перечитывал на днях "Слово о полку Игореве", там есть интереснейшее место, где говорится о наничье. Это чисто русское, старинное понятие. - Он выдержал паузу, задумчиво отхлебнул чаю. - Время понимается в народной культуре как своего рода течение, ток жизни. Когда же нарушается нормальный ход времен, когда они обращаются наничь, целый народ оказывается в зазеркальном мире, где все не так, все наоборот, все против правил. Вывернута наизнанку вся культура, традиции, система ценностей. Боюсь, что это сказано про нас. Это что, искусство? - Дубинин с брезгливостью кивнул на экран, где Пиль с сыновьями, хлопая себя по ляжкам, водили хоровод. - И ведь, смотрите, народу нравится.
- Ну, Осаф Александрович, вопросы моды, популярности, признания, наконец,- это тайна за семью печатями. Девяносто девять, знаете ли, процентов по-настоящему одаренных людей умирают в нищете и безвестности. В основном все зависит от обстоятельств. Представьте, если бы Элвис Пресли не решил сделать матери сюрприз и не принес фонограмму со своими песнями на радиостанцию, может быть, он так и остался бы обыкновенным водителем автобуса. Случай, его величество случай. Хотя кое-кому удавалось крепко взять фортуну за задницу. Вы слышали фамилию Грозен, Георгий Генрихович?
Пиновская иногда могла быть довольно вульгарной.
- Грозен, Грозен, нет не припомню.- Дубинин облизнулся и начал пробовать колечки лука, щедро политые соевым соусом, - уже пропитавшиеся, сделавшиеся коричневыми.
- Интереснейшая личность, скажу я вам. - Пиновская посмотрела на сотрапезника с жалостью: прямо как Буратино, жрет лук и радуется. - Выдающийся был мистик. Карьеру начинал еще при Сталине, принадлежал к когорте придворных экстрасенсов. А в наши дни открыл свой бизнес, помимо всего прочего обеспечивал магическую защиту киллерам. - Марина Викторовна подышала на очки, протерла их носовым платком.- Есть предположение, что и Скунс без него не обошелся,- ловят все кому не лень и никто поймать не может. Так вот, этот Грозен мог превратить безголосую певичку с заурядной внешностью в звезду эстрады, провинциального бухгалтера в процветающего банкира, а бывшего комсорга в крупного политического деятеля. Называется это саксессной магией, то есть магией успеха. Да, знаменитый был мистик, бандиты и новые русские просто молились на него. Недавно преставился, уже, верно, жарится в аду, а дело его живет, вон сколько всякой бездарности на экране! Как вы сказали, время-то наше называется, наничье?
Словно в подтверждение ее слов, запела новая восходящая звезда, зеленогубо-босоногая пай-девочка Ассоль. Бестолково шастая по сцене, она вихляла тощенькими, неаппетитными ягодицами в кружевах, негромко повторяла сиплым, дрожащим голоском:
Утро этого дня-а-а-а
Сложилось плохо у меня-а-а-а,
Случшась жуткая фигня-а-а-а,
Теперь беременная я-а-а-а...
Чем все кончилось у пай-девочки Ассоль, узнать не пришлось, прозвучал зуммер селектора, и предельно вежливый голос Наташи произнес:
- Марина Викторовна, приехал Сергей Петрович, просит вас срочно зайти. И Осафа Александровича, если он у вас.
- Ага, видать, начальство прибыло голодное и злое. - Пиновская достала из холодильника початый торт "Поморский", заговорщицки подмигнула Дубинину. - Теперь можно и вперед на мины.
Все знали, что Плещеев обожает сладкое. Однако Сергей Петрович на торт даже не глянул, он был взволнован и мрачен, словно раненый тигр, метался по кабинету из угла в угол. При виде Пиновской и Дубинина он все же взял себя в руки и уселся в кресло, но еще долго не мог попасть зажигалкой в сигарету.
- Толя Громов не вышел на связь!
Сегодня Плещеев весь день был в разъездах - проверял периферийные объекты, занимался казуистикой снабжения. Уже под вечер его вызвали к начальству, а там творилось несусветное: одно из режимных производств, не выдержав мук конверсии, сменяло на харчи готовую продукцию - портативные психотронные изделия. Плещееву приказали бросить все дела и умереть, но не дать врагам воспользоваться чудо-оружием. О Толе Громове ему сообщили так, между прочим, не до того сейчас, да и незаменимых людей у нас, как известно, нет. Будет время - наведем справки, будет возможность - поищем.
"Все правильно, я другой такой страны не знаю, где спасение утопающих - дело рук самих утопающих". Не докурив, Плещеев сунул сигарету в пепельницу, указал подчиненным на диван:
- Присядьте. Так вот. Толю никто искать не собирается, пока нет возможности. Какие соображения?
Пиновская и Дубинин медленно опустились на потертую, прошитую ромбами кожу, молча уставились Плещееву в глаза, - профессионалы как-никак, хорошо понимали, что без резидентуры, без развитой агентурной сети Громову не поможешь. Это вам не из гранатомета стрелять по негодяйским "мерседесам".
- Надо вот что. - Марина Викторовна наконец вспомнила про торт, поднявшись, положила "Поморский" в холодильник. - Скунсу надо дать знать. Он ведь за границей как рыба в воде, чем черт не шутит, вдруг поможет. Ну и самим поработать, ох, чуяло мое сердце, с этим конкурсом красоты не все чисто...
- Скунса задействовать? Смеетесь! Чтобы он с его разборчивостью да в дерьме ковырялся? - Плещеев с сомнением покачал головой, потер лоб, тяжело вздохнул.- Ладно, Марина Викторовна, попробуйте. В самом деле, кто его знает, что у Скунса в голове, может, и клюнет.
Как известно, утопающий хватается даже за соломинку.

Всю ночь шел мокрый, противный снег, и к утру асфальт покрылся грязным, слякотным месивом, хлюпающим под колесами и густо налипающим на лобовые стекла. "Надо бы тебя, моя девочка, тефлоном натереть". Мигнув поворотником, Снегирев ушел с Пискаревского на проспект Непокоренных, перестроился вправо и, не торопясь, загнал "Ниву" на парковку у Мемориала, - хорошее место, никакой суеты, можно без помех подумать о смысле жизни.
А на кладбище все спокойненько
Среди верб, тополей и берез,
Все культурненько, все пристойненько,
И решен там квартирный вопрос.
Напевая вполголоса, Алексей достал портативный компьютер, пробежался пальцами по клавишам: "Мое почтение, уважаемый Аналитик, жду с нетерпением..."
Позавчера ему пришло экстренное послание от эгидовцев, электронный "СОС" с просьбой принять участие в судьбе Толи Громова, хорошего парня, с концами потерявшегося в Норвегии. Понятная ситуация: постперестроечной отчизне не до своих пропавших сыновей, сотня туда, сотня сюда, не страшно, бабы новых нарожают. По большому счету, хороший парень Толя Громов был и Снегиреву до лампочки, однако с ним вместе пропал и Серега Прохоров, а это в корне меняло дело.
"Здравствуйте, Дорогой друг". Компьютер коротко пискнул, по дисплею стремительно побежали буквы, Аналитик работал мастерски. Странно устроен мир. Собеседники находились друг от друга в полутора часах езды на машине, а компьютерный диалог между ними происходил запутанным, окольным путем, чуть ли не через Новую Зеландию. Се ля ви.
Аналитик был профессионалом высочайшего класса. За два дня он успел собрать информацию, из которой следовало, что контора покойного Морозова "Эверест" была только ширмой, а непосредственное финансирование конкурса красоты и бойцовского турнира производилось имиджмейкерской фирмой "Магия успеха", причем за счет средств, полученных откуда-то из-за кордона. Путевки, призы, ангажемент устроителей, все оплачивалось через цепочку посредников, и, если бы не опыт Аналитика, докопаться до истины было бы крайне затруднительно. Все шито-крыто, работали профессионалы. Странно было еще вот что. Фирма "Магия успеха" была основана некой Лаурой Гревской, известным экстрасенсом, пользовавшейся большой популярностью в конце восьмидесятых - начале девяностых годов. Затем внезапно, словно по мановению волшебной палочки, она ушла в тень, прекратила практику, и ее имя навсегда исчезло с рекламных проспектов. Более того, не сохранилось ни одной афиши с ее изображением, ни одной записи ее выступлений, - чувствуется, что поработали опытные и очень длинные руки, не иначе протянувшиеся из Большого дома.
"А нельзя ли установить поконкретней, откуда пришли денежки в "Магию успеха"?" Снегирев распечатал пакетик арахиса и высыпал в рот полгорсти, - зубы у него были крепкими, из белоснежного порцелана.
"С наскоку, Дорогой друг, не взять, скоро только кошки родятся".
Надпись на экране ничуть не удивила его, он усмехнулся и тронул пальцами

Предыдущая страница 18 Следущая страница


Мария Семёнова

клавиши.
"Спасибо, Аналитик, конец связи". Пора было ехать бороться с гиподинамией, - лучше быть богатым и здоровым, чем нищим и больным. По пути в спортзал Снегирев купил "Вестник оккультизма", быстро пролистал. С глянцевого разворота его пронзили оранжевые, горящие таинственным огнем глаза, на месте носа было написано:
"Имиджмсйкерская фирма "Магия успеха".
Мы сделаем вашу жизнь прекрасной сказкой! Любовь до гроба. Неразменный рубль. Скатерть-самобранка. Из грязи в князи. Свидетельство 666".
"Ну-ну,- Снегирев запомнил адрес, хмыкнул,- чего-чего, а грязи у нас хватает". Включил поворотник и, резво дав по газам, влился в транспортный поток. Брызги из-под колес мышастой летели во все стороны.

ГЛАВА 16

Фирма "Магия успеха" располагалась в мрачном старинном доме неподалеку от станции метро "Площадь Восстания". Снегирев открыл массивную дверь и через античную арку, опирающуюся на две дорийские малахитовые колонны, попал в просторный холл, в центре которого бил фонтан в большом мраморном бассейне. Как видно, дела на магическом поприще шли успешно.
- Добрый вечер! Чем могу? - К визитеру тут же подошел молодой человек во всем белом, на Пэуди у него висела табличка "Оккультист-диспетчер магистр белой магии Х.Х. Сиротский".
- Вай, дорогой, я тоже могу, но пока, мамой клянусь, не хочу. - Снегирев хлопнул его по плечу и весело подмигнул здоровенному охраннику у дверей. - Я по интимной части, насчет жены.
Сам черт не узнал бы Алексея. Его седые волосы были выкрашены в радикально черный цвет красителем-хамелеоном, на мастерски загримированном лице топорщились огромные, закрученные кверху усы, просторное кожаное пальто касалось каблуков высоких, из натуральной крокодиловой кожи "казаков". Образ процветающего кавказского гостя дополняли перстень с огромным красным камнем и массивные часы-браслет желтого металла.
- Пожалуйста, вступительная консультация у нас бесплатно. - X. X. Сиротский приторно улыбнулся и поманил Снегирева за собой. - Пойдемте, вас примет дежурный оккультист.
Дежурным оккультистом оказалась дама средних лет, с необычайно яркими губами и пышными волосами цвета травленой платины. Она была облачена в некое подобие хламиды, на мощной груди лежала опознавательная табличка: "Магистр оккультных наук белая друидесса мадам Роше Сопатская". В комнате царил полумрак, пахло ладаном, табаком и какими-то слезоточивыми благовониями, на столе перед дежурной лежали четки, череп и большой кристалл горного кварца, надо полагать магического свойства.
- Сядьте. - Подняв глаза на Снегирева, мадам Сопатская повелительно кивнула, в голосе ее появились стальные нотки. - Я вижу возмущение в вашей ауре. Берегите почки, иначе седина коснется вашей головы и прощально вострубят зубы мудрости. Итак, что же привело вас к нам?
Огоньки искусственных свечей дробились в яхонтах ее серег, загадочно играли на большом, в виде мальтийского креста, нагрудном талисмане.
- Слушай, дорогая, зачем ты мне говоришь про зубы мудрости? Дай я лучше расскажу тебе, какая жопа у моей жены. А глаза! А знаешь, кто папа у нее? - Снегирев покачал головой, присвистнул, закатил глаза к потолку. - Можешь ты ее знаменитой сделать? Чтобы Софико Чиаурели, Тамара Гвердцители и Нани Брегвадзе сразу удавились! Я режиссеру денег давал, машину давал, а он жене приделал хвост и заставил белочку играть. Которая все орешки грызет. Не дал даже песенки петь, сволочь. Резать его надо! Ну что, поможешь?
- Вы правильно поступили, что пришли к нам. - Сделав пасс руками, друидесса одарила визитера долгим, оценивающим взглядом, со зловещим звуком придвинула к себе череп.- Невозможно стать по-настоящему знаменитым без помощи магии. Люди, достигшие пика популярности, делятся, условно говоря, на тех, кто стремился к успеху осознанно, и тех, кому его преподнесли на блюдечке с голубой каемочкой. Первые, для того чтобы выбиться из грязи в князи, все до одного прибегали к услугам специалистов и следовали их советам. О судьбе вторых кто-то позаботился без их ведома и желания. В обоих случаях без покровительства высших сил не удавалось обойтись никому и никогда. Мы, опытные маги, в отличие от шарлатанов низкого уровня, не пользуемся избитыми рецептами, известными из оккультных книг. Мы находимся в постоянном взаимодействии с обитателями иных миров и действуем либо по согласованию с ними, либо полагаясь на собственную интуицию, основанную на глубоком понимании природы вещей. Нам известны тайные препараты, способные возбудить интерес окружающих, стимуляторы жизненной активности, субстанции, вызывающие изменение интеллекта.
Взяв долгую паузу, мадам Сопатская уперлась взглядом Снегиреву в переносицу - дозрел или еще не совсем? - и нанесла нокаутирующий удар:
- Peu de science eloigne de Dieu, beacoup de science у ramene*.
* Малая мудрость удаляет от Господа, великая мудрость приближает оного (фр.).

- Значит, берешься помочь, да? - Как бы в порыве лучших чувств Алексей вскочил с места и, накрыв рукой окольцованную, многокаратную длань белой друидессы, пристально, особым образом посмотрел ей в глаза. - Ну вот и хорошо. На душе у тебя становится легко и спокойно, веки тяжелеют, дыхание замедляется, тебе хочется спать, тебе очень хочется спать, тебе неудержимо хочется спать. Ты спишь, ты очень крепко спишь...
Он сразу понял, что перед ним начинающая, выпускница каких-нибудь четырехмесячных курсов экстрасенсов, поставленная в качестве насоса для выкачивания денег из легковерных клиентов. Истинная магия не выносит показухи и болтовни, сила ее в молчании и тайне.
- Кто такая Лаура Гревская? Где ее искать?
Чего-чего, а уж воздействовать на чужую психику Снегирев умел не хуже профессионального гипнотизера. Примерно так же средневековые коммандос, ночные оборотни-ниндзя, могли одним лишь взглядом вселить в противника растерянность, смертельный ужас, полную потерю самообладания. Называлось это ментальной петлей - сайми дзюцу.
- Она наш кормчий, рулевой в подлунном мире. - Глаза мадам Сопатской закатились, она спала, не закрывая век. - Теперь она редко бывает здесь, в физическом теле, ее флюиды обитают в алтарном зале, у жертвенника.
Она поднялась и как-то боком, глядя в потолок и крепко взяв Снегирева за руку, повела его длинным коридором, вдоль стен которого стояли тумбы с мраморными головами, бюстами и статуями. Нерон, Помпеи, просто знатный римлянин, раскоряченная фигура Венеры Перибозийской и полное изящества тело Венеры Милосской, без рук. Подделки, конечно, но впечатляющие, выбоины, трещины и сколы выглядели вполне натурально.
- Здесь обитает бессмертный дух Лауры Гревской. - Мадам Сопатская ввела Снегирева в просторную, утопающую в зелени комнату с овальными окнами. Огромные монстеры касались листьями потолка, воздух был тяжел от экзотических запахов, в центре, на мозаичном полу, стоял жертвенник в виде массивной бронзовой чаши, в которой курились благовония. На стене, в обрамлении роскошного багета, висел большой фотопортрет чуть улыбающейся, на редкость привлекательной женщины. Возраст ее не поддавался определению, глаза светились незлобивой иронией, все в ней было отмечено той малой толикой уродства, которая делает красоту совершенной.
"Какая фемина!" - Снегирев достал фотоаппарат, сделал пару снимков и с интересом посмотрел на плод монстеры, большой, фаллосообразный, однако пробовать не стал, - не ешь и не люби кого попало.
- Пошли, Цирцея. - Ухмыльнувшись, он поманил мадам Сопатскую в коридор, бережно довел до насиженного кресла за столом с магическими побрякушками, резко, словно выстрелил, щелкнул пальцами. - Ты все забыла, ты ничего не помнишь. Просыпайся, подъем!
- Сядьте! - Вздрогнув, друидесса оценивающе уставилась на Снегирева, со зловещим звуком придвинула к себе череп. - Я вижу возмущение в вашей ауре. Берегите почки, а то седина коснется вашей головы и прощально вострубят зубы мудрости. Итак, что привело вас к нам?
- Я сейчас, аорту что-то прихватило. - Кланяясь, прижимая руки к сердцу, Снегирев начал пятиться, открыл задом дверь и, очутившись в коридоре, быстро пошел на выход. Мраморный садист Калигула зловеще из-под нахмуренных бровей посмотрел ему вслед.
- Это просто сказка Венского леса какая-то, мамой клянусь, - сказал Снегирев в холле оккультисту-диспетчеру, весело подмигнул скучающему стражу у дверей и сквозь античную арку на малахитовых колоннах благополучно выбрался на улицу.
Мышастая была запаркована в двух шагах, за ближайшим перекрестком, однако киллеру, как лицу кавказской национальности, эти полсотни метров заснеженного тротуара дались нелегко.
- Стоять! - на полпути к нему пристал толстый рыжеусый ментозавр, с фонариком, наручниками на поясе и бугристыми, изъеденными грибком ногтями на коротких, желтых от табака пальцах. - Документы!
Общаться с ним Снегиреву не хотелось, хотелось домой, сегодня тетя Фира готовила к ужину своего несравненного фаршированного гуся в густой кисло-сладкой подливе с изюмом.
- Сейчас, дорогой, будет тебе документ. - Подобострастно улыбаясь. Скунс сунул руку за пазуху, а другой с быстротой молнии подцепил ментозавра под бороду - с дозированной силой, чтобы только мозги встряхнулись.
Встряхнулись хорошо. Не оглядываясь на оседающее тело, Снегирев неторопливо пошел прочь, сел в мышастую, тронулся, не зажигая бортовых огней. Сеанс магии закончился, начинались реалии жизни.

* * *

- Как-то уж подозрительно хороша. - Плещеев внимательно посмотрел на экран, в голосе его послышался скепсис.- Скунс случаем не подсунул нам красотку с обложки? С него ведь станется.
- Нет, нет. - Пиновская покачала головой. - Мы установили эту Лауру Гревскую. Настоящее ее имя Анастасия Павловна Шидловская. Сирота, воспитывалась в детском доме в Калининграде, тысяча девятисот сорок четвертого года рождения. Закончила Московский университет, кандидат искусствоведения. Замужем не была, детей нет. В тысяча девятисот восемьдесят седьмом году начала открыто демонстрировать свой дар - давать публичные выступления, врачевать страждущих. В тысяча девятисот восемьдесят девятом году открыла фирму "Магия успеха" в Москве и ее филиал в Питере, а с тысяча девятисот девяносто третьего все как отрезало, никакой рекламы, никаких выступлений, никакой частной практики.
- Все это очень напоминает историю известного гипнотизера Смирнова, блиставшего в двадцатые годы под псевдонимом Орландо. - Дубинин глубоко затянулся и, выпустив струю жасминового дыма, картинно, по-сталински отвел руку с трубкой в сторону. - Тоже выступал, выступал, а потом вдруг исчез, оказалось, перешел на службу в органы НКВД. Дочь его еще потом вышла замуж за Абакумова, министра государственной, безопасности. Такая вот семейка.
Совещание происходило в кабинете Плещеева при закрытых дверях и включенной системе защиты. Дело, похоже, сдвинулось с мертвой точки. Вчера вечером объявился Скунс - прислал на эгидовский сервер изображение Лауры Гревской с издевательским комментарием: "Каков бабец!" Пиновская с Дубининым провели всю ночь у компьютера и сейчас докладывали результаты. Выяснилось, что шоу в "Эвересте" финансировалось "Магией успеха", причем подобные мероприятия фирма устраивала не впервые, в разных городах. Самое любопытное, что каждый раз призеры отправлялись в Норвегию и оттуда уже не возвращались. То ДТП, то авиакатастрофа, то пожар в отеле...
- А самое интересное, братцы... - Марина Викторовна ткнула пальцем в клавишу, и на экране появилась история болезни господина Морозова, 1946 года рождения.- Наш покойный друг Кузьма Ильич мог отойти в мир иной еще в девяностом году. Множественные новообразования в головном мозге, прогноз самый пессимистичный. Однако повезло, мадам Шидловская вылечила ему головушку и, надо думать, как следует запудрила, на предмет психологической зависимости, при ее-то способностях это раз плюнуть,- совсем неплохо иметь господина Морозова на побегушках!
- Чудеса в решете. - Плещеев почесал тупым концом шариковой ручки в густой шевелюре, откинулся на спинку кресла. - Красавица-экстрасенс вырывает из лап смерти отставного гэбэшника и делает из него зомби. Сказки тысячи и одной ночи.
Прагматик по натуре и профессионал по долгу службы, он доверял фактам и реалиям сугубо материальным, а всякие там биополя и телепатические волны руками не потрогать и к делу не подшить.
- Есть, друг Горацио, до фига чего чудесного на свете. - Марина Викторовна улыбнулась и вытащила из папки исписанный лист бумаги. - Я тут сделала выборку, на случай если вдруг отыщется какой-нибудь фома неверующий. - Она с невозмутимым видом посмотрела на Плещеева, поправила очки. - Не буду приводить в пример затасканного Нострадамуса, приевшуюся мадам Блаватскую или набившую оскомину вещунью Варвару, точно указавшую Борису Годунову масть неродившегося жеребенка в чреве жеребой кобылы. Не буду говорить о Сергии Радонежском, о графе Калиостро и о знаменитой Ванге. Но кто из вас знает, что иллюзионист Пинетти, выступавший в начале девятнадцатого века в Петербурге, покидал российскую столицу сразу через все пятнадцать городских застав? Паспорта всех Пинетти были зарегистрированы одновременно. А пророк Василий Немчин, живший на рубеже четырнадцатого и пятнадцатого веков?
Он предсказал все основные события в истории России, начиная с шестнадцатого века. Книга его запрещена со времен Ивана Грозного и до сих пор. В годы правления Святополка Изяславовича (это двенадцатый век) блаженный Прохор, игумен Киево-Печерской лавры, обращал золу в соль и раздавал ее бедным. Авва Виссарион, египетский подвижник, молитвой превращал морскую воду в пресную, Василия Блаженного часто видели перебегающим Москву-реку, аки посуху. Такой авторитетный свидетель, как химик Бутлеров, оставил записи о некоем Дугласе Юме, по своему желанию свободно поднимавшемся в воздух, игуменья Старо-ладожского Успенского монастыря Евпраксия каталась на лыжах, не оставляя на снегу следов. Великий Лейбниц своими глазами наблюдал полет Иосифа из Копертино, когда тот взлетел на верхушку дерева, причем тонкая ветка, на которой он оказался, даже не согнулась под ним. Суфии во время закра - это такая форма транса - насквозь пронзают свои тела клинками, не причиняя себе ни малейшего вреда, болгары-нестинаре ходят босиком по огню, а когда в тысяча девяносто шестом году в Новгороде случился великий пожар, святой Никита, епископ Новгородский, низвел сильный дождь, который и погасил пламя. Теперь посмотрим, как обстоят дела в наши дни. - Марина Викторовна, наслаждаясь эффектом, коротко усмехнулась. - Про хиллеров говорить не буду, это уже притча во языцех, мастера цигун тоже поднадоели, а вот это интересно. В Ленинградском горном институте женщине-экстрасенсу удалось бесконтактным воздействием значительно замедлить скорость радиораспада тория, то есть получается, что вполне возможно активно влиять на ход ядерных реакций. И не могу не упомянуть мною горячо любимого парапсихолога Ури Геллера. - Пиновская вдруг прыснула, лицо у нее стало восторженным, как у девчонки-старшеклассницы. - Может, помните, лет пять тому назад он по телевизору реанимировал остановившиеся часы. До сих пор ходят! - Она достала массивную серебряную луковицу, нажала на головку репетира. - Дедушкины.
Часы отбили двенадцать раз "Боже царя храни", после паузы на мотив "Коль славен" единожды проиграли четверть, еще после паузы отзвонили троекратно,- время было восемнадцать минут первого. - Чтобы не быть голословной, - Марина Викторовна снова нажала на репетир, с наслаждением вслушалась в переливы царского гимна, - я взяла на себя смелость пригласить специалиста, владеющего вопросом, надо полагать, в совершенстве. Это военный хирург, подполковник в отставке Мефодий Сергеевич Невиномысский. Заведующий кафедрой, доктор наук, имел блестящие перспективы и внезапно все бросил, занялся вопросами паранормального. Написал несколько книг о наших экстрасенсах, а главное - хорошо знаком с мадам Шидловской. Кефирыч за ним поехал, должны быть с минуты на минуту.
- Что ж с вами поделаешь! Давайте вашего подполковника. - Плещеев обреченно развел руками, глянул на Пиновскую с уважением. - Вам бы, Марина Викторовна, лекции читать в городском лектории, задавили-таки интеллектом.
Имя Мефодий почему-то ассоциировалось у него с козлом из мультфильма "Кошкин дом", бородатым, рогатым, в вонючих валенках, пребывающим у супруги под копытом. "Слушай, дурень, перестань есть хозяйскую герань!"
На самом же деле Мефодий Сергеевич Невиномысский был похож скорее на льва: пышная шевелюра, широкие скулы, мощный торс.
- Будем знакомы. - Ничуть не смущаясь, он вошел в кабинет твердым шагом, поздоровавшись со всеми, уселся в кресло, неторопливо пригладил волосы. В нем чувствовалась спокойная сила, происходящая от глубокого знания жизни.
- Чай, кофе? - Пиновская с интересом глянула на гостя, непроизвольным жестом поправила волосы. - Может, бутерброд?
- Благодарю, уже неделю на сухой голодовке, завтра выхожу. - Невиномысский едва заметно улыбнулся, хрустнул пальцами больших, сильных
рук. - Итак, я весь внимание.
- Простите, Мефодий Сергеевич, у меня сразу личный вопрос. - Плещеев посмотрел ему в глаза и тоже улыбнулся. - Вот вы перспективный хирург, подполковник на генеральской должности, доктор наук, член-корреспондент, и вдруг все бросить, кардинально изменить жизнь, почему?
- Вы слышали, надеюсь, о хиллерах, специалистах по квазиоперациям? - Невиномысский сразу стал задумчив, лоб его прорезала глубокая вертикальная складка. - Так вот, в тысяча девятисот семьдесят восьмом году нас, пятерых хирургов, по линии Минобороны отправили знакомиться с искусством народной целитедьницы Барбары Гереро Салье, по прозвищу Пачита. То, что мы увидели, было похоже на фантастику. Пачита оперировала одним и тем же старым, ржавым ножом длиной тридцать сантиметров. Никакой антисептики, никакого наркоза. Легкое прикосновение ножа, и на теле пациента появляется глубокий разрез. Немытыми руками, с пальцами, унизанными кольцами, Пачита лезет в рану, извлекает пораженные ткани, причем они тут же самовозгораются и исчезают без остатка. Для трансплантации она использовала органы молодого ягненка или его истолченные кости. И буквально на глазах изношенные позвонки пациентов обретали былую гибкость, а пересаженные органы животных становились совершенно человеческими на вид. Прооперированные, завернутые в простыни пациенты ложились прямо на постеленные на пол газеты. Через пару часов многие уходили от Пачиты даже без провожатых. Иные отлеживались два-три дня у себя дома. Ни разу ни одного заражения, ни одного осложнения, шрамы исчезали бесследно. Чудеса! Невиномысский замолчал, складка на его лбу разгладилась.
- Сколько мы ни пытались отснять ход операций, пленка каждый раз оказывалась засвеченной, а Пачита улыбалась. Когда мы прощались, она сказала, что больше не увидимся и что умрет двадцатого апреля тысяча девятисот семьдесят девятого года. Так и вышло. А в мае месяце я написал рапорт об отставке. Зачем нужны наши хирургические корпуса, стерильная чистота, наркоз, инструментарий, если можно без всего этого за считанные минуты поставить на ноги безнадежного, неоперабельного больного? Видно, цивилизация наша идет не тем путем...
- А каким, по-вашему, ей бы следовало идти? - Дубинин вытащил трубку, вопросительно глянул на гостя. - Не возражаете, если закурю?
- Пожалуйста, пожалуйста. - Тот рассеянно кивнул, в глазах его читалось сожаление. - А что касаемо цивилизации нашей... Люди стали слишком прагматичны, материальны, забыли, что они часть Вселенной, отсюда все беды и болезни. У каждого человека имеется три фундаментальных информационных поля - космическое, психическое и физическое, характеризующие его как энергетическую и овеществленную часть мироздания. А все наше внимание, или, как говорит Кастанеда, "точка сборки", сосредоточено только на физическом плане, ну, в лучшем случае затрагивается еще психическое поле. Так откуда взяться гармонии?

Предыдущая страница 19 Следущая страница


Магия успеха

Мы и сам мир воспринимаем убого, и все производные нашей жизнедеятельности, в том числе и науки,- одноногие, однорукие, одноглазые калеки. Однако мы отвлеклись, я готов ответить на конкретные вопросы по мере сил.
- Мефодий Сергеевич, нас интересует Анастасия Шидловская. - Плещеев крепко сцепил пальцы, положил руки на стол. - Ее образ жизни, привычки, знакомые, друзья - словом, все, вплоть до мелочей, может быть, самых незначительных деталей. Вы ведь были близко знакомы?
- К сожалению, не так близко, как хотелось бы. - Невиномысский улыбнулся, но как-то совсем невесело. - Шидловская плохо сходилась с людьми. Нет, она достаточно коммуникабельна, можно даже сказать, весьма общительна, только всегда существует какой-то невидимый барьер, какая-то последняя грань, которую не переступить никому. А во всем остальном она неподражаема - умна, обаятельна, очень сильный экстрасенс, большинство ей в подметки не годятся. И очень красивая женщина, - Невиномысский вздохнул, - в нее невозможно не влюбиться. Однако у Шидловской никогда не было ни мужчин, ни подруг, ни врагов. Мне иногда кажется, что она человек из другого мира, для нее не существует ни условностей, ни морали в нашем понимании. Знаете, лет восемь тому назад так получилось, что мы вместе с Анастасией Павловной отдыхали на даче в Комарове у одного моего приятеля. Загорали, играли в пинг-понг, лето, жара. Так вот она, ничуть не стесняясь ни меня, ни окружающих, преспокойно разделась и принялась в чем мать родила поливаться из шланга, словно римская матрона, которая не считает зазорным обнажиться перед своими рабами. Господи, вы бы видели, какое у нее тело! Она божественна!
Невиномысский снова вздохнул, Плещеев и Пи-новская понимающе переглянулись, Дубинин же, глубоко затянувшись, выпустил колечком дым.
- Мефодий Сергеевич, в начале девяностых Шидловская перестала выступать, прекратила частную практику и вообще, так сказать, ушла со сцены. Не догадываетесь куда? Может быть, есть какие-нибудь соображения?
- Думаю, очень немногие знают это наверняка. - Невиномысский заметно погрустнел, чувствовалось, что разговор для него тягостен. - Очень может быть, что ее взяли на службу чекисты или военные, не исключено, что ей удалось пробиться на самый верх. - Поймав недоуменный взгляд Плещеева, он усмехнулся. - Испокон веков власть предержащие пользовались услугами ворожей, магов и волшебников. Не стоит и говорить о старине глубокой, а вот во времена Сталина, например, в моде был Мессинг, при Брежневе - небезызвестная Джуна. У Ельцина в личных экстрасенсах подвизается господин Грабов. Заигрывают вожди с потусторонними силами, больно им умирать неохота, чувствуют, что после смерти дорожка у них одна, в самое пекло.
- Вас послушаешь, Мефодий Сергеевич, так выходит, что магия и политика - это взаимосвязанные вещи. - Дубинин докурил, вытащил серебряную лопаточку, принялся ковыряться в трубке. - Как говорится, сатана там правит бал...
- Несомненно, не только политику, но и всю нашу жизнь однозначно курирует дьявол. - Невиномысский усмехнулся, однако на его скулах заиграли желваки.- История человечества полна чертовски непонятных вещей, суть которых лежит, без
сомнения, в оккультных воздействиях. Взять хотя бы Герострата, уничтожившего

храм Артемиды в Эфесе. Он скорее всего был магическим орудием чьей-то воли. А поджог в тысяча девятисот тридцать третьем году рейхстага Ван дер Люббе, даже не пытавшимся скрыться с места преступления? Или убийство Кирова совершенно невменяемым Николаевым? Смерть президента Роберта Кеннеди от рук Джека Руби, не имевшего ни малейшего отношения ни к убитому, ни к Америке, ни к политической жизни вообще? Расстрел генерала Рохлина собственной женой? - Невиномысский шумно высморкался, голос его стал резким. - Все эти преступления до такой степени немотивированны, что единственное приемлемое объяснение - признать воздействие извне на волю исполнителей, по существу, воздействие магическое.
В это время проснулся телефон. Плещеев, послушав, поднялся, протянул гостю руку:
- Большое спасибо. Прошу извинить, дела. Сейчас вас отвезут домой.
Едва Невиномысский в компании Фаульгабера вышел из кабинета, Сергей Петрович потянулся, с улыбкой обвел взглядом подчиненных:
- От Скунса что-то пришло. Сейчас принесут распечатку. Да, да, войдите.
Он нажал кнопку электромагнитного замка, двойные двери открылись, и Наташа внесла папку с надписью "Совершенно секретно". В ней находилась копия карты гинекологического обследования, из которой явствовало, что Шидловская Анастасия Павловна на двенадцатое октября 1991-го была все еще девушка. Медицинский документ был снабжен безобразной ремаркой: "Довыпендривалась!"

ГЛАВА 17

- Ой, мамочка, - Леночка Таирова выскочила из сауны как ошпаренная и, нырнув в большой, подсвеченный изнутри бассейн, поплыла налево, туда, где пузырила воду гидромассажная машина, - роди меня обратно!
Это был фитнесс-центр "Барракуда" - суперкласс, суперпрестиж, суперэлита, полугодовой абонемент - две штуки баксов! Здорово все изменилось у Таировой в жизни, да, вообще-то, не жизнь и была. Вот ведь судьба: сначала чуть в гроб не уложили, а потом родитель объявился, крутой, как поросячий хвост! Денег - куры не клюют, квартиру трехкомнатную купил -на, дочка, живи. А мы не гордые, мерси.
Вымокнув как следует, Леночка выбралась на сушу, вытерлась, плюхнувшись в шезлонг, помахала халдейке:
- Светик, ананасового!
- Пожалуйста. - С быстротой молнии ей соорудили коктейль, принесли на полусогнутых, с улыбочкой и наилучшими пожеланиями. Вот так, за бабки здесь что хочешь сделают: маникюр, педикюр, эпиляж, татуаж, тримминг, массаж. Хоть гигиенический, хоть эротический, хоть внутренних органов.
- Что, помочила жопу? - С соседнего шезлонга Леночке махнула рюмкой Люська, путана из "Октябрьской", тощая, страшная, доска два соска. - Меня тут таскали в клубяшник один, пива нажрались - вдрызг, ну я и поссала в бассейн, не бежать же до сортиру. Так ведь, суки, вода красной стала, как месячные, специальный состав подмешали, козлы. А мне насрать...
Вчера она обслуживала тружеников мэрии, а потому сегодня была пьяна и на работу не вышла, - как говорится, целовалась бы еще, да болит влагалище. Отцы города все как на подбор оказались садистами и извращенцами, впрочем, остальные клиенты не лучше, такие же сволочи и моромои. Эх, послать бы их всех к едрене фене, сидеть всю жизнь вот так, с голой жопой, в шезлонге и смотреть на весь этот блядский мир через плотную завесу "Джони Уокера"!
- Мужикам небось кости моете, - подошла, шаркая пятками по мрамору, депутатская жена Таисия Марковна, рослая, дебелая, телом похожая на холодец, грузно спикировала в бассейн и, раскорячившись на мелководье, принялась степенно подмываться. - Вся зараза от них, паразитов.
Ей только что в два захода отмассажировали внутренние органы.
- Вот сука грязная, я в эту лужу больше ни ногой. - Частная предпринимательница Бася, сама пробивающая себе дорогу в этой жизни, демонстративно развернула шезлонг. - Не хватало еще, чтобы мои сеансы спермотерапии пропали даром.
- Сеансы чего? - Леночка Таирова поперхнулась ананасовым коктейлем. - Спущенки, что ли?
- Ну да, спермотерапии. - Бася свысока глянула на соседок, в ее карих, чуть навыкате глазах загорелись мечтательные огоньки. - Еще древние греки заметили, что мужская сперма обладает лечебным и профилактическим действием. Особенно на женский организм. Вот фирма "Магия успеха" и решила пойти по стопам древних греков. У них там группа доноров, все как на подбор, на специальном режиме и рационе, что придает их сперме феноменальные качества. Разумеется, кадры проверенные, никакого там сифилиса, СПИДа, скрытых половых инфекций, фирма гарантирует. Весь курс состоит из сорока сеансов. Первые десять - это различные маски, натирания, затем начинается прием внутрь. Вначале орально, потом вагинально и напоследок, - Бася облизнула пухлые губы, черные изюмины ее сосков сделались каменно-твердыми, - десять сеансов анальной терапии.
- Во, блядь, уморила! - Путана Люська удрученно хмыкнула, плеснула на четыре пальца виски, хватанула залпом. - Тебя же, дуру, трахают за твои же собственные бабки.
- Много ты понимаешь, кривоссачка. - Бася обиделась, ища понимания, повернулась к Таировой. - Это сказка, волшебный сон. Зал объят полумраком, воздух благоухает ладаном и миррой, и в центре на возвышении ложе, на котором распят прекрасный юноша, вот с таким, - она развела в стороны дрожащие руки, - эрегированным фаллосом. Я приникаю к этому роднику здоровья, пью, пью, пью и не могу напиться, и все это под контролем высшей магии: белая друидесса мадам Роше регулирует ход процесса, играет на лютне старинные кельтские гимны, голос ее медоточив и подобен журчанию ручья. Бася вскочила с шезлонга и, изогнув стан подобно греческой вакханке, повела роскошным бедром:
Не бойтесь, о девы, отдаться велению бренного тела,
Явите свою наготу, ослепленные похоти мраком,
Отверзши ложесна, возлягте на брачное ложе вы смело,
Сплетайтесь с мужами ч лежа, и стоя, и раком...
Она несомненно была натурой тонкой и возвышенной.
- Ой, блин. - Путана Люська покрутила пальцем у виска, поднявшись, стала заворачиваться в полотенце. - Ты, Баська, просто озабоченная, отжарили бы тебя десяток депутатов в пять заходов по два смычка, сразу не до гимнов бы стало. А то и лежа, и стоя, и раком! Тьфу. - Она сплюнула прямо на пол и, не расставаясь с бутылкой, нетвердой походкой поплелась в русскую парную.
- Не слушай ты ее, Басечка, потаскушку. - Депутатиха Таисия Марковна с изяществом гиппопотама выбралась из воды и, устроившись в шезлонге, принялась рассматривать журнал для настоящих женщин. - Частушки волнительные. А на депутатский корпус она, сука рваная, клевещет, мой котик, к примеру, так и горит на службе, ему небось не до всех этих гадостей. Эй, Светунчик, поджарь-ка охотничьих колбасок граммов восемьсот, с макарошками, да салат настругай. И кавуна ополовинь, только смотри, чтоб был с сухим хвостиком.
Упоминание о хлебе насущном вывело Таирову из состояния блаженной прострации, пора ей было ехать обедать в семейном кругу. Ноблес оближ.
- Свет, звякни в таксярник. - Поднявшись, она допила коктейль, рассчиталась с халдейкой и, помахивая полотенцем, вразвалочку пошла одеваться. - Счастливо, водоплавающие.
Не прошло и часу, как неповоротливая, канареечного цвета "Волга" доставила ее к ресторации "Шкворень". Леночка взбежала по гранитным ступеням, сбросила на руки гардеробщику соболиное манто и скучающей походкой уверенной в себе женщины направилась в Пиратский зал, стилизованный под трюм парусного судна. Все здесь напоминало о добрых старых временах: решетчатые фонари, пузатые, словно пороховые бочки, столики, Веселый Роджер на витражном окошке - черный фон, белый череп, скрещенные берцовые кости. Хороший вкус, морской размах, жажда приключений.
Посетителей же, однако, было раз-два и обчелся. Слева у стены под портретом Френсиса Дрейка тянули пиво пристяжные законника Лютого, в красном углу, под изображением Черной Бороды, сидели сам Павел Семенович и отец настоятель Новопосадско-Андреевской церкви Святой Магдалины, великомученицы Иерусалимской, преподобный Иоанн Коломенский. В зале волнами стлался табачный дым, негромко играла музыка:
Пью за яростных, за непокорных,
За презревших, грошевой уют,
Вьется по ветру Веселый Роджер,
Люди Флинта эту песенку поют.
- Благословите, владыко. - Таирова поцеловала жилистую длань Иоанна Коломенского, чмокнула в щеку отца. - Здравствуйте, папа. - Она уселась на свое место за столом и, вздохнув, скромно опустила глаза. - Опоздала, извините.
- Здорово, Ленок. - Лютый с нежностью глянул на дочку, улыбнувшись, вытащил массивные золотые серьги с изумрудами.- Вот, цацки тебе в презент. Рыжье в натуре. Владей.
Сережки были пользованные, без коробочки, но Леночке понравились.
- Благодарствую, папа, вы добрый такой, душевный до жути.
Это была правда. Почувствовав себя отцом, сильно изменился Павел Семенович, будто другим человеком стал. Он пожертвовал долю на церковные нужды, свел близкое знакомство с Иоанном Коломенским и под его чутким руководством быстро сбросил груз грехов своих - крестился, исповедался и покаялся. А еще он прикупил две плацкарты под гробы в святых пещерах Псково-Печерского Успенского монастыря, хорошие места урвал. по соседству с предками Пушкина, Кутузова, Кропоткина, для себя и дочки постарался. Бог, как говорится, не фраер, а сани лучше готовить летом.
Официанты между тем принесли закуски, графинчики с водкой, бутылки коньяку, и отец Иоанн Коломенский поднялся, истово осенил себя знамением:
- Во имя Отца, Сына и Святаго Духа. Помянем же, братья, - он замолчал, глянул на Таирову и вторично перекрестился, - а также сестры, преподобного Кудеяра Владимирского, в бытность в миру его грозного и лютого, аки скимен, по принятии же пострига ставшего кротким, аки агнец, и познавшего в избытке благодать Господню! Вот уж воистину, не погрешишь - не покаешься, не покаешься - не спасешься. Благословенны будем, аминь!
- Аминь! - Лютый и его братва перекрестились, Таирова в знак смирения склонила голову, халдеи принялись разливать вино и водочку.
Аллилуйя! Ели заливное, икру, мясное ассорти и провесную белорыбицу, жрали крабов, лангустов и рябчиков - тварей земных, поднебесных, морских. Пили благословенную, дважды очищенную "Смирновскую", цедили полезный для здоровья, настоянный на травах "Спотыкач", восторженно рыгали над благородным, армянского разлива коньяком. Эх, хорошо пошло!
Павел Семенович и Леночка вкушали молча, не отвлекались, отец же Иоанн, повеселев, изрядно раскраснелся и после каждой рюмки крестился, сверкал перстнями на волосатых пальцах.
- Прости мя. Господи, зело приятственно, зело! Покончили с налимьей, горячей, как огонь в аду, ухой, приговорили поросенка, фаршированного кашей, справились с двойным, из молодого осетра шашлыком по-астрахански, и, когда очередь дошла до лопаток и подкрыльев цыплят с гребешками и сладким мясом, Леночка Таирова робко взглянула на отца:
- Есть у меня, папа, мечта, уж такая затаенная, такая несбыточная, наверное, никогда и не исполнится, так и помру.
Губы ее задрожали, на хитрющие голубые глаза навернулись слезы, - талантище, куда там Саре Бернар.
- Что такое? - Павел Семенович хищно вгрызся, в цыплячью ногу, с хрустом раскусив хрящи, мощно дернул кадыком. - Еще теплуху? Рыжья? Может, тачку тебе подогнать? "Мерсюка" хочешь?
- Нет, папа, не то. - Леночка отложила вилку, потупилась. - В Норвегию хочу съездить, на фьорды посмотреть, на лапландских оленях покататься. Вы ведь слышали, наверное, про Пер Гюнта, Сольвейг, Ибсена?
- Басурмане премерзкие, язычники, прости Господи. - Отец Иоанн Коломенский, скривившись, трижды осенил себя крестом, сплюнул тайно, Павел же Семенович вытер руки о скатерть, с задумчивостью покачал головой:
- Нет, дочка, таких кликух я не слыхал, видать, сявки это, шелупонь, не в законе. А вот с олежками имел дело. Печень у них вкусная, если с солью. - Он ухмыльнулся добро, потрепал Таирову по руке. - Эх, Ленок, Ленок, простая душа. Ну кто же по своей воле в тундру-то, а? Ты уедешь к северным оленям, в снежный Магадан уеду я,- пропел он хрипло, вполголоса, цыкнул зубом и, неожиданно став серьезным, посмотрел Таировой в глаза. - Лады, дочка, запрессовали, будет тебе Норвегия. Но - через Нижний Тагил. Вначале съездим к матери на могилку, хочу я запатраить стелу из черного камня, и чтоб надпись была...- Он потер лоб, сосредоточиваясь, серые глаза его влажно блеснули.
В эту нежить,
В этот холод
Нежить бы тебя
Да холить.
В эту стужу,
В эту слякоть
Целовать тебя,
Не плакать.
Видать, и впрямь Павел Семенович твердо встал на Путь любви, добродетели и всепрощения.

ГЛАВА 18

Арсенал тачного оружия российских спецслужб огромен и отработан до совершенства. Если в семидесятые годы сотрудники КГБ опускали в карман диссиденту радиоактивную монету, чтобы легче было следить за ним, или опыляли радиоактивной пылью самиздат, чтобы определять круг читателей, то в наше время для достижения своих целей ФСБ использует самые последние достижения физики, химии и биоэнергетики.
Это могут быть:
1. Инфразвуковая техника (вибрационная и импульсная). Инфразвуковая волна, направленная мощным импульсом, может вызывать летальный исход, вызывать чувство беспричинного страха.
2. Электронная аппаратура для облучения радиоволнами различных частот вплоть до СВЧ.
3. Психотронная аппаратура, предназначенная для вторжения в работу мозга, - торсионные мчкролептонные генераторы.
4. Лазерная аппаратура для физических Ожеговых поражений.
5. Видеоаппаратура, позволяющая вести наблюдения сквозь стены, - тепловидение, методы промышленного рентгена и др.
Субъективно данные воздействия характеризуются судорогами в мышцах, зудом, жжением в подошвах, болью в ушах, ударами в носоглотку, вызывающими кашель, насморк, чихание, аритмией сердца, появлением Ожеговых пятен на теле. При длительном воздействии электромагнитным полем возникают сильные боли в области сердца, ощущение песка в глазах, выпадают волосы, ломаются ногти, кровоточат десны. Развивается чувство жжения в конечностях, холодеют пальцы рук ч ног.
Информация Комитета по правам человека

"Здравствуйте, Дорогой друг. Вначале информация к размышлению. В конце восьмидесятых начальник Генштаба М. Моисеев, проявлявший интерес к паранормальным явлениям, поручил подполковнику А. Савину сформировать группу по сбору и изучению информации, касающейся нетрадиционных областей знания. Так появилась на свет божий в/ч 10003, специалисты которой уже давно и на солидном научном уровне рассматривают всевозможные духовные практики и методы экстрасенсорного воздействия, пытаются раскрыть резервные возможности человека, изучают тонкие психологические технологии, используемые тоталитарными сектами типа "Белое братство". Группа финансируется из госбюджета и лоббирует свои интересы на самом высоком уровне. Так, премьер-гэкачепист Валентин Павлов высказывал живейший интерес к работам Савина, несколько раз встречался с ним лично - накануне августовского путча. По непроверенным косвенным данным, приоритетная область исследований касалась в то время создания аналога национальной идеи - универсальной мировоззренческой концепции, приемлемой для всех слоев общества. Другими словами, военных экспертов волнуют в первую очередь психологические механизмы оккультных и эзотерических практик, позволяющих построить иерархическую систему подчинения, в которой немыслим не то что бунт, но и сам зародыш недовольства. Не это ли так интересовало премьер-министра Павлова? И еще. Дорогой друг, любопытный момент для осмысления. Как известно, сразу после путча начали выбрасываться из окон высшие партийные чиновники, такие как управляющий делами ЦК КПСС Николай Кручина или ответственный работник международного отдела ЦК Дмитрий Лисоволик. Всего в период с августа по октябрь 1991-го года спикировали тысяча семьсот сорок шесть человек!!! Будто массовое безумие обуяло номенклатуру - орлята учатся летать! Головой на асфальт.

Предыдущая страница 20 Следущая страница


Мария Семёнова

А теперь вернемся в наше время. Вчера примерно таким же манером покончили с собой исполнительный директор фирмы "Магия успеха", некто Забелин, 1956 года рождения, и врио главного бухгалтера Никитина тридцати восьми лет от роду. Это все то немногое. Дорогой друг, чем я хотел порадовать вас, не обессудьте".
"Спасибо, Аналитик, конец связи".

* * *

- Это черт знает что такое. - Расплескав кофе, Плещеев в сердцах отодвинул чашку, закурил, посмотрел на Пиновскую в упор. - Может, вы переусердствовали, а? Перегнули палку?
- Обижаете, Сергей Петрович, в душу плюнуть норовите. - Марина Викторовна надулась, прищуренные глаза ее стали злыми. - Не первый год замужем. Беседовали мирно, без эксцессов. Они не отрицали, что вначале пришли деньги, а потом факс с инструкциями за подписью Шидловской,- она ведь, как-никак, генеральный директор фирмы. Heважно, что в последнее время держит связь исключительно по телефону, криминала здесь ноль.
- Ну конечно, криминала здесь ноль. - Плещеев с яростью затянулся, описал сигаретой восьмерку в воздухе. - Только вот полеты на бреющем да мозги всмятку на асфальте, а так все хорошо, прекрасная маркиза!
Вчера утром Пиновская и Фаульгабер имели разговор с руководством "Магии успеха", а вечером и исполнительный директор, и врио главного бухгалтера свели счеты с жизнью, выбросившись, соответственно, с седьмого и девятого этажей. Причем, что интересно, почти синхронно, с разницей по времени в пару минут, словно кто скомандовал:
"На старт! Внимание! Марш!" Ужастик из жизни зомби, да и только.
- А этот ваш... э... Невиномысский, он-то что говорит? - Плещеев загасил окурок, голос его подобрел. - Вы ведь наверняка уже проконсультировались, признавайтесь?
- Конечно. - Марина Викторовна поднялась и неторопливо, стуча каблучками, прошлась по кабинету. - Все это здорово напоминает эпидемию самоубийств, охватившую номенклатурщиков после августа девяносто первого. Чувствуется один почерк, речь идет о латентном зомбировании, превращении людей в биороботов с жесткой программой самоликвидации, которая инициируется при определенных условиях. Например, по команде, при затрагивании информации из области табу, при угрозе разоблачения и т.д. и т.п.
- Кодирование? - Плещеев вспомнил про остывший кофе, допил одним глотком. - И чья же это работа? Федералов?
- Да нет, не так все просто. - Пиновская вернулась на место, вытащив из папки шпаргалку, поправила очки. - Видимо, это гипнокатарсис, наиболее глубокая форма гипноза, при которой полностью меняется ряд личностных структур. Считается, что это возможно благодаря механизму, называемому в психиатрии индукцией, когда человеку подсознательно навязывается определенная модель поведения, в данном случае алгоритм самоликвидации. Гипнотический транс, при котором закладывается программа, настолько глубок, что изменения в сознании становятся практически необратимыми. Сколько ни бьются психиатры, пытаясь раскодировать членов "Белого братства", увы, эффект нулевой. А что касается исполнителей, то здесь чувствуется рука профессионалов.
Марина Викторовна налила себе кофе, быстро отпила, вытерла губы платочком.
- Есть в недрах Министерства обороны подразделение, войсковая часть 10003, под командованием генерал-майора А. Савина. Так вот, Невиномысский полагает, что контора сия имеет самое прямое отношение ко всему необъяснимому, происходящему в отечестве, - будь то полеты во сне и наяву, предвыборная истерия или загадочные немотивированные убийства. И очень может быть, что экстрасенс такого класса, как Шидловская, работает на генерала Савина, слишком уж много косвенных фактов, подтверждающих это.
- Так, так. - Вздохнув, Плещеев распечатал пачку "Орбита", сунул в рот сразу две подушечки. - А скажите-ка, Марина Викторовна, - у меня вопрос, может быть, несколько странный - для чего Шидловской при ее-то внешних данных оставаться девственницей, это каким-то образом влияет на оккультные способности? Я не верю, что на нее желающих не нашлось. Взять хотя бы этого Невиномысского, похоже, он до сих пор не прочь.
- Да, вопрос лично для меня не простой. - Пиновская криво улыбнулась, поправив волосы, сняла очки. - Я совсем не экстрасенс и уже лет тридцать как не девушка. У мужчин точно целибат и способность к паранормальному связаны напрямую. Все дело в энергетике, меньше истратишь - больше останется. Вспомним иноков - монахов-схимников, индусов, практикующих узвару-йогу и поднимающих сперму вдоль позвоночного столба. А "совершенные" катаров? А рыцари-девственники, дававшие обет безбрачия? - Пиновская снова криво улыбнулась, надела очки. - Что же касается женского сословия, то действительно подавляющее большинство обладавших паранормальными возможностями были девицами: Жанна д'Арк, жрицы Дельфийского оракула, святые великомученицы опять-таки разные, Богоматерь...
- А как же мадам Блаватская? - Дубинин, молча рисовавший квадратики в блокноте, зевнул, отбросив ручку, посмотрел на часы. - Известная была оккультистка, теософское общество основала. И половую энергию, между прочим, не экономила, расходовала направо и налево. Рассказывают, что...
- Осаф Александрович, не отвлекайтесь. - Плещеев вдруг ни к селу ни к городу вспомнил Дашу, свою несостоявшуюся любовь, вздохнул тяжело.- Итак, что у нас еще?
Он прекрасно знал, что самое важное Пиновская оставляла напоследок, так сказать на сладкое.
- Мы тут покопались немного с Осафом Александровичем. - Марина Викторовна отпила кофе, неторопливо раскрыла папку и вытащила исписанный листок. - Так вот, выходит, что через туристическую фирму "Альтаир" "Магия успеха" сейчас ведет набор девиц на буровые вышки. Догадываетесь куда? - Она победоносно взглянула на Плещеева, улыбнулась в ответ на его понимающий кивок. - Конечно же, в Норвегию! Кому-то в этой стране здорово приглянулись россиянки, и чует мое сердце, что это не вульгарная секс-эксплуатация, здесь что-то другое, может быть, насильственное изъятие органов или еще чего похлеще.
Она замолчала с многообещающим видом, и Плещеев, сразу догадавшись, что десерт впереди, поторопил:
- Ну же, Марина Викторовна, не тяните кота за хвост.
- Ладно, ладно. - Пиновская с важностью кивнула и вытащила еще один листок из папки. - Но вначале немного истории. Пятого мая тысяча девятисот двадцать первого года был создан специальный отдел при ВЧК, СПЕКО, которому было поручено следить за режимом секретности и соблюдением государственной тайны. Руководить отделом поручили Глебу Ивановичу Бокию, члену РСДРП с тысяча девятисотого года, человеку неординарному, мыслящему широко и склонному к мистике. Интереснейшая личность. - Марина Викторовна как-то странно улыбнулась. - При обыске в его доме нашли целую коллекцию засушенных мужских фаллосов. Так вот, при его непосредственном участии в начале двадцать пятого года при СПЕКО организуется секретная лаборатория нейроэнергетики, начальником которой назначается Александр Васильевич Барченко, известный ученый-биолог, оккультист, ученик легендарного Бехтерева. Его интересует работа мозга, электрический потенциал живой клетки, гипноз, телепатия, а главное - управление психикой и поведением человека. Еще в двадцатом году он возглавлял экспедицию на Кольский полуостров в район Ловозера, где наблюдал необычайное явление эмерик, до сих пор приводящее специалистов в недоумение и представляющее собой неизученный феномен массового зомбирования. Результаты своих практических и теоретических изысканий Барченко обобщил в фундаментальном труде "Введение в методику экспериментальных воздействий знергополя". Однако в тысяча девятисот тридцать седьмом году, после расстрела ученого, все материалы попали в НКВД и с приветом. - Марина Викторовна замолчала, перевернув исписанный лист, кончиком языка облизала губы. - Ну вот, добрались наконец до сути. Невиномысский считает, что все работы по зомбированию, проводимые нашими спецслужбами, основываются на трудах покойного Барченко. Настоящее уходит корнями в прошлое, а ведь еще Козьма Прутков говорил - зри в корень. - На губах Пиновской заиграла торжествующая улыбка. - В общем, отыскался человечек один, работавший вместе с Барченко. Это бывший сотрудник седьмого отделения, подполковник в отставке, некто Степан Евсеевич Кустов восьмидесяти девяти лет от роду. После расформировании СПЕКО в тысяча девятисот тридцать восьмом году он служил оперативником в ИТУ, во время войны был командиром заградотряда, затем начальником тюрьмы особого режима. Сейчас проживает в Луге, занимается пчеловодством, вдовец, церковный староста в местном храме. Имеет орден Красного Знамени, Красной Звезды, кучу медалей. Словом, жизнь прожита не зря.
- Ну что ж, надеюсь, он еще не впал в маразм. - Плещеев всмотрелся в фотографию благообразного, длинноволосо-длиннобородого старца, зевнул, едва сдерживая смешок от нахлынувшей ассоциации. - Ладно, сам съезжу, лично пообщаюсь.
Ему почему-то вспомнились слова из дурацкой рождественской песенки:
Здравствуй, Дедушка Мороз, борода из паты.
Ты подарки нам принес, пидорас горбатый?
Странная все-таки штука память.

* * *

В Лугу Плещеев попал только к обеду, - хоть и выехал рано, но по скользкой дороге особо не разгонишься, да и сто сорок верст тоже не шутка. Проплутав немного по бугристым щебеночным проселкам, он нашел наконец улицу Болотную и запарковал машину у чахлой осиновой рощицы, сплошь заваленной мусором, ржавыми банками, битым стеклом. Неподалеку, в тупике, стоял большой деревянный дом, в котором и обретался на старости лет Степан Евсеевич Кустов.
- Бобик! Бобик! - Держа наизготове баллончик "антидога", Плещеев осторожно приоткрыл калитку, просунул голову, прислушался и, не обнаружив во дворе злой собаки, поднялся на крыльцо, негромко постучал. - Хозяин! Хозяин!
- Сейчас иду, сейчас. - Послышались шаркающие шаги, дверь со скрипом отворилась, и на пороге возник сухощавый, крепкий еще старик. - Тебе чего здесь, мил человек? Заблудился?
Он подслеповато щурился, вглядываясь из-под руки, но смотрел приветливо, незлобиво.
- Здравствуйте, Степан Евсеевич. - Плещеев вытащил документ, подтверждающий членство в Союзе писателей, широко улыбаясь, протянул старцу руку. - Ефим Широкий, журналист, работаю над повестью о героическом прошлом, без вас книга получится неполной.
- А ты не томись, мил человек, заходи-ка в дом. - Повертев документ так и эдак, хозяин возвратил его гостю, щербато осклабился, посторонившись, махнул рукой. - Все одно, без очков не прочесть, да я и без бумажки тебе рад.
- Спасибо.- Плещеев вошел в полумрак просторных, заваленных вековым старьем сеней, и в нос ему резко шибануло запахом зверинца - дом был полон кошек. Черные, белые, рыжие, в полоску, в крапинку, в клеточку, они пушистым ковром устилали скрипучие, подгнившие доски пола, урчали, почесываясь и вылизываясь, ели что-то из большого жестяного корыта, горящие, словно огоньки сигарет, глаза следили за гостем отовсюду - с потолка, с полок, с антресолей.
- Ты, мил человек, в горницу проходи. - Хозяин взял на руки огромного сибирского кота, погладив, бережно опустил на пол. - Я как раз обедать садился. Давай-ка со мной ушицы из окуньков да блинков с медком липовым, с сотами.
В комнате было тепло. Топилась большая русская печь, на приземистом столе высились горкой румяные блины, на кожаном диване с располосованной до дерева обшивкой дрыхли коты.
- Господи, Степан Евсеевич, сколько же их у вас? - Плещеев снял пальто, осторожно уселся на продранный, шаткий стул. Он уже понемногу принюхался и даже начал улавливать аромат свежей ухи. - У Куклачева в цирке и то, наверное, меньше.
- А кто его знает, не считал. - Хозяин взял ухват и ловко вытащил из печи закопченный чугунок. - Дом большой, пускай плодятся. Кошка - зверь хороший, чистый, человеку от нее вреда никакого. Не то что собака, премерзкая тварь, двуличная - одним руки лижет, других за глотки берет. Ты не стесняйся, давай-ка придвигайся к столу, разговорами сыт не будешь. Так ты еще и водочки припас? Кстати, кстати, с хорошим человеком и выпить не грех.
Он налил Плещееву ухи, крупно, по-деревенски нарезал хлеб, вытащив плошку с квашеной капустой, принялся открывать бутылку.
- Из опилок, конечно, гонят, ну да ладно. Выпили, захрустели капусткой - сочной, с брусникой и антоновкой, дважды повторили и начали хлебать уху, густо перченную, наваристую, из окушков и плотвы. Незаметно приговорили полчугунка, взялись за блины, румяные, с прозрачным, тягучим медом, и хозяин, подслеповато прищурившись, посмотрел на гостя:
- Ефим, не знаю, как по батюшке, ты, значит спрашивай, не стесняйся, все одно скоро мне ответ держать. - Отложив вилку, он перекрестился, лицо его стало торжественным и светлым, на глаза навернулись слезы.- За грехи мои. Кровь на мне, много крови. По колено в ней ноги мои, по самые локти руки...
- Да ладно вам, Степан Евсеевич, как говорится, кто без греха. - Плещеев незаметно проглотил таблетку "антидринка" - особого препарата, разлагающего этиловый спирт, разлил по стаканам "Столичную", чокнувшись с хозяином, захватил пальцами капусту.- Хочу написать о работе спецотдела СПЕКО. Вы можете мне рассказать, чем они занимались в то время?
- А, вот ты о чем, Фима. - Кустов облегченно вздохнул, свернув блин трубочкой, сунул его в мед. - А я думал, заградотряд. - Он медленно прожевал, задумчиво уставился куда-то в стену. - А в спецотделе я вначале сидел на прослушке, собирал по приказу Владимира Ильича компромат на вождей, заполнял так называемую "черную книгу". Ох, много там было чего интересного. Сталин, например, со своим дружком Енукидзе предпочитали плотных баб из хора Пятницкого, а Калинин с Кароханом, с тем, что переговоры о Брестском мире возглавлял, уважали балерин из Большого театра. Писатель Бабель был любовником жены "железного наркома", а сам Ежов, прости Господи, жил с мужиками.
Несмотря на годы, память у отставного подполковника была в полном порядке, он едва заметно кривил губы и подслеповато щурил глаза, словно вглядывался в туманные дали прошлого.
- А вот скажите, Степан Евсеевич...- прикончив блины, Плещеев незаметно вытер о край стола жирные пальцы, отхлебнул горячий, крепко заваренный чай,- что за человек был Бокий? Теперь ведь чего только не услышишь - и палач, дескать, и убийца, и мясник. Только посмотришь на фотографию - лицо у него хорошее, взгляд умный, хотя внешность, говорят, обманчива.
- Глеб Иванович человеком был, не чета прочим. - Кустов насупился, вылил в стакан остатки водки. - Крови не боялся, но и даром ее не лил. Со странностями, конечно, был, не без того. Руки никому не подавал, зимой и летом в мятом плаще ходил, у себя на даче, говорят, пьянки устраивал, дикие, с бабами, напряжение, значит, так снимал. Идейный был, верил в мировую справедливость, вот и получил ее, девять граммов между глаз. Слушай, Фима, брось ты эту книгу, все равно толком не напишешь; чтоб понять наше время, нужно в нем пожить. - Он выпил залпом, не поморщившись, бросил в беззубый рот кусочек сахара. - Страх - вот что было главное в нашей жизни, на нем все держалось. Благодаря ему и Днепрогэс построили, и войну выиграли, и в космос полетели. А смелым-то знаешь как почки в подвалах отбивали да "петухами" на зонах делали? Все боялись, поэтому так и жили - стучали друг на друга, молча жрали водку да орали хором: "Жить стало лучше, жить стало веселей!" - Вытащив из пачки беломорину, хозяин дома закурил, сбросил с колен большого трехцветного кота. - Ну-ка брысь. Хочешь, расскажу, как мы под Ельней своих два полка положили? В спину, пулеметным огнем? В упор? - Он вдруг разъярился, стукнул кулаком по столу, так что подскочила посуда. - А откажешься - тебя таким же макаром...
- Нет, Степан Евсеевич, расскажи мне лучше о Барченко. - Плещееву стало неловко, он улыбнулся.- Чем он занимался в спецотделе?
- Господи, Фима, ну до чего ж ты машешь на телеведущего этого, как его, на Листьева...- Не вынимая папиросы изо рта, Кустов свесил голову на грудь, похоже, он собирался покемарить. - Убили его...
- Эй, Степан Евсеевич, не спи, замерзнешь. - Плещеев потрепал старика за плечо, пальцами потер ему мочку уха. - Так он что, правда был сильный "аномал"?
- Кто ж его знает. - Старик поднял голову, с третьей попытки присмолил погасшую папиросу. - Наверное. Когда у дешифровщиков не ладилось, шли к нему, значит, не просто так. Опять-таки, он, а не кто другой пропускал других "аномалов" через "черную комнату", знал, видимо, толк во всей этой чертовщине.
Его паза стали закрываться, и Плещеев, уже собираясь уходить, вытащил фотографию Шидловской, так просто, для очистки совести.
- Степан Евсеевич, а эта женщина вам случайно не знакома? Может, встречали где?
- Господи, не может быть. - Вглядевшись, Кустов тут же справился с дремотой, сплюнул и принялся креститься, рука его дрожала. - Это дочка Немца. Барченко аккурат перед своим арестом проверял ее в "черной комнате", хотел, видать, чтобы по стопам родителя своего поганого пошла. Тьфу, прости Господи, гад был редкостный. - Степан Евсеевич замолчал, глянул исподлобья на ошарашенного Плещеева. - Ты, Фима, не знаешь, что это был за человек. Помнишь открытые суды тридцатых? У известных людей, умниц, крыша будто бы ехала, сами себя оговаривали, толкали в могилу. Почему? Ясное дело, путем зубодробления и крушения ребер такой спектакль не устроишь, нужно человеку крепко затуманить мозги, чтобы себя не помнил. Вот этим Немец и занимался, не один, подобралась там у них компания, наверняка и товарищ Киров на их совести, а впрочем, какая там совесть. - Кустов махнул рукой и внезапно крепко ухватил Плещеева за локоть. - Слушай, Фима, брось ты это дело. Напиши лучше книгу о ворах, о девках непотребных, о блядстве, о наркотиках. Не лезь в политику. Думаешь, изменилось что-нибудь? - Он горестно воззрился в красный угол, где лампадка выхватывала из полутьмы скорбный лик Христа, однако же креститься не стал. - И не надейся, сунут в петлю, как Есенина, глазом не моргнешь. Ну все, мил человек, не обессудь, пойду прилягу. Мне еще на вечернюю службу в храм надо, грехи замаливать. Будешь уходить - дверь в сенях захлопни.
На том и расстались. Кустов отправился на продранный диван к кошкам, Плещеев же надел пальто, в задумчивости пошел на выход. "Черт, чуть не забыл". Уже в сенях он спохватился и, вернувшись в комнату, не смог сдержать доброй улыбки - в его пыжиковой шапке-пирожке, свернувшись, спал пушистый, полосатый, как тигр, котенок.

ГЛАВА 19

Год 1911-й
Только что ушел в небытие год тысяча девятьсот десятый. Нелегким он был для России, полным мрака и печали. Погибла в муках от черной оспы божественная Комиссаржевская, скончался, пребывая не в себе, неподражаемый Куинджи, осиротил отечество своею смертью великий Лев Толстой. Казалось, каменная туча нависла над Россией, уж Мережковский скорбно зашептал о скорой катастрофе, и Федор Сологуб завел волынку о тлене и судном дне, и Бенуа заговорил о "часе зверства". Однако как-то обошлось - жизнь продолжалась. Входили в моду струящиеся платья, зеленоватые, лиловые, с отделкой талашкинскими кружевами, особым шиком считались шляпы со страусовыми перьями, огромные, словно колеса экипажа, из драгоценностей в фаворе были большие аметистовые броши. Блистал талант звучноголосого Шаляпина, гранд-приме Павловой рукоплескал Париж, Бальмонт и Северянин бисировали на литературных вечерах, поклонницы их травились ядом от неразделенных чувств. Таксомоторы потихоньку вытесняли лихачей, в кинематографе аншлагом шла фильма "Пред ликом зверя", в быту стали популярны тройные самоубийства - жена, муж, любовник. Декаданс считался хорошим тоном, супруги скрывали верность, девицы - невинность. Обострен и преувеличен был интерес ко всему темному, загадочному, оккультному, как грибы после дождя появлялись эзотерические кружки и религиозно-философские общества. В салонах только и разговоров было что о мадам Блаватской, докторе Папюсе и о проклятых жидомасонах, так и дожидающихся момента, чтобы захватить мировое господство. Россия походила на роскошную, но утлую ладью, влекомую ветрами, - кормчий без царя в голове, гребцы без креста, мачты без парусов, весла без уключин. А рифы

Предыдущая страница 21 Следущая страница


Магия успеха

близко...
Холодным январским вечером действительный статский советник известный художник Николай Рерих устраивал у себя на Галерной спиритический сеанс. В качестве медиума был приглашен Ян Гузик, крупнейший специалист по вызыванию духов, он прибыл со своим антрепренером, известным оккультистом графом Чеславом фон Чинским, генеральным делегатом Великой ложи Франции. Вечер прошел блестяще. Маэстро с помощью флюидов вызвал тени Мицкевича и Наполеона, задавал им вопросы, вещал утробными, нечеловеческими голосами. Наконец отгремели аплодисменты, большинство гостей разъехалось, и остались только свои, близкие друзья: скульптор Сергей Меркуров, его двоюродный брат мистик Гурджиев, монгольский путешественник Хаян Хирва, востоковед Сергей Ольденбург и известный оккультист, автор фантастических романов Александр Барченко. С наслаждением закурив - кто трубку, кто асмоловскую папиросу, кто сигару,- расположились поудобнее в креслах, в предвкушении ужина завели неторопливую, полную обстоятельности беседу. Свет радужно дробился в хрусталиках люстр, добротная дубовая мебель отражалась в зеркале паркета, пышная зелень густо обвивала модные резные жардиньерки. Посмотреть со стороны - старые друзья убивают время, коротают вечерок в приятном, необременительном ничегонеделании. Buvons, chantons et aimons. Однако первое впечатление обманчиво,- на квартире у Рериха собрались единомышленники, люди, объединенные общностью взглядов на природу вещей во Вселенной.
- Итак, господа, ваши впечатления? - Хозяин дома, благообразный, рано облысевший господин непроизвольно тронул жидкую, отмеченную сединой бороду, придвинув малахитовую пепельницу, принялся выбивать трубку. - По-моему, senza dubbio*, в этом что-то есть.
* Без сомнения (ит.).
Потомственный масон, он, будучи еще "волчонком", получил эзотерическое имя Фуяма и от природы был умен, упорен и ничего не принимал на веру. Может быть, именно поэтому он уже в тридцать пять лет стал генералом, академиком и занимал посты председателя объединения "Мир искусства" и секретаря Общества поощрения художеств. Более того, он сумел пройти путь от профана до масона тридцать третьего градуса и сейчас имел большой авторитет среди рыцарей креста и розы - розенкрейцеров.
- Фарс, дешевка, - мистик Гурджиев покачал головой, пронзительные глаза его светились скепсисом и презрением,- жалкое подражание. Мелкие осколки истины.
По-русски он говорил плохо, с сильным кавказским акцентом, и на первый взгляд казался ряженым: индийский раджа, зачем-то напяливший приличную пиджачную пару и белоснежную сорочку. Он много путешествовал, видел йогов, факиров, вертящихся дервишей мевлеви, и сейчас смуглое лицо его выражало отвращение, - все эти представления для салонных дураков.
- Как точно, друг мой, вы изволили выразиться. Вот именно, мелкие осколки истины. - Улыбнувшись, Александр Васильевич Барченко, широкоскулый, в очках, с блестящими, близко посаженными глазами, закинул ногу на ногу и одобрительно кивнул Гурджиеву. - Нет сомнений, что существовала некая альма-матер, протоцивилизация, владевшая знанием, об уровне которого мы можем только догадываться. Осколки этой культуры передаются из поколения в поколение тайными обществами, и наверняка еще где-то существуют некие очаги этого секретного гнозиса, так сказать, ареал обитания квинтэссенции истины.
Не в силах усидеть, он вскочил на ноги, поскрипывая остроносыми, высоко шнурованными ботинками, сделал круг по комнате.
- Я имею в виду, господа, обиталище посвященных - махатм, тайную страну Шамбалу-Агарти, может быть, последний оплот великой культуры севера, суть гиперборейской. Отзвуки этого великого знания во всем, начиная от оккультных практик и кончая различными конфессиями, которые по сути своей есть солярные культы. Вот где сокрыта мудрость. - Барченко уселся в кресло, стекла его очков таинственно сверкнули в электрических лучах. - Ведь именно благодаря солнцу атмосфера, нас окружающая, насыщена теплом, светом, электричеством, химической, "нервной" и радиолучистостью. Я твердо уверен, что солярная активность влияет буквально на все процессы на нашей планете, не исключая и событий общественной жизни. Буквально, Бог - это солнце.
- Точнее, демиург, Иегова, создатель конкретной системы. - Скульптор Сергей Меркуров сощурил в улыбке умные глаза, кинул быстрый взгляд на Барченко. - Уж если говорить о боге, мне больше импонирует Абсолют-Зерван зороастрийцев или Эн-Соф иудеев, нечто бесконечное, неподвластное человеческой логике, самодостаточное, содержащее все в себе. И уж во всяком случае не бородатый дедушка на облачке.
Меркуров придерживался радикальных левых взглядов, водил дружбу со Степаном Шаумяном и частенько вспоминал, как во время учебы в Цюрихе любил слушать диспуты Бланка-Ульянова с эсером Виктором Черновым.
- Если угодно знать мое мнение, господа, любая религия, кроме буддизма, вызывает у меня чувство, близкое к отвращению. - Академик, известный востоковед Сергей Ольденбург, обрезал кончик сигары, интеллигентное лицо его сделалось задумчивым. - Особенно, знаете ли, христианство. Все в нем двусмысленно, полно противоречий и недомолвок. Почему, скажем. Евангелия делятся на канонические и апокрифы? Чем, скажем, сочинения Петра, Филиппа или Марии хуже сочинений Луки, Марка, Матфея и Иоанна? Или в них есть что-то, чего не должно знать пастве? Однако даже при чтении канонических Евангелий закрадываются сомнения. По Матфею, например, Иисус был аристократом, происходящим от царя Давида через. Соломона, Марк же в очень туманных выражениях поддерживает легенду о бедном плотнике. Если верить Луке, при рождении Спасителя посетили пастухи, если Матфею - это были цари. По Иоанну распятие свершилось накануне Пасхи, тогда как у остальных хронистов оно произошло на следующей неделе после праздника. Но Бог с ними, с этими неточностями. - Ольденбург вдруг громко рассмеялся, получилось несколько зловеще. - Вспомним-ка лучше историю, господа.
Итак, Палестина, времена Иисуса: римский гнет, еврейское общество раздроблено на множество политико-религиозных сект. Однако в канонических Евангелиях описываются лишь фарисеи и саддукеи, суровые мистики ессеи и оппозиционеры зелоты даже не упоминаются в творениях Луки, Марка, Матфея и Иоанна. Выходит, Иисус не знал о них? Это немыслимо, - сам Иоанн Креститель происходил из ессеев, а зелоты в то время были просто притчей во языпех. Видимо, Иисус находился в тесном контакте и с теми и с другими, все об этом знали, и для евангелистов было предпочтительнее хранить молчание. А теперь приглядимся внимательнее к самому Спасителю и Его окружению. Не объявляет ли Иисус, что Он принес не мир, а меч? Не приказывает ли Он каждому обзавестись своим собственным мечом? И далее, после празднования Пасхи не считает ли Он Сам мечи в руках своих учеников? Это, дай Бог памяти. Евангелие от Луки. Теперь любимые ученики. Симон Петр до самого своего ареста ходит вооруженным. Иуда Искариот есть не что иное, как искаженное Иуда Сикарий. Кто же такие сика-рии? Это профессиональные убийцы, сражавшиеся на стороне зелотов. Ученик, известный под именем Симон, в греческом переводе текста от Марка назван Kananaios, эквивалент арамейского слова "разбойник", Лука же прямо упоминает о Симоне Зелоте. Вот такая компания. - Ольденбург сделался мрачен, в голосе его послышались трагические нотки. - А теперь, господа, кульминация, распятие. Согласно Евангелиям, Иисус сначала был приговорен синедрионом, или советом старейшин, а затем уже доставлен на суд к Пилату. Все это случилось точно накануне Пасхи. Очень странно. Совет старейшин не мог собраться ночью, тем более накануне Пасхи, это было бы вопиющим нарушением еврейского закона. Ладно, пойдем дальше. В Евангелиях синедрион кажется не облеченным властью выносить смертные приговоры, и вроде бы именно по этой причине евреи и представили Иисуса на суд Пилата. Однако совет старейшин мог вполне приговорить любого к побитию камнями и если бы действительно хотел лишить Христа жизни, то, несомненно, подверг бы его этой экзекуции. То есть какое же резюме, господа? - Ольденбург обвел собравшихся насмешливым взглядом, чувствовалось, что он испытывает удовольствие от собственной трактовки евангельской драмы. - Иисус стал жертвой римской администрации, римского правосудия, римского приговора и римской казни, устраиваемой римлянами для врагов Рима. Иисус был распят не за преступления по отношению к евреям, а за его деяния, угрожающие безопасности Рима, миль пардон, как вульгарный уголовник. Можно понять ариан, принимавших Ветхий Завет и категорически отвергавших Четвероевангелие.
- Да, вас послушаешь, так потом в церковь ни ногой. - Гурджиев с подчеркнутой серьезностью посмотрел на рассказчика, его большие черные усы казались фальшивыми, приклеенными на скорую руку. - А теперь, может быть, поговорим о Богородице?
Все рассмеялись, здесь почитали лишь одну церковь - Храм Истины.
- А что, господа, вы уже слышали про скандал, учиненный этим немцем, фон Третноффом, который еще Папюса в шестом году обозвал профаном и симулянтом? - Монгольский интеллигент Хаян Хирва, юркий, подвижный, с умным азиатским лицом, развеселился, обнажив крупные желтоватые зубы. - На приеме у княгини Куракиной?
Полиглот, путешественник, посетивший множество стран, он увлекался эсперанто и мечтал о создании единого общеазиатского языка. Будущее уготовило ему должность министра внутренних дел Народной Монголии и расстрел в 1937 году.
- Да, писали что-то в "Ведомостях". - Меркуров равнодушно пожал плечами, закурив асмоловскую пушку, далеко выпустил ароматный дым. - Вроде какая-то дама разделась до белья.
Он бы с большим удовольствием поговорил о куропатках, приготовленных по рецепту викингов, с травами и брусникой,- фирменном блюде дома Рерихов.
- Не какая-нибудь там дама, а княжна Куракина собственной персоной. Видел своими глазами. - Хаян Хирва неожиданно стал серьезным, в голосе его послышались недоумение и восторг. - Этот чертов фон Третнофф даже не касался ее, просто подошел и сказал: "Раздевайтесь". И княжна тут же начала расстегивать кнопки платья, - пока все опомнились, она уже осталась в корсете, чулках и панталонах, батистовые, знаете, такие широкие, с разрезом в шагу. Слуги потом накрыли ее скатертью. А немец, как оказалось, держал с кем-то пари на сто рублей. Удивительно, до чего хорош, такого мощного спирита я еще не встречал...
- Да, Отто Людвиг фон Третнофф неплох, совсем неплох. - Барченко сунул окурок в пепельницу, глаза его стали злыми. - Но он забыл, что гармония посвященного заключается в двуединстве принципов: "Dens meum que jus"* и "Ordo ab chaos"**. В его же душе лишь жажда разрушения, в этом он весьма преуспел. Я хорошо помню его молодым, подающим надежды оккультистом, которого интересовали вопросы психоэнергетики. Это уже потом волей случая в руки ему попали записки чернокнижника барона де Гарда.
* Бог - мое право (лат.).
** От хаоса к порядку (лат.).

- Черного мага де Гарда? Приговоренного к смерти государем Австрии Иосифом, королями Людовиком Пятнадцатым и Фридрихом Вторым, персидским Надир-шахом и бенгальским набибом Сиродж-ул-Даудом? - Хаян Хирва удивленно поднял густые черные брови, косо прорезанные глаза его округлились. - Таинственно исчезнувшего с горизонтов истории?
- Увы! - Барченко невесело усмехнулся и провел рукой по редким, чуть висловатым усам. - В конце тысяча семисот шестидесятого года "ужасный барон", как его тогда называли в Европе, объявился в Петербурге. Поселился на окраине, в местечке Кикерейскино, жил тихо, на публике не появлялся, а уже к началу семидесятых его поместье пришло в запустение - хозяин то ли съехал, то ли умер. В тысяча семисот семьдесят четвертом году по велению императрицы Екатерины Второй началось строительство дворца в честь победы русского флота при Чесме, и, когда начали сносить дом де Гарда, в тайнике под полом нашли старинную рукопись, которую немедленно забрал себе архитектор Фель-тен. Это были так называемые "Записки де Гарда", вероятнее всего, некий симбиоз гримуара и практического руководства по наиболее эффективным методам влияния на человеческую психику. Рукопись эта выплыла на свет Божий в тысяча восьмисот девяностом году, когда профессор естествознания Петербургского университета Кагал-Кандыбаев приобрел по случаю некую старинную рукопись ранней послепетровской эпохи, посвященную оккультизму. Через три дня его обнаружили мертвым в собственном кабинете - совершенно седым, в луже собственной мочи, анализ крови показал, что перед смертью он сошел с ума. Сразу после этого ассистент профессора, некий приват-доцент Штильберг, бросил работу и, сняв квартиру в доме на окраине, занялся оккультными опытами. Он взял себе псевдоним Отто Людвиг фон Третнофф.
- Да, господа, история - куда там Конан Дойлю! - Хозяин дома чуть заметно улыбнулся, легко поднялся с кожаного кресла, а тем временем послышались легкие шаги, дверь отворилась, и в гостиную вошла его супруга:
- Господа, ужин готов, милости просим. Стройная, пышноволосая красавица, с тонким лицом и пристальным взглядом, Елена Рерих пользовалась в эзотерических кругах известностью как медиум. Она страдала эпилепсией и в минуты, предшествующие приступам, общалась с духами, проникала сквозь пространство, слышала голоса.
- Лада, прошу. - Рерих с галантностью подал ей руку и чинно повел жену в столовую, где сверкал хрусталь, блестело серебро и возбуждали аппетит изысканные закуски на гостеприимно накрытом столе.
Гости потянулись следом - не токмо пищей духовной жив человек.

Год 1919-й
Близилась зима. По берегам речки Ждановки, что обтекает Петровский остров с севера, обильно, к сильным холодам, краснели заросли рябины, липы вековые рано сбросили листву, и среди пожухлой лебеды бродили только козы - мокрые, жалко блеющие под проливным дождем. Вечерело. С Балтики задувал сильный, порывистый ветер. Разводя волну на Неве, он парусил дождевую завесь, протяжно выл под арками мостов и, пробирая до костей, заставлял бородатого, в мешковатом пальто, человека ускорять шаг. Впрочем, тот и так спешил, насколько позволяли возраст и здоровье, подорванное собачьей жизнью, - голод, холод, разруха. Указы, декреты, расстрелы. Чертовы большевики Он, конечно, многое мог бы сделать для себя, но это - табу, иначе пропадет сила, единственное, что осталось у него.
"Проклятое место". Придерживая шляпу, бородатый перешел Тучков мост и, отворачивая лицо от резких струй дождя, поплелся по Петербургской стороне. Безрадостное зрелище! Развалины, халупы обветшалые какие-то, кучи щебня, поросшие крапивой. Зато на ржавом, из кровельных листов, заборе веселенький плакатик: "Рабочий! Бей кровавую гидру контрреволюции!" Кто-то уже успел поперек нацарапать похабное слово...
"Не ведают, что творят. - Человек в пальто прищурился и, неловко сплюнув, обогнул заброшенный дом. - Черт попутал, а вразумить некому". Несмотря на темень, он уверенно ступал по кирпичному крошеву и, миновав дощатый покосившийся забор, двинулся пустырем - между раскопанных картофельных грядок, залежей горелых бревен и треснувших фундаментов. Когда-то здесь тоже жили люди. Светились окна, доносился детский смех и запах горячего хлеба, теперь же - ветра вой, стук ливня по обрывкам крыш да крысиный писк среди развалин.
- Т-ш-ш-ш... - Не доходя кирпичной кучи, бородатый вдруг замер и, резко вскинув руку со странно загнутыми пальцами, выкрикнул непонятное: - Малхут!
И сейчас же, словно ошпаренные, заскулили псы-людоеды - одичавшие, сбившиеся в стаю, уже готовые вцепиться в глотку одинокому прохожему.
"Твари окаянные". Под истошный собачий вой тот пересек пустырь, тяжело вздохнул и, загребая сапогами по лужам, превозмогая усталость, двинулся дальше. Наконец он открыл калитку в заборе, миновал двор и начал подниматься по узкой лестнице черного хода. Его ослабшие колени противно дрожали. Ступени были скользкими, густо пахло плесенью, и казалось, что все здесь давно мертво, - вокруг могильная тишина да темень склепа. "Первый, второй, пятый, ох, высоко". На площадке седьмого этажа он остановился, перевел дух и только собрался постучать, как массивная, с медным ящиком для газет, дверь открылась и на пороге появился мужчина с канделябром:
- А я уж думал, что все забыли про меня. Давненько не виделись, святой отец.
- Сан мой сложен давно, такого бога не приемлю. - Бородатый резко оборвал его и тут же, сдерживая ярость, понизил голос до шепота. - Не время поминать прошлое, Людвиг. Время пришло собирать камни...
- Башню до неба решил построить, преподобный? - Тот, кого называли Людвигом, посторонился и, высоко подняв подсвечник, сделал приглашающий жест. - Или побить кого надумал? Завтра луна пойдет на убыль, самое время.
Он был небольшого роста, с густыми, цвета бронзы, волосами до плеч, по-юношески стройный, хотя назвать его молодым было трудно. Огромный рубин на его пальце напоминал сгусток запекшейся крови и слабо светился изнутри.
- Дальше не пойду. - Переступив порог, гость хлопнул дверью и вплотную придвинулся к хозяину. - Оглянись по сторонам, Людвиг, раскрой глаза. Уже солнце стало мрачным, как власяница, и луна сделалась как кровь, и небо скрылось, свившись как свиток, и из дыма вышла саранча на землю. А из моря вылез зверь с выблядками своими, число им легион, а имя - большевики. - Он вытер пену на губах и, сверкнув глазами, застонал от ненависти. - Владимир Бланк, Лейба Троцкий, а также прочие из сих вождей жизни не достойны. Их убьет Верховное повеление. Большая церемония назначена на завтра, и ты должен быть с нами.
- Я должен только проститутке, которая лишила меня девственности. - Рассмеявшись, Людвиг поставил канделябр на пол, и стали отчетливо видны его ступни, маленькие, как у ребенка, обутые в туфли с железными пряжками. - Предать смерти кучку иудеев не сложно, только Россию это не спасет. Отечество наше, святой отец, обречено. - Он снова рассмеялся и, тряхнув волосами, с пафосом возвестил: - Сказано же древними, что та страна, что населена рабами, полная неверующих, лишенная пророков, быстро погибнет, измученная голодом и болезнями. А впрочем, ладно. - Он вдруг поскучнел и, притушив дьявольский огонь в глазах, вздохнул. - Коль отечество в опасности, нужно помогать своим братьям во Христе. Мы ведь с тобой братья во Христе, а, преподобный? - И, услышав в ответ зубовный скрежет, дружески тронул гостя за плечо. - Ну-ну, полно, не серчай. Сам ведь сказал, не время поминать прошлое... Может, чайку?
При этом он улыбнулся и незаметно, словно фокусник, вырвал из шевелюры бородатого волосок - длинный, сальный, наполовину седой.
- Не стану я с тобой чаи распивать. - Дернувшись, словно от удара тока, человек в пальто отшатнулся и непроизвольно, по старинной привычке, осенил себя крестом. - Не затем я к тебе пришел, Отто Людвиг фон Третнофф. В последний раз тебя спрашиваю: хоть единожды в жизни употребишь свою силу во благо? Помни, умрешь и ты, а там...
- Свят, свят, свят... - Хозяин дома перекрестился с издевкой, и в его глазах снова зажглись дьявольские искры. - Спас Нерукотворный, ау, ты с нами? Пресвятая Богородица, ты больше никого не родила? Тогда спаси, сохрани, не выдай.- И, прищурившись, он уперся взглядом в бородатого. - Где?
Его породистое, с правильными чертами лицо было бледно и напоминало посмертную маску.
- По этому адресу завтра в полночь.- Бородатый вытащил клочок бумаги и осторожно, чтобы не коснуться чужих пальцев, протянул его Людвигу. - Воистину, сотворим вред во благо.
Повернулся, щелкнул тугим замком и, не прощаясь, окунулся в смрадную темень черного хода.
"Оревуар, преподобный. - Губы Людвига растянулись в усмешке, и, содрогнувшись от застарелой ненависти, он двинулся по длинному, извилистому коридору. - Еще неизвестно, будет ли счастливым твой путь". Скоро он остановился перед неприметной, под цвет обоев, дверью, отомкнул ее двумя ключами и, высоко подняв подсвечник, вошел в небольшую, без окон, комнату.
Внутри было странно. Стены покрывала белая материя, под потолком, указывая направление на север, висело чучело питона, воздух был ощутимо плотным от благовонных дымов.

Предыдущая страница 22 Следущая страница


Мария Семёнова

- Именем отца моего. - Людвиг ловко зажег масляную лампу и, отдернув занавеску, разделявшую помещение надвое, подошел к некоему подобию стола, застеленному пергаментом с изображением пентаграммы.
Шепча непонятное, он добела раздул угли в курильнице, бросил поверх них ладану, белой смолы и серы и, странно усмехнувшись, отправил следом волос, вырванный из шевелюры недавнего гостя.
Тот тем временем был уже далеко. Шаркая размякшими подошвами, он перешел Тучков мост и, хрипло дыша цинготным ртом, принялся забирать левее, на Средний.

"Скверну надобно выжигать огнем". Все его мысли были о дне грядущем, дне, на который назначена Большая церемония. Самые достойные из обладающих силой соберутся завтра и, воздействуя своей волей на законы природы, обрекут на гибель кучку выблядков рода человеческого. Отнявших у него жену, сына, привычную жизнь...
- Помогите, грабят! - Где-то совсем неподалеку в мрачном лабиринте дворов раздался истошный визг, тут же последовали выстрелы, и крики смолкли, только угрюмей засвистел в разбитых окнах ветер.
"И помрачились солнце и воздух от дыма из кладезя. - Бородатый споткнулся и, горестно покачав головой, застонал сквозь осколки зубов.- Господи, что творится в душах людских! Ни страха, ни совести не осталось, лишь посулы большевистские, суть соблазн адский. Ничего, конец этому близок. Толпа без зачинщиков и есть толпа - тупое и бездушное скопище. Сгинут главные большевики - остальные разбредутся. Или истребят друг друга, аки псы бешеные".
Миновав Пятнадцатую линию, он свернул налево, двинулся по направлению к Неве и уже недалеко от дома вдруг привалился к стене - не стало сил. "Это что еще за глупости. - Охнув, бородатый заставил себя сделать шаг и тут же, ощутив, как в сердце спицей засела боль, затаил дыхание. - Пустое, сейчас пройдет". Закрыв глаза, он представил, как затопит свою буржуйку, заварит желудевый кофе, достанет спрятанный от крыс ломтик хлеба из мякины - липкий, отвратительный, но все же хлеб. "Сейчас, сейчас". Не в силах разлепить веки, бородатый зашатался, судорожно хватанул ртом воздух, и последнее, что он услышал, был стремительно приближающийся свист. Сорвавшийся с крыши лист железа огромной опасной бритвой снес ему голову.
В то же самое мгновение Людвиг рассмеялся, хохоча, вышел в коридор и, подняв телефонную трубку, неожиданно сделался серьезен:
- Барышня, пожалуйста, коммутатор ЧК.
Ночь выдалась ясной. Тучи разошлись, ветер стих, и на чернильном небе высыпали звезды - во множестве, словно серебряные брызги. Слегка подмораживало, и льдинки на лужах хрустко лопались под колесами "руссо-балтов" и "паккардов". Машин было с десяток. Натужно ревя моторами, они неслись по опустевшим улицам, и после них еще долго висела в воздухе бензиновая вонь. Наконец, потушив фары, колонна встала, и из машин вышли люди, вооруженные, в кожаных штурмовых куртках. Их выцветшие от ненависти и расширенные от кокаина глаза горели исступлением, бессонные, полные кошмаров ночи избороздили морщинами их лица, и в повадках их было что-то шакалье - хищное, кровавое и в то же время осторожно-трусливое. Крадучись, они направились к особняку - двухэтажному, стоящему на отшибе, и, как только заняли позицию, старший из них дал сигнал. Взревев моторами, машины ринулись вперед и, с ходу взяв здание в полукольцо, залили его светом фар. А входные двери уже трещали под натиском крепких ног, обутых в офицерские, не по размеру, сапоги. Миг - и дюжие руки высадили рамы, с хрустальным звоном посыпались стекла, и, кроша их Подошвами, люди в кожанках ворвались внутрь.
Все комнаты были пусты, кроме небольшого зала на первом этаже, где собралось человек двадцать. Царил полумрак, было холодно и тихо. Перед портретами совнаркомовцев горели свечи, рядом на полу белели знаки каббалы и лежала небольшая кучка пепла. Это все, что Осталось от пергамента с Великим повелением - магическим текстом, начертанным кровью, прочитанным с особой церемонией и сожженным со страшным заклятием. Собравшиеся в зале находились в трансе, неподвижные, с закрытыми глазами, они напоминали о своем присутствии лишь облачками пара, поднимавшимися в такт с их дыханием.
- Стоять! - Люди в кожанках взвели курки и, не спросив имен, открыли сумасшешдую стрельбу - молча, страшно, не глядя своим жертвам в глаза, лишь пороховой дым столбом под потолок.
Маузерные пули, насквозь пронзая человеческую плоть, дырявили узорчатый паркет, щепили мебель из карельской березы и оставляли глубокие отметины на изысканной лепнине стен. Все было исполнено в точности: с людьми покончили быстро и без ненужных разговоров. Едва пороховой дым рассеялся, тела расстрелянных были облиты бензином и в мгновение ока превратились в смрадный, жирно чадящий костер.
"Мы на горе всем буржуям мировой пожар раздуем". Отворачиваясь от языков пламени, люди в кожанках погрузились в машины, старший дал сигнал, и, сверкая фарами, "руссо-балты" и "паккарды" покатили прочь. Рычание их моторов скоро стихло, и далеко в ночи было слышно, как лопаются струны на горящем рояле. С треском летели искры, плавилось железо кровли и корчились в огне погреты тех, кто всю Россию превратил в бушующий костер. А сверху изливала свой равнодушный свет луна, и убывающий диск ее напоминал надкушенный молочно-белый блин.

Год 1926-й
- Присаживайтесь, Александр Васильевич, прошу вас. - Начальник Спецотдела Глеб Бокий указал на кресло и принялся ловко сворачивать цигарку из ароматного табака и желтой папиросной бумаги. - Ну, каков же результат?
Внешность обманчива. Кто бы мог подумать, что этот интеллигентный, обаятельный мужчина с добрым взором, хорошими манерами и приятным, негромким голосом был одним из организаторов красного террора! Происходя из старинной дворянской семьи, будучи человеком честным и глубоко порядочным, он был далек от личных амбиций и свято верил в справедливость, торжество революции и окончательную победу добра. Однако в последнее время веры этой у него поубавилось. На дворе уже двадцать шестой год, пора бы утихнуть классовой борьбе и начаться долгожданной светлой жизни, но по-прежнему рекой льется кровь, в партии процветают карьеризм и угодничество, в органах ключевые должности занимают "липачи" типа Трилиссера и Ягоды, а у кормила власти прочно окопался усатый выскочка с замашками уголовника. Стоило ли ради этого гнить на каторге, зарабатывать туберкулез и стрелять людей сотнями без суда и следствия? Топить в баржах, рубить шашками, жечь в паровозных топках, класть на рельсы, разрывать конями, медленно убивать в герметичной, нагреваемой над
огнем "пробковой" камере...
- Результат хоть и ожидаемый, но тем не менее вызывающий восторженное головокружение. - Расстегнув кожаную куртку, начальник лаборатории нейроэнергетики Барченко опустился в кресло, от возбуждения зрачки его маленьких, глубоко посаженных глаз расширились неимоверно. - Гипотеза об Арктиде - Гиперборее - нашла еще одно прямое подтверждение!
Его жизнь складывалась странным образом.
Идеалист по натуре, мистик по убеждениям и в то же время настойчивый ученый-практик, он подчас оказывался в центре таких политических интриг, что вряд ли был в состоянии адекватно оценить свою роль в происходящих событиях. Еще в студенческие годы случай свел его с профессором Кривцовым, верившим, что в глубинах Азии существует тайная страна Шамбала, духовный центр планеты, надежно сокрытый от вторжения непосвященных. Там "обнимаются Небо и Земля и соединяются концы года", там наш мир соприкасается с высшим сознанием, там ворота в обитель Небесного Света. Именно в Шамбале следует искать хранителей эзотерической мудрости - махатм, знания которых могут дать человеку полную власть над миром. Вдохновленный рассказами Кривцова, Барченко с головой уходит в мистику, вплотную занимается изучением паранормальных возможностей человека. Его работоспособность не знает предела: он создал приборы, позволяющие экспериментально установить эффект телепатии, и в 1911 году провел ряд сенсационных опытов по передаче мысли на расстоянии. Его интересует все, связанное с древней историей и культурой, он пишет научно-фантастические романы, упорно занимается, ставит опыты и скоро приобретает широкую известность как эзотерист, оккультист и талантливый ученый-биолог. Эксперименты, лекции, членство в масонской ложе. После революции Барченко был приглашен Бехтеревым в Институт мозга и высшей нервной деятельности. Он работал в то время над созданием нового универсального учения о ритмах, связывавшего космические феномены с явлениями общественной жизни. Однако обстоятельства сложились так, что ему пришлось уехать в Мурманск и возглавить экспедицию на Кольский полуостров для изучения таинственного психического феномена эмерик. За два года пребывания на севере Барченко подробно изучил район культовых сооружений на берегах Сейдозера, много общался с местными шаманами-нойдами и пришел к выводу, что в глубоком прошлом существовала некая протоцивилизация, оставившая на Кольском полуострове впечатляющий памятник практической магии. В лапландских волшебниках он разглядел последних жрецов той древней культуры, отзвуки которой сквозили в старинных легендах о загадочной Стране Белых Вод. И не является ли таинственная Шамбала последним оплотом этой изначальной, идущей из глубины тысячелетий Традиции?
Исследования, направленные на изучение эмерика - массового гипноза и связанных с ним феноменов, привлекли внимание ОГПУ. Чекисты видели мир как огромную информационную систему, из которой посредством манипуляций с человеческой психикой можно черпать сведения самого тайного и интимного свойства. В результате при СПЕКО была создана секретная лаборатория, и судьбы Бар-ченко и Бокия, этих двух людей, одержимых верой в торжество изначальной мудрости, странным образом переплелись. До самой их смерти,- одного расстреляют в тридцать седьмом, другого на полгода позже.
- Значит, прочитали все-таки? - Бокий удивленно покачал головой, выпустив дым колечком, с уважением посмотрел на Барченко. - Прямое знание? Проводили сеанс?
- Да, пришлось связаться с ноосферой. - Тот кивнул, вытащил не очень-то свежий носовой платок и начал протирать очки. - Знаете, такие яркие, образы, до сих пор глаза болят.
Барченко был сильным "аномалом", впадая в транс, он мог напрямую контактировать с информационным полем Земли, правда, потом его мучили головные боли и тошнота. Однако на этот раз оно того стоило, он сумел прочитать загадочные идеограммы - дощечки с руническими знаками, которые нашли у странного, полупомешанного крестьянина, выступавшего на площадях с непонятными проповедями. Поначалу юродивого забрали в сумасшедший дом, затем он попал на Лубянку и уже здесь оказался в поле зрения Спецотдела.
- Вдаваться в подробности не буду. - Чуть заикаясь от волнения, Барченко в нетерпении потер ладони, на выпуклых скулах его выступили розовые пятна. - Постараюсь изложить канву. Речь идет о материке Арктида, находившемся на месте Северного Ледовитого океана. Именно там и располагалась загадочная Гиперборея, великое Полярное царство. Столица ее, Пола, что значит "покой", находилась непосредственно около точки географического полюса земли. Древние греки называли город Ортополисом, дословно - "город Вертикали", "город Земной Оси". Впрочем, Пола не представляла собой город в современном смысле этого слова. Это была единая система замков по берегам внутреннего моря Арктиды - Великого Вращающегося Озера. Цивилизация Гипербореи не являлась техногенной, в ее основе лежали психоментальные, то есть магические ресурсы общества, и подобное расположение метрополии создавало наиболее благоприятные возможности для глобальных магических операций. "Для странствия по глубинам необходим покой!" А максимум физического покоя планеты приходится на ее ось. Ось - Мировое Дерево - была неким сакральным символом Гипербореи. Об этом говорят и древние северные мифы, как тут не вспомнить скандинавских асов из страны Оз, то есть людей, обладающих могуществом богов, из города Оси. - Барченко замолчал, поймав крайне заинтересованный взгляд Бокия, торжествующе усмехнулся. - Однако это лишь форма, содержание в другом. Одним из главных занятий людей Оси было странничество по Мирам Вселенной. Это искусство передвижения "в обход материи" было делом опасным, многое зависело от стабильности потоков тонкой субстанции. Магия гиперборейцев позволила создать практически постоянный поток - Осевой Туннель, который начинался прямо над полюсом планеты и уходил в глубь космоса. В результате само вещество планеты в этом месте претерпело некоторые изменения. Воздух над полюсом оказался несколько уплотнен, он отличался матовым белым свечением (отсюда и другое название Арктиды - Страна Белых Вод!), водная стихия постепенно вытесняла земную. Потоки вод Мирового океана разделили Арктиду на четыре гигантских острова, и континент принял форму пространства, ограниченного крестом, заключенным в круг. Его геометрическим центром был гигантский водоворот в середине внутреннего моря, а над жерлом этой великой впадины располагался Храм Странствия по Мирам. Каменная громада Храма висела в воздухе, отбрасывая на воды Вращающегося Озера тень в виде креста. До наших дней дошел сакральный символ, обозначающий принадлежность Ортополису, - это коловрат, или свастика. Храм Странствий являлся четырехмерным телом; всем, кто не обладал высшим посвящением, внутреннее пространство его казалось лабиринтом бесконечной сложности: четыре жезла там можно было поставить перпендикулярно друг другу, и они образовывали правильный восьмиконечный крест...
- М-да, - Бокий потер высокий, хорошей формы лоб, вздохнув, принялся скручивать очередную папироску,- как-то уж это... Одним словом, Александр Васильевич, верится с трудом.,- Он относился к собеседнику с нескрываемой симпатией, - заслуженный ученый, проверенный "аномал", известный оккультист. Но чтобы какие-то там парящие замки над водяными воронками, нет, это уж слишком!
- Я, Глеб Иванович, приветствую ваш скепсис, может, именно он и является движущей силой познания. - Барченко снял очки, задумчиво сунул в рот дужку. - Только вот не Ульянов ли этот ваш говорит, что факты - вещь упрямая? Я два года, как вам известно, прожил на севере и могу с уверенностью сказать, что и культура и традиции саамов проникнуты непостижимой, тонкой психической энергией, несут на себе отпечаток тайны и высшей магической отмеченности, сама природа вокруг загадочна и неподвластна формальной логике. Сколько, к примеру, мы ни просили местных рыбаков отвезти нас на заповедный шаманский остров Роговый, что в Ловозере, те отказывались наотрез, а когда наконец нашелся охотник, сын православного священника, поднялся сильный ветер и экспедиция не состоялась. Однако нам все же удалось высадиться на южной оконечности озера, и что же? В одном из ущелий мы обнаружили огромный сеид - священный камень, а рядом с ним желто-белую колонну в виде гигантской свечи, от вида которых в наши сердца вселился непонятный, не постижимый разумом ужас. Наступила внезапная слабость, у многих начались галлюцинации, так что пришлось срочно уходить, - напряженность полей тонких энергий оказалась невыносимой для нашей психики.
Вспоминая события пятилетней давности, Барченко замолчал, от его былой восторженности не осталось и следа, только судорожно билась жилка на виске да катались желваки на побледневших скулах.
Действительно, тогда, на берегах лапландских озер, в частности Сейдозера, он обнаружил множество непонятных психофизических явлений. Наблюдались странные свечения, геомагнитные аномалии, у каменных ритуальных пирамид - менгиров - астрофизик Кондиайн с изумлением обнанужил несоблюдение законов гравитации: вес человека там был величиной непостоянной. Однако главное, что вызывало множество вопросов, был феномен мереченья. Это специфическое состояние, похожее на Кассовый гипноз, чаще проявлялось при шаманских обрядах, однако могло возникнуть и спонтанно. Людей неудержимо тянуло на север, к Полярной звезде, они начинали повторять движения друг друга, безоговорочно выполняли любые команды, запевали на незнакомых им языках. Некоторые могли предсказывать будущее, отыскивать спрятанные предметы, человеку, находящемуся в состоянии эмерика, холодное оружие не причиняло вреда. Создавалось впечатление, что люди - это лишь марионетки, нити от которых находятся в чьих-то невидимых могучих руках.
- Я читал ваш отчет, Александр Васильевич, и на память вообще не жалуюсь. - Бокий чуть заметно улыбнулся, он не прерывал собеседника из вежливости. - Скажите, вы выяснили личность этого полоумного?
На него, человека, склонного к мистике, привыкшего мыслить широко и абстрактно, рассказ о Гиперборее произвел большое впечатление, однако, будучи хорошим психологом и профессиональным контрразведчиком, он никогда не выказывал своих эмоций.
- Некто Круглов Михаил, крестьянин из поселка Юрьевец Костромской губернии. - Барченко зачем-то понизил голос до полушепота. - На самом же деле он волхв белого круга, один из последних хранителей Северной Традиции. За тысячелетия до Рождества Христова на русской земле существовали два уровня посвящения. Первый - это то, что мы называем язычеством, суть учение о двенадцати ипостасях, или силах, в которых проявляется Единый. Каждый из этой дюжины богов имел своих служителей, волхвов низшего посвящения. Они назывались кудесниками, потому что знаками их звания были кудесы - бубны о двенадцати бубенцах, символизирующие круг перерождений, проявлений Единого. Волхвы же высшего посвящения - веды - имели особые посохи, как символ вечного пути навстречу Единому, и постигали Божьи откровения во всей полноте учения о Триглаве, то есть о триединстве всего сущего. К таковым и относится Михаил Круглов, смысл его пришествия - в готовности приоткрыть завесу тайны, ибо время пришло.
- Весьма интересно, весьма. Однако, Александр Васильевич, время. Вы куда сейчас, на Скоблищенский? - Заметив утвердительный кивок, начальник спецотдела снял трубку, негромкий голос его зазвучал властно и отрывисто: - Это Бокий. Машину на выезд.
Он поднялся из-за массивного стола, коротко кивнул Барченко:
- Сегодня уже не увидимся, через четверть часа у меня коллегия ОГПУ. Из Круглова этого выжмите все соки, на днях жду вас с подробным докладом. До свидания.
Руки он никому не подавал.
- До свидания. - Барченко кивнул в ответ и длинным лубянским коридором пошел на выход, у подъезда его уже ждал открытый "паккард" Бокия. Путь Александра Васильевича лежал к засекреченному объекту ОГПУ, где была оборудована "черная комната" - специальная лаборатория для исследования способностей "аномалов".
- Скоблищенский. - Он уселся на переднее сиденье, откинулся на спинку, посмотрел на часы. - Особо не гоните, время есть.
- Слушаюсь. - Шофер включил скорость, отпустив сцепление, прибавил газу, и "паккард", шурша покрышками, покатил по московским улицам.
Вокруг кипела жизнь большого, шумного города. Под колесный лязг светились изнутри трамваи, орали галки на Кремлевской стене, трудяга пароходик тащился по Москве-реке, дымил по-черному, разводил волну. В сквере у Большого театра, там, где радужно переливалась разноцветная струя, билась и гудела разномастная толпа, юркие таксомоторы брызгали лучами фар, резко, по-звериному ревели клаксонами, мальчишки-газетчики выкрикивали несусветную чушь, а в вышине, в синем вечернем небе, прожектора высвечивали транспарант: "Ты подписался на рабочий кредит?" Если кто и подписался, то явно не скучающие личности в длинных пиджаках, мятых брюках колоколом и широких, словно конские копыта, башмаках, которые, размахивая тросточками, бродили вдоль пылающих витрин, разглядывая товары и встречных женщин. На них бросали косые взгляды молодые, стриженные под полубокс люди с быстрыми глазами и умелыми, ловкими пальцами, чьи беспокойные ноги в ботинках на резиновом ходу двигались легко и бесшумно. Проститутки в ожидании работы томились на боевых постах, привычно зазывали клиентов, покручивали доступными, в модных шелковых шароварах задами. Воздух наполняли рев моторов, ржание лошадей, запах пота, "Шипра" и туалетной воды "Пролетарка", дым от папирос "Авангард", громкий мат, свист милиционеров и призывно-чувственные звуки танго, доносящиеся из дверей ресторанов. Эх, Москва златоглавая...
- Возвращайтесь, меня не ждите. - У дома номер один по Скоблищенскому переулку Барченко вышел из машины, нырнув в подъезд, показал пропуск часовому и направился в самый конец коридора к массивной двери с номером "23". Уверенно,

Предыдущая страница 23 Следущая страница


Магия успеха

по-хозяйски позвонил, нетерпеливо взялся за бронзовую ручку, однако ему никто не открыл. "Черт знает что, оглох он там, что ли?" Вытащив ключ, Барченко отпер тугой, звонко щелкнувший замок, рывком распахнул дверь и, оказавшись внутри, замер, удивленно уставившись на дежурного из ГПУ. Тот, скорчившись, лежал на столе, на губах его блуждала идиотская улыбка, по подбородку тянулись вязкие, обильные слюни. Рядом на кожаном диване, закинув ногу на ногу, удобно устроился Людвиг фон Третнофф, он курил массивную царьградскую трубку с резным янтарным чубуком и задумчиво разглядывал что-то сквозь решетки окна.
- Рад вас видеть, почтеннейший Александр Васильевич. - Почувствовав на себе взгляд Барченко, он легко поднялся, учтиво протянул холеную, с большим сапфировым перстнем руку, оскалил в улыбке мелкие, наверное, острые зубы. - Все ли у вас в порядке? А то я уж заждался.
Стройный, невысокого роста, он двигался с изяществом голодной ласки, готовой в любой момент вцепиться в горло.
- У меня-то все в порядке, а вот у вас тут что творится? - Барченко подошел к лежащему чекисту, взявшись за пульс, удрученно покачал головой. - Господи, почти что труп. Чем он вам помешал?
- Ах, любезный Александр Васильевич, вечно вы пытаетесь на все найти ответ. Есть вещи иррациональные, не подвластные формальной логике. - Едко усмехнувшись, фон Третнофф опустился на нагретое место, трубкой нарисовал в воздухе замысловатую фигуру. - Скучно было. Да потом этот мерзавец все бубнил: "Не курите, не курите, здесь не положено". - Он вдруг зашелся противным, хлюпающим смешком. - Вот я и положил. Пускай отдохнет, потом реанимируем.
- Удивляюсь я вам, Людвиг, откуда такая страсть к разрушению? - Барченко снял кожаный картуз, бросил на кресло. - Не любите вы людей.
- Ах, любезный Александр Васильевич, Александр Васильевич! Лет двадцать уж вас знаю, а вы все такой же неисправимый идеалист! - Фон Третнофф перестал смеяться, в глазах его зажегся яркий, сатанинский огонь. - Оглянитесь вокруг, посмотрите, в каком мире мы живем. Все покрыто мраком непроницаемого невежества. Сила - это все. Права не существует, все находится в хаосе нравов, обычаев, законов, оставшихся еще со времен Римской империи. Между слабыми и сильными нет даже борьбы, есть только уничтожение первых. Существует лишь ненавистное, незаконное неравенство между господами и служителями, победителями и побежденными. Это фиктивное право животной, грубой, слепой силы - право, которое не что иное, как несправедливость, - будет существовать до тех пор, пока не появится истинное право, основанное на разуме. Одним словом, я за все, что разрушает этот поганый. мир, созданный богом зла, мрака, суеверия, богом, преследующим человечество, богом, которого незаконно воспевают в Библии. Истинный творец - это Сатана, и единственное, что привлекает меня в большевиках, - они отродья дьявола.
Он вновь разразился своим мерзким, булькающим смехом, поперхнулся табачным дымом, визгливо закашлялся.
- Я, дорогой коллега, читал ваш труд о влиянии вселенских ритмов на судьбы человечества. Проникновенно написано, со знанием дела, с душой. Только, может быть, разумнее плюнуть и на солнце, и на зодиак, и на туманность Андромеды и вибрировать в унисон с тем, кто реально правит нашим миром? Не угодно ли вам узнать, отчего мое восьмилетнее чадо весьма хорошо собой и уже говорит на трех языках, а ваш покорный слуга, хоть и разменял шестой десяток, бодр, свеж и не чуждается женского общества? Кстати, мои шер, на Елоховской, у рынка, открылся чудесный бордель, там такие бутоны, чуть старше моей девочки. Не захаживали случаем? Нет? Так, может, прямо сейчас исправим это упущение? Черта ли собачьего нам играть в угадайку в этом черном склепе? Gaudeamus igitur, juvenes dum sumus*, ну же, коллега! Via sacra - Wein, Weib und Gesang**.
Фон Третнофф гримасничал, кривлялся, вел себя словно дешевый паяц, однако Барченко явственно ощущал его преступную, бьющую через край железную волю.
* Возвеселимся же, пока молоды (лит.).
** Святой путь - вино, женщины, песни (лат., нем.].

- Не стоит беспокоиться, Людвиг, мне нравятся зрелые женщины. - Он брезгливо скривился, выудив из кармана платок, промокнул вспотевший лоб. - Будите дежурного и по домам, толку сегодня все равно не будет.
- Как скажете, коллега. - Поднявшись, фон Третнофф облачился в длинное, мешковатое пальто, надел странную, с высокой тульей шляпу и, выбив трубку прямо на стол, неторопливо пошел к дверям. По пути он задержался возле спящего чекиста, с ухмылочкой похлопал его по плечу: - Вставай, труба зовет, - и уже на пороге подмигнул Барченко: - Оревуар, дрожайший коллега. Гекам Адонай!
В нелепом своем наряде он напоминал злобного средневекового чернокнижника. Барченко промолчал. Ему ли, посвященному розенкрейцеровской степени, не знать, что "гекам Адонай" - "месть Адонаю" - девиз тридцатого масонского звания? Да, этот мир несовершенен и несправедлив. Да, Адонай - это бог мрака, зла, суеверий, заблуждений, постоянно преследующий человечество. Да, он выгнал людей из рая, издевался над ними, предавал смерти, топил, сжигал, обрекал на произвол диких зверей. Сказать тут нечего...
- Смело мы в бой пойдем.- Дежурный заворочался, непроизвольно лапнул кобуру и принялся подыматься.- Как родная меня мать провожала... На дорогу сухих корок собирала...
Слюна с уголков его рта тянулась на застиранную белую косоворотку.

* * *

"Здравствуйте, Дорогой друг!"
"Слушаю вас с напряженным вниманием, Аналитик..."
"Вначале позволю себе небольшую историческую справку. Отто Людвиг фон Третнофф происходит из семьи разорившихся немецких аристократов, приехавших в Россию в восемнадцатом веке в поисках лучшей доли. Родился ориентировочно в период между 1855 и 1860 годами, закончил Петербургский университет и где-то к 1900 году получил звание приват-доцента. Специализировался на естественных дисциплинах. Увлекался палладиз-мом, культом Люцифера, был вхож в масонские ложи, а с 1908 года посещал эзотерический кружок доктора Барченко. В 1914 году он женился на баронессе Эмме фон Штерн, в жилах которой текла кровь Гогенцоллернов, в 1916 году супруга его умерла при родах, оставив дочь Хильду и огромное состояние. После революции фон Третнофф примкнул к большевикам, с середины двадцатых работал в лаборатории нейроэнергетики под руководством все того же доктора Барченко, с начала тридцатых годов в компании экстрасенса Орландо и доцента Луни занимался организацией показательных судилищ на потребу великому кормчему. В то время в следственной практике существовали два направления - "физики" и "химики". Первые ломали подследственным ребра, вторые воздействовали наркотиками, психотропными средствами, в частности полями высокой частоты, а также прибегали к гипнотическому внушению. Руководство "химиками" осуществляла дочь Дзержинского - Маргарита Тельце..."
"Яблочко от яблони..."
"Кстати, Сталин стараниями небезызвестного Гурджиева являлся посвященным высокого уровня, да и Феликс Эдмундович, с юношества будучи истовым католиком, тоже неплохо разбирался во всей этой оккультной кухне..."
"Весьма интересно, Аналитик. Но нельзя ли поближе к нашим баранам?.."
"Можно, конечно, хотя... Как вам понравится, например, следующее? Компьютерная программа поиска двойников определила, что на фотографии Отто Людвига фон Третноффа, сделанной в 1902 году, изображен основатель так называемой саксессной магии, известный оккультист и мистик Георгий Генрихович Грозен. Умерший... - вы крепко сидите на стуле? - совсем недавно, в девяностых годах!"
"В возрасте ста тридцати с чем-то лет? Столько не живут..."
"Тем не менее. Дорогой друг, тем не менее. Более того, Анастасия Павловна Шидловская скорее всего состоит с ним в самом близком родстве. Характерные лицевые признаки, знаете ли, и все такое прочее. В общем, девяностопроцентная вероятность!"
"Благодарю, Аналитик. Привет тонким мирам..."

ГЛАВА 20

Глянцевая поверхность воды, сверкавшая у подножия косогора, стремительно приближалась, и было в ее приближении нечто неописуемо страшное. Прохоров кувыркался через голову, словно подстреленный заяц, и никак не мог остановиться. Он скользил по сыпучему песку, хватался, обдирая в кровь ладони, за кусты, но все тщетно. Поверхность взорвалась фонтанами брызг, Сергей отчаянно закричал и... Ужас навалился душной, вязкой тяжестью, тренированные мышцы сделались беспомощными и непослушными, превратив его тело в намокшую тряпичную куклу, мыслей не стало, кроме одной - это конец... конец... конец...
...И, как всегда бывает во сне, за секунду до окончательной гибели пришло осознание, что это не наяву. Облегчение, которое испытываешь в миг освобождения из-под власти кошмара, не сравнится ни с чем. Прохоров вынырнул на поверхность, прокашлялся, с трудом разомкнул слипшиеся ресницы...
И вдруг понял, что особенно-то ничего не переменилось. Его по-прежнему окружал плотный, непроницаемый мрак. "Такую мать! - Слегка запаниковав, он рывком сел. - Где я, что... ой, блин..." Рядом слышалось дыхание явно бодрствующего мужчины, и Прохоров осторожно протянул руку:
- Эй, кто здесь?
В ответ заворчали:
- Я что тебе, Сергей Иванович, девка, чтобы впотьмах лапать?.. - Было слышно, как Лысый смачно почесался, разминая пальцы, захрустел суставами. - Димон, ты живой?
После только что перечувствованного во сне звук знакомого голоса показался Сергею ангельской музыкой. Реальность, кажется, понемногу возвращалась на место. Но почему же все-таки здесь было так темно?..
- Во отходняк... Чего ж мы нажрались-то так? Чернил или спирта метилового?..- отозвался откуда-то слева быкообразный. Он громко, протяжно зевнул, потом виртуозно выругался. - С добрым утром, тетя Хая!
- Вам посылка из Шанхая, - шмыгнул перебитым носом Толя Громов. Повозившись в темноте, он присел на корточки, пошарил рукой. - А это чьи мощи?..
- Отлезь, Палач!..- Товарищ Сухов резко отстранился, в голосе его вибрировала тревога, показавшаяся Прохорову очень знакомой. - Мужики, что случилось-то, а? Никак влипли, бля, во что-то...
- Эй, красногвардеец! Ты ножонками не очень сучи. - Черный Буйвол был суров, чувствовалось, что настроение у него не очень. - А то вырву из жопы с корнем!
Голос был сиплый спросонья, и Прохоров сделал вывод, что в этом странноватом забытье, от которого они почему-то все проснулись одновременно, райский сад с гуриями явно не приснился ни одному.
- Так, все закрыли рты. - Лысый говорил вроде буднично и спокойно, но было в его тоне что-то такое, отчего сжимаются внутренности и холод расползается по позвоночнику. - Закрыли? А теперь быстренько начали перекличку. Так... так... хорошо. Теперь поползли в стороны до ближайшей стенки.
Вскоре "ситуяйция" слегка прояснилась. Шестеро бойцов-финалистов и при них Лысый с Димоном пребывали в квадратном помещении размером двадцать пять на двадцать пять шагов. Все - в чем мать родила. В углу обнаружилась параша - круглое, с футбольный мяч, отверстие в полу, - и, судя по вони, исходившей оттуда, нынешняя восьмерка узников была здесь не первой. Окон и дверей никто не нашел, зато одна стена оказалась затянута металлической мелкоячеистой сеткой. До потолка высоко, не дотянуться...
"Каменный мешок, да и только..." - мелькнуло у Прохорова.
- Гранд-отель "Европа",- фыркнул Лысый.
- Ашит блят, попали, - подал голос Лаврентий Палыч. От волнения у него прорезался сильный кавказский акцент. - Мамой клянусь, хули было ехать в эту Норвегию!
- Вот-вот, генацвале, - зашелся истеричным хохотом Квазимодо. - И небось одни извращенцы вокруг. Дрочи теперь жопу кактусом...
Тормоз снова превозмог всколыхнувшуюся панику и попробовал смотреть на вещи оптимистично. Для этого потребовалось усилие, но в комнате ("Какая комната, камера...") в самом деле было тепло и сухо, под ногами пружинил толстый синтетический ковер. Какого он был цвета, не давала рассмотреть темнота, но почему-то казалось, что он все равно окажется непроглядно-черным, как ночь.
- Да, жаль, нету с нами гражданочек. - Быко-образный снова зевнул, начал ритмично раскачивать сетку, видимо подтягивался на пальцах. - Я бы ту длинноногую в гусарском ментике как раз разложил...
- Нашел красотку. Тоща больно. - Лысый безошибочно, видимо ориентируясь на запах, добрался до параши. Было слышно, как далеко внизу дробно зажурчала его струя. - Такую, если вдруг доведется, только раком... не то о кости порежешься. А вообще, - добавил он мечтательно, - хорошая баба должна быть в теле. Чтобы жопа как два арбуза...
- Да какие вам, на хрен, бабы! - Товарищ Сухов вскочил и двинулся через камеру, выставив впереди себя руки. Уперся в стену и принялся что было мочи колошматить ногами в каменный монолит. - Откройте, суки... Откройте, выпустите меня!
В его воплях слышался едва сдерживаемый животный ужас. Прохоров поймал себя на позыве присоединиться, но не поддался ему. "Неконструктивно", как говорил когда-то его первый сэнсэй...
- Эй, кто там поближе! - Лысый громко испустил ветры, удовлетворенно крякнул. - Заткните-ка ему пасть. А то визжит, как целка на хрену, слушать тошно.
Ближе всех оказался Толя Громов. Раздался звук удара. Товарищ Сухов умолк, с утробным звуком согнулся, грохнулся на колени. В воздухе густо запахло рвотой.
- Заставь дурака Богу молиться...- Черный Буйвол сплюнул сквозь зубы, основательно помянул Толину маму. - Ща ты у меня. Палач, всю блевотину лично уберешь, а то, бля...
Он пе договорил. Наверху в темноте что-то щелкнуло, и колодец наполнили громовые, ощутимо плотные звуки,- музыка была торжественной, преисполненной энергии и экспрессии, и вместе с тем таинственной и несколько зловещей.
- Вагнер!..- застонал быкообразный. Он опять принялся терзать сетку, голос его сочился отвращением. - Только не это! Ой-еттать, летела бы ты, валькирия, на во-от такой хрен...
- Поберегись, братва. - Лысый громко высморкался, с чувством харкнул в темноту. - Ты, Димон, не потомок ли графа Толстого? Тот, говорят, тоже Вагнера не переносил...
Звуковая атака длилась часа четыре, а может, и больше: таланту великого немца краткость, к сожалению, сестрой не являлась. Затем музыка смолкла, и вот тут-то стена за решеткой расцвела буйством красок. Вся она оказалась экраном огромного проекционного телевизора. Почему ее прикрывали решеткой, выяснилось несколько позже.
- Ни хрена себе развлекуха! - вырвалось у Прохорова. Он спасался от Вагнера медитированием в позе лотоса, но долгожданная смена обстановки заставила его зажмуриться. Привыкая к внезапному освещению, начал потихоньку открывать глаза.- Ну и- интерьерчик, бля...
Это был даже не мешок, а огромный каменный колодец с мрачно поблескивающими гранитными стенами и зловещим, действительно черным ковром под ногами. Свод пещеры терялся где-то высоко в темноте.
Прохоров обвел помещение взглядом и усмехнулся: без окон, без дверей полна горница голых мудаков!.. Томились пленники кто как: Лысый невозмутимо дрых, слегка прихрапывая и дергая во сне левой рукой, быкообразный сосредоточенно отжимался на руках у облюбованной им решетки. Палач Скуратов-Бельский подозрительно улыбался, прикрыв глаза. Лаврентий Палыч кряхтел в углу у параши. Правоверный Квазимодо исступленно молился, волевым порядком определив направление на Мекку. Черный Буйвол тихонько напевал какую-то муру, а Товарищ Сухов, скорчившись, тихо дрожал. На него было жалко и страшновато смотреть.
Между тем на экране возникло некое подобие стадиона - прямоугольник поля, посыпанный золотым песочком. В центре - огромная плита из белого камня. По одну сторону - трибуны, заполненные людьми в звериных шкурах. Шум, выкрики, подражание волчьему вою, медвежьему реву, еще какому-то звериному рыку. Затем изображение стало крупней... и вот тут-то Прохорову стало по-настоящему страшно, а собственная судьба, так заботившая его минуту назад, показалась чем-то незначаще-мелким.
Он различил финалисток конкурса красоты с Ингусиком во главе. Обнаженные, со связанными за спиной руками, женщины стояли у подножия трибуны. Между бедер у них проходила тонкая, туго натянутая цепь, и пленницам приходилось подниматься на цыпочки, чтобы она не так резала тело. Камера дала крупный план: зареванная горничная в белых чулках... обезображенное от страха лицо девушки с веслом... искусанные в кровь губы Жени Корнецкой...
Прохоров прыжком вскочил на ноги, в бессиль-•ной злобе сжал кулаки:
- Хрена ли на жопе сидеть, надо что-то делать!
- Валяй, Сергей Иваныч, делай.- Лысый не отводил глаз от экрана, на его черепе весело играли разноцветные блики.- Для начала разбегись - и башкой об стену...
Он был прав, и Сергей сел, дрожа и чувствуя, как заломило затылок.
В это время на трибунах наступила мертвая тишина, и из самого нижнего ряда поднялся седобородый мужчина. Медвежья шкура на плечах плохо сочеталась с беспроводным микрофоном в руке. Вновь грянули аккорды доставшего всех Вагнера, потом раздалась лающая, отрывистая речь. Та, на которой, говорят, создавали когда-то великую поэзию. Прохоров по-немецки знал только "Гитлер капут", "хенде хох" и "руссиш швайн", но его знаний хватило для правильного вывода: "По-фашистски вещают..."
- Ну что там, Склифосовский? - Лысый глянул на Димона, неподвижно застывшего у самой решетки, и усмехнулся. - Не говорят, когда жрать-то дадут? Сейчас бы солененького... селедочки с лучком, картошечки, да под водку... на худой конец можно и пива...
Похоже, его совершенно не трогало, что он был заперт без штанов в каменной мышеловке.
- Поздравляю, мы на торжестве в честь Вотана, главы Валгаллы, отца, бля, павших. Нас ждут игрища с песнопениями и половецкими плясками, а также жертвоприношения... - Быкообразный нахмурился. Им явно могла быть уготована только роль жертв, а это ему определенно не улыбалось. Он послушал еще, - Либо нас из Норвегии как-то успели, либо... Эти, что в шкурах, называются берсерки... Скандинавия то есть. А оратор, по произношению, фразировке и артикуляции, коренной немец... с юга причем. А еще господа берсерки хотят поставить точку в давнем споре между асами и ванами...
- Ну Вотан, понятно, отец родной, Валгалла, дай Бог памяти, райский чертог, куда валькирии стаскивают павших героев, а вот что-что там про асов и ванов? - Выпятив нижнюю губу, Лысый гладил череп, продолжая задумчиво глядеть на экран, где собравшиеся, подскакивая с мест, потрясали обнаженными мечами и что-то громогласно скандировали. -Асы, кажется, команда Вотана, - видать, ваны круто на них наехали... Мужики, кто что понял?
Неожиданно отозвался Толя:
- У викингов боги делились на племена. - Громов подсел к Лысому поближе и застенчиво пояснил: - Мне, как сюда ехать, брателко старшой книжку дал почитать...- Лысый почуял нечто знакомое и весьма понимающе усмехнулся, а Толя продолжал: - Умный дядька написал, даже фамилия - Асов... Так вот, когда-то племена асов вели войну с народами ванов и получили зделей. И еще там написано, что ваны - это славяне.
- Ага,- кивнул Лысый.- От слова "Ваня".
- Вот нас и притащили сюда разбираться, - довершил Толик.
- Славяне, говоришь? - Лаврентий Палыч и Квазимодо сразу повеселели, в глазах их зажглись огоньки надежды.

Предыдущая страница 24 Следущая страница


Мария Семёнова

На экране тем временем события разворачивались полным ходом. На поле вышли двое длинноволосых в шипованной коже и, яростно размахивая руками, принялись что-то вылаивать на два голоса.
- Дифирамбы поют какому-то конунгу. Сэнсэю, должно быть...- Быкообразный хмыкнул, прислушавшись внимательнее, губы его искривились в презрительной усмешке. - Бред какой-то. Кровью рыгали раны, враг лил красный плач, серп битвы тупил конунг в буре копий...
- Это скальды, - пояснил Толя Громов.
- Скальпы?.. - переспросил Лысый. Было, впрочем, видно, что он все отлично расслышал и в курсе, чем отличаются скальды от скальпов.
Тем временем скальды убрались, и на поле выскочило с десяток мужиков в звериных шкурах. Бешено кружась, оглушительно ревя, впиваясь зубами в щиты, они отдались стремительному танцу. "Половецкая пляска", обещанная быкообразным, демонстрировала сверхчеловеческую ярость и исступленную энергию, которой полагается исходить из самой сути настоящего воина. Ту силу, которую Гомер называл "меносом", германцы - "вутом", ирландцы - "фергом", славяне, если верить некоторым авторам, - "яром". Прохоров на своем веку тоже кое-какие книжки читал и, что важнее, кое-что видел. Так вот, перед ними была профанация. Дешевый спектакль. Лысый и Димон были воинами в десять раз больше, чем те, кто извивался и "одержимо" выплясывал перед ними на золотистом песке.
- Братва, смотрите-ка, нас учат жизни, ярость берсерков демонстрируют. - Лысый ехидно усмехнулся, переставая паясничать. - Говнюки они, а не берсерки...
Пляска продолжалась недолго. Запыхавшиеся исполнители растворились на трибунах среди прочих берсерков, и камера дала крупным планом стройную женщину. Ее макияж заставлял содрогнуться: одна половина лица и тела была весьма натуралистично разрисована под сырое мясо, другая - под черный, разложившийся труп. Ее сопровождали две рослые девки, выряженные а-ля валькирии с полотен художника Boris'a, - в этаких бронекупальничках на меховых подкладках, с медными чашками на грудях. Из-под купальничков бугрились мощные, накачанные мышцы. "Мертвячка" медленно обходила колонну пленниц, внимательно их рассматривая, на губах ее кривилась усмешка, вполне соответствовавшая гриму... Недоставало разве что вампирских клыков, да и те воображение с легкостью дорисовывало...
- Во, бля, красотка! - Черный Буйвол придвинулся к экрану, его мощная фигура напоминала равнобедренный треугольник вершиной книзу.- Во бодиарт! Интересно, а жопа у ней так же раскрашена?..
- Это Хозяйка Хель... владычица мертвых...- Толя Громов помрачнел, пальцы его непроизвольно сжались в кулаки. - Только, братцы, не карнавал это...
Он оказался прав. Хозяйка остановилась возле Ингусика, нежно провела пальцами от ее груди к лобку и, резко повернувшись, сделала знак валькириям. Могучие девки легко приподняли пленницу, сдернули ее с бронзового фаллоса, прикрепленного, как оказалось, к цепи, и, зажимая рот, поволокли в центр поля к плите-жертвеннику. Туда, где возвышалось подозрительное сооружение - что-то типа виселицы на колесиках... Под звериный рев трибун жертву за руки и ноги расчалили над алтарем, и Хель сняла с пояса шестидюймовый нож-сакс, оружие древнегерманских племен. Отточенная сталь почти ласково коснулась нежной женской кожи... Крика Ингусика не было слышно - рев трибун все заглушал. Зато камера наехала крупным планом: нечеловечески распяленный рот, алая кровь на белой плите, сосредоточенный взгляд Хозяйки, умело орудующей ножом. Ей явно было не впервой. Ювелирными, отточенными движениями она снимала с Ингусика кожу. Всю целиком, начиная С роскошного скальпа и кончая стройными, породистыми ногами. Подручные-валькирии взирали на священнодействие с благоговением ассистентов, наблюдающих за светилом хирургии во время операции...
...Черный Буйвол стремительно развернулся и, метнувшись в угол, согнулся над парашей...
- А что, хорошо шкуру дерет, - раздался голос Лысого, и Прохоров, судорожно вздрогнув, опять задышал. А Лысый задумчиво погладил подбородок, с видом знатока повернулся к Димону: - Как тебе, товарищ капитан?

- Да черт его знает. - Тот пожал плечами с равнодушием, которое Прохорова почти обмануло. А капитан еще и потянулся - так, что затрещали все связки. - С баб никогда не драл, тем более с белых... Они, вообще-то, думают, суки, нас кормить? От вида мяса сыт не будешь. Борща бы с чесночком...
- Ага. И пельменей жареных. - Лысый хмыкнул и прыжком поднялся на ноги от его безмятежной веселости внезапно не осталось и следа, в голосе свирепо лязгнул металл. - Эй, говнюки! Хватит блевать, мякнуть и корчиться, как недоноски в банке!.. Слушайте сюда, говорить буду только раз! - Он обвел взглядом сразу взбодрившуюся аудиторию, ударил кулаком о ладонь. - Не хрен обольщаться, они нас всех убьют, это как пить дать. Так что не ссыте! Подохнем мужиками, с улыбкой, все равно терять нечего! И провожатых на тот свет с собой побольше возьмем, чтобы не скучно было. Запомните, говнюки: судьба - индейка, жизнь - копейка!..
Закончив свой спич, он сплюнул сквозь зубы и снова повернулся к экрану.
- Смотри-ка, Димон, уже освежевали. Ну дает эта... как ее там!
- Хотел бы я поглядеть на того, кому она дает. - Быкообразный зачем-то потрогал свой детородный орган, хмыкнул оценивающе, почесал затылок. - Хотя... если отмыть да на рожу подушку набросить, может, и ничего. С фигурой тетка, с ногами... характер, правда, не очень... Ну да мы таких... - Он глянул на экран и недоуменно присвистнул. - Блин, ты посмотри! А прав был Квазиморда, - в натуре, извращенцы сплошные!
То, во что превратилась Ингусик, - ободранный полутруп, лишенный кожи гомункулус, по которому можно было изучать строение мышечного аппарата, - между тем бросили на алтарь, и очередной берсерк, видимо из особо отличившихся, принялся яростно совокупляться с этим кровавым куском мяса. Имидж обязывал - только взметалась наброшенная на плечи волчья шкура да разлетались во все стороны густые алые капли... Камера детально прошлась по закатившимся глазам без век, показала кисти рук, на которых перчатками белели остатки кожи, крупным планом дала перстенек на указательном пальце, неестественно вывернутом.
Наконец берсерк поднялся и, размазывая по телу кровь, потрясая мечом и подвывая по-волчьи, принялся кружиться, разыгрывая экстаз. Трибуны вторили ему бешеным ревом. Хозяйка торжественно улыбалась. У нее и в самом деле была замечательная фигура.
- Нет, он не извращенец. - Толя Громов с убийственной ясностью осознал, что смерть опять оказалась совсем рядом с. ним, и это осознание сразу сделало его необыкновенно спокойным. Эгидовец, прошедший Чечню и Бог знает что еще, холодно усмехнулся, глаза разгорелись опасной деловой ненавистью.- Он...
Договорить Толя не успел. Под глухой скрежет каменных блоков одна из стен отошла в сторону, и в образовавшийся проем вместе с воздухом ворвались четверо с копьями. Резанули по глазам кинжальные лучи фонарей... и сразу же истошно взревел Черный Буйвол, - сильные руки подхватили его, поволокли прочь. Проход с грохотом закрылся, и наступила тишина, нарушаемая лишь яростными выкриками окровавленного берсерка, который лихо выплясывал у алтаря:
- Вотан! Вотан! Вотан!
Заметив пленника в сопровождении копьеносцев, он закружился еще быстрее, толпа возбужденно загудела. Над трибунами, словно электрический заряд, сгущалось экстатическое безумие. Самое настоящее, неподдельное. Хотя и не имеющее ничего общего с духом древних времен...
- Начинается...- Лысый, прищурившись, увидел, как Буйвол схватился за брошенный ему меч, нахмурился, покачал головой. - Ни хрена не умеет пацан... прирежут сейчас, как куренка...
Он ошибся. Но не потому, что недооценил фехтовальное мастерство Буйвола. Буйвол тут был ни при чем. Просто берсерк пожелал растянуть удовольствие надолго. Он действительно кое-что мог - и убивал противника медленно, видимо наслаждаясь самим процессом умерщвления. Вначале он отрубил Черному Буйволу правую кисть. А когда, хрипя от боли, истекая кровью, тот перехватил клинок в левую руку, до кости распорол бедро. Затем разворотил промежность... и наконец под исступленный, торжествующий волчий вой глубоко всадил острие между грудью и животом. Валькирии тотчас отволокли еще живое тело на алтарь... сверху, сдернув с цепи, бросили девушку-гусара... и берсерк под громогласные вопли трибун медленно перерезал ей горло.
- Вотан! Вотан! Вотан!
Вскоре вновь загудели стены, копьеносцы пришли за Квазимодо. На экране было видно, что ему дали лангсакс - длинный нож - и спустили трех здоровенных черных псов. Эти растягивать удовольствие приучены не были, они прямо шли к цели. Злобные, специально дрессированные звери взяли человека в кольцо... Длинный, синхронный, беззвучный прыжок - и острые зубы глубоко вонзились в вооруженную руку, легко порвали коленные связки, мертвой хваткой сомкнулись на шее. Хрустнули позвонки, и Квазимодо бездыханным оскалившимся манекеном вытянулся на песке.
- Вотан! Вотан! Вотан!
Следом за Квазимодо погиб Лаврентий Палыч. Его, раненного в грудь боевым топором-франциской, так что легкие выперли розовой пузырящейся массой. Хозяйка кастрировала, бросив затем ампутированное собакам. Трупы громоздились на алтаре горой, жертвенная плита была густо залита кровью, трибуны ревели в восторге... Берсерки выли по-звериному, бешено кружились в танце и одну за другой приносили в жертву Вотану рыдающих пленниц. Уже четыре фаллоса освобождение раскачивались на цепи...
Когда пришли за Товарищем Суховым, тот пустил слезу, упал наземь, начал вырываться, а оказавшись на поле боя, бросил меч и кинулся наутек. За такую доблесть ему досталась погибель мучительная и стыдная. Беловолосый воин в медвежьей шкуре легко догнал его и, оглушив ударом палицы, бросил животом на алтарь, чтобы уподобить женщине. Если бы кто спросил Толю Громова, тот мог бы ответить, что древний берсерк вряд ли бы так поступил. Но запертым в камере было не до исторических справок: беловолосый на экране медленно ломал Сухову позвонки...
Бросив мертвое тело на алтарь, валькирии устроили потеху - стащили с металлического фаллоса девушку-милиционера и поволокли было на каменную плиту, но вышла заминка. От пленницы настолько не ждали сопротивления, что развязали ей руки, а вот этого, как тут же выяснилось, делать не следовало. "Милиционерша" ужом вывернулась, из уверенной хватки валькирий и... дала бой! Имела ли девчонка на самом деле какое-то отношение к милиции - одному Богу ведомо, а вот боевыми искусствами занималась точно. Накачанные культуристки полетели в разные стороны, и одна из них сумела подняться только на четвереньки, так что ее впоследствии заменили. И стало понятно, что местные берсерки отнюдь не готовы были драться с противником, не собиравшимся дешево отдавать свою жизнь... Или Хозяйка просто решила, что этак недолго и сбить экстатический накал, витавший над трибунами. Откуда-то из-за спин опять вылетели собаки... и все расставили на свои места. Крупный план смаковал мелькающие в беге пятки, кровь, струящуюся по ягодицам, вырванные куски плоти... Наконец один из псов взвился девушке на плечи, та, споткнувшись, упала, и все увидели в деталях, как зверь, рыча, отхватил ей сразу поллица. А что ему! Его родственнику, волку Фенриру германских легенд, самого Вотана дано было сожрать!..
- Что-то мы, братва, в бледном виде. - Лысый отвернулся от экрана, выражение лица его стало зловещим. - Мне это не нравится. Пора показать себя, славяне.
И показали.
Едва в очередной раз заявились копьеносцы, Прохоров что было сил въехал ближайшему в пах, головой - наконец-то дорвался! - раздробил сукиному сыну кости носа и, чуть не с рукой выдрав копье, от всей души вонзил его врагу в мускулистый , живот. Лысый уже вытирал окровавленный палец - им он, не тратя, в отличие от Прохорова, сил попусту, только что пронзил противнику мозг. Быкообразный помогал Толе Громову прикончить последнего конвоира. Еще один валялся убитый точным ударом в кадык.
- Так, братва. Подъем сорок пять секунд, вооружение, снаряжение к осмотру. - Лысый высморкался, глаза его блестели.- Устроим фрицам Сталинград!
Быстро натянули кожаные штаны, опоясались медными поясами с короткими мечами-скрамасак-сами и боевыми топорами-францисками, закинули за спины ивовые, обтянутые невыделанными шкурами щиты, взяли копья-фрамеи с наконечниками в форме лаврового листа (видели бы все это настоящие викинги - точно перевернулись бы в гробах) и сквозь проем вышли в узкий, полутемный туннель, в конце которого виднелся яркий свет. Коридор вывел "братьев славян" прямехонько на поле, со стороны, противоположной трибуне. Миновав небольшие каменные воротца, они ступили на золотистый песок. Идя на смертный бой, рассматривать окружающее некогда, да и настроения нет, - но трое из четверых обладали восприятием, несколько отличавшимся от обычного, и Толя Громов аж присвистнул:
- Ну, блин, Асгард в натуре!
Он-то думал, они окажутся под открытыми небесами, где-нибудь на морском берегу: наверное песок вызвал детскую ассоциацию с пляжем, да и телеэкран давал полную иллюзию девного света. А дело, оказывается, происходило в огромной, просто фантастических размеров пещере! Ее стены были сплошь усеяны крупными кристаллами гипса - прозрачными, коричневыми, желтыми, и все это таинственно переливалось в мертвенном свете многочисленных ртутных ламп. В центре была просторная площадка с оградой и угловыми постройками, воссозданная по образу легендарного Идавёлль-поля, где играли каменными шарами германские боги. За полем тусклым золотым блеском сияло высокое, под самый потолок, массивное сооружение. Видимо, подобие Валгаллы - обители павших, где одноглазый Вотан хранил свои сокровища и пировал с храбрейшими из смертных людей.
- Так, парни, нам главное до конунга этого добраться. - Лысый опустил фрамею на плечо и первым двинулся к трибуне -- неторопливо, с этакой добродушной улыбкой. - Возьмем его в заложники, загоним копье в жопу, все будет тики-так...
Сейчас развернемся...
Развернуться не дали. В руках Хозяйки Ада как по волшебству возникла рация, и тотчас из угловой постройки выскочили трое - не в доисторических шкурах, а в камуфляже и с вполне современными автоматами. Пули прошли вплотную над головами, взрыли песок у самых ступней и заставили остановиться в паре шагов от алтаря.
- Спокойно, братва, хотели бы пришить - пришили бы. - Лысый миролюбиво сделал стрелкам ручкой и воткнул в землю копье. - А я пописаю, пожалуй.
Слова у него не разошлись с делом: он принялся невозмутимо мочиться в сторону жертвенника. Толпа зрителей ошарашенно взирала на святотатство, но устроители зрелища не растерялись. Очень скоро с трибуны на поле сошли четыре воина, все как на подбор мощные, ростом с Димона. Один нес на плече огромный боевой молот, каких викинги не употребляли. Должно быть, он "косил" под бога-громовержца Тора. Он шел прямо на Прохорова, но тот, на его беду, как раз в это время покосился в сторону пленниц... и с бессильным бешенством осознал, что Женя осталась в одиночестве - последним кандидатом на тот свет. Сергей захрипел и почувствовал, как внутри лопнул тяжелый огненный шар, глаза его горячечно заблестели, спутанные волосы поднялись дыбом, а в душе не осталось ничего, кроме ярости, - той самой, не знающей ни пощады, ни поражений. Именно в таком состоянии настоящие берсерки выходили без оружия против сотен врагов и не замечали ни боли, ни ран...
Жутко зарычав, Прохоров рванулся навстречу молотобойцу, со звериной легкостью увернулся от прогудевшей над ухом стали - и с ходу, глубоко и твердо, всадил фрамею врагу между ног.
Сознание его будто переместилось в некий параллельный пласт бытия: время здесь текло совсем по-другому, тело двигалось с убийственной целесообразностью, а смерть была не самым страшным, что может с человеком случиться.
- Суки! - Изнемогая от рвущейся ярости, Серега выхватил меч-скрамасакс - добротно отточенный, с полуметровым клинком, на котором красовалось руническое имя. Никогда прежде он не держал такого оружия, но рука приняла его, как родное. Прохоров завертелся волчком, рубясь с тремя бер-серками одновременно...
Тут подоспели Лысый, Димон и Толя - и только шерсть полетела клочьями со звериных шкур! Через неполную минуту берсерки распластались на земле: трое тихо остывали, один корчился в предсмертных муках, прижимая ладони к распоротому животу. Отливающие перламутром внутренности облепил желтый песок.
- То-то же, сволочи! - Со страшным звериным оскалом Димон потащил раненого к алтарю, бросил на груду тел, перерезал горло - и заревел на всю пещеру, потрясая в воздухе окровавленным мечом: - Вотан капут! Вотан капут!
Но отстаивать честь своего божества в равной драке здесь не привыкли. Хозяйка Ада поднесла к губам рацию, раздался одинокий выстрел, и Димон упал к подножию алтаря с пробитой головой, а на поле с диким воем повалили берсерки - не менее полудюжины. И началось...
- Ну, суки! - Прохоров, ощерясь, отбил клинком топор, резко присев, рубанул врага по напряженному бедру и уже падающему, испытывая яростное упоение, располосовал шею - только кровь брызнула фонтаном из рассеченных артерий! Скрамасакс он держал двойным хватом и работал им как японской катаной: никакого фехтования, контроль средней линии, ни одного пустого движения. Не дураки были азиаты, создавшие эту уникальную, математически выверенную систему ведения боя. О, весьма действенную!.. Покончив со своим противником, Прохоров пришел на помощь Толе Громову, полоснул хрипящего берсерка по животу - и не удержался от презрительного оскала. Под распоротой шкурой оказался кевларовый бронежилет.
- Хитрожопый, да? - Мгновенно сменив тактику, Серега в кувырке отлетел берсерку в ноги и сунул меч снизу вверх. Берсерк выронил топор, страшно закричал и, зажав рану ладонями, начал медленно опускаться. Удар Толи Громова тут же проломил ему голову.
- Мочите их, парни, мочите, помянем Димона! -Со зловещей улыбкой Лысый разрубил врагу колено, подсек, бросив навзничь, и приготовился: добить... И тут оказалось, что под вонючими шкурами скрывались не только бронежилеты, но и стволы. Если Лысый и догадался об этом, то слишком поздно. Выстрел в упор превратил его лицо в кровавое месиво...
И в это же самое мгновение до устроителей,, похоже, окончательно дошло, что веселая и почти не опасная забава испорчена безвозвратно. Над полем раздался усиленный мегафоном властный окрик Хозяйки, и автоматные очереди заставили сражающихся остановиться. Наступила тишина, только хрипло стонали раненые да, подобно океанскому-прибою, волновалась возбужденная толпа. Двое.уце-левших берсерков, прихрамывая, убрались, а к Прохорову и Толе Громову в сопровождении автоматчиков приблизилась сама Хозяйка...
...И они услышали чистейшую русскую речь. В первый миг они даже не поняли, что к ним обращаются на родном языке, и Хозяйка была вынуждена повторить:
- Снимайте все с себя, а то яйца поотшибаю. В руке она сжимала "беретту 92" модели "S" - и в подтверждение своих слов пулей в сердце добила раненого берсерка, застрелившего Лысого.
- Ну!
- Баранки гну. - Нормальное восприятие мира уже вернулось к Прохорову. Мгновенно прикинув дистанцию, он помрачнел - нет, не успеть, завалят - и решил заговаривать зубы. - Девочка моя у вас на цепи. Без нее мне яйца не нужны. - А сам подшагнул чуть ближе и незаметно подмигнул Толе Громову - сейчас, сейчас, корешок, мы эту размалеванную суку в капусту порубим!
- Ты хорошо сражался и получишь ее. - Не иначе как прочитав его мысли. Хозяйка Ада отошла в сторону и отрывисто произнесла что-то в рацию. - Вы оба, - поигрывая "береттой", она оценивающе обвела взглядом мощный татуированный торс Толи Громова, - получите то, что заслужили. А теперь раздевайтесь, живо, пока я твоей девочке матку не вырезала.
Прохоров заглянул ей в глаза. И тотчас пожалел о том, что заглянул.
-.Ладно, ладно...- Он расстегнул медный пояс, стянул иссеченные в лапшу кожаные штаны и, оставшись в костюме Адама, огромный, блестящий от пота и крови, своей и чужой, поводя рельефными, словно у негритянского боксера,

Предыдущая страница 25 Следущая страница


Магия успеха

мускулами, гордо подбоченился. Ну как, мол, есть чего отшибать?..
Толя Громов, раздевшись, стоял скромно и на рожон не лез. Словно и не он только что отвернул головы нескольким далеко не худшим бойцам...
- Вперед! - Усмехнувшись, Хозяйка сделала знак стражникам, и те, взяв автоматы на изготовку, погнали пленников к трибунам.
Вскоре к ним присоединилась едва живая Женя Корнецкая. Ноги у нее подкашивались, по бедрам струилась кровь. Лицо, разукрашенное разводами туши, окаменело, глаза были сухи и пусты - слезы кончились, с искусанных губ лишь изредка слетали стоны боли и унижения. Опыт с девушкой-милиционером не прошел даром: одна валькирия держала Женю за волосы, вторая - за локти, связанные сзади...
Беззвучно подъехал решетчатый, похожий на клетку на колесах электрокар. Забрав пленников и стражу, он юрко развернулся, нырнул в проход между трибунами и, надрывно гудя моторами, помчался по широкой, пробитой в каменном массиве галерее.
В лица пахнуло затхлым воздухом подземелий, побежали назад тускло горящие лампочки на стенах. Женя молча прижалась к Прохорову, она дрожала так, что стучали зубы, от нее пахло кровью, мочой и ржавым железом. Толя Громов незаметно, из-под опущенных ресниц, бросал косые взгляды на конвой, прикидывал расстояние, выбирал момент, чтобы наверняка... Выбрать не удавалось. Запоры были крепки, а автоматчики посматривали на пленников с уважением и недреманно держали указательные пальцы на спусковых крючках. Ярость, не до конца выплеснутая на арене, глухо и грозно тлела у Прохорова внутри, однако героических глупостей он не делал, повторяя про себя - хорошо смеется тот, кто смеется последним. Будет еще время показать себя. Обязательно будет...
Гудели моторы, стражи крепко сжимали оружие, прерывисто, словно загнанный зверек, дышала Женя. Электрическая клетка катилась в неизвестность...

* * *

В комнате уже вовсю разливались запахи поджаренного хлеба, полукопченой колбасы и расплавившегося, щедро сдобренного паприкой сыра. Наконец микроволновка отключилась и трижды пропищала, тоненько, по-мышиному. Кушать подано, хочешь не хочешь, пора устраивать обеденный перекус.
- Прошу. - Кончиками пальцев Пиновская достала блюдо с горячими бутербродами, уселась. Смешала в чашке растворимый кофе с сахаром, налила кипятку, брезгливо повела носом. - Да уж, не натуральный. Гадость, видать, вроде мочи молодого поросенка.
Есть она не стала, сегодня был разгрузочный день.
- Моча молодого поросенка? Ничего не могу сказать, никогда не пробовал. - Плещеев был рассеян, больше думал о прерванной работе, чем о еде.- Марина Викторовна, к сожалению вашу подборку так и не прочел, времени не было. Не могли бы вы, так сказать, в двух словах...
Плещеев только что вернулся от начальства. Наверху штормило. Полузатопленный чекистский броненосец мотало на демократических волнах, да так яростно, что в трюме появились течи, а крысы давно уже сбежали с корабля, - на мостике только и разговоров было что о девятом вале. До Толи Громова дела не было никому, спасение утопающих - дело рук самих утопающих.
- Можно и поподробней. - Долго борясь с искушением, Пиновская все же махнула рукой и откусила четвертушку от половинки "Баунти" - а, плевать на фигуру, райское наслаждение! - Тем более что некоторые факты из жизни Людвига фон Третноффа дают обильную пищу для размышлений. Нищий приват-доцент вдруг становится весьма богатым человеком, состоятельным настолько, чтобы купить графский титул и обширное поместье под Санкт-Петербургом. Все это очень напоминает историю Николы Фламеля, средневекового алхимика, который неожиданно из скромного переписчика превратился в сказочного креза, владельца множества домов и земельных участков. Только, в отличие от фон Третноффа, свои деньги он употреблял на благие дела.
Марина Викторовна утопила в кипятке пакетик "липтона", с чувством доела "Баунти" и продолжила:
- Впрочем, разбогатевший приват-доцент был не очень оригинален - шнапс, консервы, девочки. Цыгане, конечно, модные певички - этуали, автомобильные вояжи ночью на острова, на взморье, в Финляндию, в парк "Монрепо", буржуазное разложение, одним словом. Интересно другое. Шикарнейшие дамы теряли головы от в общем-то неказистого фон Третноффа, чуть ли не под поезд бросались, травились ядом. Играть с ним в карты желающих не находилось, в казино с ним предпочитали договариваться по-хорошему, нежели доводить дело до рулетки. Чертовское, прямо-таки адское везение во всем. - Вздохнув, Пиновская отпила глоток чаю, в голосе ее сквозила зависть. - В пятнадцатом году отставной приват-доцент женился, естественно блестяще, на известной красавице Эмме фон Штерн. Куча денег, роскошные формы, чуть ли не королевская кровь. А затем начинается череда непонятных совпадений. Родители новобрачной вскоре погибают в железнодорожной катастрофе, ее единственный брат, штаб-ротмистр Гуго фон Штерн, умирает от гангрены на Западном фронте, а она сама разрешается мертвым ребенком. Через год новое несчастье: Эмма умирает при родах, успев, правда, произвести на свет девочку, которую назвали Хильдой. Казалось бы, вот оно - рок, фатум, возмездие за чрезмерную, через край, удачу!
Пиновская допила чай, аккуратно промокнула губы платочком.
- После гибели жены фон Третнофф получил ее фантастическое состояние, а потом вдруг объявилась повитуха, утверждавшая, что первенец графа был задушен собственной матерью и якобы принесен в жертву темным силам, чтобы те оказали покровительство следующему, еще не зачатому ребенку. Подобными вещами частенько занималась мадам де Монтеспан, фаворитка Людовика Четырнадцатого, известная чернокнижница. Скандал, конечно, замяли, болтливая повитуха вскоре повесилась на чулке, а тем временем началась революция, и фон Третнофф удивительным образом завел дружбу с большевиками. Несомненно, в этом сыграло немаловажную роль его близкое знакомство с Гурджиевым, в будущем учителем и духовным наставником Сталина, человека, склонного к мистике и оккультизму, несмотря на весь его практицизм.
Дружба эта закончилась для фон Третноффа нехорошо, в тридцать восьмом, после расстрела Бокия и ликвидации Спецотдела, его вместе с другими "аномалами" заключили в спецтюрьму, этакую шарашку для экстрасенсов. Увы, история повторяется, гениальный русский прозорливец монах Авель провел в заточении двадцать один год - тоже убить не убили, но держали под замком, чтоб лишнего чего не сболтнул.
- Ясное дело, волхвы, не шутите с князьями! - Плещеев равнодушно скользнул глазами по "райскому наслаждению", закурил, отхлебнул кофе.- А что же с Хильдой-то, помогли ей черти?
Оказывается, он слушал внимательно, ничего не пропуская.
- Определенным образом ей, конечно, повезло. - Пиновская достала косметичку, критично осмотрела себя в зеркальце.- Будь она грудным ребенком, ее отдали бы в спецясли с почти стопроцентной смертностью, чуть постарше - отправили бы в особый приют, где тоже мало кто выживал. А так - самостоятельная девятнадцатилетняя девица, отделалась пятью годами высылки, как член семьи изменника родины. Подумаешь, почти курорт, климат только попрохладней, жизнь-то ведь не кончается. Если, конечно, это жизнь.
Марина Викторовна замолчала, настроение у нее испортилось. Она вспомнила своего деда, профессора медицины Красавина, которого никогда в жизни не видела. В середине тридцатых он тоже был выслан на Кольский полуостров, откуда уже не вернулся. О его существовании напоминала лишь фотография в альбоме, реанимированные Ури Геллером часы да массивная, старинной работы трость, на которой золотой вязью было выведено: "Многоуважаемому учителю от благодарных ординаторов в день ангела". Нет даже того, что не скрывалось никем и никогда - ни при средневековой инквизиции, ни при изуверах якобинцах, ни при палачах фашистах, - даты смерти. Слишком много чести для врагов советской власти, канули в Лету, и все.
- Да, север это не юга. - В свое время Плещеев служил под Амдермой и о холодах и метелях зная не понаслышке. - А что потом?
- С сорокового года следы Хильды фон Третнофф теряются. - Марина Викторовна сунула в рот подушечку "Дирола", поднялась. - Загадочная советско-финляндская война, достоверной информации ноль. Мастера у нас наводить тень на плетень.
Она снова вспомнила своего деда. Важный, с большими нафиксатуаренными усами, он степенно смотрел с пожелтевшей фотографии, внизу было вытиснено золотом: "Красавин Федор Ильич, профессор, действительный статский советник"

ГЛАВА 21

1941 год
- А вот еще был случай, мне дед рассказывал. - Старый одноглазый саам Иван Данилов хитровато прищурился, отхлебнул крепкого, заваренного на травах чаю. - Давным-давно на берегу Сейдозера жил знаменитый нойда по имени Ломпсало. У него был сеид, он его кормил жиром и кровью, и священный камень давал ему удачу в рыбной ловле, Однако спустя некоторое время на противоположном берегу поселился другой нойда, очень сильный, Если Ломпсало всегда везло в рыбной ловле, то пришельцу удачи не было. Догадавшись, в чем дело, он обратился к страшному Сайво-олмако, покровителю чародеев, и с его помощью посредством волшбы уничтожил сеид. В гневе Ломпсало вызвал пришельца на поединок и, чтобы застать его врасплох, обратился в оленя. Но более сильный нойда без труда разоблачил уловку. Он еще издали закричал: "Ты Ломпсало!" - и, вынужденный признать себя побежденным, тот навсегда покинул эти места.
Кроме старого саама, за столом было двое - ссыльнопоселенцы профессор Красавин, угодивший в Ловозеро за нежелание сотрудничать с органами НКВД, и недоучившаяся студентка Хильда Третнова, член семьи изменника родины. Сидели, пили чай с брусникой и морошкой, слушали сказки хозяина избы, потомственного шамана-нойды. А как еще коротать вечера в маленьком поселении, затерянном на просторах Кольского полуострова, за Северным полярным кругом? Летом здесь не заходит солнце, вдоль сапфирно-синих ручьев цветут хрупкие колокольчики и крохотный, ростом в ладонь, шиповник - трогательные полярные розы. Зимой властвует ночь, стоят трескучие морозы, бушуют ураганы и воют метели. Издалека над Сеид-озером на обрыве горы Куйвчорр видна огромная фигура черного человека. Это след ушедшего в скалу мрачного повелителя ветров и бурь Куйвы. Время от времени старец гор сходит с Куйвчорра и обрушивает лавины и ураганы, неся вечный покой тем, кого непогода застигла в пути. Только кто ж по своей воле забредет в этакую глушь? Разве что рыбаки и оленеводы, рожденные в Саамиедне - земле саамов, да оперуполномоченный НКВД, Появляясь раз в три недели, он привозит "Правду" двухмесячной давности, пьет всю ночь брусничный самогон с местным активистом - одноногим, страдающим падучей алкоголиком - и утром со спокойным сердцем отбывает, - все враги народа на месте, искупают. А куда бежать? На сотни верст ни души, лишь снег, вой ветра и холодные сполохи северного сияния.
- Дед, а каких нойд больше, добрых или злых? - Хильда улыбнулась, прихлопнула злющего болотного комара и нырнула ложкой в брусничное варенье.- Ты вот добрый...
Она уже больше полутора лет жила на севере, встречала свое второе полярное лето. Второе из пяти, если верить самому гуманному в мире советскому суду. Поначалу было плохо, слишком живы были воспоминания о месяце, проведенном в Бутырской тюрьме. Ее взяли в августе, сразу после ареста отца.
- Зачем вам пальто? - удивился тогда главный чекист. - Вы ведь вернетесь через час, это так, простая формальность.
Она была в туфельках и легком платье, в таком виде ее и бросили в холодную мрачную камеру на вонючие нары.
- Давай подписывай, девка.- На первом же допросе следователь, низкорослый, плохо говорящий по-русски татарин, сунул ей стандартный протокол об укрывательской деятельности. - Поживешь лет пять на природе. А не подпишешь, я тебе сейчас целку сковырну, потом взвод пехоты пропустим...
Хильда подписала, но это ее не спасло. Татарин, посмеиваясь, повалил ее животом на стол, разодрал белье и, зажимая рот ладонью, мучительно изнасиловал в задний проход.
- Скажи спасибо, сучка, что девкой оставил. Так она и явилась на суд - без трусиков, в мятом платье, в туфлях со сломанными каблуками. Потом был этап:'переполненный "Столыпин", равнодушный конвой, озлобленные, похожие на фурий зечки-уголовницы. Жизнь казалась зловонной ямой, полной нечистот и роющихся в них двуногих тварей, хотелось быстро и без боли уйти. И вот наконец маленькое поселение в дремучей, непролазной глуши. Тут тихо и таинственно плескались воды древнего Сейдозера, замшелые вековые ели подпирали макушками хмурое небо, от мрачного вида отвесных скал захватывало дух и вспоминались строки из Ибсена:
Там мессы служит водопад,
Гремят лавины, льды звенят,
Там ветер проповедь поет,
Так что бросает в жар и в пот.
Все здесь было пронизано жизнью, Хильда ощущала ее биение и в пенящихся водопадах, и в черном базальте скал, и в подернутых дымкой таежных долинах, - и постепенно мысли о смерти стали казаться ей чужими, ненужными, лишенными смысла. Да и люди здесь были совсем другие - несуетные, добрые, не приемлющие ложь. Мир они воспринимали, как язычники, словно совокупность природных сил, представленных бесчисленным сонмом духов. Это и белокожая красавица Сациен, обитающая в прозрачных водах лапландских озер, и Мец-хозяин, черный, мохнатый, с хвостом, поджидающий в лесах заблудших путников, и владычица подземного мира Выгахке, у которой в подчинении множество карликов, добывающих золото, серебро и драгоценные камни. В райской стране Ябме-Абимо души праведников получают удовольствие и почет, трусов и предателей в ужасном аду Рото-Абимо ждут страшные мучения, а на небе бог-громовик Айеке-Тиермес гоняется за большим белым оленем по имени Мяндаш. Когда охота будет закончена, тогда с неба упадут звезды, потухнет, солнце и наступит конец мира.
Впрочем, кое-кто относился ко всему этому фольклору с изрядной долей иронии. Ссыльнопо-селенный Красавин, к примеру, не веривший ни в Бога, ни в черта, ни уж тем более в языческие сказки, незлобиво посмеивался в седые усы,. но с саамами держался уважительно: дети природы, что с них взять. В Ловозере он прозябал уже четвертый год, одичал, отпустил густую, окладистую бороду и был весьма рад появлению Хильды, нашел собеседника своей весовой категории. Шутка ли, двадцатилетняя девчонка декламировала Байрона на английском, Бодлера на французском, читала в подлинниках Гомера и Тацита, а оригинальностью своих суждений поражала даже умудренного жизнью профессора. Они подолгу беседовали, неторопливо прогуливаясь по берегам Ловозера, осматривали гигантские расщелины в отвесных скалах, делились впечатлениями о проложенной к Сейдозеру странной дороге, теряясь в догадках, взахлеб строили гипотезы о следе огромного черного Куйвы. В общем, с пользой убивали время, - чего-чего, а этого у них было в избытке. Правда, последние полгода Хильда стала бывать в обществе профессора все меньше и меньше, на то у нее имелись веские причины...
- Чтобы стать настоящим, сильным нойдой, нельзя быть ни добрым, ни злым, нужно все убить в душе. - Старый саам задумчиво покачал головой, поставил кружку на чисто выскобленный сосновый стол. - А потом, ведь злой нойда после смерти может и равком стать. Когда умер страшный Риз с Нотозера, люди боялись хоронить его. Вызвался лишь другой нойда. Он запряг оленей в кережу*, положил покойника в домовину и повез на кладбище. По дороге ровно в полночь мертвец сел в гробу, но после окрика нойды вновь улегся. Про-, шло немного времени, и он поднялся снова. Тогда нойда сделал непростительную ошибку: пригрозил мертвецу ножом, а надо было замахнуться палкой. Покойник снова улегся в гроб, но в лунном свете стало видно, что зубы у него сделались стальными. Нойда понял наконец, как необдуманно приступил к делу, которое оказалось ему не под силу, и попытался спастись, забравшись на высокую ель. Равк встал из гроба, подошел к дереву и, скрестив на груди руки, стал грызть ствол. Только приход зари спас нойду от лютой смерти - при первых лучах. солнца упырь улегся в гроб. Нойда, очевидно будучи слабым шаманом, захоронил равка на боку, хотя известно, что упыря нужно класть лицом вниз, чтобы он не мог найти выход из могилы. С тех пор вурдалак и выходит ночами из-под земли, когти у него во, побольше этих. - Иван Данилов без тени улыбки указал на шкуру медведя, висевшую на стене.- А правильный нойда после смерти превращается в сеид. Недалеко от Печенги жил когда-то сильный нойда по имени Сырнец. Перед смертью он сказал своим родичам, что пойдет на гору Угойв и там превратится в камень. Так и случилось. Когда люди просили хорошей погоды, сеид исполнял их желание. Если же кто шел в гору, чтобы уничтожить камень, поднималась такая буря, что этому человеку трудно было надеяться невредимым спуститься вниз. Однако ты смотри, десять часов уже. - Рассказчик посмотрел на ходики, мерно постукивающие маятником, поднялся.- Завтра приходите, печенку оленью пожарю, с брусникой.
* Сани в виде лодки.

Он проводил гостей до крыльца, пожал им руки:
- Приходите, вкусно будет.
Соплеменники давно уже не считали его сильным нойдой, даже просто нойдой не считали его саамы. Давно пылился в кладовке родовой шаманский бубен семьи Даниловых. Наследников не дали сайво куэлле - духи-помощники, а как самому камлать без руки? По локоть пришлось отсечь: красный комиссар прострелил, давно, в девятнадцатом. Повезло еще, - нойду Репт-Кедги утопили в Сейдозере, хороший был шаман, сразу камнем пошел на дно. Ох, скоро, видно, скоро могучий Айеке-Тиермес вонзит свой охотничий нож прямо в сердце оленю Мяндашу...
Тихий вечер был похож на летний полдень. Незаходящее арктическое солнце изливалось медленным, сонным сиянием, не было ни ветерка, казалось, что поверхность озера стала стеклянной, превратилась в огромное, отражающее небесную синь зеркало.
- Помните, Хильда, белые ночи в Питере? - Профессор ловко соорудил собачью ногу, глубоко затянувшись, далеко выпустил дым, в воздухе повисла вонь удушливой махры-самогонки. - Силуэт Петропавловки, факел на Ростральной, купол Исаакия в закатных отсветах... Знаете, я часто это вижу во сне, придется ли наяву...- Он замолчал, незаметно вытер неожиданно увлажнившиеся глаза. - Становлюсь стар и сентиментален. Ну-с, барышня, разрешите откланяться.
Спокойной ночи желать не стал - прозвучало бы неловко, как-то двусмысленно.
- До свидания, Федор Ильич. - Оценив его тактичность, Хильда улыбнулась и почти бегом припустила по тропинке мимо погруженных в оцепенение вековых елей. С их ветвей и стволов свисали зеленовато-серые бороды лишайников, меж могучих корней то и дело попадались глубокие норы, служащие, если верить саамам, воротами в подземный мир, где живут карлики. Говорят, существует верный, но жестокий способ отобрать у них серебро, которым они набивают свои животы. В весенний морозный день надо оставить на свободном от снега месте котелок с кашей. Карлики, наевшись до отвала, замерзнут на морозе, животы у них лопнут, и пожалуйста - наполняй карманы серебром!
"Какое варварство". Усмехнувшись, Хильда поднялась на крылечко дома, который занимала вместе с четырьмя поселенками, через общую горницу прошла на свою половину.
- Приятного аппетита, тетя Аля!
- Садись, дочка, краснорыбицей самоеды уважили. - Ее соседка по комнате, смоленская колдунья Алевтина Пряхина, в одиночку сидела перед бутылкой брусничного самогона. Янтарем сочилась малосольная, нарезанная крупными кусками семга" благоухал ольховым дымом копченый олений бок, стояли плошки с капустой, огурцами, аппетитными мочеными яблоками. - Давай-ка выпьем, глядишь, и полегчает на душе.
Опытная знахарка, она лечила наговорами, занималась костоправством, пользовала по женской части, местный нойда терпел ее молча, соблюдал нейтралитет: шибко сильная ведьма, однако, ругаться не надо, болящих на всех хватит.

Предыдущая страница 26 Следущая страница


Мария Семёнова

- Спасибо, тетя Аля, я уже поела. - Хильда присела перед тумбочкой, принялась рыться в своих вещах. - Душно, пойду сполоснусь.
Ее вдруг и впрямь кинуло в жар, огненным румянцем зажгло щеки, по телу прошла горячая волна, пьянящая, истомная, заставившая сладко замереть сердце.
- Эка, милая, нет тебе покою, опять к немцу своему намыливаешься? Смотри, принесешь в подоле. - Колдунья усмехнулась, опрокинула стопочку и, похрустывая огурцом, вдруг недобро прищурилась. - Да ты никак, девка, в залете уже! Когда последний раз кровя были?
На мясистом, раскрасневшемся лице ее отразилось сожаление: как есть дите неразумное, даром что с мужиком живет. Нет бы на луну посмотрела, спросилась бы - ведь травки есть особые, заговоры...
- Месяца два. - Низко наклонив голову, Хильда собрала белье, поднялась с корточек. Уже в дверях остановилась, оглянулась на колдунью. - Спасибо, тетя Аля, только не беспокойтесь. Ребенка я оставлю.
Вздохнув, она пошла к маленькой баньке, притулившейся на берегу озера, - ее протопили сегодня утром, вода в баке еще не успела остыть. Хильда вымылась душистым, пахнущим фиалкой мылом, радуясь телесной чистоте и прикосновению шелка, натянула кружевное, в розочках, белье - все подарки Юргена, специально для нее заказанные и сброшенные с самолета в контейнере. От превкушения счастья, от ощущения своей неотразимости у нее сделалось хорошо на душе, быстро накинув цветастое ситцевое платье, она захлопнула тугую дверь баньки и направилась на южный берег озера. Там на зеленом, далеко выдающемся в воду мыске был разбит летний лагерь - ровными рядами стояли палатки, буравил небо железный хлыст антенны, слышались громкий смех, чужая речь и фальшивые наигрыши на губной гармошке. Время от времени на дощатый, на сваях, причал выбегали почти голые - в одних только узких, завязанных на боку плавках - купальщики, с уханьем бросались в прозрачную воду, вопили восторженно:
- Himmeldonnerwetter! Der Teufel soil den Keri byserieren! Lecken Sie mir Arsoh!*
* Черт побери! (Грубое ругательство.) Поцелуй меня в задницу! (нем.)

Часовой косился на них с завистью. Плечистый здоровяк, при нагане, винтовке-трехлинейке, в защитной гимнастерочке хабэ, он курил исподтишка дареную сигаретку, сплевывал едко и тягуче, - везет же этой немчуре, катаются как сыр в масле.
- Стой, кто идет? - Издалека заметив Хильду, он высунулся из караульной будки, сурово сдвинул кустистые брови. - Пароль, стрелять буду.
Спросил так, не выпуская папироски изо рта, - эх, скука, тоска, словом перекинуться и то не с кем.
- Тайфун, иду к господину Химмелю. - Хильда гордо вскинула голову и, даже не удостоив часового взглядом, направилась к большой офицерской палатке, стоявшей несколько обособленно, с краю. Господи, как же она ненавидела после Бутырки всех этих "цириков" с красными треугольниками на петлицах!
"Вот сука. - Сержант с жадностью посмотрел ей вслед, его ноздри, поросшие густым рыжим волосом, раздувались, как у жеребца. - Эка ведь устроился главный немец, почти каждую ночь шастает к нему эта блядь белобрысая. Не положено, конечно, не по уставу, но товарищ Кустов разрешил: ради дружбы с немецким пролетариатом никаких шкур не жалко, пускай шастают. Ох, сколько же все-таки власти у товарища Кустова, даром что всего-то старший лейтенант. Правда, старший лейтенант госбезопасности. В петлицах две шпалы, как у армейского майора, а денег - куда там полковнику, спецторг опять-таки. Да, полномочий у него побольше, чем у иного генерала, тоже, гад, как сыр в масле катается. А все ж какие буфера у этой белобрысой! И в койке как пить дать подмахивает, бревном не лежит, может, ее вообще того, в позе прачки? Немцы все-таки, Европа. А тут, еттить твою налево, никакой личной жизни, только и знаешь гонять дуньку Кулакову. Ну вот, опять сухостой от всех этих мыслей..."
- Юрген, ты дома? - Хильда нетерпеливо откинула полог палатки, и голова ее сразу же сладко закружилась от хорошо знакомых запахов табака, цветочного одеколона и особой волнующей свежести, исходящей от здорового мужского тела. - Как же я соскучилась, любимый!
- Солнышко мое! - Юрген фон Химмель, крупный блондин с бледно-голубыми, почти прозрачными глазами, порывисто поднялся и, нервно улыбаясь, положил ей руки на талию.- Ну иди же ко мне!
Голос его дрожал от еле сдерживаемого желания, пальцы были ласковыми и требовательными.
- Мой повелитель... - Почувствовав губы Юр гена на своей груди, Хильда закрыла глаза и, уже не владея собой, крепко обхватила его за шею. - Скорее, скорее...
В ее сознании с бешеной силой зазвучала музыка Вагнера, себя она представляла Изольдой, обнимающей Тристана; время остановилось, мир оказался на грани Рагнарока - Сумерек Богов. Упали на пол ненужные одежды, ритмично сотрясая ложе, неистово сплелись разгоряченные тела, двое, исходя блаженным потом, на время стали единой плотью. Потом Хильда застонала, исступленно, сквозь сцепленные зубы, Юрген захрипел, судорожно сжал ее в объятиях, бессильно вытянулся, и наступила тишина, лишь негромко играла переносная радиола да прерывисто дышали счастливые любовники. Аида и Радамес, Ромео и Джульетта, Руслан и Людмила...
Они познакомились прошлым летом, когда в Ловозере появилась немецкая этнографическая экспедиция, сопровождаемая взводом красноармейцев под командованием сержанта ГБ и какого-то человека в штатском. Местный уполномоченный, сунувшийся было с проверкой документов, мигом успокоился и пришельцам больше не докучал, аборигены были нелюбопытны, а ссыльнопоселенцы ничему уже не удивлялись - фройндшафт! Наши чекисты натаскивают гестапо, немецкие вертухаи стажируются в ГУЛАГе, асы Люфтваффе набираются ума у "сталинских соколов", так чего уж там какая-то экспедиция!
Как-то вечером Хильда сидела на своем любимом месте на берегу Ловозера у одинокой, обезображенной глубокими расколами сосны. Задумчиво плескалась о камни прозрачная вода, теплый воздух был наполнен светящейся тишиной, по телу медленно разливалась истома. Мысли были неторопливы, ни о чем, сердце замирало в предвкушении чего-то небывало хорошего, несбыточного, казалось, стоит открыть глаза - и вот оно счастье, пьянящее, похожее на искристую, тающую на ладони снежинку...
- Черт меня побери, Ганс, смотри, какая русалка. Как только она подмоет свою задницу, я готов познакомиться с ней поближе.
Немецкая речь, перемежаемая громким, похотливым смехом, прозвучала совсем рядом. Вспыхнув, Хильда вскочила на ноги, - на нее бесцеремонно глазели двое мужчин в защитных куртках, сальные улыбки расплывались на их румяных, холеных физиономиях. Третий, высокий и белокурый, стоял чуть поодаль, его мужественное, с правильными чертами лицо застыло, голубые, словно небесная лазурь, глаза смотрели на Хильду с восхищением.
- Господа! Я, кажется, не давала вам повода для грубости! Так ведут себя перепившиеся солдафоны в борделе! Извольте извиниться. - Содрогаясь от гнева, Хильда гордо повела подбородком, в ней проснулась старинная тевтонская кровь. - Или вы уже засунули языки в свои чисто подмытые задницы?
Говорила она на изысканном саксонском диалекте.
Повисла тишина, лица весельчаков сделались растерянными, взгляд высокого блондина, напротив, стал суровым, в голубых глазах появился властный начальственный блеск. Он подошел ближе:
- Вы что, не слышали, что сказала фрейлейн? Извинитесь! Сейчас же!
Видно, здесь он был старший.
- Простите, фрейлейн, - переминаясь с ноги на ногу, выдавили грубияны и, заискивающе оглядываясь на начальника, отошли к воде, ноги их, обутые в крепкие альпийские ботинки, неслышно ступали по тысячелетним базальтам.
- Еще раз прошу прощения, фрейлейн! Люди устали, одичали в лесах. - Блондин вдруг обезоруживающе улыбнулся и, вытянувшись, резко кивнул: - Разрешите представиться, Юрген фон Химмель.

Подобная церемонность посреди заболоченной тайги показалась Хильде несколько комичной, она улыбнулась и протянула загрубелую от пилки дров и работ на огороде руку:
- Хильда фон Трети офф, баронесса Штерн. Ладонь у Юргена была большая и теплая, кожа напоминала шелк. В то лето они много гуляли вдвоем. Исходили все окрестности загадочного Сеид-озера, подолгу стояли у таинственных менгиров, ощущая, как начинает кружиться голова и сердце наполняется безотчетным страхом, пекли оленину на углях, пили из одной фляжки обжигающий, золотистый, словно расплавленный янтарь, коньяк. Юрген оказался великолепным рассказчиком, особенно он блистал, когда речь заходила о теме его исследований - наследии лопарских шаманов. Затаив дыхание, Хильда слушала занимательные истории про саамских нойд, авторитет которых как чародеев и кудесников в средние века был необыкновенно высок. Еще в семнадцатом веке немецкий этнограф Иоганн Шеффер в труде "Лаппония" писал, что норвежцы и шведы посылали своих детей к лапландцам для обучения волшбе. У финнов для обозначения сильного колдуна употреблялось выражение "настоящий лопарь", а в Англии в том же смысле использовалось словосочетание "лопарские колдуньи". Неудивительно, что влияние саамских волшебников распространялось на все стороны тогдашней жизни. Так, объединивший Норвегию конунг Харальд Прекрасноволосый не погнушался сочетаться браком с лопарской княжной Снефрид. Волшба же саамской ведуньи по имени Крака привела к тому, что корону короля Гадина унаследовал не его старший сын Ролло, а младший, Эрик. На Руси тоже широко распространилась слава о лопарях как об опасных чародеях. В Смутное время этот факт был использован для политической интриги, приведшей к появлению Лжедмитрия Второго. Первый, монах Григорий, в миру Юрий Отрепьев, почти год процарствовавший как сын Ивана Грозного, был убит в 1606 году. Однако силы, заинтересованные в продолжении смуты на Руси, позаботились, чтобы, казалось бы, очевидный факт гибели самозванца вызывал сомнение. Для начала был пущен слух, что "Гришка - колдун, научившийся волшбе у лапонцев, способных воскрешать себя". Нашлись свидетели, которые утверждали, что будто бы вокруг Лжедмитриева тела, лежавшего на площади, ночами сиял таинственный свет, а когда покойника везли в убогий дом, сделалась ужасная буря, сорвала кровлю с башни на Кулишке и повалила деревянную стену у Калужских ворот. Говорили также, что мертвец переносился с места на место сам собой и на нем видели сидящего голубя. Случилась великая смута. Одни считали Лжедмитрия царским сыном, другие исчадием ада, но уж, во всяком случае, никто не сомневался, что он ведун, наученный волшбе лопарскими кудесниками, которые велят себя убить, а после оживают. А раз так, то спустя некоторое время население Московии вполне терпимо восприняло известие, что "природный государь Дмитрий Иванович объявился в Польше и собирается вновь занять законный престол". Таким образом, благодаря репутации саамских нойд Русь получила очередного самозванца. Лжедмитрия Второго.
Много всего рассказывал в то лето Юрген Хильде, не говорил только, что экспедиция в Ловозеро организована институтом Аненербе, мозговым центром Черного Ордена - СС, и сам он, работая в Главной службе расы и населения, имеет звание гауптштурмфюрера. Да и основная цель его исследований не изучение традиций шаманизма, аотыс-кание следов таинственной цивилизации, существовавшей на северной земле Туле, о которой упоминал еще Пифей около трехсотого года до нашей эры. Между тем лето подошло к концу, не за горами были холода, и экспедиция переселилась в зимний лагерь на северном берегу Ловозера. Здесь, в маленькой, жарко натопленной избушке, под завывание ветра и страстный шепот Юргена Хильда забыла наконец потные руки следователя и без сожаления рассталась с девственностью. Кто сказал, что это стыдно и больно? Полнота ощущений потрясла ее, заставила стонать, плакать, задыхаться от счастья, сотрясаясь в любовных судорогах, шептать страшные клятвы и пламенные признания. Юрген тоже был на верху блаженства, впервые в жизни он встретил женщину своей мечты. Кроме того, шифровка, полученная из Берлина, подтвердила истинно арийское происхождение Хильды, что делало роман с ней преисполненным не только страсти, но и здравого смысла. Против такой избранницы не стал бы возражать даже сам Рихард Дарре, главный теоретик "Крови и почвы", не говоря уже о составителях "Правил о браке" для офицеров СС.
С той поры прошло полгода. Восторженная влюбленность медового месяца сменилась в отношениях Юргена и Хильды чисто немецким прагматизмом и педантичностью. Все выверено, ничего лишнего: бурный секс после дневного воздержания, скромный ужин на двоих, разговоры по душам в семейном кругу, снова, если получится, бурный секс, полноценный восьмичасовой сон, обязательный утренний секс, когда концентрация половых гормонов в крови максимальна, медленный подъем, черный кофе и трогательная процедура прощания - до встречи, майн либхен, я буду скучать.
Вот и сейчас, удовлетворив первую страсть. Юрген прошептал: "О, как ты прекрасна, моя золотоволосая женушка!" - вылез из постели и, не одеваясь, принялся заниматься ужином: поставил на огонь чайник, открыл консервы, порезал хлеб. Если бы кто решил написать портрет бога Тора, лучшего натурщика было бы не найти. Белокурый, мощный, атлетически вылепленный, с кожей нежной и белой, словно у женщины, - идеальное воплощение древнего германского божества. Хильда, лежа без сил, молча наблюдала за ним сквозь полуприкрытые ресницы, улыбалась в блаженной истоме. Господи, этот великолепный красавец - ее мужчина, отец ее будущего ребенка! Наконец все было готово.
- Прошу, майн либхен, прошу. - Юрген сдернул со стены китайский шелковый халат, подал его Хильде. - Вкусившие страсти, вкусите плодов подношения.
Голос у него был гораздо тоньше, чем полагалось бы обладателю такой мощной фигуры.
- Юрген, это было восхитительно, у меня до сих пор голова кругом. - Потягиваясь, Хильда зевнула, медленно уселась в постели, и в это время снаружи раздался негромкий голос:
- Герр Химмель, герр Химмель! Прошу прощения, это Манцель, экстренная связь, вас срочно Берлин!
- Прости, сердце мое. - Сразу помрачнев. Юр-ген накинул халатик на себя, сунул ноги в теннисные туфли и, завязывая на ходу пояс, вышел из палатки. - Я на минутку.
Минутка несколько затянулась. Немного подождав, Хильда поднялась, натянула платье и принялась крутиться перед зеркалом, - хороша все же, белокурая фрейлейн, баронесса фон Третнофф, истинная арийка! Она заколола волосы в пучок, уселась за стол и от нечего делать раскрыла наугад тетрадку, исписанную каллиграфическим почерком Юргена. "Мы пережили гибель всего, что было нам дорого, близко и свято. Вместо наших принцев германской крови у власти смертельные враги - евреи. Чем грозит нам этот хаос, мы еще не знаем. Но мы догадываемся. Время, которое придет, будет временем борьбы, горьких утрат, временем опасности... И пока я держу свой молот громовержца Тора, я клянусь все силы отдать этой борьбе. Наш орден - германский орден, и преданность наша германская. Наш бог - Вальватер, его руна - Аг. И триединство - Вотан, Вили, Ви едины в тройственности. Аг - руна означает Ариан, первоначальное пламя, солнце и орел. Чтобы показать волю орла к самопожертвованию, он окрашен в красный, с сегодняшнего дня наш символ - красный орел, пусть он предупреждает нас, что мы должны умереть, чтобы выжить..."
- Все в порядке, любимый?
Едва Юрген вернулся, Хильда захлопнула тетрадку, поднялась и сунула в рот консервированную маслину - у нее разыгрался аппетит. Словно не расслышав, Химмель промолчал, поставил на огонь остывший чайник, ответил не сразу:
- Завтра в полдень прибывает гидроплан, экстренная эвакуация. Ты поедешь со мной или останешься гнить здесь дальше?
Это прозвучало как предложение руки и сердца.
- И ты еще спрашиваешь? - Хильда крепко прижалась к нему, в ее глазах блеснули слезы. - Я готова идти за тобой хоть на край света!
Все лучше, чем жить матерью-одиночкой за полярным кругом.
- Вот и отлично. - Сразу смягчившись, Юрген откупорил бутылку вина, торопясь, разлил искрящуюся жидкость в бокалы. - Завтра ровно в одиннадцать. Никому ни слова, никаких сборов. Фатер-лянд даст тебе все. За наше счастье!
Снаружи уже слышались звуки команд, взревев дизелем, заскрежетал траками вездеход, в воздухе повисли пыль, запах солярки и витиеватая ругань, - суета эвакуации началась.
А вот скромный ужин на двоих не задался. Вино так и не допили, поели торопливо, без особого вкуса: Юрген мыслями был где-то далеко, у Хильды же от волнения пропал аппетит. Подумать только, завтра уже не будет ни опостылевшей бескрайней тайги, ни гнуса, ни ссылки, начнется сказочная жизнь в новом отечестве. Может, все это сон?
- Юрген, я, пожалуй, пойду, не буду тебе мешать. - Отказавшись от чаю, она поднялась, надела трусики и, сунув лифчик в карман, чмокнула возлюбленного в щеку. - До завтра, мой милый.
- Смотри не опаздывай. - Химмель улыбнулся, похлопал Хильду по обтянутому ситцем бедру. - И держи рот на замке.
Оставшись в одиночестве, он задумчиво выкурил сигарету, сбросил халат и начал одеваться. Душа его ликовала: похоже, позорной братской дружбе Советов и фатерлянда наступил конец.

...Настоящим доношу, что согласно устной директиве все возможные пособники германских диверсантов, работавших в районе Ловозера под видом этнографической партии, расстреляны...
Командир спецотряда ГУГБ ст. лейтенант госбезопасности Кустов 12 июля 1941 года .

Год 1945-й
- Фрау Хильда, это вас. - Вздрогнув от звонка, горничная взяла трубку, послушав, почему-то перешла на шепот. - Господин штандартенфюрер.
Глаза у нее были пустые, бегающие, в лицо она не смотрела, словно украла что-нибудь.
- Спасибо, Гретхен.- Поднявшись с кресл-а, Хильда подошла к телефону, несмотря на солнечный день, ее знобило. - Да, дорогой, хорошо, дорогой, до встречи, дорогой.
Положив трубку, она вздохнула и через плечо, искоса, глянула на горничную:
- Гретхен, накрывайте на стол, штандартенфюрер будет позже.
Тихий голос ее не выражал ничего, кроме усталости. Обедали в малой гостиной, - старинная резная мебель, наборный паркет из ценных пород древесины, огромные, от пола до потолка, окна, выходящие в сад. На одной из стен во всю ее четырехметровую высоту висел гобелен искусной работы, на нем - геральдические эмблемы, кабаньи головы, детали рыцарских доспехов. В центре выделялся фамильный герб рода фон Химмелей, замысловатая композиция рунических символов, апокалипсических зверей и таинственных каббалистических знаков. Наверняка кое-кто из этого семейства не избежал в свое время тесного знакомства со святейшей инквизицией и кончил свои дни на костре.
Обед проходил в молчании, лишь серебро негромко постукивало о старинный фаянс да под конец закапризничала Норна, ей пришелся не по вкусу яблочный штрудель, и в самом деле несколько суховатый.
- Тихо, моя маленькая, тихо. - Хильда нежно улыбнулась, погладила дочь по белокурым волосам, заплетенным в трогательные смешные косички, и, внезапно почувствовав выжидающий взгляд, медленно повернула голову. - Вы, Гретхен, хотите что-то сказать?
Меньше всего ей сейчас хотелось услышать монолог о лишнем выходном или о повышении жалованья.
- Фрау Хильда, могу я взять расчет? - Горничная опустила глаза, пальцы ее нервно теребили белый кружевной передник. - Прямо сегодня?
Она была чем-то похожа на гимназистку-двоечницу, мнущуюся у доски.
- Хорошо, Гретхен, я скажу управляющему. - Хильда отвернулась, в ее голосе слышалось холодное презрение. - Надеюсь, вы еще накормите нас ужином?

Предыдущая страница 27 Следущая страница


Магия успеха

Она ничуть не удивилась, - все правильно, крысы разбегаются с тонущего корабля. Кто захочет оставаться в доме штандартенфюрера СС, когда русские вот-вот возьмут Берлин!
- Благодарю вас, госпожа. - Гретхен подобострастно улыбнулась, показав мелкие, выдающиеся вперед зубы, и, взяв Норну за руку, повела ее на прогулку. - Пойдем, моя девочка, пока солнышко не ушло за тучки.
"Ладно, оно и к лучшему, эта скалозубка мне не очень-то и нравилась, найдем другую. - Хильда налила себе еще остывшего кофе, выпив одним глотком, поднялась и подошла к окну, обезображенному светомаскировочными шторами. - Ранняя весна в этом году..."
В саду все цвело. Деревья были окутаны белой пеной лепестков, воздух казался тяжелым и ощутимо плотным. В солнечных лучах над кружевом цветов висели с деловым жужжанием пчелы, ветер еле слышно шелестел в зеленых кронах, и яблони бесшумно роняли бело-розовые лепестки своего свадебного наряда. Сад всегда был гордостью Хильды, особенно она любила цветы. Клумбы вплотную подступали к асфальтовой площадке перед домом, где Юрген обычно парковал свой автомобиль, вдоль аллей были высажены розы, а на открытых для солнца местах, всюду, где было хотя бы несколько метров свободной земли, по весне расцветали тюльпаны и нарциссы, ближе к осени - махровые георгины, красочные созвездия астр, огромные снежно-белые хризантемы. И вот скоро все это великолепие будет растоптано грязными сапогами русских солдафонов. В том, что это случится, у Хильды сомнений не оставалось: армии маршалов Жукова и Конева окружили имперскую столицу, авиация союзников бомбила Берлин каждую ночь, захватив Штеттин, русские стремительно наступали вдоль побережья. Недаром Юрген работает круглыми сутками, не щадя себя, чтобы ничего из научных сокровищ Аненербе не попало в лапы врага.
"Милый, милый Юрген". Взгляд Хильды задержался на большом, в полный рост, парадном портрете мужа: эсэсовская форма, дубовые листья в петлицах, шпага, кинжал, Totenkopfring на пальце. Этот перстень был весомым символом принадлежности к Черному Ордену и вручался лично Гиммлером вместе с документом, объясняющим его символику: изображение мертвой головы, двойной g - руна законченности, свастика, руна разрушения hagal и группа рун sig и tyr, выражающих гармонию истинного воина. Totenkopfring имел огромную духовную значимость и после смерти владельца должен был быть возвращен на вечное хранение в Вевельсбург, орденский замок СС, вместе с кинжалом и рыцарской шпагой.
Стараясь не думать о плохом, Хильда перевела взгляд на свой портрет, - сколько счастья на ее лице, они с Юргеном тогда только что стали мужем и женой. На глаза навернулись слезы, - Господи, неужели с той поры прошло всего четыре года! А кажется, пролетела вечность...
Их свадьба состоялась в Вевельсбурге, на церемонии присутствовали сам рейхсфюрер и комендант замка Манфред фон Кнобельсдорф, в руках он держал жезл из слоновой кости, украшенный голубыми лентами с изображением рун. Офицеры СС освещали новобрачным дорогу факелами, вечером на ужин собралось две сотни гостей, а ночью Юрген был нежен и неутомим, словно в первый раз...
Мысли Хильды прервались басовитым рокотом мощного двигателя. На парковочную площадку въехал кремовый восьмицилиндровый "мерседес-бенц", точная копия лимузина, некогда принадлежавшего шефу РСХА Гейдриху. Обходясь без водителя, за рулем был сам штандартенфюрер СС Юрген фон Химмель, первый заместитель генди-ректора Аненербе Вольфрама Сиверса. Заглушив мотор, он не торопясь стянул шоферские перчатки, вышел из машины и, поднявшись на крыльцо, распахнул массивную, с серебряным колокольчиком дверь:
- Здравствуй, Гвидо, здравствуй, мой хороший, соскучился по папочке?
Злобная немецкая овчарка радостно завиляла хвостом, по-щенячьи тявкнула в экстазе и, стуча когтями по паркету, бросилась впереди хозяина в гостиную. На ее ошейнике золотом отливал родовой герб фон Химмелей.
- Устал? - Хильда подождала, пока муж снимет мундир, вымоет лицо и руки, и стала кормить его обедом. Суп с фрикадельками, свиные ребрышки с тушеной капустой, масло, хлеб, паршивый экстрагированный кофе с пумперникелем. Чертова война!
Юрген ел молча, говорить не хотелось - действительно устал, да и вообще. Головокружительный успех, полковничьи погоны достались ему не просто так, на рыжих бакенбардах обозначилась седина, атлетическое тело начало грузнеть, один Бог знает, чего ему стоило выбиться в заместители Сиверса. И вот теперь все это стремительно катится под откос, и речь уже идет не о загубленной карьере, нет, речь идет о жизни, - за службу в Аненербе русские по головке не погладят, как бы петлю на шею не накинули...
А ведь как все здорово начиналось! В 1933 году профессор Фридрих Гильшер организовал частный независимый институт для изучения германской истории. Казалось бы, при чем тут политика? Древние мифы, археологические изыскания, научные труды. Однако в 1935 году Гиммлер совместно с Дарре превратил институт в государственное учреждение, и с того самого времени Аненербе стал подчиняться Черному Ордену. Объявленная программа состояла в следующем: изыскания в области локализации духа, деяний и наследства индогерманской расы. Популяризация результатов исследований в доступной и интересной для широких масс форме. Производство работ с полным соблюдением научных методов и научной точности. Но мало кто знал, что это было лишь прикрытием, фальшивкой для профанов, истинные же цели и задачи Аненербе имели в своей основе поиск таинственной земли Туле. Согласно древним германским преданиям, этот остров где-то на севере, ныне неразличимый для подавляющего большинства человечества. Туле, как и Атлантида, был легендарным центром магической цивилизации, и его прошлое величие все еще не кануло в Лету. Особенные существа, посредники между людьми и древней Традицией, располагают хранилищем сил, доступным для посвященных. Оттуда можно черпать тайное могущество, способное дать Германии власть •над миром и сделать из нее предвестницу грядущего сверхчеловечества.
Именно так и представляли себе будущее цивилизации журналист Дитрих Экарт и скульптор Альфред Розенберг, члены тайного Общества Туле, когда в 1925 году они повстречали бывшего ефрейтора, героя Первой мировой войны Адольфа Гитлера. Маленький человечек со смешной щеточкой усов обладал даром медиума, он был чрезвычайно внушаем, легко впадал в транс, душа его стремилась ко всему таинственному, загадочному, иррациональному. Три года Экарт лепил духовно Адольфа Гитлера, учил его письменно выражать свои мысли, разбираться в людях, выступать перед массами. Незадолго до своей смерти, в 1923 году, он завещал друзьям:
"Идите за Гитлером. Он поведет танец, но музыку написал я. Мы дали ему способность общаться с Ними... Не оплакивайте меня, мне удалось воздействовать на историю больше, чем какому-либо другому немцу".
Однако только с приходом профессора Мюнхенского университета, специалиста по Востоку Карла Гаусхоффера Общество Туле приняло свой окончательный вид тайной организации посвященных, находящихся в контакте с невидимым миром, и сделалось магическим центром нацизма. Тридцать или сорок тысячелетий назад, учил новый посвятитель Гитлера, в районе Гоби находилась высокоразвитая цивилизация. В результате катастрофы цветущий край превратился в пустыню, а выжившие эмигрировали на север Европы и на Кавказ. Тор и Один - боги нордических легенд - были героями переселения. После гобийской катастрофы учителя высшей мудрости укрылись в гималайских пещерах. Вскоре они разделились на два пути, левой и правой руки. Приверженцы первого - это жители страны Агарти, скрытого места добра, они предпочитают созерцание и не вмешиваются в земные дела. Последователи второго пути основали Шам-балу, центр насилия и могущества, он управляет стихиями, народами и ускоряет приход человечества к поворотному моменту истории, "шарниру времени". Маги - предводители народов могут заключить с Шамбалой союз, принеся клятвы и жертвы.
Человеческие жертвы.
К 1939 году Аненербе располагал пятьюдесятью научно-исследовательскими филиалами, деятельность которых координировал профессор Вурст, специалист по древним культовым текстам, а руководители института входили в личный штаб рейхс-фюрера Гиммлера. Изыскания велись с колоссальным, поражающим воображение размахом, от чисто научной работы в привычном смысле этого слова до исследования тайных обществ, систем и практики оккультизма. Перечень направлений вызывает изумление: братство креста и розы, копье Лонгина, поиски ключей Кальтабелотты, гностическая секс-магия, половая жизнь злого волшебника Клингзора, хозяина замка чудес, символическое значение отказа от арфы в музыке Ульстера, химический состав Одрерира - меда поэзии в искусстве скальдического стихосложения "скальдскап". Разрабатывался проект о чаше святого Грааля, и велись переговоры со Скор-цени об организации похищения этой реликвии. Доктор Шеффер доставил из Тибета особую породу лошадей и истинно арийских пчел, собирающих мед особого качества. Велись интенсивные работы по отысканию ветхозаветных раритетов - ковчега со скрижалями Моисея и ессена - нагрудника древнееврейских первосвященников с загадочными предметами Откровения Уримом и Тумимом. Деятельность Аненербе обошлась Германии в сумму, значительно превышающую расходы США на создание атомной бомбы. Однако главным направлением в работе института было все же отыскание путей для налаживания связей с обитателями Шамбалы, для чего регулярно проводились тайные обряды, истинного смысла которых не знал даже Химмель. Высшие руководители рейха считали, что только массовые человеческие заклания могут обратить внимание махатм и снискать их милость и расположение, жре-цом-жертводателем, ритуальным палачом был выбран Вольфрам Сивере. Сотнями тысяч уничтожались цыгане и евреи, Аненербе открыл свой филиал при концлагере Дахау. Его директор, профессор Гирт, собрал коллекцию "истинно израильских скелетов", в большом количестве были также представлены черепа советских комиссаров, образцы волос и кожи славянских женщин, обрезанные фаллосы еврейских мужчин. И ко всему этому, черт побери, приложил свою руку он, Юрген фон Химмель!
- Спасибо, милая. - Отказавшись от кофе, штандартенфюрер встал, достал из бара шнапс, налив на три пальца, виновато глянул на жену и выпил единым духом. - Что-то я устал, надо взбодриться.
Он сел, закурил, грустно посмотрел Хильде в глаза.
- Сегодня же возьми управляющего и садовника, начинайте паковать вещи. Эвакуация назначена на послезавтра, мне удалось выбить грузовик. Прошу тебя, поосторожней с фарфором.
Взгляд его был усталым, но полным решимости, сильные пальцы нервно барабанили по столу. Ничего, ничего, это еще не конец, пусть выстроенный из ногтей мертвецов корабль смерти Нагльфар плывет мимо, до Сумерек Богов еще далеко...

* * *

- Ты меня ждешь, а сама с лейтенантом живешь и у детской кроватки тайком...
Гвардии сержант Паша Шидловский вытащил из костра банку "второго фронта"*, обжигаясь, принялся открывать, - вот ведь какую хреновину придумали союзнички, знай верти ключом, и ножа не надо.
* Продукты, поставляемые по ленд-лизу союзниками.

- Не тушенка, солонина. - Он понюхал розовое, тронутое жирком мясо, глянул на однополчанина-земляка ефрейтора Грибова. - Что притих, Васятка, наливай давай.
Третьим у костра сидел боец Прокопий Шитов, тоже свой, из псковских, он был суров и мрачен: позавчера за пьянку с бабами его лишили сержантских лычек. Черт бы подрал этого полковника, шляется по ночам где ни попадя...
Выпили по сто граммов фашистского шнапса, крякнув, зажевали американской солониной, выругались по-русски - дерьмо, хрена ли нам эта заграница! То ли дело холодненькая "Столичная", селедочки к ней астраханской, капустки, огурцов, колбаски "Чайной" порезать... Хотя, спору нет, умеет жить немчура - домики все аккуратные, с красными черепичными крышами, с кружевными занавесочками на окнах, чистота. Буржуи, одним словом, мало что фашисты.
Сорок третий отдельный, в котором тянули лямку Шидловский с земляками, расположился на окраине села среди цветущих яблонь и черешен. Внизу, у подножия холма, густо зеленели квадратики полей, узкой лентой вилась безымянная речушка, а ближе к,горизонту, за поделенным автострадой надвое редким леском, начиналась вторая полоса одернейсенского оборонительного рубежа - лоты, блиндажи, целая сеть разнообразных подземных коммуникаций. Войска Первого Белорусского и Первого Украинского фронтов штурмовали Зеловские высоты, танковые клинья, прорывая оборону противника, дни". гались на Берлин - начиналось окружение столицы третьего рейха, на подступах к которой сосредоточилась почти что миллионная группировка фашистских войск.
Защитники тысячелетней империи подобрались всех мастей: дивизии вермахта, отряды СД (службы безопасности при рейхсфюрере СС), СА (штурмовики), СС ФТ (военизированные группы охранников), молодежные спортивные кружки "Сила через радость", ФС (добровольные стражники), подразделения НСНКХ (нацистские моторизированные соединения), ЗИПО (полиция безопасности), ГФП (тайная полевая жандармерия), особый полк смертников тибетской крови. Каждой твари по паре. Боеприпасы расходовались сотнями вагонов, кровь лилась рекой, немцы дрались отчаянно, с яростью обреченных, до последней минуты надеясь на обещанное Геббельсом чудо-оружие. Однако ничего, кроме стовосьмидесятитонного сверхтяжелого танка "Маус", изготовленного в количестве трех экземпляров, недоработанных ракет "Фау" и специальной, сваренной из древесины обмазки, якобы служащей для теплоизоляции и предохранения бронетехники от мин, германский военный гений предложить уже не смог.
- Ну, братцы, давайте за победу, что ли. - Грибов вытер большие вислые усы, вылил в кружки остатки шнапса. - Домой охота, бабу, почитай, три года не мял...
Голос его дрогнул, грубое, словно вырубленное топором лицо погрустнело.
- А чего ее мять, бабу-то? - Степенный, жутко злой до женского сословия, Прокопий Шитов усмехнулся, похабно сузив сальные глаза, сделал всем понятный жест. - Задрал подол и действуй, на то она, родимая, и сделана.
Тот еще был кобель, седой как лунь, колченогий после ранения, а бабы так и льнут к нему, словно мухи на мед,- языкастый и подходы знает.
- Тьфу ты, страдальцы. - Улыбнувшись, Шидловский вытащил из сидора ленд-лизовскую банку сардин, открыл, положил с полдюжины на хлеб.- Не о бабах думайте, а Аллаху молитесь, чтоб в бою яйца не оторвало. Тюльку лучше жрите американскую, коты мартовские.
Он подмигнул однополчанам и осторожно, чтобы не капнуть маслом на гимнастерку, взялся за бутерброд. Знал, конечно, что перед боем есть нельзя, да ведь от судьбы не уйдешь, можно и на пустой желудок коньки отбросить. Человек предполагает, а Бог... Был у них в роте шкурник один, симулянт. Как в наступление идти, он с вечера почистит зубы ниткой, в иголку ее вденет и пропустит под кожу на икре, а утром на ноге такой фурункул выскочит - сапог не натянуть, какая уж тут атака. Словом, берег себя, очень уж умирать не хотел. Так ведь на привале шкуркой от сала подавился - не в то горло попало, - посинел весь, захрипел и дал дуба. Потому как судьба. А помирать оно, конечно, неохота, тем более сейчас, под конец, обидно вдвойне.
"Ладно, Бог не выдаст, свинья не съест. - Паша вытер руки о траву, потыкав в землю, сунул за голенище нож, потянулся. - Вот и еще до одной весны дожили, скоро сирень зацветет..."
- Эх, давно мы дома не были...
В теплом воздухе неторопливо жужжали пчелы, с яблонь осыпалось кружево лепестков, пахло дымом костра, рыхлыми, хорошо унавоженными грядками, мирной, забытой жизнью. Такой далекой...
- Давно, давно, стропила, наверное, прогнили уже, так крышу и не успел перекрыть, председатель, сука...
Ефрейтор Грибов не успел договорить. Небо прочертили всполохи ракет, земля содрогнулась, и послышался сплошной мощный гул - началась артподготовка. В унисон заговорили "катюши", тяжелые стошестидесятимиллиметровые минометы, орудия крупных калибров, стрельба велась с таким расчетом, чтобы не только подавить оборону врага, но и пробить проходы в противотанковых заграждениях и минных полях.
- Кучно кладут. - Поднявшись, Шидловский приник к трофейному цейсовскому биноклю, на его обветренных губах играла торжествующая улыбка-- Выпьем за танкистов, за артиллеристов... Вот это да, прямо как кур в ощип... Ну, фрицы, держитесь...
На шоссе появилась колонна грузовиков; подгоняемая близкими разрывами, она, стараясь проскочить, гигантской гусеницей изо всех сил ползла по бетонке, из выхлопных труб вился облачками сизый дым. Только спешили фашисты напрасно. Наши взяли прицел чуть ниже и накрыли залпом две замыкающие машины, одна сразу взорвалась, превратилась в чадный, жирно дымящий костер, другая, опрокинувшись, угодила в кювет, колеса ее задрались в воздух, словно лапы издохшего зверя.
- Что, Ганс, не нравится? - На глазах Шид-ловского подбили еще два грузовика, а потом скомандовали построение, и пехота в сопровождении бронетехники двинулась в атаку. В бой шли особые полки прорыва, укомплектованные танками ИС-2 и ИС-3, тяжелыми, практически неуязвимыми машинами, чьи длинноствольные стодвадцатидвухмиллиметровые пушки без труда дырявили корпуса германских "тигров". Приземистые сорокатонные громады легко преодолевали рвы, сметали проволочные заграждения, крушили доты бетонобойными снарядами, однако и ответный огонь был очень жесток. Инженерные сооружения, толщина стен которых доходила до двух метров, а боевые казематы прикрывались броневыми плитами, при артподготовке практически не пострадали, и немцы встречали атакующих бешеной стрельбой.
Первым в отделении Шидловского погиб Вася Грибов: споткнулся, выронил ППШ и, прижимая руки к животу, молча уткнулся в землю. Пуля из крупнокалиберного пулемета разворотила ему все внутренности.
- Вперед, гвардейцы! За Родину, за Сталина!
Укрываясь за танковой броней, бойцы сорок третьего отдельного продвигались перебежками по редколесью, стонали, падали, захлебывались кровью, но, скрежеща зубами, поднимались и шли вперед. Животная ярость битвы заглушала все прочие чувства.
- Ни хрена себе. - Шидловский непроизвольно вздрогнул, когда, отрикошетив от лобовой, в виде щучьего рыла, брони танка ИС-3, снаряд высек сноп искр, на мгновение замер и тут же, дико вскрикнув, закрыл ладонями лицо, между его пальцев обильно побежала кровь.
- Паша, Паша.- Боец Прокопий Шитов рванулся было к нему, но, глянув, как сержант лежит - ничком, неподвижно, с неестественно вывернутой рукой, - выругался бешено, в бога душу мать, и, глотая слезы, кинулся вперед.
Огонь между тем усилился, стал плотней, казалось, в мире не осталось звуков, кроме грохота разрывов, стонов умирающих и пронзительного визга раскаленного металла. Пули с чмоканьем срезали деревца, заставляли пригибаться к земле, осыпали водопадом молодой, пахнущей весной хвои. Хотелось вжаться лицом в прошлогодние прелые листья и лежать так, не шевелясь, без мыслей в гудящей голове, пока не кончится эта свистопляска смерти.
- Вот суки, мать их. - Когда короткими перебежками Шитов добрался до шоссе, фашисты стали бить из гаубиц осколочными, и огневой шквал заставил Прокопия укрыться в кювете за перевернутым грузовиком. В воздухе висела бензиновая вонь, из расколотого картера по капле, словно жизнь, медленно уходило масло, на траве в быстро густеющей красной луже весело возились муравьи.
- Все, немчура, приехали.- Шитов заглянул в распахнутую дверцу, сплюнул презрительно.- По-любовнички, мать вашу.
В кабине были двое: мужчина в черном эсэсовском мундире с большой рваной раной на груди и женщина с задранным на голову подолом. На ней были кружевные белые чулки, атласный пояс и белье под стать - насквозь ажурное, просвечивающее, будто из тюлевой занавески,- такое Шитов видел на улыбающейся шкуре в похабном буржуйском журнале. Туфель на бесстыдно раскинутых ногах не было, узкие, изящной формы ступни казались маленькими, словно у ребенка.

Предыдущая страница 28 Следущая страница


Мария Семёнова

- Ну ты и стерва.
Шитову вдруг неудержимо захотелось увидеть ее лицо. Присев на корточки, он оправил подол, и на его привыкшую ко всякому душу дохнуло холодом: лица не было, только бесформенное серо-розовое месиво да роскошные волны длинных белокурых волос.
- Тьфу ты, едрена корень. - Прокопий машинально перекрестился, вскочил и, пригибаясь от случайных пуль, рванул наискось через шоссе. С ходу бросившись в кювет, он обомлел: на дне, раскинувшись, лежала белокурая пацанка лет трех-четырех с волосами точь-в-точь как у мертвой женщины в грузовике. Одетая в трогательное розовое платьице, девочка казалась сломанной заводной куклой.
Шитов приложил руку к шее ребенка - живая, контужена, наверное.
- Ладно, полежи пока, земля теплая. Бог даст, после подберу.
Не дал. Не успел он пробежать и сотни метров, как невидимые сильные руки мягко подняли его над землей, в спину вонзилась огромная стальная заноза, и от страшной, затмевающей рассудок боли Шитов потерял сознание.
Очнулся он уже вечером от хриплого голоса, громовыми раскатами отдававшегося в звенящей голове:
- Вон, никак теплый еще, носилки давай.
С трудом открыв воспаленные глаза, он увидел склонившегося над ним санитара и едва разлепил пересохший рот.
- Куда меня?
Спины он не чувствовал, только жгучую, не позволяющую дышать боль.
- Ты, сержант, молчи лучше, силы береги.- Рослый медбрат с погонами ефрейтора быстро отвел глаза, сделал знак напарнику: - Федя, грузим.
Вдвоем они положили Шитова животом на носилки, и он, чувствуя, что вот-вот снова потеряет сознание, внезапно ощутил на глазах слезы.
- Эй, медицина, там в кювете, аккурат против подбитого грузовика, пацанка контуженая. Настюха ее зовут, Анастасия Павловна Шидловская, потом расскажу...
Перед глазами Прокопия мелькнула мордашка его младшенькой, сгинувшей в оккупации, он увидел улыбку друга Паши, погибшего в сегодняшнем бою, затем наступила темнота. Тело Шитова вдруг дернулось, изо рта хлынула кровь, перед глазами его вспыхнул и сразу погас ослепительный белый свет, унеся навсегда и мысли, и боль, и запоздалое желание жить...
- Готов, отмучился. - Федя-санитар рывком освободил носилки, нахмурившись, принялся вертеть самокрутку. - Я так мыслю, пацанка эта перебьется. Ноги топтать...
- Ну-ка тряхни.- Ефрейтор, разжившись табачком, тоже закурил, сердито выпустил махорочный дым. - Дурак ты, Федька, дурак. Девчонку эту подобрать и отдать в санпоезд нам раз плюнуть, а один грех с души точно снимется. Боженька, Он не политрук, всю правду видит. Ты запомни лучше, Анастасия Павловна Шидловская, а то у меня со вчерашнего башка трещит, не надо было нам спирт с самогонкой мешать...

Год 1952-й
Новенькая, Валентина, оказалась худенькой, обесцвеченной перекисью хохлушкой с крутым абрисом груди и плотными, несколько кривоватыми ногами. В ее мелко завитой голове царил сумбур, мысли были беспокойными, путаными - то о смазливом лейтенанте из третьего отдела, то о недописанном рапорте майору Хватову, то о каких-то там китайских кофточках фабрики "Дружба"
"Дура, дешевка и неряха". Фон Третнофф равнодушно глянул, как она снимает платье, стягивает трусики, стыдливо прикрывается руками.
- Нет, не на постель. К столу давай, раком.- Он усмехнулся, протянул банку вазелина.- На, кишку смажь.
Вот так, всех этих сексоток нужно пользовать в задницу, никак иначе, а впрочем, других здесь и не держат: что Марьяна, что Галина, что Вера - все продажные гэбэшные суки.
"Да и остальные тоже суки". Фон Третнофф спустил штаны и, не торопясь, придерживая партнершу за бедра, приступил к спариванию. Спешить некуда, единственное, чего у него в избытке,- это время, в неволе оно тянется ох как медленно. И раз, и раз, и раз, - сколько же он гниет здесь? На дворе уже пятьдесят второй год, значит, пятнадцать лет, такую мать, словно граф Монте-Кристо! И раз, и раз, и раз. Только подкоп тут не выроешь и в мешок не зашьешься, не во Франции. Спецучреждение МГБ - это вам не замок Иф, хотя, конечно, не ГУЛАГ и не Соловки. И раз, и раз, и раз. Вот дура неживая, застыла, словно изваяние. Статуя командорши на четырех костях! Ни страсти, ни экспрессии, одни прыщи на ягодицах. И чему их только учат? На хрен, надо кончать. Он удержал стон, подтянул штаны и, усмехнувшись, придавил красную кнопку на стене.
- Собирайся, милая, подмоешься у себя на Лубянке.
Заскрежетав замком, дверь открылась, и в бокс вошел дежурный офицер.
- Ой, мамочки.- Девица засуетилась, путаясь в белье, стала спешно одеваться, однако старший лейтенант, не обращая на нее внимания, во все глаза следил за заключенным, в голове его крутились мысли: "Я не боюсь, я спокоен, я защищен".
Все правильно, бдел по уставу, пытался блокировать сознание, как учили.
- Конечно, конечно, ты спокоен и защищен. - Фон Третнофф, усмехнувшись, заглянул в его расширившиеся зрачки, перевел взгляд на полуодетую дивчину, в голосе его послышались отеческие нотки: - Ты, милая, все же с абортом-то не тяни, недель семь уже, или я не прав?
Он был прав. Новенькая охнула, покрылась от стыда фиолетовыми пятнами и, поспешно накинув платье, выскочила из бокса, на ее простоватом лице застыла растерянность.
- Вы стали себе много позволять. - Старший лейтенант вышел следом за ней, дверь гулко хлопнула, щелкнул замок, и наступила тишина, нарушаемая лишь негромкой песней из репродуктора:
О Берия! Ты алмаз земли нашей! Ты солнце наше - лучезарное, яркое, незакатное. Ты родник живительный, ты молния очистительная? Ты луч надежды и добра! При жизни воплотился ты в улицы, площади, памятники и города, Любовь народа гордого к тебе, о Берия, Не иссякнет никогда.
"Нам песня строить и жить помогает". Фон Третнофф пошел под душ, вытираясь, долго смотрелся в зеркало, ухмылялся довольно: тело крепкое, по-юношески стройное, взгляд живой, совсем неплохо для арестанта, вот-вот разменяющего вторую сотню. Правда, третьей у него не будет, не дано, умрет он где-то в середине девяностых, на большее не хватило личной силы. Не Сен-Жермен, конечно, не Александр Калиостро, те, говорят, владели тайной вечной молодости, однако же и не пархатый жид Вольф Мессинг, уверовавший в победу социализма в отдельно взятом государстве. Играет, гад, в благотворительность, строит на свои кровные самолеты для Красной Армии. Достукается, будет гнить в соседней камере. Хотя так гнить многие бы за счастье почли. Кормежка здесь - что душа пожелает, моцион каждый день, читать не возбраняется, опять-таки нуждишку справить - пожалуйста, дамское общество разнообразное, без претензий. А иначе никак, настоящий "аномал" должен быть человеком сильной сексуальной конституции, - все магическое держится на эрегированном фаллосе, проистекает от трансформаций половой, пахнущей ромашкой, оранжевой энергии. И здесь возможны два пути: либо изначальный целибат, полное воздержание, умиротворенное пребывание в схиме, либо постоянная активность, разнообразие ощущений, вечный поиск гармонии эроса. Впрочем, бывают и исключения. Пифагор, говорят, жил девственником до шестидесяти лет, потом женился, родил семерых детей и, оставаясь великим магом, благополучно дожил почти до векового юбилея, пока не доконали собственные ученики. Да что там волшебство, все вокруг пронизано энергией пола. Искусство есть, к примеру, не что иное, как сублимированная сексуальность, кипение страсти, трансформированное в образы прекрасного. А войны, заговоры, крушение империй! Да взять хотя бы октябрьский переворот. Революционеры - больные люди, чья гипертрофированная сексуальность принимает патологические формы и воплощается в садизме, истерии и жажде разрушения. И если прав еврей Маркс, утверждая, что движущая сила истории --это классовая борьба, то трижды прав и еврей Фрейд, потому что вся классовая борьба проистекает от ущемленной сексуальности!
"А впрочем, ну их всех в жопу, и того, и другого". Фон Третнофф надел свободную, в мелкую полоску пижаму, погасив свет, залез под одеяло, расслабленно вытянулся. Так, собирая в комок всю свою волю, он лежал довольно долго, постепенно пульс его замедлился, дыхание исчезло, сердце стало биться редко и почти неуловимо - наступило торможение всех функций организма. Именно из подобной неподвижности тела рождается истинная свобода духа. Фон Третнофф вдруг почувствовал свежесть речной прохлады, руки его ощутили шероховатый гранит набережной, впереди на фоне предзакатного неба высветился купол Исаакия, красные всполохи солнца весело играли на глянцевой позолоте. По Неве, разводя чуть заметную волну, плыл маленький буксир, черный дым стлался над водой, ветер парусил флаг на мачте, шелестел кронами деревьев у здания Адмиралтейства. Осенний ленинградский вечер. Только это не Ленинград, и даже не Петроград, город на Неве снова называется Петербургом, все возвратилось на круги своя. Фон Трет-ноффу внезапно бросились в глаза крупные буквы на афише: "Экстрасенс Лаура Гревская", тут же он очутился в переполненном концертном зале, и на него надвинулось вплотную лицо женщины на сцене, - черт побери, неужели это его Хильда! Но это невозможно - все фотографии дочери мертвы, чудес не бывает. Все верно, это не Хильда, это ее дочь, ритуал черной мессы даром не пропал...
Фон Третнофф пошевелился, лицо его стало розоветь, мертвенная холодность трупа сменилась мерным биением жизни - послышалось негромкое дыхание безмятежно спящего человека.
Утром фон Третнофф пробудился с каким-то ощущением приятной неопределенности, в таком настрое обычно ждут подарков на день рождения, а уже к концу бритья у него возникла твердая уверенность, что сегодня случится что-то очень важное. "Ну-ну, посмотрим". Он усмехнулся, облил щеки "Шипром" и, не торопясь, принялся одеваться: рубашка, брюки без ремня, брезентовые тапки без шнурков, фланелевая фуфайка. Простенько и со вкусом, все казенное, пропитанное запахом карболки и тюрьмы. Завтракал фон Третнофф творожной бабкой со сметаной и сгущенкой, бутербродами с сыром, семгой и ветчиной, пил кофе с топлеными сливками и сладкими булочками. На обед заказал икру, расстегайчиков, окрошку с осетриной, миноги и охотничьи колбаски, а на вечер после ужина Веру и Марьяну - старые шкуры, проверенные.
Прислуживавший за столом сержант косился на арестанта с опаской, в его коротко стриженной ушастой голове роем носились мысли: "Из бокса никого не выпускать; на провокации не поддаваться; в контакт не вступать". Молодец, изо всех сил пытается дать себе негативную установку. Экий дурачок,- фон Третнофф мог бы с легкостью внушить не только ему, всем - охранникам, часовым, вертуха-ям,- что он, к примеру, сам Отец народов, и беспрепятственно пройти все КПП, только вот дальше что? Как насчет укольчика ровно в десять ноль-ноль? Ловко все придумано у чекистов, умеют они поставить человека раком. Зашьют в ягодицу контейнер со смертельным препаратом, и, если дважды в сутки не вводить противоядие, всенепременно загнешься в страшных корчах. Помнится, фон Третнофф по первости не внял предостережениям, решил показать характер - убежал, однако нейтрализовать отраву не смог, еле откачали. Будь, конечно, у него под рукой рукопись де Гарда, срал он на все эти чекистские премудрости, однако пожелтевшие листы пергамента остались там, на свободе, в тайнике старинного бюро. Как ни крути, а чтобы делать золото, надо, черт побери, иметь золото! Великий аркан магии предполагает в каждой операции наличие трех планов - ментального, астрального и материального, и во всех трех нужны опорные точки - сгустившиеся проявления высших эманации, ну а уж на страницы древней рукописи можно опираться без опаски. Когда-то именно благодаря ей изменилась вся жизнь фон Третноффа: он стал богатым и знаменитым, отмерил себе долгий век, заклав жену и обеих дочерей, снискал расположение Хозяина Тьмы для своей преемницы - внучки. Все бы и дальше шло как по маслу, если бы тогда, в тридцать восьмом, он не предсказал другому Хозяину скорое нападение Германии, это в период-то горячей немецко-советской дружбы! Теперь вот сидит в двухкомнатной клетке, жрет калорийный наркомовский паек и пользует дешевых гэбэшных девок. Впрочем, попадаются очень даже ничего.
"Только не поддаваться. Врешь, не возьмешь". Сержант, настороженно оглядываясь, увез столик с объедками. Галифе были ему велики, висели складками, и казалось, что чекист от волнения наделал в штаны. "Ты кати давай, кати". Усмехаясь, фон Третнофф опустился в кресло, раскрыл наугад "Вишну Пураны", прочитал: "Имущество станет единым мерилом. Богатство будет причиной поклонения. Страсть будет единственным союзом между полами. Ложь будет средством успеха на суде. Женщины станут лишь предметом вожделения. Богатый будет считаться чистым. Роскошь одежды будет признаком достоинства".
"Наивные индусы, режут правду-матку, кому это нужно? - В глазах фон Третноффа появилась скука. - Учились бы, что ли, у евангельского кумира, вот был дока праздного словоблудия, непревзойденный мастер недомолвок, аллегорий и притч!" Он отложил в сторону "Вишну Пураны", открыл Ветхий Завет, коротко рассмеявшись, прочел: "А народ, который был в нем, вывел и умерщвлял их пилами, железными молотилами и секирами, так поступал Давид со всеми городами..."
Если настольной книгой Ленина была монография Густава Лебона "Психология толпы", Сталин на досуге изучал труд Никколо Макиавелли "Государь" и творение флотоводца Мэхэна "Господство на море", то Людвиг фон Третнофф обожал перечитывать священные писания и выискивать в них двусмысленные места. Suum cuique - каждому свое.
Ровно в десять дверь открылась и вошла медсестра в сопровождении охранника.
- Доброе утро.
Выправка у нее была военная, а глаза пустые и развратные.
- Это кому как.
Фон Третнофф спустил штаны, с мрачным видом улегся на живот, - укол болезненный, вся задница сплошной синяк. Подождите, граждане чекисты, все вам отольется: и пятнадцать лет неволи, и ботинки без шнурков, и эта сука с десятикубовым шприцем...
Когда медсестра ушла, фон Третнофф глянул на часы, потер зудящую ягодицу и принялся набивать трубку, старинную, хорошо обкуренную, такой цены нет. Скорее бы одиннадцать, что ли, время выхода на общественно полезные работы. Интересно, на каком поприще сегодня его задействует любимое отечество? Чего изволите? В угадайку сыграть, в прятки или в душу кому нагадить? Однако вспомнили о нем только перед самым обедом, - в бокс вошел дежурный по корпусу, за его спиной маячил шкаф в габардиновом мантеле.
- На выход.
Фон Третнофф собирался недолго, сунул ноги в хромовые сапоги гармошкой, надел телогрейку и кепку-восьмиклинку с пуговкой. Прошли извилистым лабиринтом коридоров, миновали препоны контрольно-пропускных рубежей, на последнем шкаф в габардине вытащил ствол, клацнув затвором, приставил дуло к спине арестанта:
- Шаг влево, шаг вправо - стреляю. Фон Третнофф почувствовал, что тот его смертельно боится, усмехнулся про себя - ссыт, значит, уважает. Во внутреннем крытом дворике стоял черный сто десятый "ЗИС" со шторками на окнах, арестанта усадили назад между двух дюжих молодцов, шкаф развалился спереди, тронул водителя за плечо:
- Слава, давай.
Со скрежетом раздвинулись створки ворот, машина заехала в тамбур, и старшина-контролер приступил к осмотру. Проверив документы, он махнул дежурному в будке:
- Порядок.
Загудели электродвигатели, во внешнем ограждении открылся проход, и на капот сто десятого упали крупные капли - на улице шел дождь. Под визг сирены с горящими фарами "ЗИС" лихо вырулил на брусчатку и вопреки правилам движения в плотном ореоле брызг помчался по мокрым мостовым: рев форсированного мотора, скрип шин на поворотах да попутный транспорт, жмущийся к бордюру. Скоро центр города остался позади, перелетели мост через Москву-реку, проскочили Киевский вокзал и с сумасшедшей скоростью, ослепляя встречных дальним светом, покатили по Можайскому шоссе. Наконец, выйдя на финишную прямую, машина свернула на бетонку, проехала пару километров и остановилась перед кирпичным дворцом, обнесенным каменным высоким забором с колючей проволокой поверху. За внешним ограждением оказалось еще одно, внутреннее, - с прорезями для смотровых глазков, выкрашенное в веселый зеленый цвет. Скрипнули петли массивных металлических ворот, машина въехала на островок асфальта в океане астр, хризантем, отцветающих роз, и шкаф в габардине сразу подобрался, выпрямившись в кресле, выразительно посмотрел на фон Третноффа:
- Смотрите, без дураков, стреляю я хорошо. На широкой застекленной террасе арестант попал в руки молодого человека в щегольском костюме, анфиладой просторных, обставленных с варварской роскошью комнат тот провел его в небольшую приемную, вопросительно глянул на дежурного за столом с аппаратом прямой связи:
- Доложишь?
- Нет, просил по-простому, без доклада.
- Заходите, пожалуйста.- Щеголеватый молодой человек показал арестанту на дверь, на его лице застыло благоговение. - С вами будут говорить.
Кто именно, объяснять не стал, да фон Трет-ноффу комментарии и не были нужны, он усмехнулся и, бесцеремонно шаркая сапогами по наборному паркету, вошел в кабинет.
- Добрый вечер, Лаврентий Павлович!
- Быстро вас. - Берия, а это был действительно он, причмокнув, провел салфеткой по жирным губам, невнятным от отрыжки голосом произнес: - Присаживайтесь, отличное чахохбили. Мы в Грузии любим все самое вкусное и острое. У нас, горцев, как у настоящих коммунистов, середины не бывает.
Его рано облысевший лоб был покрыт капельками пота, стекла пенсне запотели - от тарелки с чахохбили шел пар.
"Грязный мингрел, да с тобой уважающий себя грузин на одном поле срать не сядет". Фон Трет-нофф вежливо оскалился, низко склонил голову в знак признательности:
- Благодарю вас, для меня это большая честь.
Уселся напротив всесильного наркома, положил себе баклажан, фаршированный сыром, попробовав, восхищенно поднял брови:
- Пища богов, амброзия!
За столом прислуживал пожилой сосредоточенный грузин в черкеске и мягких кавказских сапожках, благородное розовое "Чхивери", салаты, бозартма, чахохбили, мцвади-бастурма и ореховые трубочки с чаем были выше всяких похвал. Ели и пили в молчании, Берия - жадно, в свое удовольствие, фон Третнофф - не спеша, внутренним зрением приглядываясь к хозяину Лубянки. Несгибаемый нарком, разменявший уже шестой десяток, был подвижен и кипуч, словно двадцатилетний юноша, неуемная сексуальность била в нем ключом, пробуждала в душе худшие пороки человечества и принимала с годами уродливые формы. Давным-давно, еще во время его учебы в строительной бурсе, один из педагогов предрек: "Ты, Лаврентий, наверное, будешь знаменитым абреком, как Зелимхан, или не менее знаменитым русским полицейским, как Фуше". Ошибся уважаемый учитель, здорово дал маху! Куда там кровожадному чеченскому разбойнику и гению уголовного сыска до несгибаемого наркома! Огромная страна, ограбленная, изнасилованная, с населением, доведенным до уровня рабов, распласталась у его ног. Двенадцать миллионов в ГУЛАГе обеспечивали империю всеми видами сырья, тридцать миллионов колхозников, лишенных земли и паспортов, воплощали в жизнь аграрную ленинско-сталинскую политику, восемь миллионов военнослужащих тянули лямку в "непобедимой и легендарной", обладая правами еще меньшими, чем заключенные, сорок миллионов рабочих, получая нищенскую плату и влача жалкое, полуживотное существование, возводили материальную базу для грядущей мировой революции. На бескрайних пространствах от Балтийского до Баренцева морей раздавалось дружное

Предыдущая страница 29 Следущая страница


Магия успеха

хоровое пение строителей коммунистического рая:
Я другой такой страны не знаю, Где так вольно дышит человек!
И надо всем этим гигантским концлагерем распростерла свои щупальца тайная полиция, во главе с ним, Лаврентием Берией, несгибаемым большевиком-ленинцем, верным сподвижником великого Сталина. Только ничто не вечно под луной. Похоже, в голове отца народов опять созрел замысел глобальной чистки, даром, что ли, расстреляли руководство Грузии, под маркой мингрельского дела -не так давно вырезали весь ЦК... Сомнений нет, это первый звонок, но третьего не будет, Берия далеко не дурак. Судьба Ягоды и Ежова его не прельщает. После первого, помнится, остался не Бог весть какой счет в банке, шкаф, забитый женской одеждой, и огромный резиновый член, после второго - слава гомосексуалиста и табличка, висевшая на груди: "Я говно". А вот Лаврентий Берия своего отдавать не собирается, ни здесь, ни в швейцарских банках, ни в шведском Королевском...
- А зачем это, - лубянский бог вдруг перестал жевать и коротким, бритвенно-острым взглядом полоснул фон Третноффа по зрачкам, - вы, любезный, напророчили Хозяину о скором начале войны?
Забыли, что молчание - золото?
Он напоминал большую хищную птицу, из тех, что питаются падалью; жабо из перьев очень подошло бы к его крючковатому носу.
- Черт его знает, думал, что у этого параноика остались хоть какие-то мозги. - Фон Третнофф пожал плечами, медленно отпил глоток вина. - Хорошо что в ЦК есть еще разумные люди. Кстати, из вас мог бы получиться очень сильный "аномал", энергия подходящая.
Он уже понял, откуда дует ветер, и, не показывая радости, внутренне ликовал - предчувствие не обмануло, сегодняшний день действительно перечеркнет все пятнадцать лет унижений.
- А я и так очень сильный "аномал". - Берия громко расхохотался, сказанное ему понравилось. - Одним движением могу превратить любого в лагерную пыль. Вот так. - Он резко, словно выстрелил, щелкнул пальцами и сразу оборвал смех, на его лбу обозначились глубокие поперечные складки. - У вас из этой комнаты два пути. Один - с чистой совестью на свободу, другой - вперед ногами, и чахохбили переварить не успеете. Кстати, как вам, правда ведь, отличное?
Он снова расхохотался, энергично потер ладони, встретив насмешливый взгляд арестанта, закашлялся, побагровел.
- Ну?
- Я слушаю внимательно. - Фон Третнофф невозмутимо захрустел маринованной капустой, душа его пела. - А чахохбили, на мой вкус, было несколько пресновато.
- Да вы гурман, - Берия, не сдерживаясь, раскатисто рыгнул, в шутку погрозил жирным, похожим на сардельку пальцем, - и хитрец, но это мне нравится. Так вот, непревзойденный Вольф Мессинг предсказал одному очень, очень значительному лицу смерть в тысяча девятисот пятьдесят третьем году от руки верного телохранителя по фамилии Хрусталев. Разве может такое случиться?
- Запросто. - Фон Третнофф чуть заметно усмехнулся, положив крест-накрест вилку и нож, промокнул губы салфеткой. - Если мне из задницы вытащат контейнер с ядом. Очень, знаете ли, неудобно, словно гвоздь в жопе. Еще мне бы желательно переехать, надоели решетки на окнах, двери с глазками. Будет так - и это очень, очень значительное лицо не дотянет до весны.
Он не стал говорить наркому, что тому тоже осталось жить недолго, - пройдет чуть больше года, и его расстреляют, кремируют, а прах развеют мощным вентилятором. Даже лагерной пыли не останется...

ГЛАВА 22

Наконец электрокар нырнул в ярко освещенный бокс и остановился.
- Выходить!
В руках охранников нервно запрыгали дубинки с разрядниками на концах, пленников без долгих разговоров загнали в узкий коридор с прозрачными стенами. Со всех сторон брызнули тугие струи, они сбивали с ног, докрасна обжигали кожу, теснили к маячившим вдалеке массивным раздвижным дверям.
- Мыло дайте, гады фашистские.-- Прохоров со всей силы приложился пяткой об стену, толстый пластик загудел, охранники заволновались. Толя Громов добавил коленом:
- Шампуня слабо?
Женя молча отплевывалась, подгоняемая ударами струй, она скользила по мокрому полу, ослабшие ноги дрожали и отказывались повиноваться. Наконец душ Шарко иссяк, и коридор превратился в аэродинамическую трубу. Теплый воздух быстро высушил кожу и волосы, двери в конце коридора разошлись, и пленники очутились в аккуратном помещении, очень напоминавшем приемную, только вместо секретарши за компьютером сидел плотный мордоворот в хаки. Он с индифферентным видом скользнул взглядом по тарантулу на Женином бедре, брезгливо, кончиками пальцев, вытащил три целлофановых пакета, в каждом из них оказалось некое подобие мешка с прорезями для головы и рук. . - Одевайт.
- Штаны давай, Кемска волость. - Прохоров свирепо сдвинул брови, потоптался, с трудом втиснувшись в тесноватый балахон, подбадривающе улыбнулся Жене: - А тебе, родная, все к лицу. Чертовски пикантно!
В нем все еще клокотала ярость боя, хотелось бешено кричать, рвать неприятельские глотки, выдавливать глаза, ломать хребты, но он сдерживался, выжидал подходящий момент, - ничего, ничего, будет и на нашей улице праздник, умоетесь еще кровью, гады фашистские. В душе его сегодня словно прорвало плотину недозволенного, ветхозаветное "не убий" потеряло всякий смысл, - оказалось, что убивать людей совсем не сложно, и трижды правы древние, утверждая, что труп врага пахнет хорошо.
- Фперетт, корофф. - Едва пленные оделись, один из охранников потащил Женю по длинному, ярко освещенному коридору, Прохорова и Толю Громова втолкнули в просторный, обшитый деревом кабинет, в их спины уперлись автоматные дула.
- Хальт! Хенде хох!
- Выше, выше, а теперь руки на затылок и пальцы сцепить!
За столом, выпрямившись, будто аршин проглотил, восседал давешний экскурсовод Эрик Кнутсен в черном эсэсовском мундире. Ни тени улыбки не было на его лице, только сурово сдвинутые брови, тяжелый волевой подбородок да нордический холодный блеск серых глаз. Его акцент исчез вместе с очками, по-русски он говорил нарочито правильно, неторопливо подыскивая нужные слова:
- Вы вдвоем загнали в гроб моих восьмерых людей и за это достойны медленной, чрезвычайно мучительной смерти. Но вы убили их в честном бою, поэтому мощная организация, которую я представляю, дает вам шанс непорочной службой искупить свою вину. Вы смелые воины, и у вас будет все: тотальная свобода, конвертируемая валюта, похотливые, разнузданные в любви, шаловливые девушки. Если же вы не зажелаете оправдать оказанное вам высокое доверие, - Кнутсен свирепо раздул ноздри, тевтонский подбородок его выпятился, - вы глубочайше пожалеете, до самых корней ваших волос. Вначале вам отрежут половые железы, и вы из могучих воинов превратитесь в жирных, неповоротливых вьючных скотов, а затем вас продадут со всеми потрохами в одну частную клинику. Но перед этим у твоей любимой фрейлейн, - он язвительно усмехнулся, ткнул пальцем Прохорова в грудь, - ампутируют клитор, она навек потеряет весь свой пыл, свой дивный темперамент. Такая красота начнет пропадать впустую.
"Матка, млеко, яйки, сало! - Прохоров, прикидываясь дураком, растянул рот до ушей. - Ну все, фриц, скоро будет тебе капут!" ,
- Ваше превосходительство, мы согласны. - Он незаметно толкнул коленом Толю Громова, тот через силу улыбнулся, часто-часто закивал:
- Согласны, согласны.
- Хорошо. - Эрик Кнутсен заметно подобрел, в выражении его лица промелькнуло что-то человеческое.- Искупать будете завтра. Сегодня отдыхать, пировать, предаваться телесным радостям. Вам, как самым достойным воинам в Валгалле, подадут кабанью плоть. С тобой,- он снисходительно кивнул Прохорову,- разделит ложе твоя любимая фрейлейн, а ты... - Он уставился Толе Громову на бицепс с татуировкой "Дайте в юность обратный билет", шевеля губами, прочел, задумался. - Ты получишь настоящую славянскую красавицу, не так давно сбросившую оковы девственности. Но не забывайте вы оба, - он величественно поднялся с кресла, высокий - ростом с Прохорова, статный, властно сжал пальцы в кулак, - вначале семенные железы, затем клитор, а потом потрошение для хирургической надобности. Все, отдыхайте. Kehrt euch! Abtreten!
Пленников автоматами вытолкнули в приемную, пустым коридором довели до массивной, обитой железом двери. Зловеще щелкнул в тишине тугой замок, взвизгнули петли, в лица пахнуло тяжелым, застоявшимся воздухом. Это было глухое помещение камерного типа: на стенах кафель, как в приличном общественном сортире, ножки железного стола и табуреток вмурованы в бетонный пол, в одном углу за перегородкой унитаз и раковина, в другом - синтетическая дерюга типа собачьей подстилки. Окна, пусть даже зарешеченного, не было, впрочем, как не было и полотенца, и туалетной бумаги. На коврике, подтянув ноги к животу, лежала Женя; несмотря на духоту в камере, ее знобило, изможденное лицо было серого цвета, потускневшие глаза ввалились.
- Что-то вы, мадам, в бледном виде. - Прохоров присел рядышком, вытер холодный пот с ее лба, нахмурился. - Похоже, скандинавские игрища вам на пользу не пошли. А ведь так было весело.
От дикой, сумасшедшей злости ему хотелось выть, биться головой о массивную дверь, пока не лопнут стальные петли или не наступит блаженная черная пустота...
- Ничего, ничего. - Толя Громов взял Женю за руку, принялся привычными движениями массировать активную точку хэ-гу. - Акупрессура творит чудеса, скоро будешь как огурчик.
Ему вспомнился добрый великан Кефирыч - вот чьи ласковые, сильные- пальцы были по-настоящему искусны!
- Спасибо, мне уже лучше. - Пытаясь улыбнуться, Женя села, подобрала под себя ноги, выдернула покрасневшую кисть руки из стальных зажимов Толи Громова. - Бабы, они живучие, как кошки.
В это время лязгнул замок и дверь открылась, пропустив внутрь охранника с автоматом. Следом за ним в камеру вошла девушка в очках и в таком же балахоне, что и пленники, перед собой она катила сервировочный столик. Прохоров остолбенел: это была Вика.
Женя тоже сразу узнала подругу, однако, не подавая виду, равнодушно наблюдала, как та расставляет бумажные тарелки, выкладывает на них какую-то бурую массу, наливает в пластиковые стаканы коричневую жидкость из чайника. В спертом воздухе поплыли ароматы свиного жира, тушеной капусты, скверного желудевого кофе, и Толя Громов тяжело вздохнул, ему вспомнилась сержантская учебка в армии.
Наконец все было готово. Охранник повесил "шмайсер" на плечо и с каменным выражением лица, пятясь, повез сервировочный столик из камеры, глухо хлопнула дверь, затихли в коридоре тяжелые шаги.
- Женя, Женечка.- Словно очнувшись. Вика кинулась к подруге, крепко, до хруста в суставах, стиснула ее в объятиях, будто не доверяя глазам, погладила сидевшего рядом Прохорова по щеке. - Сереженька, неужели это ты?
Сотрясаясь от рыданий, она повисла на его мощной шее, обильно орошая слезами мешковину казенной хламиды.
- Ну я, кто ж еще. - Тормоз мягко отстранился, всех этих бабских излияний он не выносил, да и жрать было пора, пока не остыло. - Вот, познакомься, это Палач Скуратов-Бельский, ужасно обаятельный.
- Очень приятно. - Толя Громов пожал протянутую Викой руку, автоматически нащупав универсальную точку хэ-гу, и, потянув носом, глянул в сторону стола. - Что это вы там привезли? Нам обещали кабанью плоть.
- Вот, блин, мужики, лишь бы пожрать. - Вика внезапно успокоилась. - Вы что, кретины, не понимаете, куда попали? - Она задрала балахон, выставив на всеобщее обозрение выжженное на внутренней стороне бедра клеймо. - Ну что, нравится?
Круглая отметина была величиной с бутылочное донце, с четырехзначным номером в центре и латинскими буквами по краям.
- Да, очень красивые ноги. - Толя Громов придвинулся поближе, дотронулся пальцем до розовой, только-только поджившей кожи. - Можно прочитать, что там написано?
- Oderint, dum metuant - "Пусть ненавидят, лишь бы боялись". - Вика резко одернула подол, в ее голосе послышалась страшная усталость. - Вы даже не представляете, какие это звери, хуже вах-хабитов. За малейшую провинность сдирают скальпы, режут людей на куски, на кол сажают. Снимают все кинокамерой, раз в неделю демонстрируют в воспитательных целях...- Она снова заплакала, бросилась ничком на подстилку. - Господи, скорей бы все это кончилось, все равно не жизнь - ад кромешный...
- Ну, на тот свет всегда успеется. - Прохоров поднялся, взяв хлипкий одноразовый стаканчик, заставил Женю выпить кофе и строго посмотрел на Громова, пытавшегося успокоить Вику. - Мы сегодня жратрь будем или только сопли будем жевать?
Не дожидаясь ответа, он уселся за стол, ткнул пластиковой вилкой в коричневую массу, старательно-с голодухи нельзя иначе - прожевал. Ну и враль же этот Эрик Кнутсен! Как же, кабанья плоть! Славянская красавица, почти что целка! Ишь как Палач вокруг нее суетится, видать, запал.
Скоро Вика успокоилась, и Толя устроился напротив Прохорова. Тушеная капуста по вкусу была чудовищнее морской, желудин с цикорием напоминал помои, но они ели: чтобы жить, нужны силы.
- Ты вот что, подруга, давай-ка спокойно, без эмоций. - Наполовину утолив голод, Прохоров встал из-за стола, присев рядом с Викой, положил ей руку на плечо, заглянул поверх очков в покрасневшие глаза. - Хорош реветь, излагай внятно. А куда мы попали, я примерно представляю. - Он задрал балахон и показал кровавые отметины на груди, животе и бедрах, потемневшие глаза его сверкнули звериной злобой,- Шестерых наших положили, не считая баб. Пожалеют.
Сказано это было ровным, будничным тоном, но у Вики от страха даже пальцы на ногах поджались.
- Я здесь уже вторую неделю, подавальщицей на кормобазе. - Она почему-то перешла на шепот, зябко обхватила плечи руками. - Это какая-то секта. Заправляют всем эсэсовцы, их совсем немного, основная масса - это люди в хаки. Еще есть рабы в балахонах. - Она вздохнула, вытерла покрасневший нос. - Их клеймят и имеют в хвост и в гриву. Кому повезет, перейдет в разряд хаки, неудачников продают на органы, приносят в жертву, режут на куски. С теми, кто пытается бежать, такое вытворяют... В моей камере уже двое новеньких...
- Так, ясно, понятно. - Прохоров неожиданно повеселел, подозрительно задорно хлопнул Вику по плечу. - Слушай, красивая у тебя оправа, дай-ка посмотреть.
- Да "рейбаны", чего особенного? - Вика недоуменно пожала плечами, сняла очки и тут же страдальчески вскрикнула. - Ты что, сдурел, с головкой плохо?

- Тихо, женщина, тихо.- Не обращая на нее внимания, Прохоров отломал вторую дужку, бросил ее Толе Громову. - Давай, Палач, действуй.
Объяснять что-либо тому было не нужно, глянув на Серегу с восхищением, он принялся скрести пластмассовым, армированным металлом стержнем об пол, доводя его конец до остроты шила. Скоро чудо оптики превратилось в два стилета и пару-тройку опасных бритв, настроение у всех поднялось, и ночь прошла бурно и с пользой - в ролевой игре под названием "Фашистам капут".
Когда под утро пожаловали стражники, их ждал весьма неприятный сюрприз: оба арестанта в окровавленных балахонах, не шевелясь, лежали на полу, причем пальцы одного были сомкнуты на шее другого. Пленницы тоже вели себя странно: они были обнажены и, не смущаясь присутствием стражи и трупов, вовсю резвились - громко хохотали, обнимались, целовались взасос и что-то лопотали на своем славянском наречии. В камере царила разруха. Унитаз был выкорчеван с корнем, перегородка разнесена на куски, стол с ошметками бетона на ножках сиротливо валялся в углу. Кафель стен был исписан татарскими словечками, давно уже ставшими исконно русскими и прочно вошедшими в международный лексикон. Цвет и запах послания вызывали самые нехорошие подозрения.
- О, руссиш швайн, кетцен дрек! - Забыв про осторожность, охранники ворвались внутрь, склонились над неподвижными телами, и в это время раздался женский визг, истошный, пронзительный, на два голоса:
- Насилуют!
- Доннерветтер! - Стражники вздрогнули, непроизвольно повернули головы и тут же, даже не вскрикнув, обмякли, рухнули мешками на цементный пол, - заточки глубоко вошли одному в глаз, другому в ухо.
- Вика, дверь. - Прохоров вскочил на ноги, выбрав труп покрупнее, принялся переодеваться: комбинезон, ремень, кобура, дубинка, натянул короткие еапоги - тесноваты, но ничего, ходить можно, нахмурился - грибка, надеюсь, нет? Как он ни старался, Толя Громов управился быстрее, успел даже проверить обойму "вальтера" и, не смущаясь присутствием дам, принялся снимать с охранника скальп.
- Ну что, похож я на Виннету, друга апачей?
- Ага, вылитый Инчучун. - Прохоров последовал его примеру, сразу с непривычки порезал палец, изматерился, но в конце концов все же нахлобучил рыжую густую гриву. - Ну все, педикулеза не миновать! Эй, на стреме, как там?
- Пока все тихо.
Женя с Викой, даже не потрудившись прикрыться, замерли у двери, вслушиваясь, их больше не мутило от запаха крови.
- Все, девки, на выход. - Дав дамам одеться, Прохоров передернул затвор, вытащил из чехла дубинку и, подмигнув Толе Громову, пинком распахнул дверь. - Лос, лос, швайне!
В коридоре все было спокойно, гуляли сквозняки, резал глаза яркий свет галогеновых ламп, вдалеке маячили две фигуры в хаки.
- Хальт. - Громов со скрежетом закрыл камеру, нарочно уронив ключи, незаметно огляделся, перешел на шепот. - Налево к лифту. - Поднялся, поправил кепи и, помахивая дубинкой, не спеша двинулся по коридору. - Лос, лос.
Кровь со скальпа, смешиваясь с потом, тянулась по его спине липкой, противной струйкой.
Женя с Викой ступали чуть дыша, от страха им хотелось по-маленькому, ноги предательски подкашивались. Прохоров, напротив, держа руку у кобуры, расстегнутой, сдвинутой по-эсэсовски на живот, нагло топал сапогами, он был совершенно спокоен, но готов в любой момент взорваться - врешь, не возьмешь! Однако никто на них и не посягал. Люди в хаки, рабы в балахонах проходили мимо, занятые своими делами. И все же, завидев встречных. Толя Громов делал страшное лицо и в целях маскировки хлопал Вику пятерней по ягодицам:
- Байне хох, русиш швайн, байне хох! Без эксцессов они добрались до лифта, нажали кнопку вызова. Загудев, проснулись мощные электродвигатели, со скрипом завертелись тяжелые колеса, плавно поплыл на тросах массивный противовес - Господи, до чего же медленно! Наконец кабина прибыла, створки шахты разошлись, и лифтер, тупорылый, бесцветно-аморфный здоровяк в хаки, что-то невнятно прошепелявил, похоже, с зубами у него тоже было не очень.
- Я-а, я-а. - Радостно улыбаясь, Прохоров вошел последним, с ходу приласкал лифтера в пах, в висок ив челюсть и, повернув ключ на приборной панели, нажал самую нижнюю кнопку. - Поехали.
Во время спуска с трупа сняли пояс с кобурой, вооружили Вику. Узкий балахон, туго перетянутый на талии, едва доходил ей теперь до середины бедер - выглядела она воинственно и чрезвычайно сексуально. Женя из соображений практических занялась обувью, но к моменту, когда лифт мягко вздрогнул и остановился, успела снять с покойного только правый ботинок. Двери бесшумно открылись, в лица резануло пронзительным светом ртутных ламп и удушливой вонью подземелья.
- Быстро, быстро, быстро. - Высунувшись из кабины. Толя Громов глянул по сторонам, мгновенно оценил обстановку и принялся содействовать разоблачению лифтера - до белья, оказавшегося грязным и вонючим. Вскоре Женя была экипирована на славу и на вырост.

Предыдущая страница 30 Следущая страница


Мария Семёнова

- Все, уходим. - Ударом каблука Прохоров сломал приборную панель, вытащил "вальтер", метнув-шись вперед, прижался к стене, махнул рукой: - Можно, все чисто.
Они находились в широком, выдолбленном в скале туннеле, древний базальт чуть заметно вибрировал, воздух был наполнен низким, рокочущим гулом, словно где-то рядом крутилась огромная, чудовищной массы, юла.
- Стоп. - Прохоров осторожно приоткрыл дверь с надписью "Ахтунг", незаметно пробрался на металлический балкончик, оглядевшись, вернулся. Гул был таким сильным, что приходилось почти кричать. - Внизу машинный зал - дизель-генераторы, вентиляторные установки, распределительные щиты, справа у стены, за перегородкой, котельная. В углу четверо в хаки режутся в карты. Как мыслишь?
- Ну что ж, надо поздороваться. - Сняв с Вики пояс с кобурой, Громов подтолкнул ее внутрь, к узенькой лесенке, ободряюще погладил по плечу.
Спускаясь следом, он внезапно раскатился похабным смехом, заорал на весь машинный зал: - Руссиш швайн, камараден, руссиш швайн! Байне хох!
- Оставайся здесь. - Прохоров быстро оглянулся на Женю и, приветственно размахивая руками, улюлюкая и гогоча, тоже помчался вниз, крепкая, сваренная из толстых железных прутьев лестница обиженно загудела.
- Himmeldonnerwetter! - Радостно загалдев, любители азартных игр побросали карты, плотоядно уставились на Викины бедра. - Schweinfest! *
* Праздник по случаю того, что зарезана свинья (нем.).

Швайнфест удался на славу: завалили сразу четырех свиней, из "вальтеров", в упор. Пол, стол, карты, включая козыри, были залиты кровью, звуки выстрелов утонули в гуле машин.
- Ну и что дальше? - Поставив на предохранитель, Серега сунул пушку в кобуру, глаза его слезились от порохового дыма. - Умереть героями?
- Прежде всего девушку обуть, не дай Бог такие ноги поморозим. - Толя с нежностью посмотрел Вике в лицо, опустив глаза, трудно сглотнул, голос его стал хриплым. - Будем уходить вниз.
Он вдруг резко бросился в сторону, к литой чугунной крышке, блином черневшей на полу, и с размаху прильнул к ней ухом.
- Ну вот, журчит, и искать-то не пришлось. Пока Вика одевалась, наскоро обыскали помещение, нашли в шкафчиках фонари и ломик, открыли канализационный люк. В нос шибануло смрадом и общественной уборной, теплой вонью фекалий, тухлятины и разложения. Это был запах свободы. Глубоко внизу пенился мутный, загнанный в бетонную трубу поток.
- Драный, пойдешь первым, я замыкающим.
Неожиданно ровный машинный гул прорезал телефонный звонок, и Толя, подойдя к орошенному кровью столу, почтительно рявкнул в трубку:
- Яволь, яволь. - Лицо его стало злым и решительным. - Хватились, сейчас начнется. Надо было поспешать.
- Господи, это же дерьмо! - Женя обреченно вздохнула, однако без колебаний полезла в люк следом за Прохоровым, ее ноги в огромных сапогах неловко скользили по железным прутьям лестницы.
- Да, амброзия. - Подслеповато щурясь. Вика медленно спустилась вниз, оказавшись по колено в зловонной жиже, охнула, схватилась за стену и, стараясь не споткнуться, побрела вперед, с непривычки ее мутило.
- Хрен вам, фрицы. - Заслышав вой сирен, Громов залез по плечи в люк, поднапрягся, сдвинул массивную крышку с надписью "рейнметалл" и, придерживая ее головой, опустил на место. - Поищите-ка, ублюдки, пещера большая.
Несмотря на смертельную опасность, сердце его пело, кровь все еще горячило яростное упоение боя - личный счет, как-никак, близился к десятку! - а главное - в двух шагах от него шла девушка, от одного только имени которой бросало в жар, хотелось летать, читать стихи, вопить от счастья, делать несусветные глупости. Вика, Викочка, Викуся, Виктория! Победоносная! Никогда еще Толя Громов не видел таких красивых ног, такой потрясающей, словно два молодильных яблочка - так и сожрал бы! - груди, не слышал столь волнующего голоса, чуть низковатого, с приятной хрипотцой, не встречал такой загадочной, бередящей душу улыбки. Надежная и смелая, ничего не боится, вон как по дерьму пошла, словно Бегущая по волнам... Эх, только бы выбраться отсюда побыстрей...
- Как ты там? - Толя то и дело включал фонарь, подсвечивая Вике путь, с нежностью смотрел на ее хрупкие плечи, обтянутые нелепым комбинезоном, на тонкую, легко угадываемую под грубым материалом талию, хрипел от злости, с яростью сжимая кулаки - такую девушку в канализации полощут, сволочи!
Тем временем идти стало труднее: бетонная труба закончилась, поток свернул в естественную расщелину, - пришлось сначала опуститься не четвереньки, затем ползти, стараясь не хлебать омерзительную, зловонную жижу.
- Все, я больше не могу. - Женя вдруг поперхнулась и, задыхаясь от слез и рвотных спазмов, зарыдала, размазывая по лицу фашистские нечистоты. - Лучше пристрелите!
Истерики только не хватало!
- Ты, майн либхен, волну-то не гони. - Голос Тормоза был суров и ничего хорошего не предвещал. - Твоя задница в этой канаве как затычка, тебя-то пристрелим, а как остальные пройдут? И вообще, тихо там на полубаке, вижу свет.
Рыдания потихоньку смолкли, движение возобновилось, и скоро Женя ткнулась головой Прохорову в зад:
- Чего, пришли что ли?
- Пришли, стопори машину. - Серега изучал решетку, закрывавшую выход из расщелины. Она была склепана из толстого восьмигранного прутка, однако поток времени и дерьма сделали свое дело: металл был изъеден глубокими язвами коррозии.
- Стена, да трухлявая. - Прохоров ухватился за проржавевшие прутья, пошатал, ухмыльнулся. - Ткни пальцем, и развалится. Жека, держи фонарь., Э-эх, ухнем!
Перевернувшись на спину, он с головой погрузился в жижу и что есть сил пнул ногами решетку.
Всплыл, перевел дыхание и снова вдарил - так раз десять, пока не поддались заклепки и не лопнули прогнившие прутья.
- Окно в Европу прорублено, прошу, дамы и господа. - Прохоров выдавил решетку наружу и, ободрав в кровь ладони и плечи, просочился в небольшую пещерку. Фекальная река пересекала ее по диагонали и с шумом исчезала в углу, видимо низвергаясь в колодец, рядом была железная дверь, сквозь дырки в напрочь проржавевшем металле струился свет осеннего дня.
- Быстро, быстро. - Прохоров выбрался на сухое место, помог Вике с Женей, протягивая руку Громову, хмыкнул: - Ну ты и красавчик.
Его переполняло бешеное, неистовое веселье - что, взяли, гады фашистские?
- На себя посмотри, Бельмондо сраный. - Оставляя за собою осклизлый, мерзкий след, Толя Громов подошел к двери, с ходу приложился каблуком, покачав головой, вытащил "вальтер". - Ногой не вышибить.
Выстрелы канонадой зазвенели в ушах, эхом отражаясь от гранитных стен, замок после хорошего пинка упал на землю, и в лица пахнуло свежестью, ослепило солнечным светом. Какое сладкое слово - свобода! Только как отдает дерьмом...
- За мной, живо! - Крадучись, Толя Громов выбрался наружу, стремительным рывком преодолел открытое пространство и, прикрывая отход с "вальтером" в руке, притаился в ложбинке. Вика с Женей из последних сил бросились за ним, Прохоров легко догнал их и, укрывшись за кустом, перевел дыхание, огляделся. Нелегкая занесла их на каменистый, поросший редколесьем косогор. Внизу на водной глади играли солнечные блики, слева берег вздыбливался отвесной, далеко выдающейся во фьорд скалой, справа сверху из-за чахлых, гнущихся к земле сосен слышался рев моторов.
- Давайте к шоссе. - Прохоров поднялся, коротко взглянул на обессилевших, синих от холода спутниц, рассвирепев, яростно прошипел: - Бегом, суки, если жизнь дорога.
Он легко, словно котят, подхватил девушек под руки и, матерясь сквозь зубы, потащил их вверх по склону. Толя Громов, прикрывая отход, поддерживал его морально:
- Двигайтесь, барышни, двигайтесь, не май месяц. Еще воспаление легких схватите...
- Ладно, ладно, я сама. - Судорожно хватая ртом воздух. Женя наконец согрелась и почувствовала прилив очередного по счету дыхания. - Не тяни так, руку оторвешь.
Тяжело переставляя ноги, упершись взглядом в спину Прохорова, она шла, словно робот, на автомате; если бы не горящие от ярости глаза, ее можно было бы принять за зомби. "Мертвецы возвращаются... - Усмехнувшись, она остановилась, через плечо глянула вниз - зловещие скалы, чахлый, умирающий лес, черная лужа фьорда. Фьорда, в котором плавают косатки... - А вот Ингусик уже не вернется..." Женя судорожно вздохнула, спазм захлестнул ей горло, но глаза оставались сухими - весь лимит слез она уже выплакала...
- Что, суки, взяли? - Ее мрачные мысли прервал негромкий голос Прохорова, он был полон презрения, торжества, неукротимой свирепости воина. - Рылом не вышли, псы тевтонские, подождите, мы еще вернемся, поотрубаем вам хвосты!
Далеко внизу, у подножия холма, суетились люди в хаки. Рыскали с автоматами наперевес вдоль берега, цепью прочесывали местность, осматривали в бинокли скалы. Крошечный, с булавочную головку, эсэсовец в черной форме исступленно жестикулировал.
- Это точно. - Толя Громов зловеще оскалился, с хрустом сжал кулаки. - Клянусь дружбой народов, мы еще вернемся, на кишках повесим, костями срать будете!
По выражению его лица было видно, что он не шутит.
- Не берите в голову, дамы, страшный человек, убивец. - Прохоров ожесточенно покрутил руками, разминая плечевой пояс, усмехнулся. - Палач Скуратов-Бельский.
- Ну виноват, погорячился. - Громов сразу остыл, порозовел ушами, улыбнулся вдруг смущенно и простодушно. - А вообще-то друзья зовут меня Толей.
Судя по его красноречивому взгляду, это было сказано исключительно для Вики.

* * *

Было утро. Павел Семенович Лютый с дочерью завтракали: всемирно известная, черт бы ее побрал, норвежская сельдь, жаренная во фритюре, с маринованными овощами, знаменитое, мать его за ногу, вызывающее тошноту норвежское пиво, изысканная, с душком, чуть осклизлая баранина с морков-но-брюквенным гарниром. Параша с пониженной жирностью. На строгаче в Якутии, где добывают вольфрам, Павел Семенович питался гораздо лучше. Пристяжь по соседству вяло хавала вареную треску, ковыряла вилками "братскую могилу" - рыбное рагу из пикши, потрошеной кильки и морской капусты. Лица у братвы были постные,"- ни тебе колбаски, ни сала с чесночком, ни наваристых, так чтобы ложка стояла, кислых щей со свининой. Тоска. Музыканты наигрывали то "Калинку-малинку", то "Сударыню-матушку", то "Светит месяц ясный" - родные, в печенках засевшие мелодии, это благодарный мэтр с утра пораньше науськивал оркестр, чтобы ублажить драгоценных русских клиентов. Очень, очень достойные люди! Заселились в лучшие номера, потеснив любимую жену арабского шейха, платят исключительно наличными и ведут себя достойно и щедро - мафия!
- Папа, что же вы не едите сельдь? - Леночка Таирова, похорошевшая, заневестившаяся, увлеченно пробовала местные деликатесы, щеки ее раскраснелись, глаза блестели. - Смотрите, как наложено фигурно, морква, буряк, яйца отварили вам вкрутую...
- Кушай, детка, кушай. - Павел Семенович нежно посмотрел на дочь, вздохнул от прилива чувств и незаметно скосил глаза в угол, где занимал почетный стол арабский шейх со своим визирем, старшим сыном и любимой женой, бриллиантовые россыпи на их одеждах переливались всеми цветами радуги. - И хрена ли понтуетесь? Все равно деньги ваши станут наши.
Шейх этот, видать, по жизни был полный лох, мудак и извращенец. Он не только приволок в Норвегию гарем, он и верблюдиху прихватил, белую, в лентах, якобы для дойки, ходит исключительно в подштанниках и ночной рубахе и все бубнит себе под нос: "Бисми лла, бисми лла", матерится, наверное. Третьего дня Павел Семенович посчитал не подлость пошуршать с арабом в карты и обул его с ходу на триста косарей. Долг тот отдал без заморочек, но катать больше не хочет, - ясное дело, здесь мозгами шевелить надо, это тебе не верблюдиху крыть. Ишь как лыбится, цацками сверкает, а в глаза, гад, не глядит, отворачивает харю-то. И чего ему здесь, на северах, ехал бы к себе в сектор Газа...
- Мерси за компанию, папа. - Промокнув салфеткой губы, Леночка достала пудру, слегка подправила нос, поднялась. - И поспешили бы вы, госпожа Фридрихсблюм уже ждет.
Госпожа Фридрихсблюм - это персональный гид, длинная, плоская, как камбала, со снулыми, почти незаметными на лице глазами. Та еще красотка. Хотя здешним мужикам вообще не позавидуешь, с верблюдицей, наверное, и то приятней. Вон как суетится: рот до ушей, ручкой машет, бес-толковкой трясет, эх, ничего не поделаешь, придется ехать. "И у кого, интересно, на нее встает?" Вздохнув, Павел Семенович поднялся, махнул пристяжным и с обреченным видом отправился на экскурсию.
Выехали на двух машинах. В головной, шестисотом "мерее", сидели Лютый с дочкой, Лешик-поддужный и госпожа Фридрихсблюм; замыкающая, джип "лендкрузер", была набита мореной, дохнущей от скуки братвой. Эх, где бронированный членовоз и кладбищенский автобус цвета воронова крыла? Ас Семенов-Тян-Шанский уверенно рулил по серпантину шоссе, за тонированными стеклами проносились суровые северные пейзажи, мелькали дикие скалы, тянулись назад лесистые холмы, исчезали за поворотами лужи фьордов. Павел Семенович хмурился, курил, - сосен он не видел в своей жизни, едрена мать! А ведь культурная программа еще только начиналась, впереди была рыбалка на сейнере в Норвежском море, путешествие на воздушных шарах к Лофотенским островам и охота на овцебыков на Шпицбергене. Хвала Аллаху, что не на Северном полюсе. Породисто урчал шестилитровый двигатель, занудно распиналась камбалооб-разная экскурсоводиха, петляло бесконечное, без ям и надолб, шоссе. Когда миновали маленький заводик, притулившийся на берегу узкого, зловещего вида фьорда, Леночка заерзала, тронула отца за рукав:
- Посодействуйте, папа, по нужде бы мне, по малой.
- Стопори.- Лютый покосился на Семенова-Тян-Шанского и, улыбнувшись, подмигнул дочке;- Идемте ссать, я угощаю. Составлю тебе компанию, Ленок, чертово пиво.
Выехав на обочину, процессия остановилась, Павел Семенович с Леночкой перешли шоссе и углубились в лес - мальчики налево, девочки направо. Шуршала под ногами осыпавшаяся хвоя, ветер лениво шевелил лапы сосен, пахло прелью, смолой, неотвратимой неизбежностью осени. Павел Семенович выбрал ствол посолидней, облегчился, но едва, вжикнув молнией, собрался закурить, как откуда-то выскочили двое в камуфляже с "вальтерами" в руках.
- Хальт, хенде хох!
Они были решительны, неимоверно грязны и источали жуткую вонь.
Не успел Павел Семенович и глазом моргнуть, как незнакомцы содрали с него пропитку и пиджак и бросили добычу двум каким-то шалавам, тоже донельзя зачуханным и пропахшим дерьмом. Этого господин Лютый снести не мог: чтобы сраные заморские фраера брали русского блатаря наскок с прихватом? Да ни в жисть!
- Вы на кого, суки, тянете? - Лютый вдруг рванул на груди рубаху, так что во все стороны брызнули перламутровые пуговицы, и, сделав пальцы веером, буром попер на обидчиков. - Ушатаю, говнюки, на ноль помножу, педерастами сделаю! На, на, стреляй фашист, ты увидишь, как умрет русский вор Лютый! Ну давай, прямо в сердце!
На губах его пузырилась пена, налившиеся кровью глаза метали искры, пальцы яростно скребли татуировку - сердце, пронзенное кинжалом с гадюкой на рукоятке.
- Да будет вам, папа. - Привлеченная родительскими криками, Леночка Таирова вышла из-за кустов, кивнув на одного из налетчиков, разочарованно поджала губы. - Какие из них фашисты! Это вот сосед мой бывший, по хрущовке, тоже гад, конечно. Тампакс мне однажды засадить пытался...
- Тампакс засадить? - Павел Семенович, остывая, смерил Прохорова презрительным взглядом. - Ну ты редиска, Навуходоносор, петух гамбургский. Дело твое теперь телячье, обосрался и стой. Босота! Нюх потерял, в масть не въезжаешь? На своих, говнюк, прыгаешь, местных лохов тебе мало? Колись до жопы, на гастролях?
- Ошибочка вышла, отец. - Толя Громов вступил в разговор и как бы невзначай продемонстрировал запястье с набитыми кандалами. - В бегах мы, с крытки когти рвем. Дубрано*, заголодали...
* Холодно.

- А что это за метелки с вами? - Благожелательно глянув в его сторону, Павел Семенович подобрел, закурил беломорину. - Клюшки? Кобры? Скважины? Ковырялки? Знать желаю, кто мою теп-луху испоганил.
- Самостоятельные они. - Толя Громов кивнул на Женю и Вику, уже освоивших пропитку и пиджак Лютого, в голосе его послышалось уважение. - Шедевральные чувихи! Слушай, отец, а мобильник у тебя с роумингом?
- Хрен у меня с винтом. - Павел Семенович зябко передернул плечами, глянув на посиневшего Прохорова, вспомнил вдруг, как сам рвал когти с Печоры - израненный, голодный, холодный... Помрачнел, насупился. - Хватит лясы точить, пошли к машине.
Говорят, нет ничего приятней, как встретить земляков на чужбине...
* * *
Был день как день. С раннего утра комсостав "Эгиды" находился на секретном полигоне у деревни Крюгерово - отрабатывали методы борьбы с бронетехникой и живой силой потенциального противника. Метали в мутную, изображающую окоп лужу гранаты РГ-42, с криками "Ура!" с автоматами наперевес бежали добивать воображаемого врага, до седьмого пота занимались физо, аутотренингом и рукопашным боем. Стреляли из гранатометов по геройским, еще хранящим надписи "За Родину" "тридцатьчетверкам", ползли, маскируясь в грязи, к ржавым громадам "KB", кремировали их при помощи бутылок с зажигательной смесью. Завершали программу кросс, спецупражнения с пистолетом Макарова и обязательный факультатив по снятию дозорных с вышек. Низкое небо хмурилось, ветер бросал в лицо студеную морось, листва на дубах по краю полигона полыхала желтым прощальным огнем - осень, природы увяданье. Стаи воронья, облепив мокрые деревья, косили бусинками глаз на копошащихся в грязи людей, недоуменно каркали, водили крепкими, отполированными клювами: и что это вдруг нашло на двуногих? Шум, вонь, грохот, чего все ради?
Наконец маневры закончились, инструктор, одноглазый спецназовец, прошедший Афган, Сербию, Колыму и Чечню, скомандовал общее построение.
- Поздравляю вас, отлично. - Скупо улыбаясь, он пожал руку Пиновской, во взгляде его блеснула сталь.- Учитесь, товарищи офицеры, даром что четырехглазая и баба.
Действительно, несмотря на близорукость, возникшую как следствие ранения, Марина Викторовна была отличным стрелком.
В это время неожиданно раздалась телефонная трель.
- Разрешите, товарищ инструктор? - Не дожидаясь ответа, Плещеев вытащил трубку, покинул строй. - Это я. Это ты? Ты где? Ага! Никакого посольства! Ни о чем не беспокойся, прорывайся На север. Да, можешь и этих взять. На границе вас будет ждать окно. Ну все, обнимаю, рад был тебя слышать.
Несколько секунд он стоял неподвижно, задумавшись, и вдруг, словно очнувшись, не сдерживаясь, радостно закричал:
- Толик жив, домой едет!

ГЛАВА 23

Год 1990-й

Предыдущая страница 31 Следущая страница


Магия успеха

- Вы на берегу лесной реки, жарко, печет солнце, в душном воздухе порхают бабочки. - Голос Лауры стал тише, в нем появились нега и расслабленность. - Вам хочется раздеться и войти в прохладную, задумчивую воду.
Добровольцы на сцене, невзирая на переполненный зал и яркий свет софитов, начали раздеваться: молодой человек остался в сомнительной свежести трусах, девица - в почти что не существующих бикини, бюстгальтера под футболкой с надписью "Перестройка" у нее не было.
- Теперь купаться - Лаура властно взмахнула рукой, и парочка, плюхнувшись животами на пол, стала изображать групповой заплыв.
Зал взорвался аплодисментами, замелькали молнии фотовспышек, камеры телевидения придвинулись вплотную к сцене, - лица плывущих выражали абсолютное блаженство, их руки и ноги мерно загребали по истертым доскам пола, а невероятная Лаура Гревская была прекрасна и загадочна, подобно богине! Потом началось угадывание мыслей, сеанс телепатической связи, массовый гипноз и отращивание за минуту густой курчавой бороды у одного из зрителей. В заключение Лаура сбросила платье, демонстрируя великолепное, классических пропорций тело, прошлась в одном купальнике по остриям кинжалов, дала облить себя серной кислотой и наконец, с чарующей улыбкой, по пояс в пламени, неторопливо исчезла за кулисами. Шквал аплодисментов, вонь горящего бензина, яростное шипение огнетушителей, крики изумления, восторга и зависти. Грандиозный успех.
В своей уборной Лаура первым делом залезла под душ. Сбросила дымящийся, прожженный кислотой купальник, долго стояла под тугими струями, чувствуя, как уходит кураж и спадает опустошающее душу нервное напряжение. Это только профанам кажется, что все так просто, да будь ты трижды одарен, за все приходится платить!
- Дорогая, сегодня ты была особенно в ударе!
Как всегда, ее уже ждал дед, подтянутый, ироничный, в безупречном светлом костюме, с букетом бордовых, цвета запекшейся крови, прекрасных роз.
- Поехали, к ужину я заказал твою любимую индейку.
Дед прекрасно знал, что перед выступлениями она никогда не ела. Ничуть не смущаясь его присутствием, Лаура оделась, проигнорировав косметику, скрутила тугим узлом волосы на затылке, достала сотовую трубку.
- Ну что там, можно?
- Да, Анастасия Павловна, все спокойно.- Бригадир секьюрити отозвался не сразу, видно был занят делом, бдел. - Выходите через второй подъезд. "Мерседес" деда был запаркован подальше от любопытных глаз, на общей стоянке, - перламутровое бронированное чудище, изготовленное на заказ. На первый взгляд обыкновенный "шестисотый", однако мотор помощнее, салон побогаче и еще не всяким гранатометом возьмешь. Не привлекая постороннего внимания, сели в машину, опытный водитель стремительно взял с места, и за окнами поплыла вечерняя, уставшая от дневнего зноя Москва. Неслышно урчал кондиционер, тяжелая машина легко и быстро катилась по дороге, ехать было необременительно и приятно.
- К ужину будут гости. - Дед вытащил большую трубку с резным янтарным чубуком, набив не спеша, закурил, в воздухе поплыл приятный жасминовый дымок. - Савин и комитетский один, все набивается в друзья. Полковник, не сегодня завтра генерал. Будет настроение, запудри ему мозги, возьми чекиста на короткий поводок. Пригодится.
Кивнув, Лаура открыла бар, налила себе персикового соку.
- Как скажешь.
Дед ей нравился. Уже больше тридцати лет они живут под одной крышей, а он все не меняется, такой же загадочный и непонятный. Это для нее-то, читающей в душах людских, как в открытой книге. Молчит, улыбается в пышные усы, и хоть бы мысль какая мелькнула на поверхности - куда там, лишь плотная завеса тумана блокировки. Сфинкс, человек-загадка! Да, впрочем, нет, просто маг более высокого плана, учитель, указавший путь. Человек, перевернувший всю ее жизнь, заменивший отца и мать.
В пятьдесят седьмом дед отыскал ее в Калининграде, в детском доме. Он увидел перед собой болезненного заморыша, доходягу, - пятнадцать лет, а еще и намека на месячные не было. Зато всего остального в избытке: нарушение речи, эпилепсия, лунатизм. "Как тебя зовут?" - спросил ее тогда дед, и она вдруг, сама не зная почему, ответила по-немецки: "Норна. Норна фон Химмель, добрый господин". С ее глаз словно спала пелена, она вспомнила чудной красоты женщину с белокурыми волосами, рев тяжелого грузовика, страшный, перечеркнувший все огненный столб...
Дед был важной шишкой, забрал ее в Москву. Они поселились в трехэтажном особняке, обедали в кабинетах "Арагви", по вечерам ходили в Большой, затем ужинали в соседнем "Савое", часто наведывались в художественные галереи, осматривали Кремль, катались на катере и персональной, сияющей хромировкой бежевой "Волге". Новая жизнь захватила Анастасию, гадкий утенок вскоре превратился в Царевну-лебедь, красивую, уверенную в себе, благополучную девушку из хорошей семьи. Но главное заключалось в другом - дед заново открыл ей мир. Мир во всем его многообразии - лишенный иллюзорности, оков традиций и воспитания, нелепых догм, предрассудков, всей той порочной косности ортодоксального материализма, которая насильно насаждается, навечно вдалбливается обществом с пеленок.
- Пойми, Норна, - наставлял он ее, попыхивая своей любимой трубкой, - реальность ограничена нашими органами чувств, к слову сказать весьма и весьма примитивными. Попробуй изменить свою чувствительность, и привычная реальность исчезнет... Мне вот, например, кажется, что с некоторых пор тебя очень заботит осязание.
Это была правда. Анастасии в то время нравилось ласкать себя, чувствовать, как каменеют под пальцами соски, ощущать волнующую новизну смелых прикосновений, от которых сладко кружится голова и истомной судорогой сводит тело. Кровь туманила ее разум, ей хотелось познать, что такое любовь, и отдаться ей со всей страстью буйно расцветшей женственности.
- Тебя тяготят оковы невинности? - спросил дед, на его лице при этом не промелькнуло ни тени усмешки. - Ты уже думала, как избавиться от них? Отдашься неотесанному пролетарию, тупому солдафону или, может, страдающему словесным недержанием члену партии? А хочешь прибегнуть к помощи козла? Не удивляйся, в Мандесском храме держали специально обученное животное, лишавшее невинности египетских девушек. В твоих жилах, между прочим, течет королевская кровь, ты обладаешь силой, и, чтобы познать оргазм, тебе совсем не обязательно нисходить до грязных, упивающихся своим скотством плебеев или заниматься мастурбацией, словно растревоженная школьница. Достаточно активизировать половой центр и сконцентрировать на нем свое внимание, это просто, я тебе покажу. Самодостаточность - высшее благо для мага. А с мужчиной ты будешь еще не скоро.
"В самом деле, жалкие рабы, тупое, безмозглое стадо. - Неспешно потягивая сок, Лаура с саркастической усмешкой посматривала на толпу прохожих. - Путь их во мраке, ибо не ведают, чтб творят... Жрать, спать, спариваться, валяться на золотом песочке где-нибудь у моря - вот предел мечтаний этих хомо сапиенсов, квинтэссенция их успеха и жизненной мудрости". Да какое дело ей, Лауре Гревской, отмеченной печатью исключительности - хварной, до самцов в этом стаде, грубых, грязных, бесчувственных, ощущающих мир лишь сквозь призму материальности? Зачем они ей, если каждую ночь она уходит в сексуальную нирвану, где поцелуи, объятия, оргазмы невыразимо ярче и более реальны, чем в обычной жизни!
"Мерседес" между тем подъехал к трехэтажному, окруженному кирпичной оградой особняку, просигналил и, прошуршав колесами по асфальту, остановился у входа. Ворота за ними автоматически закрылись, водитель, выскочив из машины, распахнул дверцу, подал Лауре руку:
- Прошу.
Воздух наполняло благоухание сирени, с деловитым жужжанием кружились вокруг распустившихся соцветий пчелы, умиротворяюще журчал маленький фонтан перед фасадом дома, струи его переливались в лучах прожекторов. Раньше, в лихие смутные времена, на этом месте был разбойничий притон - кружало с привычными к блуду бабами. Обреталась тут сволочь разная, скаредники, кро-мешники, не дай Бог забрести постороннему: зарежут, оберут и в особый лаз, сообщающийся с Москвой-рекой, - плыви, милый. Нынче вроде бы времена изменились к лучшему, и на разбойном месте стоит мирный особняк деда. Третий этаж занимает Лаура, второй - сам хозяин дома, на первом - кухня и обслуга. Посторонние здесь появляются не так уж и часто, горло никому не режут, тайный ход к Москве-реке, слава Богу, давно зарыт...
- Пойду переоденусь. - Лаура, коротко оглянувшись, стала подниматься по лестнице, и дед вытащил вдогонку массивные, на золотой цепочке часы:
- Не задерживайся, скоро будут.
Гости и в самом деле не заставили себя долго ждать, приехали по-старомодному, на черных "Волгах", с огромными, похожими на веники, букетами. С генерал-майором Савиным, высоким, поджарым, всегда чем-то недовольным, Лаура уже была знакома, он напоминал ей фанатика-иезуита, с легким сердцем отправляющего людей на костер. Хотя на монаха он не похож, вон как гипертрофированы нижние чакры - похоть, стремление к власти, одержимость материальным, - этот себя еще покажет.
- Морозов Кузьма Ильич. - Второй гость оказался крепеньким лысеющим мужчиной в расцвете лет, с хорошими манерами и негромким, глуховатым голосом.- Очень много слышал о вас, чрезвычайно рад знакомству.
Тоже тот еще фрукт, профессиональный убийца, в сердце ни малейшего намека на жалость к ближнему, любит власть и женщин, если не обломают ноги, пойдет далеко. Интересно было бы посмотреть, как он умрет, уж не от болезни ли мозга? Похоже, у него начальная стадия рака. Ладно, потом, не стоит портить аппетит.
Прошли в зеркальную гостиную, не спеша расселись. Стол был сервирован закусками - перламутровый балык, пунцовая семга, розовая ветчина с белыми прослойками жира, паштет из рябчиков, агатово-черная паюсная и серая зернистая, остенд-ские устрицы на льду, пахучие ревельские кильки, помидоры, прослоенные испанским луком, крохотные, с дамский мизинец, корнишоны. Что-что, а поесть дед умел - маленькая слабость, не считая женщин. Налили, кто "смирновку", кто "рябиновку", кто английскую горькую, Савин поднял тост - за хозяина дома, несравненного мэтра оккультизма, Георгия Генриховича Грозена, своего друга и сподвижника. Насчет любви и дружбы соврал, сразу видно, но вот во всем остальном правда, без деда ему никак, работа сразу встанет. Выпили, закусили, налили по новой, и Морозов тоже провозгласил тост - за хозяйку, самую обворожительную женщину, которую он когда-либо встречал. Сказал как на духу - Лаура ощутила бешеную похоть, нестерпимое желание взять свое тут же, любой ценой. В другой бы обстановке налетел зверем, зажал бы намертво - не вырваться. К чему умные речи? Руки связать, подол на голову, ноги задрать к плечам. И никаких там кляпов, подушек, плотно прижатых к лицу, ори громче, любимая, от бабских криков только кровь горячее...
Ели и пили не спеша, обсуждали гласность, перестройку, нетореные пути реформ, однако, поскольку люди собрались бывалые, разговор велся все больше полунамеками, без каких-либо имен и привязки к конкретным событиям, так, светская болтовня ни о чем.
- Да, зашевелились наверху, спокойная жизнь, похоже, кончилась. - Дед выдавил на устрицу сок лимона, с ловкостью отправил в рот, - Перспективы туманны, неуловимы, расплывчаты...
- Это точно, верхним не позавидуешь, особенно "летягам". - Усмехнувшись, Савин занялся икрой и чавычей, было заметно, что он уже навеселе. - Ничего, им не привыкать, приспособятся. Те, кого не запустят...
- "Летяги"? - Морозов отпилил от ломтика ветчины маленький кусочек, отправил его в рот. - Из военно-космического комплекса?
- И из него тоже. - Савин незаметно подмигнул деду, тот усмехнулся:
- Может, знаете, белочки есть такие, с деревьев планируют? Фанера, бывает, тоже, над Парижем...
- А, вот вы о чем, орлята учатся летать! - Морозов, догадавшись, о чем речь, улыбнулся, подцепил вилкой серебристую сардинку. - Ну, этих-то жалеть нечего, они свое отымели авансом, на десять поколений вперед хватит, так что справедливость, можно сказать, восторжествовала.
- Справедливость! Какая чушь. - С наслаждением выпив водки, Савин сунул в рот прозрачный ломтик балыка, глаза его затуманились. - У меня в детстве кошка была, сибирская, Нюськой звали, так вот однажды она родила котят и первому, самому крупному, вместе с пуповиной случайно отгрызла хвост. Он, бедняга, весь паркет кровью перепачкал, пищал, жаловался - за что, дескать? А потом пришел с работы отец и утопил его. Кому убогий нужен? Остальных же котят через месяц благополучно пристроили. А вы говорите, справедливость...
- Не стоит подходить ко всему с единой меркой. - Дед пил осмотрительно, закусывал не торопясь, казалось, хмель его не берет. - Каждому свое. Возьмите человека из толпы. Он живет лишь удовлетворением своих сиюминутных желаний, страхами, тщеславием, увеселениями, приобретательством, жаждой удовольствий. Он бесконечно далек от всего, что непосредственно не связано с интересами и заботами дня, от всего, что хоть немного поднимает над материальным уровнем жизни. По существу, человек из толпы варвар, пусть цивилизованный. Или взять настоящего хомо сапиенса, индивида, сумевшего подняться над жизненной суетой, одаренного высшими проявлениями духа, - естественно, он имеет право на многое и многое же должно ему прощаться. Он движущая сила эволюции, в отличие от толпы, которая не способна ни к чему, кроме разрушения.
Лаура сидела молча, чуть заметно улыбаясь, разговор о сверхчеловеке ей нравился.
Когда с закусками было покончено, сотрапезники сменили тему и воздух наполнился табачным дымом. Дед курил любимую трубочку, Савин - "Беломор", Морозов же, раздувая ноздри, томился - недавно бросил. Скоро на огромном блюде подали индейку в медово-клюквенном соусе, румяную, выглядящую чрезвычайно аппетитно. Вокруг нее на гренках, смазанных куриной печенью, лежали жареные перепела. Кулинарный шедевр! Фантасмагория запахов и квинтэссенция вкуса! Под птицу хорошо пошло шампанское, затем гости перешли на коньяк, армянский, пятизвездочный, дружно отказавшись от красного "Шато", снова приложились к "смирновке" и "рябиновке", и вот наконец заговорили уже свободней, правда опять-таки на нейтральные темы - профессионалы, как-никак. О Раисе Максимовне, заказавшей за семьдесят тысяч фунтов сережки аля Маргарет Тэтчер, о купленном ею же золотом яичке Фаберже стоимостью два с половиной миллиона долларов, о странной отметине на лбу Генсека. А хрена ли нам гласность? Ускоренье - важный фактор, от него взлетел реактор. По России мчится тройка - Мишка, Райка, Перестройка. Савин". брызжа слюной, лил коньяк себе на галстук, размахивал руками, шумел, Морозов, не сводя с хозяйки сальных глаз, что-то невпопад отвечал ему и все время улыбался, то глуповато, то зловеще, хищно. Лаура с дедом слушали молча, в разговор не вступали, их одолевала скука. Пьяный гомон мешал им наслаждаться великолепным вкусом птицы.
На сладкое было парфе - взбитые сливки с ананасовым ликером, украшенные розами из сахара и блестящими прожилками карамели. Стуча ложечками о креманки, гости несколько поутихли, а после черного кофе и вовсе пришли в себя, поправив галстуки, вновь превратились, в воплощения такта и хороших манер. Чувствовалось, что в свое время они прошли хорошую школу.
Наконец ужин подошел к концу; поговорив еще немного о пустяках, гости стали прощаться.
- Вы божественны. - Морозов надолго припал к руке Лауры и, желая напоследок произвести впечатление, со значением посмотрел ей в глаза. - Скажите, как я умру? Не от любви к вам?
- Вам ли не знать, что информация стоит денег? - Анастасия улыбнулась несколько гадливо.- Милости прошу ко мне в салон, "Магия успеха". А впрочем, ладно, поскольку вы у нас в гостях. - Она развернула ладонь Морозова к свету, зрачки ее сузились, потемнели. - Вас убьет маленький хищный зверь, очень вонючий. Не обессудьте, Кузьма Ильич, сами напросились. Осталось вам лет десять.
Едва гости вышли, она стерла с лица дежурную улыбку и направилась к себе.
- Дед, спокойной ночи.
Больше всего на свете ей хотелось сейчас уйти из этого мира грубых, полупьяных самцов с претензиями на оригинальность.
- Спокойной ночи. - Грозен, усмехнувшись, проводил ее взглядом и кивнул плотной расторопной горничной в мини-юбке. - Пойдем, Клаша.
Он уходить из этого грубого мира пока не собирался.

Год 1994-й
- Еще, еще!
В животе у Анастасии как будто лопнул набухший огненный шар, наслаждение раскаленной лавой потекло вверх по позвоночнику, сладко выплеснулось в голову, радужной пеленой застлало глаза. Согнув ослабевшие руки, она упала грудью на постель, судорожно выгнула спину и, чтобы справиться с рвущимся изнутри криком блаженства, с силой закусила уголок подушки.
- Еще? - Отто перевел дух, перевернул ее на спину и, взметнув кверху щиколотки, взял снова, на этот раз грубо, жестко, раздирая покорное тело надвое, словно древний воин захваченную в бою пленницу.
Яростный скрип постели, стоны, любовный пот рекой, неописуемое блаженство. И так каждую ночь и каждый день.
А началось все две недели назад, когда, устав от суеты веселой Вены, Шидловская забрела под своды Хофбургекого музея. В тот год, после смерти деда, стараясь заглушить тоску, она много путешествовала: пирамиды в Гизе, охота на акул в Мексике, Храм Изумрудного Будды в Таиланде, амазонские джунгли, Парк попугаев на острове Тенерифе, и вот, на десерт, старая добрая Европа. После чопорного Лондона, любвеобильной Лютеции, раскаленного Мадрида и вечного Рима Вена не произвела на нее особого впечатления - да, красиво, да, Штраус, Фрейд, кто там еще...
Какая скука. С отсутствующим видом Шидловская бродила среди старинных раритетов, пока не оказалась у копья судьбы, которым, по преданию, пронзили распятого Христа.
- Признайтесь, ведь вы немка? - Услышав вдруг отрывистый, преисполненный восторга голос, Анастасия обернулась и увидела высокого, крепкого мужчину с длинными белокурыми волосами.- Только у немок бывают такие божественные икры и ягодицы.
В глазах незнакомца светилось восхищение, в них не было и намека на пошлость. Шидловская улыбнулась, - он не был юн, но был прекрасен, словно бог. Само воплощение сверхчеловека, которым так бредил Ницше.
- Да, я немка. - Она гордо вскинула подбородок. - А вас, случайно, не Зигфридом зовут?
- Эрик Кнутсен, к вашим услугам, или лучше зовите меня Отто. - Великан склонил голову и осторожно, словно к божественной реликвии, прикоснулся губами к руке Шидловской.- О, вы прекрасны, как валькирия!
Он походил на древнегерманское божество не только внешне - прямой, напористый, бесстрашный, в мыслях ни тени хитрости, ни малейшего подвоха, что в голове, то и на языке.
- Это копье - подделка, его изготовили по приказу Генриха Гиммлера. - Отто презрительно кивнул на витрину с копьем судьбы. - Настоящее же, то, которым владел фюрер, хранится в ледовом тайнике, на секретной базе, откуда возродится в будущем великая Германия. Пойдемте со мной, вы должны многое узнать.
И Шидловская пошла, отчего-то она сразу почувствовала неодолимое влечение к этому могучему человеку. Они долго бродили по венским улочкам, заходили в галереи, пили пиво в маленьких уютных кабачках. Отто был просто одержим идеей возрождения Германии, он много рассказывал об Адольфе 'Гитлере, для которого жизнь в столице сложилась фатально неудачно. Благодаря профессорам-евреям молодого Шикльгрубера не приняли в Академию изящных искусств, он голодал, нищенствовал, отогревался в теплицах и искал постель в ночлежках, но все же находил в себе силы посещать библиотеки и слушать оперы Вагнера. Зато потом гений фюрера проявил себя во всем блеске своего величия: Гитлер геройски

Предыдущая страница 32 Следущая страница


Мария Семёнова

воевал, получил Железный крест первой степени и, возглавив партию немецких патриотов, возродил Германию из версальского пепла. Лишь случайность и происки врагов не позволили ему поставить на колени этот прогнивший жидовский мир.
Воодушевление Отто действовало на Анастасию странным образом. Из темноты глубин подсознания ей слышались звуки битвы, проклятия умирающих врагов, их стоны, последние хрипы, с восторгом она ощущала, как бешено бьется сердце и горло перехватывает яростный спазм, ноздри ее раздувались от запаха крови, могучего пота и вспаханной копытами земли. Она ощущала себя в шкуре древнего воина, душу ее переполняла жестокость, боги ее требовали жертв.
Вечером они ужинали в каком-то небольшом, уютном ресторанчике, а потом, в гостинице, теряя от страсти рассудок, Норна впервые познала мужчину. Это была яростная, затянувшаяся на всю ночь исступленная схватка. Разгорячившийся великан, похоже, даже не понял, что она была девственницей, огромный член его был могуч, словно молот Тора.
С тех пор прошло уже две недели, а они все никак не могли насытиться друг другом, страсть их разгоралась подобно пожару.
- О, майн блюмхен. - Отто наконец захрипел, содрогнулся в пароксизме страсти, и Шидловская почувствовала, как внутрь ее тела изливается обжигающе-сладострастная струя, - в который уже раз острое наслаждение переполнило ее.
- Это божественно. - Скрестив ноги, она бессильно вытянулась, затем соскользнула на пол и, ступая по пушистому ковру, направилась в ванную. - Что тебе заказать на завтрак, дорогой?
Ей казалось, что она идет по траве, ворсинки ковра были длинны и шелковисты.
- Мы позавтракаем позже, в ресторане аэропорта. - Отто посмотрел на часы, рывком вскочил на ноги. - Сегодня прилетает мой отец, я хочу тебя с ним познакомить.
Он поднял трубку телефона, в его голосе послышались железные нотки:
- Алло, обслуживание? Это Эрик Кнутсен, номер сто тридцатый. Пожалуйста, машину.
Любовники быстро привели себя в порядок, оделись, сели в поданный "мерседес". Анастасия немного нервничала, у нее было странное предчувствие, что сегодня случится что-то очень важное.
Они немного опоздали, самолет из Осло уже прибыл, через таможню вовсю шел народ.
- Отец! - Отто помахал рукой бодрому, крепко сбитому старику с седой окладистой бородкой, тот, улыбаясь, подошел ближе, и Шидловская вдруг почувствовала, как радостный настрой родителя сменился безграничным удивлением и растерянностью.
- Хильда? Это невозможно...
В голове у него был полный сумбур, мысли путались.
- Здравствуй, папа. - Отто крепко обнял отца, отступил в сторону. - Познакомься, это моя невеста, Норна...- Голос его был полон гордости, и в то же время он испытал страшную неловкость: как оказалось, за две недели он не удосужился узнать настоящую фамилию невесты, знал только, что по паспорту она Анастасия Шидловская.
- Норна фон Химмель, - медленно произнесла Анастасия, и в ее голове ослепительной вспышкой промелькнули картинки скупых детских воспоминаний.
- Очень приятно. - Старик сделал судорожное движение горлом, глаза его не мигая смотрели в лицо Шидловской, от неожиданной догадки он даже побледнел. - О, майн гот, вы так похожи на одну женщину. Простите старому солдату прямоту, нет ли у вас родимого пятна в форме сердца на правом предплечье?
Анастасия уже все поняла, она молча закатала рукав, то же сделал и Отто.
- Нет сомнений, это наш родовой знак. - Оборвав пуговицу на сорочке, старик обнажил крепкую волосатую руку, резко повернулся к сыну. - Что ж ты стоишь, Отто, твоя невеста еще и сестра тебе, обними ее скорей. Хвала Вотану, чужая кровь не испортит чистоту породы фон Химмелей!
Вся его могучая фигура выражала торжество, глаза светились счастьем.
- О, как жаль, что Хильда не дожила до этого дня!

ГЛАВА 24

Совершенно секретно, хранить вечно.
Начиная с 1994 года наблюдается резкое возрастание активности профашистской террористической организации Черные Викинги, основанной в конце сороковых годов членами подпольных эсэсовских структур "Шпинне" и "Одеса". По непроверенным косвенньм данным во главе ее стоит бывший заместитель гендиректора Ане-нербе штандартенфюрер Юрген фон Химмель. В декабре 1944 года он участвовал в так называемом распределительном совещании в Страсбурге, на котором происходил раздел ценностей третьего рейха, и, по-видимому, получил личный шифрованный счет в одном из иностранных банков, предположительно в Швейцарии. Основные направления деятельности Черных Викингов - это терроризм, прикрытый идеей борьбы за господство нордической расы, повсеместное насаждение организаций национал-социалистического толка, активная поддержка профашистских режимов и структур. Изначально подготовка боевиков осуществлялась по методике, разработанной, еще Отто Скорцени в диверсионной школе "Ораниенбаум". Это техника убийств и пыток, выживание, оказание медицинской помощи, подводное плавание, психологическая обработка, заключающаяся в отказе от родных и близких и выработке готовности умереть за идею возрождения великой Германии. Однако с середины девяностых годов члены организации подвергаются предположительно особому психотропному воздействий, полностью подавляющему инстинкт самосохранения, - за последние пять лет ни один террорист не был взят живым.
Местонахождение баз Черных Викингов в настоящее время неизвестно, по непроверенной косвенной информации их штаб-квартира якобы находится в Антарктиде, в районе Земли Королевы Мод, в гипотетической крепости Шангрил-ла (материалы по теме прилагаются). Наиболее яркие эпизоды деятельности;
1994 год. Захват американского авианосца "Вэлери".
1995 год. Взрыв английского оборонного комплекса в Вест-Холле.
1996 год. Захват в заложники Надир-шаха с семьей. Получен выкуп в пятьсот миллионов долларов.
1997 год. Захват штаб-квартиры ведущей японской корпорации "Миямото-эдектрик".
1998 год. Организация переворота в Республике Серебряный Берег, многочисленные человеческие жертвы.
1999 год. Проталкивание профашистски настроенных элементов в Государственную думу России. Лоббирование своих интересов на самом высоком уровне.
В течение 1938-1939 годов Германией были осу-ществлены две антарктические экспедиции. Самолеты третьего рейха произвели детальное фотографирование территории, ранее совершенно не изученной, площадью примерно триста пятьдесят тысяч квадратных километров. При этом самолеты сбросили над Антарктидой несколько тысяч металлических вымпелов, несущих на себе знак свастики. Впоследствии вся обследованная территория получила название Новой Швабии.
Но вот зачем Германии понадобилась эта недоступная, далекая, холодная земля? Аналитики терялись в догадках. В 1943 году гросс-адмирал Карл Денец обронил весьма примечательную фразу: "Наш подводный флот гордится тем, что создал для фюрера на другом конце света Шангриллу - неприступную крепость". Получается, что все*эти годы, с тридцать девятого по сорок третий, в Антарктиде возводилась секретная база. Для транспортировки грузов - стройматериалов, радиооборудования, оружия, запасов пищи, одежды и топлива, - по-видимому, использовались подводные лодки. После войны просочилась информация о совершенно секретном соединении "Конвой фюрера", в которое входило тридцать пять субмарин. Весной сорок пятого года в порту Киля с них сняли торпеды и прочее военное снаряжение, поскольку им строжай-ше запрещалось вступать в бой во время предстоящего плавания. Зато их нагрузили контейнерами с ценными вещами, а также огромными запасами провизии. В Киле сумбарины приняли пассажиров, некоторых даже под видом членов экипажа.
Другим косвенным подтверждением существова--ния крепости Шангрилла служит операция "Высокий прыжок", проведенная в январе 1947 года военно-морскими силами США. Командовал ею адмирал Ричард Берд, в своем распоряжении он имел авианосец, тринадцать надводных кораблей, а также двадцать пять самолетов и вертолетов палубной авиации. Всего в операции участвовало более четырех тысяч человек. Вся эта армада встала на якорь вблизи Земли Королевы Мод. Вначале события развивались успешно. Исследователи сделали около пятидесяти тысяч фотоснимков, затем произошло что-то непонятное. Всего через неполный месяц, в феврале 1947 года, операция "Высокий прыжок" была внезапно свернута. Мощная военно-морская эскадра, имевшая запас продуктов на полгода, неожиданно возвратилась домой. С этого момента операция "Высокий прыжок" окружена плотной завесой секретности. Однако просочилась информация, в которой утверждается, что вернулась экспедиция далеко не в полном составе. Как минимум один корабль, четыре самолета и несколько десятков людей были потеряны вскоре после того, как эскадра достигла Земли Королевы Мод.
Что же произошло в 1947 году на самом южном из континентов? Независимые аналитики выдвигают версию, что в течение всей Второй мировой войны в Антарктиде строился огромный подземный завод, на котором планировалось производить какое-то новое оружие, и экспедиция Берда закончилась провалом потому, что на ее пути оказались превосходящие силы противника. Какая-либо дополнительная информация по теме отсутствует, все связанное с операцией "Высокий прыжок" окружено густой завесой секретности.

Великий путешественник Марко Поло привез из Персии предание о Хассане ибн-Саббахе, который построил для себя и своих соратников крепость на обрывистой горе Ало-мут. Его воины были известны своей храбростью и беспощадностью. Их главным занятием были войны и убийства наиболее влиятельных людей Персии. Первоначально за употребление гашиша, который нашел у Хассана ибн-Саб-баха весьма своеобразное применение, его воины на Востоке получили название гашишинов. Крестоносцы изменили этот термин в ассасин. Позднее это слово стало нарицательным и приобрело значение "коварный убийца".
Члены низших степеней ассасинов назывались федави, что означает "жертвующий собой за веру". Этих федави подбирали главным образом из сильных и смелых юношей и воспитывали в абсолютном повиновении. Для того чтобы настроить их должным образом и подготовить к подвигу, Хассан ибн-Саббах путем религиозной обработки превращал их в исступленных фанатиков, а потом в нужный момент опьянял гашишем. Одурманенного юношу, пока он находился в бессознательном состоянии, переносили в потайной сад, окруженный высокими стенами и оборудованный в соответствии с мусульманскими представлениями о рае. Здесь подготавливаемый к подвигу федави, очнувшись, блаженствовал некоторое время в объятиях прекрасных гурий и наслаждался всевозможными удовольствиями. Затем его усыпляли снова, переносили в обычную обстановку и уверяли, что молитвами шейха душа его только что побывала в раю и что испытанное там блаженство будет его вечным уделом, если он сложит голову, выполняя поручение вождя. После этого федави бесстрашно шли на смерть, становясь слепыми орудиями Хассана, который с их помощью очень скоро навел ужас на самых могущественных сановников своего времени. Не было случая, чтобы кинжал убийцы не поразил намеченную жертву, а там, где была бессильна сталь, действовал яд.
Материалы Плещеева из секретной папки

* * *

- Ну давай, излагай, неугомонный, не терпится тебе. - Начальство указало Плещееву на кресло, сняв очки, надавило кнопку селектора. - Два кофе, покрепче.
Выглядел генерал неважно; если бы не щетина, серое лицо его казалось бы восковым, глаза были красными, как у кролика, с синими, запавшими кругами. В кабинете тоже было невесело - сизый от папиросного дыма воздух, переполненные пепельницы, разбросанные повсюду папки с грифом "Совершенно секретно". Да и за окнами ничто не радовало глаз: пожухшая трава, выглядывающая кое-где из-под снега, засиженные белыми мухами кусты, редкие, забытые на деревьях листья, грязно-желтые, цвета застарелой измены. Чертова работа, чертова зима! Ранняя, холодная, наверняка самая что ни на есть гриппозная. У природы нет плохой погоды, такую мать?
- Я в двух словах, все подробности на бумаге. - Выставив восьмизначный код, Плещеев открыл кейс и вытащил пухлую папку с надписью "Хранить вечно". - Мы провели комплексный анализ информации и пришли к выводу, что Громов засветил ни больше ни меньше как базу Черных Викингов.
- Черных Викингов? Тех, что в девяносто седьмом захватили штаб-квартиру "Миямото-электрик"? - В красных глазах начальства мелькнуло что-то похожее на интерес, углы бледных губ дрогнули.- Ты ничего, Сергей Петрович, не путаешь? Интерпол все зубы обломал, евреи мордами об стол, а тут простой русский парень поставил немчуру раком? Верится с трудом.
- Они, они, ультраправые фашиствующие террористы, о них еще фильм снят с Брюсом Виллисом, "Крепкий орешек" называется. - Победоносно улыбаясь, Плещеев открыл папку, зашуршал глянцевыми, прошитыми стальной струной страницами. - Вот пожалуйста, регион дислокации базы, ориентировочная численность личного состава, схемы коммуникаций, подходы, точный план канализации, органолептичеекие портреты предполагаемых главарей...
- Да, сразу видно, поработали. - Вздохнув, начальство нацепило очки, скривившись от отвращения, потерло щеки. - Слушай, я читал твою докладную - викинги какие-то, рубка на мечах, кровища рекой. Это им на хрена? Наркоты обожрались?
- Эмпатия, вхождение в образ. - Плещеев захлопнул папку, лицо его стало сосредоточенным. - Метод программирования бессознательной сферы. Психически и поведенчески эти Черные Викинги в ответственный момент отождествляют себя с настоящими берсерками и именно поэтому умирают с таким бесстрашием - для тех геройская смерть на поле брани являлась высшим благом, считалось, что в загробной жизни их ждет райское блаженство. Нечто подобное наблюдалось и в секте ассасинов, убийц, опьянявшихся гашишем. Другими словами эмпатия - это своеобразное состояние гипноза, описанное психологом Эриксоном, когда один из участков мозга перевозбуждается с помощью особой команды, называемой якорем. Здесь открываются пути для зомбирования, кодирования, подчинения чужой воле. Если помните, в девяносто первом была целая волна самоубийств среди номенклатуры, один телефонный звонок - и все, в штопор.
- Разрешите? - Двойные двери распахнулись, и в кабинете появилась подавальщица с подносом. - Кофе черный, как заказывали.
Наколка на ее голове напоминала кроличьи уши красоток из "Плейбоя".
- Спасибо, Лейла.
Начальство дождалось, пока подавальщица выйдет, и, не глянув на бутерброд, отхлебнуло кофе.
- Ладно, с этим ясно. А откуда вообще эта пещера взялась в Норвегии?
Интерес в глазах начальства исчез, остались только краснота и усталость.
- Если позволите, немного истории. - Плещеев положил в кофе сахар, тщательно размешал. - Как известно, немцы очень любили рыть землю. Я не буду говорить о секретных заводах "Фау" и синтетического бензина, о бункере Гитлера в Берлине и его "волчьей яме" под Растенбургом, в Восточной Пруссии, не стану упоминать таинственную крепость Шангрилла - гипотетическую базу нацистов в Антарктиде, в районе Земли Королевы Мод, - вся эта информация подробно изложена в моем отчете. Замечу только, что в период с тридцать восьмого по сорок третий годы на средства Ане-нербе были построены несколько секретных учебно-тренировочных центров СС, в одном из которых, расположенном на территории Норвегии, после войны обосновались Черные Викинги. В нацистских документах этот центр упоминается под названием Пещеры Доврского Деда, если помните, у Ибсена это имя владыки троллей. Вот туда-то нелегкая и забросила Толю Громова.
- Кстати, как он? - Генерал допил кофе, распечатав очередную пачку "Примы", закурил. - Отдыхает?
- Да, с невестой. - Плещеев тепло улыбнулся, рассеянно наблюдая за извивами удушливого дыма, отставил недопитую чашку. - В Комарове, в частном пансионате.
- Ну вот и хорошо, дело молодое. - В глазах начальства появился мечтательный блеск. - Зимой только свадьбы и играть. Опять-таки, бабу снежную вылепить можно, в снежки, с горок покататься, на лыжах хорошо, с ранья, вдоль залива...
Чувствовалось, что тема зимних забав занимает его куда больше, чем какой-то там эсэсовский бункер.
- Насчет лыж это вряд ли, при переходе границы Толя отморозил ноги. - Плещеев, не спрашиваясь, закурил, положил папку начальству на стол. - С этим что?
В негромком голосе его слышалось разочарование.
- А ничего. - Генерал глянул на него, как смотрит педагог на недоразвитого воспитанника, вздохнул тяжело. - Кто этим будет заниматься? Своего дерьма не разгрести, террористы-сионисты, вах-хабиты-моабиты, депутаты-демократы... Вон, - он махнул рукой на груду секретных папок, выпустил струйку дыма в сторону сейфа, - полна коробочка. Спустить информацию в Интерпол куда-нибудь, так потом вопросами замучают - откуда взяли да каков процент достоверности? Этические аспекты опять-таки... Ты вот что, Сергей Петрович. - Начальство внезапно оживилось, осененное дельной мыслью, на лице его отразилось облегчение. - Скунса на них натрави, может, и клюнет. А тогда одно из трех: или он вцепится этим викингам в глотку, или они сами сломают ему хребет, или проколется наконец и кто-нибудь возьмет его за жопу. В любом случае поднимется шум, и западники непременно отреагируют. Один хрен, делать им нечего, а деньги девать некуда, не то что нам, грешным.

- Шалом! Это хедер Соломона Клярэ?
- Да, это хедер Соломона Клярэ.
- Могу я слышать рабби Боруха?
- Если вы имеете уши, вы можете услышать рабби Боруха. А на что он вам?
- Нужда у меня к нему.
- Я дико извиняюсь, а кто это имеет к нему интерес?
- Имеет тот, о ком не говорят вслух и чей путь покрыт страшным мраком.
- Сразу бы так и сказали, рабби Борух уже на проводе.
- Сразу только кошки родятся. Имею к вам разговор насчет Черных Викингов.
- Это мне очень подходяще, что же вы остановились?
- Во рту пересохло. Правда горчит, пустая ложка рот дерет. Деньги против стульев.
- Мы за ценой не постоим, скажите номер счета, как только, так сразу. Здесь у нас собрались очень порядочные - люди.
- У нас здесь тоже. Не отходите, рабби, от компьютера, мои условия и треть информации уже в пути. И как говорится, лху нранно адонай норийо ииур ишейну.
- Буду ждать, сын мой, и надеюсь, вы не забыли, что жадность порождает бедность. Арбоим шоно окут бдойр вооймар...
Приватный разговор по телефону на иврите

ГЛАВА 25

Разбудил Прохорова Рысик, с утра пораньше, самым наглым образом. Открыл, гад хвостатый, дверь и, тайно прокравшись в комнату, смахнул со шкафа тяжелый меч-боккен, выточенный с большим трудом из ворованной "дельта-древесины". Жалобно звякнули гантели в углу, застучали по батареям возмущенные соседи, - день был субботний.
- Такую мать. - Выругавшись спросонья, Прохоров поднялся, смачно, так что зубы щелкнули, зевнул, поискал глазами нарушителя спокойствия. - Кастрирую тупыми ножницами!
Куда там, Рысика уже и след простыл, только те самые, огненно-рыжего

Предыдущая страница 33 Следущая страница


Магия успеха

цвета, которые надо бы тупыми ножницами, мелькнули молнией.
"Ладно, у кого рано встает, тому Бог дает. - Прохоров глянул в угол, где скорбел оставшийся от бабки в наследство чей-то почерневший лик, затем перевел взгляд на свою бунтующую плоть, вздохнул. - Да, весна, весна, пора любви. А не ожениться ли мне на недельку-другую?"
Сквозь щелку в занавеси проглядывало апрельское солнце, за окнами чирикали воробьи, слышался лязг лопаты и проникновенный мат непохме-ленной дворничихи: в усмерть засношали ее ларечники со своими коробками и пожарники со своими брандспойтами. На хрену видала она и мэра, и депутата, и начальника жэка. Все пидорасы.
"Пидорасы, это точно", - с легким сердцем согласился Прохоров и, накинув шелковый, презентованный Женей халат, направился в сортир. Из-за отцовской двери раздавалася храп, тянуло перегаром и телесной вонью - отставной майор снова подался от бренной суеты в запой. Какое там "торпедирование" с кодированием - душа горит, и все тут. Загадочная, славянская... Из кухни доносились запахи совсем другого рода - благоухало свежезаваренным чаем, котлетами, поджаренной с луком и яйцами картошкой.
- Мать, привет. - Прохоров махнул рукой и, повинуясь зову природы, заперся в сортире. - "Губернатор выступил с отчетом, Петербург войдет в третье тысячелетие уверенно и достойно..."
День он всегда начинал с просмотра свежей прессы.
Потом он мылся, брился, делал зарядку и наконец, подгоняемый желудочным соком, появился на кухне.
- Мать, не спится тебе.
- Садись, сынок, садись. - Клавдия Семеновна торопливо наложила ему картошки с котлетами - горкой, достала квашеной капусты, огурчиков. - Просыпаюсь все, не уснуть. Третью ночь уж Витенька снится. Господи, ведь снова на убой вот таких же погнали...
Она отвернулась к окну, украдкой смахнула с глаз слезинку.
- Ладно тебе, мать.- Прохоров с яростью откусил сразу полкотлеты, рывком поднявшись, включил телевизор. - Вот смотри, видишь, как весело. Какая там, на хрен, Чечня!
На экране популярный девичий проект под названием "Палки" задорно распевал на четыре голоса:
Ой цветет калина в поле у ручья,
Парня мало, дога полюбила я...
Девушки были в ударе, в теле и почему-то в цепях. Полуголые братки из бэк-вокала, изображая стаю догов, лихо подтягивали, подскуливали, под-тявкивали в лад:
Ав, ав, ав, гае, гае, гае, ры, ры, ры.
- Тьфу, срамота-- Клавдия Семеновна поднялась, сняла чайник с огня. - Схожу-ка я в магазин. Тебе какого супу сварить?
- Какой быстрее, мать, у тебя все вкусно.- Прохоров переключил программу, вытащил крепенький огурчик из банки. - Огурцы, ма, самое то, хрустят!
Откровенно говоря, "Палки" ему понравились: жопы что надо, рожи глупые, довольные, мотивчик незатейливый, запоминающийся, слова, опять-таки, доходчивые - ав-ав-ав, гав-гав-гав, ры-ры-ры! И как только дверь за матерью захлопнулась, Прохоров переключил канал на прежний, однако тут же замер, застыв с поднесенным ко рту огурцом. Собачий клипец уже закончился, шли "Новости", и в центре внимания мирового сообщества оказались знакомые до боли места - окрестности неказистого норвежского фьорда, затерянного среди диких скал. Кое-что, правда, вокруг изменилось: на месте заводика зияла здоровая дымящаяся воронка, берег потрескался, осел, базальтовая круча, разломившись надвое, свалилась в воду. Кружили вертолеты, ревели полицейские сирены, сновали вездесущие репортеры. "Предположительная причина трагедии - взрыв рудного газа в заброшенных шахтах, - произнес голос за кадром, и камера дала крупным планом оглушенную, плававшую кверху брюхом косатку. - Зеленые бьют тревогу".
- Дивная страна Норвегия, где во фьордах водятся косатки. - Прохоров в задумчивости прикончил огурец, ощутив себя после трех котлет сытым и добрым, налил чаю, и в это время раздался телефонный звонок.
- Эй, свидетель, ты телик смотришь? Как тебе? - Это был Толя Громов, голос его переполняли радость и бесшабашная удаль. - А вот она, вот она, хунта поработала!
Чувствовалось, что он уже был навеселе.
- Да, здорово бабахнуло. - Прохоров вдруг вспомнил, как они вместе шли по канализации, по колено в дерьме.- Ты чего это, празднуешь уже?
- А то! - Толя Громов довольно заржал, было слышно, как рядом, мяукнув, захихикала Вика. - Тебе тут просят передать, чтобы ты, свидетель, не опаздывал.
- Ладно, новобрачные. - Прохоров повесил трубку, отхлебнул остывшего чаю, потянулся ложкой к варенью, и в это время снова раздался звонок, на этот раз от входной двери.
"Каррамба". В сердцах отставив чашку. Серега вышел в прихожую, нагнувшись, глянул в смотровой глазок:
- Кто там?
На площадке царил непроницаемый мрак, видимо, лампочку снова свистнули.
- Кто-кто, воры, - честно признался из темноты Лешик-поддужный и, едва дверь открылась, предстал на пороге во всем великолепии своего прикида. - Наше вам.
- Привет, заходи. - Прохоров посторонился, пропуская гостя в прихожую, глянул на него выжидательно. - Чаю?
- Зачем чифир, когда водяра стынет? - Лешик коротко усмехнулся, фиксы его матово блеснули. - Ты хрен к носу прикинул? Что Зверю передать?
- Мой рахмат за оказанное доверие. - Прохоров тоже усмехнулся, получилось несколько зловеще. - Скажи, как-нибудь перебьюсь.
- Хозяин барин, никто тебя силком не фалует.- Лешик посмотрел на него как на недоразвитого. - Только от себя скажу, корешок, что такой фарт выпадает раз в жизни. Зверь - это же фигура, мозга, мамонт, во, легок на помине.
Он кивнул в сторону телевизора, на экране которого Павел Семенович Лютый излагал основы своей предвыборной программы: крепкий общак, жизнь по понятиям, никакого беспредела, а всех пидорасов к параше. Телемэтр Яша Лохматович, бравший у него интервью, заискивающе улыбался, ободряюще кивал, задавал наводящие вопросы; очень, видно, не хотел к параше.
- Смотри, не поскользнись на лестнице, - щелкнув замком. Тормоз распахнул дверь, ловко придержал намылившегося было Рысика, - наблевано.

- Разберусь как-нибудь.- Лешик развернулся", и уже с порога, как бы про себя, произнес: - Ты все-таки, корешок, вольтанутый, в натуре, как есть февральский.
Глупости, по знаку зодиака Прохоров был Лев, родила его мама в августе. Наконец он все же допил остывший чай, сунул посуду в раковину и, взглянув на часы, неторопливо пошел одеваться - времени было еще навалом. Костюм, рубашечка, штиблеты, носки и галстук в тон - знай наших! Финский "мокрый" гель на волосы, французский "Богарт" на щеки, новгородский "Орбит" в зубы. Ажур. Рысик следил за ним с пониманием, одобрительно урчал, - ясное дело, на блядки собрался, только почему не вылизал эти самые, какого они там у него цвета? И вообще, зачем самое красивое место штанами закрывать? Эх, люди, люди... Наконец, быстрее, чем хотелось бы, Прохоров собрался, надел кожаное пальто - один в один как у Морфея в "Матрице" - и не торопясь вышел на улицу.
По тротуарам бежали вешние ручьи, из-под растаявшего снега выглядывало прошлогоднее дерьмо, окурки, сор, пожухшая трава, воняло мусорными баками, кострищем и сизыми автобусными выхлопами. Весна пришла. Старательно обходя лужи, Серега дошел до стоянки, завел свою "десятку" и, дав погреться, выехал. Уебище, конечно, но, как гово- рится в рекламе, породистое. Хрен с ним, сами не бояре, другую пока не потянуть, кандыбали и не на таком. Прохоров вдруг с нежностью вспомнил свою "треху", проданную за триста баксов по объявлению, вздохнул - где же ты Маруся, с кем теперь гуляешь...
Несмотря на выходной день, ехать было трудно, транспортный поток напоминал полноводную, Зловонную ревущую реку. Откуда, из каких чертополохов повылезали все эти "подснежники", "семидесятники", тупоголовые джигиты на шестисотых "мерседесах"? Тайна сия великая есть. Наконец, купив по дороге охапку гвоздик, Прохоров свернул на Петровскую набережную, припарковался и по старой привычке принялся запирать машину: скобу на педали, кочергу на руль, хваленый "клиффорд" на боевой режим, карточку "антиразбоя" на грудь, поближе к сердцу. В России живем.
У входа в загс уже застыли внедорожники "Эгиды", Плещеев, Пиновская и Дубинин, нарядные, похожие на ответственных работников мэрии, стояли особняком, улыбаясь, негромко делились впечатлениями. Ребятки из группы захвата вели себя более раскованно: перекрыв движение по тротуару, они заливисто смеялись, добродушно шутили и в нетерпении пританцовывали, пуская в небо сизые дымки сигарет. Кефирыч, по-отечески обняв Вику с Толей Громовым, рассказывал им о предстоящей процедуре, естественно не умалчивая и о своей супруге, Василисе Петровне, которая служила в загсе директором.
- У нее здесь все по струночке ходят, - гордо вещал великан, и маленькие голубые глазки его добро блестели. - Кого уж поженит, про развод и думать не смей. Одно слово, Василиса Премудрая. А, это ты. - Ничем не выказывая обиды, он сердечно поздоровался с Прохоровым и, улыбаясь, отошел к своим - понимал, конечно, что Толя с этим парнем через такое прошел, но все же как ему хотелось самому побыть свидетелем у Громова на свадьбе...
- Держи, невеста. - Тормоз осчастливил Вику охапкой гвоздик, пожав руку жениху, огляделся. - Что-то Женьки не видать. По идее, должна бы уж приехать.
Тут же, как по команде, с моста вывернула поносного цвета "Волга", надрывно взревела двигателем и под скрип тормозов остановилась напротив загса.
- Сдачу себе оставь. - Из такси действительно выпорхнула Женя Корнецкая, приветственно помахала всем ручкой и, церемонно приблизившись, чмокнула Вику в ушко. - С торжественным пуском тебя, подруга.
Увидев ее, Наташа восхищенно вздохнула, Алла побелела от зависти. Катя с деланным равнодушием пожала плечами: тоже мне кинодива, здесь тебе не Голливуд. Взять тебя на третий контроль, довести до болевого предела - и от твоей красоты и следа не останется.
Процесс бракосочетания прошел гладко, как по маслу. Василиса Фаульгабер, пышноволосая, дородная дама рубенсовских кондиций, быстро и профессионально расписала молодых, спецназовцы дружно грянули "Ура", захлопали в ладоши, залпом выпалили в потолок пробками от шампанского. Со всех сторон послышались поздравления, веселый смех и нежный хрустальный звон бьющихся на счастье бокалов. Все было, не было только снимков на память, таких подарков врагу "Эгида" преподносить не желала.
Потом все, включая и директора загса, вышли на улицу и, рассевшись по машинам, под цветомузыку сирен и проблесковых маячков двинулись в сторону финской границы. Водители в "Эгиде" были еще те, - Тормоз, пристроившийся замыкающим, едва поспевал, сдержанно матерился, однако держался достойно, на хвосте. Сразу после Зеленогорска процессия свернула на бетонку, проехала кирпичный, со шлагбаумом, КПП и замерла у трехметрового, крашенного суриком забора. Это был секретный реабилитационно-рекреационный центр ФСБ под кодовым названием "Вечное безмолвие".
Мягко раздвинулись створки ворот, машины прокатились по песчаной дорожке и наконец остановились у бревенчатого, окруженного столетними дубами двухэтажного корпуса.
- Вот где раздолье! - Радостно улыбаясь. Катя Дегтярева глянула по сторонам и первым делом выпустила из "джипа" своих четвероногих питомцев. - Филя, Степашка, гулять!
Мощные боевые псы в шипастых противоволчьих ошейниках с эмблемами "Эгиды" принялись нарезать круги по футбольному полю, разбрызгивая вязкую слюну с могучих брылей, из-под сильных лап комьями летела грязь.
- Во дают, черти, захочешь, не попадешь.- Кефирыч, покачивая головой, поднялся на крыльцо, настежь распахнул добротную деревянную дверь. - Господа Громовы, господа свидетели, за мной!
Следом за новобрачными гости оказались в просторном, стилизованном под восточный духан зале: каменный мангал, закопченные балки потолка, длинные, чисто выскобленное дубовые столы. А на них - кулинарная фантасмагория, батареи бутылок, пестрый калейдоскоп аппетитных, радующих глаз и вызывающих слюнотечение закусок. Остро пахло дымком, свежезажаренными шашлыками, ку-патами, чесноком и маринованной черемшой. С витражных окон в зал смотрели деятели от революции, все бородатые, чуточку усталые, суровые, но справедливые, их мелко трясло от громовых раскатов ламбады.
- Ого-го. - Сразу оживившись, гости уселись за столы, откупорили, налили, Кефирыч, взваливший на себя бремя тамады, выдал тост - и началось, пошло-поехало. Крики "Горько!", подарки, поздравления, коньяк, свиная бастурма, половецкие пляски, пение сольное и хоровое, под японский аппарат "караоке". Разгоряченные спецназовцы устроили турнир по рестлингу, гимнастике и панкратиону - благо спортивный зал был под боком,- играли в регби, дрессировали Филю и Степашку - шум, гам, лай повисли над "Вечным безмолвием". В самый разгар веселья, когда Кефирыч плясал с Пиновской, Дубининым и супругой лихую летку-енку, а молодые кружились в истомном аргентинском танго, Плещеев подошел к Тормозу и, легонько взяв его за локоть, отвел в сторонку.
- Ну что, Прохоров, вы хорошо подумали над нашим предложением? - Он добродушно улыбался, но в голосе его слышался металл.
- Подумал, товарищ Плещеев, две ночи не спал, - честно признался Тормоз и осторожно высвободил руку. - Спасибо за доверие, только боюсь, не оправдаю. Нервная конституция жидковата. Да и оклады ваши тоже.
Нужна ему эта служба в охранке! Стоит послезавтра выиграть бой - и пару месяцев можно жить безбедно.
- Вы не торопитесь с ответом, подумайте все-таки. - Шеф "Эгиды" улыбнулся еще шире, настойчиво заглянул в глаза. - Смотрите, возможность роста, спецпаек, выслуга лет, льготы. Опять-таки, проезд бесплатный...
- До Колымы в столыпинском вагоне.- Прохоров решил, что настало время сменить тему. Он резко обнял вербовщика за плечи и развернул на сто восемьдесят градусов. - Смотрите, товарищ Плещеев, торт выносят, ой, бля, не успеем...
Действительно, на колесном столике вкатили свадебный торт, огромный, в три яруса, ярко выраженной фаллической формы, с витиеватой малиновой надписью "Совет да любовь".
- Ну как знаете, Прохоров, очень надеюсь, что все это останется между нами. - Плещеев поскучнел, отвернулся и отправился вручать молодым подарок от руководства ФСБ - двухнедельную путевку-люкс по фьордам Норвегии, - ничего другого под рукой не оказалось.
Съели торт, выпили пару-тройку ведерных самоваров, снова пустились в пляс.
- Серега, а давай-ка мы станцуем. - Женя, неожиданно ставшая буйной, потянула Тормоза из-за стола, но тут же передумала и, плюхнувшись на скамью, принялась яростно дирижировать вилкой для сластей. - Я задыхаюсь от нежности, от твоей-своей свежести, я помню все твои трещинки, а-а, щенки, щенки! Эй, Викуленция, мать твою, бери гитару, петь будем!
От нее густо пахло духами, бастурмой, коньяком и крупными неприятностями, пора было немедленно заканчивать веселье.
- Все, все, Жека, поехали до хаты, баиньки пора. - Ловко увернувшись от вилки, Прохоров вывел Корнецкую на воздух, посадил в машину, пристегнул ремнем. - Спи, моя радость, усни.
Прощаться он не стал, включил зажигание, дал мотору погреться и уехал с концами, по-английски. Собственно, всем было не до него - разгуляево достигло апогея, пели под "караоке" "Нинка, как картинка, с фраером гребет"...
- Поднимите капот, откройте багажник. - Прапорщик на КПП долго изучал документы, сличал номера, сверялся с записями в регистрационной книге, в конце концов нехотя поднял шлагбаум. - Запомните, на бетонке действует ограничение скорости десять километров в час.
- Сейчас тебе. - Тормоз с наслаждением врезал по газам, выкатился на шоссе и, обгоняя длинномерные фуры, шмелем полетел по направлению к Питеру. Настроение у него было так себе. Он устал от ненужной суеты, шумного веселья, нарочитой праздности, хотя, чего душой кривить, шашлык удался, и тортик тоже был неплох. Корнецкая, угомонившись, тихонько клевала носом, помада на ее губах размазалась, свет встречных фар дробился в брюликах серег.
"Эх, Жека, Жека, стареешь, толерантность падает, - Серега усмехнулся, взглянув на указатель, взял курс на Парголово, - видать, и климакс не за горами".
Странное дело, он как будто долго страдал какой-то непонятной хворью, от которой захватывает дух, бешено колотится сердце и розовая пелена застилает глаза. Зато теперь кризис миновал, и он без опаски может смотреть на Женино лицо, на эти кудри цвета лисьего хвоста, на соблазнительную грудь под легкой блузкой. Уже не страшно, у него иммунитет.
Было далеко за полночь, когда Серега добрался до Парголовского озера и зарулил к железным, наподобие тюремных, воротам. Корнецкая жила теперь во дворце Ингусика, согласно завещанию хоромы эти достались ей напополам с Верком, бывшей прислугой, непонятно уж за какие заслуги. Аналогичная судьба постигла и пятисотый "мерседес", который недавно был продан, а деньги соответственно поделены между равноправными владелицами. К слову сказать, имущественный вопрос они решали мирно, по согласию, и вообще жили дружно, на взгляд Сереги даже слишком.
"Где он там? - Вытащив пульт из Жениной сумки, Прохоров дистанционно открыл ворота, заехал на мощенный плитками двор, вылез, потянулся.- Кому не спится в ночь глухую"...
На половине Верка горел свет, сквозь полуопущенные жалюзи метались всполохи работающего телевизора, из приоткрытого окна доносилась какая-то дурацкая попса, смех, улюлюканье.
- Ну все, любимая, приехали, вылезай. - Отстегнув Женю от кресла, Прохоров выволок ее из машины, легко поднял на крыльцо, бережно поставил и нажал кнопку звонка. - Давай, на горшок и спать.
Корнецкая, не открывая глаз, кивала, обеими руками уцепив Прохорова за локоть, сильно раскачивалась, словно молодая поросль на ветру.
- Господи, какие же мы сладкие! - Дверь открыла сама Верок, веселая, раскрасневшаяся, в небрежно накинутом халатике. - Сереженька, ай-яй-яй, зачем же ты так накачал бедную девушку? Ну-ка, давай ее сюда, на диванчик, пусть поспит, не тащить же через весь дом.
Глаза ее отливали неестественным блеском, ноздри раздувались, припухшие губы были как бы обветрены.
Вдвоем они довели Женю до спальни, и Верок принялась снимать с нее пальто, костюм, блузку, колготки, белье, в чем мать родила уложила в постель, накрыла одеялом, нежно провела рукой по щеке:
- Спи, моя ласточка. - Чувствовалось, что процедура раздевания чрезвычайно ее взволновала.
- Ну ладно. - Прохоров развернулся и пошел было на выход, но Верок внезапно придержала его, голос ее стал хриплым:
- Слушай, а нюхнуть не хочешь? Классный кокс, Зануда подогнала. Можно разбодяжить, ширнемся. Пойдем, а? Нас там три скважины, без болта живьем не обойтись.
На ее губах застыла призывная усмешка, глаза светились искушенностью много чего повидавшей самки.
- В другой раз, подруга, в другой раз. - Ухмыльнувшись, Прохоров отстранился, скучающей походкой вышел на улицу. - Бр-р-р...
С озера тянуло холодом, промозглой свежестью, волглый лед напоминал о зиме. Передернув плечищами, Прохоров сел в машину, включил погромче радио "Шансон", прибавил газу, поехал. У ближайшего таксофона он остановился, по памяти набрал номер, долго ждал, пока поднимут трубку.
- Привет, это я.

Предыдущая страница 34 Следущая страница


Мария Семёнова

- Ты знаешь, сколько времени?
- Разве ты мне не рада?
- Ужасно! Водки купи, раз уж разбудил, и не тяни кота за хвост, мне с утра на работу.
- Лечу, радость моя. - Прохоров повесил трубку, сел за руль и неспешно поехал по пустынному шоссе.
Тихо шуршали шины, слепили дальним несознательные встречные, по радио на всю катушку пел Розенбаум:
Одинокий волк - это круто...

Эпилог

Напольные, в рост человека часы глухо пробили десять раз - время было завтракать. Сразу же с завидной пунктуальностью в дверь постучали, и раздался мелодичный голос Клавдии Ивановны:
- Владимир Матвеич, кушать подано. - Будто серебряный колокольчик прозвенел.
- Иду, иду. - Отложив лупу, господин Виленкин бережно опустил в футляр двойной золотой денар времен Сасанидской династии и следом за домработницей направился в столовую. Ох уж эта Клавдия Ивановна! Всем хороша, и телом, и воспитанием, и чистоплотна опять-таки - в квартире ни пылинки. Да, будь он лет на двадцать помоложе... Хотя теперь есть какое-то новое средство, "Виагра", действует, говорят, исключительно. Надо, надо попробовать, тряхнуть стариной...
Столовая, впрочем, как и вся квартира, являла собой смешение стилей, времен и традиций. Секретер работы Жана Анри Ризенера соседствовал с резным двухъярусным буфетом, изготовленным в мастерской Иль-де-Франса, всю стену занимала эльзасская, с бандеролями, объясняющими сюжет, тканная золотом шпалера, над большим бюро Давида Рентгена красовалось медное, выполненное в технике гризайли - белой эмалью на черном фоне - блюдо мэтра из Лиможа Пьера Куртейса. Наследие старины глубокой, вещи редкие, цены немалой. Хотя, что греха таить, в свое время, достались они Владимиру Матвеевичу совсем недорого, так, мука, крупа, чаи да сахары. К примеру, вот этот дивной сохранности Хальс обменян, дай Бог памяти, на плитку шоколада, макароны и банку тушенки. Что ж, каждый выживал как мог, блокада. Правда, харч тому профессору впрок не пошел, помер он вскоре, обожрался, видно" с голодухи. Мог бы и сразу отдать, за так. Да, те времена уже не вернуть, а жаль. У товарища Жданова была специальная команда, ходили по квартирам, прибирали все ценное, а у товарища Виленкина был человечек в той команде. Упокой Господь его грешную душу, даром что из чекистов и жаден был сверх меры...
"Да, увы, все проходит". Владимир Матвеевич уселся за дубовый стол с резными, в виде атлантов, ножками и неторопливо положил в рыночный творог рыночную же, желтоватую, сметану. Подумал, добавил абрикосового джема и, размешав, принялся работать чайной ложкой. Вкусно, черт его дери, и для сосудов, говорят, творог первое дело, чтобы никаких, там тромбов. Потом Владимир Матвеевич пил чай с бутербродами - двойными, с сыром и ветчиной, отдал должное ватрушке с изюмом, а завершил завтрак зеленым яблоком, способствующим пищеварению.
- Мерси. - Благосклонно глянув на прислугу, он поднялся, сдержанно рыгнул, помассировал выпятившийся живот. "Завтра же надо будет узнать насчет этой "Виагры". Вино от времени только крепчает, старый конь борозды не испортит"...
- Владимир Матвеич, я в магазин, хочу курицу купить. - Клавдия Ивановна ловко собрала грязную посуду, легко ступая по наборному паркету, понесла поднос на кухню. - Как раз гатчинских должны подвезти, полупотрошеных. Я ненадолго.
Ее плотные ягодицы заманчиво перекатывались под широкой юбкой.
- Конечно, конечно. - Господин Виленкин воровато отвел глаза, сглотнул. "До чего же верно сказано, не хлебом единым жив человек. Интересно, сколько стоит эта "Виагра"? Ох, сейчас все так кусается..."
Некоторое время он бесцельно, для успешного пищеварения, побродил по комнате, нежно погладил серебряный, с чеканкой, кувшин работы мастера из Аугсбурга Лоренса и наконец отправился к себе в кабинет, любоваться золотым пантикапейским кратером. Клавдия Ивановна между тем вымыла посуду, оделась и, справившись с многочисленными хитроумными замками, вышла на лестничную клетку.
"Опять по углам нагадили, ну и район". Держась за перила, она принялась спускаться по осклизлым ступеням и внезапно встретилась глазами с белокурой, необыкновенно красивой женщиной, та стояла на площадке второго этажа и едва заметно улыбалась. Тут же что-то мягко ударило Клавдию Ивановну в голову: не говоря ни слова, она отдала незнакомке ключи и все так же молча, не оборачиваясь, вышла на улицу. Двигаясь словно во сне, она побрела куда-то все дальше, дальше по людному хитросплетению шумных питерских улиц.
- Погуляй, полезно. - Глянув ей вслед сквозь замызганное оконце, блондинка поднялась на лестничный пролет и умело, словно заправская домуш-ница, принялась орудовать ключами, - две двери, полудюжина замков. Без особых хлопот очутившись в прихожей, она прошла в гостиную, с видом знатока оценила гравюры Дюрера и уже в столовой встретилась с хозяином, привлеченным звуком ее шагов.
- Спать! - Мгновенно веки Владимира Матвеевича смежились, не издав ни звука, он медленно опустился на пол, тонкие губы его расплылись, послышался мощный, заливистый храп.
"И это est homo?" Блондинка переступила через недвижимое тело и стала с интересом осматривать квартиру, наконец она остановилась у бюро работы мастера Рентгена, откинув крышку, повернула миниатюрного, служащего украшением бронзового сфинкса. Внутри что-то щелкнуло, и под галант-нейшие звуки менуэта открылось секретное отделение - щель в три пальца толщиной, отделанная красным деревом. Блондинка сунула в нее ладонь, нащупав тайный винт, с усилием нажала, и тотчас же ей в руку упали свернутые трубкой листы, от пожелтевшего пергамента шел резкий трупный запах. Снова заиграла музыка, щель медленно исчезла за бронзовой накладкой, беззвучно повернувшись, сфинкс занял свое место, - мастера Рентгена недаром называли кудесником из Нейвида.
"Настоящее немецкое качество!" Блондинка закрыла крышку, сунула добычу в кейс и, задержав свой взгляд на подлиннике Писсарро, направилась по коридору на выход. На улице ее ждал черный шестисотый "мерседес", за рулем сидел широкоплечий человек нордической наружности с непроницаемым выражением лица.
- Чувствую, что ты не ошиблась, Норна!
- Порядок. - Блондинка элегантно устроилась ,с ним рядом, на переднем сиденье, похлопала по кейсу. - Настало время, Отто, разбрасывать камни.
- О да, они полетят далеко, - широкоплечий выпятил тевтонский подбородок, серые глаза его сузились, - словно из жерла вулкана.
Включив указатель, он тронул машину с места, "мерседес" плавно покатился по питерским улицам. На его боках выделялись большие белые буквы:
"Фирма "Магия успеха". Мы сделаем вашу жизнь счастливой сказкой".

Предыдущая страница 35 Оглавление


Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35


Оглавление
Выберите нужный вам пункт оглавления для перехода на соответствующее место в книге.

Обложка и описание Биография автора
  • Печальное вступление в бля-миноре (Страница 1)
    Женщина должна быть элегантной до кончиков волос.
  • ГЛАВА 1 (Страница 1)
    На улице парило, не иначе собиралась гроза.
  • ГЛАВА 2 (Страница 2)
    - Ну что, друзья-однополчане, начнем пожалуй.
  • ГЛАВА 3 (Страница 3)
    Когда Снегирев добрался до гуся, уже начался бесконечный час сериала инароду на кухне было немного.
    • * * * (Страница 4)
      "Здравствуйте, Дорогой друг".
  • ГЛАВА 4 (Страница 4)
    - Напрасно вы принесли все это.
    • * * * (Страница 5)
      - Отдохнуть не желаете? - Голосовавшая лялька игриво улыбнулась, но Серегавеселья не поддержал: - На кладбище, родная, отдыхать будем.
  • ГЛАВА 5 (Страница 5)
    "Еврокласс" Прохоров нашел без труда благодаря огромному многокрасочномууказателю.
  • ГЛАВА 6 (Страница 6)
    Язык до Киева доведет, а уж до какого-то там "Занзибара" и подавно.
  • ГЛАВА 7 (Страница 8)
    "Еврокласс" работал по принципу "утром деньги - вечером стулья", причемпроцесс был отлажен до тонкостей.
  • ГЛАВА 8 (Страница 9)
    - Ну что, Сергей Иванович, настало время вправлять тебе мозги.
    • * * * (Страница 10)
      - Нет, кругом одно жулье.
    • * * * (Страница 10)
      - Да, президент у них мужик.
  • ГЛАВА 9 (Страница 10)
    "Белеет парус одинокий.
    • * * * (Страница 10)
      Сентябрьский вечер был тих и приятен.
    • * * * (Страница 11)
      .
  • ГЛАВА 10 (Страница 11)
    - Ой, Серега, смотри.
  • ГЛАВА 11 (Страница 12)
    - Ну, присядем на дорожку.
  • ГЛАВА 12 (Страница 14)
    Сквозь щели жалюзи в палату лился свет погожего октябрьского дня.
    • * * * (Страница 15)
      Разбудил Прохорова телефон.
  • ГЛАВА 13 (Страница 16)
    - Ты слышал, mon cher, Кузя Мерзлый дуба дал? - Вор в законе Французпокрутил в руках бокал с "Шато лафон роше", приподнял, посмотрел на свет иперевел взгляд на кореша, Павла Семеновича Лютого, носящего погоняло Зверь.
  • ГЛАВА 14 (Страница 17)
    Кошка делает дом уютным.
  • ГЛАВА 15 (Страница 18)
    Летели в Норвегию с комфортом, на огромном боинге компании "САС".
    • * * * (Страница 18)
      За окнами падал снег, мокрый, тяжелый, быстро превращающийся в грязныелужи на асфальте.
  • ГЛАВА 16 (Страница 19)
    Фирма "Магия успеха" располагалась в мрачном старинном доме неподалеку отстанции метро "Площадь Восстания".
    • * * * (Страница 19)
      - Как-то уж подозрительно хороша.
  • ГЛАВА 17 (Страница 20)
    - Ой, мамочка, - Леночка Таирова выскочила из сауны как ошпаренная и,нырнув в большой, подсвеченный изнутри бассейн, поплыла налево, туда, гдепузырила воду гидромассажная машина, - роди меня обратно! Это был фитнесс-центр "Барракуда" - суперкласс, суперпрестиж, суперэлита,полугодовой абонемент - две штуки баксов! Здорово все изменилось у Таировой вжизни, да, вообще-то, не жизнь и была.
  • ГЛАВА 18 (Страница 20)
    Арсенал тачного оружия российских спецслужб огромен и отработан досовершенства.
    • * * * (Страница 21)
      - Это черт знает что такое.
    • * * * (Страница 21)
      В Лугу Плещеев попал только к обеду, - хоть и выехал рано, но по скользкойдороге особо не разгонишься, да и сто сорок верст тоже не шутка.
  • ГЛАВА 19 (Страница 21)
    Год 1911-й Только что ушел в небытие год тысяча девятьсот десятый.
    • * * * (Страница 24)
      "Здравствуйте, Дорогой друг!" "Слушаю вас с напряженным вниманием, Аналитик.
  • ГЛАВА 20 (Страница 24)
    Глянцевая поверхность воды, сверкавшая у подножия косогора, стремительноприближалась, и было в ее приближении нечто неописуемо страшное.
    • * * * (Страница 26)
      В комнате уже вовсю разливались запахи поджаренного хлеба, полукопченойколбасы и расплавившегося, щедро сдобренного паприкой сыра.
  • ГЛАВА 21 (Страница 26)
    1941 год - А вот еще был случай, мне дед рассказывал.
    • * * * (Страница 28)
      - Ты меня ждешь, а сама с лейтенантом живешь и у детской кроваткитайком.
  • ГЛАВА 22 (Страница 30)
    Наконец электрокар нырнул в ярко освещенный бокс и остановился.
    • * * * (Страница 31)
      Было утро.
  • ГЛАВА 23 (Страница 31)
    Год 1990-й - Вы на берегу лесной реки, жарко, печет солнце, в душном воздухе порхаютбабочки.
  • ГЛАВА 24 (Страница 33)
    Совершенно секретно, хранить вечно.
    • * * * (Страница 33)
      - Ну давай, излагай, неугомонный, не терпится тебе.
  • ГЛАВА 25 (Страница 33)
    Разбудил Прохорова Рысик, с утра пораньше, самым наглым образом.
  • Эпилог (Страница 35)
    Напольные, в рост человека часы глухо пробили десять раз - время былозавтракать.


Мария Семёнова
Феликс Разумовский

Магия успеха

 Читать книгу

Анонс

После очередного убийства международный киллер Скунс попадает в стремительную круговерть невероятных событий. Бои без правил, продажная любовь, фашистские концлагеря и подвалы Лубянки, древнегреческий эпос и коммунистическая ложь - все это звенья одной цепи, незримо соединяющей прошлое и будущее. По ней, ловко балансируя над пропастью, и идет Скунс. У него нет права на неверный шаг…

Содержание
Биография автора

Книга сделана Spider-ом на www.smallweb.ru
программой ChmBookCreator
Дизайн помог разработать Elfin


Мария Семёнова

Биография

Родилась в 1958 г. в семье учёных. В 1976 г. после окончания школы решила пойти по стопам отца, доктора технических наук, и поступила в ЛИАП, который и окончила в 1982 г. с дипломом инженера-электрика по специальности "ЭВМ". О выборе полученного образования не сожалею и по сей день.
Сочинительством занималась сколько себя помню, но подобный род занятий в семье не считался серьёзным и не одобрялся. Поэтому писание грандиозных романов происходило большей частью тайком. К тому же и вдохновлялась я не тем, что было перед моими школьно-студенческими глазами, а всяким "давно и неправда". Так случилось, что ещё классе в восьмом мне попалась книга малоизвестного английского автора о норманнском завоевании 1066 года. Эмоциональное впечатление было столь сильным, что вылилось в серьёзный любительский интерес к этнографии северных европейских народов. Прочитав всё, что тогда можно было достать о викингах и славянах художественного (прямо скажем - очень немного), я стала искать научно-популярные, а потом и научные книги. Это дало новый толчок литературному воображению. В 1980 году я наконец сочла, что создала "товарный продукт", который может быть интересен не только мне лично, и отправилась с рукописью в издательство "Детская литература". Это была повесть, которая теперь называется "Хромой кузнец". Приняли меня в издательстве настороженно, но папку взяли, и, к моему глубокому изумлению, повесть понравилась. "Будем делать книжку", - сказали мне...
Дальше моя литературная биография развивалась в соответствии с законами того времени: застой, царивший в стране, успел-таки меня зацепить.
Через два (!) года повесть добралась до редсовета и была поставлена в план на 1986 год.
В 1985 г. - с треском вылетела из плана. Именно с треском: я написала для альманаха "Дружба" повесть, которая теперь называется "Два короля". Тогда у меня хватило глупости назвать её "Что такое победа" (поскольку два основных персонажа заняты выяснением, кто же из них кого победил), совершенно упустив из виду, что это был год 40-летия победы в Великой Отечественной войне. Позже мне довелось заглянуть в официальную переписку: партийные инстанции велели немедленно выкинуть из альманаха повесть с таким "кощунственным" названием, а когда издательство попробовало заступиться - приказали вообще подобрать другой авторский состав. И я, ещё не войдя в литературу, уже стала в ней персоной нон грата.
Что ж! Я в истерику не впадала - ведь перо с чернилами они у меня отобрать не могли...
Однако вскоре повеяли новые ветры. Осенью 1986 года происходило Совещание молодых литераторов Северо-Запада, и там меня всей силой своего авторитета поддержали два замечательных человека - Радий Петрович Погодин, уже, к сожалению, ушедший от нас, и Валерий Михайлович Воскобойников. Вот тут меня "открыли" и начали печатать в ленинградских детских журналах, а в 1989 г. в "Детской литературе" вышла первая книга - "Лебеди улетают".
В 1992 г. уже "Лениздат" выпустил вторую книжку - "Пелко и волки". К этому времени мои домашние заподозрили, что "это" серьёзно, и без большого ужаса отнеслись к тому, что я завершила свою 10-летнюю инженерную деятельность, перейдя в издательство "Северо-Запад" литературным переводчиком.
С этого момента на мою биографию стали мощно влиять законы рыночной экономики.
В "Северо-Западе" я, конечно, первым делом продемонстрировала свои исторические романы (двадцатилетний труд, измерявшийся килограммами), но интереса они не вызвали. Что ж, деньги зарабатывать надо - и я опять же килограммами переводила импортное фэнтези. Литературные достоинства большинства этих книг можно описать словом "макулатура", но бум есть бум - как их раскупали! Дошло до того, что отечественные авторы, начавшие тогда выступать в жанре фэнтези, брали себе "зарубежные" псевдонимы, да и писали всё на тот же западный лад - о драконах, эльфах и гоблинах. Тут уже во мне возмутился этнограф: хотите фэнтези - будет вам фэнтези, но почему предпочтение отдаётся уже десять раз съеденному "толкиновскому" бутерброду, а наш богатейший родной материал должен оставаться в загоне?!!
Результатом этого возмущения явился "Волкодав", выпущенный в 1995 г. издательством "Азбука". Книга, как выяснилось, заполнила определённую нишу читательского интереса. На этой волне были наконец напечатаны другие мои труды, много лет ждавшие своего часа: книги "Валькирия" (1995), "Лебединая дорога", "Два короля", "Викинги", "Поединок со Змеем" (все - 1996 г.). В 1997 г. к ним добавились "Волкодав: Право на поединок" и популярная энциклопедия "Мы - славяне!", а в 1998 г. - "Меч мёртвых" (в соавторстве с А. Константиновым).
Успех "Волкодава" имел для меня два интересных последствия.
Во-первых, всё написанное мной стали "автоматом" причислять к фэнтези, хотя из перечисленного выше к этому жанру относятся лишь два "Волкодава" и - с определённой натяжкой - "Поединок со Змеем", который есть художественный пересказ скандинавских и славянских языческих мифов. Остальное - стопроцентные исторические романы, а "Мы - славяне!" и вовсе научно-популярная книга.
Второе последствие вытекает из первого. Если что-то в яркой обложке, да притом ещё фэнтези - значит, низкопробная литература. Журналисты прочно навесили мне ярлычок бульварной писательницы. Знакомство со мной эти деятели телекамеры и пера начинали словами "Вашу книжку я не читал(а)..." - на что всякий раз хотелось спросить: "Которую из?.." Ну да Бог им судья.
Опять-таки цепь случайных событий вызвала у меня желание сперва "похулиганить", а потом и всерьёз поработать на современную тему. Так появились "Те же и Скунс" (1997 г., в соавторстве с Е. Милковой и В. Воскобойниковым), "Те же и Скунс - 2" (1999 г., в соавторстве с В. Воскобойниковым и Ф. Разумовским) и "Заказ" (1999, в соавторстве с К. Кульчицким). Их почему-то причисляют к детективам, хотя на самом деле это не так. Ну а то, что далеко не последним персонажем в них является наёмный убийца и вообще присутствует криминал, весьма успешно укрепило мою репутацию бульварного автора. Как же! "Дефектив", да ещё и про киллера - всё ясно (хотя "книжку" опять-таки не читал...)!
Вышли также два произведения, в которых я присутствую как автор первоначальной идеи - и потому моя фамилия помещена издательством на обложку, хотя непосредственного участия в написании текста я не принимала. Это "Преступление без срока давности" Ф. Разумовского (1998) и "Вкус крови" Е. Милковой (1999). Есть разноречивые мнения об их литературных достоинствах. Но если тот или иной вид соавторства поможет "раскрутить" малоизвестного автора и вывести его на самостоятельную орбиту, я буду считать свою задачу исполненной. Мне ведь тоже, рискуя, подставили когда-то плечо...

Мария Семенова. Автобиография.

Материал взят с сайта http://www.semenova.olmer.ru/

Оглавление