Мария Семёнова - Лебеди улетают

Мария Семёнова

Ну что бы не стоять бабьему лету, тёплому да погожему? Ревун месяц на свете! ан нет. Отколь ни возьмись, наползла ещё с вечера уже вовсе зимняя туча да и завалила всё вокруг снегом: и корабли на реке, и серую деревянную крепость над кручей, и площадь-торжище на берегу... Мы все сидели в ряд на длинном бревне, прижимаясь друг к другу, и стылый ветер пузырил на нас рубахи. Порой этот ветер доносил откуда-то с севера глубокий ухающий гром. Я не знал наверняка, но можно было смекнуть: это ревело, ворочаясь в каменных берегах, великое Нево-море...
Не та беда, что во двор вошла, а та беда, что со двора-то нейдёт.
Город над нами, на берегу, звался - Ладога. Имя славное, кто же его не слыхал. Но на город я не смотрел. Смотрел вниз, себе под ноги. Снег нехотя таял под босыми закоченевшими ступнями. А руки у меня были связаны за спиной, и конец верёвки намотан на колышек, вбитый в бревно с той стороны. Олав-хозяин ведал, что творил! Ослабни верёвка - лесным котом прыгнул бы я на него и умер, а до горла добрался. Да ведь и было уже так. И не один раз. И всё без толку. А ещё было - сбегал я от Олава. Дважды! И дважды ловили меня и били так, что отлёживался сутками. Где отлёживался? А под палубой корабельной, на ребрастых мокрых досках, вот где!
В славном городе Ладоге Олав хотел продать меня на торгу. Таких, как я, строптивых, незачем возить далеко, за норовистого нигде не возьмёшь хорошей цены, ни за морем, ни здесь. А сгорело бы оно огнём, то заморье, земля та Урманская, где Олав мой на свет родился!.. Он тут, рядом прохаживался. И одет был нашего потеплей: куртка на меху, штаны кожаные - удобно в таких на корабельной скамье. Тёплый серый плащ за спиной подпирали ножны меча.
Небось, отец мой без оружия к нему вышел, корабль у берега увидав! С белым, мирным щитом корабль!..
А подле меня молодой мерянин сидел, Шаев. На четыре лета меня постарше, к сестрёнке присватывался, свадьбу думали вскоре играть. В тот день в гостях у нас был - жених счастливый. А ни дома теперь, ни свадьбы, ни сестрицы милой Потворы!..
У Олава под палубой я бы без него пропал. Вот и нынче он как брата меня обнимал, старался от ветра прикрыть, .
- Развяжи руки, Шаев, - сказал я ему тихо. Мерянин так же тихо ответил:
- Не развяжу. Убьёт он тебя сразу. Олав на нас покосился, прохаживаясь. И его, знать, сиверко донимал. Впрочем, я видел, как он в такую же непогодь грёб против волны, и весло гнулось в руках.
Другие его люди давно растеклись по шумному торгу. Продавали, покупали кто что. И пироги, и секиры. А говорили вокруг на ста языках и все всех понимали: урмане, словене, свей, меряне, корелы-ливвики, корелы-людики, ижоры, булгары. И варяги, те, что у князя в крепости жили.
А сгорел бы ты, славный город Ладога, и гости эти богатые с тобой заодно!..
Так вот я сидел-мёрз на Проклятом бревне, когда к нашему урманину подошёл другой. Те, которых я видел допрежь, были всё беленькие - и Олав, и товарищи его. Беленькие да рыжие. Этот уродился чёрен ворон что усом, что волосом, да ещё в бороде, как в саже, мало не по глаза. Только виски белые. И глаза - светлые, суровой северной синевы.
Теперь он, может, показался бы мне красивым. Даждьбог весть. Тогда - лютая ненависть за меня на него глядела. Он ведь ещё и заговорил с Олавом моим, и дружески заговорил, и я за одно за это ему бы шею свернул... Я по-северному тогда уже хорошо разумел, понял, о чём у них речь шла. Не видал ли ты, друг, спросил тот чёрный, там где-нибудь славных молодцов на таком-то и таком-то корабле? Как же, видал, отвечал ему мой Олав. Далеко. В Кёнугарде! Те люди вроде неплохо там торговали, а потому, может, и ныне ещё назад не собрались...
Чёрный кивнул ему; поблагодарил. Потом скользнул синим глазом по нам, на бревне сидевшим. Плохо ты, Олав Хрутссон, одеваешь рабов, сказал он хозяину. Простынут же.
Олав тоже на нас поглядел и только в бороду хмыкнул. А ты купи кого-нибудь и одень, как тебе нравится, Гуннар Сварт. Тебе небось проще будет одеть одного, чем мне девятерых.
Но Гуннару Сварту, Чёрному то есть, рабы, видать, были не нужны. Засмеялся, закашлялся, провёл рукой по губам и для чего-то посмотрел на ладонь. Запахнул на груди плащ да и пошёл себе прочь. Я посмотрел ему в спину и отвернулся. Откуда же я мог знать, что буду помнить его долго. Дольше, чем Олава, и дом и двор наш разорившего!
...А пуще голода ел нутро страх - вдруг купят! Глуп был. Того не смыслил, что увёз бы меня Олав куда-нибудь за море Варяжское, и прости-прощай своя сторона, разве во сне еще тебя повидать!
- Вон того бы, Добрынюшка, - услыхал я голосок. - Вон, с краю сидит...
Я как раз с краю сидел. Поднял глаза и увидел в десяти шагах парня и девку. Словене оба, словенская речь, не чужая какая. Кто такие, откуда ещё на мою голову нанесло?! Не брат с сестрой, слишком лицами несхожи. И не муж с женой, девка, она девка и есть, с косой и совсем не в женском уборе. Невеста с женихом? Она показывала меня своему Добрыне, и в проглянувшем солнце лучился-блестел на пальце стеклянный перстенёк.
- Тощ больно, - сказал Добрыня. Сам-то он был парень на загляденье, такому Олав тощим покажется, не то что я, заморённый. Ростом в сажень и в плечах тоже сажень, руки что сковородки: посадит на такую да поднимет ещё повыше полатей... Девка и не подумала упрашивать да дуться. Прижалась ласково и стала на него смотреть, и у меня сердце зашлось, потому - увидал: тает мой добрый молодец прямо на глазах. Всё равно как тот снежок, сквозь который у моих ног уже торчала зелёная травка. А потом наклонился и шепнул ей на ушко, но я-то расслышал, тут и не захочешь, а всё равно услышишь вдесятеро лучше обычного:
- Моим зваться станет, а после нашим назовут, Найдёнушка.
Девка покраснела, толкнула его легонько, счастливая. Он же, Добрыня, пощупал у пояса кожаный кошель и указал на меня:
- Много ли, гость, просишь?
- Полмарки, - ответил мой Олав и поднял в руке весы.
- А недорого, - порадовался Добрыня и развязал кошель. - Что ж так? Не горбатого ведь продаёшь. Олав-хозяин положил в чашку гранёные гирьки.
- Надо мне предупредить тебя, этот мальчишка дерзок и строптив, и не зря я его связал. А к чему он пригоден, это ты сам узнаешь лучше меня.
- Честно торгуешь, - похвалил Добрыня. Они долго взвешивали серебро, резали пополам тонкие белые монеты. И Шаев всё шептал и шептал мне на ухо, а потом плечу моему стало мокро и горячо. Плакал Шаев, ходивший сам на медведя! И пускай тот кривит глупые губы, кто не сидел никогда на таком вот бревне! А и никому бы на нём не сидеть!..
...Вот так я, месяца не пробыв в плену, обрёл уже второго хозяина: Добрыню, ладожского усмаря.
Городу Ладоге, люди сказывали, тогда минул уже век. И был он богат и дивно велик: сто домов, а может, и поболее. И каких домов! Купцы строили их себе вдоль Мутной реки - длинные да широкие, хоть пляши в них под тёплыми земляными крышами, у клетей с товаром. А что не строить, когда мало не весь белый свет ездил через эти места! Торг шёл постоянно. Приехал - ищи соотчичей да поселяйся, и живи себе, пока не надоест. Купцы так и поступали. И кто вёз на продажу рабынь, селил их вместе с собой. Невольницы должны быть красивы, их не выставляют на злой ветер, не то что рабов-мужчин вроде Шаева или меня. Люто горевал я по матери и сестре, а тут посмотрел и порадовался, что в небо светлое их проводил, не в неволю!..
Дом Добрыни стоял неподалёку от крепости, на ближних выселках. Дом как дом и двор за забором как двор... За забором лаяли две пушистые остроухие собаки - Найдена их окликнула, узнали, обрадовались, завертели хвостами. Добрыня отомкнул калитку, и я встал на дощатые мостки, проложенные к дому. После грязи со снегом они показались мне тёплыми.
Потом я огляделся вокруг и хмуро подумал - сбегу!.. Кажется, я даже собирался произнести это вслух, но тут Добрыня закрыл калитку и повернулся ко мне:
- Тебя как звать-то, малый? Я огрызнулся:
- А никак!
Он спросил спокойно:
- За что в холопы продали?
- А ни за что!
Ждал - прибьёт, но он только усмехнулся:
- Так... значит, звать станем Молчаном. В это время из дому выглянула на голоса высокая седая старуха. Прищурилась, увидела меня и даже руками всплеснула:
- Добрынюшка!.. Это кого же ты купил?.. У Найдёны-советчицы так и вспыхнули щёки, но Добрыня на неё и не покосился.
- Эх, бабка Доброгнева! - сказал он старухе. - Сто лет прожила, а справного молодца не отличишь. Да он, старая, не слабее меня будет.
Старуха плюнула в сердцах, махнула на него рукой: тебе, мол, семерых посади, всех как есть насмерть заврёшь. Тут-то Добрыня шагнул ко мне, закатывая рукава:
- А становись-ка...
Сам брови нахмурил, глаза же смеялись. Я видел. Я был едва не меньше его девки Найдёнки, смешно думать, что устою. Однако же не забоялся, озлился только. Я-то, семью страхами пуганый, такого насмотрелся, что тебе, ладожанину, в жизни не снилось! Да, силёнок во мне оставалось вправду немного, зато ярости - на десятерых. И храбрости, оттого что нечего было терять. Ужо вот, пощекочу за бока!..
Но тут Добрыня обхватил меня за плечи, и будто обручи надели железные, как на новый бочонок! Незлая, осторожная была сила, ласковая почти. Но такая, какой я отроду ещё ни в ком не встречал. И всего-то, верно, в четверть мочи сжал меня кожемяка, но мне и этого хватило: тотчас ощутил, как живой змеей дёрнулась в боку глубокая гнойная рана. Я ведь тоже не за так дался тем урманам, когда подступили вязать!.. Вот снова рвануло, аж замер в груди вздох. Враз поднялась перед глазами семицветная радуга, и я обмяк мешком. Услышал ещё, как закричала старуха:
- Задавил мальчонку, облом!..
Я хотел сказать ей, что не такой уж я мальчонка, и ещё, что не больно легко было меня задавить. Но только открывал и закрывал рот, на земле сидя, а слова наружу не шли. И волчки знай лаяли, рядом крутясь, норовили лизнуть в лицо. Утешали. А небось замахнись я на Добрыню - живого разорвали бы, лизуны...
А что было после того, я и совсем уже не помню.
Потом я лежал в углу под овчиной, и всё тело покалывало от тепла. И змея в боку утихла, придавленная повязкой. Старая Доброгнева хотела посмотреть мою рану, но отступилась: слаб, мол. И возилась себе у каменной печки, переставляла горшки.
- Пошёл помощника покупать, а кого привёл? - выговаривала она Добрыне. - Дождёшься от него работы, тут гляди, кабы сам ещё не помер! Встал бы нынче Бориславушка, молодшенький мой, да тебя, бестолкового, за ухо-то оттаскал...
Добрыня - внук ей, что ли? - отозвался лениво из другого угла:
- Будет, бабка, нешто я в сопливых не ходил... Сказано тебе, молодец справный. Погоди, подкормится, оживёт.
Вот уж воистину пролитого не поднимешь! Олав меня назад к себе не возьмёт, да и где он теперь, Олав, уплыл уже поди...
Я ещё послушал ворчливую старуху и подумал, что это имя, или прозвище, ладно на ней сидело. Подумал так и уснул, сытый, в тепле... А сон всё равно увидел тот самый, от которого и так вскакивал взмокший всякую ночь.
Будто сошёлся я с Олавом треклятым в смертном единоборстве. И пригвоздил-таки его коленями к земле, зане дал мне Перун, ратный Бог, силу немыслимую. Корчится урманин, все кости в нём трещат, а с груди скинуть не может. А я держу в руке нож, хороший нож, остро отточенный, у Олавовой загорелой шеи держу. И не пожалею, хоть он проси, хоть не проси. Отца моего, говорю, попомни, собака смердящая! И как он ворота перед вами, разбойниками, распахивал, обмана не ведая: заходите, мол, гости добрые, порадуйте хозяина да хозяйку! И мать мою вспомни, которую ты мечом полоснул. И сестрёнку пригожую, что в избу горящую из рук твоих рванулась!.. Так говорю, а нож мой светлым-светел блестит, да не нож вроде уже, а меч!..
Вот ведь сон, и всё в нём по правде, кроме того только, что наяву я Олаву не отомстил.
На другое утро облака ещё летели лебедями по ветру, зато солнышко пригревало без скупости. Будто долг возвращало за холодный прошедший день. Добрыня отдал мне, босому, стоптанные поршни - свои старые. Оказались они мне в полтора раза велики, но я кое-как перетянул их по себе и ещё натолкал внутрь сена: ничего вышло, ходить можно. Даже бегать, но много тут набегаешь, если огнём горит бок и криком кричат со вчерашнего все жилки! Раба покупают, чтобы работал, меня же вправду только ветром ещё не качало, и Добрыня сжалился над непутёвым:
- Походи пока, осмотрись, а там к делу приставлю.
- Меня Твёрд звать, - сказал я ему. Он кивнул:
- А кой год пошёл, Твёрд?
- Семнадцатый, - покривил я душой. Добрыня только улыбнулся и сразу же угадал:
- Четырнадцать-то есть хоть?
- Есть...
Я вышел во двор, и волчки подбежали обнюхать, удостовериться, свой ли. Ишь любопытные, ушки на макушке... Дома у нас тоже был пёс, покрасивей этих и побольше. Он-то небось сразу учуял, что за лихо приплыло в гости на том корабле. Залаял, бросаться стал. Я ошейник на него надел... Сгинул ли от копья, от огня или выжил и плакал теперь над остывшими головнями?.. Никогда я этого не узнаю.
Двор у Добрыни был широкий, просторный. Не то что в иных городах, где, сказывали, дома жались все вместе, выстраивались в тесные улицы, отгораживались друг от друга и от белого света крепкими частоколами. Боялись! Кто к полудню жил - чёрного степняка. Кто к полуночи - белоглазого разбойника вроде Олава моего... Здесь, в Ладоге, никого не страшились! Широко строились, вольно. Урмане, свей, датчане сами бегали грозного ладожского князя, быстрых боевых лодий, страшного варяжского стяга! Ведали: под тем соколиным стягом ходила их смерть. Крут был князь Рюрик и на что уж суров, а терпели его ладожане, потому - городу за ним жилось, что за стеной. Вон она и стоит на самом высоком месте, серая деревянная крепость. Стоит себе, хмурится с неприступного откоса на реку, на корабли: не замай!
...И пошёл я оглядываться. А куда ещё идти в Ладоге, если опять-таки не на торг? Я и зашагал туда помаленьку, между домами. Был как пёс раненый, из последних сил ползущий и сам не ведающий, куда... Рабский торг я обошёл стороной и ходил туда-сюда, будто что потерял. Смотрел, чем торговали - не видел. Однако потом к оружейникам забрался и тут будто прозрел. Загляделся, залюбовался! И было чем. Купцу, да в пути дальнем, без оружия куда? Стояли тут широкие копья на хороших древках и крепкие луки в рост человека. Стрелы - аршинные, с тяжёлыми коваными головками, такая прошьёт и дальше полетит с прежним посвистом... Клёпаные шеломы и боевые ножи, что носят за сапогом. И ещё страшные мечи с длинными блестящими лезвиями, с черенами простыми и в узоре: такими не замахиваются шутя, такими если уж рубятся, то насмерть...
Там-то, у мечей, заметил я рослого, широкоплечего малого в красивом сером плаще - стоял, приценивался к доброму клинку.
Олав!!
Вот когда сердце загрохотало рекой, вздыбившей лёд. Он разговаривал с оружейником и улыбался: обветренные загорелые скулы, голубые зоркие глаза и борода что спелая солома. Та борода, в которой ночью во сне утопал до рукояти мой нож...
Он вроде посмотрел в мою сторону, но то ли не пригляделся, то ли просто не узнал. Меня же как ударило. Я прыгнул вперёд! Двумя руками сцапал тот самый меч, который он себе выбирал - занёс его и что было мочи хватил Олава по голове!.. И ещё не выдернул меча вон, а уже звериным каким-то, нутряным знанием понял: убил. Кровь хлынула ему на грудь, залила у шеи серебряный оберег-молоточек. Не охранил!.. Олав не вскрикнул, застыл, будто громовой стрелой пригвождённый. Стал поднимать руки к лицу... не донёс. Начал падать, мне же привиделось - шагнул достать напоследок! Он крепкий был, могучий, с такого и не то ещё станет... Вот когда сделалось мне разом тошно и страшно! Как вертанулся я на пятке да как бросился от него наутёк!..
Летит над океаном-морем белая птица, летит к далёкому берегу и никогда ведь не ошибётся, а откуда знает, где берег-то? Даждьбог весть. Вот и я, как та птица. Куда побежал с окровавленным мечом в кулаке, ног не чуя, дороги не разбирая? Не в лес небось и не к Добрыне-хозяину. Полетел, всё равно что на крыльях, к серой крепости, на. княжеский двор. А гнались за мной или не гнались, сам не знал. Не до того было - бежал!.. Видел перед собой лишь испуганные лица, как пятна какие. Кричали вроде, да разве я что слышал, такой гул бился в ушах! И как же медленно, нехотя будто, росли передо мной деревянные ворота... Незапертые: чего ради замыкаться среди бела дня, от кого? Не от своих же? Правду молвить, там стояли два отрока с копьями, но они меня не остановили. И только когда я вбежал уже во двор, кто-то подставил мне ногу, а может, копьё сунули черенком вперёд. Я и упал. Растянулся плашмя, рассёк щёку о край деревянных мостков. Ждал: тут схватят, но хватать меня не стали. Я и не пытался вскочить и лишь дышал, умирал будто, со стоном, со всхлипом. Думал - сердце выскочит или жила лопнет в груди. А и захоти я бежать, куда дальше-то? Некуда. Всё, достиг.
А когда я поднял наконец голову, надо мной стоял князь.
Я почему-то сразу понял, что это был князь. Хотя никакого такого убранства на нём не заметил, ни гривны на шее, ни крашеного плаща. Гридень вроде и гридень, а по одёже так и не из первых. А есть же что-то, без языка величает, без слова рассказывает: князь! Были у него длинные седые усы. И волосы, что зола, прикрывшая жар. И морщины, будто шрамы, от глаз по щекам. И глаза - точь-в-точь как у сокола того, что на знамени, над кораблями его летел. Рюрик, это ведь и значит по-варяжски - сокол такой. Самый яростный. Тот, что на ловле рвёт добычу в мелкие клочья, если вовремя не подоспеть...
А воины набежавшие стояли смирно вокруг. Никто меня без княжеского слова тронуть не смел.
- Ну? - сказал он мне, и вроде бы даже с усмешкой. - Чего ещё натворил?
И так выговорил, будто я не с мечом в крови во двор к нему вомчался, а с голубем дохлым... Вот тут-то я, на локтях приподнявшись, рассказал ему всё. Всё без утайки, от того дня, когда подошёл с озера баский красно-белый корабль, и до дня нынешнего, когда увидел Олава на торгу. И скверно, поди, рассказал, да у кого в моей шкуре вышло бы ладно?.. Рюрик, впрочем, меня не перебивал. Когда же я кончил, приговорил так:
- Меч здесь положи. Ступай в дом... А у меня и пальцы на рукояти словно окостенели, едва разомкнул. Тут меня взяли сзади за локти, подняли, повели. Я покосился: молодой ещё гридень, лицо широкое и вроде незлое, борода - веник рыжеватый...
- ...а не то убьют малого да и правильно сделают, - за моей спиной сказал кому-то князь. - Олав этот Хрутович мне ведом, муж нарочитый. А и парень сам прав, на Олаве родовичей его кровь...
На своём языке сказал, однако я понял. Речь варяжская со словенской что сестры, это не с датчанином каким говорить.
- Повезло тебе, - проворчал над ухом бородатый. - Меня Жизномиром зовут, я Добрыне твоему шурин... буду шурин, когда с сестрой свадьбу сыграют.
Эту весть я проглотил не жуя. Еле понимал только то, что на расправу меня вроде не отдадут. А правду сказать, и не больно я этому радовался, хотя, конечно, не горевал. Я ведь думал о том только, чтобы с Олавом рассчитаться. А как дальше жить стану - холопом подневольным, без отца-матери, без родного угла - не помышлял! Задумаюсь ещё, всему своё время... Жизномир меня провёл через гридницу, потом куда-то ещё, я толком и не приметил, вроде в избу дружинную. Толкнул в угол, к лавке, велел сидеть тихо, но сам тут же спросил:
- Чего скособочился?
Я рассказал нехотя, как был ранен стрелой. Он велел показать, обмял тело короткими сильными пальцами и присвистнул:
- Да у тебя весь наконечник там! Ложись - вынимать стану.
Дело худое, но не с воином спорить о ранах. Да и не хотелось мне с ним спорить, не хотелось совсем ничего говорить. Я лёг на лавку. Я не закричу.
- Ишь, гнили-то, - пробормотал Жизномир. Нащупал что-то и дёрнул, и всё моё тело вдруг стало похоже на надутый пузырь: тронешь, зазвенит, а уж лёгкое, только что само собой в воздухе не плывёт. А потом я вроде и поплыл куда-то над лавкой, над полом, над дымным очагом в полу... И даже когда Жизномир раскалил железный прут и прижёг, чтобы больше не гнило, я и это почувствовал словно бы издалека.
Кроме места в дружинном доме у князя, была у Жизномира и своя изба в Ладоге, от Добрыниной не так далеко. Тот двор здесь стоял ещё когда Рюрик-князь у себя за морем сидел, в Старграде, в Вагрской земле. Прежде жили в доме Жизномировы дед и отец, а ныне и сам он - богатый хозяин. С челядью, домочадцами и сестрицей Найдёной.
Хотя сестрой она ему была только по имени: Некрасовичи оба. Это он мне рассказал, а мог бы я и сам смекнуть, прислушавшись получше: Найдена. Как так? А вот как.
Мыслю, лихо должна прижать нужда человека, чтобы задумался человек тот о страшном: кинуть у чужих людей своё родное дитя. За себя могу сказать и скажу - никогда такого не сделаю. Моя мать ведь под меч бросилась, меня, раненого, прикрыла... Вот потому. Да только люди-то меж собой различаются, и в том числе - крепостью сердечной. И, видать, стало кому-то вовсе невмоготу. Вот и подкинули Жизномирову отцу под калитку кроху в тряпице. Но не просто так подкинули: знали же, что накануне умерла у того новорождённая дочь. А Жизномир, взрослый парень, единственным был. Ещё рождались, да слабенькие всё, до первой зимы. Пустовато было в избе.
Стало быть, прижилась Найдена, как деревце пересаженное. Сама даже долго не ведала о своём неродстве. А узнала, так не больно задумалась. Любили ведь, ровно свою! Девка и вытянулась: не сказать какая красавица, но собой ладненькая, лицом улыбчивая и нравом приветливая. И разумница - другую поискать. А уж пела! Заведут песню девки на посиделках в женской избе, а слыхать её одну. Как соловья. Оттого и прозвали Словишей, Соловушкой то есть...
Парни заглядывались. И сама невеста хороша, и с Жизномиром, в дружину принятым, породниться нехудо. Она же с малых лет всё с Добрыней моим Дружбу водила, ныне вот к зиме и замуж за него собралась. Правду молвить, Жизномир недолюбливал кожемяку и нелюбви своей не таил. Хотел, знать, для сестры жениха побогаче, да и служил Добрыня когда-то не Рюрику, а врагу его смертному, беглому князю Вадиму... Впрочем, неволить Найдёнку Жизномир не решался. Говорили люди, строго-настрого наказывал ему отец: сестру береги!
Долго или коротко я после Жизномирова лечения пролежал, толком не помню. Может, день, может, и больше. Однако потом всё же глаза раскрыл и поднялся. И вот что вокруг себя увидал: хоромину таких размеров, что весь Олавов корабль встал бы посередине. В полу - сразу несколько очагов для тепла, по стенам - лавки широченные, над лавками, по бревенчатым стенам - ковры дорогие и добрые меховые шкуры. И оружие повсюду. Щиты посечённые, мечи в ножнах и топоры в чехлах. Дружинный дом! Я ведь его допрежь-то как следует и не разглядел.
- Ты, малый, со двора далеко не гуляй, - сказал мне Жизномир. - А всего лучше, здесь посиди!
Он продолжал приглядывать за мной, и я был ему благодарен. В крепости жила тьма-тьмущая всяких слуг и рабов: портомои, оружейники, конюхи, повара.
И помещались, понятное дело, не с гриднями в одной избе. Но Жизномир посоветовался обо мне с побратимами, и те согласились пока подержать меня под своим крылом. Тоже понятно: здесь меня никаким урманам не взять. Потому и вон выходить заказали. Не того ради, сказал мне Жизномир, князь тебя заслонил, чтобы собственное недоумие тебя погубило. Да я и сам не шёл никуда, лежал почти что пластом.
Урмане в тот же день при мечах во двор приходили, требовали меня выдать. Сказывали - весь торг видел, куда побежал! Князь и не отпирался. Дал им виру за Олава, как Правда велела. Сорок гривен!.. Я такой силы серебряной враз-то, поди, никогда и не видал. Это же какую пропасть добра всякого скопом можно купить!.. Но им, урманам, до Правды нашей дела не было. Свою соблюдали. Виры не пожелали: хотели моей головы. Нам, молвили, своей кровью торговать непривычно. Мы своих убитых не в кошелях на поясе носим. А ныне не простого ватажника хороним: хёвдинга-вождя! И громко, гордо так говорили. Однако князь упёрся. Почему? По нынешний день не знаю. Неужто пожалел?.. Так сказал тем урманам: виру берите или не берите, ваша забота. А парня не отдам.
Те поскрипели, поскрипели... С князем поспоришь! Его, Рюрика, когда ещё всё море Варяжское страшилось. Да и ныне силой не оскудел, и не одной силой, но и словом разумным. Невелика, сказал, похвальба прирезать холопа. Больше чести с меня, конунга-князя, виру истребовать... Уговорил ведь - отступились. Унесли на лодью серебро. Князь ещё и на пир их позвал, чтобы не держали обиды. А что ему зря их обижать, они перед ним ни в чём не были виновны. Сельцо-то наше не к Ладоге тянуло, наши топор да соха не в Рюриковы земли ходили...
Всякой живой душе необходима приязнь, без неё с волком побратаешься. Жизномир меня от себя не гнал, я к нему и привязался. Вечерами дружина собиралась вся вместе в светлой гриднице, садилась за столы, и я служил Жизномиру, как старшему младший. Служил в охотку: его здесь уважали, в глаза говорили, что смелый и драться горазд один на один. Так и величали - хоробр. А хоробру прислуживать не стыд! И ему, и иным княжьим мужам. То и дело хромал я от одного к другому когда с блюдом, когда с рогом наполненным, когда с корчагой... Могучие воины не покрикивали на меня, не попрекали хлебом-солью. Сами в плен попадали и из плена бегали. Я знал.
...Этот пир я в щёлочку смотрел: незачем мне было мозолить глаза Олавовым товарищам. Рослые урмане сидели сперва хмуро, потом опрокинули по рогу, стали шутить. Под конец, когда гуселыцики заиграли, веселились уже от души. И веселился с ними князь. А я сидел у своей щёлки, смотрел на них неотрывно и по временам удивлялся: да полно, со мной ли это всё?..
На другой день их лодья подняла парус, и Добрыня пришёл за мной на княжеский двор. Господии Рюрик сам отдал ему тот меч:
- Прибереги, пока из холопства не выберется... Добрыня на него посмотрел, и он усмехнулся углом рта:
- Этот будет свободным, не нынче, так потом.
- Поглядим, - ответил Добрыня. Я завернул меч в дерюжку, и пошли мы с ним за ворота.
- Изрядного мужа ты свалил, - сказал он мне, пока шли. - Урмане богатую тризну по нём справили... Восьмерых рабов в могилу зарыли, тех, что он с тобой тогда продавал.
Если бы не успел Олав треклятый продать меня на торгу, если бы просто ускочил я из пут, да зарубил его, да притек на княжеский двор - был бы ныне свободен. Пленник, пока не продали его, не раб. Так Правда велела. Или хоть случилась бы продажа та без сторонних людей! Если бы хоть сам я не видал, как взвешивали за меня серебро!.. Что впусте мечтать. Был я теперь Добрынин с головы и до пят, полный холоп. И ни люди мне против него не заступники, ни Правда сама. Вот ведь как: и есть я, и вроде бы меня нет. Напакостит раб, так и тут спрос не с него, с господина. Ему отвечать, ему виру платить, если вдруг что. Но зато и он в моей голове волен, и никто ему не указ...
Двор у Добрыни был широкий и дом не маленький. А будто нежилой: бабка ветхая да внук-одинец, разве семья? Я потом узнал, было у старой Доброгневы двое крепких сыновей и невестки при них. И, не считая Добрыни, четверо внуков. Всех унесла злая ратная недоля, всех в один день!.. Солоно насолила судьба: не поделили меж собой город Ладогу два отчаянных князя, пришлый Рюрик и свой Вадим. Князья ругаются, а у простых людей головы трещат! Вадим, как сказывали, зол был в поле хоробрствовать, не в море, Рюрик же наоборот. Потому-то они на одном столе сперва мирно сидели. Согласие друг с другом нескоро утратили. Зато потом рассорились крепко. И сама Ладога с ними надвое разделилась. Надумал Вадим прочь уходить, и половина войска с ним отбежала. А в половине той - внуки бабкины и сыновья.
Горюшко!.. Невестки ненадолго пережили сынов и мужей: тоска горькая точит хуже болезни. Сама старая покрепче их вышла. Дождалась, пока другие пленники в Ладогу возвратились и внучка Добрыню на руках с собою принесли. Князь Рюрик их всех тогда без выкупа домой отпустил. Не по доброте. Просто иначе город вконец людьми оскудел бы...
Внучка своего Доброгнева едва выходила. Подняла прямо со смертных саней, и не поверишь теперь, что умирал. А сколько собственной жизни на это положила - Даждьбог весть.
А во дворе у Добрыни стояли под навесом большие чаны. Четырёхугольные, сбитые из толстых колотых плах, плотные, что добрые бочки. В первом чане известь да зола отъедали от шкур волос и жир. Во втором - уже отскобленные кожи вымягчались в квасе, а когда в киселе. В третьем - подолгу томились пересыпанные дубовым да ивовым корьём, приучались быть крепкими, прочными, не бояться воды! А ещё - мять, маслить, ре5ать, шить, раскрашивать, околачивать!
Добрыня, как пристало, начал вразумлять меня делу. Поручал пока скрести шкуры после зольника, и я справлялся с этим вроде неплохо. И не то чтобы я так уж старался ему угодить: просто не приучен был, взявшись за дело, совершать его вполсилы. И ещё - не рабом родился и не рабом хотел умереть.
Кто запретит усердному кожемяке купить шкурку-другую? Или содрать со зверя в лесу? Никто не запретит. А там наделать славных вырезных башмачков - да и продать? А там, глядишь, поднакоплю серебра-то и ударюсь хозяину в ноги. Кто бабке не внук! Выкупались другие люди, и я выкуплюсь, дай только срок. Выкуп в полмарки отчего не собрать - на том Олаву проклятому спасибо, хоть плату взял невеликую, и люди то видели.
И куда же тогда? Мысль людская быстро бежит, быстрее, чем серебро в кошель. А вот куда пойду: в отроки к Рюрику-князю. Возьму тот меч и приду, и он не выгонит меня со двора. В это я верил... А куда ещё-то?
Никогда кожемяка не сидит праздно. Приходит осень - забивают скот и волокут усмарю во двор шкуру за шкурой. Дело кипит! Знай поворачивайся - скобли, квась, разминай... не поспишь! А чуть утрёшь пот со лба, глядь, люд во двор идёт по-прежнему: кому ножны, кому туло-колчан, кому сапожки, а кому - мячик забавный сынишке на игру...
Нынче Добрыня разминал, выравнивал деревяшкой уже отмоченные кожи, и я видел, какая это была работа. От подобной работы руки и плечи сперва трещат и жалуются в голос, зато потом наливаются твёрдым железом! Могучий Добрыня даже на холоду трудился без рубахи, лило с него в семь ручьёв. Когда-нибудь и я буду работать подле него. Вровень с ним. Как он!
Я сидел на вершине глинистой сопки, на прихваченных морозцем земляных комьях, а в подмёрзших болотцах шуршали на ветру высохшие тростники.
И более ни звука: ни голоса птичьего, ни оклика людского. Мертво!.. И даже солнышко схоронилось в бело-серые тучи, не рождало теней.
Я жевал загодя припасённую корку, а по щекам текли солёные капли. Не было у меня блинов для тризны, блинов масляных, круглых, на маленькие солнца похожих, не было рассыпчатой каши. Одна эта корка. Да не по Олаву тризна, не ему честь! Лежали там, с ним, семеро почти незнакомых, с кем побратала меня неволя. И Шаев. Дала им судьба пуховые подушки - земляные мёрзлые комья!
А не сруби я Олава, и теперь ходили бы по свету. Ходили бы неба синего не видя, с головами низко опущенными. Сидели бы где-нибудь в Бирке-городе на таком же бревне... оживить бы на миг, хоть на полмига! Не о судьбе спросить, не о счастии - об одном только: вина ли на мне? Держат ли обиду? Да как спросишь.
Вот тогда я вытащил нож, что дал мне Добрыня. Резанул себе руку и покропил запорошённую землю.
Вещая руда просочится сквозь толщу, обогреет застывшие лица...
А больше я ничего не мог подарить тем восьмерым.
То правда: пока я в крепости жил, старшие мужи меня не обижали. Зато иные отроки мною брезговали, гордились. Случалось, отпихивали от миски, отбирали кусок. Насмешничали, кто как мог. Я в драку не лез: после моих всех обид это-то не в обиду казалось. Да и слаб был ещё.
Одного отрока звали Дражко. Отроком ему, правда, зваться было рановато - так просто, малец сопливый не то семи лет, не то вовсе шести. Родом варяг, и притом сирота круглый, жил при дружине, набирался ума. Минет срок, станет воином у князя, как отец его прежде был... От этого Дражка я вскоре особой ласки дождался. Всё-то ему во мне не приглянулось: и не так я, холоп, сел, и не так я, холоп, встал, и никакого проку с меня, с холопа, одна забота князю и убыток, а ему, Дражку, докука.
Жизномир, впрочем, быстро изловил бесстыжего за ухо. И стиснул пребольно. И выговорил строго:
- Не ты парня кормишь, а князь. И не тебе его лаять.
Но это-то всё полдела. Хуже, что жил у князя ещё и тот чёрный урманин, Гуннар Сварт. Жил гостем, и Дражко таскался за ним как хвост. Я слышал вполуха, будто урманин болел по весне, и тяжко болел, и тогда-то малец повадился с ним сидеть, ухаживать за хворым. Я не расспрашивал. Видеть не мог урманина проклятого, Олавова друга-соотчича. Болел и болел, жалко, что не помер. А вот Дражку я дружбы с ним не забыл!..
Как-то я нёс в дом ведёрко воды, когда скрипнула калитка, и во двор вошёл ещё один пожелавший новых сапог... Гуннар Сварт! Я даже вздрогнул, чуть воду не расплескал.
Добрыня живо вышел к нему, усадил, велел поставить ногу на берестяной лист: обведёт ступню угольком, выкроит по мерке, и будет сапожок - как влитой. Гуннар сидел молчал, подставлял ему ногу. Я же от него вроде бы и не прятался, а только как-то сам собой оказался вдруг за чанами. Оттуда и смотрел. Гуннар меня не замечал. А что ему меня замечать?
Когда Добрыня кончил возиться и убрал бересту, Гуннар вдруг сказал ему:
- Ты, как передают, муж доблестный и разумный. Почему Хрёреку конунгу служить не идёшь? Ведь он тебя звал.
Хрёрек конунг - так они, северяне, звали ладожского князя.
Добрыня не пожелал ему рассказывать о своём отце и о князе Вадиме. Ответил коротко:
- А недосуг мне. Ремесло гулять не велит. Гуннар помолчал немного, потом сказал так:
- Нехорошо это, когда стоящий муж не умеет себя оборонить.
Он очень чисто говорил по-словенски, лишь по чистоте этой и угадаешь чуженина... Я видел - проняло моего Добрыню, взяло за живое.
- Тебе кто сказал, что я за себя не постою? Вот тогда-то мне показалось, будто Гуннар уже и губы сложил для ответа, и я даже угадал вроде, кого он мыслил назвать. Жизномира!.. Жизномир клепал, что ты не боец!.. А что, я ведь и сам слыхал от него про Добрыню: силён, мол, что медведь, а рубиться не зол, драться не горазд! Может, потому и почудилось?..
Но Гуннар раздумал отвечать и не торопясь поднялся. Я ещё раньше заметил, что он всегда двигался медленно, осторожно. Словно боялся чего в себе самом. Вот подошёл к поленнице, вытянул две ровные деревяшки, одну протянул усмарю:
- Потешимся, Добрыня Бориславич, Достанешь меня, скажу, что был не прав.
Я, на них глядя, стискивал в зубах палец: такая лихая вдруг заколотила меня дрожь. Вот скинули полушубки... Мой Добрыня выглядел крепким, что кондовая сосна. А Гуннар - будто ту же сосну чуть надломили да так и оставили, болеть, тяжело заращивать раны. Ну, держись, мореход! Какой силы был мой хозяин, я знал хорошо. Кто против него устоит? Однако тут Гуннар перехватил поудобнее своё полешко... И словно бы процвело то мерзлое полешко стальным жалом секиры! Непрост был Гуннар. Ой непрост!
- Бей, - проговорил он спокойно.
Вот прянул вперёд мой кожемяка... и по урманину почему-то не попал. Промахнулся. Зато Гуннар приласкал его почти что тут же. Смазал шершавой дубинкой по правому уху. Легонько так, не столь больно, сколь обидно. И когда успел!.. Ухо у Добрыни вспыхнуло, а там и всё лицо. Ужо тебе, гость урманский, гость неразумный! Вот возьмётся Добрыня за дело как следует, и побежишь по всему двору, а после в ворота! А я посвистом тебя провожу, чтобы резвее бежалось!
Ан опять оно не так вышло. Не по-моему. Гуннар царапнул его в левое ухо. И отскочил зверем лесным - мягко. И бросил полешко наземь: потешились, мол, хватит. Будет с тебя.
Добрыня тяжело дышал, опустив руку, рубашка на груди потемнела. Ждал от Гуннара поношения... Но тот просто пригладил волосы и поднял свою меховую куртку. Он дышал легко.
- Ты хороший боец, - сказал он Добрыне. - Ты почти меня достал.
Он показывал на своё левое плечо, но Добрыня лишь криво усмехнулся, не принимая хвалы:
- Ты-то мне дважды зато голову снёс... А я всё ещё никак не верил, что кожемяка оказался побит. И радовался втихомолку, что не случилось дома старой бабки Доброгневы: вчера ещё позвали к одной молодой жене, небось как раз теперь принимала дитя... Ох всыпала бы внучку!
Я от людей вот что про него вызнал. Гуннар Чёрный был урманским хёвдингом из тех, кому господин Рюрик позволял селиться на море Нево, торговать с корелой. Привёл же этот Гуннар с собой одних только мужей; жёнок да ребят, у кого были, оставили пока дома, в своей Урманской земле: выждать, покуда обстроятся да обживутся. И, как скоро обнаружилось, правильно поступили. То ли не поделили они чего с теми корелами, то ли обидели неосторожно, а может, просто зима такая удалась, что у брата родного кусок изо рта вынул бы, не то что у чуженина... Быть я там не был и сам не видал, а зря врать не хочу. Но только к весне корелы на них напали. Сырой чёрной ночью, когда у берега таял, трескался лёд. И тогда-то Гуннар, сказывали, ратного труда принял - семерым хватило бы да ещё столько осталось: один против сотни отстоял корабельный сарай и в нём корабль! Спас всех: на чужом берегу без лодьи смерть. Да самого изрубили - едва до Ладоги довезли.
Рюрик Гуннара знал хорошо, сердца против него не держал. Принял ласково, положить сказал у себя, в княжеском доме. Людям его дал товара, велел идти в Новый Город и далее к кривичам, а то и за кривичей, торговать. Те хотели оставить кого-нибудь подле вождя: негоже, мол, бросать одного. Гуннар им не разрешил, отослал всех. Нечего, сказал, кому-то из-за него, полумёртвого, лишаться прибытка. И лежал у князя всю весну и всё лето. Угасал, точно уголь на берегу, из костра выпавший. Волосы на висках белыми стали до времени...
А чего ради я про всё это рассказываю? А того ради, что как-то нынешним летом, до меня ещё, Добрыня-усмарь зван был на княжеский двор. Седло, что ли, кому-то там новое понадобилось, не то ножны к мечу. Он и пошёл, и с ним, понятное дело, Найдёнка. Добрыня, конечно, сразу к делу, в избу дружинную. Она во дворе ждать осталась: девок в ту избу редко зовут. Присела на солнышке и запела себе тихонечко, по привычке, радуясь пригожему дню. Челядь, по двору сновавшая, знай оглядывалась: любо!
Тут-то позади стукнула дверь, выскочил русоголовый малец:
- Распелась, синица! А ну, ступай-ка себе, откуда пришла!
Она перепугалась, вскочила: не увидал бы Добрыня да не взгрел сопливого за обиду. Но следом же долетел другой голос. Трудный голос, больной:
- Оставь, Дражко... Скажи ей, сюда пусть подойдёт.
Мальчишка Дражко надул губы, засопел: ведь хотел же как лучше! Найдена пошла за ним в дверь, потом вверх по узенькому всходу. Там ложница была и в ложнице кровать урманская о звериных мордах по углам. И - чёрная голова на вышитой подушке, светлая льняная рубашка на костлявых плечах... Лицо ей тоже показалось сперва совсем чёрным, - вошла со двора в темень, окошечко там маленькое было, да и свет мимо шёл... Гуннар тихо лежал. Найдёну увидел, пошевелился, убрал волосы со лба. Рука тощая была, а ладонь широченная - ну, лопата на черенке. Потом спросил:
- Тебя как величать? Она удивилась:
- Найдёнкой...
- Найдёнка, - повторил он. - Подойди сюда. Сядь. Она подошла. Слышно было, Добрыня на дворе спрашивал, не видали ли, куда подевалась.
- Ты ли пела сейчас? - спросил Гуннар Чёрный. - Спой ещё... я слушать стану.
Найдёнка оробела было... да и запела ему про белого лебедя, которого дождливая осень подня да и погнала, бедного, за три моря, за тридевять земель:
- Холодна вода в быстрой реченьке.
Гонит ветер злой тучи чёрные.
Тучи чёрные, тучи зимние!..
Добрыня во дворе услыхал, подошёл, сел под окошком. Кашлянул пару раз, - тут, мол, выходи поскорей...
- Только б вынесли
крылья быстрые,
только б вынесли
да не выдали...
Как же он, Гуннар, ее слушал! И лицо было вовсе не чёрное, только больно худое, теперь она видела тени под скулами, как на деревянной личине от непогод потемневшей... Когда же кончила, он малое время, после сказал:
- Чем тебя наградить?
Она обиделась:
- Да разве я за награду!
И встала - уйти. Он её попросил:
- Ещё приходи... Ждать буду.
Она всё это Добрыне и рассказала, со двора возвращаясь. Добрыня выслушал, поцеловал её в темечко:
- Ходи, Словиша моя. Может, вправду помогут ему твои песни, а нет, всё не так тяжко помирать горемыке!
И вот люди сказывали: Гуннар с того дня заново родился. А там и на ноги встал.
Добрыня кроил сапоги для урманина на доске, кроил кривым кожевенным ножом, которым ловко резать от себя. И я, затая дыхание, смотрел ему в руки. Даст же и мне когда-нибудь резать кожу этим ножом. Дорогую кожу, хорошо выделанную. И стану я мастером не хуже других! Однако нынче Добрыня всё поднимал голову от работы, всё поглядывал через тын... Я знал, почему.
Найдёнке что - её, невесту богатую, никакая забота во дворе не держала. Вот она всю осень с женихова двора почти что и не уходила. Бабка Доброгнева даже хлебы печь ей доверяла. И хорошие хлебы у неё получались: пышные да душистые, и макушечки у них в жару наклонялись, куда надо.
Хотел уже Добрыня гостей созывать на свадебный пир. Поднять над святым огнём чашу, сдобренную по обычаю чесноком, назвать долгожданную женой... А вот не заладилось что-то! То да сё, да вдруг пал у Жизномира рыжий бык, которого мыслили для того пира заколоть. Плохая примета! И отложили свадьбу до святого праздника Корочуна. Там, мол, видно будет.
Погадаем, испросим совета у трижды светлых Богов. Что ещё ответят!
А видеться невесте с женихом до тех пор веле-но было пореже. Вдруг да неугодно то Даждьбогу Сварожичу и самому великому Роду!.. Зато, как вскорости рассказали Добрыне, стал часто похаживать к Жизномиру Гуннар Сварт. Похаживать да посиживать. Да на Найдёну Некрасовну всё поглядывать.
Так-то вот: Добрыне нельзя, а гостю урманскому - пожалуйста.
И был ведь у Гуннара Сварта свой собственный корабль. И верные люди на том корабле. Те, что добрались ныне с товарами аж до самого Киева-града. Богатыми гостями вернутся... Эх, Жизномир, Жизномир, давно ли Добрыне шурином себя видел? Рысь, говорят, извне пестра, а ты, вышло, изнутри...
Вот и сегодня Найдёнка появилась у нас только под вечер, да и то невесёлая какая-то, поникшая. Тихонько так притворила калитку, пошла через двор... Добрыня к ней шагнул - кинулась, прильнула, да как заплачет! Я даже отвернулся сначала: что смотреть, срамота. Добрыня взял её голову в ладони:
- Да что с тобой, желань моя? Обидел кто? Она долго не отвечала, наконец выговорила со всхлипом:
- Жизномир, братец мой, пуще коситься стал. Говорит, как к тебе, так опять вся кожами провоняю... Гуннару Гуннаровичу пива поднести стыд...
- Так, - сказал Добрыня. И ничего более не добавил.
Реки с озёрами прятались понемногу под лёд, когда с юга подошла к городу лодья. В тот день мело; в сплошной мгле чуть угадывались обрывы на другом берегу. С воды поднимался пар, и ветер нёс его, мешая с хлопьями снега.
У меня прямо нутро сжалось, когда в снежном вихре возник на чёрной реке чёрный корабль. Так и ударило сперва: Олавов! Потом присмотрелся - не тот, хотя и похожий: такой же узкий да долгий, зловещий. И свирепая морда знакомо щерилась на носу. Увидишь её разок так, как выпало увидеть мне, - не однажды приснится! Пока я смотрел, двое урман сняли эту голову и спрятали её в трюм. Таков был их обычай; не годится пугать добрых духов страны, где собираешься жить.
Тем временем вышел из крепости сам князь, и я догадался - не простые гости пожаловали. А когда вышел с князем Гуннар Чёрный и сбежал к воде едва не вперёд всех, я смекнул: это вернулся из дальнего похода его, Гуннара, корабль. Тот, что он спас тогда, в конце прошлой зимы, в страшном ночном бою. Люди у борта принялись кричать ему по-урмански, махать шапками и руками в кожаных рукавицах. Дело понятное: ведь уходили весной и не знали, увидят ли живого.
Кормщик правил искусно, гребцы старались. Корабль ткнулся носом в берег, и ватажники посыпались через борт в остылую, совсем уже зимнюю воду. Подхватили, подперли качавшуюся лодью, повели её на заснеженную сушу. Я видел - Гуннар Сварт гладил дубовые бортовые доски, норовил впрячься вместе с товарищами. Его с шутками да с прибаутками оттирали в сторонку, отодвигали плечами, явно оберегая. Он же радовался, как мальчишка. С каждым в очередь обнимался. А всех дольше - со светлоголовым молодым бородачом в медвежьем полушубке, что у кормила стоял. Я потом узнал, что это был друг и побратим его по имени Асмунд. Вот он отвёл Гуннара в сторонку и о чём-то спросил - тихо, заботливо. Ладонь к его груди приложил... Гуннар в ответ пожал плечами, мотнул головой.
А сгореть бы огнём земле этой урманской, подумалось мне. Ей и всем людям тем, что на кораблях от неё отбегают!
Рюрик-князь смотрел на них сверху, заложив руки за поясной ремень. С места не двигался. И так честь немалая, что из крепости вышел встречать!
Я потихоньку оглядывал вышедшую с ним дружину и думал о том, что и мне, Даждьбог даст, сыщется когда-нибудь местечко среди этих людей. Буду стоять между ними, такой же, как любой из них, в богатом плаще и крашеных сапогах, и тот самый меч проляжет в кожаных ножнах вдоль бедра, столь же привычный, как собственная рука или, скажем, ещё матерью подаренный оберег... А то не оберег для воина - честный боевой меч!
Урмане под горой разгружали свой корабль, шли наверх: поклониться князю, поднести подарки, привезённые из чужедальних земель, ответ дать, как его, Рюрика, товарами торговали, как честь ладожскую берегли! Шли не порожние, и снег тяжело поскрипывал под сапогами. Неплохо торговали, видать. А может, и грабили кого по дороге, с них станется. И поскольку Гуннар имел во всём этом свою немалую долю - ходить девке Найдёнке при позолоченных бусах на шее. А то и с дорогими жуковиньями на перстах. Не со стеклянными, что усмарь Добры-ня дарил. Только захочет ли прилюдно их надевать?.. А что, может, и захочет, девки, они таковы.
А брат Жизномир будет хмуриться туча тучей и спрашивать: это куда ещё опять собралась? К жениху, кожами пропахшему? А не слишком ли зачастила?
Дружина Рюрикова на двунадесяти языках говорила. Были варяги, называвшие князя смешно: кнез. Были свей, англы, эсты, были даже датчане, с которыми варяги от века то люто дрались, то вместе шли против саксов. Тут брали лучших из тех, кто странствовал сам собой по холодному Варяжскому морю, искал удачливого вождя. А был ли на свете вождь славнее Рюрика из племени вагров?
Ходили за ним и словене, не один Жизномир такой. Но те, с чужаками побратавшись, от обычая прадедовского отплёвываться не поспешили. И оружие держали словенское, и порты-наряды. А Жизномир даже штаны кожаные завёл, будто только-только с корабля! Хотя Рюрик на свой корабль-снекку ни разу его не брал. И Даждьбог весть, возьмёт ли. Однако Жизномир и стоял уже не со своими, а с варягами, пересмеивался с ними. И казалось невольно: заговорит по-словенски, так не чисто заговорит...
Этого я за ним что-то не примечал, пока жил в дружинной избе. Теперь вот приметил. А присмотрелся бы получше, может, ещё бы и бляшку какую ур-манскую на нём разглядел...

Оглавление 1 Следующая страница


Мария Семёнова - Лебеди улетают

Лебеди улетают

Вовремя же вернулась ватага! На другой день сурово, без шуток, принялся калить деревья настоящий мороз-калинник. Будто не хотел в Ладогу их пускать, да вот самую малость промедлил. Зато теперь лютовал!.. Знать, недаром всю осень так и горели от рябины леса. Не одну замёрзшую пичугу принесу отогревать в дом: уже нынче пел-приговаривал под ногами снег, да и реку сковало... Злой будет зима! Однако не всякое лихо - вовсе уж без добра. Застыла Мутная от одного берега до другого, выбирайся хоть на середину, спускай в зелёную прорубь приманку-наживку на хорошо отточенном крючке да знай следи за кручёным берестяным поплавком! Глядь-поглядь, и натаскал на Добрыне самому баловаться некогда было. Кормило его ремесло, дорого ценимое, да больно нелёгкое. Не пускало не то что на реку, даже к Найдёне... Зато я ходил на Мутную невозбранно. Видать, приметил Добрыня моё старание в работе. Да и рыбки домой принести - всё же не лишняя...
В тот день я уже пробил себе лунку и только начал разматывать леску, когда от берега донеслось:
- Эй ты, смелый какой, на чужом месте расселся!
Я поднял глаза и признал старого знакомца. Шёл ко мне мальчишка Дражко, тот, что за Гуннаром Чёрным ходил. Прихвостень урманский!.. Не стал я ни вставать перед ним, ни отвечать. Нос не дорос ещё, чтобы я ему отвечал.
У него тоже была в руках удочка. И короткая пешня - долбить лёд. Он остановился в трёх шагах от меня и сказал уже потише, с горькой обидой:
- Был бы жив мой отец, он бы тебя, раба, за уши оттаскал. Он у самого кнеза на снекке кормщиком ходил, вот!
Я промолчал.
- Это моё место, - повторил он, надуваясь. - Поди прочь! А не то хозяину твоему скажу! Я зло огрызнулся:
- Сам поди прочь, возгря бестолковая! Он едва не заплакал от унижения и бессилия. Других рыбаков на Мутной было не видать, поди жаловаться, так и послуха не сыщешь. Я смотрел на него исподлобья и почти ждал, чтобы он кинулся на меня с кулаками или вправду побежал к Добрыне, бить челом на холопа неучтивого. Но нет! Драться со мной он был ещё мал, жаловаться - слишком горд. Вот что он сделал: отошёл чуть подальше, за мою спину, и сам встал ко мне спиной. И, наверное, принялся сам себя уговаривать, что здесь-то и было самое лучшее местечко, ещё получше моего. И застучал пешнёй об лёд, пробивая лунку. Потом спустил в воду крючок и замер над ним.
Рыба что-то не торопилась к наживке: видать, Дражко своим стуком и криком всю распугал. Я сидел нахохлившись и думал о Жизномире и о том, почему мне тогда не захотелось к нему подходить. А ещё о своём хозяине Добрыне, которому Дражко сулился на меня наговорить. Пускай говорит!.. Почему-то я был уверен, что усмарь меня не накажет. А и накажет, невелика беда. Я не обозлюсь.
Отчего так? Кажется, только что хозяина купившего ненавидел, с Олавом треклятым вровне держал. А теперь вот уже и не молчал с ним целыми днями, как прежде. Пошутит Добрыня - и я с ним посмеюсь.
Вот только шутил мой усмарь день ото дня всё реже...
А что: не про меня ли сказал тогда князь Рюрик - этот будет свободным?! Я те слова в памяти зарубил накрепко. Взойдёт ещё день, и я сяду с ними за тот дружинный стол. И будет сам князь на меня посматривать ласково и гордо. Как отец на хороброго сына. Потому что я стану воином и меча подаренного не обесчещу - по рукоять умою в нечистой урманской крови. Зарок крепкий дам смертью убивать их в бою и, пока жив буду, ни одного из этого племени не пощажу!..
Но только с Жизномиром рядом я не сяду. И хотя бы он семь стрел мне вытащил, а не одну.
- Ой, - негромко сказал голос Дражка у меня за спиной.
Я нехотя оглянулся посмотреть, что ещё у прихвостня там приключилось, - да так и вскочил. Мальчишка-варяг стоял согнувшись дугой и двумя руками дёргал лесу. Но одолеть не мог: та натягивалась струной и всё ниже пригибала его к лунке. Вот ведь добыча попалась! Того гляди, самого рыбака не пустит домой.
Я вырос на реке. Я живо оказался подле него, перенял лесу, намотал на кулак. И тут же почувствовал на том конце угрюмую, упругую силу, узнал вес поджарого пятнистого тела, ощутил его ярость и страх.
Щука! Такой зверь Дражку и впрямь был не по силёнкам. Я принялся водить рыбину, то подтягивая, то распуская лесу. Слабины не давал: мигом вывернет матёрая крючок из губы, да и поминай как звали. Лесу же не порвёт: ладные были волосья в хвостах дружинных коней...
А щуку нанесло лихую! Скоро я взмок от борьбы и волнения, обида ведь упустить такую красавицу, да перед Дражком, да с его крючка. Взялся за гуж, так не срамись, не говори, что не дюж! Однако наконец хищница устала выдирать у меня лесу. Притомилась, запросила передышки. Тут-то я и подвёл её под самую
лунку, и, заваливаясь всем телом, обеими руками рванул вверх!
Болотным влажным блеском полыхнула на зимнем солнце пятнистая-живая струя! И бешено забилась на льду, то свиваясь тугим кольцом, то вновь распрямляясь. В беззвучном крике раскрывалась длинная розовая пасть, и видно было, что крючок вправду чуть прихватил её за губу - здесь, на льду, он немедленно выпал, и на нём всё ещё держалась изуродованная тушка живца.
Я выдернул нож: приколоть. И тут Дражко вдруг ястребом пал на добычу, хватая вертящуюся скользкую рыбину под алые жабры: .
- Не тронь, ты!.. Моя щука! Моя!.. Отойди!..
Я сперва и не понял толком, в чём дело. А смекнул - и сам почувствовал, как словно бы полегчало, подобралось всё тело, только к кулакам будто прилипло по камню-булыжнику. Эх, носом бы тебя, Дражко, да об лёд!.. Не ведаю, как устоял. Плюнул в прорубь. Поднял свою удочку, ногой отодрал ото льда окушков - с мясом, - и без оглядки зашагал к береговому обрыву.
Человеку в ярости всё кажется враждебным; встало бы на дороге бессловесное дерево - кажется, снёс бы неповинное одним кулаком да и переступил через пенёк. Встретился бы ладожанин разговорчивый - запустил бы словом ранящим, а то и в драку нешуточную полез! Почти взобравшись наверх, я оглянулся. Прихвостень урманский отплясывал вокруг щуки на свой варяжский лад. Никак, верно, налюбоваться не мог. Ладно, натопчется досыта и поволокёт зубастую домой. Что скажет, щенок, если спросят, сам ли добыл, сам ли вынул из воды?
Тут я увидел, как Дражко подвернул ногу и с маху шлёпнулся на лёд. Суетливо приподнялся, встал, даже рукой махнул - ничего, мол, пустяки! - и свалился опять.
Ну, плясун, подумалось мне. Вывихнул поди. А не то сломал!
Но подумал я об этом не сразу, а мгновением попозже. Когда успел уже кинуть и удочку и окушков и пуститься к нему. Подумал и сам себе подивился: да с чего бы?.. И посреди очередного прыжка уже решил было остановиться, но не остановился, продолжал бежать. Потом подумал ещё: а ведь вскочит сейчас, змеёныш, да как расхохочется, натянув нос дурню... Добро же. Глотать ему тогда ту щуку, да не с головы, а с хвоста!
Но Дражко не вскочил. Приподнялся на локтях, испуганно поглядел на меня, отмерявшего саженные скачки, и жалко позвал:
- Твёрд!.. Помоги!..
А смотри-ка - подкатила нужда, так и речи ласковые завёл, и имя припомнил... Я был уже рядом. Я без лишней болтовни наклонился посмотреть его ногу. Правая ступня, точно, выскочила из сустава. Впредь наука: плясать пляши, а под ноги смотреть не забывай! Сапожок надо было бы разрезать, но я пожалел добрую меховую обувку - небось, Добрыня же и тачал. Потихоньку, осторожно, я потянул сапожок с ноги. Учись, терпи, не всё пряники жевать, бывает и солоно! Дражко вздрогнул, побелел лицом и заплакал. Малец всё-таки. Щеня глупое...
- Не скули! - сказал я ему. - Не девка! Твой отец кормщиком был!
Он унялся. Молчал всё то время, пока я стаскивал с него сапог. И только раз взвыл в голос - это когда я крепко взял в руку его ступню и дёрнул, ставя её на место.
Идти сам он, конечно, не смог, а кликать на помощь было по-прежнему некого. Что тут делать? Я взвалил его себе на спину и понёс. Думал, Дражко закричит взять и щуку, но он и не пискнул. Лезть вверх по круче было нелегко, трижды я падал на колени, съезжал далеко вниз. Дражко, ничего, помалкивал себе, только знай сопел мне в ухо, крепко обняв за шею... Всё-таки я выбрался с ним на берег, и тут нас приметил шедший мимо гридень из княжьих. Мигом вернулся, схватил у меня Дражка, бегом в крепость с ним побежал... Тоже мне, покалеченного нашёл!
Отдышавшись, я вернулся забрать добро. Постоял над щукой, и невесть с чего мне стало её жаль. Сильное тело вытянулось в смерти и словно бы ссохлось, потеряв былую гибкую стать, расшитые бисерные бока потускнели, прихваченные ледком... Была бы жива, я бы, пожалуй, отпустил её в прорубь. Пусть бы гуляла себе в речной придонной траве да рассказывала малым щурятам, какие бывают на свете чудеса.
Белая дорога реки, стиснутая заледенелыми кручами, уходила вдаль, в мглистую морозную дымку. По верху обрывов неподвижными стражами стояли одинокие великаны-сосны, а внизу, заметённые по макушки, дремали в голубых перинах заросли ольхи, по которым самую реку называли иногда Вольховой... И розовыми столбами возносились в звенящее безоблачное небо дымы из невидимых отсюда, с реки, ладожских домов! И стояло над ними далёкое солнце в морозном венце негреющих прозрачных лучей!
Не в первый раз я на всё на это смотрел. Да тут Только понял, мимо какой красы проходил не глядя, не видя, - и слезы навернулись вдруг на глаза... Почему? Может быть, потому, что жила теперь эта краса для меня одного, не мог я показать её ни матери, ни отцу, ни сестрёнке милой Потворе?.. Даждьбог весть...
Было жаль щуку, жаль Дражка, а себя, конечно, всех жальче. Ещё немного, и точно разревелся бы сам не хуже мальца, и размазывал бы сопли ободранным кулаком... Однако сдержался. Почистил на себе одежду, собрал рыбу да снасти и пошёл. Надо было всё же отнести щуку Дражку, не то ведь опять подумает - украсть захотел. Да и утешить глупого...
Сегодня Гуннар Чёрный устраивал пир! Да не как попало устраивал, не где-нибудь: у господина Рюрика, в самих княжеских хоромах. А почему бы ему и не затеять пира-веселия, ведь он, Гуннар, стал теперь не беднее лучшего из торговых гостей! Вот возьмёт ещё и сам выстроит себе дом и станет в нём жить, добра наживать... Всего вдосталь будет на его пиру! Словенских пирогов и морской рыбы, по-урмански посоленной. Каши с мёдом и козьего сыра мюсост, до которого превеликие охотники все эти мореходы. И хоть залейся - кваса нашего да сбитня пахучего и хмельного напитка скир, которого Гуннаровы товарищи загодя наготовили из кислого молока!
Вчера вечером прибежал к нам во двор малец Дражко. Приодетый, умытый, новенький поясок в серебре - не иначе, Гуннаров подарочек. Мне, девке будто, вложил в руку сладкий пряник, старой Добро-гневе поднёс заморский костяной гребешок - та прямо помолодела, залюбовалась. А самому Добрыне поклонился поясным поклоном и вымолвил, ну ни дать ни взять нарочитый посол:
- Так тебе молвит Гуннар Гуннарович, урманский гость! Челом бьёт, просит завтра на пир!
Добрыня вытер руки о передник, положил шило, выпрямился, ответил спокойно:
- За честь спасибо! А и то, Дражко, многих ли обошёл?
Я жевал в углу свой пряник, слушал вполуха: мне-то что, меня не зовут.
- Многих! - отвечал Дражко гордо. - У меня от него ко всем слово!
Добрыня заложил руки за спину, светлые брови сошлись у переносья в одну черту:
- И у Найдены Некрасовны небось был? Что же сказала - на веселье пойдёт ли?
И спросил вроде негромко, а сам так сжал зубы, будто стон готовился задавить! Я видел. Дражко чуть смутился, отвёл глаза:
- Я с Жизномиром, с братом её, говорил. Он мне сказывал, что непременно пойдёт... Девкам при мне велел платье ей приготовить лучшее какое ни есть...
Добрыня, по-моему, даже пошатнулся. Тут-то бабка Доброгнева подала голос от печки, костлявым пальцем поманила Дражка:
- Ты, милый, забери-ка свой гребешочек... Гуннаровича за ласку поблагодари, да ни к чему мне, старой, у меня уж и волосы-то все посеклись...
- За честь, - повторил Добрыня глухо, - спасибо. А ноги моей на том пиру не будет!
Дражко никак такого не ожидал. Заморгал, повернулся ко мне... Да мог ли я ему помочь? Против Добрыни, если упрётся, разве что самому князю встать. С тем Дражко и ушёл, и собаки зарычали на него у калитки.
Так-то вот! А было это вчера, а теперь и нынешний день клонился к закату, и гости в княжеский дом, поди, все уже собрались...
А того, что это кончался последний день моего холопства, мне и вовсе неоткуда было знать.
Добрыня мой нынче с утра был точно больной. Лежали у него сапоги раскроенные для молодого варяжского воеводы Вольгаста - пробовал работать, да мало что выходило. Это же видно, если у кого всё валится из рук. Смотрел я на него, смотрел... а потом взял вдруг и сказал:
- А сходил бы ты к ней, Добрыня Бориславич. Словом хоть перемолвился бы.
И сам себе тут же прикусил болтливый язык: к кому с советами полез? Не к брату - к хозяину! Ведь он меня хоть об забор головой, никто за голову ту и виры не спросит... Однако Добрыня не осерчал. Только посмотрел на меня и тихо ответил:
- Да как перемолвишься.
И то верно. Жизномир теперь небось близко не подпустит к сестре, с десятком домочадцев в толчки выпроводит за ворота, и как хочешь, так отмывайся потом от горького срама.
Худо дело! Вот и сидел я сам по себе у железного светца с лучиной, держал в руках иголку да нитку, рылся в обрезках давно брошенных кож. Добрыня мне разрешил. Сбывалось надуманное: кроил сам на доске, приставлял кусочек к кусочку. Выйдет ровненький мячик, глядишь, купит кто побаловать малого сынишку...
И тут-то во дворе заворчали, а потом умильно заскулили собаки! Добрыню как подбросило. Не то услыхал что, не то сердце вещее надоумило поспешать. Вылетел в дверь и даже не притворил её за собой, и сквозь эту-то дверь я видел, что было во дворе. А увидел - сам выскочил за хозяином вслед!
Там, снаружи, клубилась паром ночная морозная мгла. И звёзды были железными гвоздями, часто вколоченными в небесную твердь. А через двор к дому шла Найдена - да какова!.. В одной рубашонке, простоволосая и босиком!.. Рубашонка на плече стыдно разорвалась, а в дыре-то, погляди, синий синяк! Волчки бежали следом, обнюхивали её закоченелые, сбитые ноги.
Добрыня, сам в одной рубахе, кинулся к ней опрометью. Она, впрочем, на шее у него не повисла. Ещё и уперлась ладонью ему в грудь, что-то сказала - да гордо, властно сказала! Совсем не похожа была на прежнюю, тихую, ласковую, какой я всегда её помнил.
Ну, Добрыня мой никаких её глупостей и слушать не стал. Схватил в охапку, в два шага перенёс в дом на руках: согрейся, мол, наперво. Потом будешь ругать!..
Я подбросил в печку дровишек, и каменка ожила, зашумела, источая доброе тепло. Серый дым пуще заволновался в стропилах, неспешно выползая в дымогон.
Добрыня опустил девчонку на лавку возле печи, и бабка Доброгнева тут же накинула на неё жаркую овчину. И захлопотала: согреть поскорее медового сбитня, напоить её, замёрзшую! А сам усмарь сел тут же, прямо на пол, взял в ладони девкины ноги, принялся греть дыханием, растирать. Она только губы кусала. У меня и то по старой памяти больно закололо в ступнях. Не по травке небось бежала! И все мы молчали. Да о чём тут ещё спрашивать, с хорошими вестями так не приходят.
Гордая Найдена сперва как-то держалась, потом, отогреваясь, заколотилась всем телом, и слезы полились по щекам. Такие слезы унимать без толку, тут жди, пока высохнут сами. Добрыня натянул на неё вязаные носочки-копытца, пристроился рядом на лавке, обнял, прижал к себе. Вот ведь как: лом железный мог на кулак намотать, а тут не знал, как утешить плачущую девку, и сам был оттого беспомощен и жалок.
Найдена вдруг встрепенулась испуганно - так, будто следом вот-вот должна была вомчаться погоня. Выпростала руку из-под овчины, кое-как утёрла глаза:
- Добрынюшка!.. Не раздумал ещё в жёны за себя брать?..
Ну точно малая пичуга пораненная, подобранная из-под ног: откуда знать, в добрую ли ладонь угодила! Добрыня отвёл ей мокрые спутанные волосы со лба:
- О чём спрашиваешь, Словиша моя?
- А не раздумал, - прошептала Найдена, - так ныне бери. Жизномир, братец мой старший, сказывал, будто с Гуннаром Гуннаровичем вено за меня обговаривать станет. А меня вот батогом вразумил да на замок запер, потому на пир тот я своей охотой не шла...
Смотри-ка ты, как дело поворотилось! У Добрыни аж желваки выступили на скулах.
- А давно ли, - спросил, - братец твой так тебя учит?
Она снова всхлипнула:
- Да вот как урмане вернулись, с того дня и повадился... я тебе-то не сказывала...
Тут мой Добрыня встал сам и девку заставил подняться, подхватил сползшую было овчину. Повернулся к бабке и достал рукой пол:
- Бабушка любимая, государыня Доброгнева Гостятична! Челом бью - возьмёшь ли в дом жену мою водимую, Найдёну Некрасовну?
Вот и всё!.. Ни сватов тебе, ни сватовства, ни свадьбы самой. Долго вилась верёвочка, а узелком связалась в один миг. Муж с женою - и никому теперь её у Добрыни не отнять. Покуда живы оба, он и она. Меня потом прошибло, как вдумался. Вылетело слово, его и стены избяные слыхали, и печка, и огонь в печи. И как хочешь теперь, а решённого не перерешишь: они слову ручатели, они сами правдой стоят и другим душой кривить не велели!
Вот молодые бухнулись перед бабкой на колени, и она, точно удивившись, сперва всплеснула руками, а потом ухватила обоих за встрёпанные вихры и притянула к своей груди две беспутные головы:
- Ой, да сиротки же вы мои несмышлёные...
Поближе к утру Добрыня перевяжет Найдёнкину косу верёвочкой и срежет её у затылка. А потом пойдёт с этой косой к Жизномиру, понесёт честный откуп за умыкание сестры. И ещё вено за то, что она его, Добрыню, разула, стала его женой.
- Вы, детки, теперь на реку сходили бы, - присоветовала им Доброгнева. - Поклонитесь ей, пускай она знает.
Ну, мудрая бабка! Как затеет Жизномир суд-тяжбу да закричит испытывать водой, кто прав, кто виноват - неужто не поможет река-мать тому, чью клятву слыхала?
- Ты не ходи, - сказал мне Добрыня. - Тут посиди, мало ли что.
Дома так дома, мне всё равно. Но старая воспротивилась:
- Пусть, пусть идёт. Лишний видок будет, а и князю он ведом!
Добрыня не стал ей возражать, велел мне обуваться.
Одну собаку он привязал возле ворот, другая побежала за нами. Подле дома слыхать было тишину, в которой стыли вокруг города исполинские, заваленные снегом леса... Тяжкий мороз, будто горстью, накрыл птицу на гнезде и зверя в логове - как они, согретые лишь собственным теплом, мыслили пережить эту ночь?.. Воздух и тот казался густым, горло сжималось само, не хотело его принимать...
Над рекой стояло мертвенное сияние, у берегов залегла кромешная темь. Добрыня с Найдёной спустились на самый лёд, мы со старой остались их ждать. Муж и жена низко поклонились реке.
- Помнишь ли, государыня Мутная, - сказал ей Добрыня, - как мы с невестой моей вот здесь при тебе в любви обещались?
Гул прокатился меж берегов и завершился громким треском прямо около нас! Это под пятою мороза лопался крепкий прозрачный лёд. Я невольно поёжился и тут почувствовал, что начинаю дрожать... должно быть, от стужи...
- Мы с нею друг от друга и от клятвы своей не отступили, - продолжал мой хозяин. - И ты не выдай теперь, река-мать!
Достал из-за пазухи целый, ещё тёплый хлебушко, наклонился и опустил его в трещину, жадно отверзшуюся, как я тут только приметил, у самых его ног... Толкнул приношение под лёд. Отступил назад, на твёрдый берег, и я задрожал пуще: причудилось, будто трещина-полынья на глазах стала смыкаться...
Но не судьба была в ту ночь девке Найдёнке спрятать остриженную голову в новую кику и стянуть любимому с резвых ног сапожки, становясь перед людьми мужатой женой. Не успели мы толком отойти от реки, когда на ночной снег легли медные блики! А чуть погодя начало восходить над домами, над заметёнными крышами, страшное багровое зарево. Пожар!
Добрыня мой сперва остановился в недоумении. А потом опрометью кинулся вперёд, и остроухий пёс с воем полетел перед ним. Я пустился вдогон, и лишь когда мы с ним уже топали плечо в плечо, запоздало смекнул: да это же наша изба горела! Это на его, на кожемякин двор залетел гость незваный - злой красный петух!
Никому не доведись увидеть, как горит его дом... Я-то это раз уже испытал: в то ясное пригожее утро, когда Олав, собака смердящая, со своими зипунника-ми-урманами наш двор вычищал.
Это страшней страшного, когда горит дом. И даже если нет в том доме людей. И даже если это совсем не твой дом! Всё пожрёт ненасытный огонь: и самые стены, и лавки по стенам, и полати, и крышу, и траву, что на той крыше растёт. И колыбельку, в которой качала тебя родная рука и в которой ты сам качал маленькую сестрёнку. Вспыхнет и станет пеплом соломенная куколка, твоих рук труд, а в ней каждая соломинка тебе ведома. А кукла берестяная скорчится от жара и будто поползёт, обугливаясь, к порогу, и в смертном отчаянии потянется к тебе - спаси!
И ещё тому добро, кто не видел, как прыгает в это пламя живой человек и исчезает в нём, в багровой круговерти, и сам становится языком огня... Потвора, Потворушка, сестрица милая!
...И тогда же, пока бежали задворками, меня как стукнуло: не само вспыхнуло - подожгли! Я же помнил, бабка выгребла из каменки жар и спрятала в горшок. А тут пылало так, будто по всем углам нарочно раскидали солому! Вот мы вомчались в ворота, и точно: пёс-сторож лежал зарубленный на почерневшем снегу! А дом горел костром. Видать, сильно досадил кому-то мой усмарь, ведал же вор, какой грозе себя подставил: доищутся - самого и семью на разграбление да на поток, а допрежь ещё заставят погоревшему убыток платить. Оттого-то поджогом мстит только тот, кому нечего терять, кто и так всё уже потерял.
Дом колебался в вихре огня, на глазах погибало всё нажитое за годы: утварь и кожи, бабкина резная прялка и мой так и не доделанный мячик... Всё, что мы могли ещё совершить, это помочь уберечь соседние дома, из которых выбегали испуганные, наспех прибранные люди. Вот-вот чёрными птицами полетят по дворам горячие головешки - долго ли всему городу заняться!
Добрыня молча схватил багор, лежавший у него под навесом, за чанами, и кинулся на огонь, будто на лютого змея: умру, мол, а не пропущу...
Много труда приняли мы в ту ночь. Не мы одни: как оборониться от беды, если не сообща? Народу набежало отовсюду - кто с шестами, кто с баграми, кто с вёдрами. И княжьи из крепости подоспели, приодетые, в чём сидели на пиру, в том сорвались. И тоже кинулись, будто в бой. Ни себя не щадили, ни праздничных одежд. Сгорит город, больше утратят!.. Я мельком разглядел меж ними Жизномира и улучил миг подивиться: надо же, вроде и сердце держал на моего усмаря, и обиду злую ему затевал, а ныне вот катил прочь дымившееся бревно и походя тушил снегом дорогой затлевший рукав... и, кажется, даже щёку себе обжёг...
Я уже думал - век вечный буду тащить что-то из огня, руками в волдырях хватать когда топор, когда деревянные вёдра, бросаться то от дома, то к дому - с мороза в бешеный жар!
Добрыню несколько раз окатывали водой, чтобы заживо не сгорел. Лез парень вперёд всех, в самое пекло, одежда на нём вспыхивала то и дело. А водичка была - в десяти шагах от огня плевок мёрз на лету. Тут думай, как бы не застыл ещё да не слёг, даром что ростом не про всякую дверь!
А потом всё кончилось как-то сразу, и люди отступили от ещё шевелившейся, но уже замирённой груды посреди двора, и смолкли, охрипшие, начиная понемногу распознавать ожоги и усталость.
- Добрынюшка!.. - закричала вдруг Найдёнка, и я, опустивший было руки, так и подскочил: неужто впрямь что с усмарём? Но Добрыня стоял жив-здоров, и тогда я оглянулся и увидел, что бабка Доброгнева оползала на руках у Найдёнки, и девка не могла удержать её, разом отяжелевшую, неживую. Не выдержало старое сердце гибели родного гнезда...
- След гнать надо! - сказал Добрыня сквозь зубы. - Татя искать!..
Он озирался. Бедная Доброгнева лежала на земле, с головой завёрнутая в чей-то плащ.
- То правда, пса-то зарубили ведь, - сказал Жизномир. - Да топором вроде!
Он стоял рядом с Добрыней, будто и не водилось между ними худого. Был красен и всё утирал распаренное лицо. А на щеке и впрямь тугим пузырём наливался ожог.
Гуннаровы урмане держались чуть поодаль от нас, своей кучкой, и негромко переговаривались. Асмунд-кормщик заматывал Гуннару Сварту окровавленную руку, и тот смотрел на неё спокойно, как на чужую. Только знай покашливал в кулак - досыта надышался, поди, чёрного дыма. А мало ещё тебе, вражина, досталось, подумал я и отвернулся, не мог на них смотреть. А сгореть бы тебе смертью огненной в этом дому! А не в этом, так в другом каком! И тебе, и всем твоим, и самой твоей Урманской земле!..
Ещё я увидел между княжьими мальчишку Дражка. Ну как иначе - все на пожар, и он на пожар, куда без него! Вот только почему-то он не лез вперёд и не вертелся, как обычно, под ногами у старших. А вроде даже прятался позади других и всё руки за спину убирал. И странно кривился лицом, кусая губы, будто должен был что-то сказать и не мог, и не хотел, и мучился этим.
Жизномир наклонился над убитой собакой, перевернул её, внимательно оглядел, покачал головой. Потом выпрямился и вдруг закричал на Дражка:
- Ты что там ещё прячешь? А ну покажи!.. Все обернулись! Дражко поплёлся к Жизноми-ру, повесив голову, как виноватый. Кто-то из варягов сердито заворчал: полно, мол, оставь мальца-то, не он же, в самом деле, поджёг! Да и где ему такого пса зарубить! А Жизномир, не слушая, нетерпеливо шагнул к Дражку и выхватил у него кусок толстой ткани:
- Где взял?!
- У собаки... из зубов вынул... - простонал тот и разревелся. - Только не он это! Не он!..
Вырвался, заплакал уже в голос и побежал прочь, спотыкаясь. Налетел на меня и уткнулся носом мне в грудь, вздрагивая, будто от боли. Я его обнял. А люди плотно придвинулись к Жизномиру, разглядывая улику, и почти сразу кто-то яростно закричал:
- Да это от плаща кусок, что Гуннар Чёрный носит!..
Услыхав такое, я прямо задохнулся. Да как сразу-то не догадались? То правда - кому бы держать зло на Добрыню, если не ему?.. Думал, разорвут их всех на куски, Гуннара и других, здесь же, у пожарища, и кому какое дело, что они помогали тушить! Вор всегда громче всех кричит, чтобы вора держали!.. Но радовался я рано. Мореходы мгновенно ощетинились мечами, смыкаясь в круг, да и княжьи бросились между ними и нами.
- Стойте вы!.. - раскидывая руки, что было мочи закричал Жизномир. - Негоже так! Суд надо судить!..
Это многих образумило. Действительно, негоже без Правды, без суда. Надо же хоть выслушать, что скажут!
Мой Добрыня вышел вперёд других. Обгорелые волосы перьями торчали из-под шапки. И бабушку Доброгневу несли мимо на чужом плаще, в чужой дом.
- Ты, тать заморский!.. - сказал он Гуннару Сварту. - Ты почто избу мою сжёг?!.
Страшно было на него смотреть! Гуннар тоже подался вперёд, раздвинув своих. Кажется, он один среди них был безоружен. Он отозвался:
- Это вправду мой плащ, но твоего двора я не поджигал.
- А кто же, если не ты? - спросил кожемяка, и голос задрожал не от горя, не от обиды - от ярости, готовой вырваться из узды. - Кому ещё понадобилось?
Гуннар покачал смоляной головой:
- Я не знаю. Надо подумать.
- Думай!.. - уже во весь голос крикнул Добрыня. - На суд тебя, разбойника, призываю прилюдно!..
Вот на том и порешили тогда. Идти до утра Добрыне к соседям, вызвавшимся приютить, а урманам - на княжеский двор, где они так и жили в гостях. А назавтра сойтись им друг с другом перед князем, судиться судом. Там видно станет, кто перед Правдой чист, а кто лжой себя измарал. Утро, оно вечера мудреней...
- Слыхала, что ли? - сказал Жизномир сестре. - Иди-ка домой!
Я ждал, спрячется Найдёнка за широкую Добрынину спину да закричит оттуда с плачем - никуда, мол, с тобой не пойду! Да у людей защиты попросит. Не так вышло. Гордо ответила, спокойно:
- Дом мой сгорел, Жизномир. А пойду туда, куда муж меня поведёт. И не ты теперь мне указ!
И рука её приросла к усмарёвой обожжённой ладони - не разорвёшь! У Жизномира прямо скулы свело, и я перепугался: как начнёт спорить с ней да доказывать, что всё лжа, да выспрашивать, кто, мол, свадьбу-то видел? Но он не стал перечить сестре. Я потом только понял: не посмел...
Княжьи ушли обратно к себе, увели с собою урман. А мы .долго ещё бродили по пепелищу, остывавшему на морозе, ворошили палками шуршавшие головни: может, уцелело хоть что?
Дым развеялся, и снова светила луна, а к ней подползали от края земли тёмные облака. И я заметил, как сбоку кострища, из кучи обгоревшего корья, что-то блеснуло. Разгрёб ногой мокрую, уже смерзавшуюся золу - и из-под неё глянул на меня мой меч. Дерюжка вся истлела в огне, но само лезвие даже не потемнело. Не приняло на себя ни копоти, ни грязи. Так-то: меч боевой, это не куколка берестяная и не мячик кожаный, от которого, поди, праха теперь не осталось! Ничем, кроме медленной ржи, не погубишь честную сталь... Я вытер меч о свою одежду и подошёл с ним к Добрыне. Мой хозяин подшибленной птицей сидел у кожевенных чанов, будто всё ещё не верил в нежданно обрушившуюся беду. Я помнил, что со мной было так же: смотрел и не верил, и хотелось протереть глаза, и думал - вот моргну и проснусь, и рассеется, пропадёт...
- Меч нашёл, - сказал я Добрыне. Он поднял голову, посмотрел на меня, потом на клинок у меня в руках.
- Ты, Твёрд, вот что... - проговорил он совсем негромко. - Сам видишь, каков я теперь богатей. Одни уголья в хозяйстве да собака голодная. Не под силу мне ещё и тебя, раба, кормить-одевать. Будь же ты, Твёрд, свободен, и не надо мне с тебя ни откупа, ни работы подневольной. Хочешь, сам по себе новой доли ищи, а хочешь, с нами оставайся, не гоню...
Эх, усмарь!.. А мог бы продать меня за то же серебро и тем хоть мало поддержать себя в нужде. Наверняка так подумали многие свидетели-соседи и про себя Добрыню укорили. Но пенять ему не стали, знали все, что кожемяку не переупрямишь, да и слово сказанное назад кто же берёт? Вот и сбылось, как предсказывал мне тогда премудрый князь Рюрик... только мало что-то радости было мне от такой свободы!
- Звал я тебя, Добрыня, хозяином, назову братом старшим, - сказал я кожемяке. - И никуда я от тебя не пойду, доколе сам пути не покажешь!
...И послышалось, будто среди пепла и головешек заплакал озябший, оставшийся без крова Домовой...
Суд судили на Мутной, перед крепостью, на льду. И то: чуть не вся Ладога сошлась поглядеть, и даже широкий княжеский двор не уместил бы толпы. Урмане стояли слитным маленьким отрядом, вооружённые и злые. Я видел. Было ясно одно: выйдет или не выйдет Гуннар виновным, а своего вождя на расправу они не дадут. Отстоят его или умрут вместе с ним. И это внушало невольное уважение всякому, кто глядел.
А сам Гуннар Сварт стоял чуть впереди, и на плечах у него был зачем-то как раз тот чёрный плащ, из которого верный пёс перед смертью выгрыз кусок. Добрыня, увидав его, скрипнул зубами! Тоже, должно, показалось, будто Гуннар вновь издевался над ним этой одёжей. Смотри, мол, - и тяжба твоя мне не в тяжбу, и к ответу ты меня не призовёшь!
А подле них, в бронях и шеломах, как на рать, стояли княжьи. Для пригляду. Того ради, чтобы не бросились словене да сообща не пустили вора под лёд!
А мы встали напротив урман: Добрыня, я и Найдёнка. А за нами сгрудились соседи и просто все те, кто носил и сносить не мог сапоги, сшитые нашим усмарём. Сделав добро - забудь, получив - помни. Эти вступятся ещё покрепче родни!
А посередине на деревянной скамье сидел князь. Бойся, ответчик, не истца, бойся судьи...
- Ты-то куда вылез, холоп! - крикнул мне Жизномир. - Холопу на свободного не клепать!
Он, гридень, стоял со щитом и копьём, и кольчуга поскрипывала под кожушком. И зло же крикнул! Будто сам судился, а не только смотрел. Не мог, знать, успокоиться, прокараулив сестру.
- Твёрд не холоп! - сказал Добрыня глухо. - Я волю ему дал.
Люди позади нас загудели, подтверждая эти слова. Жизномир пробормотал что-то и смолк, досадливо махнув рукой... Гуннар пристально на него посмотрел.
Я поправил на себе меч в самодельных тряпичных ножнах и подумал: хоть то благо, что стужа отпустила, перестала хватать за уши и носы. Небо, точно спелёнутое серой холстиной, бросало наземь редкий снежок. Столь внезапно переменилась погода, будто сам мороз не выдержал, растаял от жара нашего костра!
- Ты, Гуннар Чёрный! - угрюмо и громко начал мой усмарь. - Тебя зову на суд честный перед Правдой и перед людьми! Ты, говорю, огнём сгубил мой двор и добро, а бабушку Доброгневу обидой со свету сжил! А скажешь, что не жёг, так отводи от себя след, а мы слушать станем, какую ещё лжу измыслишь'
Гуннар долго молчал, наконец хмуро ответил:
- Не жёг я твоего двора. Добрыня стиснул кулаки:
- Лжу молвишь!
Гуннар на это только передёрнул плечами и не стал повторять, что не виноват.
Тут начали поглядывать на князя, и Найдёнка сжала пальцами Добрынин локоть, кусая губу. Все знали, как поступают в том случае, если двое одинаково крепко уперлись во взаимной обиде, так, что уж и не разберёшь, кому истцом быть, кому отвечать! Выносят железо и раскаляют его в жестоком огне, а потом дают обоим нести его в руках. И через день-другой смотрят ожоги: у кого как зарастает. И говорят люди, будто ни разу ещё не выходил чистым виновный - злая кривда не позволяет его язвам исцелиться быстрей... Вот и страдала Найдёнка, заранее представляя муку своего Добрынюшки. Станут испытывать, и Даждьбог весть, не ей ли будет больней!
Тут князь глянул поочерёдно на тяжущихся и впервые подал голос:
- Правда велит на железо вас обоих имать... Ты, Добрыня, поднимешь ли его в руке?
И кожемяка швырнул шапку на лёд:
- Подниму!
Рюрик повернулся к Гуннару Сварту:
- А ты, гость урманский?
Гуннар не торопясь отделился от своих, вышел вперёд. Снежинки садились на его бороду и таяли в ней. Он сказал:
- Мне незачем бояться железа, конунг, ведь на мне никакой вины нет. Но думается, что такое испытание не для свободного человека. У нас на клевету отвечают хольмгангом! И решают дело оружием, один на один! Да ты сам то знаешь, не мне тебя поучать.
Вот, значит, каков... поля захотел, судебного поединка! Ладно, и это обычаю не противно. А не для того ли он, враг, с Добрыней силу пытал тогда во дворе? Кожемяка, наверное, тоже вспомнил об этом, но виду не подал. Крепко верил в свою правоту и в то, что Перун, ратный Бог, неправому победы не даст. Не стали бы люди доверять своих обид добрым клинкам, если бы не умели те клинки рассудить справедливо! Князь повернулся к Добрыне, и тот сказал твердо:
- Сойдусь с ним, княже, хоть ныне. На мечах ли, на секирах, если ему уж так секира любезна! Выходи, гость урманский, посмотрим, чья возьмёт!
И опять повернулся князь к Гуннару Сварту... Того тянул за рукав Асмунд-побратим, что-то говорил ему вполголоса, тревожно, но Гуннар не слушал.
Гуннар сказал так:
- Я буду драться, Добрыня. Но не с тобой! Как так?.. Сколько было. народу здесь, на Мутной, столько и заговорило разом, дивясь непонятному. Наконец сдумали сообща: похотел проклятый отвести, отсочить от себя след. На кого укажет облыжно, на кого поклёп зря возведёт? Вот Гуннар встал перед князем, перед дружиной. И тут вдруг не хуже любого словенина, совсем как Добрыня, метнул шапку под ноги:
- Выходи, Жизномир! Ты напал ночью и не предупредил, что идёшь!
От таких слов мы все скопом окаменели, а Гуннар продолжал:
- Умел ты подпалить двор и стравить меня с Добрыней, чтобы он меня или я его здесь зарубил. Так умей и ответить по законам вашего тинга! Выходи!..
Жизномира всё равно что ошеломило обухом - замер и, по-моему, слова выговорить не мог. А Гуннар продолжал невозмутимо:
- Плащ мой, конунг, ножом трачен, не зубами пёсьими. Вот, я его нарочно надел. А Добрыню он, Жизномир, в курган зарыть хочет оттого, что сестра его Найдена не тому досталась, кому он её назначал. То верно, конунг, что я вчера рано с пира ушёл...
- Занемоглось ему, вот и ушёл!.. - тоненько прозвенел голос Дражка. - Я знаю!.. Я там был!..
Гуннар лишь досадливо скосил на него синий глаз. И опять продолжал:
- Но и то я видел, как подзывал ты, Жизномир, на пиру своего раба. Вот не ведал только, зачем...
- Кнез!.. - обретя наконец голос, закричал Жизномир. А обратился он к Рюрику на варяжский лад, и не знаю, кого как, а меня резануло. - Кнез! Позволяешь ли, чтобы при тебе твоего человека соромом соромили?
Всякая дружина горой стоит за вождя, а вождь - за дружину. Но даже брату не ведено покрывать брата родного, нарушившего закон! Потому-то Рюрик и не подумал его выручать:
- А кто тебя, Жизномир, бесчестит? Если чист перед Правдой, отмоешься прилюдно, а не чист, так и я тебе не заступник.
Что тут поделаешь! Стиснул зубы Жизномир и выступил из строя дружины, и те сомкнулись за ним - пустого места как не бывало. Вот он бросил щит и взял протянутый кем-то топор. И пошёл вперёд, чуть пригнувшись и зубы показывая, как в судороге, - враг страшный!.. И мне на миг показалось - не на Гуннара идёт, на меня!..
Асмунд, не сдержавшись, сказал громко по-урмански:
- Тебе, Гуннар, не драться бы сегодня, а под одеялом лежать. Разреши, я за тебя встану!
Гуннар повёл углом рта и ответил почти весело:
- Нет, побратим. Меня здесь, как жениха на свадьбе, заменить некому!
Тут он расстегнул чехол и вытащил из него секиру. Тусклое лезвие-полумесяц вобрало в себя холодный свет дня... Гуннар не замахнулся, не закричал - просто скинул плащ и стоял, держа топор в опущенной руке... Но так как-то стоял, что у меня мурашки пробежали по телу!
Когда они сошлись вплотную и встали грудь в грудь, Найдёнка вздрогнула и прижалась к Добрыне, пряча лицо. Он обнял её, стал гладить по голове, по так и не состриженной косе. Она не плакала, только дрожала вся, как в ознобе. Я видел.
Страшно рубились они - Гуннар Сварт и Жизномир! Но все мы видели, что с Гуннаром творилось худое. Дважды он захлебывался кашлем и даже отскакивал на несколько шагов назад, давая себе передышку. И оба раза Жизномир кидался зверем - прикончить. И я стискивал кулаки, потому что казалось - ещё чуть, и лежать, лежать северянину на холодном речном льду! А Жизномир добром замирится с моим кожемякой. И, может, даже в дом к себе его позовёт жить, всё-таки родня...
Но Гуннара выручало великое умение, о котором мы с Добрыней ведали не понаслышке, а показывал ли он его Жизномиру - Даждьбог весть! Гуннар Сварт змеем уходил из-под топора, и глаза у него всё время были уверенные, спокойные. Я видел. Он только побледнел - сильно, будто от страха. А ведь его, Гуннара, не так-то просто было испугать. Или, может, привиделось?
...А потом он неожиданно перестал уворачиваться и наградил Жизномира таким ударом, что тот едва устоял. Тяжко лязгнули топоры, и с трудом выдержали топорища!
Видал я славных бойцов, но чтобы дрались, как Гуннар тогда, - ни разу ещё. Отдавал всё, сжигал себя без остатка, и тут-то я понял, почему те корелы весной не взяли ни корабельного сарая, ни корабля. Потому что это Гуннар Сварт их защищал!..
Жизномир так и не смог коснуться его оружием. Никто не уследил, как это он оказался вдруг на льду, и его секира полетела прочь, шурша и кружась... Князь Рюрик поднялся со скамьи, но вмешиваться не стал. Даже ему, князю, не с руки встревать, когда судит свой суд суровый Перун!
Жизномир ещё попытался спастись, отползти, упираясь в лёд здоровой рукой. Но далеко не уполз: сбил с него шелом урманский топор. И тогда-то Жизномир выдал всю истину, закричав в смертной истоме:
- Я тебе девку отдать хотел!.. Тебе!..
Гуннар Сварт ничего ему не ответил. Лишь ощерился лесным волком. И не остановил удара - даже не задержал.
Вот как она аукнулась на том льду, Добрынина свадебная клятва, вот как рассудили справедливые Боги и родительница-река!..
...Гуннар шёл к Добрыне, держа секиру в руке, и все видели, что он шатался. Добрыня твердо шагнул навстречу: говорить так говорить, драться так драться! Бедная Найдёнка совсем поникла, я обхватил её, беспомощную, и почувствовал себя взрослым мужем, ей защитником.

Предыдущая страница 2 Следущая страница


Мария Семёнова - Лебеди улетают

Мария Семёнова

Гуннар остановился перед Добрыней, посмотрел ему в лицо. Мне не привиделось: взаправду был белый весь, как снег тающий, лишь глаза светились по-прежнему.
- Шурина твоего я убил, - сказал он негромко. И усмехнулся кривой усмешкой: - Месть мстить захочешь, сойдёмся с тобой в другой раз. Ныне у меня раны вроде открылись...
Вот так молвил и начал валиться, медленно, навзничь, сквозь редкий кружившийся снежок. Добрыня успел подхватить его на руки, не позволил упасть. Мореходы сорвались с места все как один!.. Асмунд-кормщик подоспел прежде других, хотел перенять у Добрыни побратима, Добрыня ему не отдал, понёс сам. Асмунд взял со льда оброненную секиру, двинулся следом. Гуннар ничего им больше не говорил и не жаловался на раны - но из кожаного рукава протянулась вниз тёмная струйка. Добрыня сперва шагом шёл, потом приметил это - бегом побежал...
Гуннар умер на другой день к вечеру. Умирал тяжело: исходил кровью из вновь открывшихся ран. Никто так и не сумел ту кровь запереть, даже лекарь премудрый, что к самому князю ходил. Может, бабка Доброгнева управилась бы, да сама не жила больше не свете.
Соотчичи-урмане сильно о нём горевали. Хотели даже, как умрёт, сжечь с ним свой корабль. Так, дескать, больше почёту будет ему на небесах. Гуннар им запретил:
- Я умру от боевых ран и не думаю, чтобы там передо мной захлопнулись ворота. А вам корабль пригодится!
Потом отыскал взглядом Найдёнку - а ногти у него на пальцах начинали уже синеть - и сказал ещё:
- Спела бы, Соловушка, как тогда. Давно же я про лебедя не слыхал!
Мы все были рядом, и Добрыня, и Найдёнка, и я. Такой просьбы да не уважить! Найдёнка наклонилась над ним, зажмурилась и запела. Тихо так.
Ватажники его стояли молча вокруг. И плохо понимали, должно быть, в чём дело. Но не мешали.
- Холодна вода в быстрой реченьке. Гонит ветер злой тучи чёрные. Тучи чёрные, тучи зимние! Из-под тех-то туч плачет лебедь бел, плачет лебедь бел, убивается...
Гуннар ту песню до конца не дослушал... Всё равно что задремал: даже руки не вздрогнули. Найдёнка и не заметила, как погасли у него глаза.
- Ты прости-прощай, речка светлая! Ты прости-прощай, зелен шумный лес! Как весна придёт, может, свидимся, может, свидимся, повстречаемся! Только б вынесли крылья быстрые, только б вынесли да не выдали, над чужой землёй не сломилися!..
Так-то вот - далеко ушёл, не отзовётся, не расспросишь его. Подвели белые крылья, не увидит он больше своей Урманской земли... И казалось мне, будто я чем был перед ним виноват.
К весне Добрыня с Найденной стали поговаривать о сыне. Жили они теперь в прежнем Жизномировом доме; князь не велел отдавать тот дом на разграбление, велел погорельцу селиться в нём с женой, наследовать Жизномиру. Добрыня и перетащил туда со старого места свои кожевенные чаны.
Когда на море Нево начался ледолом, я однажды пришёл к ним из крепости и сказал так:
- Слыхал ли, Бориславич? Урмане-то домой собираются. Нас, княжьих, с собой зовут, торговыми гостями быть просят. Асмунд вот сам меня приглашал. Так что готовь, Добрыня, товары какие ни есть! С ними пойду - любопытно мне посмотреть, что там за земля такая Урманская, что за народ!

Предыдущая страница 3 Оглавление


1 2 3


Мария Семёнова - Лебеди улетают

Мария Семёнова

Лебеди улетают

 Читать книгу
Нет картинки
Нет описания
Биография автора

Книга сделана Spider-ом на www.smallweb.ru
программой ChmBookCreator
Дизайн помог разработать Elfin


Мария Семёнова

Биография

Родилась в 1958 г. в семье учёных. В 1976 г. после окончания школы решила пойти по стопам отца, доктора технических наук, и поступила в ЛИАП, который и окончила в 1982 г. с дипломом инженера-электрика по специальности "ЭВМ". О выборе полученного образования не сожалею и по сей день.
Сочинительством занималась сколько себя помню, но подобный род занятий в семье не считался серьёзным и не одобрялся. Поэтому писание грандиозных романов происходило большей частью тайком. К тому же и вдохновлялась я не тем, что было перед моими школьно-студенческими глазами, а всяким "давно и неправда". Так случилось, что ещё классе в восьмом мне попалась книга малоизвестного английского автора о норманнском завоевании 1066 года. Эмоциональное впечатление было столь сильным, что вылилось в серьёзный любительский интерес к этнографии северных европейских народов. Прочитав всё, что тогда можно было достать о викингах и славянах художественного (прямо скажем - очень немного), я стала искать научно-популярные, а потом и научные книги. Это дало новый толчок литературному воображению. В 1980 году я наконец сочла, что создала "товарный продукт", который может быть интересен не только мне лично, и отправилась с рукописью в издательство "Детская литература". Это была повесть, которая теперь называется "Хромой кузнец". Приняли меня в издательстве настороженно, но папку взяли, и, к моему глубокому изумлению, повесть понравилась. "Будем делать книжку", - сказали мне...
Дальше моя литературная биография развивалась в соответствии с законами того времени: застой, царивший в стране, успел-таки меня зацепить.
Через два (!) года повесть добралась до редсовета и была поставлена в план на 1986 год.
В 1985 г. - с треском вылетела из плана. Именно с треском: я написала для альманаха "Дружба" повесть, которая теперь называется "Два короля". Тогда у меня хватило глупости назвать её "Что такое победа" (поскольку два основных персонажа заняты выяснением, кто же из них кого победил), совершенно упустив из виду, что это был год 40-летия победы в Великой Отечественной войне. Позже мне довелось заглянуть в официальную переписку: партийные инстанции велели немедленно выкинуть из альманаха повесть с таким "кощунственным" названием, а когда издательство попробовало заступиться - приказали вообще подобрать другой авторский состав. И я, ещё не войдя в литературу, уже стала в ней персоной нон грата.
Что ж! Я в истерику не впадала - ведь перо с чернилами они у меня отобрать не могли...
Однако вскоре повеяли новые ветры. Осенью 1986 года происходило Совещание молодых литераторов Северо-Запада, и там меня всей силой своего авторитета поддержали два замечательных человека - Радий Петрович Погодин, уже, к сожалению, ушедший от нас, и Валерий Михайлович Воскобойников. Вот тут меня "открыли" и начали печатать в ленинградских детских журналах, а в 1989 г. в "Детской литературе" вышла первая книга - "Лебеди улетают".
В 1992 г. уже "Лениздат" выпустил вторую книжку - "Пелко и волки". К этому времени мои домашние заподозрили, что "это" серьёзно, и без большого ужаса отнеслись к тому, что я завершила свою 10-летнюю инженерную деятельность, перейдя в издательство "Северо-Запад" литературным переводчиком.
С этого момента на мою биографию стали мощно влиять законы рыночной экономики.
В "Северо-Западе" я, конечно, первым делом продемонстрировала свои исторические романы (двадцатилетний труд, измерявшийся килограммами), но интереса они не вызвали. Что ж, деньги зарабатывать надо - и я опять же килограммами переводила импортное фэнтези. Литературные достоинства большинства этих книг можно описать словом "макулатура", но бум есть бум - как их раскупали! Дошло до того, что отечественные авторы, начавшие тогда выступать в жанре фэнтези, брали себе "зарубежные" псевдонимы, да и писали всё на тот же западный лад - о драконах, эльфах и гоблинах. Тут уже во мне возмутился этнограф: хотите фэнтези - будет вам фэнтези, но почему предпочтение отдаётся уже десять раз съеденному "толкиновскому" бутерброду, а наш богатейший родной материал должен оставаться в загоне?!!
Результатом этого возмущения явился "Волкодав", выпущенный в 1995 г. издательством "Азбука". Книга, как выяснилось, заполнила определённую нишу читательского интереса. На этой волне были наконец напечатаны другие мои труды, много лет ждавшие своего часа: книги "Валькирия" (1995), "Лебединая дорога", "Два короля", "Викинги", "Поединок со Змеем" (все - 1996 г.). В 1997 г. к ним добавились "Волкодав: Право на поединок" и популярная энциклопедия "Мы - славяне!", а в 1998 г. - "Меч мёртвых" (в соавторстве с А. Константиновым).
Успех "Волкодава" имел для меня два интересных последствия.
Во-первых, всё написанное мной стали "автоматом" причислять к фэнтези, хотя из перечисленного выше к этому жанру относятся лишь два "Волкодава" и - с определённой натяжкой - "Поединок со Змеем", который есть художественный пересказ скандинавских и славянских языческих мифов. Остальное - стопроцентные исторические романы, а "Мы - славяне!" и вовсе научно-популярная книга.
Второе последствие вытекает из первого. Если что-то в яркой обложке, да притом ещё фэнтези - значит, низкопробная литература. Журналисты прочно навесили мне ярлычок бульварной писательницы. Знакомство со мной эти деятели телекамеры и пера начинали словами "Вашу книжку я не читал(а)..." - на что всякий раз хотелось спросить: "Которую из?.." Ну да Бог им судья.
Опять-таки цепь случайных событий вызвала у меня желание сперва "похулиганить", а потом и всерьёз поработать на современную тему. Так появились "Те же и Скунс" (1997 г., в соавторстве с Е. Милковой и В. Воскобойниковым), "Те же и Скунс - 2" (1999 г., в соавторстве с В. Воскобойниковым и Ф. Разумовским) и "Заказ" (1999, в соавторстве с К. Кульчицким). Их почему-то причисляют к детективам, хотя на самом деле это не так. Ну а то, что далеко не последним персонажем в них является наёмный убийца и вообще присутствует криминал, весьма успешно укрепило мою репутацию бульварного автора. Как же! "Дефектив", да ещё и про киллера - всё ясно (хотя "книжку" опять-таки не читал...)!
Вышли также два произведения, в которых я присутствую как автор первоначальной идеи - и потому моя фамилия помещена издательством на обложку, хотя непосредственного участия в написании текста я не принимала. Это "Преступление без срока давности" Ф. Разумовского (1998) и "Вкус крови" Е. Милковой (1999). Есть разноречивые мнения об их литературных достоинствах. Но если тот или иной вид соавторства поможет "раскрутить" малоизвестного автора и вывести его на самостоятельную орбиту, я буду считать свою задачу исполненной. Мне ведь тоже, рискуя, подставили когда-то плечо...

Мария Семенова. Автобиография.

Материал взят с сайта http://www.semenova.olmer.ru/

Оглавление