Мария Семёнова - Истовик-камень

1 Мария Семёнова

Мой прадед был из тех, кто не сберёг свободы.
Подраненный в бою, пощады запросил
И в доме у врага оставшиеся годы
Прозвание "раба" без ропота носил.

Должно быть, он сперва хранил в душе надежду
Вернуться в прежний мир: "Судьба, не разлучи!.."
...Но вот хозяин дал и пищу, и одежду,
И кров над головой в неласковой ночи.

И больше не пришлось в заботе о насущном
Решать и знать, что жизнь ошибки не простит.
Хозяин всё решит, хозяин знает лучше,
За ним рабу живётся и сыто и в чести.

Свободному закон не очень мягко стелет,
Свободный, он за Правду стоит порой один...
Ну а раба - не тронь! За ним его владелец.
А провинится раб - ответит господин.

И женщину он даст - супругу не супругу,
Но всё ж таки утеху толковому рабу...
...И время потекло по замкнутому кругу,
В котором повелось усматривать Судьбу.

И прадед мой не слал ей горьких поношений,
Не возносил молитву о разрешенье уз.
Ведь право рассуждать, ответственность решений -
Кому-то благодать, кому-то тяжкий груз.

И прежняя свобода - закрытая страница -
Всё более казалась полузабытым сном.
Иною стала жизнь - и мысли об ином...
...А правнукам его свобода и не снится.

1. ПЁСИЙ ВОЙ

Отгорел закат, и полная луна облила лес зеленоватым мертвенным серебром. Было тихо, лишь ветер, вечно дующий в этих местах, заставлял вершины сосен еле слышно шептаться. Ветер дул всегда в одном направлении - с гор. Его так и называли: "горыч". Отдельно стоявшие, окраинные деревья росли согнутыми в вечном поклоне этому ветру, с сучьями, вытянутыми в одну сторону, как флаги. Горыч зарождался высоко, на промороженных ледниках, где горело холодное сизое солнце и не было места ни зверю, ни человеку. Здесь, внизу, на прожаренной, как сковородка, равнине, смертоносное дыхание льдов становилось живительно-влажным и позволяло вырасти лесу. Не худосочному степному кустарнику, проникшему жилистыми корнями на много саженей сквозь сухие бесплодные недра, а настоящему лесу!
Темноволосый мальчик, то шагавший, то пытавшийся устало бежать по старой дороге, пугливо косился по сторонам, и даже отупляющее изнеможение не могло заставить его смотреть исключительно под ноги. Ему было страшно. Он решился войти сюда только потому, что остаться одному было ещё страшнее. Случись на то его воля, он нипочём бы не согласился здесь жить. Другое дело, до сих пор его согласия спрашивали очень редко. И вряд ли спросят в дальнейшем. Таков был порядок вещей, предопределённый задолго до его рождения, и оспаривать этот порядок у мальчика даже мысли не возникало. Но неужели там, где судьба скоро отведёт ему жить и прислуживать новому господину, тоже не окажется ни полей, ни степи, ни открытого неба - ничего, кроме этих ужасных деревьев повсюду?..
Мальчика звали Каттай, что на древнем, лишь в книгах оставшемся языке означало "ремесленник, делающий кирпичи". Там, где он вырос, люди не привыкли к лесам. Вокруг стольного города Гарната-ката расстилались пастбища, пашни да виноградники, а между ними - лиственные рощи, видимые на просвет. Леса, которые можно было пересечь пешком за неполных полдня, считались дремучими чащобами. Людская молва населяла их хищными страшилищами, которыми пугали не только детей...
Каттай был мальчиком не из самых отчаянных, а проще говоря - послушным и робким, и боялся того, чего ему с младенчества велено было бояться. Но теперь он видел, что "страшные" леса его родины против здешних были - как игрушечная лошадка против свирепого боевого коня-хара, чьи копыта и морду хозяин-воин после сражения не спешит обтирать от вражеской крови. Воистину, эти леса были способны смутить не только десятилетнего уроженца западного Халисуна! Здесь воззвали бы к своим Богам даже многоопытные лесовики родом из баснословных северных дебрей, о которых никто не мог с уверенностью сказать, существуют ли они на самом деле. Взять хоть дорогу, по которой из последних сил переставлял ноги маленький странник. Лишь отъявленный лжец сказал бы о ней, будто её здесь проложили. О нет! Она смиренно пролегла там, где лес ей позволил. Ради неё не валили деревьев. Наоборот - это дорога благоговейно и опасливо огибала чудовищные стволы! Стволы столь громадные, что внутри каждого можно было бы изваять целый дом. И не маленький дом. С просторными жилыми хоромами, кухней и помещением для рабов. Наверное, даже небольшому скотному дворику нашлось бы местечко...
Подумав так, Каттай ужаснулся посетившим его святотатственным мыслям. У него дома лишь у кустарника брали ветви, необходимые для корзин, а на окраину леса смиренно ходили не с топором - с верёвкой для хвороста. Что, если могущественный дух этой чащи услышал помыслы нечестивца, и из-за деревьев вот-вот ринутся разъярённые демоны?..
Измученные ноги так и приросли к месту. Мальчик пугливо огляделся по сторонам и заплакал. Его шаровары отяжелели от пыли, простую неподпоясанную рубаху густыми разводами выбелил пот, а желудок, пустой со вчерашнего дня, от усталости уже перестал требовать пищи. Жажда сделала слёзы густым жгучим рассолом, нехотя истекавшим из глаз. В десятке шагов от дороги слышалось ласковое воркование лесного ручья, но Каттай так и не решился приблизиться к нему, чтобы умыть лицо и напиться. Демоны всё не появлялись. Страх вновь погнал мальчика вперёд, и он сперва зашагал, потом неловко побежал по дороге. Наверное, он так и умрёт, догоняя караван, от которого отстал. Если даже его не схватят лесные духи, то наверняка съедят звери или доконает усталость. Но пока он ещё жив и может идти - он не остановится и не повернёт из этого леса назад. Ибо горе тому, кто не исполняет своего Предназначения и не считается с ним... Каттай давился слёзами и размазывал их рукавом по грязным щекам. Лес, облитый луной, еле слышно роптал, отвечая на его бессловесную жалобу. Морщины обросшей лишайниками коры складывались в бородатые лики, ветви двигались и клонились в неторопливой беседе... Мудрый лес, видевший всё и знающий всё - Он многое мог бы поведать Каттаю в остережение и науку. В том числе о предназначении и судьбе. И о жизни, которая не всегда послушна даже Богам - ибо Лес был определённо старше некоторых Богов...
Но в огромных голосах Сущего каждый слышит лишь то, что способен постичь. А по дороге бежал всего лишь маленький мальчик. Голодный, напуганный мальчик, вовсе не расположенный созерцать величественные бездны Вселенной...
Солнечные лучи уже благословляли лесные вершины, и на косматых головах великанов, где ночью играли и прятались звёзды, одна за другой вспыхивали огненные короны.
Свет и тепло медленно сползали вниз по стволам, но слишком долог был путь до подножий, до вросших в землю корней. Не скоро будет озарена маленькая поляна, не скоро над нею развеется пронизанный косыми отсветами туман... Середину поляны занимало глубокое круглое озеро. Редкие путешественники, проезжавшие здесь, не удосужились дать озеру имя, но передавали друг другу, что вода, сквозь которую было видно кремнистое дно, очень вкусная и холодная. Она не испортится, если запасти её в бурдюках для путешествия через засушливые равнины. А если выкупаться - даже целебная. Как говорили, делала она мужчин ещё более мужественными и привлекательными для женщин. Может быть, именно из-за холода и чистоты, а впрочем, кто знает?
На прибрежном камне стоял молодой раб и держал в руках полотенце. Полотенце было из тех, что умели делать лишь халисунские ткачи, непревзойдённые мастера хлопка. Эти мастера исхитряются класть нити удивительным образом, уподобляя ткань мохнатой меховой шкуре, причём с обеих сторон. Подобное полотенце дивно впитывает влагу и приятно массирует тело. Рассказывают, будто не один тайный подсыл отдал жизнь за попытку увидеть ткацкий станок, порождающий подобное чудо. Многие пробовали своим умом изобрести нечто подобное и повторить знаменитую халисунскую работу, но до сих пор никто не преуспел. Оттого полотенце стоило больше, чем невольник, бережно державший его наготове для господина, и сам раб о том знал.
Ни другого берега, ни даже середины озера не было видно в тумане. Оттуда, из неспешно вихрившихся клочьев, плескали на камень бодрые волны, поднятые сильными руками пловца, и время от времени раздавался довольный мужской смех. Потом в тумане произошло движение, и над водой смутно обрисовались плечи и голова человека, вброд шедшего к берегу. Фыркая и весело отдуваясь, мужчина поднялся на отлогий камень, и раб сразу накинул на него полотенце. Крепкое, стройное тело хозяина было пупырчатым и красным после холодной воды.
- Хорошо ли выкупался мой господин? - почтительно спросил юноша. В левом ухе у него висела серьга - крупная бусина из твёрдого дерева на железном шпеньке, с выжженной надписью на саккаремском: "Ксоо Тарким". Пережиток давно минувших времён, когда воинственные предки Ксоо Таркима пригвождали пленников к шестам за уши, а клейма выжигали на теле. С тех пор, по воле Богини, в Саккареме многое изменилось. Кое-кто полагает, что люди сделались милосердней, а кое-кто - что они стали просто слабей. Теперь случается и так, что грамотный и сметливый невольник правит хозяйством, а господин живёт в праздной лености, даже не умея читать. Но Тарким из славного рода Ксоо был не таков. О нет, совсем не таков!
- Вода пробуждает к долгому дню, полному преодолений, - дружески отвечал он слуге. - Я оденусь сам, а ты, Белир, скорее неси чай.
Ещё две тени, неслышно маячившие в тумане, тотчас подались прочь и растаяли. Господин выкупался. Теперь можно брать воду на питьё и пищу для невольников...
Немного погодя Ксоо Тарким сидел на ковре и с наслаждением потягивал чай, крепкий, горячий, в меру сдобренный сладким мельсинским вином: Белир хорошо знал пристрастия господина. Рядом с чайником лежали на блюдце всего два жареных пирожка. По утрам Тарким никогда не ел много, ибо полагал, что брюхо, набитое спозаранку, лишает бодрости мыслей. Ему нравилось это безымянное озеро, неизменно дававшее его караванам желанную передышку, нравился краткий момент праздности после купания, который он всегда позволял себе здесь утром: посидеть за чаем и помечтать, просто помечтать о грядущих свершениях дня...
Ему нравился даже ветер-горыч, всегда ровно и неизменно тянущий в одну сторону. Ветер уносит прочь скверные запахи каравана, позволяя дышать чистым лесным воздухом. Увы, уже нынче к вечеру благодать кончится. Сегодня они заночуют в предгорьях, и Белир вытащит из хозяйских вьюков толстое меховое одеяло и тёплый кафтан...
Между тем солнечные лучи достигли земли и прогнали остатки тумана, льнувшие к древесным корням, и стал виден караван, расположившийся на том берегу. Ах, где вы, благородные путешественники минувшего, воины и торговцы, имевшие - если верить книгам - дело лишь с пряностями и серебром!.. Караван Ксоо Таркима был не из тех, на которые приятно смотреть. На лужайке у берега щипали траву четыре саврасые лошадки некрупной, но сильной и очень выносливой нардарской породы. Когда придёт пора трогаться в путь, их впрягут в стоящую под деревьями повозку. Повозка большая и вместительная; в ней путешествует имущество Таркима и много зерна, засыпанного в мешки. То, которое получше, - на корм коням. То, которое дешевле и хуже, - на кашу для трёх десятков людей. Потому что эти так называемые люди лучшего обращения поистине не заслужили. К задку повозки намертво приделана длинная и толстая цепь, а к цепи попарно - кто за правую руку, кто за левую - прикованы рабы. В этом заключается необычность. В пристойном караване рабы идут сами, а дети, неясные красавицы и старики со старухами даже едут в возках. Но у Таркима такие рабы, что ни один здравомыслящий человек себе подобных не пожелает. Месяц назад все они сидели за тюремной решёткой - воры, грабители и мошенники, пойманные с поличным, и в старые славные времена, о которых так тоскует Таркимов отец, Ксоо Хармал, их давно бы уже казнили на рыночной площади, когда приходит весна и настаёт время очищать тюрьмы. Нынешний шад, да прольётся ему под ноги дождь, ограничил смертную казнь, и теперь подвалы освобождают иначе. Скопившийся за зиму сброд продают за бесценок торговцам, а те выбирают мужиков поздоровее и доставляют на рудники. И без цепей тут не обойтись, ведь разбойный люд не ценит продления жизни, дарованной милосердием шада, и только думает о том, как бы сбежать. Потому идут Таркимовы рабы грязными, нечёсанными и немытыми, потому и выглядит его караван до того непотребно, что самому хозяину неохота смотреть. Одно благо - недалеко осталось шагать. А там, в Самоцветных горах, за сильных парней дадут настоящую цену. Золотом и дорогими камнями. Даже не спрашивая о строптивости нрава. Там из самых опасных, благодаря которым Тарким в пути некрепко спит по ночам, живенько повышибут дурь...
...Надсмотрщики неторопливо шли вдоль цепи, черенками копий и просто пинками поднимая тех, кто ещё спал или притворялся, что спит. Рабы огрызались в ответ, переругиваясь на нескольких языках. В большом котле, подвешенном над огнём, булькала ячменная каша.
Размышления хозяина каравана были прерваны внезапным возгласом одного из надсмотрщиков. В дальнем пути следует быть готовым решительно ко всему, но неожиданное всегда застаёт врасплох, иначе оно называлось бы по-другому. Ксоо Тарким тревожно вскинул голову, едва не расплескав из чашки душистый чай: "Что? Неужели за ночь кто-то пропал?.."
Оказалось, однако, что в караване произошла не убыль, а прибыль. Туман рассеялся окончательно, открыв дорогу, накануне выведшую их к озеру. И Тарким увидел, что по дороге, хромая и спотыкаясь, из последних сил плёлся мальчишка.
- Каттай?.. - искренне изумился торговец. - Во имя запылённых сандалий Хранящей-в-пути!.. Вот уж не думал, что он найдётся. Да ещё сумеет нас догнать!..
Правду молвить, вчера он почти обрадовался, когда после дневного привала они недосчитались маленького паршивца. Его, конечно, поискали, но больше для виду. От такого раба немного толку в дороге, да и на рудниках за него большой цены не дадут. Тарким его и купил-то больше из желания выручить старого знакомого, неожиданно испытавшего затруднение в деньгах... Пропал - и да будет к нему милостива Богиня. И что же? Потерявшийся было мальчишка стоял тут как тут, грязный, измученный... но, по всей видимости, невредимый. Вот он разглядел Ксоо Таркима и хотел было к нему побежать, однако ноги вконец отказались повиноваться. Надсмотрщик, широко улыбаясь, подхватил его и понёс. Он вообще-то немногим отличался от своих подопечных, этот надсмотрщик: его звали Харгелл ("Наверняка не настоящее имя", - время от времени думал Тарким), невольники боялись его жестокой руки, а рожа у Харгелла была самая что ни есть воровская, и Тарким нимало не сомневался, что в одном из городов Нарлака по нему скучала верёвка. Но вот мальчишку нёс так, словно тот был его собственным сыном, утраченным и вновь обретённым. Торговец удивился, глядя на них, и помимо воли ощутил, как отозвалось что-то внутри.
Харгелл приблизился и поставил было Каттая перед хозяином, но мальчик немедленно упал на колени:
- Мой господин!.. Прости ничтожного раба, мой великодушный и милостивый господин...
Тарким безуспешно попробовал напустить на себя строгость:
- Прощу, если правдиво расскажешь, что с тобой приключилось.
- Вчера, - всхлипнул Каттай, - ничтожный раб сильно стёр ноги, мой господин. Раб устал и крепко заснул под кустом. Он не слышал, как караван отправился в путь. Когда раб проснулся, вокруг никого не было, а солнце уже клонилось к закату...
Его с детства приучили к тому, что в присутствии хозяина раб не должен говорить о себе "я": это привилегия свободного человека, право, которое предки Каттая утратили давным-давно.
Тарким отхлебнул чаю:
- И ты побежал меня догонять?
- Да, мой милостивый господин... - В эту ночь, один-одинёшенек на лесной дороге, Каттай ничего так не хотел, как вновь оказаться в караване хозяина. И вот это сбылось, и немедленно навалился новый страх, страх наказания. Нерадивых рабов, слишком крепко засыпающих под кустами, по головке не гладят. А если поведение Каттая будет истолковано как попытка побега, прекращённая из-за боязни погибнуть в незнакомых местах?..
Хорошо было лишь то, что кончилась неизвестность, кончился этот бег навстречу неведомому. Теперь только выслушать приговор господина - и принять свою судьбу, какой бы она ни была.
Но Тарким не первый год торговал невольниками и, конечно, видел мальчишку насквозь. Он отпил ещё чаю и велел:
- Разуйся и покажи мне ноги.
Каттай неверными движениями распутал завязки сапожек, когда-то нарядных, а теперь до такой степени забитых пылью, что невозможно было разобрать даже их цвет. Эти сапожки на прощание подарила ему мать. "Служи верно и преданно, куда бы ты ни попал, - говорила она. - Раб, зиждущий честь господина, будет вознаграждён от Богов..." Босые ступни Каттая являли самое жалкое зрелище. Их сплошь покрывали волдыри, большей частью лопнувшие и запёкшиеся кроваво-грязными корками. Пот и сукровица пропитали кожу сапог, растворив краску, и она перешла на человеческое тело, украсив природную смуглость бурыми полосами.
- Почему ты не пошёл босиком? - спросил Тарким. - Так ты сохранил бы и ноги, и обувь. Посмотри, во что ты себя превратил! Мозоли-то заживут, а вот сапоги теперь только выбросить...
- С позволения милостивого господина, ничтожный раб вырос в городе... - дрожа с головы до пят, выговорил Каттай. - Он не умеет долго ходить босиком. Он не надеялся догнать караван, если разуется.
Тарким взял с блюдца второй пирожок.
- Харгелл! - окликнул он надсмотрщика (и Каттай вздрогнул, отчаянно прижимая к груди материны сапожки). - Проследи, чтобы этот раб хорошенько промыл ноги, и дай ему мази из горшочка, что под крышкой с красной полоской. Пусть едет сегодня в возке, а дальше посмотрим.
- Мой великодушный и добросердечный господин... - начал было Каттай, но слёзы облегчения хлынули таким потоком, что перехватило горло, и он не смог ничего больше сказать. Он хотел было подняться, но теперь, когда напряжение отпустило, израненные ступни не выдержали соприкосновения с колючей травой, и Каттай вновь повалился на колени. Подошёл Харгелл, поднял его на руки и понёс к берегу озера. Обветренная, в шрамах, рожа надсмотрщика кривилась в непривычной улыбке. Таркима, наслаждавшегося последними мгновениями отдыха, даже посетила ленивая мысль о странной нежности, что порой возникает у зрелых мужчин к молоденьким мальчикам. Эта мысль не задержалась надолго. Он слишком давно знал Харгелла. И его хозяюшку, ожидавшую восьмого ребёнка.
Когда караван тронулся в путь, Каттай уже крепко спал на мешках. Он даже не почувствовал, как тронулась с места повозка. Сапожки, почти совсем отчищенные от пыли, лежали у него под головой, и завязки от них он на всякий случай привязал себе к пальцу.
Маленький халисунец проснулся, когда день давно уже перевалил полуденную черту. Его разбудил изменившийся ритм колёсного скрипа, и он испуганно вскинулся на своём ухабистом ложе, спросонок решив, что вновь задремал под кустом и прозевал уход каравана. Но обмотанные тряпицами ступни тут же чиркнули по тугим выпуклостям мешка, Каттай вздрогнул, ахнул и сразу всё вспомнил. Он открыл глаза. Над ним тяжело трепетал кожаный полог, ограждавший зерно от птиц и дождя. Сзади возок был открыт, и там, вечерея, неистово синело солнечное небо, а в нём плыли, удаляясь, белые облака и последние высокие вершины отступившего леса.
Утром, у озера, Каттай вволю напился воды. После долгой ночной гонки она была воистину благословенна, но теперь часть её ощутимо просилась наружу. Мальчик приподнялся и выглянул из повозки.
Там тянулась прочь и колебалась на весу длинная толстая цепь. Её звенья были покрыты густой ржавчиной всюду, где не тёрлись одно о другое. Через каждые два локтя от неё отходили цепи потоньше, увенчанные парами железных челюстей. В этих челюстях, запертых особым замочком, плотно и прочно удерживались человеческие руки. Колёса и копыта коней взбивали тонкую пыль, и она садилась на лица, волосы и одежду мужчин. Шедшие впереди успели за время пути стать одинаковыми буро-серыми близнецами, различимыми только по росту.
- Ага! - проворчал тот, что шагал слева. Одно ухо у него было отсечено. Вероятно, ещё в юности, когда впервые попался на краже. - Сопливый царевич проснулся, мать его шлюха! Как почивалось, вельможа?..
Каттай лишь втянул голову в плечи и ничего не ответил на незаслуженные слова. Он не первый день был с ними в пути. Иногда на привалах он помогал Харгеллу и другим надсмотрщикам раздавать кашу. После того как один из рабов в благодарность запустил в него камнем, а ещё двое звероподобных попробовали схватить - Каттай понял: господин Тарким собрал в своём караване вовсе не тех благонравных невольников, которых, бывало, ставила ему в пример его мать.
- Отстань от мальчонки, Корноухий, - почти добродушно проворчал тащившийся справа. И сплюнул, выхаркивая из горла дорожную пыль: - Во имя ложа Прекраснейшей, рухнувшего во время весёлых утех! Ты-то сдохнуть готов, только чтобы другому не было лучше.
В караване почти не употребляли имён, обходясь прозвищами, придуманными на месте. Этого раба звали Рыжим: прежде чем все цвета уничтожила грязь, у него была густая шапка тугих рыжих кудрей.
Шедший слева выругался на неведомом Каттаю наречии и яростно дёрнул цепь, чем тут же вызвал сиплые проклятия сзади. Каттай слышал когда-то: раньше "поводки" от общей цепи крепили к ошейникам. Потом от этого отказались. Не потому, что железные обручи натирали невольникам шеи, - из-за драк, приносивших хозяевам караванов убыток. Конечно, прикованные за руку тоже дрались - а как же без этого, если своенравные и задиристые мужчины оказываются насильно скучены вместе! - но шеи друг другу ломали всё-таки реже.
- Я тоже стёр ноги!.. - рычал между тем Корноухий. - Дома мы, бывало, таких домашних любимчиков... Которые задницу готовы лизать за сладкий кусок...
- Вот тут ты не прав, - спокойно возразил Рыжий. - Ты ведь тоже всё слышал. Мальчишка ни о чём не просил. Ему сказали - лезь в повозку, он и полез... На самом деле Рыжий Каттаю даже нравился. Он был единственным, кто за миску каши говорил ему "спасибо", и некоторым образом чувствовалось, что человек он учтивый, быть может, даже образованный. Но сейчас они с Корноухим рассуждали так, словно Каттая здесь вовсе не было. Так позволительно вести себя свободным господам на торгу, когда они выбирают раба и спорят о его достоинствах: один, как водится, хвалит, а другой всем недоволен. Каттай ощутил не то чтобы обиду - ему давно объяснили, что потомкам пленников как бы не положена утраченная их предками гордость. На него просто напала глухая тоска: "И зачем они говорят обо мне так, ведь, во имя Лунного Неба, я никому из них плохого не сделал?.." Он отвернулся и, стараясь опираться в основном на колени, пополз обратно под полог.
Скоро ему повезло. Примерно посередине обнаружилось место, где тяжёлые мешки, наваленные один на другой, неожиданно открывали сплетённое из толстых веток дно повозки. Солнечные лучи косо стлались над землёй, и внизу можно было разглядеть колеи и неспешно проплывавшую траву. Здесь Каттай облегчил наконец свою телесную надобность. Как раз когда он наново подвязывал и поправлял шаровары, повозка в последний раз охнула, наехав на кочку, и остановилась совсем. Впереди сделались слышны голоса. Каттай пробрался ещё дальше вперёд, оказавшись прямо за спиной возчика, и выглянул сквозь кожаную шнуровку.
Он сразу увидел господина Ксоо Таркима. Тот сидел на своей лошади, перекинув в знак миролюбия левую ногу через седло, и разговаривал с двумя мужчинами, стоявшими возле дороги. Немного поодаль щипал травку ослик, впряжённый в оглобли. Тележка на двух больших деревянных колёсах напомнила Каттаю кое-что виденное ещё дома: её кузов представлял собой прочную и довольно большую - каждая сторона почти в размах рук - клетку. В городе Гарната-кат, где жил раньше Каттай, во дни больших праздников в таких клетках возили по улицам леопардов из зверинца государя шулхада. Клетка и теперь была не пуста. Только вместо опасных диких зверей в ней сидели двое мальчишек немного старше Каттая. Русоволосые и светлоглазые, они сперва показались Каттаю близнецами. Один из них просто сидел, свесив между прутьями ноги. Второго держал за шею ошейник, крепившийся короткой цепью к угловой стойке.
- Поторопись, почтенный, ибо солнце скоро закатится, - говорил один из мужчин, такой же стройный и чернобородый, как и Тарким, - а мы - добропорядочные торговцы и не заключаем сделок после ухода Надзирающего за Правдой!
- Потороплюсь, - невозмутимо ответствовал Ксоо Тарким, - если только вы убедите меня, что мне в самом деле пригодятся эти двое оборвышей. У меня в караване и так уже есть малолетний раб, с которым я не знаю, что делать. Я купил его исключительно из сострадания к другу. Но это, по крайней мере, учтивый и преданный мальчик, из которого добрый господин с лёгкостью воспитает слугу для личных покоев. А ваши, как я посмотрю, сущие зверёныши! Их ещё учить и учить хорошему поведению, да и то - скорее палку сломаешь. Какого хоть они племени?
Путешественники беседовали на языке Саккарема, хотя лишь один из них был уроженцем этой страны. Но справный купец, ездящий повсюду, знает, что не видать ему удачи в делах, если не овладеет он речью трёх великих торговых держав: просвещённой Аррантиады, блистательного Саккарема и вечно воюющей страны чернокожих - Мономатаны. Таркиму ответил второй, коренастый, наделённый рано наметившимся брюшком:
- Мы не спрашивали этих невольников сами, ибо не можем с ними объясниться, но человек, продавший их нам, утверждал, будто они принадлежат к диковинному народу, обитающему далеко на севере, там, где всё время ночь и зима. Тот человек именовал сей неведомый народ "веннами"...
Тарким не позволил себе показать даже тени любопытства.
- Там, куда я веду своих рабов, - проговорил он не без некоторой брезгливости, - не нужны будут диковинки, годные только, чтобы их показывать на базаре. И там вряд ли обрадуются заморышам, измождённым от долгого заточения в клетке!
Однако его собеседники уже поняли: если бы их предложение совсем не заинтересовало хозяина каравана, он давно бы раскланялся и уехал себе дальше. Но нет ведь - терпеливо сидел, перекинув ногу через седло, в то время как пегая кобыла ощипывала приглянувшийся куст, а рабы, прикованные к длинной цепи, усаживались на землю передохнуть.
- Эти подростки только выглядят необученными зверёнышами, почтенный. На самом деле они не отказываются от пищи и, видимо, окажутся способны кое-что понимать, конечно, если попадётся хороший наставник...
Тарким рассмеялся:
- О-о, в Самоцветных горах, как я слышал, наставников всего двое, но оба такие, что способны управиться с каким угодно строптивцем. Люди говорят, их зовут Голод и Кнут, А скажите-ка, почтенные, если ваши юные рабы столь многообещающи, почему вы их держите в клетке? Неужели эти славные дикари всё-таки пытались бежать?
- Мы скажем тебе правду, как подобает добропорядочным торговцам, хотя эта правда и не является украшением для нашего товара. Они вправду пытались бежать, и не однажды. Тот, что сейчас сидит на цепи, к тому же ещё и кусается, точно самая злобная из собак. Зато оба отменно жилисты и сильны, и ты, благородный сын Ксоо, ещё вспомнишь нашу встречу добром. В рудниках ты поистине возьмёшь за них хорошую цену...
- Тогда почему, - поинтересовался Тарким, - вы не отвезёте их туда сами? Даже если я их куплю, я ведь не заплачу вам за них так щедро, как заплатили бы там!
- Увы, третий, путешествующий с нами по дорогам земли, заболел, - ответил чернобородый. - Мы, право же, опасаемся, что не успеем туда и обратно до снега.
- И почему я вечно выручаю кого-нибудь из беды?.. - вздохнул Ксоо Тарким. - Сколько же вы, мои почтенные, просите за этих худосочных мальчишек, наверняка утративших подвижность и притом ещё непослушных?..
Владельцы невольников обрадованно начали торг. Каттай жадно следил из повозки за тем, как прихотливо колебалась цена, как разговор перескакивал с достоинств товара к сочетанию благосклонных звёзд на следующий месяц - и затем обратно. Каттаю почему-то очень хотелось, чтобы Тарким купил обоих подростков. Может быть, оттого, что в караване у него совсем не было сверстников. Вдобавок Тарким казался справедливым и милостивым господином. По крайней мере, умеющим вознаграждать за добрую службу. "Если твой новый хозяин будет к тебе слишком строг, да не смутит это тебя и да не отвратит от праведного служения, - наставляла мать. - Порою Лунное Небо посылает нам испытания, решая о нашей судьбе и о судьбах наших потомков..."
Наконец Тарким и обрадованные торговцы ударили по рукам: двое мальчишек, клетка и ослик переменили владельцев.
- Как же я буду звать своих новых рабов? - поинтересовался напоследок Тарким. - Имена-то хоть у них есть?
- У дикого народа веннов, почтенный, нет не только имён, но даже и достойной уважения веры. Они считают себя детьми различных животных. Этих двоих тебе очень легко будет запомнить. Тот, что сидит в углу клетки, зовётся Волчонком. А тот, на котором ошейник, - Щенок.
- И правда легко, - рассмеялся Тарким. - Собака и должна быть в ошейнике. А волк - сидеть в клетке!
Двое подростков явно не разумели саккаремского языка, но, естественно, понимали, что речь шла о них. Каттай видел: Волчонок так вцепился в прочные деревянные прутья, что побелели суставы, светло-карие глаза горели огнём. Щенок, напротив, сидел совсем неподвижно, обхватив костлявые коленки руками и полузакрыв глаза. "Что толку метаться, - как бы говорил весь его вид, - если всё равно ничего поделать нельзя?.. Лучше я подожду, пока настанет мой день..."
Истину рёк тот, кто первым подметил мастерство халисунских лекарей. Мазь из горшочка под крышкой с красной полоской вправду оказалась почти чудодейственной. Весь день Каттай осторожно ощупывал свои ступни и под вечер обнаружил, что волдыри перестали причинять боль. К тому времени древний лес остался далеко позади, превратившись в подобие тучи, синевшей у горизонта. Теперь дорога шла по заросшей густым кустарником пустоши; ровная прежде земля всё более вспучивалась холмами. С самых высоких вершин уже были видны впереди белые вершины, словно парившие в безоблачном небе. Каттай смотрел на них заворожённо. Он знал от людей, что наверху будет холодно. Гораздо холоднее, чем в стольном городе Гарната-кат в самую ненастную зимнюю ночь. Что ж, у Каттая была с собой связанная мамой тёплая безрукавка. И хорошее шерстяное одеяло. Седоусый возчик-сегван, правивший лошадьми, пустил его к себе на скамеечку.
- Видишь тот куст? - спросил он, и кнут в его руках щёлкнул, небрежно снимая муху с крупа одного из коней. - Небось думаешь, это обычное держидерево или ракита? Приосмотрись как следует к его листьям, малец. Этот кустик - самый настоящий дуб, вот как!
- Дуб?..
- Да. Это оттого, что здесь сухо и холодно и всё время дуют сильные ветры.
Каттай сказал:
- В городе, где я вырос, есть умельцы, которые выращивают карликовые деревца. Эти мастера обладают особым искусством, и деревца очень дорого стоят. - Подумал и добавил: - Больше стоят, чем я.
Возница расхохотался:
- А на острове, где вырос я, самые высокие деревья доставали мне лишь до колена, а большинство было ещё меньше. Вот так проживёшь жизнь и потом только поймёшь, как надо было обогащаться!..
Погода стояла в самом деле нежаркая, и Каттай поймал себя на том, что прячется от ветра за свисающим пологом. Потом он заметил небольшую пещерку, словно выгрызенную кем-то в песчаном склоне холма. Сердце сразу заколотилось: вот они, знаменитые каменоломни!.. Он отважился спросить:
- Это уже рудники?.. - На сей раз возчик не стал смеяться над его наивностью, лишь покачал головой:

1 Следующая страница


Истовик-камень 2

- Когда мы к ним подъедем, малыш, ты их сразу узнаешь,
Перед самым заходом солнца Тарким вывел караван к берегу речушки и велел останавливаться на ночлег. Каттай натянул сапожки и попробовал осторожно пройтись, и у него получилось. Он помог Харгеллу таскать воду для костра и собрал в кустах сухих веток на растопку. "Всегда будь полезен своему господину, - говорила мать. - Не сиди без дела, это грешно!"
Несколько раз он проходил мимо клетки с мальчишками из "дикого племени, рекомого веннами". Каттаю хотелось заговорить с ними, но он не отваживался. Да и как с ними заговоришь?.. Чего доброго, ещё зарычат или залают в ответ. Сами они большей частью сидели тихо, лишь изредка перебрасываясь словом-другим. Каттай внимательно и с любопытством вслушивался в их речь. И нашёл, что она в самом деле была ни на что не похожа. А уж он в родном Гарната-кате каких только купцов не видал!..
В конце концов столковаться с новоприобретёнными сумел не кто иной, как Харгелл. И, если подумать, ничего удивительного в том не было. Надсмотрщику приходится иметь дело с рабами из самых разных народов, и грош ему цена, если он не сумеет объяснить каждому, что от него требуется!
Когда начали раздавать кашу, Харгелл подошёл к клетке и стал обращаться к мальчишкам поочерёдно на всех наречиях, которые знал, начиная со своего родного нарлакского. И скоро пришёл к выводу, что народ веннов обитал действительно где-то далеко и притом в отчаянном захолустье, там, где не имели понятия о языках великих торговых держав. Харгелл был уже готов махнуть на свою затею рукой, потом вспомнил, что продавшие рабов вроде бы упоминали северные края, и решил наудачу испытать сегванскую речь. Хотя на сегванов - что береговых, что островных - юные невольники были похожи меньше всего...
И вот тут ему неожиданно повезло. При первых же словах на лице напряжённо слушавшего Волчонка отразилось искреннее облегчение.
- Я понимаю тебя, - сказал он Харгеллу. Выговор был довольно неуклюжим (как, впрочем, и у самого надсмотрщика), но вполне членораздельным.
- Ты забыл добавить "господин", - наставительно поправил Харгелл. Жизнь научила его: в таких вещах раба следовало вразумлять без промедления. И без поблажек.
- Я... недавно, - медленно ответил Волчонок. - Я ещё не привык...
- Господин!
- Г-господин...
В руках у Харгелла была длинная палка, необходимая в его ремесле. А может, просто урок оказался не первым.
Довольный надсмотрщик посмотрел на Щенка и обратил внимание, что тот, оказывается, впервые утратил невозмутимость: сидел напрягшись всем телом, и глаза у него были весьма нехорошие. Харгелл даже подумал, что парень был странно похож на своего четвероногого тёзку... на взъерошенного пёсьего детёныша, из которого обещает вырасти ого-го какой Пёс. С во-о-от такими зубами... Харгеллу это не понравилось. Строптивые юнцы, если сразу не выбить из них дурь, очень скоро превращаются в опасных рабов. Не успеешь оглянуться, как щенячью шёрстку заменит щетина свирепого кобеля... "Впрочем, - сказал он себе, - мне-то что за печаль? Всё равно скоро его продавать..."
- А этот, - спросил он Волчонка, - тоже понимает меня?
- Да... господин. Он умеет говорить по-сегвански.
- Тогда почему он ведёт себя так, словно Боги забыли наделить его речью?
- Он не любит сегванов...
- Не слышу! - Волчонок спохватился:
- Он не любит сегванов, господин. У них было немирье, и он поклялся о мести.
- А почему ты сидишь просто так, а он - на цепи? Из-за побегов небось? Говорят, он даже кровь кому-то пустил?
Волчонок оглянулся на своего товарища. Надо было отвечать, и он проговорил неохотно, словно совершая вынужденное предательство:
- Он сын кузнеца, господин, и дважды открывал замок, которым запирается клетка,
- Это правда? - Харгелл живо повернулся к Щенку. - Ты! Тебя спрашиваю!
Тот не пожелал открыть рот, и Харгелл ткнул его палкой. Ткнул умело, больно, в рёбра. Со второго раза Щенок поймал и перехватил палку. Надсмотрщик, понятно, её тотчас высвободил, но про себя отметил, что рука у Щенка оказалась на удивление сильная. Паренёк между тем посмотрел на него серо-зелёными глазами и плюнул сквозь решётку. Не в Харгелла - просто так, наземь. И отвернулся.
Харгелл отлично знал подобное состояние, которое переживает иной пленник, только что проданный в рабство: "Ну, бейте, убивайте меня, я вам покажу, как умирают воины моего рода..." Нет уж. Пускай этим занимаются, если глупости хватит, надсмотрщики там, в Самоцветных горах. У него, Харгелла, работа другая - доставить туда всех рабов живыми и по возможности невредимыми. Он, конечно, обломает тех, кто даст ему повод. Но с большинством пускай возятся их новые господа...
Он кивнул, довольный, что сумел-таки объясниться с мальчишками и, что гораздо важнее, разведать нрав того и другого. Уважающему себя надсмотрщику следует знать всё о своих подопечных. Хотя бы им предстояло путешествовать вместе всего несколько дней... Он пошёл прочь, кивнув Каттаю, безмолвно присутствовавшему в сторонке:
- Накорми их.
Каттай помчался было бегом, но стёртые ноги тотчас напомнили о себе, отозвавшись болью. Всё же он поспешил как мог и вскоре вернулся с миской и ложками. Тут оказалось, что миска между прутьями не проходила, а каша была достаточно жидкая: наклонишь - немедленно выльется. Тогда Каттай натянул рукава курточки на ладони, чтобы не жечь рук, и сказал по-сегвански:
- Ешьте, я подержу.
"Всегда будь полезен другим рабам, - учила мать. - Особенно таким, которые в неволе недавно. Они могут не знать обычаев и по незнанию совершить проступок, за который будут наказаны..."
Юные венны, проголодавшиеся за день, с готовностью взяли деревянные ложки. Щенку, с его цепью, было трудно зачерпывать сквозь решётку, он ел медленнее, и Каттаю показалось, что Волчонку досталась большая доля. Щенок ничего по этому поводу не сказал. Каттай вымыл миску и принёс мальчишкам глиняный кувшин с водой из реки.
Вечерами Ксоо Тарким иногда позволял себе пороскошествовать, - если, конечно, позади был удачно прожитый день, за который не грех себя немного побаловать. Нынешний вечер был как раз из таких. Его караван безбедно одолел дневной переход: никто не свалился замертво, не поранился, не заболел, послушная пегая кобыла ни разу даже не споткнулась... и от рудников его отделяло чуть меньшее расстояние, нежели накануне. Тарким полулежал у костра, блаженно вытянувшись на ковре (шутка ли - день-деньской провести в седле, присматривая за людьми!), не спеша жевал только что поджаренную лепёшку и копчёное мясо, очень тонко, как он любил, нарезанное старательным Белиром. Тарким ужинал не спеша, растягивая удовольствие. Он смотрел на огонь сквозь большой стеклянный бокал, любуясь отсветами огня. Он был доволен собой. Те двое торговцев, что продали ему веннских мальчишек, определённо присочинили себе больного товарища, чтобы он, Ксоо Тарким, не уличил их в неопытности. Конечно, они просто боялись застрять в Самоцветных горах, запертые снегом, который сделает перевалы непроходимыми. Тарким отхлебнул ещё немного славного мельсинского вина, в меру хмельного, сохранившего золотой аромат любовно возделанного винограда. Он-то был опытным торговцем и в Самоцветные горы шёл не впервые. А потому очень хорошо умел выбрать время для подобной поездки - в самом конце лета, в месяце Яблок, который обычно считают неподходящим для путешествия по горам. Это мнение тех, кто редко высовывается за городские ворота. Послушать их, так надо было бы вести караван весной, когда только-только устанавливается тепло. Глупцы! Где ж им знать, что лишь к поздним Яблокам на перевалах успевает просохнуть талая грязь, в ущельях успокаиваются безумные реки и можно более не опасаться лавин, а воздух ещё остаётся более-менее тёплым, пригодным для дыхания!.. К тому же Тарким давно следил за погодой и знал приметы, позволяющие судить, каковы окажутся ниспосланные Небом лето и осень. Эти приметы описаны в книгах, и горе купцам, не читающим книг, ибо те составлены мудрецами. Такими, например, как достославный Зелхат, домашний лекарь и наставник саккаремского шада... Таркиму не нравилось слово "шад", он, как и многие образованные саккаремцы, полагал его варварским сокращением от "шулхада" - воистину державного, произнести-то приятно, титула государя соседней страны. Видно, правы те, кто помнит, сколько раз Халисун древности воевал - и порой завоёвывал! - ничем не знаменитых в ту пору соседей, даря им на память слова для обозначения правителя, советника, военачальника... И самые красивые родовые имена, такие, например, как у него, Ксоо Таркима.
Иные люди, не читавшие книг, ныне полагали, будто Саккарем ВСЕГДА был могущественным и великим. Тарким слышал краем уха: не так давно эти невежды, склонившие к себе ухо молодого шада, отправили в ссылку Зелхата Мельсинского. Тот якобы оскорблял державность Саккарема, описывая его некогда униженное положение и не усматривая в том ничего стыдного. Всякой стране, говорил Зелхат, свойственно переживать эпохи величия и упадка. Ну и что с того, если несколько столетий назад Халисун был воинственней и сильней? Где теперь былые завоеватели и бывшие покорённые?.. И что станется с ними, если подождать ещё полтысячи лет?..
"Надо будет, - подумал Тарким, - по возвращении домой раздобыть его последнюю книгу. Конечно, через кого-нибудь, чтобы не обвинили в крамоле. Но если он и об истории написал так же занятно, как о земном устроении, рискнуть, право же, стоит..."
Ощутив, что под влиянием отдыха и вина мысли всё более устремляются прочь от насущных забот завтрашнего дня к возвышенному и радующему пытливый ум, молодой торговец улыбнулся и подозвал верного Белира:
- Принеси каррикану. - Слуга исчез в сгустившейся темноте, чтобы вскоре вернуться, бережно неся на ладонях истинное сокровище своего господина. Каррикану отличала благородная красота формы, выработанной столетиями. Это совсем особенная красота. Каждая крохотная деталь служит своему назначению, ни одной невозможно убрать, чтобы не нарушить целостности, но и прибавить что-либо решительно невозможно. Для подобного совершенства сущее надругательство даже шёлковый бант, который в последнее лето так полюбили столичные щёголи, те, что покупают себе дорогой инструмент, а сами толком в руках-то его держать не умеют, уже не говоря об игре...
Каррикана, которую любовно устраивал на коленях Тарким, стоила, пожалуй, побольше, чем весь нынешний его караван. Она была редкостным старинным изделием, достойным искушённого ценителя. Дека со струнами была посажена на точёный деревянный короб, округлый и гладкий, своими очертаниями неуловимо напоминающий прекрасное женское тело. По одну его сторону блестел полировкой длинный ряд клавиш. Стальные язычки нависали над струнами, готовые своими поцелуями пробудить их к звучанию. Тарким держал каррикану, словно хрупкую бабочку или птицу, готовую улететь. Потом закрыл глаза и опустил пальцы на клавиши.
Каррикана от его прикосновения ожила и издала звук густого медового тона. Тарким смаковал его, как смакуют изысканное вино. Первый звук ещё дрожал в темноте, расходясь вместе со светом и дымом догорающего костра, когда вдогонку ему полетели другие. Таркиму, наверное, всё же далеко было до придворных музыкантов шулхада, ну так те с рассвета до заката не выпускают свои карриканы из рук, совершенствуя тонкости мастерства. А ему, чтобы позволять себе вот такие мгновения, целый день приходится посвящать грязной, малопочтенной и к тому же небезопасной работе. Сопровождать три десятка висельников в Самоцветные горы! Это вам не в шулхадовых виноградниках о поэзии рассуждать...
Золотые угли дышали щедрым теплом. Они ещё выдыхали языки пламени: в царстве огня возникали и рушились города, вспыхивали косматые солнца, проваливались в небытие величественные хребты...
Всё же Ксоо Тарким играл так, как дано немногим любителям. Каррикана в его руках пела сразу тремя голосами. Голоса сплетались и расплетались, следуя прихотливому течению мысли великого Хпаа Вурната, оставившего эту музыку людям. Сведущие знатоки уверяли Таркима, что Лунному Небу было угодно наделить его безошибочным слухом и тонким пониманием красоты. Без сомнения, они правы: его место не здесь, среди пустоши с её вечно воющим ветром, во главе каравана грубых скотов, ошибочно именуемых людьми. Когда-нибудь он скопит достаточно денег, Отойдёт от дел и примется коротать неспешные дни в цветущем саду, с любимой карриканой и книгами. Может, он даже сам напишет книгу о своих путешествиях. Он назовёт её "Пыль на моих сапогах"...
...Ах, этот несносный ветер. И зачем он воет так громко, мешая приобщаться к бессмертию великого сына Хпаа...
Ветер?..
Выпитое вино, жар костра и паче того музыка успели увести мысли Таркима весьма далеко в область приятного, но не настолько, чтобы торговец рабами вовсе утратил привычную бдительность. (А будь по-другому, давно бы лежал где-нибудь с перерезанным горлом, отлучённый от жизни одним из тех, кого вёл продавать.) Уловив некую неправильность в окружающем мире, Тарким тотчас насторожился и сел, обрывая мелодию.
Выл не ветер. В темноте пел свою одинокую песню волк.
Настоящей опасности для каравана волки не представляли: сытые в эту пору, они самое большее напугают привязанную кобылу. Тем не менее Тарким начал поспешно подниматься, уже открывая рот, чтобы на всякий случай кликнуть Харгелла...
...И сообразил, что снова ошибся. Не волк.
Собака.
После долгого любования огненным царством ночь над пустошью была для его глаз черней болотной воды, но воображение успело нарисовать ему эту собаку. Огромного, мохнатого, страшного своей свирепостью пса с глазами, горящими бешеной зеленью. Не приведи Лунное Небо столкнуться с таким один на один...
...Но тут слуха Ксоо Таркима достигли ругань Харгелла и резкий стук, который могла произвести только палка надсмотрщика, с силой шарахнувшая по деревянной решётке. Пугающее видение сразу пропало, зато вспомнилась кличка одного из приобретённых сегодня юных рабов: Щенок. Так вот, значит, кто испоганил великую музыку, заставив опечаленно удалиться тень божественного Вурната!..
По мнению Таркима, с людей, оказавшихся способными на подобное святотатство, следовало живьём сдирать кожу.
Когда он подошёл к клетке, возле неё стоял разъярённый Харгелл. Надсмотрщик тяжело дышал и с отвращением смотрел на свою палку, валявшуюся сломанной под ногами. Новую здесь, посреди пустошей, вырезать было просто не из чего. Перепуганный Каттай держал масляный светильник с фитильком, выдвинутым до отказа. Ветер колебал плюющийся копотью огонёк. У Щенка всё лицо было в крови, губы разбиты. Но молящего взгляда, свойственного наказанному рабу, не было и в помине. Если бы не клетка и цепь - точно бросился бы на Харгелла... чтобы тут же погибнуть, конечно. Съёжившийся Волчонок плотно вжался в свой угол, стараясь отодвинуться от него как можно дальше...
- Ты! - неожиданно сказал ему Харгелл, и он вздрогнул. А надсмотрщик поднял и протянул ему тот из обломков своей палки, что был покороче: - Ну-ка всыпь ему! Двадцать раз, и я буду считать!
Волчонок спрятал в коленях лицо и попытался отодвинуться, укрыться, насколько позволяла теснота клетки.
- А не то я отлуплю его сам! - рявкнул Харгелл. И громыхнул палкой по прутьям: - А потом выколочу пыль из тебя! И ты получишь в полтора раза больше, чем он!
Гнев, снедавший Таркима, поневоле уступил любопытству. Хозяин каравана остановился и стал ждать, чем кончится дело. Когда доходило до сбивания спеси со слишком дерзких рабов, равного Харгеллу было трудно найти.
Волчонок между тем принял какое-то решение и протянул руку за палкой. Примерился, сглотнул, трудно перевёл дух... и ударил вскинувшего руки Щенка по плечу.
- Раз... два... - начал считать Харгелл. И вдруг заорал: - А ну стой, ублюдок прокажённого и горбуньи!!! Я сказал - БИТЬ, а не мух отгонять!.. Бей в полную силу, не то живо раком поставлю и...
По части угроз многоопытный нарлак тоже был мастером, какого не всякий день встретишь. Где же сообразить перепуганному мальчишке - увечить товар, предназначенный для продажи, не станут уже потому, что это невыгодно. Он видит лишь всклокоченную седоватую бороду, занесённую палку и рот, из которого яростно брызжет слюна и летят чудовищные непотребства. Он способен думать лишь о том, что случится, если этот могучий и страшный человек разойдётся уже как следует...
Волчонок съёжился ещё больше, всхлипнул, заплакал - и стал бить. Каттай крепко зажмурился. Он не первый раз видел, как бьют провинившегося раба. Его прежний владелец дал тридцать плетей нерадивому слуге, упустившему из дому породистую хозяйскую кошку, и тот ещё сидел потом на воде и хлебе, пока беглянка не отыскалась (чтобы в должный срок родить самых что ни есть простецких котят). "Если тебе кажется, что наказание несправедливо, хорошенько подумай ещё раз", - говорила мать. О нет, конечно, милостивого господина Ксоо Таркима было не за что упрекнуть. Щенок помешал его отдыху и вынудил прервать чудесную музыку. И теперь получал удары, наносимые не Харгеллом и подавно не Волчонком, а своей собственной дерзостью...
Но масляный светильничек всё сильнее дрожал в руках у Каттая, и перед зажмуренными глазами плыли зелёные пятна. Что-то было неправильно. Мама, мудрая мама, посоветоваться бы с тобою сейчас...
Он не видел, как Харгелл обернулся к Таркиму и - куда только подевалась вся его недавняя ярость - довольно улыбнулся углом рта.

Порою люди, не желая зла,
Вершат настолько чёрные дела,
Что до таких блистательных идей
Не вдруг дойдёт и записной злодей.

Один решил "раскрыть тебе глаза"
И о любимой сплетню рассказал.
Другой тебя "приятельски" поддел -
А ты от той подначки поседел.

Подумал третий, что державы, друг
Обязан доносить на всех вокруг.
И вот - донёс... За безобидный взор
Тебе прочитан смертный приговор.

И жизнь твоя приблизилась к черте...
А ведь никто худого не хотел.
Порою люди, не желая зла,
Вершат настолько чёрные дела...

2. "ЭТО - САМЫЙ ДЕШЁВЫЙ РАБ..."

Следующее утро выдалось холодным. Ветер в кои веки раз стих, и над пустошью повис влажный серый туман. Не самый густой, бывал и погуще - стольный город Гарната-кат, где вырос Каттай, стоял на берегу океана, и оттуда иной раз наползало сущее молоко. Взмахнёшь рукой - и видишь, как между пальцами завиваются белёсые пряди! Каттаю нравился туман, нравилось приходившее вместе с ним ощущение тайны и то, какими новыми и непривычными становились знакомые улицы и дома... Проснувшись и выглянув из повозки, он от души понадеялся, что господин не прикажет ехать дальше: стёртые ноги Каттая хоть и зажили благодаря мази, однако оставались ещё нежными, отдых пришёлся бы им кстати... Но нет - Белир уже взнуздывал и седлал лошадь хозяина. Путеводная колея дороги была отлично видна, она не даст заблудиться, и Тарким объявил, что не намерен терять даже часть дня, пригодную для путешествия:
- А то мало ли какую задержку пошлёт нам назавтра Лунное Небо! Ещё не хватало вправду угодить на обратном пути в снегопад, ибо как можем мы доподлинно знать, который день будет свыше для этого избран!
Книги книгами - а десяток дней Тарким всегда держал про запас. И разбазаривать попусту этот запас вовсе не собирался, понимая, что тут ценой может стать жизнь.
Немного позже Каттай завладел миской каши и двумя деревянными ложками и направился, обходя лагерь, туда, где вчера стояла двухколёсная клетка. Она никуда не делась за ночь. Возле неё Каттай заметил Таркима и Харгелла. Оба смотрели себе под ноги, разыскивая что-то в траве.
Каттай подошёл к надсмотрщику и шёпотом спросил его:
- Господин мой, что потерял наш почтенный хозяин?
Сперва Харгелл хотел отмахнуться от услужливого мальчишки, но всё же решил, что зоркие глаза юнца всяко не помешают в поисках, и ответил:
- Ключ от клетки. Должно быть, вчера выронил из кошеля.
...Ключ. Маленький железный ключ, тронутый ржавчиной и утративший способность блестеть. С обрывком конопляной верёвки, привязанным к колечку... Мысленно Каттай сразу увидел его. Он поставил миску и, отойдя на несколько шагов в сторону, вправду поднял ключ из травы:
- Вот он, мой господин. Двое мужчин подняли головы, Тарким взял ключ и удивлённо кивнул, а Харгелл хмыкнул:
- Уж не ты ли стибрил его и теперь подбросил, чтобы заслужить похвалу?
Каттай отчаянно покраснел и ответил не надсмотрщику, а самому Ксоо Таркиму:
- В доме прежнего господина ничтожного раба часто хвалили за то, что он находил пропавшие вещи...
Харгелл недоверчиво мотнул бородой, но больше ни в чём подозревать Каттая не стал и ушёл вслед за Таркимом. Каттай подобрал миску и ложки и подошёл к клетке.
Волчонок так и трясся от холода, глаза у него были красные, опухшие от бессонной ночи и слёз, и одно ухо, побагровевшее, казалось вдвое больше другого - Харгелл съездил-таки его палкой, доказывая свою ярость. Щенок выглядел ещё хуже. Он посмотрел на протянутую миску и отвернулся, еле заметно покачав головой. Пёсий вой не прошёл ему даром. Разбитые губы запеклись двумя чёрными бесформенными струпьями, неспособными касаться даже остуженной пищи. И уже было видно, что один передний зуб ему вышибли. Харгелл? Или?..
Каттай принёс Щенку большую кружку воды. Тот медленно выпил её, а потом вдруг сказал по-сегвански:
- Спасибо.
Волчонок давился и хлюпал носом, но всё-таки съел всю кашу один.
Всё утро, пока солнце, пробившееся сквозь облака, не разогнало туман, Каттай ехал на козлах рядом с возницей. Седоусый сегван показался мальчику странно задумчивым. Его настроение передавалось коням, а может, всему виной был туман: мохноногие гривастые лошадки шагали ещё неторопливей обычного, и чмоканье возчика не добавляло им прыти. Коников взбадривало лишь резкое щёлканье кнута, проносившегося над одинаковыми рыжеватыми крупами. На жёстких щетинках грив оседали капельки влаги.
- Дядя Ингомер, тебя что-то тревожит? - спросил наконец Каттай (возчик был из свободных, но разрешал называть себя просто по имени, потому что Каттай ему нравился). - Ты тоже боишься, что снег ляжет раньше обычного? "Если другие кажутся невесёлыми, постарайся разузнать о причине, - говорила мать. - Может статься, истина не столь ужасна, как представляют иные. А если она и вправду страшна, ты хоть будешь знать, чего следует опасаться..."
- Снег!.. - буркнул возница, - Ты когда-нибудь бывал в горах, паренёк?
- Нет, - сознался Каттай.
- Здесь, на равнине, снег выпадает только затем, чтобы без следа растаять под солнцем, когда приходит весна. В горах же зима стоит круглый год, лишь становится то крепче, то мягче. Там снег пополняет тела ледяных великанов. Эти великаны коварны и охочи до жестоких забав...
Каттай, правду молвить, лёд-то видел только по праздникам Зимнего Солнцеворота, когда на базарной площади от щедрот шулхада народу раздавали "сладкую радость" - битые круги подслащённого замороженного молока. Готовили его, говорят, где-то далеко, в горах нардарского пограничья, а ко двору доставляли на быстрых лодках, несомых течением полноводной Гарнаты. Друзья отца, могучие каменотёсы, дружным клином шли в давку и щедро делились удивительным лакомством. Поэтому всё связанное со льдом и морозом было для Каттая окрашено сладостью. И даже теперь, когда он попробовал вообразить ледяных великанов, они представились ему изваянными из молочно-белых искрящихся глыб, пахнущих праздником.
- Если хочешь побольше узнать о снеге и холоде, спроси у нас, островных сегванов! - продолжал Ингомер. - Мы-то всё знаем об этом проклятии мира. Мы живём на севере, и у нас, чтобы встретить ледяных великанов, не нужно подниматься за облака. Это оттого, что наши острова расположены совсем рядом с Краем земли, там, где на неё опирается небо. Небо над Островами - как наклонная крыша, видишь?.. - Сегван сложил две ладони, чтобы Каттаю было понятней. - Облака застревают под ней, и из них всё время сыплется снег...
- И умножаются великаны, - тихо проговорил Каттай.
- Вот именно, умножаются. И ещё распухают, точно обжора, который заедает пиво блинами. Этот обжора скоро перестаёт влезать в своё прежнее платье, так?
- Так. - Каттай вспомнил супругу прежнего господина, вечно примерявшую свой девичий поясок: подобных поясков ей теперь понадобилось бы штуки четыре.
- Ну а великан, разрастаясь, может заполнить собою весь остров, и под его тяжестью остров начинает тонуть в море, как болотная кочка, на которую наступили ногой. Говорят, прежде Падения Тьмы наши края были благодатны и изобильны. У нас выращивали пшеницу, и я сам однажды нашёл в земле бивни слона... совсем такого, как водятся в Мономатане, только мохнатого. А теперь половину островов поглотил лёд, а на остальных растёт только ячмень, да и того не всякий год наскребают даже на пиво!
Каттай задумался о том, почему Ингомер не сказал "даже на хлеб". У него-то дома выразились бы именно так. Ну, может, добавили бы: "...и виноград уродился годным лишь на изюм"...
- Остров, где я вырос, называется островом Розовой Чайки. Я видел его на картах, которые каждое утро рассматривает хозяин, но сомневаюсь, чтобы его ещё можно было найти, путешествуя на корабле. Хотя это был не маленький остров... Наш двор стоял в вершине залива, где к морю выходила хорошая пахотная долина. Когда мой дед был молодым, там рос лес. Потом сосны перестали приносить шишки, а корни у них загнили, поскольку земля больше не хотела оттаивать летом. Когда родился мой отец, мёртвый лес уже перевели на дрова, а в долину высунул пятки ледяной великан. Когда родился я, ледяная стена была в одном поприще от забора, огороды превратились в болото, а деревья вырастали крохотными, ещё меньше, чем здесь. Когда мне было столько зим, сколько тебе, мой род решил последовать за другими, покинувшими острова, и уехать на кораблях за море, в счастливый край, который ваши племена поделили на страны, а у нас его называют попросту Берегом. Уходить решили весной. За зиму великан проломил пятками тын и приблизился к самому дому. А потом ночи стали короткими, но морозы не прекращались. И морской лёд оставался по-прежнему прочным. Тогда мы поняли, что лето не наступит совсем. Когда великан начал разрушать дом, мы вытащили из сараев корабли и поволокли их через ледяные поля на катках, надеясь добраться до чистой воды. Это был страшный путь, паренёк...
- Я понимаю, - проговорил Каттай ещё тише прежнего.
- Ты? Что ты можешь понимать! - возмутился сегван. - У вас здесь только поливай - подсолнечная лузга прорастёт!..
"Если услышишь речи спесивца - лучше смолчи, - говорила мать. - Но когда доведётся беседовать с человеком понимающим и разумным, не бойся объяснить ему его заблуждение. Если, конечно, он не слишком важный вельможа..."
Ингомер был Каттаю не ровня, но уж точно не из родовитых господ, и мальчик отважился пояснить:
- Когда прежний шулхад насытился днями, он велел приготовить себе Посмертное Тело. Ты, может быть, видел их в Саду Лан, что разбит к востоку от города...

Предыдущая страница 2 Следующая страница


3 Мария Семёнова

Ингомер, пребывавший мыслями на далёком острове Розовой Чайки, не сразу сообразил, о чём толкует мальчишка:
- Какой-какой ещё сад?..
- В нашем городе иные зарабатывают деньги, показывая его приезжим. Если ты не был там, то побывай, когда возвратишься. Там много цветов и деревьев и высятся Посмертные Тела, в которые помещают земные останки шулхадов. Мастера вытёсывают их из красивого и прочного гранита, который ломают в десяти днях пути от столицы. Изваяние должно соответствовать величию и мощи правителя, чтобы после его смерти от народа не отвернулась удача. Никакая повозка не может выдержать каменного веса, и множество рабов везёт Посмертное Тело, как вы везли корабли, - на катках. Туда проложена дорога, но каждый раз что-то случается, и один или два раба гибнут. У нас говорят, это хорошо: они добавляют свою кровь к мощи шулхада... - Каттай вздохнул и осенил себя знаком Ущербной Луны: - В прошлый раз там погиб мой отец... да вознесёт его душу Лан Лама на Праведные Небеса.
Ингомер помолчал, подумал и ответил:
- Значит, ты вправду способен уразуметь, о чём я говорю. - Но сразу ревниво хлопнул себя по колену: - Только нам пришлось хуже! У нас под ногам был лёд, а поверх льда - глубокий снег. Иногда плотный, а иногда - как рыхлый песок. И ещё торосы, которые приходилось либо обходить, либо прорубать. Сначала мы тащили пять кораблей, потом оставили два - только чтобы всем поместиться. Самую большую "белуху"... и боевую "косатку", ибо тому, кто бросит "косатку", незачем называться сегваном. Вот так мы шли, паренёк...
Туман казался серым коконом, окутавшим караван. Он нехотя расступался, открывая дорожные колеи, и вихрился по сторонам повозки, желая снова сомкнуться. Скрипели деревянные колёса, глухо топали копытами неторопливые кони, изредка звякала позади цепь и слышалась ругань ссорившихся рабов... Ссоры, впрочем, не затягивались и в драку не перерастали - Харгелл был начеку. И двумя короткими палками управлялся не менее ловко, чем одной длинной.
- У тебя погиб отец, а у меня - старший брат, - всё ещё ворчливо проговорил Ингомер. - Многие не дошли до чистой воды и не увидели Берега, и он в том числе. Он был сильным и красивым парнем и, знаешь, из тех, кто, если несут дерево, хватается не за верхушку, а за комель... Ну да ты понял, о чём я говорю.
Каттай кивнул.
- Вот он и надорвался однажды. А у него был охотничий пёс... Настоящая сегванская лайка, островная, их, сколько я знаю, пробуют разводить и на Берегу, но там им не житьё: одно-два поколения, а потом паршивеют и вымирают... У нас собакам редко дают имена, только самым лучшим, так вот, немного было равных этому псу. Его звали Быстрый. Когда мой брат не смог больше идти, я впряг Быстрого в саночки, и он два дня вёз брата по снегу, а на третий день мой брат умер. В том походе мы не давали умершим погребального костра, потому что никто не знал, сколько ещё осталось идти и сколько потребуется дров. Вот и брата мы похоронили просто во льду.
Тут Ингомер угрюмо замолчал и долго не произносил ни слова, и Каттай не решался спросить его, к чему он затеял этот рассказ.
- Мы завалили тело и двинулись дальше, - наконец сказал Ингомер. - Но Быстрый с нами не пошёл. Я хотел увести его, но он меня не послушал. Кое-кто говорил, будто он, тоже надорвался, пока тащил санки, но я-то знал, что это было не так. Он лежал на могиле и смотрел нам вслед, а потом завыл. Мы шли медленно, потому что приходилось копать и утаптывать снег для корабельных катков. Мы долго-долго слышали его вой...
Ингомер вновь замолчал, хмуря брови и мрачнея всё больше,
- А чего ради я тебе всё это рассказываю, - проворчал он затем. - Нынче ночью я видел во сне брата и с ним Быстрого. Была метель, и Быстрый бежал в упряжке, а брат сидел на саночках и махал мне рукой... - Ингомер несколько раз согнул и разогнул корявые пальцы, что-то подсчитывая: - Сегодня четвёртый день седмицы, день нашего громовержца Туннворна, и, во имя Его трёхгранного кремня, сон должен быть вещим!.. И зачем только я нанялся в эту поездку?..
Он помолчал ещё, потом переложил кнут из руки в руку и мотнул кудлатой седеющей головой:
- А всё из-за того, что тот парнишка-венн в клетке, Хегг его задери, вчера выл ну точно как Быстрый. Аж мурашки по спине поползли! Я-то думал - ни с чьим его голос не перепутаю!..

В середине дня туман наконец разошёлся, а вечер задался тихим и солнечным. Самоцветные горы, приблизившись, уже не казались в темнеющем небе мазками пепельной кисти. Они громоздились вещественно и тяжеловесно, заполняя и стискивая горизонт, и надо всем господствовали три высоченных зубца - Большой, Южный и Средний. В лучах заходящего солнца они были невероятно красивы. Вершины горели холодным алым огнём, ниже этот пламень становился малиновым и постепенно остывал до глубокого пурпурного, чтобы затем перейти в непроглядную черноту, кутавшую предгорья. Рабы, перешёптываясь, смотрели на это завораживающее диво. Ни у кого не было охоты скорее познакомиться с ним вблизи. Ксоо Тарким и Харгелл знали, что с этого времени следует ждать отчаянных попыток побега, и Харгелл велел младшим надсмотрщикам держать ухо востро.
Он как раз делил их на стражи, когда Каттай, призванный Таркимом, подбежал к хозяйскому костру.
- Мой милостивый господин звал своего ничтожного?..
- Да, звал. Послушай-ка внимательно, мальчик. В котором кулаке у меня камешек?
Это было совсем просто. Каттай никогда не ошибался, когда мама подзывала его: "Ну-ка, в какой руке у меня печенье, сынок?.."
Он ответил:
- В левом кулаке, господин. Только, с твоего позволения, не камешек, а монетка. Серебряная...
- Маленький паршивец видел, как ты её прятал, - недоверчиво заявил Таркиму Харгелл.
Но торговец рабами лишь покачал головой.
- Теперь отвернись, Каттай. А ты, Харгелл, сам проследи, чтобы он не подглядывал.
Нарлак ничего не делал наполовину. Он встал перед Каттаем и втиснул его лицо себе в живот, в полу заскорузлой кожаной куртки, с густо пропахшей пылью, дымом и потом. Каттай едва мог вздохнуть, а уж о том, чтобы подсматривать, и речи не шло. Когда Харгелл наконец его выпустил, перед Таркимом лежал большой пёстрый платок, расстеленный на траве.
- Под ним кое-что спрятано, - сказал торговец Каттаю. - Укажи мне, где это лежит и что это такое. Не прикасаясь к платку! - И снова Каттай ответил без запинки, ни на мгновение не задумавшись:
- Там ничего нет, господин мой. Если только тебе не было угодно укрыть дохлого жука, лежащего вот тут, и норку, вырытую земляным червём, - вон там...
Тарким переглянулся с Харгеллом: мальчику показалось, будто на лице господина промелькнуло радостно-тревожное выражение. Ни дать ни взять Тарким обнаружил нечто столь редкостное и удачное, что сам себе боялся поверить. Каттай даже подумал: неужто Лунное Небо наделило хозяина свойством всё время что-то забывать и терять и он радуется невольнику, умеющему найти любую пропажу?.. Было бы воистину хорошо, если бы "под это дело" (как выражался дядя Ингомер) милостивый господин Тарким решил оставить его при себе... Каттай подумал и всё-таки решил, что на растеряху его нынешний хозяин нисколько не был похож. Наоборот: всякая вещь у него занимала своё, раз и навсегда определённое место. Такой нигде не позабудет не то что кошелёк с деньгами или родительский амулет - даже щепочку, которой чистил в зубах...
- Проведи его кругом лагеря, - велел торговец Харгеллу, - и вернись. Белир! Быстро сюда!.. Да лопату с собой захвати...
"Значит, - идя рядом с надсмотрщиком, гадал про себя Каттай, - господин хочет, чтобы я делал для него что-то иное. Но что?.."
Ему представилась палатка, поставленная на рыночной площади. Люди платят по денежке и входят туда, а он, Каттай, угадывает, у кого в кулаке лежит позолоченный орешек. Это была бы хорошая и сытая жизнь...
Когда они с Харгеллом вернулись к костру, возле ковра, на котором возлежал Ксоо Тарким, возвышалась кучка песка. Упыхавшийся Белир сидел в сторонке на корточках, рядом стояла воткнутая лопата. Видно было, как тщательно он гладил ею песок, делая кучу со всех сторон одинаковой.
Каттай подошёл, и Тарким нетерпеливо обратился к нему:
- Можешь мне рассказать, что зарыто в песке?
Он очень волновался. Каттай понял: его ответ был важен для господина. Мальчик невольно напрягся, и за лобной костью стало сгущаться тёмное облачко боли. Такого с ним ещё не бывало. Он зажмурился и протянул ладони вперёд. Хозяин каравана дёрнулся было - "Не прикасаясь!.." - но всё-таки промолчал. И правильно сделал. Мальчишке понадобилось на раздумье всего несколько мгновений.
- Моему господину, - сказал он, - было угодно зарыть здесь три камня: серый, зелёный и беловатый. А ещё под серым лежит медная монетка. Это нардарская монетка в одну двадцать пятую лаура...
Хозяин каравана стиснул угол подушки:
- Разрой песок, Белир...
Всё было так, как сказал Каттай. И камешки, и монетка, за которую дома можно было купить у булочника половинку свежей лепёшки...
Тарким резко выдохнул - он всё это время, оказывается, не дышал - и с величайшим облегчением откинулся на ковре, закрывая глаза.
Харгелл скривился так, словно в рот ему попала какая-то гадость:
- Я видел уличных чародеев, угадывавших, сколько горошин ты вытащил из мешочка. Мне рассказали, как они это делают, и с тех пор я всегда обманывал их. Вытаскивал три, а сам думал: "четыре! четыре!", и они тоже говорили "четыре". Это ведь ты положил монетку и камни. Мальчишка просто подслушал, что было у тебя на уме!
Каттай смотрел то на одного, то на другого. Боль покинула его лоб и переползла в затылок и шею. Он мог бы сказать - и доказать! - надсмотрщику, что действительно видел. Но не отваживался.
- Милый мой Харгелл, - проговорил Тарким, не открывая глаз. - Ты пытаешься уберечь меня от разочарования, и я тебе благодарен. Я действительно сам положил и монетку, и камни. Но я подумал об уличных фокусниках чуть раньше, чем ты. И я вытряхнул монетку из кошеля не глядя, чтобы самому не знать ни её достоинства, ни места чеканки. И Белир не увидел её, потому что я велел ему отвернуться. Что ты скажешь на это, мой добрый Харгелл?..
Надсмотрщик поскрёб нечёсаную бороду и ответил:
- Скажу, что мальчишке надо бы дать хлеба с маслом, сколько в брюхо войдёт.
- Ну так и дай!.. - неожиданно громко расхохотался Тарким. - А ты, Каттай, вот что. С завтрашнего дня можешь ехать в повозке или идти пешком, как сам пожелаешь. А если вдруг кто обидит - не жди, сразу жалуйся мне или Харгеллу. Понял, малыш?
Каттаю действительно дали ломоть хлеба, настоящего белого хлеба из запасов хозяина, огромный ломоть, отрезанный от целой ковриги. Ксоо Тарким знал, чем запасаться в дорогу! Замечательный мастер испёк этот хлеб таким образом, что мякиш не черствел даже после долгого путешествия в кожаном коробе. Конечно, коврига не казалась только что вынутой из печи, но была мягкой и плесенью не отдавала. После однообразной каши, которой кормили рабов, этот хлеб, да ещё и густо намазанный маслом, показался Каттаю самым вкусным, что он когда-либо ел. Он единым духом умял половину ломтя. Потом неизвестно отчего вспомнил о сидевших в клетке Щенке и Волчонке. У обоих кости выпирали сквозь кожу, и матери не дали им в дорогу вязаных безрукавок, отгоняющих холод. "Помоги тому, кому плохо сегодня, и назавтра кто-нибудь поможет тебе..."
Каттай представил, как проглотили бы эту пищу Богов двое оголодалых мальчишек, и очередной кусок застрял у него в горле. Ему расхотелось доедать хлеб. Надо было, пожалуй, сразу разделить его натрое... Каттай собрал с колен крошки и огляделся, чувствуя, как подкатывает тоска. Он ещё не согрешил, но уже видел себя преступником. Господин наказал своих рабов, особенно Щенка. Получается, он, Каттай, вознамерился пойти против господина?.. Ну, не то чтобы против...
Порка за этот проступок ему, может, и не грозила. Но если его застанут у клетки, хозяйского благоволения ему больше не видать уже точно. И как быть с Предназначением? "Мы должны быть добрыми слугами, сынок. И тогда от нашей крови когда-нибудь родится Достойный. Тот, кто совершит Деяние, дарующее свободу..."
"Я не буду перечить моему господину, - мысленно ответил он матери. - Я просто сделаю так, чтобы двое его рабов одолели дорогу немножко более сытыми и здоровыми". Он поднялся и направился к клетке, пригибаясь, словно воришка, и на ходу придумывая оправдания на случай, если будет-таки застигнут.
Ему повезло. Харгелл резался в кости с другими надсмотрщиками у большого костра, освещавшего цепь и рабов, а Ингомер вовсю храпел, завернувшись в попону, прямо на земле под ногами у своего любимца-коренника. Саврасый, привязанный на длинной верёвке, осторожно переступал через сегвана, выискивая траву посочней. Никто не перехватил Каттая, не спросил, что это он тут делает, не вынудил врать. Пробираясь к клетке, он даже разделил хлеб пальцами надвое, чтобы сразу сунуть мальчишкам. Из-за спешки и темноты куски получились неравными, но это было не так уж и важно. Главное, что всё удалось!
Юные венны не спали. Волчонок жадно схватил протянутый хлеб и один кусок сунул Щенку, во второй впился зубами. Каттай заметил мелькнувшую корку: Волчонок взял себе тот край, что был побольше.
Щенок, прежде чем есть, подержал хлеб на ладони, словно молясь. Он жевал медленно. Разбитый рот плохо слушался и болел. Потом он спросил Каттая, сидевшего возле колеса:
- Ты - раб?
Он не сказал "тоже". Каттай поддел пальцем деревянную бирку-серьгу, оттягивавшую левое ухо:
- Разве ты не видел у меня это?..
- Видел. Но не знал, что это такое. - Каттай пояснил:
- Господин не надевает тебе свой знак, потому что скоро продаст.
- Тебя не ведут на цепи и не везут в клетке, - сказал Щенок. - Почему же ты не убегаешь?
Каттай улыбнулся: вот и ему выдался случай наставить не знающего истин. Он ответил:
- Потому, что негоже бегать от Предназначения.
- Какого предназначения?..
Каттай объяснил, и венны переглянулись.
- Кто научил тебя такой чепухе?.. - хмыкнул Волчонок.
- Моя мама.
Волчонок поёрзал на жёстком деревянном долу.
- У нас чтут матерей, - проговорил он затем. - Давай выбросим то, что я нечаянно сказал, в отхожее место. Я не хотел обидеть тебя.
Каттай улыбнулся впотьмах.
- Я раб и сын рабов. У меня нет гордости, которую можно ранить словами.
- Этот Достойный с его Деянием... - вновь подал голос Щенок. - Кто тебе сказал, что это - не ты сам?
- Я?.. - изумился Каттай. Потом вспомнил: - Двести лет назад в нашем городе сразу много рабов совершили Деяние. Это было во время Последней войны. Полководец Гурцат Великий хотел захватить город. Под стенами встал отряд в два раза больше нашего обычного войска. Тогда государь шулхад вооружил всех мужчин и даже рабов. За доблесть в сражении им была обещана вольная...
- И они её получили?
- Да. Потому что, как говорят, именно ярость рабов помогла разбить осаждающих. Шулхад Эримей был великий правитель - Щенок придвинулся ближе, насколько позволила цепь. Он сказал:
- Не хочешь бежать сам - так выпусти нас!
Каттаю стало страшно. Ему показалось, глаза венна светились в ночи, как два изумруда.
- Нет, нет!.. зашептал он, отползая прочь по траве. - Нет, что ты... нет... Я добрый раб... Я не могу предать господина...
Щенок хотел сказать что-то ещё, но Каттай слушать не стал. Он вскочил и убежал прочь, спотыкаясь в потёмках. Забрался в повозку, ставшую за эти дни такой родной и привычной, свернулся там на мешках и неслышно заплакал. Что-то в нём жутко и томительно отозвалось на слова о побеге, что-то затрепетало в груди, словно домашняя птица, услышавшая из поднебесья зов вольных собратьев...
Но слишком искусно подрезаны были крылья, и птица даже не попыталась взлететь.
Самоцветные горы были труднодосягаемы и славились этим. Старинные летописи гласили: давным-давно, когда безымянный старатель впервые обнаружил драгоценные жилы-верховки (легенда рассказывала о подстреленном олене: зверь, силясь встать, сорвал копытами пласт земли с травой, и на солнце засверкали баснословные россыпи), завоёвывать дармовое богатство отправилось превеликое множество народу. Охотники за камнями повалили из всех ближних держав. Саккаремцы, нарлаки, халисунцы, нардарцы... шли люди даже из Вечной Степи и из Потаённой Страны Велимор. В одиночку закладывали неглубокие копанки, по двое-трое били первые шурфы (Шурф - в горном деле: разведывательный колодец) - "напытки"... Всем казалось: только бы отыскать "то самое" место - и за богатством, валяющимся под ногами, останется лишь нагнуться...
Кому-то действительно повезло. Большинство, как водится, просчиталось.
Потомки самых удачливых стали хозяевам рудников и теперь наслаждались богатствами, не поддававшимися никакому исчислению. Дети менее удачливых пошли к ним в услужение, став рудознатцами и гранильщиками камней. Но большинство тех, кто устремился к Трём Зубцам с котомками и кирками, так и не увидели не то что рубинов и золота - даже самого паршивенького крошащегося червеца (Червец - старинное название красного граната)...
Так говорил Харгелл, и Каттай ему верил. Трудно не поверить, когда говорит Харгелл. Харгелл жесток, как сама жизнь, и, подобно ей, мало расположен к ласковым сказкам.
Караван Ксоо Таркима только-только втянулся в предгорья, а дорога уже стала опасна. Она косо тянулась вверх по склону холма, и обе её стороны были укреплены сваями и плетнём. Иначе сверху могли посыпаться камни, а сама дорога - съехать оползнем вниз. Харгелл утверждал, будто такие рыхлые склоны были куда страшнее нависающих скал.
Наверное, он знал, что говорил. Каттай только пробовал вообразить, сколько дерева и из какой дали потребовалось привезти, чтобы построить эту дорогу. А какого людского труда она, наверное, стоила!..
- Труда?.. - расхохотался Харгелл. - Труд - это то, что делает наш хозяин. Он сам ставит себе урок, он знает, чего хочет, и не жалуется, когда тяжело. А рабов, строивших эту дорогу, всё время подгоняли кнутами и грозили оставить без жратвы, если они не выполнят назначенного на день. Такие не трудятся, а ишачат!
Каттай посмотрел на вереницу невольников, угрюмо и молча одолевавших подъём.
- Каждый из них либо грабил, либо убивал, либо обманывал, - заметил Харгелл. - А сюда привели их собственные дела. Пусть отрабатывают то, что отняли у добрых людей!
"И Щенок с Волчонком? - невольно испугался Каттай. - Они тоже у кого-то срезали кошелёк?.."
На сей раз Харгелл превратно истолковал его взгляд.
- Вот кому незачем бояться кнута, так это тебе. Ты ещё там, чего доброго, даже и в господа выйдешь...
В другое время Каттай непременно набрался бы храбрости и расспросил его, почему это господин велел дать ему хлеба с маслом и что за удивительная судьба ожидала его в Самоцветных горах. А уж от слов "даже и в господа выйдешь" у него просто захватило бы дух: то есть как??? Мне скажут, что я ДОСТОИН, мне дадут свободу и назовут ГОСПОДИНОМ???
Но не теперь! С самого утра Каттая преследовало острое, как головная боль, ощущение некоей неправильности и зловещего напряжения повсюду вокруг. Почти так было однажды, когда у него на ноге случился нарыв: воспалённая шишка зрела и зрела, чтобы наконец прорваться и вытечь. Вот и сегодня весь день в нём росло зудящее беспокойство. Откуда-то шёл глухой гул: так стонали бы прочные дубовые балки, не в силах выдержать навалившийся груз. Гул этот оставался неразличимым для обыкновенного уха, лишь Каттай слышал его... да ещё кони, беспокойно прядавшие ушами. Когда наконец мальчик понял, в чём дело, он отчаянно схватил надсмотрщика за руку и закричал:
- Дядя Харгелл, здесь опасно!.. Дядя Харгелл!..
Он даже не думал, поверит ли ему свирепый нарлак. Но тот поверил. Сразу и без лишнего слова. Он был слишком опытен. Такие, если видят, что смирный домашний пёс вдруг схватил из колыбели младенца и бежит с ним на улицу, - мысленно благодарят за предупреждение и тотчас бросаются следом. А не ищут дубину, чтобы прибить взбесившегося кобеля.
- Ингомер!.. - заорал Харгелл во всю силу лёгких. - Гони!..
Сам же кинулся к невольникам, ругаясь в девяносто девять петель и ревя что было мочи:
- Бегом, вонючие отродья водяной крысы! Бегом!..
Говорят, никто на свете не умеет материться так, как надсмотрщики. Наверное, это правда. Они имеют дело со всеми народами света и прекрасно знают, что самое оскорбительное для арранта, а что - для жителя шо-ситайнских болот. Поэтому до них далекое и проигравшим битву наёмникам, и саккаремским купцам, обнаружившим, что их надули, и даже чёрным головорезам с кораблей, охраняющих морские границы империй Мономатаны.
Но в эти мгновения Харгелл утратил всю свою изобретательность. Должно быть, оттого рабы не стали переругиваться с ним и спорить и тяжело затрусили вперёд, подхватив цепь. А Ингомеру даже не пришлось пускать в ход бич. Услышав "Гони!", он для начала лишь привстал и чмокнул губами - и кони обрадованно зарысили, а потом поднялись в галоп. Цепь натянулась и заскрипела. Кони налегали, люди, ругаясь, прибавляли шагу.
Крутой склон над дорогой усеивали большие угловатые валуны. Иные с полновесный арбуз, иные - с сарай. Они лежали так, словно в древности некий великан небрежно, словно плохой пахарь, разбрасывал их горстями - где густо, где пусто. Там и сям виднелись глубокие борозды: после дождей и особенно по весне валуны скатывались, наваливаясь и напирая один на другой...
...Нынче была уже далеко не весна, и дождь последний раз шёл дней пять назад, но от судьбы не уйдёшь. Нескольким камням просто "пришёл кон" (Пришёл кон - выражение, означающее наступление рокового момента в судьбе) скатиться, и если случай вывел под обвал людей и повозки - значит, так тому и следует быть. Первый валун с треском и рокотом выехал на дорогу, едва не сметя ослика и клетку с мальчишками-веннами. Длинноухий с перепугу рванул вперёд так, что повозка встала на одно колесо, но выправилась и продолжала катиться. Следующий камень, поменьше, пронёсся, подпрыгивая и раскалываясь на ходу, перед самыми мордами упряжных коней. Саврасые шарахнулись, насколько позволяла дорога, однако хода не сбавили. Им не меньше, чем людям, хотелось убраться подальше от опасного места, и, в отличие от людей, они хорошо знали, как это сделать. Пегая кобыла под Ксоо Таркимом бесилась и ржала, взвиваясь на дыбы и желая нестись вперёд во всю прыть. Молодой купец сдерживал её крепкой рукой. Не дело хозяину убегать, бросая работников и товар. Тарким лишь поглядывал вверх, силясь угадать, откуда покатится новый валун.
- Стыд вам, алчные духи предгорий! - прокричал он, силясь быть услышанным за грохотом и треском обвала. - Я ли не подарил вам вчера две лепёшки и зайца!.. Во имя рваной накидки Хранящей-в-пути, да постигнет вас справедливая кара...
Словно в ответ на угрозу, над головами бегущих людей раздался чудовищный скрежет, отчасти похожий на смех. Так, забавляясь ничтожными притязаниями смертного, мог бы расхохотаться сам холм. Где-то там, выше по склону, докатившиеся сотрясения нарушили равновесие целого гнезда валунов, и глыбы двинулись вниз. Крупные обломки набирали скорость обманчиво медленно. Они величаво и тяжеловесно вращались, приминая хрустящие осыпи, и от ударов срывались новые камни.
Мелкие камешки неслись вниз прыжками по десять саженей, отскакивая и жужжа на лету, словно выкинутые из пращи...
Один небольшой, пуда на два, валун уже упокоился на дороге - но только затем, чтобы лечь под колесо повозке-клетке. Повозка подпрыгнула и всё-таки перевернулась. Осёл тоже упал и забился, истошно крича, пытаясь подняться. Это никак не удавалось ему - мешали оглобли. Новый камень вылетел из тучи пыли, окутавшей всё кругом, и со свистом пронёсся над самой клеткой. Волчонок завизжал и затряс было прутья, потом скорчился в комок, скуля и силясь хоть как-то прикрыть ладонями голову. Щенок, с белыми скулами, как мог выпрямился и стал нараспев произносить некие слова. Кто знал обычаи его племени, тот понял бы - он пытался с достоинством принять смерть. И перечислял имена тех, с кем должен был встретиться за её чертой. Тарким оглянулся на опрокинутую повозку, но не стал посылать к ней никого из надсмотрщиков. Это - позже, когда выдохнется обвал. А если клетку засыплет совсем, значит, туда и дорога. Никто не скажет про Ксоо Таркима, будто он рисковал своими работниками ради двух - может быть, уже мёртвых - невольников и осла...
Каттай, пригибаясь, бежал возле заднего колеса конной повозки. Тарким наклонился с лошади и, схватив за шиворот, вскинул лёгкого мальчишку перед собой на седло. Оставлять своё главное сокровище на произвол духов предгорий Тарким был вовсе не расположен!
Как оказалось, купец очень вовремя о нём позаботился. Прыгнув вперёд, пегая поравнялась с упряжными лошадьми, и в этот момент из-за повозки послышался глухой удар и почти сразу - страшные крики, а сама повозка остановилась так, словно её колёса приросли к дороге разом и насмерть - до того резко, что два передних коня повалились на колени.
Но на этом коварство духов предгорий оказалось исчерпано. Валуны больше не покидали своих вековых гнёзд, прекратился грохот и гул, лишь кое-где, зловеще шурша, продолжали осыпаться мелкие камешки. Обвал кончился. Упряжные кони, привыкшие к опасностям дальних дорог, успокоились сразу, горячая нравом пегая ещё поплясала, но, когда начала оседать пыль, перестала рвать узду и она. Тарким повернул кобылу и поехал взглянуть, что же случилось.
Кусок скалы размером с халисунскую винную бочку въехал в самую голову вереницы рабов и накрепко прижал к земле цепь. Вместе с цепью придавило троих рабов. Один был мёртв - ему размозжило всю левую половину тела. Второй, с ногами, превращёнными в кисель до самого паха, взмахивал свободной рукой, словно плыл через тёплое озеро. Его лицо сияло блаженной улыбкой - так бывает, когда хлынувшая боль превосходит все мыслимые пределы и гаснущий разум просто отказывается её постигать. Широко раскрытые глаза смотрели в серое небо, но то, что они там видели, уже не принадлежало этому миру. Рядом на земле сидел Рыжий. Его левую ступню пригвоздил и, видимо, искалечил острый край камня. Рыжий мотал головой и кусал губы, едва удерживаясь, чтобы не завыть в голос.
А от четвёртого остался только кусок цепи, перерубленной ударом валуна о валун. Теперь этот раб во все лопатки улепётывал прочь, назад, туда, откуда пришёл караван. Это был Корноухий.
Харгелл, подоспевший на место раньше Таркима, уже гнался за беглецом. Раненые и тем более погибшие под обвалом могли потерпеть, но поимка удравшего никакому отлагательству не подлежала. Вместе с Харгеллом за Корноухим бросились ещё двое надсмотрщиков - таких же сытых и выносливых, как их предводитель. Корноухий мчался, прыгая через камни, с отчаянной быстротой спасающего свою жизнь. Но после нескольких седмиц в караване удирать от надсмотрщиков было всё равно что от сторожевых кобелей. Настигнут, прижмут и...
Корноухий, при всей его прыти, понял это уже возле опрокинутой клетки. Погоню отделял от него какой-то десяток шагов, и беглец сделал единственное, что ему ещё оставалось, - выпрыгнул за край дороги и, кое-как соскользнув по растрёпанным сваям, лохматым от свежих щепок, начал спускаться на осыпь. Но и тут судьба уготовила ему неудачу.
Корноухий был уличным вором. Он промышлял на торгу в большом городе и уж там-то, в своей Четверти, отлично знал каждый закоулок и тупичок. Уж там-то он играючи удирал и от разгневанного прохожего, хватившегося мошны, и от стражников, которым вроде бы полагалось знать город не хуже воров... Дальняя окраина Самоцветных гор оказалась куда менее милостива к карманнику. Думая только о том, как бы ещё на шаг отдалиться от Харгелла с помощниками, Корноухий с разгона запрыгнул на большую кучу камней, начал перескакивать с одного на другой...
...И не сразу почувствовал, что камни зашевелились и поехали у него под ногами. Это было совсем свежее нагромождение валунов; глыбы, ещё горячие от соударений, не успели толком улечься и обрести хотя бы шаткое равновесие. Тяжесть человеческого тела оказалась достаточна, чтобы побеспокоить их вновь.
- Стой, дурень!.. - заорал сверху Харгелл. Но для раба, ударившегося в побег, это "стой!" имело только один смысл. Корноухий оглянулся, блеснув сквозь пыльную бороду оскаленными зубами, и прыгнул ещё дальше вперёд...
Он наконец понял свою ошибку, когда огромный и казавшийся таким надёжным валун начал с потрясающей лёгкостью поворачиваться под ним, грозя сбросить. Корноухий испуганно вскрикнул и подался назад. Камень, как ни удивительно, успокоился. Беглец снова оглянулся и увидел, что преследователи остановились поодаль, на песчаном откосе, где им ничто не грозило. Он осторожно переступил, затевая очередной прыжок... Валун тотчас отозвался зловещим раскачиванием, камни помельче заскрипели, как мельничные жернова. Корноухий мигом раздумал прыгать и замер, как изваяние.
- Эй, малый!.. - опять подал голос Харгелл. - Послушай-ка, что скажу! Не шевелись, пропадёшь!..

Предыдущая страница 3 Следующая страница


Истовик-камень 4

Беглец и сам успел это уразуметь. Любое неловкое или плохо рассчитанное движение грозило сбросить его в каменную молотилку, переломать кости, расплющить...
- Я брошу тебе верёвку! - закричал Харгелл. - Держись крепче, мы тебя выдернем!
Корноухий молча смотрел, как один из надсмотрщиков взобрался обратно на дорогу и вскоре вернулся с мотком прочной пеньковой верёвки. Харгелл примерился и очень ловко метнул её Корноухому. Она скользнула по драным, потерявшим форму и цвет башмакам бывшего вора. Тому достаточно было нагнуться, чтобы схватить её. Но он не нагнулся. Подобным образом иногда ведут себя люди, придавленные опасностью столь грозной, что душевных сил не остаётся даже для шага к спасению. Так ребёнок, застигнутый пожаром, боится выпрыгнуть за окно в сажень высотой и замирает, не двигаясь ни туда, ни сюда... Опытный Харгелл сразу понял, что здесь дело было в ином. Он поднял руку:
- Погоди, малый! Ты небось думаешь, я тебя вытащу, а потом запорю, так?.. Клянусь, никто тебя пальцем не тронет!.. - В самом деле, ещё не хватало увечить поркой раба, предназначенного для скорой продажи. Но Корноухий не пошевелился. Тогда нарлак расстегнул ворот, вытащил чтимый символ своего племени - позеленевший от пота бронзовый трилистник Святого Огня - и прилюдно поцеловал в знак нерушимого слова: - Это видел?.. Ну, держи верёвку, болван!..
Снова свистнул упругий витой конец, брошенный умелой рукой. Бросок вышел ещё удачнее первого: верёвка упала на камень и осталась лежать возле ног беглеца. Корноухий долго молча смотрел на неё. Потом оглянулся на камни, шатко замершие над крутизной. И наконец прямо поглядел на Харгелла. На своих недавних товарищей, по-прежнему связанных, как гроздь, придавленной цепью... Пыль успела опасть, и они с дороги хорошо видели его, а он - их.
- Пусть надсмотрщики в рудниках меня вот сюда поцелуют!.. - вдруг громко и торжествующе заорал Корноухий, и Харгелл понял, что было у него на уме, ещё прежде, чем беглец оттопырил тощий зад и хлопнул себя ладонью. - Пускай поцелуют!..
И Корноухий принялся, хохоча, плясать на своём камне, и тот немедленно затанцевал вместе с ним, раскачиваясь всё сильнее. Корноухий бесстрашно подпрыгивал и хлопал себя по пяткам, верша свадебный танец своей родины, южного Саккарема. Из-под многопудовой глыбы с треском и скрежетом стали выворачиваться камни поменьше, вся груда начала шевелиться, словно под ней пробудилось и собралось вылезти наружу нечто громадное. Надсмотрщики поспешно попятились: новый обвал грозил захватить ту часть склона, где они находились. Потом большой камень начал медленно опрокидываться.
Позже кое-кто говорил, будто в последний миг Корноухий пытался схватить верёвку, так и не вытянутую Харгеллом. Кое-кто слышал, будто его отчаянный хохот якобы перешёл в полный ужаса вопль... Так было или нет - никто уже не узнает наверняка. Валун перевернулся. Величавое движение тяжёлой скалы лишило равновесия всю груду камней, и они сперва сдвинулись, а потом, поднимая тучи песка, всё быстрее покатились по склону. Чтобы остановиться и обрести упокоение уже в самом низу, на дне глубокого распадка между холмами...
Могильный курган бывшего вора, который не пожелал идти, как баран на привязи, в рудники Самоцветных гор.
Каменные жернова провернулись и замерли, смолов в пыль то, что судьбе было угодно между ними вложить.
- Я старый осёл!.. - сказал Харгелл досадливо. - Надо было поймать его петлёй, и вся-то недолга! Так ведь побоялся, дурак, что парень отскочит и сорвётся в обвал...
Он сматывал верёвку. Вернее, то, что от неё осталось: размозжённые, перебитые лохмотья.
- Теперь только мешки завязывать. Ещё и верёвку испортил, холера.
Двое мальчишек-веннов в опрокинутой клетке были живы и, судя по всему, серьёзно не ранены. А вот Рыжему досталось так, что не позавидуешь. Когда надсмотрщики вернулись к повозке, он по-прежнему сидел на земле, сжав руками лодыжку придавленной камнем ноги, и негромко стонал. По его лицу, смывая застарелую грязь, ручейками скатывался пот. Над Рыжим, задумчиво теребя усы, стоял Ксоо Тарким. Когда подошёл Харгелл, он спросил его:
- А с этим что будем делать? Посоветуй.
- Прикончить, - пожал плечами нарлак. - Даже если рана не воспалится, за три дня пути, что нам остались, он съест каши на большую сумму, чем ты за него выручишь на руднике.
Тарким заколебался... Он и так потерял сегодня троих. Каттай, державший повод пегой кобылы, упал на колени и прижался к сапогам торговца:
- Не вели убивать его, мой милостивый господин! Он хороший! Он всегда был добрым рабом!.. Позволь, я буду ухаживать за ним и отдавать ему свою кашу...
- А мальчонка-то молодец, - припомнил Харгелл. - Это ведь он предупредил меня, что сейчас начнётся обвал!
Тарким нахмурился, размышляя.
- Откуда ты, раб? - наконец обратился он к Рыжему.
Тот долго молчал - смысл сказанного медленно доходил до него сквозь обречённость и боль.
- Я аррант, - выговорил он затем. Не добавив положенного "господина".
- Грамотный небось? - обрадовался Тарким. Приканчивать раба ему не хотелось. - Каким ремеслом ты владеешь?
- Я был учителем... Я учил детей Управителя нашей столицы. Меня звали Тиргеем...
- Учитель, - усмехнулся Тарким. - Что-то многие нынче избавляются от учителей. Вот и наш благословенный шад, да прольёт Богиня дождь ему под ноги, отправил недавно в ссылку своего наставника, славного Зелхата, прозванного Мельсинским. Жаль, что так вышло, редкого ума был старик... За что же ты угодил в рабство, аррант? Небось целовался с дочерью своего Управителя вместо того, чтобы обучать её грамоте?..
Тиргей выговорил медленно, сквозь зубы:
- Я разошёлся во мнении с придворным астрологом Управителя... Я предостерегал, когда тот пророчил успех... И этот лжеучёный обвинил меня в клевете на Царя-Солнце, к которой я никогда не был причастен...
- Ну, это все они так говорят, - фыркнул Харгелл. Он вытащил из ножен, пристёгнутых к левой руке, боевой нож, которым никогда не пользовался за едой, и деловито погладил им мозолистую ладонь, правя лезвие, точно брадобрей бритву. - Сплошные праведники на цепи, только хари почему-то разбойничьи. А послушать, так каждого - ни за что ни про что!
- О чём же ты пытался предостеречь Управителя, раб? - спросил Тарким. Каттай по-прежнему стоял перед ним на коленях, с проснувшейся надеждой глядя на своего великодушного господина.
Тиргей еле слышно ответил:
- О проходе сквозь гору, которым тот собирался украсить главную дорогу к столице. Мои разыскания убедили меня, что там текут под землёй неукротимые воды... А придворный астролог... он утверждал, будто поток не может проникнуть сквозь гору... с одного склона на другой...
Тарким щёлкнул пальцами, припоминая:
- Ага! Мне один ваш купец недавно рассказывал за бокалом вина... Что-то там такое о заваленном тоннеле в Карийских горах и о реке, внезапно поменявшей течение... Не удивлюсь, если Царь-Солнце скоро выгонит такого дурака Управителя. Харгелл!..
- Что, хозяин? - с готовностью встрепенулся надсмотрщик. - Добить?..
- Нет. Вели рабам подналечь и откатить этот камень. Впряги коней, если потребуется. Да смотрите, ногу ему совсем не оторвите!..
Харгелл пожал плечами, спрятал нож и принялся командовать невольниками, собирая их вокруг камня. Тарким же пошёл выяснить, почему всё то время, пока решалась судьба Тиргея Рыжего, возчик Ингомер безучастно сидел на своих козлах. Равнодушие к участи раба ещё можно было понять, но сегван даже ухом не повёл, когда речь зашла о его драгоценных конях! Это было поистине удивительно и заставило торговца насторожиться.
Тарким обошёл повозку и окликнул:
- Ингомер! Эй, Ингомер, ты что там, уснул?..
Выходец с Островов не пошевелился и не ответил.
- Дядя Ингомер, - забеспокоившись, Каттай полез к возчику на сиденье.
Сегван пристально глядел на своих любимых саврасок, крепко держа вожжи и чуть приоткрыв усатый рот, словно собираясь отдать команду коням. Но в его глазах не было ни движения, ни жизни, а по левому виску на кожаный плащ стекали, густея, тёмные тяжёлые капли. Крохотная каменная чешуйка, отлетевшая при соударении глыб, промчалась вдвое быстрее самой проворной стрелы и ударила Ингомера в голову, убив наповал. Он, наверное, не испытал боли, не успел ничего понять и даже не заметил, как умер. Просто шагнул с дороги, прорезанной в склоне холма, на знакомые снега, взвихренные северной метелью. И сразу увидел могучего пса, запряжённого в лёгкие, быстрые санки. И брата, махавшего из санок рукой: "Вот наконец и ты, Ингомер!"
Эти саночки некогда строились на одного, но много ли места нужно бесплотной душе? И вот уже свищет под полозьями снег: "Поедем домой, брат. Ты видишь - вон он показался впереди, наш остров Розовой Чайки. Он ждёт нас..."
Клетку с мальчишками-веннами вновь поставили на колёса, и ослик, по счастью, тоже непострадавший, потащил её дальше. Только теперь он шагал у конца цепи, привязанный за уздечку; надсмотрщик, который вёл его раньше, занял место на козлах вместо погибшего Ингомера. Тело возчика погребли под скалой, и Харгелл, знакомый с верой сегванов, выбил на камне три треугольника - знак громовержца Туннворна. Но никто не стал возиться и хоронить двоих рабов, убитых скатившимся валуном. Их просто сбросили с крутизны вниз, на каменистую осыпь, и маленькая лавина с шуршанием унесла трупы долой с глаз.
- Вот и с нами так будет, когда доберёмся на рудники... - проговорил невольник, шедший последним в строю. От пережитого страха его потянуло беседовать, и он говорил по-сегвански, чтобы юные венны его поняли. - Всех нас уморят работой и сбросят в отвал, кого раньше, кого позже. Я-то старик, я успел пожить, а вас жалко. Я выпустил бы вас, если бы мог...
Пыль, глубоко въевшаяся в кожу и волосы, не давала определить возраст. Сколько лет могло быть могучему телом мужчине, назвавшему себя стариком? И сорок пять, и все шестьдесят... Как и большинство рабов в караване, он был родом из Саккарема. Другие невольники называли его Дистеном, что значило просто "должник". Щенок по обыкновению промолчал, а Волчонок спросил:
- Этот человек... ну... этот самый... что пытался бежать... Корноухий. Надсмотрщик ведь обещал его не наказывать. Значит, он... это самое... выбрал смерть под камнями оттого, что не хотел попасть на рудник?
- Да. И скоро мы все пожалеем, что не нам выпала его доля.
Волчонок поскрёб выгоревшие на солнце вихры:
- Там так плохо? Нас будут всё время бить, чтобы работали?..
Пожилой раб усмехнулся:
- Бить будут тех, кто не выполнит дневного урока, но это не главное. Мы будем работать глубоко в недрах, там, куда не заглядывает солнце. В подземных забоях только горят факелы, из-за которых воздух делается тяжёлым и почти негодным для дыхания. И там всё время смрад, потому что вокруг много людей, годами не мывшихся и не менявших одежды. Все они ещё и справляют нужду прямо там, где работают... - Он помолчал и добавил: - А драгоценные камни, которые вот так добываются, сияют потом в коронах вельмож. Ими украшают себя дочери государей... И купчихи, дорвавшиеся до богатства...
Щенок впервые подал голос:
- Ты говоришь так, как будто сам побывал там.
Он сильно шепелявил из-за отсутствия переднего зуба.
Дистен передёрнул плечами:
- Я слышал рассказ человека, вышедшего оттуда...
- Вышедшего? - насторожил уши Щенок. - Как же это у него получилось? - А Волчонок добавил:
- Ты говорил, все попадают в отвалы...
- На самом деле не все, просто среди нас, тех, кто здесь в караване, едва ли отыщется способный спастись. Я, по крайней мере, такого не вижу... - Цепь дёрнула Должника вперёд, он споткнулся и, выругавшись, некоторое время шагал молча. Потом продолжал: - Ты парнишка вроде неглупый... посуди сам. Кое-кого берут в надсмотрщики, и тем людям живётся в самом деле неплохо. Они одеваются в крепкую одежду и едят досыта, а всей работы - присматривать за другими. Вот как у нашего Харгелла... - Тут он предусмотрительно понизил голос до шёпота: - Мать которого, без сомнения, нынче без передыху кроют в преисподней самые гнусные демоны... Чья жеребцовская плоть, я уверен, напоминает утыканные шипами дубины...
- Не оскорбляй его мать, - перебил Щенок. - Она не хотела вырастить своего сына жестоким!
Дистен не обиделся. Лишь невесело рассмеялся - взрослый, опытный человек, беседующий с мальчишкой.
- Видно, правду говорят про вас, веннов, будто женщин у вас чтут навроде Богинь... Ты все свои двенадцать или сколько там зим просидел в лесу, парень, и ум твой - как, новенький кувшин, ещё ничем не наполненный. Ты не видел людей. Когда жизнь как следует обомнёт тебя на своём гончарном кругу, ты поймёшь: всякий человек таков, каким его отец с матерью вырастили...
- Мать с отцом, - упрямо прошепелявил Щенок.
- На сей счёт ты тоже своё мнение переменишь... И не спорь со мной!
- Расскажи ещё про рудник, Дистен, - попросил Волчонок. - Ты говорил про надсмотрщиков...
- Вот попадёте туда, сами и увидите.
- Нам надо побольше узнать заранее, чтобы выбраться оттуда, - сказал Щенок.
- Выбраться? Ты надеешься выбраться?
- Я должен.
- Что?..
- У меня остался враг. Я убью его. - Пожилой саккаремец по достоинству оценил уверенность, прозвучавшую в голосе прикованного цепью подростка.
- Вот пройдёт десять лет, тогда уже и сочтёмся, кто прав... если ноги до тех пор не протянем. По крайней мере, вспомнишь меня... Ну, так вот. Надсмотрщикам, как я сказал, живётся лучше всего. Ещё есть надежда у тех, кто молится Богам-Близнецам. Жрецы этих Богов иногда приезжают в Самоцветные горы и выкупают единоверцев... Да, правильно говорят - знал бы, где падать придётся, соломки бы подстелил. Ведь этот же мой приятель... В свой храм звал... Так нет бы мне, дурню, хоть порасспросить, что там у них как...
- Они скажут: "Святы Близнецы, прославленные в трёх мирах!" - совершенно неожиданно для саккаремца пояснил Щенок. - А ты, если веруешь, должен ответить: "И Отец Их, Предвечный и Нерождённый..."
Дистен изумился до такой степени, что забыл смотреть под ноги и снова споткнулся. На сей раз никто не стал его дёргать, наоборот, было слышно, как невольники по цепочке передавали сказанное Щенком. Как знать! Может, эти слова когда-нибудь помогут выжить тому, кто их запомнит!
- Ты-то откуда... всё это, парень?.. - сумел наконец выговорить Должник. - Или правду болтают, будто их вера распространилась уже по всему миру?.. И дошла даже до ваших диких лесов?..
Щенок ответил:
- В доме моего рода жил старец, молившийся Близнецам. Он умел занятно рассказать о своём поклонении. Он был достойным и мужественным. Мне нравилось его слушать.
Рабы на цепи начали волноваться, загомонили:
- Пусть ещё расскажет о Близнецах!..
Харгелл, шагавший рядом с повозкой, начал оглядываться. Его помощники прошли вдоль вереницы, держа палки наготове, и громкие голоса постепенно утихли.
- Расскажешь, парень, всенепременно расскажешь, когда остановимся на ночлег, - вновь шёпотом заговорил Дистен. - Может, кто-то из них, помоложе, вправду сумеет... - Поразмыслил о чём-то, и глаза на грязном, в разводах соли лице вдруг блеснули: - А если даже и нет, у людей обязательно должна быть надежда. Никогда не отнимай надежду, сынок... - Юный венн промолчал, и саккаремец вздохнул невесело и тяжело: - Я вот хоть и старик, а тоже всё на что-то надеюсь. Лунное Небо мне свидетелем, таки попытаюсь обмануть жрецов, если увижу. И если при мне надсмотрщики будут вызывать на поединок - ведь обязательно выйду...
- На поединок?..
- Да. Приятель мой говорил - иногда они развлекаются единоборством. Если победит безоружный раб, ему дана будет свобода. Только со времени Сошествия Тьмы раб ещё ни разу не побеждал...
- Значит, ты погибнешь, как Корноухий сегодня.
- Поживи с моё, парень, и поймёшь, что Корноухий выбрал для себя далеко не худшую смерть. Он не стал дожидаться, пока его запорют кнутами, он не захотел дышать дурным воздухом, от которого лёгкие вываливаются горлом, изгрызенные рудничной болезнью. Поистине, я знал людей, которые назвали бы его смерть подвигом! Вы погодите немного, ещё кое-кто наверняка станет рассказывать, будто на самом деле он увернулся от обвала и убежал...
Щенок упрямо возразил:
- Его раздавило. Мы были близко. Мы видели.
- Может, и так, только ты не вздумай спорить с теми, парень, кто скажет тебе, что он уцелел.
- А то что будет? Побьют?..
- Ты погубишь их легенду и сам себе не простишь, когда это поймёшь.
Щенок задумался и промолчал, а Волчонок кивнул:
- Он смело держался.
- Да. И те, кто будут рассказывать, ещё вложат ему в уста удивительные и прекрасные речи. Так родится сказание о герое, сынки...
Щенок вдруг сказал:
- А по-моему, глупо он умер, этот Корноухий. Да не обидится на меня его дух за эти слова...
- Вот как? - усмехнулся Дистен. - И что бы ты стал делать, оказавшись вместо него там на камнях?
- Я не оказался бы на камнях. Если бы мою цепь перебило, я не бросился бы бежать прямо сразу, пока надсмотрщики настороже и тотчас увидят меня. Я прикрыл бы оборванную цепь хоть тряпкой, хоть собственной горстью. И удрал, скажем, ночью, когда всё успокоится!
- А ты из живучей породы, малыш, - заметил Дистен.
Харгелл подошёл к ним, поигрывая палками. Он ловко подбрасывал их одной рукой. Подбрасывал обе вместе и ловил, не роняя. Кто отважится дерзить человеку, чьё оружие растёт прямо из ладони, послушное малейшему движению пальцев?
- Я вам поговорю о побегах!.. - зарычал он на невольников. - Вот попадёте в забой, там и мечтайте!.. А пока - не спать на ходу!..
Щенок отвернулся. Он успел уяснить, что прямой взгляд мог быть истолкован как дерзость и стать причиной побоев. Он отвёл глаза... И увидел, как далеко позади каравана, над снежником, край которого срезал унёсший Корноухого обвал, быстро промелькнули две крылатые тени.
- Что это было? - спросил он Дистена, когда Харгелл ушёл обратно к повозке. - Они полетели туда, где случился обвал...
- Трупоеды, - был ответ. - Падальщики. Тут много таких птиц. Я слышал, они промышляют в рудничных отвалах, куда сбрасывают умерших рабов...
Щенок молча кивнул и снова стал смотреть назад, где промчались над белизной рыжее и чёрное пятнышки. В горах расстояния обманчивы, но у охотника, выросшего в лесу, было очень острое зрение. И потом, он же близко видел камни, мимо которых они пролетели. Он знал, какими бывают орлы. Так вот: не родилась ещё птица, чьи крылья обладали бы подобным размахом. И были вдобавок устроены совсем не по-птичьи, а скорее как у летучей мыши, но мышь - маленькая, а эти...
И ещё: он мог бы поклясться, что на спине у каждого из могучих летунов сидело по всаднику. Щенок долго смотрел в ту сторону, но удивительные существа так больше и не показались. А потом дорога повернула, огибая громаду холма, и место, где случился обвал, окончательно пропало из виду.
Три громадные горы, прозванные Большим, Средним и Южным Зубами, ещё несколько дней неторопливо шествовали навстречу каравану Ксоо Таркима. Иногда они совсем скрывались за обрывистыми вершинами соседей, потом вновь вырастали перед глазами, величаво поворачиваясь, смотря по тому, как шла дорога. Сколько бы ни говорили, будто все три внутри были пронизаны, словно мышиными норами, ходами-выработками, снаружи этого нипочём нельзя было заподозрить. Горы как горы - ни замков на склонах, ни дыма подземных плавилен, струящегося из-под скал. Никогда не подумаешь, что внутри Зубов и под ними располагалось своего рода маленькое государство с правителями, небольшим войском... и тысячными скопищами рабов. В которые очень скоро должны были влиться ещё несколько десятков людей...
Дорога день за днём поднималась всё выше. Тарким не зря корпел над книгами, выбирая для своей поездки наилучшее время. Уже далеко внизу остались последние жилистые рощи, уже рукой подать было до границы вечных снегов, но дни стояли тёплые и погожие, так что идти было иногда даже жарко. Купцу, таким образом, не пришлось тратиться на тёплую одежду для рабов. Только на одеяла - ночами, когда солнце уходило с небес, близкие вершины дышали леденящим морозом. Лужи, натаявшие за день, к утру покрывались ледком. Каждый вечер из повозки, из-под мешков, вытаскивали по два бревна в рост человека. Надсмотрщики разводили костёр, и вереница рабов скучивалась кругом огня. Харгелл с подручными несли стражу, зорко следя, чтобы в течение ночи рабы менялись местами и никто не мёрз во внешнем кругу, выпихнутый более сильными.
А потом однажды к полудню - и это был ослепительный, весёлый солнечный полдень, с синими и медно-розовыми отсветами по белизне близкого снега - пегая кобыла вынесла Таркима на очередной перевал и звонко заржала, что-то увидев там, впереди. Спустя несколько мгновений слуха рабов в караване достигло ответное ржание. И это было не эхо. Из-за скалы на повороте дороги подавала голос другая лошадь. Люди увидели, как Тарким привстал в стременах и помахал кому-то рукой.
- Никак встретил рудничную стражу!.. - сказал Дистен, и в его голосе прозвучала тоска. Шагать целый день прикованным за руку, а по ночам пытаться согреться у скудного костерка - занятие не из самых весёлых, но в путешествии успел установиться какой-никакой быт, сложилась приязнь или неприязнь с соседями по веренице... И от Таркима, а паче от Харгелла с помощниками уже более-менее знаешь, чего ждать... И вот всё снова ломается, и совсем скоро будет новый хозяин, новые надсмотрщики, новый труд... и ты не можешь ничего изменить, не можешь даже отдалить это неведомое или приблизить, можешь только переставлять ноги, увлекаемый общей цепью... точно осуждённый, восходящий на плаху. Да, собственно, ты и есть этот осуждённый, ты так же, как он, уже не вполне принадлежишь миру живых, потому что тебя не просто продадут новым владельцам - здесь каторга, где путь раба безрадостен и тяжёл и кончается обыкновенно в отвалах...
Дистен нашёл глазами нестерпимо яркое горное солнце и несколько мгновений прямо, не моргая, смотрел на него. Потом из глаз потекли слёзы, и он отвернулся.
- Запомните это солнце, ребятки, - сказал он Щенку и Волчонку. - Может, больше вы его не увидите уже никогда...
Напряжение и страх многих делают говорливыми; то, о чём не удосужились расспросить друг друга дорогой, вдруг предстаёт жизненно важным. Волчонок спросил:
- За что тебя сюда продали? Ты тоже был вором, как Корноухий?
Дистен по кличке Должник ответил:
- Я был гончаром. Я занял денег и не смог вовремя расплатиться. Я отдал дом и имущество, потом продал в рабство себя самого, чтобы моя семья не пошла по миру. А спустя год оказалось, что человек, которому я был должен, обманом помешал мне выплатить долг. Я не смог заставить его отвечать перед законом: у нас в Саккареме раб не имеет права пойти к судье и пожаловаться на свободного. Но есть законы превыше тех, что установлены шадом... Я пошёл и убил этого человека. Когда стали разбираться с наследством, обман вскрылся, и моя жена с дочерьми получила наш дом обратно...
- Почему же они не выкупили тебя? - спросил Щенок.
Дистен внезапно озлился:
- А твоя семья почему тебя не выкупила? Ты был непочтительным сыном? И с чего это я должен держать ответ перед тобой, мальчишка?
У Щенка стало такое лицо, с каким наступают на недавно перебитую и неизвестно, надёжно ли зажившую ногу. Он сказал:

Предыдущая страница 4 Следующая страница


5 Мария Семёнова

- Хорошим или плохим я был сыном, это я узнаю, когда умру и предстану перед Прародителем Псом. А выкупить меня некому, моей семьи больше нет. И не разговаривай со мной, если не хочешь, не очень-то велика была радость беседовать с тобой по-сегвански!
Дистен вздохнул и некоторое время молчал.
- Сегодня мы все разойдёмся в разные стороны, - проговорил он затем. - И мало верится мне, чтобы судьба опять нас свела. Вы мне, ребятишки, во внуки годитесь, но не хочется мне, чтобы на меня хоть кто-то сердце держал... Простите меня.
Щенок отозвался за обоих:
- И ты прости нас, почтенный гончар.
У рудничных стражников, встретивших караван, кони оказались ничем не похожи на пегую красавицу под седлом Ксоо Таркима. Низкорослые, мохнатые, очень крепкие и коротконогие, они легко несли всадников и рысили по ухабистой дороге с уверенностью, выдававшей настоящую горную породу. Такие не ошибутся на тропе, повисшей над пропастью, не испугаются близкого камнепада и взберутся на любую крутизну, точно снежные козы. И масть у всех трёх была одинаковая - буланая.
Всадники, одетые в тёплые куртки мехом наружу, тоже выглядели похожими, как родные братья: бородатые, кряжистые, сильные даже на вид. У каждого слева при седле висел маленький тугой лук в налучи, справа - полный колчан стрел. И ещё по длинному аркану из жёсткой, прочной верёвки.
Один из них, молодой, уже спешился, и, свирепый Харгелл от души обнимал его, вслух называя племянником. Старший остался в седле. Ксоо Тарким беседовал с ним, точно с добрым знакомым. А тот, проезжая мимо вереницы рабов, смотрел на них по-хозяйски. Прикидывал, не тратя времени зря, кого на какую работу можно поставить...
Он придержал лошадь возле задка повозки и заглянул внутрь. Оттуда на него напуганно смотрели Каттай и Тиргей Рыжий, чья замотанная тряпками нога покоилась высоко на мешках. Под взглядом всадника аррант передвинул ногу и попытался прикрыть её свободным краем мешка. Хоть и понимал, что это было всё равно бесполезно.
- Странных рабов мне привозят в этом году! - Рудничный распорядитель вроде смеялся, но шутка была шуткой только наполовину. - Я то думал, Тарким, хоть ты меня порадуешь добрым товаром, но и ты туда же, смотрю! Что у тебя тут? Хилый сопляк, который пустую-то тележку с места не сдвинет. И калека, навряд ли пригодный даже в гранильщики...
- Я слышал, судьбе было угодно сделать несравненного мастера Армара косоглазым и сухоруким, - скромно заметил Тарким. - Как же сильно, друг мой Шаркут, ты заблуждаешься, пытаясь судить об этих двоих по их внешнему виду! Скажу даже больше: я собирался показать их тебе самыми последними, после других, не наделённых столь удивительными достоинствами. Ибо мальчишка, названный тобой сопливым и хилым, на самом деле - самый дорогой невольник в моём караване. Не гневайся, друг мой, но я за него собираюсь запросить с тебя втрое дороже, чем вон за того мускулистого здоровяка...
Шаркут поднял бровь:
- Даже так?
- Даже так. Его зовут Каттай, и прими мой совет - обращайся с ним ласково. Он наделён даром искать в земле воду и рудные жилы. Ты когда-то показывал мне своих лозоходцев, так вот, ни один из них не обладает и четвертью его силы. Его способность я обнаружил, правду молвить, случайно, но даже теперь, совсем необученным, он поистине видит землю насквозь!..
- Даже так? - повторил Шаркут.
- Даже так. Ты можешь поверить мне на слово, а можешь испытать его сам. А когда начнёшь со мной торговаться - подумай, во сколько он обошёлся бы тебе взрослым и прошедшим полную выучку. Отмечу особо, что это послушный и понятливый мальчик... - Распорядитель кивнул:
- Я поверю тебе на слово. И без торга дам твою цену.
Он знал, что Ксоо Тарким не будет обманывать. И не потому, что приезжает в Самоцветные горы уже пятый или шестой раз и до сих пор неизменно был честен. Просто купцу, однажды попытавшемуся надуть Шаркута или иного распорядителя рудников, придётся навсегда забыть дорогу сюда. А то и за жизнь свою начать опасаться.
Каттай прошептал еле слышно:
- Ничтожный раб благодарит тебя за доброе слово, мой великодушный и милостивый господин...
Распорядитель перевёл насмешливый взгляд на Тиргея:
- Ну а про безногого ты что мне расскажешь?.. Он тоже стоит втрое дороже обычного раба и ты, конечно, убедительно объяснишь мне почему?
Его буланый конёк был по плечо пегой кобыле, но всё время воинственно прижимал уши и порывался затеять с ней ссору, так что всадникам приходилось держаться на расстоянии и разговаривать громко.
Тарким ответил:
- Он повредил ногу уже в пути, когда нас накрыло обвалом, и, право, уже выздоравливает. Он аррант, и вскоре ты убедишься, что, сохранив ему жизнь, я сберёг для тебя истинное сокровище. Хромота не помешает ему в той работе, на которой от него будет больше всего толку. Этот раб образован, ему случалось спорить с придворными мудрецами вельмож, приближенных к самому Царю-Солнцу...
Тиргей горько скривил губы, но, конечно, ничего не сказал. Если бы он совсем не держался за жизнь, у него было множество случаев распроститься с нею и раньше.
- И какой же мне прок от его учёности? - повёл плечами Шаркут. - Он изобретёт мне трубу, по которой вода сама наверх побежит?.. Знаешь, достопочтенный сын Ксоо, не привози ты мне больше аррантов. Они только горазды болтать, а хороших работников я что-то среди них немного встречал...
- Даже так?.. - дружески передразнил Тарким. - А что ты скажешь, узнав, что этот молодой раб совершил учёные разыскания в Карийском хребте, обнаружив не замеченное другими?..
Когда всадники отъехали прочь, Каттай (его от волнения и страха колотила сильная дрожь) посмотрел на арранта и увидел, что тот плакал.
Ксоо Тарким и Шаркут не спеша миновали всю вереницу рабов, и о каждом невольнике торговец поведал всё, что узнал при покупке или во время дороги. Распорядитель внимательно слушал, задавал вопросы, кивал. У Шаркута были колючие маленькие глаза и необъятная память. Тарким знал: его собеседник, обходя рудники, не нуждается ни в каких списках рабов. И так помнит о каждом всё, что необходимо.
Когда настал черёд клетки с двоими мальчишками, Ксоо Тарким небрежно кивнул на Щенка:
- Это - самый дешёвый раб. Боги не расщедрились для него на способности и таланты, зато вложили в сердце беспокойный и дерзостный нрав... Впрочем, ты, я уверен, без труда его обломаешь.
- Венны!.. - буркнул распорядитель. - Был тут у нас один лет двадцать назад, так хлебнул я с ним лиха. В жизни своей не встречал более тупой и злобной скотины...
Они вновь выехали вперёд, обогнав повозку и упряжных коней, и Тарким сказал:
- А на счёт второго мальчишки скажи Церагату - пусть получше приглядится к нему. Из него, по-моему, будет толк...

"Если б исполнение желаний
Мне, о Небо, даровало Ты,
Я б весь мир избавил от страданий,
Весь народ - от горькой нищеты.

Пусть дождутся люди урожая,
Что никто от века не косил.
Ну а если б чудо продолжалось,
Я б ещё корову попросил..."

Так молился пахарь у дороги,
Что вела к деревне через лес,
И, однажды вняв, благие Боги
Ниспослали вестника с Небес.

"Что ж - проси! Ты этого достоин.
Ныне день, любезный чудесам.
Но учти: соседу дастся вдвое
От всего, что вымолишь ты сам!"

И крестьянин, поглядев сурово,
О заветном высказался вслух:
"Пусть издохнет у меня корова,
Чтобы он недосчитался двух!.."

3. ЗЕНИЦА ЛИСТВЫ

Разными народами правят разные Боги, сынок. Мы поклоняемся Лунному Небу, и это наиболее мудро. Когда ты станешь взрослым, ты убедишься, что лик Земли изменяется от страны к стране, но Небо неизменно, куда бы ты ни приехал. Если соскучишься по мне, взгляни на Луну: знай, я тоже буду смотреть на неё. Но никогда не забывай поклониться местным святыням. Лунному Небу угодно, чтобы, живя в некотором краю, мы чтили Тех, кто присматривает за ним..."
Подземные ходы, во всех направлениях пронизавшие Южный Зуб, были наполовину естественные, наполовину - искусственные, прорубленные в камне человеческими руками. В самых старых выработках, где довелось побывать Каттаю, их уже трудно было различить. Время и влажные наплывы почти сгладили следы кирки и зубила, некогда ровный пол усеяли камни, сброшенные с потолка... А всего через сотню шагов их сменяли изначально природные пещеры, давно обжитые человеком и полностью утратившие естество. Прямоугольные дыры забоев, ровные спуски для тележек с рудой, ниши для имущества, выбитые в стенах...
В большом подземном зале, где преклонил колени Каттай, никто не колотил молотками по клиньям, и здесь всегда было темно. Неписаный закон воспрещал входить сюда с факелом; можно было лишь оставить у входа рудничный фонарь и идти внутрь, полагаясь на милость Белого Каменотёса. Когда Каттай впервые пришёл сюда помолиться, ему было страшно. Он успел наслушаться историй о том, как покинутый фонарик неожиданно гаснет, и недостойный, явившийся просить милости Белого, в ужасе мечется, силясь отыскать выход... пока внезапно не ощутит на своих плечах глинисто-влажные, холодные руки. Люди говорили - при жизни Белый Каменотёс был рабом. Его продал в Самоцветные горы собственный брат, воспылавший греховной страстью к его юной жене. Одни обвиняли молодую женщину в нечестивом сговоре со злым братом, другие утверждали, будто несчастная красавица вскоре умерла с горя, а третьи - что она якобы дошла до самого правителя страны, пытаясь выручить мужа... Легенды от века разноречивы, и тут уж ничего не поделаешь. Люди расходились во мнениях даже о том, к какому племени принадлежал проданный. Саккаремцы утверждали, будто он вырос в Мельсине, халисунцы спорили с ними до хрипоты и кулаков, называя своим, и в этот спор вмешивались даже нарлаки и мономатанцы, хотя их мало кто слушал. Да происхождение Белого было, если подумать, не так уж и важно. Мало ли откуда угодил в рудники человек, мало ли кем он был раньше - военачальником, обвинённым в измене, или грабителем, что с кистенём в рукаве поджидал поздних прохожих и наконец попался городской страже!.. Главное - как он прожил отмеренное Хозяйкой Тьмой, и чем эта жизнь запомнилась людям. Так вот, Белый сразу пришёлся не по нраву надсмотрщикам, был поставлен в один из самых жутких забоев... и погиб, когда выработка обрушилась. А на следующий день в рудники приехала то ли его жена, то ли раскаявшийся брат - с выкупом за неправедно осуждённого. Но мёртвые не оживают. И выкуп пошёл на то, чтобы извлечь тело, растерзанное камнями, и дать ему достойное погребение в подземной пещере...
И таково было напряжение духа, сопровождавшее земную жизнь и уход Каменотёса, что после смерти Боги даровали ему право остаться в Самоцветных горах - помогать утратившим надежду, выводить к свету заблудившихся в лабиринте пещер...
И карать тех, кто заслуживал кары. Это было очень давно. Так давно, что могилу Белого Каменотёса показывали и здесь, в недрах Южного Зуба, и под Большим, и под Средним. И, конечно, на каждом прииске уверяли, что у них-то и находятся истинные останки, а у соседей погребены всего лишь праведные рабы, лазавшие за телом в отвалы. Все три могилы были местом молитв, на всех оставляли вещицы погибших, всем трём приписывали чудеса - то благие, то неистово наказующие...
Маленький огонёк, забранный в стекло от вечного сквозняка подземелий, ровно и ярко горел за спиной у склонившего колени Каттая. Тьма в пещерном зале была ощутимо плотная и густая. Отсветы фонаря не могли рассеять её, лишь порождали блики в зеленовато-белых кристаллах, густо покрывших тёмные камни. По полу и стенам вились пушистые игольчатые листья, жили хрупкой каменной жизнью прозрачные, как иней, цветы... Чтобы разрушить их, достаточно было дыхания, и Каттай старался дышать как можно тише и медленней. Посередине пещеры высилась большая куча камней. Под ней спал Белый Каменотёс.
Прямо перед лицом мальчика свисала позеленевшая от времени медная цепочка с подвеской-полумесяцем - знаком Лунного Неба. Кто и когда её сюда положил, Каттаю знать было неоткуда, но именно она в своё время избавила его от страха перед грозным Каменотёсом. "Господин мой! - вслух проговорил он тогда. - Отец, меня породивший, ломал и обрабатывал камни, как Ты, и умер, как Ты, полив кровью свой труд. Вот я пришёл к Тебе, чтобы жить здесь и исполнять своё Предназначение. Так будь же мне отчасти отцом..."
Белый Каменотёс тогда ничего ему не ответил. Во мраке не колыхнулась зыбкая тень, не затеплился призрачный огонёк, следуя за которым можно было, как говорили, выйти в Потаённый Занорыш (Занорыш - полость в породе, заполненная друзами ("щётками") самоцветных кристаллов)... где сохраняется от праздных глаз сам Истовик-камень... Но, отколь ни возьмись, смоляную тьму пещеры разорвала крыльями большая летучая мышь. Зверёк пронёсся так близко, что Каттай различил светящиеся бусинки глаз... Летучие мыши в рудниках обитали повсюду. Но в пещере Каменотёса Каттай до сего дня их ни разу не видел. Был ли это знак благоволения и покровительства? Каттаю нравилось думать, что был. "Всякая кажущаяся случайность имеет свой смысл, - однажды сказала мама. - Надо только суметь её правильно истолковать..."
- Здесь, в Самоцветных горах, всё не так" как тому следует быть по природе вещей... - Мастер лозоходец закашлялся и вытер слезящиеся глаза. - Здесь лежат рядом камни разных пород, таких, которым следовало бы расти в земле за сто дней пути один от другого, а встречаться только на столе ювелира!.. Ну, вот где это видано, чтобы в одной копи добывали и Венец Рассвета, и Око Волны?..
Когда-то рудокопы вгрызались в толщу горы, просто следуя направлению жил, но это было давно. Теперь рудники делились на уровни, и с одного на другой вели скрипучие деревянные лестницы. Мастер лозоходец спускался по ним медленно, опираясь на клюку и то и дело останавливаясь перевести дух. Шаркут не торопил его. Другой раб живо пересчитал бы ступеньки, но стариком дорожили.
- А где видано, чтобы камни охотнее разговаривали с мальчишкой, в глаза их никогда не видавшим, чем с тобой, проведшим здесь всю жизнь? - хмыкнул Шаркут. Его голову охватывал плотный кожаный обруч со стеклянным фонариком надо лбом, за ремнём торчал свёрнутый кнут, а на левом бедре висели потёртые ножны с кинжалом. Ходить под землю без оружия считалось опасным.
Каттай следовал за двоими мужчинами почти на цыпочках. Шаркут много раз испытывал его способности и неизменно оставался доволен. Но сейчас должно было совершиться НАСТОЯЩЕЕ ДЕЛО, и Каттай волновался - до дурноты, до дрожи в коленках. Что будет, если у него не получится?.. Наверняка Шаркут разочаруется в нём, лишит своей милости и отправит таскать неподъёмную тачку с рудой...
Он набрался смелости и обратился к мастеру лозоходцу:
- Прости моё невежество, господин мой, но почему Венец Рассвета не может соседствовать с Оком Волны?
- "Господин"!.. - развеселился Шаркут. - Ты у нас уже господином заделался, Каломин! А ты, мальчишка, ослеп и не видишь, что перед тобой такой же невольник, как ты сам?..
В ухе у Каломина вправду висела невольничья серьга. Но не простая бирка, как у Каттая, а самая настоящая серьга - серебряная, тонкой и красивой работы. Насколько мальчик успел понять, она означала право свободно расхаживать по всему руднику. Рабы называли её по-разному: ходачиха, ходырка, ходец, хожень. Она была знаком особого положения. Вооружённые стражники, бдительно стерёгшие все ворота наружу, рабов с "ходачихой" пропускали туда и обратно безо всяких расспросов. Каттай прижал ладони к груди и глубоко поклонился:
- Прежний господин, у которого ничтожному рабу выпало счастье служить, научил его чтить украшенных знаниями... и прожитыми летами. Будет ли ему позволено называть мастера Каломина хотя бы "сэднику" - "достигшим возраста уважения"? Там, где я вырос, так величают мудрых наставников...
Шаркут кивнул, забавляясь, а старик остановился и ответил с видимым отвращением:
- И мне говорят, будто этот болтливый недоросль, не подозревающий об основах основ, способен меня превзойти!.. Да как ты можешь постичь расположение жил, сопляк, если не знаешь даже того, что Око Волны загустевает из солёной воды, задержавшейся на морском дне, а Венец Рассвета есть кристалл пламени, что присутствует в раскалённой лаве, изрыгаемой подземным огнём!.. И если ты хоть раз назовёшь меня этим своим словом, я огрею тебя палкой, чтобы ты сразу понял, какого возраста я достиг!..
Клюка у него была гнутая, деревянная, узловатая, казавшаяся полированной от долгого употребления. Она смутно блеснула, когда он погрозил Каттаю. Злые языки утверждали, будто ею-то он и пользовался вместо вещей лозы своего ремесла. Раздражённая речь далась мастеру нелегко - он опять остановился, согнувшись в приступе кашля, на впалых щеках выступили багровые пятна. Каломин сердито замолчал, утёрся обтрёпанным рукавом и начал спускаться дальше, Каттай только вздохнул. Он совсем не хотел состязаться со стариком и думать не думал ни о каком превосходстве. Наоборот: он до смерти боялся осрамиться и хотел по дороге вызнать хоть что-нибудь о повадках изумруда, или, по-рудничному, Зеницы Листвы (здесь, под землёй избегали называть самоцветы их истинными именами, и в особенности если камень был редкий и дорогой; так охотник в лесу избегает прямо упоминать хитрого и опасного зверят чью жилу, нырнувшую на двадцать первом уровне за скалу, они и шли посмотреть - Что ж! "Если обладающий знанием вначале откажется поделиться с тобой - не горюй, - наставляла мама. - Он просто не знает тебя и не успел убедиться, что ты достоин доверия. Ты ещё найдёшь способ снискать его расположение. Или встретишь другого, кто согласится тебя вразумить..."
Уровни в рудниках отсчитывались сверху вниз. Позади остались шестой и десятый, а потом и пятнадцатый. Воздух делался всё более тяжёлым и спёртым, и в нём начинало ощущаться тепло, шедшее из земных недр. Каттай знал: под Большим Зубом, где число уровней перевалило уже на четвёртый десяток, в самых нижних забоях от жары нечем было дышать.
На семнадцатом уровне кончилась главная лестница, и для того, чтобы спуститься ещё ниже, пришлось для начала пройти по длинному штреку (Штрек - горизонтально расположенная горная выработка, не имеющая выхода на поверхность). Он был весь вырублен в скале, но серо-жёлтый камень, пронизанный паутинами трещин, оказался ненадёжен, и через каждые несколько шагов потолок подпирали деревянные крепи. Между ними справа и слева чернели отверстия штреков поменьше, ведших в забои. Они тянулись далеко в недра горы. Если туда заглянуть, можно было услышать скрежет колёс и увидеть вереницы приближающихся огоньков. Это горели фонарики каторжан, кативших тачки с рудой. Один за другим они появлялись из темноты и шли все в одну сторону, с натугой катя полные тачки. Худые, жилистые мужчины в лохмотьях, называвшихся когда-то одеждой, иные - почти совсем голые. Сплошь покрытые рудничной пылью, глубоко въевшейся в кожу, так что на тёмно-серых лицах, лоснящихся от пота, выделялись только рты и глаза. Все - в ошейниках. Намертво заклёпанных и снабжённых крепкими ушками. Здесь, в подземелье, нет ночи и дня, но есть время, выделенное для сна. Когда настанет это благословенное время, тачки заберёт новая смена, а в ушки проденут длинную цепь, и невольники вповалку заснут на камнях. Кому-то, ещё способному думать и чувствовать, приснится небо и солнце, но большинство провалится в черноту без сновидений. Чтобы проснуться к началу ещё одного безрадостного дня - или того, что они принимали за день... Одинаковые косматые бороды, нечёсаные волосы, сальными космами прилипшие к спине и плечам... Тусклые глаза нехотя отрывались от каменного пола с выглаженной колёсами дорожкой посередине, скользили по распорядителю, мастеру и Каттаю... и вновь упирались в пол или в спину идущего впереди. По штреку туда и сюда прохаживались надсмотрщики. Они почтительно здоровались с Шаркутом, кивали мастеру Каломину, а на Каттая не обращали внимания.
И хорошо, что не обращали. Каттай уже успел представить себя таким, как здешние невольники - босым (оттого, что сапожки протёрлись о камень и свалились с ног кожаными лоскутами...), постепенно тупеющим за непосильной работой... забывшим, как его звали и откуда он родом...
"Вот что будет со мной, если сегодня я оплошаю!.."
Они почти достигли лестницы, уводившей на самые глубокие уровни, когда навстречу попался ещё один раб. Он был не просто в ошейнике, как все, - на руках и ногах звякали, раскачиваясь, кандалы. И он не мог бы избавиться от тачки, даже если бы захотел. К ней, точно пуповина, тянулась от его пояса цепь. Невольник поднял лохматую курчавую голову, и Каттай увидел острые злые глаза. Совсем не такие, как у других. А в следующий миг закованный человек повернул тяжёлую тачку и с рычанием устремился прямо на них.
Каттай прирос к полу. Ему показалось - ярость раба была устремлена на него одного. Каломин что-то сипло пролаял, что именно - мальчик не понял... Надсмотрщики оказались далековато, но Шаркут отреагировал мгновенно, с убийственным хладнокровием. Тяжёлый кнут словно сам собой вылетел у него из-за пояса и с шипением зазмеился навстречу бегущему.
Удар был метким и страшным. У себя дома Каттай однажды видел казнь незначительного вельможи, злоумышлявшего (как объявил глашатай) против государя шулхада. Палач, вооружённый кнутом, с четвёртого удара убил осуждённого... Люди говорили, за такое милосердие ему было щедро заплачено. Так вот - тот палач мог бы у Шаркута многому поучиться. Раба отбросило и сбило с ног, гружёная тачка упала набок и всей тяжестью придавила цепь-пуповину. Досадливо ругаясь, подбежали двое надсмотрщиков. Бунтовщика высвободили и вздёрнули на ноги, живо просунув ему между спиной и локтями толстую палку. Другие невольники катили свои тачки мимо. Редко кто поднимал глаза посмотреть, что произошло. Каждый знал, сколько тачек он вывез и сколько ещё осталось до назначенного срока. Не выполнишь его - ляжешь спать голодным. Это было гораздо важнее всего, что мог выкинуть непокорный...
Распорядитель свернул свой кнут и подошёл.
- Ну? - сказал он. - Когда наконец прекратишь свои шуточки, носорожье дерьмо?..
Каттай тут только рассмотрел, что невольник был чернокожий. Красивый, очень крепкий мужчина с точёным и выносливым телом воина, ещё не сломленным каторгой. По выпуклым мышцам груди пролёг глубокий, сочащийся кровью след от удара. Шаркут знал, как бить, чтобы остановить и должным образом наказать, но не изувечить. Он помнил, во что обошёлся руднику этот невольник, и цена ещё не была им отработана.
- Если ты, Мхабр, в бою так же ловко орудовал копьём, как здесь тачкой, не удивляюсь, что малыши пепонго взяли тебя так легко! Или ты сам сдался в плен?
Мономатанец даже с заломленными руками возвышался над распорядителем на добрых полторы головы - Шаркут при всей своей силе был кряжист, но невысок. - А что они сотворили над твоей женой, вождь? Эти ловкие маленькие пепонго, я слышал, так здорово умеют укрощать рослых, полногрудых красавиц сехаба...
Чёрного воина держали умеючи и крепко, он не мог ни ударить, ни пнуть ногой. Он посмотрел на Шаркута и плюнул. Не в него, просто себе под ноги. По верованиям его родины - а там давали пощаду врагу, схватившемуся за древко оружия, - это было страшнейшее оскорбление. "Я настолько не желаю иметь с тобой ничего общего, что нас не свяжет даже плевок!.."
Шаркут, как выяснилось, это очень хорошо знал. Его кнут снова вылетел из-за пояса, он перехватил рукоять, как дубинку, и её увесистый конец, выточенный из твёрдого дерева, врезался мономатанцу под рёбра. А потом, долей мгновения позже, так, что два удара почти слились, - в самый низ живота.
Надсмотрщики выпустили чернокожего, и он свалился, не в состоянии вздохнуть. Некоторое время он только корчился, судорожно дёргаясь и извергая зелёную желчь. А потом, когда смог наконец набрать в лёгкие воздуху, - он закричал.
Его гордость воина начала-таки давать трещину...
- Этого в забой, - велел Шаркут. - Приковать и заклеймить, а дальше посмотрим.
И, более не оглядываясь, пошёл дальше, к лестнице. Рабов в рудниках - тысячи, и строптивцев среди них гораздо больше, чем ему хотелось бы. Примерно накажи одного, проявившего открытое непокорство - и, глядишь, десять других хорошенько подумают, прежде чем отважиться на какую-то дерзость. Мастер Каломин потащился за распорядителем, вполголоса продолжая бранить мономатанца, едва не раскрошившего о стену его старые кости. Каттай больше не приставал к рудознатцу с расспросами. Маленького халисунца трясло так, что челюсть не стояла на месте, а пальцы сделались ватными. Сейчас для него наступит время испытания, и он ошибётся. За лобной костью пульсировала уже знакомая боль. Он обязательно ошибётся. Чудесная способность, которую обнаружил в нём господин Ксоо Тарким, оставит его и больше не возвратится. Его признают бесполезным. Его прикуют и заклеймят, как несчастного мономатанца. А когда он выбьется из сил - скажут, что он лентяй и не желает работать. Господин распорядитель вытащит кнут и...
В глазах потемнело. Каттай остановился, привалившись к стене - шершавой, с торчащими углами камней. Сейчас он упадёт. Даже ещё не добравшись до двадцать первого уровня. И его сразу признают ни к чему не годным. Сейчас он упадёт...
- Эй, мальчишка! Ты что там, уснул? - прозвучал голос Шаркута.
- Я... - с трудом выдавил Каттай. - Я... я сейчас...
- А ты у нас, оказывается, неженка, - насмешливо, но совсем не гневно проговорил распорядитель. - Рудничной пыли не нюхал. Привыкай!.. Ну-ка, нечего раскисать!..
Каттай, сделав усилие, отлепился от стены и поплёлся следом за ним.
Мало найдётся камней, равных изумруду. Благо торговцу, завладевшему Зеницей Листвы! Даже самый дешёвый, золотистого отлива камень принесёт немалый достаток, а уж тёмный, хвойного цвета, безупречно чистый красавец будет продан даже прибыльнее алмаза. Благо и носящему при себе изумруд. Обладатель чудесного самоцвета никогда не пожалуется на зрение, его не тронет ядовитая гадина и до конца жизни не побеспокоят скверные сны. Его сердце останется неподвластно отнимающей силы болезни и устоит перед заговором-присушкой. Он не заболеет чумой, не утратит хладнокровия и не потеряет надежды...
Надежда может пропасть лишь у того, кто этот самый изумруд добывает.
Ибо здесь, под Южным Зубом, дивные дорогие кристаллы сидели в граните. И гранит этот отличался редкой несокрушимостью. Забой на двадцать первом уровне пользовался среди каторжан весьма дурной славой. В нём погибали люди, и те, кто там бывал, утверждали: когда удавалось выворотить очередной кусок скалы, на поверхности излома бывали видны чёткие письмена, серо-багровые по розовому. Их никто не мог прочитать, но рудокопы не сомневались - то были проклятия. Гора гневалась и страшно грозила двуногим паразитам, святотатственно проникшим в её плоть. Южный Зуб нередко наказывал тех, кто тревожил его своими зубилами и кайлами. Но для каторжан изумрудной копи он приберёг, похоже, самое скверное. Жила, в которой сидели великолепные, тёмного блеска камни, внезапно истончилась и пропала, вильнув за пустой гранитный желвак. Этот гранит не нёс даже вросших в камень проклятий, да они и не требовались: закалённый металл, высекая искры, со звоном отлетал прочь.
Каттай и мастер Каломин должны были порознь определить, что в действительности содеялось с жилой. То ли иссякла она, и тогда забой надлежит бросить; то ли продолжается, в глубине, а значит, следует, не считаясь с затратами, желвак обойти или прорубить - и тогда копи обретут новую жизнь...
Рабы, обычно трудившиеся в забое, теперь сидели кучкой возле входа в него. Каттай обратил внимание, что двое были прикованы цепью к кольцу на стене. Ошейники на тощих жилистых шеях, на руках и ногах - кандалы... Вместо одежды - вшивые лохмотья, утратившие уже всякую форму и цвет. У того и у другого даже сквозь слои грязи просматривалось клеймо на груди: три зубца в круге.
Один из двоих всё время кашлял. Другие рабы старались держаться подальше от закованных. Каттай не сумел как следует рассмотреть добытчиков самоцветов - только вереницу глаз, поблескивавших в вечной полутьме. Факелы на передвижной подставке озаряли вход в забой тусклым трепетным светом. Они нещадно коптили, стена и потолок возле них покрылись жирными хлопьями сажи...
Старик Каломин ощупал возле тела потёртый мешочек - кожаный, испещрённый письменами его родины, призванными отгонять дурной глаз. Судя по треугольной форме, мешочек был вместилищем чудодейственной рогульки, спутницы рудознатца. "Значит, всё же не посох!.." Старец первым скрылся в тёмной дыре. Каттай не видел, что там происходило, но мог себе представить. Лозоходцев за работой он встречал ещё дома. Вот мастер добирается в самую голову забоя, вот вытаскивает рогульку и берёт её в обе руки. Вот он творит молитву и сосредотачивается, со всей строгостью отгоняя лишние мысли... Так, чтобы в целом мире остались лишь знакомые ветви, ставшие продолжением пальцев... Вот рогулька улавливает неслышимый зов изумрудов, угнездившихся в толще гранита, по ту сторону желвака... и едва ощутимо вздрагивает в руках... Мастер оглядывается на затаившего дыхание Шаркута, и улыбка торжества раздвигает на его лице морщины, навеки, казалось бы, сведённые недовольной гримасой...
...Каттай сразу понял, что не ошибся. Распорядитель, конечно, велел Каломину помалкивать до поры о том, что ему рассказала вещая лоза, и тот ослушаться не посмел, но спрятать самодовольный блеск глаз было не в его силах. Каттай увидел, как невольники, молчаливо и вроде бы равнодушно сидевшие у стены, заметно ожили при появлении старика. Мальчик знал почему. Когда истощался драгоценный забой, дух, живший в нём, взамен вынутых самоцветов получал благодарственную жертву.
Раба.
Мало кто из каторжников, надорванных подневольным трудом, не звал каждодневно к себе смерть. Но в таком облике её почему-то не желал ни один!
- Давай теперь ты, - подтолкнул Каттая Шаркут. - Да шевелись, сонная муха!
Каттай шагнул к тёмному зеву забоя, отстранённо чувствуя, как подламываются коленки. Боль, родившаяся во лбу, уже отдавалась мучительным биением в висках, а ведь он ещё не успел не то что коснуться руками камней - даже к ним подойти!..
В какой-то миг мальчик был готов броситься на колени перед Шаркутом, отказываясь от испытания. Он почти решил именно так и поступить - и, нетвёрдо ступая, шагнул из штрека в забой, на дощатые мостки, по которым выкатывались тачки с рудой: настелить доски здесь оказалось дешевле, чем выглаживать твёрдый гранит. Идя по скрипучим мосткам, Каттай как можно отчётливее представил мерцающий густой еловой зеленью изумруд, вкраплённый в блестяще-розовую породу... устремил вперёд свои чувства, пытаясь позвать сокрывшийся камень... Так, как ещё дома "звал" затерявшуюся пуговку или иголку...
Гора молчала. Изумрудная жила не отзывалась... если не считать очень слабенького эха откуда-то из-под ног. А впереди - впереди была тишина. Глухая, ватная тишина. Вроде той, что стояла в спальне хозяина, обитой толстенными коврами из Мономатаны...

Предыдущая страница 5 Следующая страница


Истовик-камень 6

Мостки кончились. Шаркут молча шёл следом, неся в руке факел. Его свет казался Каттаю ослепительно ярким, но собственная тень мальчика рождала полосу черноты - ступив на неровный каменный пол, Каттай едва не споткнулся. Его руки упёрлись в несокрушимый желвак, перегородивший забой. Каттай мог бы сказать, насколько толст был этот желвак. Но за ним не угадывалось ни изумрудов, ни даже плохонького зелёного шерла (Шерл - другое название турмалина). Лишь прежняя пустота. Равнодушная и глухая. "Вот здесь меня и зароют. Меня принесут в жертву, как самого бесполезного. Духу горы всегда дарят именно таких. Я потерял свою способность искать..."
- Ну и что там? - деланно-равнодушно осведомился Шаркут.
Каттай не отважился обернуться. Его посетило мгновенное искушение сказать то же, что, по всей видимости, сказал Шаркуту старик: "Надо обойти камень, и за ним откроется если не сам Потаённый Занорыш, так его меньшой брат, полный благородных кристаллов..." Эти слова было так легко выговорить, но у Каттая не повернулся язык. "Никогда не лги господину, - учила мать. - Всегда говори ему правду, даже тогда, когда сам боишься её. И если у тебя испросят совета, дай совет честный, а не тот, который, как тебе кажется, твоему хозяину хотелось бы услышать. Истина всё равно выйдет наружу..."
Боль сдавила затылок и стала распространяться по шее. Мальчик с трудом прошептал:
- Я не вижу здесь Зеницы Листвы... Здесь была очень богатая жила, но её всю выбрали, мой господин...
- Так, - буркнул Шаркут. - Ну ладно, пошли.
Каттаю явственно услышалось в его голосе недовольство. "Вот и всё. Я утратил свой дар. Если вообще когда-либо обладал им... Я даже не умею пользоваться рогулькой... Я никак не выучу правильных названий камней, для меня они просто красные, зелёные, бесцветные и голубые... Мастер Каломин - великий рудознатец, состарившийся в недрах, а я кто?!"
На полдороге наружу Каттай остановился так, словно внезапно что-то услышал. Припал на колени, по локоть запустил руку под широкую доску мостков... и выволок наружу обломок гранита с растущим из него маленьким изумрудом. Должно быть, камень выпал на повороте из тачки раба. Вкраплённый в него самоцвет был в основном мутным, но посередине просвечивал и играл кусочек, вполне годный в огранку. "Всё-таки я хоть что-то нашёл... Хотя бы этот жалкий обломок..." Шаркут взял его у Каттая, осмотрел в свете факела и, хмыкнув, бросил в поясной кошель.
Когда они вышли в штрек, распорядитель кивнул надсмотрщику, глядевшему за рабами:
- Каломин говорит - жила забирает вправо, и там-то расположена её богатейшая часть. Пускай обходят желвак!
Шаркут по своему положению мог бы иметь даже домик на плече горы, там, где на широкой ровной площадке стоял целый городок для наёмных мастеровых. Однако распорядитель не очень-то дорожил правом сидеть по вечерам на крыльце, глядя, как солнце уходит за горы нардарского приграничья. Он предпочитал возможность в любой час дня или ночи (а в подземельях - не всё ли едино? Тем более что рабы, сменяя друг друга, работали круглосуточно...) без задержки оказываться в штольнях (Штольня - горизонтально расположенная горная выработка, имеющая выход наружу) и штреках Южного Зуба, наизусть ему памятных. Мало ли где что может случиться!.. Велиморец Шаркут был из тех, кто принадлежит только делу, избранному им для себя в жизни. Он и устроил себе жильё внутри горы, на двенадцатом уровне, там, где рудная жила когда-то коснулась поверхности. Теперь каменные стены были обшиты деревом, в углу топилась печь с дымоходом, выведенным наружу: оттого воздух в покоях обретал сухость и чистоту. Имелось даже маленькое окно. Передвинь толстую деревянную крышку - и увидишь, что там, снаружи: солнце или метель. Шаркут окошко открывал редко, предпочитая завешивать стену толстым ковром.
Жильё распорядителя состояло из двух хоромин - прихожей и спальни. Каттай помещался в прихожей, на тюфячке, набитом сеном. Сено было с горных лугов и пахло незнакомыми травами. Его косили для лошадей: буланых верховых коньков, на которых надсмотрщики встречали караван Ксоо Таркима, и ещё нескольких, уже совсем низкорослых - по пояс стоящему человеку. Этим малышам завязывали глаза, чтобы они не свихнулись от бесконечного кружения, и они без устали вращали глубоко под землёй тяжёлые колеса подъёмников. Надсмотрщики берегли и любили лошадок. Каттай сам видел, как Шаркут бережно щупал ногу захромавшего конька и чем-то мазал её, а потом велел дать пегому как следует отдохнуть и посулил выпороть коновода. Умные маленькие животные ценились гораздо выше рабов...
Несколько дней Каттай просидел тише мыши, боясь отлучиться из своего угла дальше отхожего места. После приснопамятного похода на изумрудную жилу грозный распорядитель про него точно забыл. Не испытывал его способность искать, не учил ощупью отличать рубин от простого красного лала (Лал - другое название ювелирной шпинели (самоцвета, иногда сходного с рубином, но уступающего ему в блеске и твёрдости и ценимого меньше). Употребляется и как общее название красных драгоценных камней)...
Непривычный к пещерам, Каттай страшно истосковался по небесному свету, но язык не поворачивался попроситься выйти наружу - хотя жильё Шаркута располагалось не так уж далеко от главных ворот. А по ночам ему всё время снился забой. И желвак, перегородивший истечение Зеницы Листвы. Сны были гораздо красочнее недавно пережитой реальности с её вонью и мраком, против которого бессильно боролось коптящее факельное пламя... Во сне выработку заливали потоки нестерпимого света, и сколы ярко-розового гранита были живой плотью, израненной и кровоточащей. Она вздрагивала и корчилась под руками, но Каттай снова и снова замахивался ржавой киркой... вколачивал в раны камня деревянные клинья и поливал их кипятком, чтобы разбухли... Снова и снова гранит с глухими стонами лопался, распадаясь на угловатые глыбы, они катились по полу, невнятно и медленно грохоча, и в книге каменных проклятий открывалась новая страница - ещё страшней предыдущей. Во сне Каттай был способен понять подземные письмена, но, проснувшись, не мог вспомнить ни слова. Только сердце отчаянно колотилось, и было неясно, удастся ли вовремя добежать до нужника...
Он пробовал молиться Лунному Небу, но сам плохо верил, что Там его слышат. Может ли достичь Неба молитва, исходящая из-под земли?..
Шаркута не бывало дома целыми днями, а когда он всё-таки появлялся, то едва взглядывал на Каттая. Короткий взгляд был испытующим. Дескать, оставить тебя здесь ещё ненадолго - или пора уже запрягать в рудничную тачку?.. Которую, по всему судя, ты и пустую не сдвинешь, куда там с породой?..
Каттай догадывался: в изумрудном забое сейчас шла отчаянная работа. Наверное, именно такая, какая снилась ему каждую ночь, а может, даже ещё страшнее и яростнее. Пока он сидел и боялся на своём тюфячке, невольники ломали упрямый гранит, они кашляли, задыхаясь от копоти и каменной пыли, но надсмотрщикам не требовалось подгонять их бичами. Всем хотелось, чтобы увиденное Каломином сбылось и жила продолжилась, а значит, даже тот прикованный раб со сгнившими лёгкими - самый негодный - пожил ещё, прежде чем копь иссякнет уже окончательно и его принесут в жертву... И высекают искры кирки, и тяжёлые кувалды без передышки мозжат головки клиньев: а вдруг - ещё один удар, и откроются небывалой красоты камни, предсказанные стариком?..
Долгое ожидание кончилось неожиданно. Распорядитель явился к себе в середине дня, что случалось исключительно редко, и хмуро сказал Каттаю:
- Пошли.
"Куда?.. Должно быть, ТУДА... Сейчас меня отдадут духу горы... - Он поднялся медленно-медленно, не веря, что ЭТО творится действительно с ним. - Мама..."
- Ты что?.. - нахмурил брови Шаркут. - Заболел?
- Нет, мой господин... - выдавил Каттай. Перед глазами замелькали крохотные огоньки, окаймлённые тьмой. Пылающие собственным огнём самоцветы в чёрной породе... Мамины вышитые сапожки, слишком лёгкие для подземелий, сохранялись у него под постелью. Он подумал, что для смертного часа следовало бы переобуться именно в них. Нагнулся - и плашмя рухнул обратно на тюфячок. Свет и тьма перестали существовать.
Каттай никогда прежде не терял сознания. Он почти сразу очнулся, но не понял, что произошло, и в первый миг решил, что не ко времени заснул и мать его будит. Потом до рассудка достучался голос Шаркута, раздражённо ворчавшего:
- Уж я потолкую с этим Ксоо Таркимом, когда он сюда приедет на будущий год! Раздобыл мне лучшего из всех лозоходцев, что я на своём веку видел, - но такого неженку, нелёгкая его забери!..
Разум Каттая ещё не совсем водворился назад в тело, но мальчик мгновенно понял то, что следовало понять. Никто не собирался приносить его в жертву. Он оказался прав, а старый Каломин, усмотревший за желваком новые залежи изумрудов, - ошибся...
Распорядитель взял Каттая за руку и отвёл его в кузницу. Там молчаливый работник разрубил и вынул из уха мальчика бирку, где всё ещё значилось имя Ксоо Таркима, и заменил её на серебряное колечко с личным знаком Шаркута. "Ходачиха"!.. Каттай не успел рассмотреть колечко как следует. Только отметил, что серьга, означавшая право свободно ходить по всему руднику, была на удивление изящной работы. Совсем как та, что носил мастер Каломин.
Дома Каттая часто посылали за ворота с разными мелкими поручениями. За лекарем, когда болел господин. К булочнику за сладкой сдобой для госпожи... Он видел на улицах жестокие драки мальчишек. Стольный Гарната-кат был некогда воинским поселением и даже спустя много веков делился на Сотни: Зелёную, Синюю, Красную... Между Сотнями существовала определённая ревность. Взрослые горожане выплёскивали её на торгу, где решались дела. Юнцы почём зря колотили сверстников, осмелившихся пересечь раз и навсегда установленные границы. Каттая не трогали - рабская серьга в ухе служила ему надёжной защитой, - но он видел, как размазывал слёзы и кровяную юшку подросток, отважившийся без выкупа заглянуть к ним в Зелёную Сотню. Видел хищную радость на лицах соседских мальчишек и камни, что летели вслед удиравшему чужаку... "Сегодня для них другая Сотня - вражеский город, - сказала по этому поводу мама Каттая. - А потом встретятся, к примеру, где-нибудь в Нарлаке: "Ты откуда?" - "Из Гарната-ката!" - "И я!!!" - и обнимутся, точно братья после разлуки..."
Каттай часто вспоминал теперь эти слова. За время путешествия в караване Ксоо Таркима он не то чтобы особенно сдружился со Щенком и Волчонком. Они были слишком другими. Они не говорили на его языке и совершали выходки, которых у доброго невольника и в мыслях быть не должно. Так что робкий Каттай их скорее побаивался. Но при всём том, когда он о них вспоминал, двое чужеплеменников казались ему необъяснимо родными. Мама была права, встретив их теперь, Каттай обоих "земляков по каравану" обнял бы воистину как братьев...
В кузнице обнаружилось окошечко, прорубленное в скале. Пока Шаркут о чём-то разговаривал с мастеровыми, Каттай подошёл и, поднявшись на цыпочки, выглянул наружу - благо деревянная задвижка была отодвинута ради погожего дня. Солнце било прямо в окно, и Каттай только тут как следует понял, до какой степени соскучился по его свету Он зажмурился и некоторое время просто стоял, блаженно ощущая тёплые лучи на лице и впитывая их, впитывая...
- Эй! - тут же окликнул его один из работников, склонившийся над маленьким верстачком. - А ну-ка отойди! Не заслоняй!
Каттай отпрянул от окошка. На самом деле работать парню он не мешал - свет падал мимо верстачка. Работник взъелся на Каттая, срывая какое-нибудь зло. Или вовсе просто ради того, чтобы показать - и он может на кого-то прикрикнуть. Каттай ещё не успел этого сообразить, а Шаркут уже взял работника за ухо и грозно навис:
- Я смотрю, Ретмар, ты у нас по водяному вороту сильно соскучился? Это ведь мы тебе мигом устроим...
Парень съёжился и посерел. До него запоздало дошло, что на мальчонку, приведённого Шаркутом, да с серебряной серьгой (о которой ему самому не приходилось даже мечтать) вряд ли стоило рявкать. А Каттай живо представил себе водяной ворот: нечто подобное тому огромному колесу, что подавало воду из Гариаты наверх, в дома и сады богатых горожан, - только расположенное в подземелье. Холодном, мокром и затхлом. Не иначе, работа на таком колесе была самым страшным, что с человеком могло случиться в Самоцветных горах... Каттай вспомнил, что вроде бы даже слышал издали тяжёлый скрип и ругань надсмотрщиков, когда Шаркут водил его в самые нижние уровни... Наверное, колесо вращали десятки чем-то провинившихся рабов, и их всё время пороли...
Тут подошёл распорядитель мастерской - в противоположность Шаркуту, высокий, тощий и бледный, ничуть не похожий на кузнеца. Он и говорил совсем не так, как Шаркут. Медленно, тихо, без ругани. Насколько заметил Каттай, его ранг распорядителя был пониже, чем у Шаркута, но ненамного. Он сказал:
- Со всем почтением, друг мой, - я, кажется, до сих пор не трогал каторжников, занятых у тебя на добыче камней...
Шаркут в ответ усмехнулся:
- Посмотрел бы я, как бы тебе понравилось, если бы мои рудокопы стали задирать лучшего из твоих кузнецов.
Ухо работника, неосторожного на язык, он между тем всё-таки выпустил.
- О-о, - поднял бровь тощий распорядитель, - так это и есть новый рудознатец, о котором все говорят? Правду молвить, я-то думал - люди врут о его возрасте. Я был уверен, тебе привезли умудрённого старца...
"Я не рудознатец, я лозоходец! Хотя и это тоже неправильно... Я просто ЧУВСТВУЮ. Я просто иногда ВИЖУ сокрытое..." О Каттае снова говорили так, словно его тут вовсе не было. Двое свободных, двое хозяев оценивали раба.
- Ты поосторожней с этим сопливым, - шутя предостерёг Шаркут. - Не удивлюсь, если он лет через пять вольную заработает и ещё над нами господином заделается... Скоро испытаю его в топазовых залежах, на новой голубой жиле: чует сердце, помучит нас проклятая, за нос поводит...
Невольник по имени Ретмар низко склонился над верстачком, уткнувшись в работу. Сегодня он не поднимет головы и больше не произнесёт ни единого слова. Каттай последний раз оглянулся на него и вновь высунулся в окошко.
Далеко внизу он увидел дорогу, по которой тачками вывозили в отвалы пустую породу. Здесь работали те, кто, по мнению надсмотрщиков, не мог вынести духоты и мрака забоев: подростки и невольники послабее. И вот Каттаю померещилось нечто знакомое в двух тощих долговязых фигурках, вместе толкавших одну большую тележку.
Когда они с Шаркутом вышли из мастерской, мальчик отважился спросить:
- Не случилось ли моему добродетельному господину поставить туда веннов, привезённых достойным Ксоо Таркимом?..
Распорядитель посмотрел на него сверху, вниз. Он был очень доволен Каттаем. Все сомнения остались позади - невзрачный с виду паренёк полностью оправдывал неумеренные хвалы, что расточал ему Тарким. Он действительно видел так, как на памяти Шаркута не удавалось ещё никому, и обещал с лихвой возместить потраченные на него деньги. Подобных рабов надо баловать и беречь...
- Ступай проведай своих приятелей, если охота, - напутствовал Шаркут. И строго предостерёг: - Смотри только, не заблудись где-нибудь в выработках, куда может завести тебя любопытство! И не суйся близко к тем рабам, которые прикованы. Это опасные люди!

Мы своих хороним близких...
Годы, дни и месяца
Расставляют обелиски
На, пустеющих сердцах.

Помяну... Рукою голой
Со свечи сниму нагар:
Кто-то был обидно молод...
Кто-то был завидно стар...

А другой живёт и ныне.
Только тропки разошлись...
Только друга нет в помине...
Это тоже обелиск.

4. "ТЫ ЕЩЁ НАЗОВЁШЬ МЕНЯ ГОСПОДИНОМ!"

Снег не успел пока вмёрзнуть в скалы и закутать их толстым ковром до новой весны. Первое, ещё непрочное покрывало было дырявым и тонким и чётко обрисовывало укрытые ямы и камни. Тем не менее склон Южного Зуба из тускло-бурого, ненадёжно зеленеющего книзу, стал искристо-белым, точно спина горного кота поздно осенью после линьки. Лишь отвалы выделялись на фоне сверкающий белизны. Ночной снегопад тоже присыпал их - все сплошь, кроме той породы, что была вывалена уже сегодня. Двое юных рабов выкатили полную тележку на самый край деревянных мостков. Мостки были весьма почтенного возраста, но отменно прочные - не обрушатся! - и хорошо огороженные. Они нависали над глубоким ущельем. По слухам, ходившим среди каторжан, когда-то это ущелье было необыкновенно красиво: изломанные утёсы, быстрая речка, мирно певшая свою песенку летом, зато весной ворочавшая валуны... Но владетели Самоцветных гор богатели не на созерцании красоты, и в ущелье стали сбрасывать пустую породу. Великолепные скалы теперь стояли в ней по колено, а река не знала покоя, всё время прокладывая себе новое русло. Ещё, если верить слухам, бытовавшим в каменоломне, некий невольник однажды попытался бежать, спрыгнув вниз. Конечно, у него ничего не получилось с побегом. Он сразу переломал ноги и кричал целые сутки, пока падавшая сверху порода его не завалила и не прикончила... Но не дело рабам губить и калечить себя по своему произволу! С тех пор на площадке у края мостков поставили стражника. И просеянный камень не просто вываливали прямо через край, как когда-то. Теперь вниз вела деревянная воронка с решёткой, и особый раб отпирал, а потом запирал её движением рычага. Этого невольника не любили. У него была слишком лёгкая должность. К тому же чуть не до прошлого года сюда ставили грамотного, чтобы заодно вёл счёт тележкам и тачкам, притащенным остальными. Рано или поздно такой раб, "считала", как его называли, принимался жульничать - приписывал своим друзьям чужие ходки, а с остальных начинал требовать за хорошие записи плату... Ну а чем может заплатить каторжник, который сам себе-то не принадлежит?.. Только едой - чтобы избегнуть кнута, предназначенного для нерадивых... Оттого с каждым новым "считалой" повторялось одно и то же. Сперва он отъедался и начинал гордо, почти по-хозяйски, смотреть на менее везучих каторжан... А потом погибал. Падал с лестницы, проваливался в колодец-воздуховод, спотыкался прямо под тяжеленную волокушу... или ещё как-нибудь иначе сворачивал себе шею. Старший назиратель Церагат и распорядитель Шаркут неизменно перетряхивали весь рудник: случайно?.. конечно, не случайно! тогда кто?.. как?.. - но истины докопаться, что интересно, ни разу не удалось.
Теперь всё делалось по-другому. Бессловесный раб отпирал-запирал воронку, а тележки и тачки подсчитывал надсмотрщик, причём каждый день новый. Надсмотрщики в Самоцветных горах гибли редко. Уж если такое происходило, то - от настоящего несчастного случая, засвидетельствованного десятками глаз. Если надсмотрщик, да притом многими ненавидимый, кончал жизнь где-нибудь в отдалённом забое - весь забой распинали. Так гласил закон, установленный даже не Шаркутом, а кое-кем повыше него...
...Тележка, подкаченная юнцами, вмещала полторы "взрослые" тачки. Для двоих мальчишек - как раз. От ворот и почти до самой воронки подростки, жилясь, толкали её вдвоём. На последних шагах один остался у рукояток, второй забежал вперёд - открывать бортик, чтобы скорее высыпалась порода. Надсмотрщик-считала начертил на своей доске ещё одну палочку и, ёжась, плотнее запахнул меховой полушубок. До коренной зимы было ещё далеко, а он уже мёрз: из ущелья всё время поддувал ледяной ветер. Надсмотрщика звали Гвалиором, он сам был горец из Нардара и с детства привык к близости снежных вершин, но этот ветер пробирал до костей даже его. "Ох, Священный Огонь!.. Нет бы будочку какую поставили... Распорядителю, что ли, сказать? А он небось ответит: тебе надо - на свои деньги и ставь..." Лишних денег, понятно, не было. Гвалиор служил здесь третий год, зарабатывая деньги на женитьбу, и откладывал каждый грош.
В его родных местах свадьба была делом дорогостоящим. Обычай, прибывший в Нардар ещё с первыми переселенцами из Нарлака (и давно умерший на исконной прародине), требовал от жениха "пира на весь мир" и весомые подарки всем родственникам невесты. На это могли запросто уйти сбережения всей жизни, и оттого большинство мужчин из небогатых семей женились достаточно поздно. Тот, кто рано обзаводился семьёй, иногда потом всю жизнь отдавал долги...
Гвалиор и завербовался-то в рудничные надсмотрщики ради заработка, позволявшего лет этак за пять-семь накопить на скромную свадьбу. В родной деревне у него осталась девушка, согласившаяся подождать. Гвалиор пересылал домой деньги со своим двоюродным дядей Харгеллом, работавшим у купца Ксоо Таркима. Дядя всякий раз привозил ему от невесты письмо, написанное грамотным соседом. До очередного каравана оставался почти целый год...
Нардарец вздохнул и вытянул из-за пазухи плоскую стеклянную флягу, на дне которой перекатывался и позвякивал о стенки небольшой аметист: дабы крепкое вино, согревая, не лишило пьющего ясности в мыслях. Гвалиор отхлебнул из неё и посмотрел на подростков. Вот от кого, наоборот, валил пар! Они со своими тачками и тележками не ходили, а бегали. Из недр горы - по выложенной камнем дороге сюда, на повисшие над пропастью мостки - и потом обратно в раскрытые ворота штольни, вокруг которых инеем оседал тёплый воздух, поднимавшийся изнутри. Ноги, обмотанные драным тряпьём, не осязали холода, пропитавшего камни. Будешь ползать, точно вареная муха - не выполнишь дневного урока, а значит, не получишь еды!..
Мальчишки, конечно, сами вели счёт привезённым тележкам. Но тот из них, что открыл, а потом вновь запер бортик, на всякий случай спросил:
- Сколько у нас, господин Гвалиор? Он неизменно спрашивал об этом, вываливая породу. Второй, такой же нечёсаный и длинноволосый, вообще не открывал рта. Надсмотрщик посмотрел на дощечку, обвёл на ней очередные четыре палочки и лениво ответил:
- Тридцать две. Можете передохнуть.
- Спасибо, господин Гвалиор!
Колёса застучали по плотно пригнанным камням - мальчишки торопились в штольню, в относительное тепло. Тридцать две вывезенные тележки означали половину дневной работы. А стало быть - передышку. Скоро будет еда... За несколько недель, проведённых здесь, на задворках громадного рудника, юные невольники успели многому выучиться. Вначале, увидев, как оставили голодным "ленивого", они заторопились с работой - и надсмотрщик, посмеиваясь, велел им до еды привезти тридцать третью тележку, а потом и тридцать четвёртую. "Успеете притащить сорок, - сказал он, - получите полуторную прибавку в еде..." Это был другой считала, не Гвалиор. Они переглянулись и решили попробовать. И успели. И действительно получили полуторную добавку. Но на другой день едва справились с обычным уроком, потому что у обоих трещали и жаловались все жилы. "Не гонитесь вы лучше за этой лишней жратвой, - посоветовал им парень постарше, одноглазый вельх. - Она здесь хуже голода убивает..." Парень знал, что говорил. С тех пор они подгадывали тридцать вторую тележку как раз ко времени еды. Так, чтобы и передышка выдалась чуть подлиннее, и за тридцать третьей уже не отправили...
Невольники один за другим кончали работу и подходили к воротам. Самыми последними туда вернутся подбиральщики. Это - младшие ребятишки, которых ещё бесполезно впрягать в тележки и тачки и вообще ставить к тяжёлой работе. Для них сваливают в отдельную кучу каменное крошево, вывезенное из-под мётел и веников рудничных подметал. Там, глубоко внутри горы, другие невольники перетаскивают из забоев "крушец" - руду с притаившимися в ней самоцветами. Что-то неизбежно высыпается из тачек, корзин и мешков, падая на пол... В давно прошедшие времена каменный мусор просто утаптывали ногами. Потом, когда в загаженных штреках Среднего Зуба полы приблизились к потолкам, их начали чистить - и среди дерьма и всяческой дряни нашли один из великолепнейших рубинов за всю историю прииска! Его сразу отправили в Сокровищницу и нарекли "Гурцатом Великим", по имени древнего полководца. Кое-кто теперь утверждал, будто объявился этот рубин совершенно иначе и гораздо торжественней, а историю про дерьмо сочинили рабы, выпоротые за недосмотр. Где тут был вымысел, где истина толком теперь не ведал никто, но с тех-то пор в каждой копи завели подметал, и весь мусор очень тщательно просматривали. Этим и занимались маленькие подбиральщики. И у них добавочную порцию давали тому, кто среди обломков породы отыщет что-нибудь ценное. Случалось такое редко.
Гвалиор снова отхлебнул из заветной фляжки, мечтая о том, как его сменят. У края дороги ворошил кучу мусора тощенький белоголовый мальчонка. С утра он несколько раз подходил к надсмотрщику, показывая находки. В его глазах светилась отчаянная надежда, но Гвалиор, осмотрев камень, всякий раз отрицательно мотал головой и выкидывал "драгоценность" с мостков. А про себя гадал, дотянет мальчишка до весны или нет. Если только Гвалиору не примерещилось, он уже кашлял - и очень нехорошо, не так, как от обычной простуды...
Мимо заморыша проходили подростки с опорожнённой тележкой. И надсмотрщик увидел, как один из двоих - не тот, что с ним разговаривал, а второй, молчаливый, - вдруг сунул руку за пазуху, нашарил там что-то и кинул подбиральщику, ползавшему на коленях возле своей кучи. Тот от испуга и неожиданности сначала отпрянул. Потом потянулся за брошенным камнем... и вдруг, схватив его, со всех ног кинулся к Гвалиору.
- Находка! - повторял он на ломаном нарлакском языке, на котором они объяснялись. - Находка!..
На грязной ладони лежал довольно крупный обломок, сперва показавшийся Гвалиору куском гнилой деревяшки. Надсмотрщик с неохотой взял его, повертел и хотел уже было выкинуть, как все предыдущие... Но краешек "деревяшки" оказался отколот ровно и чисто, и, когда Гвалиор повернул камень к солнцу - внутри вспыхнула, словно засветилась, узкая золотисто-зелёная полоса. Нардарец поплевал, потёр рукавом... Так и есть! Настоящий кошачий глаз!.. Хранящий любовь, уберегающий от измены и сглаза, а по слухам - способный даже сделать своего владельца невидимым в опасном бою!..
Гвалиору не хватило бы полугодового заработка, чтобы купить такой камешек. А мальчишка, принёсший его, рассчитывал всего-то на лишний сухарь. Смех да и только!.. Надсмотрщик кивнул маленькому подбиральщику, спрятал камень в кошель и перевернул дощечку, собираясь поставить против имени мальчишки одинокую метку... Внезапное движение, подмеченное краем глаза, заставило его оглянуться.
- Во имя пепла и погасших углей, чтоб вам!.. - вырвалось у нардарца.
Опрокинутая тележка лежала на боку, а двое подростков, только что так дружно её толкавшие, катались по земле, орудуя кулаками, словно два взбешённых зверёныша. Гвалиор кинулся к ним, выдёргивая из-за пояса кнут. Ему ведь рассказывали, с чего началось кровавое, не без труда усмирённое восстание под Большим Зубом сорок три года назад. С самой обычной драки рабов, вовремя не разнятой. Тогда у обоих нашлись поблизости земляки и друзья, тут же схватившиеся за свои ломы и кирки - орудия, изначально не предназначенные для боя, но очень грозные в рукопашной. Когда же наконец вмешались надсмотрщики, яростные враги с редким единодушием обратились на них!
Только не хватало, чтобы опять разразился такой же бунт, да его потом ещё и приписали оплошности Гвалиора!.. Кнут взвился над сцепившимися подростками и перетянул обоих:
- А ну встать! Живо встать, крысоеды! - Они откатились в разные стороны, ошпаренные плетёным ремнём, и вскочили, одинаково тяжело дыша. У одного был уже зажат в руке камень. Второй - молчаливый - утирал кровь из-под носа.
- Тележку поднять! И живо отсюда вон, нечистое отродье!..
Подростки исполнили приказание, враждебно и свирепо косясь один на другого.
- И если увижу, что снова дерётесь, - предупредил Гвалиор, - во имя Чёрного Пламени, с обоих шкуру спущу!
- Мы поняли, господин...
Колёса тележки снова заскрипели, подпрыгивая на неровностях каменной вымостки. Гвалиор проводил юнцов глазами. Конечно, они при первом же случае снова намнут холки друг другу. Тем более что оба из одного племени. Известно же, никто не бьёт крепче, чем свой своего, и тем более - бывший друг!
Ну и пускай дерутся, если охота. Но только где-нибудь в другом месте. Не здесь, перед отвалами. Хотя бы в шаге от ворот, но - уже в штольне, уже внутри горы. Там, где держит ответ другой надсмотрщик, не Гвалиор...
Нардарец смотал длинный кнут и сунул его за ремень. Белобрысый маленький подбиральщик всё топтался с ним рядом и тихо, невнятно поскуливал, боясь, как бы в суматохе про него не забыли. Временами он кашлял. Когда Гвалиор повернулся к нему, он затрясся, как осиновый листок на ветру, но не побежал. Может, он сейчас угодит под горячую руку и страшный кнут распластает его на камнях, если не вовсе вышибет жизнь?.. Однако упустить возможность и не напомнить о себе - это было страшней...
- Принесут жратву - скажешь, что у тебя сегодня находка. Хорошая находка, - кивнул ему Гвалиор. - Не поверят - сбегаешь за мной, я сам им скажу.
Каттай уже понял, что снег в Самоцветных горах не был ни сладким, ни праздничным... Совсем наоборот. Он оказался негостеприимным и страшно холодным. Вязаная мамина безрукавка, на которую - смешно даже вспомнить - Каттай так надеялся в дороге, теперь лежала под тюфячком, рядом с вышитыми сапожками. То и другое было здесь бесполезно...
Каттай очень боялся заплутать по дороге к отвалам. Подземные выработки и переходы сплетались в сложный и запутанный лабиринт, и целиком его удерживали в памяти лишь немногие знатоки вроде Шаркута. Нет, конечно, здесь было совсем не то, что в безлюдной дикой пещере, где, сбившись с пути, можно не найти выхода и погибнуть. Это даже не лес, через который он, помнится, бежал целую ночь!.. Любой надсмотрщик указал бы Каттаю верное направление. Но хорошо ли получится, если господину распорядителю донесут, что его "лучшего лозоходца" пришлось вести за руку, ибо сам он оказался неспособен пойти и вернуться?..
И Каттай отправился тем путём, который уже хорошо знал. Вниз до семнадцатого уровня, потом снова вверх, на пятнадцатый, и ещё раз вниз - всё разными лестницами. Подходя к боковым воротам, он заранее пригладил пальцами волосы, чтобы сразу видна была серьга. Там стояли два вооружённых стражника, и Каттай невольно робел. Он ещё не выходил здесь один. Что, если его не захотят выпустить?..
Двое усатых мужчин с копьями и в кольчугах в самом деле окинули внимательными взглядами темноволосого мальчика в добротной (хотя и великоватой) овчинной шубке. Возможно, им бросилось в глаза несоответствие его возраста отличительному знаку, блестевшему в мочке левого уха, но если и так - они ничего не сказали. У них было много других дел. Навстречу Каттаю в ворота затаскивали большое бревно. Бревно было тяжёлое, рабы суетились вокруг, подкладывая катки, и он сразу вспомнил возчика Ингомера с его рассказом о переселении с острова Розовой Чайки. Бревно ёрзало на катках, грозя задеть и испортить механизм, управлявший опускной решёткой ворот. Каттай поспешно пробежал мимо и впервые за полтора месяца по-настоящему вышел под открытое небо.
И задохнулся от беспощадной, режущей глаза белизны и от жестокого холода, разлитого в воздухе.
Там, где заснеженных склонов касался солнечный свет, снег, казалось, пылал. Каттаю почти захотелось назад, в привычные подземелья, в духоту и факельную полутьму. Он вытер заслезившиеся глаза и зашагал по объездной дороге к отвалам. "Никогда не оставляй начатого, - говорила мама. - Лучше уж совсем не берись..."
Идти пришлось довольно долго: в отличие от штреков, более-менее прямо пронзавших толщу горы, дорога огибала выступы и отроги. Зато Каттай сразу понял, что пришёл навестить веннов весьма даже вовремя. Рабы складывали опустевшие тачки и устраивались передохнуть. Скоро будет еда.
Щенок и Волчонок сидели рядом со своей тележкой - по разные стороны. И смотрели тоже в разные стороны, старательно отворачиваясь один от другого. Каттаю вначале показалось, что они его не узнали.
- У тебя хорошая одежда, - сказал Волчонок. - И кормят тебя, я вижу, неплохо! Чем ты занимаешься?
Их со Щенком штаны и рубашки давно превратились в рваньё, взгляды были отчётливо несытые. Каттай остро ощутил различие между ними и собой. Ему вдруг стало стыдно собственного благополучия.
- У тебя "ходачиха", - заметил Щенок.
- Как ты её раздобыл? - почти одновременно спросил Волчонок. Каттай наконец ответил:
- Господин Шаркут сделал меня своим лозоходцем...
- Я слышал, это большое искусство, и ему надо долго... - удивился было Щенок, но Волчонок жадно перебил:
- Как это у тебя получилось? - Каттай совсем смутился:
- Господин Шаркут говорит, у меня дар от Богов... Если мне дадут подержать в руках самоцвет, я потом вижу, где он прячется в камне. Мы ходили в изумрудный...
Но у Волчонка, думавшего разузнать нечто полезное, разом пропало всё любопытство, и он лишь отмахнулся:
- Пожрать бы лучше принёс. - Щенок хмуро посмотрел на него, но ничего не сказал. Волчонок же подумал и спросил:
- А живёшь где?
- В покоях у господина...
У юного венна снова разгорелись глаза:
- А где у него покои? Здесь или... ТАМ?
- "Там"?.. - не понял Каттай. На сей раз Волчонок отмахнулся чуть ли не со злобой:
- Да что с тобой разговаривать. "Ходырку" нацепил, а сам не знает ни шиша... - Щенок поднялся на ноги:
- Пойдём, я тебе покажу.
Каттай удручённо последовал за ним. "А ведь мог бы я догадаться хоть кусочек хлеба утром отложить..."

Предыдущая страница 6 Следующая страница


7 Мария Семёнова

- Не сердись на него, - сказал Щенок. - Он неплохой парень. Только всё время есть хочет.
- А ты?.. - вырвалось у Каттая. Щенок пожал плечами:
- Я тоже. Но не так сильно, наверное. - Он увёл Каттая шагов на полсотни в сторону по дороге, туда, где он заворачивала за скалу. Надсмотрщик Гвалиор проводил их бдительным взглядом, но не окликнул. Рабы часто ходили туда, особенно молодые и ещё не утратившие тщетных надежд.
- Смотри... - сказал Каттаю Щенок и вытянул руку.
Дорога здесь вилась над глубоким обрывом. В двух саженях под нею в скалу были вделаны бревенчатые опоры и на них растянута широкая прочная сетка - улавливать всё, что могло вольно или невольно свалиться.
Но туда Каттай смотреть не стал. За ущельем поднималась утёсистая гряда - ни дать ни взять зубастая челюсть дракона, превращённого в камень. Превращение случилось очень, очень давно, иные зубы успели выветриться и выщербиться, а другие вовсе выпали вон. И там, где вместо заснеженного камня была пустота, открывался вид на долину. Очень далёкую и от этого немного ненастоящую. Долина была круглая, удивительно правильной формы. Если бы Каттай проходил в горщиках хоть одну десятую того срока, что посвятил этому ремеслу мастер Каломин, он бы знал - такая долина называется "цирк". Но он не знал. И просто глазел, бездумно любуясь внезапно представшим чудом. Горный воздух, особенно прозрачный и чистый из-за мороза, позволял многое рассмотреть там, вдали.
- Эта долина... - наконец выговорил Каттай. - Она вправду... зелёная? Или мне кажется?..
- Вправду, - сказал Щенок. У него были длинные, ниже плеч, русые волосы. Они торчали из-под тряпья, из которого он смастерил себе нечто вроде шапки. Ветер раздувал грязные спутанные пряди, давно не знавшие иного гребня, кроме пятерни.
Каттай, словно зачарованный, смотрел и смотрел вдаль... Как часто бывает, глаза постепенно привыкали, начиная различать всё больше подробностей. Каттай рассмотрел дом, хороший каменный дом с забором, из-за которого выглядывали кроны фруктовых деревьев. Не удалось только оценить, велик ли был сад, - мешала скала. Каттай, впрочем, не сомневался, что сад был роскошный. Ещё бы!.. При таком-то особняке!..
А в небе над чудесной долиной, словно знак, нарочно посланный Каттаю, висел узкий лепесток молодого месяца.
- Кто там живёт?.. - отчего-то шёпотом спросил Каттай.
Щенок коротко ответил:
- Хозяева.
Хозяева!.. Потомки тех, кто пришёл сюда первыми и был здесь удачлив. Тех, кто первыми нашёл драгоценные камни и сумел на них разбогатеть, не отдав свои сокровища ни разбойникам, ни обманщикам-купцам. Они разведали эту долину и по праву заняли в ней плодородные земли... Хозяева, у которых даже такой важный и грозный человек, как распорядитель Шаркут, - всего лишь слуга на побегушках...
- Если Боги моего народа... - негромко, но с ощутимым внутренним напряжением выговорил Щенок, - если Боги моего народа не совсем ещё забыли о справедливости, пусть эта Долина однажды провалится в самую утробу земли!.. - Каттай встрепенулся. В памяти вновь прозвучало не так давно сказанное Харгеллом:
"Ты ещё там, чего доброго, даже и в господа выйдешь..." Он внезапно ощутил, что это ДЕЙСТВИТЕЛЬНО может произойти. И произойти СКОРО. Молодой месяц ниспослал ему вдохновение: он впервые отважился помыслить о своём даре лозоходца как о ниспосланной Лунным Небом возможности совершить Деяние. Деяние, дарующее свободу. Что, если ему вправду суждено вернуть утраченное далёкими предками - и честь честью оставить потомкам?.. "Я сразу поеду домой, в Гарната-кат, и мама увидит, что зря прощалась со мной навсегда. Я выкуплю её у нашего господина. И отца - пускай он хотя бы после смерти станет свободным, и Лан Лама перенесёт его душу из чертогов праведных рабов в чертоги достойных людей..."
- Щенок, - начал он, - я... я... - Но мысль, посетившая Каттая, была слишком дерзкой, чтобы он осмелился выговорить её вслух. Он запнулся и сказал иначе: - Щенок, я, наверное, буду находить разные богатые жилы... Я буду очень стараться... Господин Шаркут будет вознаграждать меня... И я выкуплю вас с Волчонком, как только смогу. И Тиргея... И Дистена Должника...
Щенок усмехнулся так, словно был старше Каттая не на два-три года, а на все сто. Он сказал:
- Спасибо тебе.
Но у него, похоже, было своё понятие о Деянии, потому что он вдруг спросил:
- А видел ты Бездонный Колодец? - ...О-о-о! Колодец видели все, работающие внутри горы, и Каттай, естественно, тоже - тем более что с распорядителем он изрядно полазил по штрекам. На самом деле Колодец только так назывался. Это была круглая и гладкая, словно оплавленная, дыра, но не в полу (как надлежало бы колодцу), а в стене двадцать седьмого нижнего уровня. Почти сразу дыра круто загибалась вверх, и рассмотреть, что же там дальше, не удавалось даже с помощью яркого фонаря.
- Его в самом деле пробил Горбатый Рудокоп? - спросил Щенок. Каттай поёжился:
- Так говорят...
"Нет уж, - подумал он про себя. - Если, милостью Лунного Неба, мне вправду суждено выйти на свободу, пусть меня выведет моё доброе служение, а не этот страшный Колодец..."
Скрип колёс заставил их оглянуться. Двое рабов катили по дороге тележку с высоким плетёным кузовом. В нос ударил сильный запах вяленой рыбы. Невольникам, работавшим у отвалов, везли еду.
Следом за первой двигалась вторая телега, побольше, и в неё была запряжена сильная невозмутимая лошадь. Каттай узнал сноповозку - на таких телегах с длинными бортиками, сделанными из жердей, у него дома возили с полей хлеб. Только на этой телеге были навалены снопы совсем другой жатвы. Между жердями в беспорядке торчали неподвижные, навсегда окоченевшие руки и ноги. Два десятка голых тел - сломанные темницы освободившихся душ - завершали своё последнее странствие. Мальчик отступил к скальной стене, пропуская повозку, и мимо него, совсем близко, проплыло обтянутое бесцветной кожей лицо с глазами, которых никто не потрудился закрыть. Ни в коем случае не встречайся взглядами с мёртвым!.. - но Каттай ничего с собой поделать не смог. "Всех нас уморят работой и сбросят в отвал, кого раньше, кого позже..." - зловеще отдалось в ушах сказанное когда-то Дистеном.
На родине Каттая телегу-сноповозку ещё называли "одриной"...
Если хорошенько подумать - рыба высоко в горах должна была быть дорогой и изысканной пищей. Откуда её бралось здесь столько, чтобы кормить самых распоследних рабов? Вшивых оборвышей-подростков, занятых на отвалах?.. Этого доподлинно не ведал никто. Одни утверждали, будто плоские, в две ладони размером, рыбёшки от века населяли подземные озёра и речки, которыми изобиловали Самоцветные горы. Другие клялись, что рыбу выращивали в особых прудах и первоначально она была туда выпущена для стола Хозяев, но вдали от родных вод то ли измельчала, то ли оказалась недостаточно вкусной. Тогда-то придумали вялить её и солить и отдавать в пищу невольникам. Тем, кто ломал в забоях неуступчивую породу, вероятно, давали достаточно, чтобы продолжали дышать и добывать самоцветы, с мальчишками же обходились проще: опрокидывали плетёный кузов тележки и вываливали всё наземь - по рыбке на каждого. Когда надсмотрщик-считала был из тех, что посправедливей, невольники подходили один за другим и получали свою пищу согласно отметкам на его доске. Когда считала был побессовестней - вокруг рыбной кучки начиналась давка и драка. И если положенное тебе успевал перехватить кто-то более сильный, наглый и ловкий - жаловаться было некому...
Когда у отвалов стоял Гвалиор, раздача еды обычно происходила спокойно. Молодой нардарец не издевался над каторжниками, нарочно или по равнодушию путая количество ездок, и при нём можно было не сомневаться: уж если ты что заслужил, это ты и получишь.
Старший назиратель Церагат, сопровождавший одрину с мертвецами, подошёл к нему. Если на распорядителя Шаркута достаточно было посмотреть один раз, чтобы убедиться: вот человек, всю жизнь проведший среди грубых рабов и таких же грубых надсмотрщиков! - то Церагат внешне производил совсем иное впечатление. Он был высокого роста, с ухоженной шелковистой бородкой, тонкими чертами и высоким лбом мудреца. Тяжёлый кнут у него на поясе казался чужеродным предметом: вместо него бы чернильницу и футлярчик для перьев, на худой конец - небольшой изящный кинжал... Они с Гвалиором о чём-то беседовали, по очереди отхлёбывая из винной фляги, когда у повозки с едой очередь дошла до белоголового заморыша-подбиральщика.
- Находка!.. - сказал он рабу, раздававшему пищу. И ткнул грязным пальцем в сторону Гвалиора: - Находка!..
Схватил свои полторы рыбёшки и поспешил в сторонку, чтобы торопливо сжевать, заедая снегом пересоленную и костлявую плоть... Но не тут-то было. Крепкая пятерня сгребла мальчишку за шиворот.
- Отдавай живо!.. - прошипел Волчонок. - Не твоё!.. Не заслужил!.. Слышишь, мокрица?!
Малыш-подбиральщик что было силы вцепился в свой обед, прижимая его к тощей груди, и отчаянно завертел головой, ища глазами Гвалиора. Волчонок не дал ему окликнуть надсмотрщика - живо сшиб с ног и стал выдирать рыбёшку из судорожно стиснутых пальцев:
- Дай сюда, тварь...
Дохленький подбиральщик отбивался неожиданно упорно. Когда отбирают последнее, даже и заморыши, бывает, проявляют внезапную силу. Белобрысый как-то умудрился перевернуться к земле и сжаться в комок: хочешь - бей, хочешь - топчи, а своего не отдам!.. Вконец обозлённый Волчонок в самом деле стал было пинать мальчишку ногами, потом схватил с земли камень... Но тут ему самому досталось по скуле кулаком, и достаточно крепко.
- Не трогай!.. - сказал Щенок.
- Это должна была быть наша прибавка!.. - тоже по-веннски заорал на него Волчонок. - Это мы камень нашли!.. В нашей тележке лежал!.. Всякую падаль подкармливать?!..
В полусотне шагов от них, на повисших над ущельем мостках, надсмотрщик Гвалиор дёрнулся было вперёд, второй раз за полдня хватая из-за пояса кнут - причём ради тех же самых дерьмецов-веннов!.. Церагат удержал его за плечо.
- Погоди... Дай присмотрюсь.
Волчонок прокричал что-то ещё и ударил Щенка камнем, но тот довольно ловко заслонился рукой, и камень неожиданно рассыпался, оказавшись просто комьями рыхлой земли, прихваченными морозцем. Щенок сгрёб бывшего друга, так что у того лопнуло на спине тряпьё, кое-как скреплённое для тепла, и отшвырнул его прочь. Он был ненамного, но всё же сильней. Зато Волчонка жгла изнутри злоба, явно толкавшая не только бить, но и убивать. Он сразу вскочил и опять бросился на Щенка, как попало всаживая кулаки. Тот не остался в долгу - и оба, потеряв равновесие, завалились наземь. Покатились, молотя без разбору, вскрикивая и рыча... Это было не обычное мальчишеское "толковище", после которого, утерев носы, вместе отправляются удить рыбу. Это была взрослая и страшная драка, готовая закончиться смертью.
Маленький подбиральщик, скорчившись едва ли в двух шагах, торопливо грыз рыбу. Всю как есть, с головой, костями и чешуёй. Скорей, скорей, пока не отняли...
Надсмотрщики подоспели разнять веннов как раз вовремя, не позволив совершиться убийству и не дав позабывшим всё на свете парням вместе скатиться с дороги. Утихомирить и отодрать друг от друга двоих тощих юнцов даже здоровым крепким мужчинам оказалось не так-то легко. Но наконец это им удалось, и Щенка с Волчонком, разъярённых, брыкающихся, растащили в разные стороны, награждая полновесными тумаками.
- Оставить без еды. Обоих, - приказал Церагат.
- Ты дурак, - сказал Щенку Гвалиор. - Если бы ты убил его, тебя самого заковали бы и отправили вниз. В такие забои, где больше месяца не живут! Ты ещё глуп и не знаешь, какие страшные норы здесь есть!..
Щенок вдруг спросил:
- Вроде Бездонного Колодца, да? А правду говорят, будто там можно выйти на волю?..
- Ещё раз забудешь назвать меня "господином" - быстренько зубов поубавлю, - пообещал Гвалиор. - А ну, живо за работу, бездельники!
Разговоры о Колодце и свойствах, приписываемых ему рудничной легендой, среди надсмотрщиков не поощрялись. А среди рабов - и подавно.
В это время Волчонок, которого всё ещё держал за шкирку старший назиратель, дёрнулся из его рук и бешено заорал:
- Ты ещё МЕНЯ назовёшь господином, ты, дерьмо вшивое!..
За этот выкрик он получил немедленно по затылку. В четверть силы: поменьше болтай! Гвалиор же мысленно позавидовал старшему. Его дело - разгрузить одрину в отвал, и можно идти. А ему, Гвалиору, до самого вечера торчать здесь. Присматривая за сумасшедшими подростками, готовыми, оказывается, чуть что, друг дружку сожрать!..
Для начала он решил развести Щенка и Волчонка, дав каждому по тачке - небольшой, чтобы не надорвали до времени животы. Потом вспомнил: надо было что-то делать ещё и с заморышем-подбиральщиком. Оставить на прежнем месте? Так Волчонок обязательно прибьёт его или, улучив время, вовсе спихнёт вниз... Гвалиор был опытным надсмотрщиком и быстро нашёл выход.
- Ты! - ткнул он пальцем в сторону Волчонка. - Бегом в штольню, скажи, чтобы тебе тачку дали! Трёхчетвертную...
- Погоди, - вмешался Церагат. - Я передумал. Этого я с собой заберу.
- Забирай, - передёрнул плечами Гвалиор. И соскоблил со своей дощечки одну черту. - А ты, - это уже относилось к Щенку, - возьмёшь вашу тележку. Будешь её таскать вместе с недомерком-сегваном...
Волчонок, уже трусивший к воротам вслед за Церагатом, при этих словах остановился и захохотал. Издевательски и громко - нарочно затем, чтобы услышал бывший напарник.
- С кем?.. - спросил Щенок, и голос его, наоборот, прозвучал совсем тихо. - С каким ещё сегваном?
- Вот с этим, - решительно кивнул Гвалиор, хотя нутром уже почувствовал: наскочила коса на камень. - Давай шевелись, если ещё и без ужина не хочешь остаться!
- Я буду возить тележку один, - проговорил Щенок по-прежнему негромко и ровно. - Считай, если хочешь, мои ездки ещё и на... этого. Но работать я с ним не буду.
Надсмотрщик мысленно проклял своё мягкосердечие. Рабы явно не понимали справедливого отношения, принимая его за слабость. Начни, их жалеть - и дождёшься, что они тебе совсем на голову сядут. Видно, правы были те, кто говорил ему: это полуживотные, признающие только силу кнута!..
Ещё не хватало отступить перед недоноском... который даже господином называть его не желал. Кнут Гвалиора уже в который раз за день возник из-за пояса и обвился вокруг ног венна:
- С кем велено, с тем и будешь работать! - Он, конечно, хлестнул далеко не так, как умел. Не подрубить ноги, даже не снять кожу - только обжечь. Всё равно удар был такой, что мальчишке полагалось бы упасть на колени, съёжиться от боли и заорать дурным голосом на весь отвал, вымаливая прощение... клянясь немедленно выполнить всё, что приказал господин... Молодой венн остался стоять как стоял - прямо. Только стиснул побелевшие губы, да в глазах разгорелся очень нехороший огонёк. Гвалиор был далеко не глупцом. Ему хватило одного мгновения, чтобы понять: парня можно запороть насмерть, но с места он не сойдёт. А чего доброго, ещё и кинется в драку. Ну и что тогда с ним делать? Убить?..
Мысленно Гвалиор пожелал торговцу Ксоо Таркиму свернуть шею на горной дороге или, того лучше, попасться жадным разбойникам. (Нет, конечно, не теперь, когда дядя Харгелл вёз домой его заработок: как-нибудь позже, потом!..) Чтобы неповадно было доставлять на рудник строптивых дикарей, не ценящих собственной жизни!.. Вслух же надсмотрщик рявкнул:
- Один так один! Пуп развяжется - туда и дорога!
И для острастки наподдал венну ещё. Тот по-прежнему молча повернулся и пошёл туда, где они с Волчонком оставили тележку. К вечеру его будет колотить жестокая лихорадка, но пока он держался так, словно кнут его вообще не коснулся. Гвалиор смотрел ему в спину, раздражённо крутя и дёргая длинный плетёный ремень. Потом вытащил фляжку и сделал один за другим три длинных глотка. Такие, как этот парнишка, либо погибают сразу, либо, наоборот, живут в руднике долго, становясь сущим проклятием для надсмотрщиков. А что? Может, Щенку и суждено-таки стать Псом... К тому времени Гвалиора здесь уже несколько лет как не будет. Ну и слава Священному Огню...
Тут он услышал позади себя плач и оглянулся. Маленький подбиральщик, оказавшийся сегваном, сидел на мёрзлой земле и горько плакал, держа в руках недогрызенную рыбёшку.
Белые цветы "девичьего льда" (Девичий лёд - другое название гипса) всё так же неувядаемо цвели во тьме подземного зала... В рудничном фонарике Каттая застрял фитилёк, маленькое пламя светило неверно и тускло. Каттай не стал затевать починку фонарика в двух шагах от могилы Белого Каменотёса, оставил его у входа как есть. Погаснет - значит, погаснет... Каттай больше не боялся Каменотёса и поступил так не из страха, а просто из уважения. Он опустился на колени и тихо проговорил:
- Здравствуй, отец.
Своего собственного отца он помнил плоховато и не мог бы с уверенностью сказать, что в этих воспоминаниях было истинно, а что - досоздано воображением по материным рассказам. Что же касается Каменотёса, предания о его внешности были столь же разноречивы, как и о происхождении. Однако, думая о ком-то, обязательно начинаешь видеть перед собой облик, пусть сколь угодно расплывчатый. Вот и Каттай, мысленно беседуя с Ушедшим-во-Тьму, помимо воли старался представить его. Для него Белый Каменотёс был рослым бородатым мужчиной в широком кожаном фартуке, закрывающем ноги и грудь. Он весело смеялся чему-то, и за спиной у него была зелень ветвей, а над головой - яркое солнце.
- Пожалуйста, помоги мне в добром деле, отец...
Где колыхались на тёплом ветру те зелёные ветки? В усадьбе прежнего господина? Или в Саду Лан, куда принесли тело погибшего раба и где оно несколько времени соседствовало с изваянными из камня Посмертными Телами великих вельмож?.. Или, может, то были дивные сады Праведных Небес, куда когда-нибудь возьмут и Каттая?..
"Я выкуплю на свободу маму и отца и обязательно заплачу за их свадьбу. Чтобы они стали супругами по закону, а не просто "суложью" - рабом и рабыней, повадившимися вместе спать..."
Каменная могила молча высилась перед ним в темноте. По бокам и за нею с невидимого потолка тянулись известковые сосульки сталактитов. Местами вросшие в пол, они окружали могилу, словно колоннада, слабенький свет фонарика их едва достигал. Когда там, среди каменных столбов, возникло некое движение, Каттая всё-таки окатило ледяным страхом, он дёрнул головой, оглядываясь на свой фонарик...
Оказывается, движение не померещилось ему, но это было всего лишь бесплотное движение тени. Вокруг оставленного фонарика затеяли игру летучие мыши. Три или четыре зверька (Каттай видел только мельтешение крыльев) гонялись друг за дружкой, чертя в воздухе вокруг стеклянного колпачка немыслимо ловкие круги и фигуры. Каттай забыл про молитву и испугался, как бы мыши не опрокинули светильник, и тотчас же именно это и произошло.
Любопытный маленький летун ухватил зубами колечко наверху фонаря и попытался его поднять, но не сумел. Светильник с налобным кожаным обручем оказался для него слишком тяжёл. Он лишь заколебался, толком не оторвавшись от щербатого пола, и всё. Мышь досадливо взвизгнула, разжала челюсти и вспорхнула, а фонарик перевернулся.
Безвестные мастера, придумавшие его для рудокопов, предусмотрели многое. Но не всё. Рудничный люд всё же редко повисает вниз головой, или, того хуже, даёт свои фонари таскать летучим мышам. Масло, налитое в "непроливающийся" медный сосудик, всё-таки пролилось. И вспыхнуло от, казалось бы, едва тлевшего фитилька.
Жирно коптящее пламя взвилось на добрый локоть над полом. Мыши успели шарахнуться в стороны и пропали, скрывшись из глаз. Вспышка огня ненадолго рассеяла тьму, царившую в пещере десятками, если не сотнями лет. Она озарила уходящий в вышину потолок, и Каттай увидел страшные глыбы, безмолвно и грозно (а главное - ненадёжно: он это ощутил обострившимся чутьём лозоходца) нависшие над головой. Чихни погромче - и не избегнешь кары Каменотёса!.. Вобрали свет пламени и заискрились невозможными радугами щётки крохотных кристаллов, усеявших стены и пол... Каттай слышал про замечательные шкатулки, что выделывали в мастерской под Большим Зубом ученики великого мастера Армара. Обладали ли те шкатулки хоть долей великолепия, которым сверкнула на свету усыпальница Белого Каменотёса?.. Звёзды с тысячами лучей, прихотливо раскиданные по стенам, мерцали всеми цветами от золотистого до пурпурного и зелёного. Если бы некий живописец, взяв кисть, перенёс на картину даже бледное подобие увиденного Каттаем, - другие художники, никогда не бывавшие в недрах, тотчас же заклевали бы беднягу, дружно приговорив: "Такого не бывает!" В сиянии каменной радуги дивные самородные колонны сталактитов, сами по себе достойные восхищения, уже казались грубоватыми и простыми - как обычный дроворубный топор, угодивший на один лоток с бусами и перстнями. Однако среди ноздреватых колонн вились и переплетались тонкие хрустальные нити, невесомо дрожавшие в воздухе, готовые рассыпаться не то что от громкого чиха - даже от простого дыхания. Подобные кристаллы не могли существовать по самой природе вещей. И тем не менее это были кристаллы...
Но Каттай не любовался дивом, столь внезапно явленным его взгляду. Он даже не думал о том, сочтёт или нет Белый Каменотёс святотатством эту вспышку пламени, залившую светом пещеру его упокоения. Мальчик смотрел, не отрывая глаз, на некий предмет, лежавший среди посмертных - от ушедших ушедшему, - приношений. Дар мёртвого раба был сработан из перекрученного жиловатого дерева, покрытого наростами и узлами. Один конец был загнут и матово блестел, отполированный за долгие годы мозолистой ладонью его обладателя...
Это была клюка мастера Каломина, развенчанного рудознатца, принесённого - за бесполезностью - в жертву духу иссякшего изумрудного забоя...
Горбатый Рудокоп, в отличие от Белого Каменотёса, был свободным человеком, нанявшимся в рудники по своей собственной воле.
Горбуны часто немощны и болезненны, но этот, похожий на обезьяну, был, напротив, чудовищно силён. Хотя уже очень немолод. Откуда он вёл свой род и почему решил наняться в каменоломни, теперь не ведал никто. А очень может быть - не ведал и тогда. Потому что, даже согласно самым перевранным и путаным легендам, Горбатый не рассказывал о себе ничего. Просто приехал с караваном рабов - но не как раб, а как вольный попутчик, заплативший древнему предшественнику Таркима звонкой монетой. И пошёл к тогдашнему распорядителю Южного Зуба наниматься горщиком-проходчиком. В мешке у него звякали инструменты, и знающий человек даже по этому звяканью мог распознать превосходную сталь. Но распорядитель посмотрел на седую бороду Рудокопа, на его ковыляющую походку, на торчащий горб - и лишь отмахнулся: "Ступай себе, дед!"
Но избавиться от "деда" оказалось непросто. Он покачал головой и вызвал распорядителя на состязание. Ну конечно, не самого - хотя тот, как и нынешний Шаркут, в совершенстве владел всеми рудничными ремёслами, кроме, может, огранки. Горбатый просто предложил ему выбрать двоих самых выносливых рудокопов и пообещал посрамить их, сделав больше, чем они поспеют вдвоём. Распорядитель, забавляясь, на состязание согласился...
И был посрамлён - как ему Горбатый и обещал. Неистовый старик разбивал и выламывал камень так, что только брызги летели, а камень был не какой-нибудь крохлый песчаник - чёрный радужник (Радужник - лабрадорит, твёрдый камень от тёмно-серого до чёрного цвета, иногда с радужным блеском). Правители, едва ступившие на трон, спешат заказать его себе для гробницы: доставленную глыбу обтёсывают и шлифуют по двадцать лет - как раз подоспеет ко времени, когда правитель состарится и умрёт!
Так вот, кайло Горбатого его рубило, может, и не совсем так, как колун - сосновые дрова, но похоже. Говорят, распорядитель забыл даже разгневаться на старика, выигравшего у него спор. Тотчас взял на службу, назначил щедрую плату, поставил над рабами-проходчиками...
И скоро о своём решении пожалел. Потому что с того самого дня повелись в руднике чудеса.
Шестеро невольников и седьмой Горбатый, ушедшие в забой добывать из слоистого сланца пополам с горным салом (Горное сало - минерал тальк) вишнёво-кровяные венисы (Вениса - старинное название граната), не вернулись обратно. Надсмотрщик, нёсший стражу, забеспокоился с большим опозданием - только когда из забоя перестали выкатываться тачки с рудой, а звон и грохот ударов металла по камню сделался подозрительно глухим и далёким. Он схватил факел и пошёл смотреть, но сначала не увидел ничего, кроме тучи пыли - до того плотной, что трудно было понять, где же кончается клубящаяся пыль и начинается камень. Надсмотрщика взяла жуть, но он оказался не робкого десятка и пошёл вперёд ощупью, стараясь поскорей добраться туда, где всё ещё звенели кайла рабов и, безошибочно угадывался голос дивной стали, привезённой Горбатым...
...А потом его рука ощутила сплошной сланец с торчащими в нём твёрдыми "ягодами" венисов. Забой кончился. Постепенно осела пыль, и стало видно, что он был пуст - ни души. Горбатый Рудокоп и шестеро невольников подевались неизвестно куда. Когда надсмотрщик прибежал с выпученными глазами к своему старшему и рассказал, что полдюжины горщиков ушли из забоя прямо сквозь твердь, чудесным образом сомкнувшуюся позади - ему не поверили. Решили - напился и с пьяных глаз понёс околесицу...
Но вскоре после того случая в одной пещере, где подневольные каменотёсы устраивали круглое помещение для водяного ворота, их снова собралось ровно шестеро, и через некоторое время к ним присоединился седьмой. Седобородый и с огромным горбом. Вышагнул то ли из тучи раздирающей лёгкие пыли, то ли прямо из толщи стены... "Я вас научу, - сказал он оторопевшим невольникам, - как надо правильно камень рубить!" И научил. Расчертил на неровной стене некое подобие двери - и быстро-быстро, так что глаз не поспевал уследить, заработал своим звонким кайлом...
Слухи на приисках распространяются быстро. Быстрее пожара, когда по чьей-то неосторожности загорается жирный камень-огневец. Люди рассказывали: был и ещё случай, когда полудюжину рудокопов дополнил седьмой. И всех увёл за собой. И ещё...
Наживший седые волосы распорядитель люто приказал ни в коем случае не ставить каторжников на одну работу по шестеро...
Это было давно. Последний раз Горбатого видели сто лет назад. Вот только хозяева до сих пор боялись его. И до сих пор, припав ухом к стене, иногда можно было расслышать вдали звон певучего кайла, без устали рубящего камень. И до сих пор невольники правдами-неправдами старались собраться шестеро вместе, а надсмотрщики бдительно следили, чтобы этого не произошло.
А новичкам, кто не сразу верил в Горбатого, показывали Бездонный Колодец. Тот самый, пробитый в чёрном мерцающем радужнике двадцать седьмого нижнего уровня. И кому какое дело, что ход был слишком узким и гладким и никаких глыб здесь явно не выламывали! Все знали - именно тут Рудокоп состязался с проходчиками распорядителя. И победил. И когда он последний раз ударил киркой, всё "чело" забоя рухнуло вперёд, открыв пустоту. Оттого Колодец и назвали Бездонным. Туда Горбатый не позвал с собой никого. Но за сто лет нашлось несколько смелых рабов: отчаявшись дождаться Горбатого, они сами отправлялись искать его в Бездонный Колодец. Обратно не пришёл ни один.
Что с ними сталось, не знали ни каторжники, ни надсмотрщики. Храбрецов, готовых сунуться в Колодец просто ради того, чтобы посмотреть, куда он ведёт, что-то не находилось. Но завет, передаваемый и хранимый поколениями рабов, гласил: Бездонным Колодцем можно выйти на волю. Откуда пошёл такой сказ, теперь никто не мог объяснить. Лишь поговаривали, что дыма без огня не бывает. Называли даже имена могучих людей, сумевших пройти путём Рудокопа.
Мономатанец Рамаура по кличке Шесть Пальцев.
Кракелей Безносый из Халисуна.
И Лигирий Умник, аррант.

"Ложная надежда - это плохо! -
Учит нас прославленный мудрец. -
Если сил осталось на два вздоха
И куда сильней чужой боец,

Если видишь сам, что дело худо
И уже удачу не догнать -
Надо ли надеяться на чудо?
Лучше поражение признать..."

Но тогда как быть, коль самый-самый
Врач, к кому явился ты на суд,
Разведёт беспомощно руками:
"Тут и Боги жизни не спасут!"

Это значит - воспринять как благо
Темноту - и ждать своей судьбы,
Позабыв про гордость и отвагу,
Не пытаясь взвиться на дыбы?..

Ну уж нет! По древнему закону,
Что ещё никем не отменён, -

Предыдущая страница 7 Следующая страница


Истовик-камень 8

Кто себя признает побеждённым,
Только тот и правда побеждён.

5. КРЕМНЕВЫЙ ДИКАРЬ

Прав был Дистен Должник, причисливший Щенка к живучей породе. Во всяком случае, упрям парнишка был страшно. Спустя несколько дней, когда Гвалиору снова пришла очередь стоять на мостках у отвалов, он убедился: Щенок в самом деле таскал увесистую тележку один. И, что самое удивительное, пупок себе покамест не надорвал. Только щёки провалились уже окончательно, потому что ездки, которые он успевал совершить, записывались на двоих - ему и отвергнутому им напарнику. Гвалиор остановил его:
- Ты, венн, всё-таки дурень. Ты, наверное, хочешь поскорей сдохнуть? - Щенок ответил:
- Нет. Не хочу. - Обломки пустой породы с грохотом ссыпались вниз по деревянному жёлобу, обитому медным листом. Щенок тяжело переводил дух. Сквозь драное тряпьё было видно, как ходят у него рёбра. По рёбрам тянулся вспухший красный рубец.
- Тогда почему с Аргилой не работаешь?
- Он сегван.
- Тебе-то чем сегваны не угодили?
Молчание.
"Во имя священного меча первого Лаура, и какого рожна я с ним цацкаюсь!"
- А кнутом за что получил?
Венн посмотрел нардарцу прямо в глаза:
- За то, что не сказал "господин".
- Хватит языком болтать! - рявкнул Гвалиор. - Работай иди!
Маленький подбиральщик Аргила поначалу всё ходил за Щенком, пытался помогать ему с тележкой, но угрюмый венн его прогонял. Отчаявшись, Аргила снова принялся перебирать и просеивать мусор, вывезенный из штольни. Он шмыгал носом и утирал сопли грязным оборванным рукавом. Сегодня ему не везло.
Вельможи халисунской столицы, где довелось вырасти Каттаю, гордились своими конями. Само слово "вельможа" по-халисунски звучало как "харрай" - "всадник". Знатные мужи страны были потомками доблестных воинов, тех, что годами не покидали седла, обороняя селения от врагов и завоёвывая новые земли. Конечно, те времена давно миновали. Видавшие виды кольчуги сменились золотыми нарядами, а в боевой плети стали ценить слоновую кость резной рукояти и ювелирную выделку шара, более не предназначенного сокрушать вражьи шлемы и черепа. Уже два века назад, во дни Последней войны, Гарната-кат был спасён яростью рабов, а вовсе не подвигами знатных воителей... Однако по сей день никто и слушать не стал бы военачальника, если он не принадлежал к роду харраев.
И вовсе разорившимся и потерявшим честь считали вельможу, если он не мог больше содержать боевых коней-харов для себя и для мужчин своего рода.
Считалось, что знатному человеку не по достоинству идти в гости или по делу пешком, - даже в пределах своей собственной Сотни. Славных коней покупали за огромные деньги, их получали в наследство и выменивали, отдавая десятки рабов. Особенно ценились горбоносые скакуны, доставляемые из-за моря, из страны Шо-Ситайн. Какой бы масти ни был такой конь, его шерсть обязательно отсвечивала золотом - ибо в начале времён шо-ситайнские Боги создали его из южного ветра, напоённого солнцем.
Родство с ветром всего лучше чувствовалось на праздничных ристалищах. На обширном загородном лугу, где могучие хары летели во весь опор под маленькими цепкими всадниками в ярких коротких плащах. И гулкая земля звенела под копытами, словно тугой барабан. Мохнатый буланый конёк, за чью пышную гриву крепко держался Каттай, ни за что не догнал бы, наверное, на скаковом кругу тех стремительных великолепных красавцев. Но и они, надо думать, сейчас же простудились и умерли бы в Самоцветных горах. Если ещё по дороге сюда не переломали бы тонких ног, сорвавшись с ненадёжной тропы...
Второй конёк, следовавший за верховым, вёз на своей спине тяжёлый, объёмистый вьюк. Буланую лошадку вёл под уздцы крепкий подросток в хороших сапожках и меховой курточке. Волчонок. Господин Церагат, забравший парня с общих работ возле отвалов, взял его в обучение. Ученик оказался способным. Кнута и серьги-"ходачихи" он пока ещё не получил, но старший назиратель хвалил его и даже иногда ставил присматривать за другими рабами. Теперь молодой венн был добротно одет и ел досыта, и горный мороз лишь разрумянивал его, а не пробирал мучительной дрожью, вытягивая последние силы. Каттай сидел на седле перед Шаркутом и жадно смотрел по сторонам.
Сколько хватало глаз, вблизи и вдали вырастали один из-за другого, вздымаясь, величественные хребты. Немыслимо далеко угадывались вершины, рядом с которыми сам Большой Зуб сошёл бы за невысокий холмик предгорий. Ни зверь, ни человек никогда не поднимались в это царство смерти и льда... А небо над сплетениями хребтов было не голубым, как дома, а густо-синим с отчётливой фиолетовой тенью. И невыносимо яркое солнце плыло в нём не в ореоле золотого сияния, а как бы само по себе - одиноким огненным шаром, чей пламень горел в синей черноте, не озаряя её...
- Войдёшь в Сокровищницу - поменьше глазей, - ворчливо наставлял распорядитель. - И руки ни к чему не тяни. Не то их тебе сперва отсекут, а потом уже разберутся, чего ради ты ими камни-то лапал!..
Когда под копытами буланого конька перестал хрустеть снег, Каттай оторвался от созерцания дальних кряжей и стал смотреть на дорогу.
Шаркут вёз его туда, куда не смела сунуться вечная зима окружающих гор, - в Долину. Ту самую, чьи зелёные сады Щенок показывал Каттаю, стараясь не лязгать зубами на холодном ветру. Почему-то Каттай ожидал, что им вот-вот встретится многочисленная и очень придирчивая стража, но увидел всего двух человек. Они играли в кости под навесом возле края дороги, прислонив копья к стене. Они поприветствовали Шаркута, как давнего знакомого, и вновь вернулись к игре. Только позже Каттай сообразил - а от кого было ставить стражу Хозяевам? Племена известных своей свирепостью горцев обитали очень далеко. И в эту сторону никогда не совались, считая три Зуба проклятым местом. Долину сплошным кольцом окружали высоченные стены скал, а единственную дорогу, по которой можно было проехать, надёжно перекрывал рудник...
- Господин Шаркут, - подал голос Волчонок, - а мне можно будет Сокровищницу посмотреть?
Распорядитель строго покосился через плечо:
- А ты за лошадьми будешь присматривать, чтобы они по куче перед дверью не наложили!
- Да будет по твоему слову, господин мой, - отозвался Волчонок. Ему, сыну свободного племени, слово "господин" когда-то жгло язык так же, как и Щенку. Но того никакие побои до сих пор не вынудили поставить словесную печать на своём рабстве. А Волчонок - ничего, свыкся. Вряд ли невольничья доля станет для него чем-то самим собой разумеющимся, как для Каттая. Однако выгоды из неё извлекать он обучился вполне. Вот и теперь он выговорил формулу покорности настолько смиренно, что Шаркут немного смягчился:
- Ну... может, позволю камень до порога нести. Там посмотрим.
- Спасибо, господин мой!
Долина открылась внезапно. Из-за скалы потянуло навстречу тёплым ветром, и у Каттая слегка закружилась голова: он только тут понял, как давно не дышал ароматами живой земли и влажных, роскошно зеленеющих листьев. Он и вонь-то рудничную почти перестал замечать, чувствовал её, только возвращаясь снаружи... Он даже испугался, как бы не показаться могущественным Хозяевам пропитанным этой самой вонью, но тут они обогнули скалу, и он увидел Долину.
Почему-то после памятного созерцания сквозь расщелину он представлял её себе ровным травяным полем, на котором там и сям стоят окружённые садами дворцы. Ничего подобного! Долина была почти круглой, поперечником в несколько поприщ, и все эти поприща состояли из довольно крутых холмов, выглядевших, точно пузыри на чём-то густом и кипящем. Пузыри давным-давно застыли и обросли пышным лесом. Здешний лес имел весьма мало общего и с лиственными рощами западного Халисуна, где вырос Каттай, и с хвойными дебрями родины Волчонка, и с древним Лесом, окраину которого им довелось повидать. Здесь всё было невероятно, просто вызывающе роскошным. Уж если папоротник - так в два человеческих роста, если цветок - так с суповую миску величиной!.. Вот что делают влага и тепло, идущее прямо из-под земли... По мнению Каттая, примерно так должны были выглядеть Праведные Небеса. Волчонок сразу расстегнул меховую куртку, потом снял её совсем и бросил на спину лошади поверх кожаного вьюка. Кровли жилищ, крытые красным и розовым сланцем, выделялись небольшими яркими островками. Каттай начал гадать, который же из этих домов окажется Сокровищницей. Однако Шаркут сразу направился к холму посередине Долины. Этот холм стоял несколько особняком от других и отличался ещё и тем, что был совсем голым. Когда подъехали ближе, в склоне холма обнаружилась дверь и возле двери - привратник. "Значит, Хозяева судили драгоценным самоцветам храниться там, где им, волею Лунного Неба, от века положено!" - догадался Каттай.
Шаркут спустил его наземь с седла, и распорядитель с привратником прошли внутрь, а они с Волчонком остались снаружи. За конями, кстати, в самом деле оказалось необходимо присматривать. По обе стороны двери в стенах были устроены ниши. Оттуда тянулись цепи с приделанными к ним прочными ошейниками. Цепи удерживали на привязи двух великолепных зверей - громадных, белых, словно иней под солнцем, снежных котов. Один из них, ко всему уже безразличный, лежал отвернувшись, и даже роскошная шуба не могла скрыть выпирающих рёбер. Возле самого носа зверя стояла миска еды. Нетронутое мясо сплошь облепили мухи. Другого кота, видимо, поймали недавно. Он беззвучно скалился на людей, выпуская и втягивая длинные когти. Но бросаться не пробовал, видно, цепь успела кое-чему научить. Его миска тоже стояла нетронутая. Каттаю доводилось слышать кое-что о снежных котах. Пленённые, они либо отказывались от воды и пищи и умирали, либо срывались-таки с цепи - и уж тут пощады не приходилось ждать никому. "Я выпустил бы вас, если бы мог... - отдалось в ушах мальчика сказанное некогда одним пожилым гончаром. - Я выпустил бы вас, если бы мог..."
Лошадям не нравилось соседство с грозными хищниками, они беспокойно косились, переступали и рады были бы немедленно убежать.
- Как думаешь, мы увидим кого-нибудь из Хозяев?.. - шёпотом спросил Волчонок. И, пока юный халисунец обдумывал, привлечёт ли найденный им камень внимание столь важных господ, - ещё раз огляделся кругом и сказал: - Доброе место, эта Долина! Я бы всё отдал, чтобы здесь жить...
"А немногого оно нынче стоит, твоё "всё", - невольно подумал Каттай. - У тебя же ничего нет. Даже сапоги на ногах - и те не твои. Ты и сам себе не принадлежишь! Если бы некий Бог вот сейчас предложил тебе заплатить, что бы ты ему отдал?.. - И ответил сам себе: - Разве только нечто отобранное у других..."
- А ты бы хотел жить здесь? - блестя глазами, спросил Волчонок. Каттай мотнул головой:
- Нет!
И лишь мгновение спустя осознал, что действительно не хотел бы, получив свободу, выстроить здесь себе дом. Хуже того: он дал бы голову на отсечение, споря с Волчонком, назвавшим долину добрым местом. "Как же так, почему?" Вечное тепло, дивный цветущий лес, по которому так славно было бы ездить верхом на маленькой послушной лошадке?.. Ой, нет! Не гулять по песчаным тропинкам - во весь опор мчаться прочь, как можно дальше отсюда... Он поймал себя на том, что сжимается и втягивает голову в плечи, словно в присутствии неясной, но огромной опасности. "Да почему же?!" Каттай был уверен, что святотатствует, но всё-таки напряг своё особое чувство, непрошеный дар Лунного Неба...
...И то, что он ощутил в недрах здешней земли, его ужаснуло.
Он вспомнил сказанное Щенком: Если Боги моего народа не совсем ещё забыли о справедливости, пусть эта Долина однажды провалится в самую утробу земли... О нет! Каковы бы ни были Боги, снискавшие поклонение веннского племени, - ни о чём Они не забыли... И поистине страшной грозила оказаться Их справедливость...
Когда тяжёлая дверь Сокровищницы раскрылась у него за спиной, Каттай даже вздрогнул.
- Пошли! - сказал Шаркут. Волчонок шагнул было, но распорядитель лишь дёрнул бородой: - Останешься здесь!
- Да сбудется по желанию и слову моего господина...
Внутри, как и следовало ожидать, Сокровищница оказалась величественна и громадна.
Каттай, правда, так и не понял, была ли то природная пещера внутри холма-"пузыря" или же каменотёсы древности, вырубившие её, так искусно придали ей естественный вид. Подземная полость состояла из множества объёмов, разграниченных глыбами и колоннами; неровные, невыглаженные, но очень удобные тропки вились вдоль стен, сходясь, расходясь и опоясывая неправильные очертания залов. Никаких факелов или фонариков Каттай не заметил. Свет проникал сверху - дневной свет, собранный в тонкие яркие лучики. Отражённый, преломлённый умело поставленными и спрятанными зеркалами, он веерами расходился из-под потолка и медленно двигался по стенам, переползая с самоцвета на самоцвет.
Ах, что за камни были здесь собраны!.. Казалось, все недра Самоцветных гор вывернулись наизнанку лишь затем, чтобы украсить Сокровищницу. Внутренность каждого закоулка напоминала богатейший, немыслимо щедрый забой. Только не было здесь вонючих каторжников, низведённых судьбой до полуживотного состояния. Не орали, не матерились надсмотрщики, не свистели кнуты... Не чадило в спёртом воздухе коптящее масляное пламя. Камни представали в сиянии и тишине.
...Чистейший рубин не меньше мужского кулака величиной. Тщательно огранённый, он сиял тревожно-алым огнём в зелёном, как бархатный лесной мох, скальном гнезде. Вглядись в его глубину - и отступит тоска, вернутся утраченные силы, по-новому застучит сердце, наполняясь безудержной беспощадностью...
...Топаз, золотой, словно осенний лес под спокойным безоблачным небом... словно выдержанное халисунское вино, которое пьют не спеша, ибо оно настраивает на размышление о вечном... Камень громаден, силуэт его чем-то напоминает человека, сидящего на земле в позе мудрого созерцания. Пусть Боги, которым мы поклоняемся, позволят нам когда-нибудь стать подобными этому каменному мудрецу. Так же, как он, усмирить в себе опасные страсти, неверность и гнев и принимать любое мгновение жизни с безмятежностью и блаженством...
Некоторые самоцветы Каттай узнавал, о других ему вполголоса рассказывал Шаркут. Каттай старался запомнить каждое слово, понимая, что другой поездки в Сокровищницу может и не случиться...
Потом мальчик заметил, что в подземелье шла своя особая жизнь. Где-то слышались приглушённые голоса, то тут, то там на дорожке попадались слуги в опрятных белых передниках. У них были в руках ведёрки и тряпки - для того, чтобы дивные камни радовали глаз своей вечной игрой, Сокровищнице требовался уход. Чистка от пыли была необходима неприступным алмазам, чьи россыпи Каттай успел заметить вдали, там, где из-под высоко вознесённого потолка падал целый сноп ярких лучей...
Каттай и Шаркут перешли по деревянному мостику глубокий, дышащий холодными брызгами поток, без которого Сокровищница была бы поистине не совершенна. Тут Каттай неожиданно увидел, как двое рабов, засучив повыше портки, извлекали из бегущей воды широкое деревянное решето. Выглядело оно так, словно часто и подолгу находилось в воде. За рабами пристально наблюдал седобородый старик с посохом, чем-то напомнивший Каттаю мастера Каломина. Когда же солнечный свет коснулся того, что покоилось в решете, мальчику показалось, будто у ручья вспыхнуло пламя.
- Господин Шаркут!.. - испугался он. - Что это?..
На ум ему успели явиться мысли о грозной справедливости далёких веннских Богов; а что, если она уже начала совершаться?..
- А-а, заметил! - Распорядитель даже свернул с дорожки, по которой они шли, и приблизился к рабам. Те с видимой натугой переносили тяжёлый камень прочь от ручья, чтобы поставить на место. - Это огнистый опал, по-нашему - Пламя Недр. Слава Южного Зуба... - Почесал бороду и добавил с видимым сожалением: - Бывшая слава...
- Почему? - удивился Каттай.
- Потому, что залежи огнистых опалов иссякли. Три года назад. А ведь ради них двадцать девятый уровень начали, самый нижний...
- Иссякли, как... тот изумрудный забой, куда ты водил меня, господин?..
- Нет, не так. Зеница Листвы исчезла вместе с гранитом, в котором её находили. А здесь - порода осталась, но самоцветов в ней больше нет.
Каттай набрался решимости:
- Не объяснит ли мой господин, почему Пламя Недр отмачивают в ручье? Ведь Пламя... и вода...
На его родине огонь возле воды не только не разводили, но даже не упоминали, чтобы не оскорбить ни одну из стихий.
Шаркут был не особенно словоохотлив, но за него неожиданно ответил старик:
- Ты, маленький лозоходец, может быть, вправду видишь скалы насквозь, но рудословию ты совсем не обучен. Это плохо. Значит, ты не умеешь правильно истолковать внятное твоему духовному оку. Надо бы тебе посидеть в мастерских гранильщиков и послушать, о чём они толкуют за верстаками!
- О бабах и выпивке, - хмыкнул Шаркут. Старик, похоже, знал его слишком хорошо, чтобы препираться. Он лишь отмахнулся и продолжал:
- Там тебе расскажут: есть камни и камни. Есть такие, которые ничем не пронять. Вот алмаз: бросай его на наковальню, бей сколько хочешь молотом, сломай то и другое - а его и не поцарапаешь. Жги его пламенем, трави самыми едкими зельями - он даже не потемнеет! Лозоходцам из рабов, которые открывали алмазные залежи, в старину давали свободу. Есть и другие камни, почти столь же совершенные: рубин, сапфир...
- Сапфир?
- Это синий камень, он как небо. Его у нас не добывают, ну да не о нём речь. Я про то, что есть самоцветы, которым нужен уход. Видел ты когда-нибудь бирюзу?
"...Или встретишь другого, кто согласится тебя вразумить", - вспомнил Каттай. А вдруг этот словоохотливый и наделённый мудростью старец позволит называть его сэднику?..
- Говорят, бирюза - это претворённые в земле кости умерших от любви. Любовь прихотлива, оттого бирюза - камень привередливый. Она темнеет и портится от масла, которым мы заправляем светильники, но делается красивой и блестящей от животного жира и крови. Поэтому воины и охотники любят вделывать её в рукояти кинжалов. Вот так и опал, разлучённый с недрами, где вырос, порою начинает болеть. У несведущих людей он тускнеет и теряет всю красоту. Малосведущие опускают опал в воду, но тем самым зачастую только портят его, ибо не ведают, какой должна быть вода. Благородное Пламя Недр оживает лишь в чистейших, прозрачнейших горных ручьях, а от скверной либо неподходящей влаги может даже переменить цвет...
У старика висела в морщинистой мочке уха такая же "ходачиха", как у Каттая. Но не серебряная, а - с ума сойти! - из чистого золота. Вот такой раб. Это был сам Хранитель Сокровищницы, о котором ещё на руднике говорил Каттаю Шаркут. Как выразился распорядитель, старый невольник обитал здесь ВСЕГДА. И, сколько помнил его Шаркут, был всё таким же согбенным и седобородым. Время, казалось, проходило мимо него, как миновало оно самоцветы, с давних пор заменившие ему и семью, и друзей. Раб, не имевший права распорядиться собою самим, распоряжался чудовищными богатствами, которые не каждый из владык этого мира удостоен был созерцать, и сами Хозяева никогда не перечили его воле. По его слову устанавливались на лишь им предназначенные места камни, вновь привезённые из копей, а прежнее собрание меняло свой облик обустраиваясь по-иному, и новый порядок расположения камней неизменно оказывался краше былого. Сокровищницу учредили деды нынешних Хозяев, и другого Хранителя у неё не было никогда. Притом поговаривали, будто гадание о её судьбе принесло однажды ответ: "...И не будет". Тут впору задуматься, а не был ли вечный старец в родстве с Белым Каменотёсом и с самим Горбатым Рудокопом, создателем Бездонного Колодца!..
- Здесь, в Сокровищнице, живут особые камни, - продолжал Хранитель. - Каждый из них - лучший в своём роду. Поэтому у каждого есть своё имя. Вот "Гурцат Великий". Там, за колонной, - "Осень мудрости". А этот, - старик любовно погладил сияющий, внутренним пламенем бок опаловой глыбы, и Каттай невольно испугался, как бы знаток самоцветов не обжёг себе руку, - называется "Мельсина в огне". Ему нет равных!
- Ему нет равных... - повторил Каттай зачарованно.
Хранитель нахмурился и ворчливо повернулся к Шаркуту:
- Ну а ты что мне принёс? Небось золотой самородок, который на поверку окажется обманкой, золотом дураков? (Золото дураков - минерал пирит, железный колчедан. Кристаллы пирита обладают латунно-жёлтым металлическим блеском, поэтому неопытные старатели часто принимают его за золотую руду) Или какой-нибудь никчёмный булыжник, где чешуйки слюды тебе показались Звёздами Бездны?.. Что ж, мы тут как раз пол взялись чинить, нам всякая каменюка сгодится...
Распорядитель опустил к ногам старца тяжёлый меховой свёрток, с величайшим бережением привезённый в конском вьюке. Не спеша расстегнул ремни и раскрыл толстую, густую овчину:
- Смотри сам, дед.
Он был опытен и сложил свою ношу не абы куда. В это место падал с потолка солнечный луч - многократно отражённый и оттого ставший мягким, рассеянным. У Каттая отчаянно заколотилось сердце. Здесь, в Сокровищнице, он только что насмотрелся чудес, по сравнению с которыми его собственная находка уже казалась незначительной, серенькой и невзрачной. В самом деле - только на починку пола пустить...
Между тем внутри овчины обнаружился кусок блестяще-синего шёлка. И в этом шелку лежал не очень большой - со среднюю дыню - продолговатый валунок льда. Отполированный и идеально прозрачный. Лёд, застывший столь давно и столь крепко, что ни жар солнца, ни - подавно - тепло человеческих рук уже не могли его отогреть. О том, что эта вода была когда-то живой и текучей, напоминали только вмороженные внутрь кочки земли, поросшие заиндевелой травой. Казалось - колоски и траву в хрустальной глубине до сих пор овевал неосязаемый ветер...
- Кремневый дикарь!.. (Кремневый дикарь - горный хрусталь) - с законной гордостью проговорил Шаркут. Хотя, конечно, Хранителю никаких пояснений не требовалось.
Старик разгладил бороду и, не отрывая взгляда от камня, только спросил:
- Твой мальчишка нашёл, я полагаю?.. То-то ты его сюда и привёл?
- А знаешь, где нашёл-то? - довольный тем, как Хранитель воспринял подношение, засмеялся Шаркут. - Нипочём не догадаешься. В стенке штольни, возле самых ворот. Камень как камень, лежал себе и лежал! Добрых пять лет на него крепь опиралась. А мой малявка пристал - стукни да стукни. Я стукнул, корку отбил, потом рукавом протёр - и аж глаза заслезились!.. Красавец, а? Этот малый, как подрастёт, чего доброго, сам Истовик-камень сыщет...
В его голосе звучала почти отеческая гордость за своего лозоходца.
- Не упоминал бы ты всуе... - неодобрительно буркнул Хранитель.
И в это время Каттай учуял запах. Несильный, но явственный. Запах сразу ему не понравился. Зачарованный великолепием Сокровищницы, он успел было отвлечься от чёрной жути, накатившей на него снаружи, но тут ощущение вернулось сразу и прочно. "Почему, во имя Лунного Неба?.." Запах вроде бы даже не нёс в себе ничего особо пугающего - ни разложения, ни крови. Так могло бы пахнуть сдобное печенье, забытое и завалявшееся в коробке. Беда только - ни к какому печенью этот сладковато-затхлый душок касательства не имел. Было в нём что-то... Каттай бы не взялся толком сказать... неестественное, неправильное. НЕХОРОШЕЕ...
Ему сразу захотелось зажать пальцами нос, а лучше вообще не вдыхать, пока они с Шаркутом не выберутся наружу. Тем не менее, мальчик сперва оглянулся, а потом даже сделал шаг в сторону - посмотреть, откуда же пахнет и что там такое. Это была дерзость, конечно, непростительная, и он сразу вернулся. По счастью, старик и распорядитель, занятые кремневым дикарём (который Каттай, зная, что поименовать камень ему никто не позволит, всё же именовал про себя "Степное предзимье"), не обратили на короткую отлучку раба никакого внимания. А может, и запаха не учуяли, ибо давно привыкли к нему.
За извитыми и складчатыми, точно обвисшие знамёна, колоннами Каттай увидел огромную глыбу. Цельный занорыш, вырубленный в руднике и притащенный сюда неимоверными, должно быть, трудами. Уж верно, не обошлось без погибших невольников, как дома, в Гарната-кате, когда очередному вельможе доставлялось его Посмертное Тело... Каменотёсы проделали в глыбе дверь со ступеньками, и хитроумно направленные лучи (не то запрятанные светильники, поди разбери) заставляли кристаллы вареника (Вареник - красно-фиолетовый аметист), крупно выстилавшие занорыш, сиять мрачным багрово-фиолетовым светом. А посередине было устроено ложе. И на этом ложе, всё громче постанывая то ли от муки, то ли от наслаждения, ворочалась обнажённая женщина. Не особенно молодая, совсем не стройная и не очень красивая.
И с нею был мужчина. Раб. Грязный, косматый рудокоп из забоя, прикованный цепью к стене. За ним, поигрывая в руке кнутом, наблюдал дюжий надсмотрщик. Очень скоро раба предадут мучительной смерти, по прихоти Хозяйки возрождая легенду о древней царице, казнившей мужчин после ночи любви. Пока же она извивалась в бесстыдном приступе страсти, и на рыхлом бледном теле переливались драгоценности, перед которыми всё праздничное убранство государыни шулхаддаты показались бы горстью побрякушек из захудалой лавчонки...
И надо всем этим плыл, завиваясь из маленькой курильницы, гнилостно-сладкий дымок. Угрюмое свечение камней и его окрашивало зловещим пурпуром...
- ...Я так прямо на шёлке бы и оставил, - убеждал Хранителя Шаркут.
- Ну да. Ты ещё овчинку подстели, чтобы ему лежалось помягче... - Когда они садились на отдохнувших коней, собираясь в обратный путь, негаданно подсмотренное в Сокровищнице продолжало висеть перед внутренним взором Каттая. Однако вместе с холодным ветром за пределами долины явились иные, более важные мысли, и примерно посередине дороги мальчик отважился спросить:
- Не прогневается ли великодушный и милостивый господин мой, если ничтожный раб попросит его растолковать одну малость?..
- Спрашивай, - разрешил Шаркут. Каттай удачно выбрал время: властелин и гроза Южного Зуба пребывал в самом добром расположении духа.
- Господин мой, правда ли то, что сказал почтенный Хранитель? О том, что рабу, отыскавшему россыпь Звёзд Бездны, в старину давали свободу?..
- Правда. Только при мне подобного уже не случалось.
- Господин мой... А что, если бы некий раб вновь нашёл под Южным Зубом жилу Пламени Недр?..
Шаркут некоторое время раздумывал, покачиваясь в седле в такт шагу буланого. Волчонок, ехавший сзади, внимательно прислушивался к их разговору.
- Я думаю, - сказал наконец распорядитель, - для такого раба наградой была бы по крайней мере половина выкупа на свободу. Только у кого же получится то, что не удалось никому?..
В этот день на руднике Южного Зуба произошло ещё одно событие. Оно было не очень значительным в истории прииска. Куда такой мелочи против бунта каторжан или убийства надсмотрщика! Всего-то стычка между рабами, да и те были - смех сказать, подростки, таскавшие в отвал тележки с пустой породой. Этот случай не породил не то что легенд - даже и пересудов. Хотя для одного из рабов он кончился смертью, а у другого - направил в иное русло судьбу.
Считалой возле деревянной воронки нынче стоял надсмотрщик Бичета. Он тоже беспристрастно вёл свои записи, но большинство мальчишек его недолюбливало. Только нескольким самым взрослым, сильным и наглым он был по душе. Когда привозили еду, Бичету всего менее заботило её справедливое распределение. Ещё не хватало возиться! Поскорей вывернуть всю корзину прямо на землю - расхватывай, кто сколько успеет...
Тут уж вступал в силу закон, неизбежно возникающий на любой каторге - под какими небесами и в каком летосчислении она бы ни находилась: "Сдохни ты сегодня, а я завтра!" Сильные становились сильнее. Слабые - ещё больше слабели.
По первости, когда Гвалиор поставил подбиральщика Аргилу в напарники со Щенком, маленького сегвана не трогали даже самые отъявленные наглыши. Все помнили свирепую драку двух веннов, начавшуюся из-за Аргилы. Все видели, какие тележки в одиночку таскал упрямый Щенок. Он не был задирой и целыми днями молчал, но связываться с ним ни у кого охоты не возникало.
Потом те, кто присматривался, заметили: сопливец-сегван никаким особым расположением Щенка, оказывается, не пользовался. Венн мимо него проходил, как мимо пустого места, не глядя. Кто-то решил - это оттого, что из-за него довелось рассориться с соплеменником. Другие подслушали разговор Щенка с Гвалиором: "Почему с Аргилой не работаешь?" - "Он сегван!.." А один парень, пятнадцатилетний уроженец Северного Нарлака, запоздало припомнил рассказанное когда-то Волчонком:
"На них прошлой весной морские сегваны напали, весь род до смерти перебили..."
Этот парень - звали его Сфенгар - не отличался великим умом. Зато у него вовсю росли усы, и кормёжка в стражу Бичеты была для него сущее удовольствие, случай наесться почти досыта. Обобранные редко отваживались противиться. А когда всё же отваживались - он их легко вразумлял.
В его родной стране, Нарлаке, был край, именуемый Змеевым Следом. Теми местами всякий год - да не по одному разу - проносились жуткие смерчи, поднимавшиеся из моря. Крутящиеся хоботы ломали деревья, опрокидывали скалы, изменяли течение рек. Оттого внутри Змеева Следа не было ни городов, ни деревень. Зато там мыли золото, встречавшееся в покинутых руслах, - жестокие бури переворачивали землю, точно целые орды землекопов с лопатами, и тот, кому сопутствовало везение, вполне мог в одночасье разбогатеть. Сбежавший из дому мальчишка примкнул было к одной бродячей артели охотников за золотом, но не столько работал или помогал, сколько втихаря таскал у других намытый песок. Попавшись наконец, Сфенгар был крепко избит и выгнан с пожеланием затеряться в Проклятых Снегах. Так оно с ним, собственно, и произошло. Он пристал к разбойникам, грабившим вольных старателей... и вместе с ними угодил в руки воинам, присланным одним из государей Северного Нарлака. Молодой полководец Альпин известен был тем, что с душегубами не церемонился. Главаря удавили петлёй и зарыли прямо на месте, а остальную шайку продали в рабство. Кого куда. В том числе и в Самоцветные горы.
Здесь Сфенгар увидел, как иные его сверстники становились надсмотрщиками. Ему тоже хотелось ходить с кнутом и в крепкой одежде, а не в дырявом рванье. Беда только, господин Церагат, почему-то сразу отличивший Волчонка, на него никакого внимания не обращал.
Что ж, были другие способы насладиться силой и властью! Сопляка Аргилу, попытавшегося сунуться за рыбёшкой, отшвырнул прочь меткий пинок. Когда же подбиральщик поднялся и опять было полез в общую давку, его остановил сжатый кулак молодого нарлака. Бить даже не пришлось - хватило и зрелища. Былой воришка держал в другой руке сразу три рыбки.
- Проголодался?.. - ласково спросил он Аргилу. И помахал своей добычей у него перед носом: - Всем здесь хорошо, только хорошеньких девочек что-то я давненько не видел... Ну так как? Понял? Будешь моей хорошенькой девочкой?..
Маленький сегван отчаянно замотал головой и попятился. Потом остановился. В животе у него от голода звенело, точно в пустом котелке, по которому ударили камнем. Он видел других невольников - как правило, молодых и пригожих, которые становились "девочками". Это были самые униженные создания, рабы рабов, потерявшие даже своё последнее право - привилегию называться мужчинами. "Девочки" вызывали у него жалость и отвращение пополам с ужасом, они казались чем-то непоправимо замаранными... Но... их некоторым образом ценили и оберегали... с ними делились едой...
От этого было только страшнее, как будто люди, больные смертельной болезнью, получали от неё выгоду и удовольствие.
Аргила заплакал, не в состоянии ни податься навстречу, ни уже окончательно повернуться и убежать. Костлявые рыбёшки, в которых обычный едок уловил бы и плесень, и весьма скверный посол, в этот миг были для несчастного подбиральщика олицетворением всего самого вкусного и спасительно-сытного. Что в конце концов победило бы - отвращение или голод?.. Это осталось неизвестным. Судьба, до сих пор не слишком-то милосердная к маленькому сегвану, нежданно расщедрилась и избавила его от тягостного решения.
- Ну? - Сфенгар снова помахал рыбёшками и сам сделал шаг к своей жертве. - Пойдёшь со мной, мой хорошенький? Уж я тебя не обижу...
Рядом с ним стояли трое его ближних друзей - конечно, тоже нарлаки, ибо на руднике всякий искал себе земляков. Друзья выглядели такими же мордастыми, как их предводитель. Они слышали краем уха, будто где-то на приисках были невольники, которые никогда не работали сами. Дневной урок за них выполняли другие, боявшиеся умереть ночью от удара цепью по голове или от гвоздя, вбитого в ухо. "Вселяющие страх" и в неволе жили неплохо. Когда-нибудь они четверо тоже станут такими! Даром, что ли, уже теперь надсмотрщик Бичета смотрел на них благосклонно и даже не думал вступаться за мальчишку-сегвана. А что ему? Если невольники запуганы и забиты - только легче службу нести...
В это время из ворот штольни появился Щенок. Тридцать вторая тележка, означавшая право передохнуть и поесть, далась ему нелегко. Он опоздал к раздаче и теперь устало бежал по заснеженной дороге - удастся ли схватить хоть что-нибудь, хоть отлетевшую рыбью голову? Или, если повезёт, заметить целую рыбку, кем-то обронённую в толкотне?..
Со дня драки с Волчонком Аргилу он старательно не замечал. Но никуда тут не денешься, это закон: если поклялся кого-то или что-то не замечать, на самом деле только за ним и следишь. Щенок сразу увидел происходившее между мальчишками. Его никто не просил вмешиваться, ему не было дела до невезучего сына ненавистного племени... Он подошёл к Сфенгару сзади и сгрёб его за плечо.

Предыдущая страница 8 Следующая страница


9 Мария Семёнова

До сих пор они ни разу не сталкивались. Сфенгар не трогал Щенка и не пытался его задирать, предостерегаемый, вероятно, неким безошибочным животным чутьём. Ну а венн с самого начала держался особняком.
И вот теперь - сошлись. Из-за чего же? Из-за ничтожного, грязного маленького сегвана. До которого Щенку, как он сам заявил, не было ни малейшего дела. Однако Сфенгару показалось, будто на плече у него сомкнулись клещи. Мальчишка-венн был тощим, но крепким и жилистым - иначе надселся бы за своей полуторной тележкой уже давно. Сфенгару потребовалось усилие, чтобы его отшвырнуть, не выронив при этом рыбёшек, зажатых в кулаке:
- Не лезь не в своё дело, сын потаскухи!
Рабы в каменоломнях принадлежали к самым разным народам. Поэтому каждый, кто не был совсем уж безнадёжно глуп от природы, через некоторое время научался худо-бедно изъясняться на нескольких языках. И первыми чужими словами, которые постигал невольник, были, естественно, бранные. Сфенгар выругался на родном языке. Обычной нарлакской речью Щенок ещё не владел. Но ругательство понял прекрасно.
Он упал, сбитый с ног, и трое друзей-нарлаков сразу подскочили к нему, осыпая пинками. Всё же он сумел как-то подняться и отскочить прочь. Сфенгар крикнул ему, потирая плечо:
- Недоносок будет делать, что я ему скажу, ясно? А ты вали отсюда, пока самого девочкой не сделали!..
Щенок ему не ответил ни слова. Грязные космы на его голове были заплетены в две косы, перевязанные обрывками тряпок. Он сдёрнул эти тряпки, пальцами растрепал косы и пошёл на Сфенгара. На его друзей, ожидавших с любопытством, что будет, он даже не смотрел.
Если бы Сфенгар был поумней, он с самого начала повёл бы себя по-другому. И даже сейчас ещё не поздно было со всех ног броситься к надсмотрщику Бичете: убивают!.. Спаси!..
Но если бы Сфенгар был поумней, он бы давно пребывал, как Волчонок, в учении у господина Церагата. А не стоял здесь, глядя на подходившего к нему венна. И не орал бы, запихивая свою добычу для сохранности за гашник штанов:
- Тоже на коленках приползёшь, чтобы я оставил пожрать!..
Надсмотрщик Бичета почуял неладное раньше него и уже бежал к ним, выхватывая кнут. Но вовремя вмешаться он не успел. Щенок прыгнул вперёд. Драться он умел ненамного лучше других мальчишек, но вот ярости и быстроты ему было не занимать. Сфенгар опоздал защититься: кулак венна своротил ему нос, они вцепились друг в друга и упали уже оба.
Рыбёшки вывалились в затоптанный снег и, конечно, были тут же утащены голодной ребятнёй. Молодой нарлак был тяжелей и сильней, но сразу стряхнуть венна не смог. А потом всё произошло очень быстро, гораздо быстрей, чем можно про то рассказать. Венн улучил мгновение и снова оправдал своё прозвище - укусил Сфенгара за руку и сжал челюсти, точно собака. Нарлак с воплем подхватил с земли булыжник и свободной рукой стал колошматить им Щенка почём попадя. Тот тоже зашарил возле себя по земле, ища какое-никакое оружие, и судьба подсунула ему осколок серого гранита, тяжёлый и острый, словно зубило. Одно движение - и этот камень с размаху ударил Сфенгара прямо в лоб над глазами. ...Раздался влажный треск, от которого у всех, кто слышал, шевельнулись волосы. И голубые, как у многих нарлаков, глаза Сфенгара сразу закатились под лоб, словно желая увидеть, что же это такое произошло. Его руки и ноги ещё трепетали, грудь ещё пыталась вобрать воздух, но зрачки уже угасали, рот раскрылся в последний раз, издал невнятный хрип - и застыл.
Тут Щенка хватил поперёк спины кнут запоздало примчавшегося Бичеты. Ещё, ещё!.. Венн покатился по земле, безуспешно пытаясь заслониться локтями. А потом вдруг... перехватил кнут движением, невозможным для скрученного болью, переставшего что-либо понимать существа. Бичета успел посмотреть венну в глаза - и ощутить мгновенный укол страха, в котором он позже долго не признавался даже себе самому. Мальчишка не защититься пытался - он имел в виду его, Бичету, убить!.. Как убил Сфенгара!.. Но мгновение минуло и прошло: надсмотрщики, стоявшие в воротах штольни, не дремали. Они живо подоспели на помощь Бичете. Щенка немедленно прижали к земле, и кто-то уже сдёргивал с пояса нарочно придуманную снасть для скорого усмирения подобных рабов - две железные полосы с углублениями для рук, смыкавшиеся особым замком.
Немедля послали за господином Церагатом. Когда тот пришёл, работа на отвалах кипела вовсю, словно никакого происшествия не было вовсе. Рабы бегом таскали тележки и тачки, подбиральщики молча рылись в кучах породы, битый камень с грохотом скатывался из воронки в деревянные желоба. Только лежало у заиндевелой скальной стены тело Сфенгара, так и не ставшего "вселяющим страх". Щенок висел рядом, вздёрнутый за вывернутые запястья. Церагат мельком посмотрел на убитого, - невелика потеря! - а потом, и очень внимательно, - на подвешенного. То, что он увидел, сразу вызвало смутное беспокойство. Говорят, нрав в человеке таится, словно пламя в кремне, и это действительно так, - но таится не от Церагата. Слишком опытен был старший назиратель и людей видел насквозь. Парнишке полагалось бы подвывать, скулить, плакать в голос и умолять о пощаде, но он упрямо молчал, лишь в кровь искусал без того разбитые губы, и его глаза старшему надсмотрщику ой как не понравились. "В какого же зверя вырастет этот зверёныш, если продержится ещё хоть несколько лет?.. А он ведь продержится..."
- Выпороть, - хмуро приказал Церагат. - Сорок плетей. Потом, коли не сдохнет - заклеймить. Заковать. И - на семнадцатый уровень.

Четыре копыта, облезлая шкура...
По грязной дороге плетётся понуро
Забывшая думать о чём-то хорошем,
Давно ко всему безразличная лошадь.
Она родилась жеребёнком беспечным,
Но скоро хомут опустился на плечи,
И кнут над спиной заметался со свистом...
Забылась лужайка в ромашках душистых,
Забылось дыхание матери рыжей...
Лишь месят копыта дорожную жижу,
И только сгибается всё тяжелее
Когда-то красивая, гордая шея.

Четыре копыта, торчащие рёбра...
Скупится на ласку хозяин недобрый.
А жизнь повернуться могла по-другому -
Ведь где-то сверкают огни ипподрома,
Там тоже есть место обидам и бедам,
Но мчатся по гулкой дорожке к победам
Могучие кони, крылатые кони...
И кутают их золотые попоны.
Им, лучшим, награды и слава - но кто-то
Всегда занимается чёрной работой.
Чтоб им предаваться волшебному бегу,
Тебя спозаранку впрягают в телегу,
И если до срока работа состарит -
Другого коня подберут на базаре.

Четыре копыта, клокастая грива...
А время обманчиво-неторопливо,
И сбросишь, достигнув однажды предела,
Как старую шерсть, отболевшее тело.
Ругаясь, хомут рассупонит возница...
Но ты не услышишь. Ты будешь резвиться
В лугах, вознесённых над морем и сушей,
Где ждут воплощения вечные души.
Опять жеребёнком промчишься по полю,
Неся не людьми возвращённую волю -
Большие глаза и пушистая чёлка,
Четыре копытца и хвостик-метёлка.

6. РОССТАНИ

Росстани - место, где разделяются, расходятся дороги

Каттай думал, что привык к подземельям. Он, конечно, пока ещё знал Южный Зуб не так, как господин Шаркут и надсмотрщики, работавшие здесь годами. Но, по крайней мере, уже не боялся заблудиться в сплетении штолен, штреков и отвесных колодцев, которые вначале казались ему неотличимыми один от другого. Он говорил с камнем, и камень понемногу начинал говорить с ним. Скоро Каттай совсем сделается здесь СВОИМ...
Так ему казалось. Когда он в одиночку спустился на двадцать девятый уровень, он сразу понял, до какой степени ошибался.
Ибо здесь было по-настоящему жутко. Двадцать девятый уровень, начатый ради опаловой жилы, оказался весьма невелик. Кроме одного-единственного, быстро выработанного забоя, здесь не было совсем ничего. Здесь не жили даже вездесущие летучие мыши. Каттай долго стоял возле устья забоя, не решаясь войти.
Самоцветные горы представляли собой невероятное смешение рудных жил, которым действительно полагалось бы встречаться за сто дней пути одна от другой. Как будто кто-то высыпал наземь содержимое драгоценной шкатулки - да так и оставил, небрежно завалив сверху породой и льдом... Господин Шаркут говорил: было очень похоже, что здесь, на двадцать девятом, проходчики наконец добрались до скальной подошвы, до основания гор, до самого корня. Ниже начинался матёрый щит Земли, отделивший Верхний Мир от Исподнего. Если рыть вглубь и вглубь, со временем можно достигнуть... чего? Обиталища мёртвых?..
Подумав об этом, Каттай вдруг ощутил над собой все до последнего уровни выработок, всю неисчислимую толщу, отделявшую его от дневного света и воздуха, и ему стало жутко. Вход в забой был пятном черноты, осязаемо вещественной и зловещей. Слабенькое пламя фонарика было бессильно против Госпожи Тьмы, чьи владения определённо начинались поблизости... Ко всему прочему, здесь стояла тишина. Как показалось Каттаю - неестественная тишина. Беспрестанный и беспорядочный грохот железа о камень, так явственно различимый повсюду в рудниках, не докатывался сюда. Каттай помедлил, переступил с ноги на ногу, облизнул пересохшие губы... и приложил ухо к стене.
Сначала ничего не было слышно. Потом он различил редкие, очень далёкие, певучие размеренные удары. Они возникали на самой грани слуха, так что Каттай не был уверен, вправду ли он что-то услышал или ему всё-таки примерещилось. Только рубашку на спине почему-то промочил пот.
Он отдёрнул голову от стены и понял, что ему было гораздо страшней, чем когда Шаркут вёл его в изумрудный забой и он боялся, оплошав, угодить следом за Щенком и Волчонком к тяжёлой тачке с рудой...
Чего здесь-то было бояться?.. Господин Шаркут даже не знает, куда он отправился, и не накажет его за неудачу... Может разгневаться только дух несчастного раба, подаренного незримому владыке иссякшей опаловой копи...
Каттай поспешно оглянулся посмотреть, не стоит ли кто за спиной. Сзади, как и следовало ожидать, было пусто. Каттай вслух помянул Лунное Небо (священные слова осыпались на пол штрека, как бессильная горсть сухой пыли) и заставил себя подумать о выкупе на свободу, половину которого должна была ему принести эта жила, если он сумеет отыскать её продолжение. Навряд ли господин распорядитель желал его обмануть... Ему ведь надо, чтобы лозоходец в лепёшку расшибался, открывая новые залежи. А чего ради лезть из кожи рабу?.. Каттай снова вспомнил ярость невольников, когда-то спасшую Гарната-кат. Только ради свободы! И если бы тех рабов обманул государь, пообещавший им вольную, - больше на защиту столицы не поднялся бы ни один...
Каттай собрал воедино всё своё небогатое мужество, зачем-то прикоснулся рукой к серьге-"ходачихе", судорожно сглотнул и шагнул вперёд, в темноту. Упругая тьма неохотно расползлась в стороны, медленно уступая свету фонарика. "Не гордись, будто отогнал меня, маленький человечек. Скоро ты отсюда уйдёшь, и я опять займу своё место. И буду здесь ещё долго-долго после того, как превратятся в прах твои кости..."
- Я выкуплюсь на свободу, - шёпотом, поскольку горло окончательно пересохло, отцветил Каттай. - А потом выкуплю маму, отца. И всех, кого захочу!
"Ну-ну, попытайся, маленький человечек. А я посмотрю, что у тебя выйдет..."
Пламя Недр живёт в мягкой породе, похожей на бурую застывшую пену. Там, где эта порода выходит на поверхность, кажется, будто твёрдые скалы некогда плавились и текли, а потом застыли опять. Может, так оно на самом деле и происходило, только давно, очень давно. В то время на лике земли было много огненных гор вроде тех, что мореходы до сих пор видят на островах Меорэ. Говорят, эти горы извергают такие тучи пепла, что день превращается в ночь. Их вершины лопаются, словно перезревшие чирьи, и наружу истекает жидкий огонь. Когда он встречается с водой, вверх с грохотом и шипением вздымаются облака пара. А текучее пламя снова окаменевает. Но, поскольку это всё-таки огонь, хотя и окаменевший, - камень получается совершенно особым. Он плавает в воде, и морские течения доносят его обломки до самых берегов Мономатаны...
Вблизи Самоцветных гор не было моря, куда могло бы стечь жидкое пламя. Излившись здесь, оно застыло громадными толщами. Время проложило в нём трещины, и в этих-то трещинах, словно кровь в ранах, каплями собрались остатки неистребимой сути огня. Так завелись под землёй благородные камни, рождённые от небывалого союза воды и огня и несущие поэтому в себе и одно, и другое...
Закрыв глаза, Каттай стоял возле стены, которую в забоях именовали "челом". Стоял, простирая к ней раскрытые ладони, и слушал. Камни не отзывались. Каттай не знал, сколько лозоходцев побывало здесь до него - и удалилось ни с чем. Много, наверное. Он тоже ушёл бы, оставив бесполезную выработку Госпоже Тьме... но что-то удерживало.
Тишина под его пальцами была не такой, как в иссякшем изумрудном забое. Там его мысленный зов проваливался в пустоту, не порождая ни эха, ни отклика. То, что он чувствовал здесь, больше напоминало толстый ковёр на стене - вроде тех, которыми были увешаны домашние покои господина Шаркута. Ковры скрадывали шаги, изменяли звук слышимой речи... и могли многое спрятать. Например, тайную дверь...
Каттай даже снял со лба влажный от пота кожаный обруч с фонариком. Наклонился положить его наземь... и чуть не выронил от испуга. Прямо на него смотрел пустыми глазницами череп. То, что было когда-то лицом, менявшимся от гнева, радости или страха, начисто объели рудничные крысы. Лишённая плоти мёртвая голова хранила вечную усмешку, как если бы её обладатель знал нечто, превосходящее разумение Каттая и прочих живых, и смеялся над их тщетой оттуда, где он теперь пребывал.
Это был череп раба, принесённого в жертву. Здесь, на этом месте, его и убили, когда стало ясно, что последний сгусток Пламени Недр, вырубленный им и его товарищами, - действительно последний.
Каттай опустился перед черепом на колени:
- Прости меня, мёртвый, ушедший на Праведные Небеса своей веры. Я пришёл сюда вовсе не затем, чтобы тревожить твои кости. Позволь, я тебе расскажу...
С удивившей его самого ясностью представил себе "Мельсину в огне" и начал говорить. Череп слушал, не перебивая. Каттай только собрался поведать ему о матери и отце, когда с его глаз словно бы начала спадать пелена. Умолкнув на полуслове, он поднялся, осторожно перешагнул разворошённые крысами кости и снял с пояса свой молоток рудознатца. Маленький стальной молоточек на крепкой рукояти из рябины, подарок господина Шаркута. Каттай даже не стал поднимать с пола фонарик - примерился и ударил по большой глыбе, которую некогда вывернули из толщи, но не стали ни колоть, ни пилить, сочтя совершенно пустой.
Молоточек Каттая отбил довольно большой кусок шершавого камня, только годившегося сводить с пяток мозоли. И... в самой середине пористой черноты свежего скола вспыхнул словно бы живой переливчатый глаз. У Каттая перехватило дыхание. Пламя Недр!.. Самое что ни есть настоящее!.. Увидев один раз, его трудно не признать вдругорядь. Даром что попавшийся самоцвет был совсем маленьким и к тому же не огненным, как "Мельсина", а радужно-синим. Куда только подевался весь страх! Каттай принялся крушить податливую породу и наконец выломал кусочек размером с кулак, весь в прожилках и пятнах замечательного опала. Велико было искушение немедля броситься с ним прямо к распорядителю, но мальчик сдержался. Сунул драгоценную находку за пазуху и вернулся в чело забоя, уверенный, что теперь-то "ковёр на стене", устроенный здесь неведомо кем, больше не помешает ему.
Простёртые ладони снова замерли в полувершке от неровностей шершавой породы, изборождённой ударами зубила. Тщетными, отчаянными ударами, нанесёнными в последней попытке что-нибудь обнаружить. Каттай столь явственно ощутил это отчаяние, словно ему довелось испытать его самому.
А между тем Пламя Недр было здесь. Рядом. На расстоянии каких-то пядей. Люди, трудившиеся в забое, потеряли надежду, когда им оставалось буквально ещё одно усилие. Рои, созвездия, россыпи самоцветов простирались далеко в глубину, делаясь по мере удаления всё прекрасней, и там, далеко в толще, Каттай различил дыхание поистине великих камней. Камней, способных затмить и "Мельсину", и не только её...
- Вот видишь, - сказал он черепу, и собственный голос от возбуждения прозвучал незнакомо. - Тебя принесли в жертву зря. Духу этого забоя ещё не ко времени была твоя кровь...
Говоря так, он не переставал слушать недра... и его тайного слуха внезапно достиг ещё один голос, вернее, Каттай наконец сумел его вычленить и понять.
Хороня шёпот драгоценных камней, из непроглядной глубины, оттуда, где в самом деле покоились корни гор, невнятно и грозно вещала та же самая Опасность, чьё присутствие он впервые уловил подле Сокровищницы. Голос был огромным и тёмным и вселял дрожь. "НЕ ЛЕЗЬ СЮДА, МАЛЕНЬКИЙ ЧЕЛОВЕК. ОТСТУПИСЬ. А ТО КАК БЫ НЕ ПРИШЛОСЬ ПОЖАЛЕТЬ..."
- Нет, - вслух ответил Каттай и нагнулся за фонариком. - Я не отступлюсь и не пожалею. Это моё Деяние, и я должен его совершить!
Маленькое пламя за перевитым проволокой стеклом безо всякой причины металось и вздрагивало, порываясь угаснуть. Каттай даже подумал, не кончается ли в светильничке масло, - хотя помнил, что, собираясь сюда, заправил его самым тщательным образом... Если бы он в этот миг оглянулся, то вместо своей тени на стене увидел бы чужую. Незнакомая тень была громадна и сгорблена и воздевала руку в отвращающем жесте...
Но Каттай ушёл из забоя не обернувшись. А потом достиг лестницы и помчался вверх по ступенькам так, словно у него за спиной выросли крылья. Господин Шаркут обещал ему по крайней мере половину выкупа на свободу. А сколько ещё жил, не меньших по щедрости, скрывает жадная Тьма?!
На семнадцатом уровне добывали камень златоискр, или попросту искряк (Златоискр, искряк - минерал авантюрин). Красивый самоцвет, состоящий словно бы из бесчисленных крохотных блёсток, красиво переливающихся на свету, однако ничего уж такого ценного и особенного. Не яшма и подавно не рубин с изумрудом. Редкие куски златоискра удостаивались чести быть вставленными в серьги и перстни знатных красавиц. Основная часть добытого самоцвета шла на поделки куда как попроще. В мастерских несравненного Армара из искряка вырезали ручки для ножей и серебряных ложек, подсвечники и печатки... Всё - маленькое, ибо полосы достойного камня в породе бывают шириной еле-еле с ладонь.
Того, кто носит при себе златоискр, не оставит счастливое настроение, его разум всегда будет ясен, а дух - бодр... А если этого вдруг не произойдёт, неожиданное бессилие талисмана объяснят чем угодно. Неподходящей оправой, несоответствием камня звезде, под которой родился его обладатель... Кто при этом вспомнит запоротых рудокопов, ослепших гранильщиков, исподничих (Исподничий - человек, имеющий дело с работой в глубоком подземелье - "исподе"), умерших от рудничного кашля?..
Костлявый долговязый подросток лежал возле стены лицом вниз. Он лежал так скоро третьи сутки, грязный, голый и сплошь в засохшей крови. Иногда он приходил в себя и пробовал пошевелиться, но из этого мало что получалось. Сорок плетей и взрослого невольника скорее всего загонят в могилу. А уж мальчишку - подавно. Щенок умирал. Достаточно было один раз посмотреть на него, чтобы это понять. Тем не менее - приказ Церагата! - на шее у него заклепали железный ошейник. Не выскользнешь и не вырвешься. И на руках-ногах при малейшем движении звякали кандалы, соединённые цепью. Лишние, как и ошейник. А на груди ещё кровоточило недавно выжженное клеймо. Рослый чернокожий невольник, мономатанец-сехаба, работавший поблизости, время от времени посматривал на парнишку. Он сам был точно так же закован и заклеймён. Несколько раз он давал венну напиться и пытался кормить его, но Щенок не ел. Лишь приоткрывал мутные глаза - и отворачивался...
- Тебе-то какое до него дело, Мхабр? - спрашивал чёрного великана напарник, безногий калека, уроженец южного Халисуна. - Меня на себе тащишь, мало тебе? Ещё его собрался? Да он всё равно не жилец!
Когда-то давно изувеченный, халисунец теперь был способен лишь ползать на четвереньках. Он занимался тем, что начерно обкалывал от пустой породы глыбы и куски златоискра, вырубленные могучим сехаба. А ещё он необыкновенно метко поражал камнями здоровенных наглых крыс, то и дело перебегавших забой. Этих крыс невольники ели.
- Я знаю, что делаю, - всякий раз отвечал Мхабр. - Ты тоже слышал, за что выпороли этого парня, и как он держался. Я не стану ручаться, что сумел бы вынести такое без звука! И Боги моего народа не пустят меня в Прохладную Тень, если я буду равнодушно смотреть, как уходит из него жизнь!
Однажды, когда им дали поесть и унесли из забоя факел, что означало разрешение невольникам поспать, чернокожий подобрался к венну и устроил его голову у себя на коленях. Сдвинул, насколько мог, вверх от запястий мешавшие ему кандалы и долго тёр руки, нараспев выговаривая какие-то слова на своём языке. Если бы халисунец мог видеть его лицо, он понял бы, что сехаба принял некое решение - из тех, что стоят недёшево. Но в забое было темно. Отблески света, проникавшие издали, из главного штрека, не позволяли толком ничего рассмотреть, лишь заставляли изломанные жилы искряка по стенам мерцать таинственной зеленью. Тем не менее безногий всполошился:
- Ты что там бормочешь, чёрная рожа?.. Колдовать затеял никак?.. Смотри, обвала нам на головы не нашепчи!
По рассечённым шрамами губам мономатанца блуждала всё та же отрешённая полуулыбка. Он проговорил медленно и торжественно:
- Одиннадцать поколений моих предков были ТемиКто-Разговаривает-с-Богами. Они умели просить Небо о дожде, а распаханную Землю - о плодородии. Но вся их сила перешла по наследству к моей маленькой младшей сестре. Мне же выпала лишь ничтожная толика. Поэтому я и стал всего только вождём... А теперь, во имя Лунного Неба, которому ты молишься, и шести пальцев славного Рамауры, что первым одолел Бездонный Колодец, - прошу тебя, помолчи! Я и так могу и умею немногое, так хоть ты не мешай!
- Наш Кракелей ничем не уступит твоему Рамауре... - вполголоса пробормотал халисунец. Но всё-таки уважил Мхабра и замолчал.
Поступки чернокожего напарника были понятны ему далеко не всегда. Например, вот эта его возня с веннским мальчишкой. Правду молвить, другие рабы - не могли взять в толк, чего ради мономатанец его, бесполезного калеку, всячески поддерживал и защищал. Но это-то как раз было понятно и правильно. А вот нынешнее...
Между тем Мхабр продолжал говорить, роняя во мрак тяжёлые, как расплавленная лава, слова. Он звал и по крохам собирал воедино свою тайную силу. Ему было трудно. Даже величайший колдун мало что может содеять в ошейнике и с закованными руками, а он и плохоньким колдуном-то себя никогда не считал. Но ради юного воина, чью жизнь уже приготовилась забрать Хозяйка Тьма, определённо стоило попытаться. Воззвать к могуществу предков - и ощутить в своих жилах его огненный ток... Хотя бы единственный раз за всю жизнь...
Мхабр снова и снова повторял формулу сосредоточения, мысленно заставляя себя как можно более удалиться от мерзкой вещественности забоя с его застоявшейся темнотой, с его вонью, сотканной из запахов отчаяния, унижения и нечистот. И когда всё это перестало существовать для него, искристо-зелёные сколы каменных жил отразили тонкое золотое свечение, окутавшее кисти его рук. Ненадолго. Совсем ненадолго...

...А веннского подростка из рода Серого Пса посетило видение. Нечто вторглось и разогнало багровые облака бреда, и он увидел себя лежащим на земле в месте, показавшемся странно знакомым. Откуда бы ему так хорошо знать жухлую вытоптанную траву и деревья с плоскими макушками, чья пернатая листва отливала багрянцем при свете ночных костров?.. Однако во сне ничему обычно не удивляешься, и он принял это как должное. Он лежал на пушистой шкуре большого зверя, жёлтой с чёрными, точно нарисованными, разводами, и мохнатые звёзды смотрели на него с бархатно-близких небес, а вокруг, образуя сплошное кольцо, горели костры, и глухо доносился из-за стены огня рокот множества барабанов.
В освещённом кругу прямо перед Щенком стоял человек. Его тело было глянцево-чёрным, словно выточенным из камня кровавика (Кровавик - минерал гематит, разновидность железной руды). Он стоял прямо и гордо, как подобает воителю, - почти обнажённый, лишь курчавую голову, бёдра и голени украшали роскошные белые перья. Их глаза встретились, и неожиданно человек начал танцевать. Его танец, подчинявшийся замысловатому ритму, не походил ни на что, виденное до сих пор венном. Движения, то плавные, то хищно-стремительные, завораживали, в них была своего рода речь, и Щенок необъяснимо понимал всё, что хотел сказать ему чернокожий. "Наши судьбы схожи, меньшой брат. Твой род истреблён. Моё племя сметено и рассеяно по земле. Наша встреча будет недолгой: я отдам тебе то, что ещё способен отдать, и уйду, ибо хребет моего духа сломан. Ты же..."
Танцор припал к самой земле и завис над ней, поддерживаемый только пальцами рук и ног. Потом взвился в прыжке - и босая ступня в прах растёрла фигурку человека с кнутом, вылепленную из сырой глины. Новый прыжок, крылатый взмах белых перьев - и рассыпалось под ногой изображение дородного бородатого воина в сегванской одежде.
"Ты осилишь путь, которого не пройти мне..."
Перед глазами Щенка завихрились клочья тумана, совсем как когда-то дома, когда портилась погода и вершины холмов, окружавших деревню, тонули в дождевой мгле. Он вроде успел заметить, как чернокожий танцор устремился к трём остроконечным горкам песка... А может быть, это ему лишь показалось.
Умолкли рокочущие барабаны, и всё окончательно расплылось...

Теперь Каттай улыбался, вспоминая, какой страх терзал его поджилки, когда он попал на семнадцатый уровень в самый первый раз. Они с господином Шаркутом и мастером Каломином шли тогда в изумрудный забой проверять иссякшую жилу, и он, Каттай, трясся и потел в предчувствии неудачи, а мастер был уверен в себе и брезговал вразумить несведущего мальчишку. И чем кончилось? Камни, о которых так много знал Каломин, перестали откликаться на его зов, и дух забоя потребовал мастера себе в жертву. Он, помнится, горько заплакал, увидев посох старика на могиле Белого Каменотёса. Он даже чувствовал себя виновным в его смерти и, приходя помолиться, старательно отводил глаза от резной деревянной клюки. Теперь он понимал: зря. Каждый сам выращивает собственную судьбу. Вот и мастер рудознатец выбрал свой путь... чтобы в конце концов быть упокоенным в недрах, которые любил, в самой утробе земли, на глубине, коей удостаивались немногие. А он, Каттай, всё лучше и отчётливей слышал подземные голоса, и эти голоса указывали ему дорогу к свободе. "Праведное служение непременно будет вознаграждено", - говорила мама. И была, как обычно, права. А ещё она говорила, что всякий раб непременно окажется у такого хозяина, которого на самом деле достоин. Странно даже вспомнить, как, наслушавшись россказней в караване, он ночь за ночью не спал из-за жутких снов о неведомых Самоцветных горах. Воистину, он тайно мечтал, чтобы господин Ксоо Тарким раздумал его продавать и оставил у себя в услужении! Господина Шаркута не зря боялся весь Южный Зуб, распорядитель в самом деле был грозен и весьма тяжёл на руку - но только с неразумными, чьё непослушание вызвало его гнев. Чего бояться честному и старательному? "Скоро я добуду вторую половину своего выкупа, мама. Потом поработаю здесь ещё, пока не накоплю денег. Я заберу Щенка, Волчонка и Тиргея с Дистеном, чтобы они смогли вернуться домой. Я тоже вернусь и буду самым молодым богачом, которого видел Гарната-кат. Я выкуплю тебя, мама, и заплачу за отца. Я выстрою для нас дом..."
Ему вправду казалось, будто мать могла его слышать.
На семнадцатом уровне царила всё такая же тепловатая духота. Всё так же мерцали, возникая из темноты штреков, огоньки налобных фонариков, и вереницы одинаково безликих рабов сливались в общем коридоре в сплошное многоногое нечто. Плыли по стенам, переламываясь на угловатых брусьях крепей, сутулые тени бредущих, метались под потолком летучие мыши... Пронзительно голосили колёса тележек и тачек, сипло вырывался воздух из множества лёгких, забитых рудничной пылью, шаркали по камню десятки ороговелых босых ног... Нескончаемый поток двигался к подземным мельницам, где дробили и промывали добытый крушец. Воду для промывки поднимали из подземных потоков огромные скрипучие вороты. Их вращали мохнатые маленькие лошадки с завязанными глазами. А в иные, по слухам, впрягались особо наказуемые рабы...
Каттаю не было нужды спрашивать дорогу. Он хорошо знал ещё не все уровни, но семнадцатый помнил наизусть. Да и без того было нетрудно определить, откуда везли камень-златоискр. Примерно посередине большого штрека Каттай свернул вправо и долго шёл по длинному узкому ходу, то и дело прижимаясь к стене, чтобы не угодить под катящиеся навстречу тележки. Безошибочно узнаваемые удары многих кирок, доносившиеся спереди, делались всё слышней. Потом по сторонам безо всякого видимого порядка начали открываться тесные норы забоев: тонкие жилы самоцвета сплетались и расходились в необъятной толще горы, словно прихотливо раскинутая паутина. Рабы с порожними тачками ныряли в эти норы и вновь появлялись уже нагруженными. Каттай добрался до самого конца штрека и, пригнув голову, проник в отдалённый забой.
Здесь трещал и плевался смоляной факел, вставленный в кольцо на стене, и при его неверном свете работали трое. Чернокожий гигант размеренно заносил и обрушивал кайло, одну за другой выламывая искрящиеся зелёными блёстками глыбы. Тут же усердно стучал молотком безногий калека. У него отсутствовали не только ступни, но и половина пальцев на правой руке. Тем не менее он очень ловко срубал пустую породу, отделяя лучшие, пригодные для камнерезного дела куски. А третьим был рослый длинноволосый подросток. Когда-то он носил штаны и рубашку, но то, что прежде называлось одеждой, успело превратиться в лохмотья, кое-как болтавшиеся на бёдрах. Он двигался с мучительным упрямством недавно вставшего на ноги. Всю спину и бока покрывали широкие, ненадёжно засохшие струпья: драная шкура, натянутая прямо на кости. Кайло было ему ещё не по силам, и он как мог помогал взрослым каторжникам - оттаскивал камень, вырубленный сехаба, нагружал тачки, подавал и пододвигал куски под молоток халисунца... Тот за что-то был страшно сердит на него и без конца обзывал дармоедом, ходячим несчастьем и лесным пнём. Подросток не отвечал.
- Здравствуй, Щенок, - сказал Каттай. Ему вдруг опять стало стыдно собственного благополучия, сытости и добротной одежды. Стыд был необъяснимым, ведь всё, что досталось Каттаю, он заработал честным служением. Если бы венн не перечил надсмотрщикам и не дрался с другими рабами, а думал о том, как лучше потрудиться для господина...
- Слышишь, Пёс, - оглянулся калека. - Тебя спрашивают!

Предыдущая страница 9 Следующая страница


Истовик-камень 10

"Пёс?.. - удивился будущий вольноотпущенник. - Ну да... конечно..." Венн с натугой отвалил в сторону очередной камень, поднял голову и увидел Каттая. Узнал его. Он сказал:
- И тебе поздорову, лозоходец... - Тут Каттай понял, что зря поименовал его детским прозванием. Щенячьи дни для Пса кончились - на самом деле уже давно. Чудом не убив, безжалостный хлыст надсмотрщика содрал все остатки ребячьего: так линяет зверёныш, меняя детский пух на щетину взрослого и грозного зверя.
- Я поесть принёс... - вконец смутился Каттай. И торопливо развернул маленький узелок: - Вот...
Добрая горбушка чёрного хлеба. Полоска копчёного мяса. И самое драгоценное - луковица. Лакомство и спасение для исподничих, давно позабывших, в какой стороне восходит солнце на небесах. Всё вместе - не очень голодному человеку на один зуб.
Чернокожий исполин отвернулся к стене и замахнулся кайлом, звякнув цепью о деревянную рукоять. Ворчливый халисунец незаметно проглотил слюну и сказал:
- Ты ешь, Пёс. У нас на вечер ещё та крыса припрятана.
"Крыса?!.." - ужаснулся Каттай. Он вообще-то слыхал, чем пробавлялись голодные рудокопы, но чтобы взаправду...
Пёс церемонно поклонился ему, принимая узелок.
- Мы благодарим тебя за угощение, лозоходец. Мы надеемся, ты не откажешься разделить его с нами?
Каттай почувствовал: ещё немного - и он самым неподобающим образом разревётся.
- Я не оскорблю тебя отказом, достойный венн. Позволь только, я сам отделю свою долю...
Крошечка хлеба. Волоконце мяса. Сухая чешуйка от луковицы.
- Мхабр! Динарк! - позвал Пёс. Было очевидно, что без своих товарищей он к еде не притронется.
- Я уже заслужил половину свободы... - глотая подступающие слезы, проговорил Каттай. - Я открыл опалы, которые считали иссякшими... Внизу, на двадцать девятом... Я и тебя обязательно выкуплю...
Ох, эти разговоры о свободе, никогда-то они не доводят невольников до добра!.. Каттая словно подслушали - за спиной раздался резкий щелчок кнута, хлестнувшего для начала по камню.
- Ну-ка живо за работу, крысоеды! - приказал звонкий, совсем молодой голос. - А ты, недоносок, пшёл вон из забоя, пока поперёк задницы не получил!..
Каттай вертанулся на месте. Надсмотрщик смотрел на него сзади, да ещё против света, и оттого не сразу узнал. Зато ему самому пламя факела било прямо в лицо. Это был Волчонок... или, лучше сказать, Волк? Добротно одетый, раздавшийся в плечах... кормленый и сильный даже на вид. И в руке у него вился и змеился кнут. Которым он явно выучился ловко владеть. И с превеликой охотой пускал его в ход, наслаждаясь недавно полученной властью...
Он, впрочем, тотчас заметил, как блеснула в ухе у "недоноска" серебряная серьга, и сообразил, что сморозил не то.
- Здравствуй, Волк, - негромко сказал ему Каттай.
- Ты, что ли?.. - проворчал юный надсмотрщик. - Ты... ну... это... лучше ступай, в общем, отсюда. А эти... я им... - Он выругался "в четыре петли", как определил бы знаток надсмотрщичьей брани. - Обленились вконец!
- Они не обленились, - ровным голосом ответил Каттай. - Они оставили работу, потому что я пришёл к ним и говорил с ними по праву, вручённому мне господином Шаркутом. Я расспрашивал их о благородных камнях, которые добываются под Южным Зубом и которые здесь ещё могут быть найдены. Если ты, Волк, хочешь за это кого-нибудь наказать, начни с меня. Я думаю, господин старший назиратель Церагат и господин распорядитель Шаркут оценят твоё рвение по достоинству... - Молодой надсмотрщик залился краской, заметной даже в факельном свете. Его собственная "ходачиха" была самой простой, медной. Такому, как он, полагалось первым здороваться с маленьким лозоходцем и кланяться ему за десять шагов. Ответить было нечего, и Волк в сердцах щёлкнул кнутом. Тугой плетёный ремень оставил на потолке полосу, сшибив неплотно державшийся камень. Волк повернулся и молча ушёл из забоя обратно в штрек. Было слышно, как там он заорал на кого-то, недостаточно расторопно катившего тяжёлую тачку. Снова свистнул кнут - и, судя по долетевшему вскрику, прошёлся на сей раз не по камню...
- Матёрые, они меньше лютуют, - заметил калека-халисунец. - Да...
- Что ж не полютовать, если никто в ответ по морде не даст, - кивнул Мхабр. - Такое искушение! Вот ему и не справиться, сосунку. Ничего... лет через десять остепенится. Если только раньше его никто не убьёт!
Пёс не сказал ничего, лишь нахмурился. Будто в ответ на слова чернокожего из неведомых закоулков памяти выплыло нечто, чего наяву он совершенно точно никогда видеть не мог. Глиняная фигурка надсмотрщика, в прах растираемая чьей-то ногой... Откуда бы такое? Случается же - мы вспоминаем мгновение сна, даже вспоминаем, что сновидение казалось мудрым и значительным, но что там было ещё - хоть тресни...
Каттай вдруг всхлипнул, сорвался с места и убежал, почти не разбирая дороги.
- Как думаешь, Пёс? - проводив его глазами, спросил безногий Динарк. - Он тебя выкупит?
Молчаливый венн хотел было передёрнуть плечами, но изорванная кожа на лопатках болезненно натянулась, и он не окончил движения.
Мхабр выбрал трещину в камне и нацелился кайлом:
- Что-то я не слыхал, чтобы до сих пор здесь кто-то хоть самого себя выкупил...
- Да катись ты до самого Беззвёздного Дна со своим поганым языком, чёрная рожа!.. - возмутился вспыльчивый халисунец. - Ну вот кто тебя просил последней надежды парня лишать?!
- Ты про какого парня-то говоришь? - усмехнулся сехаба. - Про нашего Пса или про лозоходца?
- Про обоих, - оскорблённо буркнул Динарк. - Ты ещё начни всех убеждать, будто тот малый, сумевший удрать из последнего каравана, на самом деле не убежал, а погиб под обвалом!.. С тобой тогда знаешь что сделают? Самому небольшой обвал быстренько подгадают...
Мономатанец загнал в трещину клин:
- По мне, так лучше заранее знать свою долю, чем предаваться ложным надеждам. Как-то легче уходить в Прохладную Тень, если вдруг что...
Венн нагнулся и подал ему кувалду. Мхабр взял её... и вдруг согнулся в неудержимом приступе жестокого кашля. Чёрное лицо на глазах сделалось серым, по подбородку потекла кровь. Так, словно в грудь великану попала стрела, трусливо пущенная из засады.
- Ну вот!.. - в голосе халисунца звучали слёзы. - Я тебе говорил!.. Что же это ты учинил над собой, дурень разнесчастный!..
На двадцать девятом уровне, совсем недавно покинутом и забытом, теперь кишмя кишели рабы и вовсю кипела работа. Распорядитель Шаркут ничуть не усомнился в реальности Пламени Недр, довольно-таки сбивчиво описанного Каттаем, и без промедления отрядил туда порядочное количество народа, вооружённого всем необходимым для проходки. Только, к некоторому разочарованию юного лозоходца, вместо того чтобы сразу ломать камень "чела", рудокопы под водительством Шаркута стали для начала переделывать всю выработку. Первым долгом из верхних уровней спустили толстые створки, выкованные в рудничных мастерских, и весьма добросовестно вмазали их возле входа в забой, там, где пористое ложе Пламени Недр сменялось несокрушимым гранитом. Створки, как сразу заметил любопытный Каттай, были очень плотно - волос не пролезет - пригнаны одна к другой и к каменной ободверине. Открывались они внутрь забоя, а смыкал их могучий и довольно хитрый замок. Такой, что снаружи ворота достаточно было просто захлопнуть, потянув на себя, - и всё, обратно только ключом. Огромным, только что выкованным серебристым ключом, висевшим на поясе у Шаркута.
"Как же доверяет мне господин распорядитель, - с бьющимся сердцем думал Каттай. - Он даже в глаза ещё не видел опалов, но полагает, что я в самом деле обнаружил сокровище, которое следует охранять!"
Когда испытывали работу только что подвешенных створок, под ноги Шаркуту попался череп принесённого в жертву раба. Он мешал воротам закрываться, и распорядитель небрежным пинком отшвырнул его прочь. Череп, пролежавший на одном месте лет двадцать, самым непристойным образом закувыркался в воздухе, потом ударился о стену, и нижняя челюсть у него отвалилась. От этого вечная усмешка мёртвой головы из неопределённо-надменной стала зловещей. Не только Каттай - все, кто видел, втянули головы в плечи, ни дать ни взять ожидая появления призрака. А юный лозоходец почему-то вспомнил об Опасности, про которую он, как и обо всём прочем, без утайки поведал распорядителю. "Что вдруг, если эти ворота - не для охраны опалов, а... от Неё?"
Он, впрочем, оставил промелькнувшую мысль и почти тут же забыл. И правда - опасность была непредставимо громадна. Отсроченная кара Богов, превосходящая всякое человеческое разумение. Защититься от Неё с помощью каких-то жалких ворот, пусть даже выкованных из металла? От кары Богов - с помощью изделия человеческих рук?..
Каттай очень обрадовался, заметив среди каторжан, согнанных работать на "его" уровне, саккаремца Дистена. Бывший горшечник выглядел поседевшим и согнутым. Так, словно все года его жизни, о коих он вскользь упоминал по пути, в одночасье на него навалились. Каттай помнил его пожилым крепким мужчиной, а встретил воистину старика. Рудники не молодили и не красили никого - кроме, может, Хозяев... да и это после увиденного в Сокровищнице было сомнительно.
- Здравствуй, дядя Дистен, - подошёл к нему Каттай.
- И ты здравствуй, малыш, - удивился Должник. Серьга-"ходачиха" в ухе Каттая настолько изумила его, что он даже протянул руку потрогать: - Так, значит, не врут люди, будто здешнюю жилу усмотрел некий шустрый мальчонка? А я-то не верил, старый дырявый кувшин! И ты в самом деле чуешь камни в земле?..
- Я уже наполовину выкупился, дядя Дистен. Господин Шаркут сам мне сказал. Когда я выкуплюсь совсем и поеду домой, я обязательно тебя заберу. И Тиргея, и...
Горшечник усмехнулся:
- Спасибо, малыш.
Распорядитель Шаркут самолично присматривал за работой в забое. Когда он счёл наконец, что всё было готово, и велел-таки рубить "чело", Каттай стоял рядом с ним. Это само по себе было удивительной честью и в другое время заняло бы все его мысли, но не теперь. Каттай был уверен, что не ошибся, однако сердце колотилось у горла. А что, если всё-таки?.. А вдруг?..
Всякая человеческая способность, если пользоваться ею внимательно и с умом, обостряется и оттачивается. Иногда совершенствование происходит постепенно, иногда же становится заметно не сразу, но зато потом прорывается, как водопад. Стоя подле Шаркута, Каттай напряжённо всматривался в "чело", освещённое сразу несколькими факелами. Кирки рабов врезались в пористый податливый камень, откалывая его неровными, рваными глыбками. Тяжёлый, острый металл, заносимый равнодушными руками, плохо гнущимися от застарелой усталости... Каттай вдруг осознал: для простых рудокопов опаловая жила значила совсем не то, что для него. Он успел полюбить камни, таившиеся в глубине, для него они были живыми. И радужно-чёрные, целое созвездие которых зависло в мрачном великолепии совсем рядом, и огненные, чьи тревожные пламена застыли чуть дальше, и...
Да как вообще могло быть, что другие рабы оставались слепы и глухи к тому, что так ясно чувствовал он сам?..
- Господин Шаркут, вели им остановиться!.. - вырвалось у Каттая. - Они его покалечат!..
- Стоять!.. - немедленно рявкнул Шаркут. Проходчики, знавшие его нрав, так и шарахнулись от стены. - А ты говори толком! Покалечат кого?..
- Камень, - робко ответил Каттай. - Не прогневайся на ничтожного раба своего, мой милостивый господин... Но там, в стене, чудесный самоцвет, и его только что зацепили... Его могут разбить...
Летучая природа стихии огня, из которой некогда возникли опалы, вправду наделила их хрупкостью. Требуется сноровка и немалая осторожность, чтобы извлечь дивный камень и неповреждённым перенести на верстак ювелира. Шаркут стремительно прошагал к стене и придирчиво осмотрел её:
- Где?
Каттай припал на колени, погладил ладонью ничем вроде бы не примечательный выступ:
- Вот он, мой великодушный и милостивый господин... Вели обколоть его здесь и ещё здесь...
- Слышали? - обернулся Шаркут. - Обколоть!
Костлявый невольник с кожей, отливавшей медью сквозь грязь, опасливо поднял зубило и молоток. Несколько ударов, нанесённых так бережно, словно он не камень рубил, а птенчику помогал выбраться из скорлупы... И на мозолистую ладонь легло нечто с миску размером, по форме напоминавшее морскую двустворчатую раковину. Это нечто было заметно тяжелее пористой породы, способной плавать в воде. Шаркут нетерпеливо выхватил камень из руки-рудокопа. Каттай взволнованно приплясывал рядом, но распорядитель всё сделал сам. Поскоблил "раковину", сдунул пыль... Обнажился след кайла: острый стальной зуб в самом деле нарушил непрочную корочку самоцвета и на полногтя вошёл в его тело, оставив на переливчато-нежной поверхности грубый след.
- Ты рубил? - хмуро спросил Шаркут меднокожего.
Невольник попятился. Но, видимо, Шаркут угадал, потому что другие рабы отскочили ещё дальше прочь, оставляя виновного с распорядителем один на один. Замерший в страхе Каттай ждал, что его всесильный покровитель выхватит из-за пояса кнут, но тот обошёлся без оружия - одним кулаком. Ему не потребовалось замаха. Каттай не успел даже толком увидеть, что именно содеял Шаркут. Меднокожий просто улетел на несколько шагов прочь и свалился к ногам своих товарищей. Его нос превратился во влажный бесформенный ком, брызгавший во все стороны красным, глаза закатились. Какое-то мгновение Шаркут неподвижно стоял возле освещённой стены, под обжигающими открытой ненавистью взглядами рудокопов. Ну-ка, мол, чья возьмёт?.. Кто отважится броситься, кто хотя бы шёпотом выговорит: "Ублюдок!"?.. Ну?!
Их было не меньше пятнадцати человек, все с зубилами и кайлами в руках, но с места не двинулся ни один.
- То-то же, - вслух выговорил Шаркут. Повернулся и в сопровождении трепещущего Каттая вышел вон из забоя. Каттай прошёл мимо Дистена, но не решился ни заговорить с ним, ни даже поднять на саккаремца глаза. За их спинами невольники возобновили работу.
Способность видеть сквозь недра не обманула Каттая. Прекраснейшие опалы в самом деле начали попадаться один за другим, причём именно в том порядке, в каком он предсказал их появление. Сперва чёрные, таящие невероятную радугу, - счастливые камни, в чьей власти острота зрения и укрощение подлых страстей. Затем огненные, созерцание которых гонит прочь обмороки и грусть. Ради лучшего из них, высотой почти в человеческий рост, пришлось расширять выход наверх. Камень мягко закутали, взвалили на волокушу и со всеми предосторожностями отправили гранильщикам Армара. Там его очистят от корки и загрязнённых кусков, бережно отшлифуют... Но даже теперь, необработанным и нетронутым, самоцвет обещал далеко превзойти прославленную "Мельсину в огне". Чего доброго, прежний камень ещё вынесут из Сокровищницы и продадут, а новый установят на его месте под именем "Славы Южного Зуба". Как знать!..
...За огненными опалами последовали царские, названные так оттого, что именно ими была с давних пор увенчана корона аррантского Царя-Солнца, - тёмно-красное ядро с изумрудно-зелёной каймой. Цвета, излюбленные не только высшими Домами просвещённой державы...
Каттай очень пёкся о судьбе "своего" забоя: не иссякает ли снова? И если так, то не сочтёт ли господин Шаркут добытые богатства слишком скудными и не могущими послужить половиной Деяния?.. Его мучили смутные опасения. Он не понимал их природы, только то, что день ото дня они становились сильнее. Не жалея ног, он спускался на двадцать девятый, в жару, духоту и подземную вонь. Иногда - сопровождая распорядителя. Иногда - в одиночку.
Однажды Каттай пришёл туда и увидел, что все рудокопы в забое прикованы за ошейники к длинной цепи, укреплённой возле "чела". Лица у всех были как у приговорённых, и работа, понятно, двигалась куда медленнее, чем накануне. Лишь нескольким позволено было передвигаться свободно. Трое налегали на крепкие лаги, взваливая на волокушу очередной крупный камень, даже сквозь напластования грязи мерцавший алыми бликами в молочно-голубой глубине. Ещё трое тачками вывозили пустую породу. Эта работа считалась наиболее лёгкой. Каттай присмотрелся и с ужасом увидел на спинах у всех шестерых свежие следы кнута.
К его некоторому облегчению, присматривал за рудокопами знакомый надсмотрщик - Бичета, и Каттай отважился к нему подойти:
- Господин мой, что случилось? Почему все закованы?..
Бичета передёрнул плечами. Мальчишка-лозоходец был рабом, однако этот раб носил серебряную "ходачиху", и сам Шаркут ему покровительствовал. Поэтому Бичета неохотно, но всё же ответил:
- По приказу распорядителя. За непокорство.
"Сохрани и помилуй Лунное Небо! За непокорство?.." Каттай ужаснулся ещё больше и не отважился на дальнейшие расспросы. Он посмотрел на Дистена, работавшего дальше всех от "чела". Вот уж кто был, по мнению Каттая, воистину добрым рабом! Это верно, старый горшечник когда-то убил негодяя, причинившего его семье зло, но законное наказание принимал с твёрдостью и достоинством... Чтобы такой человек да вдруг взялся проявлять непокорство?..
Выждав, Каттай подгадал время, когда Бичета ушёл сопроводить до подъёмника вновь выломанную самоцветную глыбу, и подбежал к Должнику:
- Дядя Дистен!.. Чем вы все здесь провинились?..
Взгляд саккаремца показался мальчику каким-то далёким.
- Вчера, - медленно ответил горшечник, - один из нас увидел на стене тень. И это была не его собственная тень, малыш. Она грозила рукой - вот так - дескать, уходите поскорее отсюда! - и у неё торчал на спине горб, Я не буду тебе говорить, о чём мы сразу подумали. Сегодня мы замешкались перед входом в забой, а когда нас - погнали вперёд, шестеро попытались войти сюда раньше других. О чём подумали надсмотрщики, я тебе говорить тоже не буду. Этих шестерых тотчас отделили и наказали, и я уверен, что покойные матери тех, кто порол... Ну да Богиня их, впрочем, наверняка уже простила... а остальных посадили на цепь. Вот так, малыш...
- Дядя Дистен! - взмолился Каттай, против воли чувствуя себя в чём-то непоправимо виновным. - Дядя Дистен, ты потерпи! Я тебя обязательно выкуплю!..
Ответить Должник не успел. Возле входа в забой появился вернувшийся Бичета, и прикованные рудокопы усерднее застучали кирками. Никому не хотелось лишний раз испробовать на себе его кнут. Каттай поспешно отошёл от Дистена, чтобы не навлечь на него гнев надсмотрщика, и пробрался к самому "челу".
Оттуда как раз извлекали очередную бесформенную глыбу, таившую внутри самородок Пламени Недр. Каттаю не требовалось полсуток путешествовать по переходам и шахтам, чтобы взглянуть на уже обработанные камни, он и без Армаровых гранильщиков знал: чем дальше, тем чище, крупнее и ярче становились опалы. Вот и этот камень: половина его была белёсо-голубой и таила внутри алые и зелёные отблески. А другая половина... В ней голубизна и двойная игра цветов сходили на нет, уступая место зёрнам мозаики всех мыслимых переливов. Эти зёрна были подобны ночному сиянию в небесах, о котором, вспоминая родной остров, рассказывал бедный Ингомер...
Таких самоцветов Каттай ещё не встречал. Даже в Сокровищнице. Потому что до сего дня их просто не было. Их никто не находил здесь, никто не извлекал из земли.
Каттай подбежал к "челу" и торопливо, жадно протянул к нему руки: что там, в толще?.. Есть ли другие подобные камни? Достойные если не державных властителей, то их дочерей и супруг?.. Таким ли окажется круглый, с большую тыкву, опал, который только-только начали вырубать из стены?..
...Дыхание Опасности, пронизавшее всё его существо, повеяло настолько грозно и мощно, что он еле устоял на ногах. Так вот она, истинная причина беспокойства, мучившего его все эти дни!.. Головная боль, о которой он, правду молвить, начал понемногу уже забывать, шипастым железным обручем впилась в темя и виски. Такой обруч во время прилюдных казней затягивал на преступниках палач государя шулхада... Каттай громко вскрикнул и бросился к выходу из забоя...
...Чтобы прямиком налететь на Шаркута, как раз туда вступавшего.
- Господин мой!.. - Каттай начисто забыл обхождение, присущее добрым невольникам, и ухватил распорядителя за обе руки сразу. - Господин мой, трижды милостивый и великодушный...
- Что ещё? - остановился Шаркут.
- Господин мой, вели скорее вывести всех оттуда!..
Распорядитель сбросил его руки и сам встряхнул Каттая за плечи, словно тонкое деревце:
- Не ори, как блажной! Дело говори!
- Милостивый господин мой, ничтожный раб не сумел верно истолковать предупреждение... Вели скорей вывести всех оттуда, ИБО ТАМ СМЕРТЬ! И она близко!.. Прикажи, пусть они не трогают камень, за который взялись, пускай всё оставят, как есть, и скорее уходят из этого страшного места... Невольники, побросав работу, смотрели на распорядителя и Каттая. Кто-то начал тихо молиться.
Шаркут прожил почти всю жизнь под землёй. Он гораздо лучше самого Каттая понял, о чём тот говорил.
- Ты, - сказал он юному лозоходцу. - Чтобы я тебя здесь больше не видел. Живо наверх. И если кому-нибудь попадёшься ниже двадцать седьмого, будешь свою половину выкупа заново отрабатывать. Ну?! Оглох?!..
Каттай упал на колени:
- Мой господин... всемилостивый и украшенный всяческой добротой... Вели ничтожному рабу отработать десять раз по десять таких половин... только пусть скорее заложат самыми тяжёлыми камнями этот забой...
Шаркут его не дослушал.
- Забери, - кивнул он Бичете. Надсмотрщик живо сгрёб Каттая за шиворот, вздёрнул с колен и потащил к лестнице. Тот пробовал отбиваться, впервые забыв, что не смеет перечить свободному:
- Мой господин!..
Распорядитель повернулся, к нему спиной. И шагнул в забой, вытаскивая из-за пояса не дающий промаха кнут:
- За работу, дармоеды! Вы там! Заснули?! - Тугой ремень рванул воздух, произведя громкий хлопок. Эхо метнулось в каменной дыре, металлические створки отозвались едва слышным звоном.
- Мало ли что там примерещилось сопляку! - рявкнул Шаркут. - Оно-то ещё обрушится или нет - а я с вас точно шкуру спущу!.. Ну? С кого начать? Мигом ведь за яйца подвешу!
Это он мог. Это он очень даже мог... В дальнем конце забоя глухо, обречённо стукнуло о камень кайло. Потом другое и третье...
- То-то же... - Распорядитель свернул кнут в кольцо, однако убирать за пояс не стал. И начал прохаживаться между воротами и "челом", особенно подгоняя рудокопов, бережно вырубавших породу кругом огромного, только что найденного опала. Каким бы судом его ни судили - Шаркут был далеко не труслив...
Бичета уже вёл Каттая по деревянной лестнице, приближаясь к подъёмнику, когда ЭТО случилось. Каттай без конца вертел головой, оглядываясь на забой, и увидел ВСЁ. От первого до последнего мига.
Он увидел, как опаловую глыбу сумели наконец потревожить в её вековечном гнезде. Вот она шевельнулась... и вдруг её движение сделалось самопроизвольным, уже не зависящим от усилия человеческих рук... и откуда-то из-под камня, ярко блеснув в факельном свете, неожиданно высунулся длинный и тонкий, как вязальная спица, клинок. Он вонзился в живот ближайшему рудокопу, легко прошил человека насквозь, дотянулся до стены, и из нее полетели во все стороны камни. Невольник запоздало ощутил боль, с воплем рванулся прочь... Узкий клинок рассёк тело почти пополам, и вопль захлебнулся. Рудокопы бросили самоцветную глыбу и отскочили в стороны, насколько позволила цепь, но стронутый ими камень уже не мог успокоиться. Он медленно поворачивался, вздрагивая и готовясь выпасть наружу, и с каждым движением из щели между ним и стеной высовывались новые сверкающие клинки...
Свист, грохот... Страшные крики людей... Шаркут бешеными скачками нёсся к выходу из забоя. Он зачем-то прикрывал руками голову. От удара подземных мечей, разрубающих камень, не даст обороны ни шлем, ни щит, ни лучшая кольчатая броня... Но какое дело до разума существу, настигаемому смертью?
Прикованных рудокопов, конечно, никто не удосужился освободить.
Надсмотрщик Бичета, остолбеневший от увиденного, споткнулся на лестнице, потерял равновесие и выпустил Каттая. Тот, рванувшись, скатился обратно вниз и бросился внутрь забоя, крича:
- Дядя Дистен!.. Дядя Дистен!.. - Величественный и жуткий голос подземной стихии мгновенно похоронил его крик. Он подскочил к горшечнику и стал отчаянно дёргать и тянуть цепь. Откуда-то брызгало горячим, невозможно горячим водяным паром. Шаркут с перекошенным лицом промчался мимо них и принялся сводить створки ворот.
- Бичета!.. - ревел он, надсаживаясь от усилия. - Бичета!..
Пар быстро заволакивал и наполнял забой, под ногами хлюпала непонятно как оказавшаяся здесь вода, но факелы ещё горели, и Каттай увидел, как целый веер мечей срезал бок опаловой глыбы, и там на один-единственный миг ослепительно сверкнула мозаичная радуга - старый Хранитель за сердце схватился бы, если бы смог увидеть её...
А в следующий миг невольник, прозванный Должником, схватил Каттая поперёк тела и вышвырнул за ворота, прокричав в ухо:
- Кернгорм! Меня звали Кернгорм!.. - Каттай очень отчётливо расслышал его... Шаркут и Бичета с лязгом свели блестящие створки. Тяжело и внятно сработал, запираясь, замок, ключ от которого больше никогда не будет использован. Некоторое время за дверьми продолжало глухо громыхать... Лежавший на полу штрека Каттай вроде бы различал крики, стук и царапанье, проникавшие сквозь металл... Несколько певучих ударов... Они очень быстро отдалились и затихли в земной глубине...
Рудокопов, оставшихся запертыми в забое, было восемнадцать человек.
Три раза по шесть.

Венн по имени Пёс проснулся посреди ночи - или того, что они здесь принимали за ночь: времени, когда рабы спали, свернувшись, кто как мог, в мелком каменном крошеве. Без факела в каменной дыре было почти совсем темно, но Пёс с некоторых пор обнаружил, что его глаза начали привыкать к подземному мраку. Во всяком случае, потёмки, нарушаемые лишь отблесками из штрека, были для него куда прозрачнее, чем для Мхабра или Динарка.
Проснувшись, Пёс повёл глазами и увидел сегвана Аргилу. Заморыш-подбиральщик сидел по обычаю своего племени на корточках и смотрел на него. Он сказал:
- Здравствуй, Пёс.
Он говорил шёпотом, чтобы не потревожить халисунца и чернокожего, спавших вблизи. Пёс впервые ответил:
- И тебе поздорову, Аргила.
Почему-то он не удивился приходу сегвана, хотя, кажется, с чего бы это подбиральщику, работнику вконец распоследнему, не удостоенному никаких привилегий, вот так запросто разгуливать среди ночи по штрекам. Аргила же пояснил:
- Я теперь подметальщиком... - И улыбнулся так, как одиннадцатилетний мальчишка на самом деле улыбаться не должен: - Церагат говорит, на отвалах я скоро сдохну, а внутри горы ещё сколько-то протяну и смогу поработать...

Предыдущая страница 10 Следующая страница


11 Мария Семёнова

Тощенькое мышиное лицо обрамляли свалявшиеся сосульки бесцветных волос. Пёс подумал о том, что последний раз Аргиле, наверное, голову мыла ещё мать. Аргила разжал кулак и что-то протянул на ладони:
- На, возьми, это тебе... кремневый дикарь... Там мой остров.
Пёс взял протянутый камень. Он помнил, как отчаянно пытался маленький подбиральщик найти в просеянных кучах руды хоть что-нибудь ценное и тем заработать лишний кусок плохо провяленной рыбы. Потомственного морехода от одного вида этой рыбы должно было, прямо скажем, стошнить. Пёс же видел, как Аргила едва не дошёл до потери достоинства, когда ему посулили объедки. И вот теперь он отдавал в подарок находку, благодаря которой мог действительно наесться досыта. Может, даже и не один раз. Камень - дивной воды кремнёвый дикарь размером в полкулака - был прозрачен и чист, и внутри виднелись пушистые заснеженные сосны. Крохотные, но самые что ни есть настоящие, неизвестно какой причудой подземных Богов туда помещённые...
Аргила вдруг спросил:
- Тебе снятся сны, венн? - Пёс кивнул:
- Снятся.
- А мне перестали, - сказал Аргила и опять улыбнулся. - Раньше я часто видел свой остров. Мы называли его островом Старой Яблони...
Пёс помедлил, но всё-таки проговорил:
- Вы тоже ушли из-за ледяных великанов?
- Нет. У нас есть свой великан, но маленький и совсем не злой. Он живёт в седловине горы, между вершинами. Я поднимался туда... Там высятся красные скалы, обросшие мхом... И растут цветы, их у нас называют "детьми снегов", они похожи на маленькие белые звёзды... Из-под великана течёт ручей, прыгающий по камням... Гора прикрывает долину от ветра, и сверху растёт сосновый лес, а внизу - яблони... К нам всегда собирается множество кораблей. Осенью - за яблоками, за мёдом и всякими лакомствами, которые умеют делать только у нас... А весной - за яблочным вином... И просто чтобы полюбоваться, как цветут наши сады... Тогда устраивают праздник и большой торг... Корабли приходят и с острова Печальной Берёзы, и с острова Закатных Вершин...
- Закатных Вершин?.. - настороженно переспросил Пёс.
- Да. Там раньше жил кунс Винитарий. Туда тоже пока ещё не добрались великаны, но храбрый кунс не стал дожидаться погибели и увёл своё племя на Берег...
Пёс выдохнул. Аргила услышал нечто вроде стона и рычания одновременно.
- А не было, - спросил венн, - у этого Винитария прозвища "Людоед"?
- Было, - удивился Аргила. - Мой отец говорил, так прозвали кунса за то, что он в молодости отведал плоти пленного недруга. Так поступали в старину, перенимая мужество достойных врагов, но теперь люди измельчали, и племени Закатных Вершин не очень понравилось деяние кунса... А ты откуда знаешь о нём?
Венн долго молчал. Наконец выговорил:
- Мы позволили ему занять земли рядом с нашими, через реку, и у нас был мир. Мы верили слову кунса и не ждали предательства. В нашем роду было двадцать восемь женщин и тридцать мужчин. Теперь нас больше нет.
- Есть ты, - тихо сказал Аргила. Пёс смотрел мимо него.
- Нет. Меня тоже нет.
Аргила не стал спрашивать почему. Он только вздохнул:
- А на нас напал молодой Зоралик с острова Хмурого Человека. Люди говорят, он всё хочет доказать старому кунсу Забану, будто тот ему и вправду отец. Он на многих нападает, но пока ему не очень везёт. Вот и у нас он не решился высадиться на берег и захватил всего лишь лодку, с которой мы, мальчишки, ставили ярус на камбалу... Зоралик очень гневался из-за неудачи и всех нас продал аррантам... а они... У тебя на родине выпадал зимой снег?
- Да. Наши леса похожи на те, что в твоём камне.
- У нас тоже было много снега и почти весь залив зимой замерзал. Я бегал на коньках... Дедушка выточил их из бычьей кости, чтобы не стёрлись, я крепко завязывал ремешки... Не говори, что тебя нет. Ты есть... Прощай, брат.
Пёс ответил:
- И ты прощай, брат.

...Однажды в деревню потомков Серого Пса пришёл высокий седобородый старик, назвавшийся Учеником Близнецов, и попросил разрешения обосноваться поблизости.
"Старые люди не должны селиться одни, - сказала большуха. - Как вышло, что ты живёшь сиротой?"
Пришелец объяснил, что так велела ему его вера. Он собирался выстроить в лесу шалаш или выкопать над берегом Светыни пещерку. Но на другой же день почувствовал себя худо - простыл в пути - и волей-неволей задержался в большом доме, где за ним присматривали старухи и ребятня. Когда же старик выздоровел, наступила зима, и жреца никуда не пустили. Мыслимое ли дело - дать гостю уйти в метель и мороз, на верную погибель?
Щенок отлично помнил его морщинистые руки, добрые глаза и длинную, пышную бороду. Сколько было волосков в той бороде, столько же и рассказов о Близнецах жило в памяти старика. Серые Псы слушали его с любопытством, коротая за домашней работой зимние сумерки. Иногда же, наоборот, жрец просил их рассказать о своей вере. Однажды он попросил мальчишек смастерить ему костяное писало и надрать гладкой берёсты с поленьев, приготовленных для очага.
"Зачем тебе?" - спросили его.
"Запишу ваши сказания", - ответил старик.
Куда подевались те берестяные листы, испещрённые чужеземными письменами? В ночь разгрома старый мудрец взывал к милосердию, творил священное знамение и пытался прикрыть собой раненых и детей. Пока кто-то из комесов Людоеда не снёс ему мимоходом седую голову с плеч...

Каттай сидел на своём тюфячке в передней комнате покоев Шаркута. Сидел очень неподвижно и тихо и смотрел в щель не до конца прикрытой двери, что вела во внутреннюю хоромину. Горное сено в тюфячке успело слежаться и утратить былой аромат, колючие стебельки лезли наружу сквозь ткань. Несколько дней назад Каттай хотел попросить у своего покровителя немного соломы или нового сена и почти собрался с духом, но что-то помешало ему. А теперь это не имело никакого значения.
Каттай держал на коленях маленький узелок и смотрел в щель. Он не торопился. Он ждал. "Прости, мама. Я в самом деле очень хотел тебя выкупить..."
Сразу три опала из числа найденных на "его" двадцать девятом уровне удостоились отправки в Сокровищницу. Большой чёрный, из-за которого Шаркут своротил нос меднокожему; умелая полировка превратила ущерб, нанесённый камню, в его достоинство, позволив обнажить внутренние слои с их сине-зелёными переливами. Затем огненный, мысленно прозванный Каттаем "Славой Южного Зуба". И третий. Наполовину облачно-голубой с кровавыми бликами, наполовину искристый, мозаично-многоцветный...
"...И выстроить дом. Я так хотел, чтобы всем было хорошо".
Даже теперь Каттай ничего не мог с собою поделать - всё представлял, каким вышел бы из мастерской Армара тот последний самоцвет, оставшийся неизвлечённым. Самый прекрасный. Не узнавший прикосновения подпилков и шлифовальных кругов, лишь удар подземных мечей, поливших его человеческой кровью... Как играла и сияла бы его вечная радуга в тонких лучах, направляемых с потолка, среди прозрачных брызг чистого ручейка...
"А может, это был сам Истовик-камень, никому не дающийся в руки? Вот и я лишь увидел его, а коснуться так и не смог..."
В перечне дурных страстей, от коих якобы оберегали опалы, первой значилась жадность. "Что же вы, камни? Почему никого не остановили?.. Чего ради помешали мне зорче увидеть Опасность?.. А может... может, я сам не захотел вовремя заметить её?.." Ответ покоился далеко внизу. По ту сторону навечно запертой двери.
На сей раз, отправляясь с камнями в Долину, Шаркут не посадил Каттая перед собой на седло. Каттай был наказан. Нет, его не приковали на цепь и не стали пороть. Шаркут просто забрал его "ходачиху" и запретил покидать покои - разве что по нужде. Вернувшись, распорядитель нетерпеливо отпер дверь опочивальни и прошагал внутрь, зажав в кулаке нечто, показавшееся Каттаю маленькой деревянной коробочкой. У него не было этой коробочки, когда он уезжал. Он не сказал ни слова и даже не потрудился как следует прикрыть за собой дверь. Так ведёт себя человек, боящийся опоздать на свидание с чем-то очень для него дорогим... Скоро обоняния юного халисунца достиг уже знакомый сладкий запах, чуть заметно приправленный оттенком затхлости и разложения. Мальчик благословил Лунное Небо, поняв, что в одной самой последней милости ему всё же не будет отказано.
"Я уповал на праведное служение... Я хотел быть добрым рабом..."
Во внутреннем покое серебро звякало о стекло, булькала жидкость - сперва из бутыли в глубокую чашу, потом из чаши в горло жаждущего человека... Когда всё затихло, Каттай осторожно поднялся на ноги и вошёл.
В углу хоромины стоял стол, служивший не для еды. Он был вечно завален образцами камней и породы, бумажными и пергаментными листами с рисунками уровней и толстыми книгами - в одних, оставленных предшественниками Шаркута, нынешний распорядитель что-то искал, другие составлял сам, и они были ещё не закончены. Сюда же, на стол, он бросил отобранную "ходачиху" Каттая. Он не стал её прятать, зная, что послушный маленький раб без спросу ни к чему не притронется.
Сейчас Шаркут сидел за этим столом, неестественно выпрямившись, так, словно у него одеревенел позвоночник, и смотрел в одну точку. Рот распорядителя был приоткрыт, по бороде протянулась нитка тягучей слюны. Перед ним стояла круглая чаша с лужицей недопитого вина, собравшейся на вогнутом дне. А подле чаши - резная деревянная коробочка с откинутой крышкой. Внутри коробочки виднелась щепоть ничем вроде бы не примечательных мелких кристаллов. На вид - та же соль. Только серая.
Щедрая награда, оплаченная восемнадцатью жизнями...
...А там, куда был устремлён неподвижный взгляд распорядителя, на столе покоился кусок резного сердолика величиной примерно в полкирпича. Камень любви, навеки привязывающий к женщине сердце мужчины... Он был слоистым - где потемнее, где посветлее, где нежно-телесного цвета. Неведомый камнерез - уж не сам ли Шаркут - искусно изваял сидящую женщину и двух маленьких девочек, смеющихся у неё на коленях. Над ними склонялся цветущий розовый куст, у ног женщины ласково тёрлась большая пушистая кошка... Каттай знал, кому предназначались Посмертные Тела, вырезанные из сердолика. Жене Шаркута и двум его дочерям. Они умерли от заразной болезни. Много лет назад. После чего, собственно, он перебрался сюда и забыл обо всём, кроме своего дела.
Наверное, Шаркут был сейчас с ними: разговаривал, смеялся, ощущал знакомое прикосновение рук...
Каттай взял со стола "ходачиху" и беззвучно вышел, держа в руках узелок.
"Прости меня, мама..."

Блаженное забытьё, вызываемое дурманом, растворённым в вине, обычно длится недолго. Зато пробуждение неизменно оказывается мучительным. Когда из-за хребтов на востоке выплыло позднее зимнее солнце, Шаркут вернулся из странствия по иным мирам и - как всегда в таких случаях, злой, с раскалывающимся от боли затылком - крикнул своего лозоходца. Каттая тоже ожидала честно заслуженная награда. У Шаркута была приготовлена для него нить о четырёх глиняных бусинах, каждая с хитроумной печатью на обожжённом боку. По числу камней, найденных мальчиком для Сокровищницы. "Заполнишь эту нить целиком, - собирался сказать Каттаю распорядитель, - будет тебе вольная..."
К изумлению, а потом и к некоторому испугу Шаркута, лозоходец не отозвался. Не примчался, как обычно, бегом, спрашивая, что будет угодно его милостивому господину. Надсмотрщики, разосланные на поиски, вернулись ни с чем. Каттая не сумели найти ни в отхожем месте неподалёку, ни у глубокого колодца с подъёмником, за работой которого ему так нравилось наблюдать... Ни даже в забое, где махал киркой его клеймённый приятель-венн.
Каттай просто исчез.
Через несколько дней другой лозоходец, гораздо менее даровитый, пришёл помолиться Белому Каменотёсу. И там, на могиле, увидел среди священных даров резную серебряную серьгу. Тогда поняли, что вдогонку восемнадцати рабам ушёл девятнадцатый. К оставленной им "ходачихе" так никто и не отважился притронуться.
"Дай мне руку, отец. Проводи меня..."

Псу снился сон.
Из беспредельного моря поднималась двуглавая гора, окутанная облаками. В распадке между вершинами, там, где из-за близости к престолу Небес не смел расти даже мох, лежал, сверкая на солнце, маленький белоснежный ледник. Плечи горы окутывал изумрудный плащ хвойного леса, а ниже, в уютной долине, сбегающей к морю, стояли дворы. Длинные дома под тёплыми, низко нахлобученными земляными крышами, поросшими густой зелёной травой. И за каждым - розовые и белые облака, непонятно каким чудом удерживаемые на тверди. Это цвели яблони. И пчёлы хлопотливо гудели над ними, торопясь собрать медовый сок и пыльцу...
Венн из рода Серого Пса проснулся и понял, что увидел чужой сон. Сон, который никогда больше не приснится маленькому Аргиле... Некоторое время Пёс лежал с открытыми глазами, хмурясь и разглядывая знакомые извивы слоёв на щербатом каменном потолке. Это бывает: только что лёг - и внезапно пробуждаешься, чувствуя себя так, будто полностью отдохнул. Пёс знал обманчивость подобного ощущения. Если поверить ему, позже расплатишься головокружением и дрожью в ногах. А венну предстояло рубить твёрдый камень и за безногого халисунца Динарка, и - наполовину - за чернокожего Мхабра, то и дело сгибавшегося в убийственных приступах кашля...
И тем не менее.
"Я выйду отсюда. Я убью Людоеда".
Пёс был ещё очень молод. И, как все юные, в своих размышлениях устремлялся сразу к главному, не задерживаясь на мелочах. Он не тратил времени всуе, прикидывая, каким образом вырвется на свободу. Его заботило нечто гораздо более важное. Он собирался справиться с воином, вкушавшим плоть храбрых недругов за много лет до того, как у Серого Пса народился ещё один правнук.
"Я убью Людоеда. Тогда наши мёртвые получат отмщение, и их душам позволено будет вновь обрести на земле пристанище плоти..."
Он видел кунса Винитария в бою, со щитом и тяжёлым копьём. Он видел Харгелла с его палкой, и эта палка чуть не повышибла ему все зубы. Он видел рудничных надсмотрщиков и их кнуты, против которых не решались пойти крепкие рабы с кувалдами и кайлами...
От Винитария свирепые надсмотрщики разбежались бы, как цыплята от ястреба. И первым убежал бы Харгелл.
"Моего отца так и не взяли мечом. Только стрелой в спину. А я Волчонка-то паршивого не сумел как следует вздуть, когда мы схватились. Что же я сделал не так?"
Пёс поднялся, стараясь поменьше звякать цепями. "Когда я бросил Аргиле обломок кошачьего глаза, Волчонок стоял слева, допустим, вот здесь... Он закричал и схватил меня за плечо, замахиваясь кулаком... вот так... Я взял его руку и повернул... вот так... и Волчонок полетел было наземь, но сразу вскочил... да..."
Цепь, увлечённая размашистым движением, всё-таки зацепила камень, издав отчётливый лязг. Пёс поспешно подхватил её, но лучше бы он этого не делал! Прислонённые к стене, рядом стояли вверх рукоятками оба кайла, тяжёлый лом и молоток халисунца вместе с зубилом. И кто только додумался оставить все инструменты стоймя, вместо того чтобы честь честью сложить их на полу?.. "Ты сам и оставил". Расплата за глупость воистину недолго заставила себя дожидаться. Одно кайло потянуло за собой другое, Пёс, дёрнувшийся поймать, второпях промахнулся закованными руками, и стук, с которым пришлись о камень толстые деревянные рукояти, показался оглушительно громким. Зазвенел, падая, молоток, тонко отозвалось зубило. Последним весомо и звучно прочертил по стене лом. Пересчитал все выбоины и впадины камня и наконец обрушился на пол, чтобы ещё и подпрыгнуть на нём. Эхо со стоном промчалось по забою, невыносимо заметалось меж стен, словно в кузнице, когда отцовы помощники брались за кувалды...
Мхабр с Динарком немедленно встрепенулись и сели, продирая глаза и силясь спросонья что-то сообразить. Оба, как и Пёс, только-только легли.
- Ты что же это делаешь, болван разнесчастный!.. - первым насел на него халисунец. - Дубина, сопляк репоголовый, шишка еловая!.. Плясать взялся посреди ночи?..
Смущённый Пёс молча выслушивал многопетельные поношения. Несправедливыми их никак нельзя было назвать.
- Хватит ругать парня, Динарк, - проговорил Мхабр. В душном забое его полуголое тело лоснилось, как выточенное из блестяще-чёрного камня кровавика, и Псу опять показалось: сейчас, вот сейчас он вспомнит нечто очень важное... Однако смутное видение забрезжило и исчезло, он лишь натолкнулся на обвиняющий взгляд халисунца. Пёс не знал, что с калеки была Мхабром взята жестокая клятва: если, мол, венн когда-нибудь и проведает о его слишком щедром подарке, то не от Динарка. А мономатанец продолжал: - Ты, я вижу, зря времени не теряешь. Правду ли говорят, будто тебя заковали и выжгли клеймо за то, что ты кому-то возле отвалов голову проломил?
Серый Пёс давно не считал себя обязанным отвечать всякому, кто его брался расспрашивать. Но сехаба говорил так, словно имел на то право. Так говорят только наделённые Правдой Вождя. Вдобавок Пёс чувствовал себя виноватым: помешал людям спать. Он нехотя буркнул:
- Может, и проломил... - Мхабр усмехнулся:
- А двигаешься, словно никогда крови человеческой не видал и видеть не хочешь.
- Что?..
- Ты муху-то не сумеешь прихлопнуть, если ноги будешь ставить так, как сейчас. И дышать, как сейчас дышишь.
Пёс на это мог бы возразить, что злополучный Сфенгар был даже не единственным, чью душу ему довелось отправить на святой суд Небес. Первым стал молодой воин-сегван: в ночь предательства человек Людоеда ловил за волосы мать, но встретил копьё двенадцатилетнего сына. Сегван уже замахивался мечом, однако лёгкое охотничье копьецо оказалось проворнее... Глупо, впрочем, было бы хвалиться тем, что случилось давно. И объяснялось отнюдь не умением и мастерством, а отчаянной яростью мальчишки, вступившегося за мать. Лучше вспомнить, как бестолково он пытался расквасить морду Волчонку. Каким жгуче-неожиданным оказался удар кнута Гвалиора, прекративший их драку. Как позже он не сумел отбиться от надсмотрщиков, когда его подвешивали на стене... И Пёс промолчал, соглашаясь и признавая, что Мхабр молвил сущую правду.
Сехаба тяжело поднялся. Чёрного исполина, выросшего под жарким солнцем Мономатаны, рудничный кашель приканчивал буквально на глазах. Выносливость и прежняя сила исчезали день ото дня. Скоро, очень скоро Хозяйка Тьма отпустит его душу в Прохладную Тень... Но Мхабр выпрямился и повёл плечами, и в его осанке появилось грозное величие, по которому люди безошибочно узнают вождя. Даже голого, исхудалого и в кандалах. Он сказал:
- Я был воином. Вот смотри, как это делается у нас...

С тобой хоть однажды было такое?
Чтоб небо кружилось над головою,
Чтоб чёрные точки перед глазами
Метались огненными роями?
Чтоб воздух горло палил на вдохе,
Не достигая бьющихся лёгких,
И на лопатках прела рубаха,
Мокрая от безотчётного страха?
И ты сознаёшь: свалилось на темя
Такое, что вылечит только время,
Но в завтра тебе заглядывать жутко,
Ты хочешь вернуть минувшие сутки,
Где было уютно и так тепло,
Где ЭТО еще не произошло...

...Бывало? И длилось больше чем миг?
Тогда ты Отчаяние постиг.

7. ПОСЛЕДНИЙ ПРИВЕТ

Как утверждали сведущие люди, некогда здесь грохотал подземный поток. Много лет назад умелые проходчики отвели его в сторону; тогда ещё не были построены водяные мельницы, и вода только мешала. Осушенное русло потока - несколько больших залов, соединённых между собой "дудками" (Дудка - вытянутый в длину подземный проход естественного или искусственного происхождения), - теперь вовсю использовалось людьми. В наклонных колодцах вырубили ступени, в отвесных поставили скрипучие лестницы и подъёмники для руды. В залах, где некогда покоились не видевшие света озёра, после спуска воды начали было стёсывать камень, выравнивая полы, загромождённые упавшими глыбами. Но отступились, вовремя осознав непомерную огромность работы. Это был труд на десять поколений вперёд. Его бы, несомненно, предприняли, пожелай Хозяева устроить в залах дворцы. Но потомки первых старателей предпочитали жить сейчас, а не в сомнительном будущем, и к тому же почти не показывались на руднике. И затею с полами благополучно забросили, ограничившись деревянными мостками, опиравшимися где на подтёсанную скалу, где на прочные сваи. Однако в некоторых нижних залах сохранились участки, обработанные ещё тогда, в старину. И, как водится, рудничная молва наделяла эти клочки ровной скалы особыми свойствами и едва ли не святостью. Предание гласило, будто здесь, каждый в своё время, трудились и Горбатый Рудокоп, и Белый Каменотёс. Потому-то всё, что могло на этих площадках случиться, происходило исключительно по манию и под присмотром незримых покровителей рудничного люда.
По крайней мере, невольники в это верили свято...
Надсмотрщик Гвалиор неторопливо шагал вдоль длинной вереницы позвякивающих цепями каторжников. Он жил в Самоцветных горах вот уже скоро шесть лет, и рабы хорошо знали его. Всем было известно - он не начнёт без дела орать и размахивать во все стороны кнутом. Оттого, когда он сопровождал невольников с одних выработок на другие, они вели себя смирно и шли, куда он приказывал, не затевая препирательств и ссор. Чтобы в следующий раз к ним не приставили какого-нибудь зверюгу, назначенного Церагатом... Оттого и сам Гвалиор, вместо того чтобы настороженно озираться и держать оружие наготове, просто шёл, думая о приятном. Скоро в очередной раз приедет благородный саккаремец, добродетельный купец Ксоо Тарким. С ним прибудет двоюродный дядя Гвалиора, Харгелл. Он увезёт домой скопившийся заработок и письмо для невесты. А Гвалиор получит ответ девушки на послание, написанное им в прошлом году...
Какой она стала теперь, его Эреза? Наверное, повзрослела, стала полнотелой красавицей. Была ведь совсем девчушкой, когда расставались... Пугливой, голенастой девчушкой...
Гвалиор нахмурился, вздохнул и подумал о заветной фляжке с аметистом на донце, сохраняемой во внутреннем кармане одежды. Правду молвить, письмо, полученное год назад, его не слишком обрадовало. Гвалиор читать умел плохо, он, собственно, кроме этих её писем, ничего и не читал. Зачем ему, он ведь не рудослов, не разметчик и не мастер гранильщиков... Но даже будь он грамотеем из грамотеев, таким, как Шаркут, - легко ли с определённостью рассудить по короткой грамотке, нацарапанной даже не самой девушкой, а с её слов соседом?.. Которому скромная нардарская невеста, конечно, ни за что не доверила бы сокровенного?..
И всё-таки... Он долго не мог понять, что же ему не понравилось в её письме, но потом сообразил. Она обращалась словно бы не к будущему супругу, а к чужому человеку, с которым ей приходится быть милой и вежливой не по душевной склонности, а просто потому, что так принято...
Наверное, Гвалиор вовсе поглупел от рудничного смрада, вот ему и мерещилось. Конечно, она просто отвыкла и немного подзабыла его за все эти годы. А может, даже чуточку побаивается его нынешнего, ждёт и в то же время страшится его возвращения. Она помнит застенчивого и ласкового паренька, а вернётся матёрый мужик, огрубевший, видевший мир, привыкший к дракам и ругани. Как принять его, как заново разглядеть в нём того, кого украдкой целовала когда-то?..
"Здравствуй, Эреза, - в тысячный раз начал он мысленно повторять своё давным-давно приготовленное послание, и по телу безо всякого вина разбежалось тепло. - Мне осталось здесь служить год, самое большее два. Тогда я вернусь вместе с дядей Харгеллом, и мы сыграем нашу свадьбу. Не очень пышную, но перед людьми будет не стыдно..."
Голова длинной цепочки кандальников преодолела последнюю ступеньку довольно крутого хода и выползла в обширный зал. Гвалиор оставил радостные мысли о будущей свадьбе и поспешил вперёд. В этом зале имелась "святая" площадка. А значит, следовало держать ухо востро.
Большая пещера была хорошо освещена. Вернее, здесь горели всё те же масляные светильники, что и повсюду, и не в большем количестве, - просто камень и свисавшие с потолка сталактиты были почти совсем белыми в тех местах, где их не успела покрыть жирная копоть. Поэтому здесь всегда казалось светлее, чем в соседних залах, прогрызенных водой в бурой и почти чёрной породе.
И Гвалиор сразу увидел, что сбылись его худшие ожидания. По краю "святой" площадки прохаживался молодой надсмотрщик, которого Гвалиор очень хорошо знал. Этого парня - тогда ещё мальчишку - привёз на рудник всё тот же торговец рабами, Ксоо Тарким. С тех пор прошло четыре года. Мальчишка стал молодым мужчиной, ловким, широкоплечим. А кроме того, жестоким и очень опасным. Настолько, насколько может быть опасен сын дикого племени, отошедший от порядка жизни, установленного предками. Любимец и выученик Церагата по-прежнему оставался рабом, но среди надсмотрщиков рабов была половина, и свободные не очень-то задирали перед ними носы. Так гласил воистину мудрый закон, существовавший столько же, сколько и сам рудник. Надсмотрщики должны быть заодно. А уж если приспичит выяснять между собой отношения - то как мужчина с мужчиной, а не как хозяин и раб. Так вот, насколько Гвалиору было известно, с этим парнем предпочитали не связываться. По мнению многих, он очень хорошо соответствовал своему родовому прозвищу: Волк.
Как раз когда Гвалиор выбрался по крутым ступенькам из дудки, Волк похлопал себя руками по бёдрам и с широкой ухмылкой обратился к кандальникам:
- Эй, крысоеды! Ну что... это самое... хочет кто-нибудь на свободу?..
Это был ещё один закон, испокон веку чтимый в Самоцветных горах. Иногда надсмотрщиков тянуло развлечься, и тогда кто-нибудь из них предлагал рабам поединок, ведь истинный вкус удовольствию доставляет некоторый оттенок опасности. Вызвавшегося раба расковывали, и он - с голыми руками или с камнем, выхваченным из-под ног - должен был драться против надсмотрщика, вооружённого кнутом и кинжалом, а нередко ещё и в кольчуге. Тем не менее желающий находился всегда, ибо тому, кто побьёт надсмотрщика, обещали свободу. Длился же поединок до смерти. И тот, с кого перед сражением снимали оковы, знал, что больше ему их не носить. Он или выйдет на свободу, или погибнет. До сих пор, как все отлично знали, надсмотрщики побеждали неизменно: таким путём на свободу за всю историю Самоцветных гор не вышел ещё ни один человек. Однако раб для поединка раз за разом отыскивался. Иные думали - кто-то же станет когда-нибудь первым, так почему бы не я? Всё должно с кого-то начаться, так почему не с меня?.. Для других схватка с надсмотрщиком становилась способом самоубийственной мести...
Гвалиор лишь досадливо покачал головой, когда из вереницы, которую он сопровождал, отозвался дрогнувший от волнения голос:
- Найдётся!
Говорил молодой вельх, проведший неполный год под землёй. "А ведь чуял я, что этим всё кончится!.." Вельх, как многие его соплеменники, был отчаянным, горячим и дерзким до безрассудства. Гвалиор не единожды отводил от него гнев других надсмотрщиков, спасая от порки, а может быть, и от смерти. Паренёк, однако, всё же нашёл где свернуть себе шею. Соседи-кандальники невольно от него откачнулись, а он остался стоять гордо и прямо, отделённый ото всех незримой стеной одиночества... и обречённости. Уж таков был этот народ. Герои вельхских сказаний шли в свою последнюю битву, сопровождаемые целым хором знамений и пророчеств, сулящих погибель. Им снились недобрые сны, а верные кони не желали становиться в колесничную упряжь и обнюхивали хозяев, роняя горькие слёзы... Какие сны посещали в эту ночь юношу-вельха, никто уже не узнает. "Не терпится тебе на тот свет, - мысленно плюнул Гвалиор. - Что ж..." Он знал, как звали парня. Мал-Нахта. Мал-Нахта из семьи Белой Гривы, осевшей на востоке, на самой границе Вечной Степи.

Предыдущая страница 11 Следующая страница


Истовик-камень 12

Гвалиор ничего не смог бы сделать для него, даже если бы захотел. Вызвавшемуся на поединок обратной дороги нет.
Волк, конечно, привёл с собой работника, вооружённого зубилом и молотком, и тот - нога за ногу - поплёлся расковывать вельха. Именно поплёлся. Никто никогда не видел, чтобы этот работник спешил или хоть делал что-нибудь споро. У такого дело в руках не горит, от него не дождёшься ни яркой вспышки души, ни ответа на шутку. У него и лицо-то было медленное, похожее на плохо пропечённый блин: широкое, толстогубое, с глазами, точно у мороженой рыбины...
Мал-Нахта нетерпеливо шагнул ему навстречу, а когда молоток стукнул по обушку зубила - запел. "У мужчины, идущего в бой, должна звучать в душе песня, - говорил его народ. - Слышишь ли ты её, воин?.."
Это была старинная баллада о каком-то благородном воителе, который во имя чести пошёл даже против воли Богов - за что и был после смерти взят Ими прямо на небеса.
...Строптивого и горячего вельха, тем не менее, до сих пор не считали опасным. Поэтому работнику пришлось освобождать его лишь от ошейника. Мал-Нахта мотнул головой и убрал пятернёй с глаз сальные космы, бывшие когда-то светлыми прядями, волнистыми и густыми, - истинным украшением воина.
- Ну, иди сюда, - усмехнулся Волк.
И вельх пошёл. Пошёл, на глазах распрямляясь, сбрасывая груз рабства и становясь красивым, мужественным и гордым. Но Гвалиор поймал себя на мысли: это идёт не боец, готовый зубами выдирать победу в беспощадной схватке без поддавок и правил. Это шествует на последнее священнодействие герой, посвятивший себя Богам. Таких прославляют сказители. Но таким и место в сказаниях, а не в настоящем сражении...
Под ноги Мал-Нахте попался продолговатый обломок камня, заострённый с одного конца. Юноша проворно нагнулся за ним и стиснул в ладони. Камень лёг в руку ухватисто и удобно. "Не иначе, кто-то из рабов обтесал и подбросил сюда, - тотчас пришёл к верному выводу Гвалиор. Почти шесть лет работы надсмотрщиком его многому научили. - Вот хитроумные стервецы!.."
Волк ждал противника, опустив руки и не спеша браться ни за кнут, ни за кинжал.
- Эй, вельх! - сказал он затем. - Ты кое-что забыл, как я посмотрю. Или твоя мать родила тебя не от мужа? Ваше племя, я слышал, дерётся всегда голяком! Поди сними штаны, я тебя подожду!
Вельхи действительно уважали благородную наготу воина, идущего на святой бой. Волк хорошо знал, что делал: оскорбление угодило точно в цель. Мал-Нахту точно хлестнуло, он бросился вперёд, пригибаясь и готовя руку с оружием-камнем. Волк того только и ждал. И с ответом не оплошал. Он чуть посторонился... и встретил невольника жестоким и быстрым пинком в колено, начисто раздробившим сустав.
Толпа кандальников качнулась и сдавленно ахнула, потом загудела. Собственно, едва начавшийся поединок был кончен. Сильный и яростный вельх так ничего и не смог поделать против Волка, не сумел даже коснуться его. Теперь он умрёт. Униженный и беспомощный. Как многие прежде него - и как предстоит ещё многим...
Мал-Нахте понадобилась вся сила и гордость духа, чтобы не завыть от боли, внезапно заслонившей весь мир. Он скорчился на каменной площадке, скрипя зубами и стискивая изувеченное колено, но потом всё же разомкнул руки и приподнялся.
Волк не торопясь обходил его кругом, выжидая с усмешкой: ну что, дескать, всё?.. Ничего больше не будет?.. Так-таки и не удастся развлечься?..
Вслух он сказал:
- А я думал, вы, вельхи, способны на большее. Значит, правду люди болтают, будто вы... как его... только и умеете заводить вражеские рати в болота! Честный бой - не для вас!..
Молодой раб вряд ли толком слышал его. Даже сквозь многомесячную грязь на забывших солнце щеках было видно, что боль в разбитом колене отогнала от лица всю кровь, оставив кожу изжелта-восковой, как у мертвеца. Вельх, наверное, понял, что гибель, почти обещанная самим выходом на поединок, сделалась уже неминуемой.
Оставалось лишь принять её с достоинством. Совершить последний поступок. О котором никогда не узнают дома. Никогда не узнают и не запомнят...
Мал-Нахта привстал, опираясь на здоровую ногу, и снова запел. Спутанные волосы падали ему на лицо, но кто-то разглядел: он не открывал глаз. Чтобы не так видны были текущие из них слёзы страдания. Чтобы не поддаться искушению жалко заслониться руками, когда Волк станет его убивать...
Гвалиору не хотелось на это смотреть, и он не смотрел. Ему, надсмотрщику, положено было приглядывать за порядком, за тем, чтобы каторжники не начали бушевать и не бросились все разом, учиняя бунт. Такое тоже случалось когда-то...
А Волк не торопился. Он вытащил из-за пояса кнут, развернул его... и хлестнул вельха, нацеливая меткий удар как можно унизительнее:
- Я же сказал - иди снимай штаны, я подожду!..
Мал-Нахта вздрогнул, но продолжал петь. Волк ударил его ещё дважды, однако голос гибнущего только обрёл некую глубину и торжественность. Он, сроднившийся с мыслью о смерти, уже видел перед собой такие пределы, куда обиды бренной плоти просто не могли долететь. Как и оскорбления, вылетающие из человеческих уст. Волк понимал немного по-вельхски. Он решил не дать рабу довершить песнь и тем самым, возможно, наслать на него, Волка, проклятие. Решено - сделано! Молодой надсмотрщик нахмурился, вынул кинжал, взял Мал-Нахту за волосы и быстрым движением, ни слова не говоря, рассёк ему горло. Этак спокойно и деловито, словно курице, предназначенной в суп.
Ему, собственно, с человеком разделаться и было всё равно что курице голову отвернуть. Все это знали, но пускай лишний раз убедятся, не вредно. Среди кандальников, смотревших на поединок, были закоренелые насильники и убийцы. Но были и такие, кто крысу-то, повадившуюся в забой, камнем пришибить не мог...
Волк легко отступил, чтобы не замарать новые кожаные штаны. Мал-Нахта захлебнулся кровью и свалился набок, утрачивая достоинство, которое силился сохранить. Тело, уже не направляемое гаснущим сознанием, забилось некрасиво и непристойно. Перерезанные сосуды струями и брызгами извергали из него жизнь. Потом алое биение начало утихать и наконец совсем успокоилось. Руки, вскинутые было к шее, вытянулись, из них ушёл суетливый судорожный трепет. Лицо вельха, перекошенное внезапной гримасой изумления, ужаса, смертной муки и понимания конца, стало разглаживаться. Пока не застыло, вновь сделавшись красивым, спокойным и чистым...
Волк нагнулся и вытер клинок о тряпьё его одежды, где оно осталось не заляпано кровью.
- Убрать падаль! - распорядился он громко.
Двое служителей из тех, что сбрасывали мёртвых в отвалы, взяли называвшегося Мал-Нахтой за руки и ноги и равнодушно закинули в тележку - неестественно податливое тело сложилось в ней так, как никогда не сложилось бы живое, имеющее потребность дышать. Надсмотрщики немедля погнали толпу кандальников дальше, через большой подземный зал, к следующей дудке, к деревянным ступеням... в новые выработки и забои. Зашаркали по мосткам бесчисленные босые ступни, потащились, брякая, ножные цепи опасных, и кто-то первым завёл известную всему руднику Песню Отчаяния.

Не ждите, невесты! Не свидимся с вами:
Живыми уже не вернёмся домой.
Сокрытые камнем, ушедшие в камень,
Мы избраны вечной Хозяйкою Тьмой.
Она нам постелет роскошное ложе,
Подарит, лаская, прекраснейший сон –
Что странником неким, случайно захожим,
Последний привет будет вам донесён...

Гвалиор угрюмо шагал вдоль вереницы рабов, держа наперевес короткое, с толстым древком копьё... когда его отточенный службой взгляд выхватил в безликой, равномерно колышущейся толпе ещё двоих старых знакомых. У одного в бороде и волосах, чёрных от природы, было полно седины, а обе ноги отсутствовали ниже середины голени - с того места, где у него, Гвалиора, начинались сапоги. Второй был молодой дикарь из племени веннов, ровесник и бывший друг Волка. Такой же рослый и широкоплечий, но, в отличие от Волка, не наживший на костях мяса и жирка - лишь кандалы опасного. Он тащил безногого на закорках, и тот, держась за его плечи, вовсю венна ругал.
- ...О чём толкую, ты, лесной пень!.. - расслышал Гвалиор. - Знаю, примериваешься... И думать не моги, ясно тебе?!
Венн покосился на Гвалиора, когда тот подошёл. Большинство рабов за косой взгляд на надсмотрщика тотчас схлопотали бы по загривку, но Гвалиор не ударил.
- А то я не знаю, что у тебя на уме!.. - сказал он венну. - Обдумываешь, где и в чём ошибся этот бедняга!.. И уж ты-то, конечно, его ошибки не повторишь!..
Венн промолчал, размеренно шагая вперёд.
- Вот и я ему о том же, - подхватил халисунец. - Ты, господин, человек разумный и справедливый, ну хоть ты ему объясни!.. Погибнет зазря, кто тогда обо мне, калеке, заботиться будет? А?.. Тебе Мхабр перед смертью что завещал?..
На сей раз венн по имени Серый Пёс даже не повернул головы, продолжая ровно шагать вверх по ступенькам. Хотя мог бы ответить обоим. Например, так: "Вождь сехаба, умирая, велел мне быть воином. Это значит - внимательно слушать себя и тот мир, в котором живу. И если выпадет биться с человеком без чести, я не поведу себя так, словно передо мной - благороднейший из героев..." И Гвалиору он мог бы сказать: "Для начала я повязал бы волосы, чтобы не лезли в глаза. И не бросился бы первым на Волка, даже если бы он всячески оскорбил мою мать. Напавший сразу обнаруживает свои сильные и слабые стороны и позволяет их использовать тому, с кем сражается. И вместо того, чтобы петь геройскую песнь, я хоть камнем бы Волку в глаз ткнул, когда он резать меня подошёл. Или ещё что-нибудь сделал. Не стоял бы перед ним, как баран..."
Но Серый Пёс не сказал совсем ничего, и этому тоже имелась причина. "Если волк уже уволок козлёнка, всякий скажет тебе, что проще пареной репы было бы ему помешать. Все мы очень умные, когда смотрим со стороны, - и я в том числе. Сам-то я каков буду молодец, когда настанет моё время выйти на поединок? А я выйду. Настанет ещё мой день. Если раньше не погибну где-нибудь в забое под рухнувшими камнями. Дважды я выскакивал и калеку выдёргивал - удастся ли в третий?.."
- Его звали Мал-Нахта! - мрачно проговорил Гвалиор. - Мал-Нахта кланд Ладкенн Эах - из семьи Белой Гривы! Если ты, сопляк, так здорово знаешь, как надо было биться, почему ты сегодня не вышел вместо него?
- Вот правильно!.. - обрадовался халисунец. - Втолкуй, втолкуй ему, господин! А ты что молчишь, дубина стоеросовая?..
Венн опять промолчал. Гвалиор на него осердился и, наверное, всё-таки пустил бы в ход кнут - чтоб проявлял впредь должное уважение, а то - ишь, волю-то взял!..
Но в это время навстречу веренице кандальников по истёртым от времени деревянным ступеням скатился подросток с медной простенькой "ходачихой" в мочке левого уха - будущий надсмотрщик, новая гордость Церагата, так хорошо знающего людей.
- Гвалиор, Гвалиор! - запыхавшись от быстрого бега по лестницам, окликнул он нардарца. - Ступай скорее к Западным, там караван показался! Тарким твой приехал! - И радостно вытянул из-за пояса размочаленный, от кого-то унаследованный кнут со следами старательной, но пока неумелой починки: - А я тебя подменю!..
Тарким, собственно, ещё не приехал. Западные, или, правильнее, Западные-Верхние ворота были просто расположены высоко и удобно на склоне Южного Зуба и как бы господствовали над долиной - той самой, единственной, тянувшейся сюда из низин. Отсюда можно было различить несколько витков пути, змеившегося по склонам. Заяц не пробежит незамеченным, уж куда там отряду в несколько десятков людей! В старину, когда во внешнем мире происходили крупные войны и на Самоцветные горы ещё пробовали нападать, у Западных-Верхних всегда стояла неусыпная стража. Однако те времена давно миновали. Правители внешнего мира поняли, что с Хозяевами рудника торговать куда выгодней, нежели воевать. Случиться, однако, могло по-прежнему всякое, и оттого дозор держали по сию пору. Только теперь он больше высматривал не вражеские отряды, а купеческие караваны. Десятник, стоявший старшим в страже ворот, с ухмылкой протянул Гвалиору большой, в ладонь, камень заберзат (Заберзат - хризолит, прозрачный самоцвет золотисто-зелёного цвета, имеющий ювелирную ценность), отполированный наподобие чечевицы:
- Посмотри, парень, и скачи встречать, Церагат разрешил. Они с Шаркутом уже выехали. А за тобой тоже сразу послали, да, видать, не вдруг нашли...
Гвалиор забыл даже поблагодарить, хоть и следовало бы. Распорядитель и старший надзиратель, значительные и занятые люди, не позабыли его, вызвали встречать караван... Чечевица была отшлифована далеко не идеально (почему, собственно, камень и не выставили на продажу, а отдали стражникам наблюдать за дорогой). Прозрачный заберзат делал прямые линии волнистыми, очень смешно искажая всё видимое, и к тому же, в силу собственной природной окраски, замещал все цвета золотисто-зелёными. Однако Гвалиор долго не мог оторвать от него глаз, и сердце у него трепетало. Пятнистое чудище, размеренно переставлявшее невозможно кривые ходули, конечно же, было пегой лошадью Ксоо Таркима. А в шедшем поодаль карлике с удивительной бородой и кручёным посохом только слепец не признал бы дядю Харгелла!..
Караваны ждали с радостным нетерпением, каждый приезд был событием. В подземных копях работали тысячи рабов, за ними надзирали несколько сотен надсмотрщиков - целый обособленный мир, маленькое самостоятельное государство. Даже побольше того, с которого при первых Лаурах началась родина Гвалиора, Нардар. Но даже надсмотрщикам недосуг было ходить по чужим выработкам, знакомиться и любопытствовать, а уж рабам... рабов и подавно не спрашивали, чего бы им хотелось. Где поставили (а то вовсе приковали), там и трудись. Пока не оттащили в отвал... Люди видели каждый день те же самые, давно примелькавшиеся лица. А величайшими новостями были трижды перевранные слухи о драке в забое или о том, что такая-то копь неожиданно начала иссякать.
Поэтому любой караван с волнением встречали все. От распорядителей до последнего замурзанного подбиральщика. Купцы привозили всамделишные, непридуманные новости из внешнего мира - пищу для пересудов до самого следующего лета. Кроме того, у многих где-то осталась родня. И у надсмотрщиков, и, у рабов. Удивительно ли, что каждого новичка, будь то каторжник или вольнонаёмный, первым делом буквально выжимали досуха, с болезненной жадностью расспрашивая - откуда, брат? Из каких мест? А о такой-то семье краем уха ничего не слыхал?.. Что??? Повтори-ка?.. Эй, лозоходец, не в службу, а в дружбу! Будешь на девятнадцатом уровне, скажи там, чтобы передали Кривому - у него мать умерла...
Буланую кобылу, на которой ездил Гвалиор, звали Ромашка. Дома он привык к крупным лошадям. К таким, чья холка приходилась ему вровень с глазами, если не выше. Он помнил, как впервые собрался сесть на Ромашку: "Это ж не лошадь, это коза какая-то! Да она, как в седло полезу, вверх копытами свалится..." Мохнатая кобылка в самом деле была ему росточком едва до груди. Однако под весом немаленького всадника лишь устойчивей расставила короткие крепкие ножки - и пошла шагом, рысью, а потом даже галопом! Шустренькая оказалась, выносливая. И очень надёжная. Гвалиор полюбил и зауважал её после того, как однажды весной они вместе чуть не угодили в разлив горной реки, неожиданно вспухшей из-за прорыва ледникового озера высоко над верховьями. Ромашка тогда вовремя почувствовала опасность - и одолела несколько саженей почти отвесной крутизны, спасая седока и себя. С тех пор Гвалиора перестала смущать внешность кобылы: всячески баловал любимицу и ездил только на ней.
Он со всех ног примчался в конюшню и поседлал лошадку трясущимися руками. Дядя Харгелл отдаст ему письмо от Эрезы, он сразу прочитает его... и будет читать снова и снова целую зиму, всякий раз вычитывая нечто новое, сразу не понятое, не замеченное... Уздечка, кусок пушистого упругого меха на спину, пёстрый войлок, седло!.. Вот так всегда - ждёшь, ждёшь, ждёшь. И вдруг то, чего ждал, наступает стремительно и внезапно, и оказывается, что ты его почти прозевал, и надо поспешать бегом, чтобы не опоздать совсем безнадёжно! Церагат и Шаркут со свитой уехали уже далеко, Гвалиор пустился их догонять. Он выехал из ворот шагом, чтобы ради своего нетерпения не мучить Ромашку. Однако она ощутила его состояние и сама прибавляла шаг, пока не побежала семенящей рысцой.
Небо над Тремя Зубьями было совсем ясным. Солнце, отражаемое вечным снегом на склонах, понемногу клонилось к закату. Долина круто уходила вниз. С дороги, по которой ехал Гвалиор, она просматривалась хуже, чем от ворот. Казалось, она упиралась прямо в скопление крутых, чёрных против солнца - только нестерпимо горели шапки ледников - гор. Гвалиор поймал себя на странной мысли: он толком не помнил, что же находится там, за ущельем, стиснутым отвесными каменными громадами. Он не был там вот уже почти шесть лет. "Эреза... Девочка, что же ты мне на сей раз прислала в письме? Станет ли у меня тепло на сердце, когда я его прочитаю? Эреза..."
Караван был самый обыкновенный. Точно, такой же, как год назад, и два года, и три. Повозка, запряжённая упорными выносливыми лошадьми, надсмотрщики с палками, длинная скрипучая цепь... Пропылённые, усталые, заросшие бородами лица прикованных рабов. Их глаза, в которых безнадёжность мешалась с ожиданием и безумной надеждой... Разбойники, попавшиеся воры, приговорённые к смерти убийцы. Несостоятельные должники, слишком смелые песнопевцы... грамотеи, набравшиеся странных мыслей из книг, запрещённых повелением государя... Последние две-три сотни шагов Ромашка одолела галопом. Опять сама, без просьбы и понукания. И звонко заржала, приветствуя сородичей.
Ксоо Тарким тоже не изменился с прошлого лета. Кажется, не нажил ни новой седины в усах, ни жирка на животе - да и с чего бы, если подумать, ему наживать благополучный жирок?.. Они с Церагатом и распорядителем Шаркутом уже осматривали медленно бредущих рабов, обсуждая, кто к какой работе пригоден.
- А лозоходца нового ты мне не доставил, Тарким? Вроде того мальчишки, халисунца, как бишь его звали... Каттаем?
- Да, верно, Каттаем... О, до чего же быстро летит время! Нет, друг мой Шаркут, подобного ему я тебе не доставил. С такими, ты ведь понимаешь, везёт только раз в жизни, и этот раз для нас с тобой, увы, уже миновал. Но, прошу тебя, приглядись получше вот к этому старику... да-да, ты ещё проехал мимо него, едва посмотрев. Ты, наверное, счёл его слишком старым и слабосильным? Тебе следует знать, что он весь путь прошёл сам, не отсиживаясь в повозке...
- Даже так?
- Да, друг мой. Даже так. Я, как водится, случайно заметил в нём качества, могущие тебе пригодиться...
Гвалиору бросилось в глаза, что дядя Харгелл, издали, конечно, заметивший его приближение, не принялся махать, как обычно, рукой, а, едва посмотрев, снова отвёл взгляд. Так, словно ещё на несколько мгновений хотел сделать вид, будто не заметил двоюродного племянника. У молодого надсмотрщика так и ёкнуло сердце. "Что-то случилось? С матерью, с отцом? Или... с Эрезой? Неужели с Эрезой?.."
- Дядя Харгелл?..
Харгелл, которого никто не заподозрил бы в какой-либо чувствительности, сунул руку в поясной кошель и вложил в ладонь остолбеневшему Гвалиору нечто маленькое, круглое:
- На, держи... Другие твои подарки она тоже вернула, почти все. Я их сюда не попёр, уж ты извини, у твоих дома оставил. А колечко велено было из рук в руки тебе передать. Вот.
Это был недорогой, простенький перстенёк, купленный годы назад совсем бедным тогда Гвалиором. Купленный для смешливой девчушки - на память, в знак верности и постоянства. Медный перстенёк даже не с камешком... какое понятие он тогда имел о камнях, да и мог ли позволить себе! - с обыкновенным, самым дешёвым речным перламутром. Должно быть, первые годы Эреза носила его, не снимая. Металл истёрся, а перламутр стал тёмен от царапин, и краешек его откололся. Каким смешным был этот дар нищего влюбленного рядом с сокровищами, к которым он теперь каждый день прикасался...
- За кого она вышла? - тупо спросил Гвалиор.
- Эй, парень, ты смотри только не затевай ничего! - обеспокоился Харгелл.
- Да не затеваю я ничего, дядя, - отмахнулся Гвалиор. Странно, но он не чувствовал ничего, кроме внезапно навалившейся усталости. - Так за кого?
Мысленно он успел перебрать всех жителей своей деревни и разных людей, на его памяти туда заезжавших. Кто предложил его невесте больше, чем собирался предложить он?.. Сын лекаря, к отцу которого издалека добирались страдающие глазными болезнями? Ученик кузнеца, ещё при Гвалиоре обещавший превзойти своего наставника в мастерстве?.. Залётный ухарь-купец, этакий молодой Тарким, с лёгкостью выложивший деньги на свадьбу?..
- За пастуха Мария, - нехотя ответил Харгелл.
"За... пастуха?" Мысли двигались тяжело, точно полусонные рыбины в осеннем пруду. Гвалиор помнил Мария, названного в честь знаменитого кониса. Родители часто дают сыновьям имена великих мужей, надеясь привлечь к ним удачу. Если бы удача обращала на это внимание, на свете перевелись бы несчастные, обиженные людьми и Богами. Гвалиор помнил лачугу отца Мария и обноски, в которых вечно ходил пастушонок, росший без матери.
- Он что... клад нашёл? Или... - тут молодой надсмотрщик выдавил судорожную улыбку, - ...золотую жилу открыл?..
- Ты, мальчик, совсем одичал здесь в горах, - хмуро пояснил Харгелл. - Ты не знаешь, что делается на свете. Нынешней весной государь конис издал новый закон!.. Его объявляли повсюду, даже до нашей глухомани добрались, чтобы никто не мог притвориться, будто не слышал. Так и называется - "О разорительных свадьбах". Теперь мужчина может жениться, если даст женщине кров над головой и корову в хлеву. Понял, малыш?
- Но... как же? - выговорил Гвалиор. Для него, коренного нардарского горца, свадьба без трёхдневного пира и подарков всем родственникам была как бы и не свадьбой вовсе, а... чем-то ненастоящим. Игрой понарошку... Вроде как у ярмарочных лицедеев, когда один другому при всём народе рубит голову большущим мечом... а потом оба идут лакомиться пивом в трактир...
- А вот так, - пожал могучими плечами Харгелл. - Сказано, государь уважает и чтит обычай предков, но и бедствие, происходящее от его ревностного исполнения, спокойно видеть не может... Ну, и немилость Священного Огня, если вдруг таковая случится, падёт пусть на него одного, а не на народ. Вот так-то... Короче, Эреза твоя с Марием тут же... Они, если честно тебе сказать, уже года два как друг по дружке вздыхали...
"Два года! Пока я тут нам с ней на свадьбу копил!.."
Вслух Гвалиор не сказал ничего, продолжая рассматривать колечко, лежавшее у него на ладони. В жилом покое, полагавшемся ему на руднике, хранилась запертая шкатулка с камнями. Честно купленными в счёт заработка. Хранитель Сокровищницы на эти бы камешки самое большее плюнул, но Гвалиор каждый вечер любовно раскладывал их перед собой на столе, заново составляя украшения для Эрезы. Всё представлял, как она будет в них выглядеть... Что подойдёт к её русым волосам, что - к зелёным глазам... "Ох, Священный Огонь и Чёрное Пламя! Зачем всё?!"
Харгелл продолжал рассказывать. Он-то сам был женат уже лет пятнадцать и только жалел, что новый закон опоздал к его собственной свадьбе. И жил бы небось побогаче теперешнего, и на проклятую работу - в надсмотрщики - не пошёл... Сидел бы дома с женой, вишни в садике собирал!
Впрочем, волею государя кониса устанавливался новый порядок возврата долгов теми, кто уже был женат, - дабы и нынешний закон соблюсти, и тех, кто когда-то помог нищему жениху, не обидеть. Харгелл, увлёкшись, только собрался поведать об этом двоюродному племяннику, но вовремя заметил, что тот перестал его слушать.
- Письма никакого не написала? - всё тем же ровным голосом спросил Гвалиор.
- Письмо!.. - спохватился Харгелл. Сунул руку за пазуху и вытащил коричневатый лист, сложенный в несколько раз и порядком измятый. - Ну да, конечно. Держи. Только не от неё, а от матери.
- Спасибо, дядя Харгелл, - кивнул Гвалиор. - Ну, поеду я. Меня там подменили, вернуться надо бы...
Ромашка бродила поблизости нерассёдланной, щипала короткую, но сочную горную травку. Ей, как всякой лошади, кормиться нравилось куда больше, чем таскать на себе человека, но привычка к покорности была выработана поколениями - кобыла трусцой подбежала на зов и ткнулась мордой в руку нардарца. Гвалиор рассеянно погладил мягкий нос, поскрёб пальцами густую, подстриженную ёжиком гриву - "Зачем всё?.." Короткий вопрос, на который не было ответа, звучал и звучал, словно эхо под сводами обширной пещеры. Гвалиор молча забрался в седло, и Ромашка деловито зашагала обратно к воротам.
Вереница усталых рабов доплетётся туда ещё не особенно скоро. Потом говорили, что первым поднял тревогу мальчишка-надсмотрщик, которого Гвалиор так и не явился сменить. Тогда нашлись видевшие, как нардарец спускался по рудничным лестницам вниз, покачиваясь и что-то бормоча. Обеспокоенный Церагат отправил людей на нижние уровни. И на двадцать седьмом почти сразу кто-то поднял небольшой аметист, заключённый в сеточку из серебряных нитей, - камень, спасающий, как всем известно, от опьянения. В нескольких шагах обнаружилась и фляжка, из которой Гвалиор его вытряхнул. Она была пуста, но из неё пахло вином.
И самоцвет, и фляжка валялись совсем рядом со входом в Бездонный Колодец.

Харгелл очень винил себя в происшедшем и хотел сразу лезть за племянником, но его удержали.
- Ты не жил здесь, под землёй, ты не понимаешь, - сказал Церагат. - Может, твой родственник ещё жив, а может, Скрытые уже сожрали его тело и завладели душой. Ты смел и силён, но туда смогут проникнуть лишь те, кто знает тайную жизнь недр. Только опытные исподничьи... Да и они, скорее всего, назад не вернутся. Эй!.. Объявить всюду!.. Если кто из рабов отважится пойти в Бездонный Колодец и доставит Гвалиора живым - получит свободу!..
Южный Зуб загудел снизу доверху. Подобного не помнило не только нынешнее поколение каторжан, ничего похожего не сохранили даже бережно передаваемые легенды времён Горбатого Рудокопа и Белого Каменотёса. Случалось, люди уходили в Колодец, но вышедших из него не было. Там, в глубине, таился пробитый Горбатым лаз наружу из рудника. А на пути к нему подстерегало множество погибелей. Таких, что обычному человеку туда лучше было и не соваться...
И вот теперь рабам предлагали исполнить неисполнимое. Пойти и вернуться. Да ещё вернуть добровольно заплутавшего в чертогах Хозяйки Тьмы...
И за это обещали СВОБОДУ...
Довольно долго никто не откликался на посулы глашатаев Церагата. Потом как прорвало: охотники начали вызываться один за другим. Большинство было отвергнуто прямо на месте - всякие немощные и больные, решившие попытать счастья просто потому, что нечего осталось терять. Тех, от кого можно было дождаться толку, повели к Церагату. Старший назиратель придирчиво оглядел всех, в сорок петель выругал своих бестолковых посыльных - и выбрал двоих. Эти двое стояли теперь возле чёрной, с призрачно-радужным блеском, стены штрека на двадцать седьмом уровне и слушали Церагата.
Один был рыжеволосый молодой аррант, тонколицый и кудрявый, как многие его соплеменники. Он заметно хромал из-за некогда раздробленной, а потом неправильно сросшейся ступни. По этой причине его чуть не обошли Церагатовы подручные... за что старший назиратель прилюдно обозвал их никчёмными дармоедами и пустой породой, годной только в отвал. Аррант ещё пытался не опуститься до животного существования. Он выглядел опрятнее многих, работавших рядом, и даже побитая ранней сединой борода, простиравшаяся по щекам чуть не до глаз, выглядела не такой длинной и косматой, как у других.
- Пойдёшь вот с этим, Тиргей, - сказал ему Церагат.
Аррант не сдержал усмешки. Старший назиратель прекрасно знал, как его на самом деле зовут, однако все четыре года Тиргей слышал из его уст лишь свою невольничью кличку - "Рыжий". По имени же удостоился только теперь... Потом он посмотрел на своего будущего напарника и едва не попятился, вспомнив про себя сандалии Посланца, столько раз уносившие своего божественного хозяина от беды.
Перед Тиргеем стоял молодой раб, ещё по-мальчишески угловатый, но в ручных и ножных кандалах опасного. На ошейнике у него висела особая бирка, означавшая, что уже здесь, на руднике, он убил человека. Даже и теперь надсмотрщик держал наготове копьё, направленное ему в рёбра. Кандальник сумрачно, исподлобья, поглядывал на арранта, и ничего доброго этот взгляд, по-видимому, не сулил. Тиргей присмотрелся и понял, что из них двоих юный варвар был гораздо более сильным. "Да он же меня пристукнет и съест, чтобы продержаться и дойти до потайного лаза Горбатого..."
Он успел почти пожалеть, что ввязался в затею с Колодцем, но тотчас одёрнул себя:
"Ну убьёт. Ну съест. Много потеряю?.."
- Этого расковать, он пойдёт первым, - деловито распоряжался Церагат. - Ошейник оставить.
Харгелл, беспокойно топтавшийся возле стены, неожиданно подошёл к Тиргею и сунул что-то ему в руку:
- На, держи, хромой... Мало ли что вы там встретите, вдруг пригодится...
Он не узнал Тиргея. Мудрено ли, если вспомнить, сколько рабов прошло через его руки за годы работы надсмотрщиком!.. Тиргей зато узнал его сразу. Каждый человек для себя единствен и неповторим... Аррант отнюдь не забыл горную дорогу, слепящую боль в раздробленной камнем ноге и блеск отточенного клинка: "Даже если рана не воспалится, за три дня пути, что нам остались, он съест каши на большую сумму, чем ты за него выручишь на руднике... Ну, так что, хозяин? Добить?.."
...Тиргей взял протянутое Харгеллом и изумлённо уставился на добротный боевой нож в потёртых кожаных ножнах с ремешками для пристёгивания к запястью. "Неужели тот самый, которым он меня собирался?.." Потом заметил краем глаза недовольное лицо Церагата и то, как слегка заметался стражник с копьём: за кем следить, кто сделался опасней? Лохматый дикарь или вооружённый аррант?..
Тиргей невозмутимо застегнул маленькие пряжки:
- Спасибо тебе, господин. Ты, верно, родственник Гвалиору?
- Я его дядя... - Сказал бы кто Харгеллу ещё нынче утром, что не далее как к вечеру он будет едва ли не дружески разговаривать с рабом! Не орать, не приказывать, а объяснять и почти просить, надеясь на сострадание! Совсем недавно он счёл бы подобное унижением. И, пожалуй, призвал бы в свидетели Священный Огонь - уж с кем с кем, а с ним подобного не случится! Он продолжал, сам не зная зачем, просто потому, что говорить было легче, чем молчать: - Так случилось, что я принёс Гвалиору очень скверную весть...
Тиргей кивнул. Сплетни на руднике распространяются быстрее пожара. Однако он промолчал. Не дело невольнику выказывать осведомлённость в делах господина. Работник выколупывал застрявшую заклёпку, торопливо снимая с напарника арранта ручные кандалы. Когда упрямая заклёпка наконец выскочила, молодой варвар не спеша развёл руки и с наслаждением потянулся. Впервые свободно за несколько лет.
"Хорошо всё-таки, что это он пойдёт первым, не я, - подумал Тиргей. - И что у меня при себе будет боевой нож..."
Им дали на каждого по мотку крепкой верёвки, по котомке еды и по кожаной бутыли с водой. Позволили сбросить лохмотья и одеться более-менее тепло и добротно... Рудничные каторжники ходили по штрекам босыми, либо в немыслимых опорках, связанных из лохмотьев. Двое походников всунули ноги в крепкие сапоги. И аррант понял, что, оказывается, до этого мгновения даже не подозревал, как глубоко может взволновать и обрадовать столь незначительная примета достойной человеческой жизни. "А что, если мы вправду отыщем там Гвалиора и вернёмся назад, и с нас снимут ошейники? Или, во имя всех Богов Небесной Горы, найдём ход Горбатого, выводящий наружу?.."
- Хватит чесаться, идите! - приказал Церагат. - Живо!
Напарник Тиргея по-прежнему молча и довольно медлительно подошёл к гладкой, словно проплавленной в чёрном камне-радужнике, дыре - началу Колодца. Взялся руками за край и неожиданно быстрым движением подтянулся внутрь. Втащил за собой на верёвке котомку... Легко перевернулся и полез вверх, упираясь спиной и ступнями в гладкие стенки хода. "У меня так не получится, - испугался Тиргей. - Я не смогу. Сейчас подведёт больная нога, и Церагат поймёт, что ошибся. Он прогонит меня, а в Колодец отправит другого..."
На самом деле он подошёл к отверстию, почти не хромая. И дерзко проговорил, обернувшись:
- Спасибо за ножик, Харгелл! Чего доброго, действительно пригодится!
Подпрыгнул и забрался в дыру почти так же ловко, как напарник, лишь один раз взбрыкнув в воздухе ногами, чтобы помочь телу перенести тяжесть за край. И тоже принялся карабкаться вверх по отвесной чёрной трубе. "Уж не этот ли радужник я буду вспоминать, думая про Истовик-камень?.." Луч налобного светильничка зажигал в скале мимолётные мерцающие переливы...

Предыдущая страница 12 Следующая страница


13 Мария Семёнова

Когда я умру, я не сгину, как искра во тьме.
Когда я умру, я очнусь на высоком холме.
Там, где не бывает ни горестно, ни одиноко,
Очнусь оттого, что большая собака лизнёт меня в щёку.

И я потянусь, просыпаясь, и на ноги встану,
И вдаль посмотрю сквозь жемчужные нити тумана.
Умытым глазам не помеха рассветная дымка -
Свой путь разгляжу до конца, до заветной заимки.

Тропой через лес, где тяжёлые ветви - как полог,
Где голову гладят зелёные лапищи ёлок,
А если решу отдохнуть на пеньке у дорожки,
Тотчас на колени запрыгнут пушистые кошки,

И там, где траву водяную течение клонит,
Без страха ко мне подойдут любопытные кони...
Чего им бояться - созданиям доброго мира,
Где только сухие поленья и рубит секира?

И вот наконец сквозь прогалину леса - увижу
Дымы очагов и дерновые низкие крыши:
Там встретить готовы, меня без большой укоризны.
Все те, кто был мною любим в завершившейся жизни,

Готовы принять и судить не особенно строго
Все те, кто меня обогнал на небесных дорогах.
Обиды и гнева не будет во взглядах знакомых...
И я улыбнусь. И почувствую сердцем: я дома.

8. БЕЗДОННЫЙ КОЛОДЕЦ

Двое походников стояли в относительно небольшой, величиной с обычный жилой покой аррантского городского дома, пещере.
- Во имя десяти когтей Кромешника, затупившихся о подножие утёса, где радовалась солнцу Прекраснейшая!.. - вырвалось у Тиргея. - Ни один рудокоп, Горбатый или без горба, здесь отродясь не работал!..
Он-то уж мог определить разницу между старой выработкой, пусть сколь угодно заплывшей каменными сосульками, и природным творением. Зря ли он ползал на брюхе в опасных пропастях Карийского хребта, изучая подземные воды и их сокрытую жизнь!.. Ни одна человеческая рука не смогла бы так тщательно обнажить стволы древних деревьев, окаменевших, неведомо как оказавшихся погребёнными в толще горы и превратившихся за века в столбы серовато-белого ногата!.. Всё сохранилось, уже неподвластное времени: рисунок коры, созревшие шишки... кольца на изломе высохшей ветки... лишь стало каменным, а после пришла вода. Она проточила рыхлые слои и унесла их с собой, но не совладала с твёрдым ногатом. Возникла пещера - и стоял в ней тысячелетней давности лес, когда-то засыпанный пеплом и золой и теперь вновь открытый для взора... Открытый безо всякого участия зубила или резца. Горбатый Рудокоп здесь если и побывал, то только как равнодушный или восторженный зритель. Пещеру эту он не прорубал и с проходчиками тогдашнего распорядителя в ней не состязался!..
Пол, обточенный подземным ручьём, был достаточно гладок, Тиргей бегал от стены к стене и, по разбуженной привычке, говорил и говорил вслух. Так, словно его внимательно слушали учёные спорщики, облачённые в бело-зелёные одежды познания.
- И таким образом я полагаю, что легенды, связывающие Горбатого Рудокопа с этой системой пещер, следует если не признать полным и окончательным вымыслом, то уж по крайней мере подвергнуть весьма пристрастной проверке...
О, это была великолепная речь. Не утеснённая страхом перед внезапным появлением надсмотрщика... или трусливым коварством придворного звездочёта. Выговорившись, Тиргей наконец вспомнил, перед кем блистал учёностью и красноречием. И запоздало подумал, что этот человек, пожалуй, способен был наплевать на все доводы разума и попросту вышибить зубы оскорбителю рудничной легенды. Он оглянулся на варвара. Тот сидел, откинувшись спиной к каменному стволу, и невозмутимо ел.
Маленькими кусками, смакуя, жевал сухую лепёшку. Тиргей успел с облегчением решить, что напарник его просто не слушал, но тут молчаливый варвар вдруг подал голос - едва ли не в первый раз за всё время похода:
- Эта ваша Прекраснейшая...
"Конечно. Что он, бедняга, мог воспринять, кроме упоминания о Богине любви и радостей плоти..."
- Люди говорят, - продолжал варвар, - будто Ей поклоняются с кровавыми жертвами... Он говорил по-аррантски плохо и слишком старательно.
- Что?! - искренне возмутился Тиргей. - Да какой выродок тебе наплёл подобную чушь?!
Напарник враждебно посмотрел на него и вновь намертво замолчал, занявшись едой.
Из маленького зала, где остался дремать в темноте каменный лес, дальше в глубину горы вёл всего один узенький лаз. Рассмотрев его, Тиргей не отказал себе в удовольствии мысленно поторжествовать: ещё один камешек на его чашу весов в споре, бывал или не бывал здесь Горбатый!.. Торжествовать, впрочем, пришлось недолго. Варвар скинул рубаху и штаны и ужом нырнул в лаз. Тиргей пополз следом за ним, выпростав правую руку вперёд, изо всех сил перекосив плечи и без конца застревая. Подобные ходы в Карийских горах называли, причём очень заслуженно, шкуродёрами. Как бесстрашно он их исследовал в одиночку, даже думать не думая, что может не суметь вылезти обратно и останется под землёй навсегда!.. И почему он так верил, будто пещеры окажутся благосклонны к нему и не захотят погубить?.. Что ж - самое скверное с ним вправду случилось не в отвесных колодцах и шкуродёрах, а при ясном свете дня, наверху, где он и опасности-то не ждал... "Как же Гвалиор здесь прошёл? Он ведь куда крупнее меня..."
Тиргей распластался, повернув голову набок, и выдохнул, чтобы сделаться совсем плоским.
"И не такой тощий, как мой варвар..."
Правая рука цеплялась за неровности камня и тянула вперёд, пальцы здоровой ноги толкали, оскальзываясь и срываясь.
"Ну да, он же выкинул аметист и осушил целую фляжку, то есть пьян был мертвецки. А пьяному, как известно, всё нипочём..."
Ему показалось, что камень, больно царапавший спину, был ощутимо горячим.
"Гвалиор, Гвалиор, да покарает тебя Владычица Сновидений!.. И чего ради ты не улёгся да не заснул под ногатовыми деревьями, а пополз дальше, в эту лисью нору? Или духи подземелья давно похитили тебя и увели к себе в камень, а мы с варваром сейчас упрёмся в тупик и найдём себе здесь могилу..."
Горячая глыба над спиной у Тиргея пошевелилась. Ему не почудилось: в толще что-то произошло. Налитая внутренним жаром скала пошевелилась и просела - скорее всего, едва заметно для глаза. Но зажатый под ней человек взвыл от ужаса, как смертельно раненное животное, и рванулся что было сил. Сейчас он будет раздавлен - медленно, словно в пыточной под грузом, сокрушающим внутренности и рёбра... будет задушен... изжарен живьём...
Его схватили за вытянутую правую руку и так поволокли вперёд, что плечо едва не выскочило из сустава. На шершавинах камня остались лепестки кожи. Взмокший и исцарапанный аррант кувырком выкатился из узкого хода под высокие своды. Он всхлипывал и никак не мог отдышаться. Налобный фонарик варвара мелькал над ним в темноте, полосуя витавшую в воздухе муть. "Это что, пыль? Откуда?" Напарник Тиргея вдвигал под ненадёжную глыбу плоский обломок, поставленный на ребро. "Значит, не померещилось..." Тряские руки натянули на голову тугой кожаный обруч со светильничком. Пламя за прочным стеклом мерцало тускло и неохотно, грозя вовсе угаснуть. "Чем это здесь пахнет? Какая мерзкая вонь... И почему воздуху не хватает?.."
- Огневец горит! - сказал варвар. - Вставай, не сиди!
Они нашли Гвалиора в дальнем конце той же пещеры, где тлел подземный пожар. Нашли по несусветному храпу, эхом отдававшемуся от стен. Молодой надсмотрщик лежал возле стены, подтянув к животу колени ("Даже штанов не порвал в шкуродёре!" - зло восхитился Тиргей) и спал, по-детски сунув руку под щёку. Доброе хмельное вино, дар солнца, всё же сотворило доброе дело. Нардарец отправился в Колодец за избавлением от опостылевшей жизни. А вместо этого - без ущерба одолел страшный лаз, мало не сгубивший двух опытных подземельщиков. Не задохся в дыму. Не иначе как молитвами матери перешагнул, вряд ли заметив, две очень коварные трещины, пролёгшие поперёк подземного зала... (А что ему их замечать: он ещё по дороге к Колодцу умудрился где-то оставить свой налобный светильник и шёл в темноте, не смущаемый видом смертельных опасностей.) Бездонный Колодец оказался пьяному по колено! Даже когда ноги окончательно перестали его держать, Гвалиор выбрал, чтобы свалиться, самое удачное место. Возле широкой дыры уходившей отвесно вниз. Оттуда с гудением вырывался сильный холодный ветер и раздавался шум падающей воды. Ветер отгонял сочившийся из трещин угар и запах пожара, но если бы Гвалиор сделал ещё хоть один шаг вперёд, он бы сорвался. Слабые фонарики двоих рабов мало что смогли осветить за краем пропасти. Тиргей бросил камешек и долго слушал, как тот с цоканьем отлетал от уступов. Распознать, где находилось дно, ему так и не удалось. "Был здесь или не был Горбатый... Что, если россказни о проходе наружу - всё-таки не враньё?!.."
Они с варваром сидели возле спящего Гвалиора, погасив светильнички, чтобы зря не жечь масло, и разговаривали под невнятное бормотание ветра.
- Я вырос около Арра, нашей столицы... если её название что-либо тебе говорит. Я был наставником детей Управителя города. А потом...
- Я знаю.
- Откуда?..
Напарник арранта усмехнулся в темноте, Будь у них свет, Тиргей бы заметил, что у его не очень-то словоохотливого товарища отсутствовал передний зуб.
- Ты меня не помнишь. Я изменился.
- Погоди... как...
- Тебе сломало ногу, когда погиб Корноухий.
- - А ты... Не может быть! Неужели... Щенок?!
- Теперь люди чаще зовут меня Псом, потому что я вырос.
- Мне иногда кажется, что прошла целая жизнь...
- Тебя отправили в Колодец за то, что очень умён?
- Ну - я смыслю кое-что в горном деле и подземельях...
- Да. Я слышал, как ты рассуждал возле деревьев. Я только понял не всё.
- Спрашивай, друг мой. Я попробую объяснить.
- Зачем ты размахивал руками, когда говорил?
- Это очень просто. - Тиргей положил больную ногу поверх здоровой и стал её растирать. Неправильно сросшаяся ступня от ходьбы и работы быстро начинала неметь. - Мудрые люди, чьи книги я читал дома, подметили, что всякий человек одновременно ведёт две беседы. Одну - словами, а другую - малыми движениями тела, И бывает так, что тело очень внятно глаголет о сокровенном, даже когда уста по какой-то причине вынуждены молчать...
- Ещё как внятно, - фыркнул венн.
- Я говорю не об ударе кулаком по зубам!.. - возмутился бывший учитель.
- Я тоже. Ты что, никогда не любовался красотой женщин, аррант?..
- Погоди!.. - Тиргей ощутил укол любопытства. - Я вычитал в одной учёнейшей книге, будто вашим племенем правят женщины. А мужчины, как это ни противоестественно, рады им подчиняться. Неужели мог ошибиться великолепный Зелхат?..
- Мы находим противоестественным, когда мужчина бреет честную бороду и ходит без штанов, как делаете вы, арранты. Нашим женщинам вправду дарована справедливая мудрость, но это не мешает им быть влекущими и прекрасными. И рожать мужчин, а не сопляков!
На миг воцарилось молчание.
- ...В других случаях легко изобличить словесную ложь, если знаешь, как употребить свои глаза, - строго продолжал Тиргей. - Разным народам в разной степени свойственно прибегать к зримой речи. Вероятно, это оттого, что вы, северяне, вечно кутаетесь в меха, у нас же, в Аррантиаде, прекрасное человеческое тело гораздо меньше прячут от солнца. Мы позволяем ему свободно говорить...
- Вот как ты сейчас. Опять руками размахиваешь.
- Я не разма... Постой, как ты догадался?
- Я вижу в темноте.
- Каким образом?.. Это у тебя от рождения?
- Нет. Здесь научился.
- Сколько встречал невольников, которые, наоборот, начинают в сумерках слепнуть! Благородный Аледан связывает их болезнь с плохой пищей. Но ты...
- Люди называли нас Серыми Псами. Предок посылает мне свои качества, чтобы я выжил.
Тиргей рассмеялся:
- Ты вправду веришь, будто твой предок был собакой?..
Венн промолчал. Как-то так промолчал, что Тиргей и без ночного зрения понял - вопрос обидел его. Аррант вздохнул, задумался и сказал:
- Многие верят, будто Корноухий на самом деле остался жив и сбежал... Мне однажды вторую ногу чуть не сломали, когда я попробовал разубеждать. Не следует отнимать у людей то, во что они верят. Даже если тебе ведома истина. А всего тщательней надо избегать навязывать своё мнение, когда речь идёт о чём-то, изменяющемся от народа к народу. Пресные пшеничные лепёшки не пойдут впрок тем, кто привык к кислому ржаному тесту, и наоборот. Поэтому нельзя утверждать, что один хлеб во всех отношениях лучше другого. Так же и с верованиями, которые суть пища души. Не сердись, венн.
- Что такое Истовик-камень, аррант?
- Он... как бы тебе объяснить... Понимаешь, он есть, но в то же время его нет. В том смысле, что его вещественность - не как у рубина, играющего в перстне. Это камень камней, высший, содержащий в себе все самоцветы земли. Он является ими всеми - и ни одним...
Тиргей не был уверен, что Серый Пёс хоть что-то поймёт из его довольно путаных объяснений, но венн медленно проговорил:
- Мы знаем Древо, соединяющее миры. Оно - не дуб, не ясень и не сосна. Но оно порождает семена всех деревьев и трав, ибо вмещает их сути...
- Именно так, - обрадовался Тиргей. - То же можно сказать о Небесной Горе, седалище и святыне Богов... я имею в виду, наших аррантских Богов... Спроси, какая она, и один человек опишет тебе благодатный зелёный холм, украшенный дворцами небожителей. Другой уподобит Гору сверкающему снежному пику, застывшему в недоступной смертному красоте. А третий осмыслит её просто как собрание всего светлого и высокого, что есть в самом человеке. Ты можешь взобраться на любую гору земли, но потом придётся спускаться, и мгновение торжества останется в прошлом. А к Небесной Горе можно подниматься всю жизнь, что-то обретая в пути. Так и с Истовиком-камнем, друг мой. Найди прекраснейший алмаз, и тебя за него убьют в переулке. А Самоцвет самоцветов ты не повесишь на цепочку и не вправишь в браслет. Ты просто будешь искать его, находя по пути гораздо больше, чем предполагал...
- Я не люблю камни, - хмуро сказал венн. - И горы не люблю. Я что-нибудь другое лучше буду искать!
- Если я не ослышался, ты надеешься выжить...
- А ты нет?
- Я - не особенно.
- Зачем же сюда полез?
- Потому что надоело просто так гнить в забое и ждать, пока оттащат в отвал. Тебе тоже, наверное?
- Я выйду отсюда.
- Ты ещё очень молод, венн. Я завидую тебе. У тебя есть надежда исполнить то, что не удавалось ещё никому. Ты видишь перед собой жизнь, которую мог бы прожить...
- Нет. Я вижу смерть.
- ?
- Моя семья осталась неотомщённой. Дети Серого Пса не вольны снова родиться. У меня есть враг. Я убью его. И больше мне жить незачем.

Гвалиор, наверное, мог бы проспать ещё неведомо сколько. Но ветер из колодца дышал сущим льдом - у двоих рабов, одетых куда менее тепло, вскоре перестал попадать зуб на зуб. Тогда Тиргей взял надсмотрщика за уши и начал драть безо всякой пощады, зная, что таким образом можно достичь скорого протрезвления. Действительно, Гвалиор зашевелился, потом начал ругаться. И наконец разлепил опухшие веки... чтобы увидеть лучи двух фонариков, направленные ему прямо в лицо. С похмелья они показались ему ослепительно яркими, он не признал язычков пламени, знакомо плясавших за выпуклыми стёклами. Два страшных глаза во мраке!
- Кто здесь? - заслоняясь ладонью, спросил он хрипло и с плохо скрытым испугом. - Кто?..
- Тиргей Рыжий и Пёс, - ответил ар-рант. - Церагат послал нас выручить тебя, Гвалиор.
- Куда? Кого?.. - прохрипел надсмотрщик. И по привычке рявкнул: - Ты забыл сказать "господин"!.. Кнута захотел, раб?
Оплеуха, которой наградил его Пёс, была жестокой, внушительной и полновесной.
- Это в забоях тебя кто-то звал господином, а здесь - Бездонный Колодец! - Венн говорил очень спокойно. - И ты будешь держать верёвку, как все!
- Бездон... - Взвившийся было Гвалиор тяжело сел на камни, охнул и начал тереть ладонями лицо. Щёки были чужими и мокрыми, с глубоко вмятыми в кожу крошками камня. Он наконец вспомнил всё. Как приехал Харгелл, как стало ясно, что письмо к Эрезе, весь год носимое в памяти, останется ненаписанным... как, жалея себя, он единым духом до дна выхлебал фляжку - а вино в ней силы и крепости было немалой, лёгкого глотка хватало вполне, чтобы до кончиков пальцев ног разбежалось тепло... И как потом, пьяный в стельку, он брёл по штрекам и лестницам - сам не зная куда и в то же время очень хорошо зная... Дорого он дал бы теперь, чтобы фляжка снова оказалась при нём, да хорошо бы с живительной капелькой, сохранённой на дне. Голова была набита паклей, пропитанной какой-то дрянью, вкус во рту стоял такой, словно он закусывал содержимым непотребного ведра, желудок то стискивала чья-то невидимая рука, то вновь отпускала. Гвалиор охнул, мотнул головой... Резкое движение вконец нарушило шаткое равновесие у него в животе. Край колодца оказался весьма кстати - некоторое время надсмотрщика мучительно выворачивало наизнанку. Так, что потом между рёбрами долго болели все мышцы. Судорожно напрягавшееся тело охватил жар, ледяной ветер не поспевал сушить на лице пот... Гвалиор почувствовал на своём ремне руку, придерживавшую его, чтобы не свалился.
Внутренности не скоро иссякли и успокоились, но наконец дышать стало легче. Даже пакля из головы начала исчезать. Зато ощущение жара сменилось жестоким ознобом. Гвалиор понимал, что сотворил глупость, отправившись умирать из-за непостоянной девчонки. Однако Смерть ещё не приблизила к нему Своего Лика, и гордость пока что говорила в полную силу. Гвалиор заскрипел зубами и пробормотал:
- Я не вернусь...
- И не надо, - легко согласился аррант. - Нам, понимаешь, пообещали свободу, если мы тебя назад приведём. Но мы слышали от кого-то, что здесь, в Колодце, есть выход наружу. И говорят также, будто некоторым смелым людям в прежние времена удавалось его найти. Почему бы нам вместе не поискать его, Гвалиор?
Скоро они поняли, что подъём по скользкой гладкой дудке, шкуродёр и подземный пожар были всего лишь предвестниками истинных трудностей. Отвесная пропасть, как выяснилось, состояла из двух колодцев, связанных наклонным проходом, загромождённым камнями. У исподничих были с собой две длинные, прочные верёвки; оба раза их пришлось связывать вместе, и еле-еле хватало. Ветер, дувший в колодцах, был живым и злонамеренным существом. Он загонял верёвку в трещины стен, откуда её удавалось извлекать только с величайшим трудом, и швырял струи падающей воды, стараясь облить медленно ползущих людей. Вода же была такова, что пальцы в ней тотчас немели и переставали слушаться, превращаясь в бесполезные деревяшки.
Больше всех, по мнению Тиргея, доставалось Псу. Аррант, с его ногой, помощник товарищам нынче был никудышный, но худо-бедно спускался вниз сам. Гвалиор, при его службе надсмотрщика, много времени проводил на ногах и потому не особенно отяжелел от выпивки и обильной еды... Однако его ладони целых шесть лет мозолила только рукоятка кнута - а пользовался он им, правду сказать, не особенно часто... То бишь подземный разыскатель из Гвалиора был, как из венна поэт. Несколько раз нардарец был очень близок к тому, чтобы сорваться. Однажды его подхватил Тиргей, а подоспевший Пёс выволок обратно на безопасный карниз. Другой раз он висел на руке Пса, пытаясь хоть за что-нибудь зацепиться, но только срывал ногти, пока аррант торопливо обматывал его вокруг пояса верёвкой, надёжно привязанной к выступу камня...
Когда все трое, измученные и мокрые, но умудрившиеся не потерять драгоценных налобных фонариков, наконец достигли дна пропасти, - первое, что они там увидели, был раскинувшийся на камнях человек. Вернее, то, что от человека осталось. Тело лежало на сухом месте, крысы и даже летучие мыши здесь не водились; холод и ветер всё туже натягивали кожу на переломанных костях, пока не создали мумию. Особенно трудиться ради этого стихиям не пришлось, ибо достался им тощий каторжник. На ссохшейся шее мертвеца виднелся ошейник, на лодыжках и запястьях остались обручи от кандалов. Человек, нашедший здесь свой конец, сумел как-то разбить цепи, но железные "браслеты" сбросить так и не смог.

Предыдущая страница 13 Следующая страница


Истовик-камень 14

- Может, из-за них он и сорвался. Или просто сил от голода не хватило, - задумчиво проговорил аррант и присел на корточки перед мёртвым. Ему, учёному, ни чуда жизни, ни чуда смерти бояться было негоже. - Смотрите-ка! - воскликнул он погодя. - А я, кажется, знаю, кто это такой! Доводилось вам слышать про Рамауру Шесть Пальцев?
Венн молча кивнул, а Гвалиор мрачно сказал:
- Кто же не слышал о нём, самом славном из выбравшихся на волю через Колодец...
Рамаура, герой рудничных сказаний, был чёрным мономатанцем, наделённым от Богов своей страны удивительной смекалкой и силой. Он якобы убил надсмотрщика, что пытался перехватить его у входа в Колодец, отыскал при нём ключ, снял с себя кандалы - и бежал. Люди передавали даже слова какого-то его соплеменника, встретившего Рамауру уже на свободе... Это было годы назад.
На самом деле все эти вёсны и зимы он лежал здесь, в недрах Южного Зуба, и его кровь давным-давно высохла на груде битых, камней. Лишь на черепе сохранились остатки курчавых волос. А руки были действительно шестипалыми. Он мог умереть сразу, сорвавшись с большой высоты. А мог долго-долго лежать, беспомощный и одинокий, вмятый падением в каменные острия, и молиться о смерти, и Хозяйка Тьма медленно приближалась к нему для последнего поцелуя...
Гвалиор угрюмо подытожил:
- Во имя золы и отгоревших углей! - Одной легенде конец!
Идти дальше оказалось несколько легче. Подземный поток больше не проваливался в отвесные пропасти, а мчался, падая каскадами, из одного пещерного зала в другой.
- Правду говорят сведущие люди: в этих горах всё не так, как надлежит быть по природе вещей! - ворчал Тиргей Рыжий. - Вода течёт вниз, и, если я ещё что-нибудь понимаю, мы должны быть много глубже двадцать девятого уровня... замурованного четыре года назад. Я бывал на разных уровнях и хорошо помню, как становилось чем ниже, тем жарче! А здесь? Посмотрите на эти сосульки! Мы всё время спускаемся - и делается холодней! Там, где мы нашли Рамауру Шесть Пальцев, даже не очень шёл пар изо рта!..
- Может, мы приблизились к поверхности? - с надеждой предположил Гвалиор. - Северный склон Зуба покрыт ледником, и с весны до осени из-под него в самом деле вытекает река!
- Честно говоря, - нахмурился аррант, - я затрудняюсь точно определить, в какую сторону мы движемся...
- На восток, - буркнул венн.
- Откуда ты знаешь?..
Серый Пёс молча пожал плечами: дескать, знаю, и всё. Стали бы ещё допытываться, откуда ему известно, что правая рука - это правая, а левая - левая.
- Снова твой предок помогает тебе?..
Венну послышался в голосе Тиргея оттенок насмешки, и он не стал отвечать. Наклонный ход то сужался, то расширялся, вода с грохотом мчалась по нагромождениям каменных глыб, потом растекалась озерцами. Иногда эти озерца удавалось обойти, иногда же приходилось одолевать вплавь. Тогда походники в очередной раз стаскивали одежду, сворачивали её в тугие узлы и старались не вымочить.
- Во имя гарпуна Морского Хозяина, примёрзшего к скале, где умывалась снегом Прекраснейшая!.. Я ведь купался в ледяных озёрах, когда лазал по Карийским горам!.. - лязгая зубами, жаловался Тиргей. - Не иначе, я был тогда гораздо жирней! Или просто моложе. Я что-то не помню, чтобы холод так меня донимал...
Они одолели ещё одно озерцо и прыгали на берегу, стараясь по возможности обсушиться и разогнать кровь. Из двух фонариков теперь горел только один: масло следовало беречь. Крохотное пламя освещало низкие неровные своды и тугую струю воды, уходившую из озера вниз. Там, внизу, слышался рёв и смутно белело облако клокочущей пены, в которую, дробясь о камни, превращался поток. Дальше царила осязаемо плотная - хоть ножом режь - стылая темнота.
- На-ка, пожуй... - Венн протянул трясущемуся Тиргею ломтик жирной рыбы, вынутый из мешка. Исподничих собирали в поход люди, очень хорошо знавшие, какая пища лучше всего восстанавливает иссякающее под кожей тепло.
- А тебе? - забеспокоился аррант. - Поешь сам!
Серый Пёс мотнул головой:
- Я когда-то на всю жизнь рыбы наелся... Гвалиор молча нахмурился. Он-то знал, о такой рыбе говорил бывший мальчишка-тележник с рудничных отвалов. Ему вдруг стало совестно своего сытого тела, он подумал, что костлявого Пса холод наверняка пробирал гораздо сильнее, чем его самого. А венн спросил Тиргея:
- Таркиму дали за тебя цену, поскольку ты много знаешь о горах и каменьях. Как вышло, что ты оказался здесь?
Аррант, дожёвывая рыбу, влез онемевшими ногами в штаны:
- Как раз в каменьях, друг мой, если ты имеешь в виду самоцветы, я разбираюсь не особенно хорошо. Я больше посвящал свои занятия измерениям и счислению, потребному, дабы прокладывать ходы под землёй...
- Я слышал, - сказал Гвалиор, - ты неплохо потрудился, когда били колодец между шестнадцатым уровнем и восемнадцатым, где протекает река. Его уже начинали долбить лет десять назад, но дудки, говорят, не сошлись...
- Это была работа, которой я горжусь, - просто ответил Тиргей. - Увы, мне не позволили довести её до конца. Я предложил Шаркуту устройство, с помощью которого вода сама себя поднимала бы к мельницам. Он не поверил, что такое возможно, и сказал, что вполне обойдётся силой рабов...
- Из-за этого тебя в забой и отправили?
- Нет. В своё время я постарался изучить всё связанное с горами... и, видимо, в определённой степени преуспел... себе на беду. В частности, меня привлекала тайна чёрного бальзама, отыскиваемого на неприступных утёсах. Это очень могущественное лекарство. Я сам видел, как смазанная им печень только что зарезанного барана срасталась, даже будучи извлечённой из тела. А сломанная нога моего раба...
- Кого-кого?..
- Да. Моего раба. Он сломал ногу в пещере, помогая мне перетаскивать снаряжение. Я смазал ему ногу чёрным соком горы, и кость зажила много правильнее и быстрее, чем в обыкновенном лубке.
- А когда тебе самому покалечило ногу, - заметил Пёс, - тебя чуть не добили.
- Увы, друзья мои, счастье воистину переменчиво... как промолвил Посланник, ловя свои сандалии, удравшие из-под ложа утех. Так вот, я даже позволил себе предположить, каким именно образом чудесное вещество зарождается в недрах земли...
- В наших горах его до сих пор не встречали, - заметил Гвалиор.
- Я это тоже заметил. Шаркут и предложил мне попробовать воссоздать природный бальзам, заливая самородной смолой тела крепких рабов... живых рабов... с тем чтобы лекарство восприняло наибольшую силу...
- И что ты?
- Я отказался. - Надсмотрщик лишь хмыкнул:
- Если Шаркут пожелает, он сделает это и без тебя. Никто ему не помешает и не запретит. А то найдётся другой знающий человек, посговорчивей...
- Может, и найдётся. Но перед Небесным Судом я буду чист.
Учёный аррант насчитал двадцать два спуска, происходивших под ударами ледяных водопадов. О возможном возвращении назад походники не говорили, только у Гвалиора вырвалось:
- Не хотел бы я, чтобы все эти спуски превратились в подъёмы!
Наконец поток вырвался в очень большой зал. Об истинных его размерах судить было трудно, потому что пещеру почти сплошь заполнял лёд. Он лежал на полу, покрывал толстым слоем стены и потолок. Наплывы, наросты, целые колонны сияли в свете фонариков прозрачной голубизной, а между ними, словно заблудившаяся душа, угрюмо и жалобно завывал ветер.
- Вот это да!.. - внезапно изумился Тиргей. - Смотрите-ка! Вода не капала с потолка! Она била снизу!..
Действительно, ледяная колонна, возле которой он стоял, имела форму оплывшего огарка. Но огарка перевёрнутого: так, словно на прозрачный столб постепенно намерзали струи, взлетавшие вверх.
- А это что?.. - тревожно подал голос Гвалиор. Аррант и Пёс поспешили к нему. Нардарец стоял возле глыбы, имевшей вид почти правильной полусферы. Внутри неё застыл вихрь густых красных капель. И... висела человеческая голова, словно острым клинком отсечённая от тела...
- Подземные мечи... - прошептал Пёс. И замер, прислушиваясь: не раздастся ли вновь еле слышное, но грозное потрескивание камня, предвестник смертоносного бедствия? Напарник-халисунец, сам вот так потерявший обе ступни, рассказывал ему о тонких, словно волоски, трещинах, из которых со свистом вылетала неудержимая смерть...
- Там, где они появляются, всегда появляется и вода, - сказал Гвалиор. - Этот бедолага, похоже, угодил как раз под удар.
Аррант очень внимательно разглядывал голову, вмороженную в лёд. Лёд был прозрачнее самого лучшего хрусталя. Он позволял рассмотреть и цвет полузакрытых глаз, и каждую ресницу погибшего. И длинный шрам, навсегда изуродовавший лицо. Шрам тянулся сплошной мертвенной линией от виска до виска, вместо кончика носа круглел бесформенный ком с корявыми отверстиями бывших ноздрей. Гвалиор отвёл глаза. Такими рубцами награждали каторжников меткие кнуты. Вроде его собственного.
- Кажется, ещё одной легендой меньше, - невесело проговорил Тиргей. - Трудно, конечно, с уверенностью утверждать... Но среди людей, якобы сбежавших на свободу через Колодец, мне называли халисунца Кракелея. По кличке Безносый...
Ни Пёс, ни Гвалиор не возразили ему.
Надежда на то, что рано или поздно впереди забрезжит дневной свет и откроется пусть сколь угодно головоломный, но выход - эта надежда постепенно начала таять. Ко всему прочему, Бездонный Колодец на всём своём протяжении был не слишком широк. Походники не нашли гигантских подземных залов, где в нагромождении свалившихся глыб могли бы таиться оставшиеся незамеченными боковые ходы. Самой обширной была пещера, где они нашли голову Кракелея, но и её почти всю заполнял лёд... Счёта времени не потерял, кажется, только Пёс. Но и он не был вполне уверен, сколько суток они путешествовали в Колодце. Много, наверное. Аррант с тревогой поглядывал на запасы масла для налобных фонариков. Мысль о возвращении посещала его всё настойчивей. Ещё не хватало, чтобы где-нибудь посреди отвесной пропасти они лишились последнего света!..
Несколько раз в стенах подземного хода Тиргей замечал бирюзу. Потом стали попадаться ярко-голубые потёки, и с этого момента аррант отсоветовал товарищам пить воду из потока, вдоль которого они спускались:
- Если мои знания стоят хоть ломаного гроша, здесь повсюду залежи медных руд. И вещества, источаемые ими в воду, для человека суть смертельные яды!
Гвалиор проворчал:
- Мы, по-моему, здесь скорее от холода сдохнем, чем от отравы...
Аррант, словно в подтверждение его слов, сипло закашлял и вытер слезящиеся глаза. У себя дома он слыл опытным исследователем пещер. Он уходил под землю на полдня, а бывало - и на день. Никто не гнал его в темноту недр, не грозил наказанием и не манил несбыточными надеждами... И он знал, что снаружи его ожидает ласковое, тёплое южное солнце и синее небо...
Серый Пёс, ушедший далеко вперёд на разведку, вдруг издал настолько громкий и неожиданный вопль, что аррант и надсмотрщик вскочили с камней, на которые только-только присели передохнуть. Обычно Пёс молча уходил осматривать путь, так же молча возвращался и на все расспросы просто мотал головой: ничего нового, мол...
- Что там?.. - во всю силу лёгких закричал Гвалиор.
Эхо его голоса ещё гудело в тёмном тоннеле, когда в ответ донеслось очень внятное:
- ...Свет!!!
Гвалиор и Тиргей сорвались с мест, и как они мчались к Псу по ненадёжным шатающимся глыбам - не мог позже вспомнить ни один, ни другой. Под землёй, если хочешь выжить, камень, зашевелившийся под рукой или ногой, надо покидать как можно быстрее: отступать прочь или прыгать. Наверное, так и происходило. Они до того стремительно бросались со скалы на скалу, что те просто не успевали перевернуться и громыхали одна о другую уже за спиной у исподничих. Ни аррант, ни нардарец думать не думали, что могут сорваться и переломать себе кости, - и, вероятно, именно поэтому спустились с последней крутизны целыми и невредимыми.
Они оказались в длинной, вытянутой пещере. Здесь поток клокотал и бурлил, всасываясь в толщу песка и бесследно в ней исчезая. Весь пол пещеры был устлан мелким песком, и о том, какова была его толщина, оставалось только гадать. На поверхности песка виднелась ровная мелкая рябь вроде той, которую можно увидеть возле берега на морском дне. Её пересекали отпечатки человеческих ног:
Пёс, спрыгнувший с каменной осыпи примерно в том же месте, где Тиргей и Гвалиор, сломя голову умчался вперёд. Туда, где проточенный водой коридор резко сворачивал влево. Туда, откуда исходил неяркий голубоватый свет...
Тиргею показалось, будто он различил в воздухе токи солнечного тепла, ароматы цветов и свежей травы. Какая хромота, какое беспрестанное онемение в больной левой ноге?.. Аррант рванул по плотному слежавшемуся песку, словно бегун-победитель на игрищах в честь Морского Хозяина...
Сворачивая за угол, он запнулся и едва не упал, но выправился и... едва не налетел на Серого Пса, неподвижно стоявшего посередине прохода. Гвалиор выскочил из-за поворота мгновением позже и с размаху ткнулся в спину арранту.
Свет, так похожий на голубой утренний, Предвещающий скорый восход, оказался порождён вовсе не в сферах небес. Узкий проход здесь расширялся округлым, правильной формы залом, две трети которого занимало подземное озеро.
Оно-то и светилось. Ничем не тревожимая вода испускала ровное, мертвенное сияние, озарявшее свод и стены пещеры. Казалось, над поверхностью даже поднимался светящийся призрак тумана...
С той стороны, где стояли походники, песчаный берег отлого уходил в бирюзовую воду. По бокам стены поднимались из озера высокими отвесными складками: самый искусный скалолаз, умеющий повисать на кончиках пальцев, не смог бы пробраться по ним. Но подобное предпринимать было и незачем - свечение воды позволяло хорошо рассмотреть все морщины и трещины камня... и убедиться, что вход и выход в эту пещеру имелся только один. Тот, по которому они и пришли. Дальше идти было некуда. Легенды Бездонного Колодца обманули их, приведя в тупик. И не только их.
В самом дальнем конце озера, очень хорошо видимый против света, лежал на воде тёмный человеческий силуэт. Именно на воде, озеро, словно отказываясь принимать, выталкивало его на самую поверхность, тело лежало, словно на столе. Едва заметное течение вращало его противосолонь - медленно, медленно... Когда его развернуло к ним боком, Тиргей, присмотревшись как следует, с горечью ударил стиснутым кулаком о ладонь:
- Такая переносица может быть только у арранта из хорошей старой семьи!.. Боги Небесной Горы милостивы ко мне - я повстречал соплеменника! Пусть не видать мне на том свете берега, где сушит волосы Прекраснейшая, если это не Лигирий Умник...
Его голос странно отдался в гулком объёме пещеры.
Серый Пёс вдруг повернул голову, потом очень низко нагнулся, словно заметив под ногами нечто внятное только ему... и рысцой побежал в сторону. К большому камню, единственному на берегу странного озера. Это был то ли валун, вросший в плотный песок, то ли макушка большой скалы, выраставшая снизу, из скального пола. Пёс скрылся за камнем и не появлялся так долго, что Гвалиор и Тиргей волей-неволей побрели следом за ним.
По ту сторону скалы, обхватив колени руками и опустив на них голову, сидел мальчик лет десяти или одиннадцати. Темноволосый, в халисунской вязаной безрукавке и лёгких вышитых сапожках. Рядом на песке лежала тёплая курточка и при ней - хорошие крепкие башмаки. Перед тем, как сесть здесь и уснуть, мальчик для чего-то снял то и другое, предпочтя одежду, которая, видимо, была ему дорога. У него были смуглые руки с красивыми, длинными пальцами. Серый Пёс, стоя перед ним на коленях, гладил эти пальцы, словно пытаясь согреть, и тихо повторял:
- Каттай! Не спи, Каттай!.. Нельзя спать... Потрясённые Гвалиор и аррант тоже узнали маленького лозоходца.
- Он не отзовётся, Пёс, - тихо проговорил Тиргей.
Ни разложение, ни иссыхание не коснулись плоти Каттая. Действительно, казалось - вот сейчас он пошевелится и откроет глаза... чтобы искренне изумиться при виде старых друзей:
"Как вы переменились! Неужели я так долго проспал?"
Мальчик, мечтавший о посмертной свадьбе для выкупленных родителей, просидел здесь, под камнем, полных четыре года. А мог бы просидеть, нисколько не изменившись, и четыре века. Во всём подобный живому, только совсем неподвижный. И холодный, очень холодный. Дыхание подземного озера навсегда усыпило его - и оно же отогнало тлен прочь от его тела.
Серый Пёс отвёл со лба Каттая вьющиеся тёмные пряди, даже в смерти не потерявшие блеска. Тиргей не ожидал, что свирепый и нелюдимый венн окажется способен на такое бережное прикосновение.
Лицо Каттая не запечатлело ни отчаяния, ни муки. Наоборот - он слегка улыбался. Должно быть, хорошими и добрыми снами одарила Хозяйка Тьма его безгрешную душу...
Серый Пёс поднялся с колен:
- Надо дать ему погребение. Так, как мы похоронили кости Рамауры и голову Кракелея.
- А за этим, как его, Лигирием я сейчас сплаваю, - предложил Гвалиор. Он уже потянулся расстегнуть поясной ремень, но аррант перехватил его руку:
- Нет, нет, друг мой, не приближайся к этой воде! Она убьёт тебя, как убила и Лигирия, и Каттая!
Озеро словно услышало его слова. Его поверхность неожиданно забурлила, извергая новые клубы светящегося тумана. К песчаному берегу побежали медленные тяжёлые волны. Каждая новая волна выплёскивалась чуть дальше предыдущей.
- Оно дышит! - ахнул Тиргей. Знаток пещер, прочитавший множество книг, первым сообразил, что следовало делать: - Бежим!..
Озеро между тем кипело ключом и словно вспухало, всё быстрее захватывая очередные пяди песка. Вода наступала с обманчивой медлительностью: вдруг оказалось, что она обошла камень Каттая и справа, и слева, оставив походникам для бегства лишь узенький перешеек. Да и тот был уже подтоплен - Гвалиор пробежал по нему, увязая по лодыжку. Бросившийся следом аррант поскользнулся и плашмя упал прямо в воду. Серый Пёс подхватил его и буквально вышвырнул на сухое. За эти мгновения плотный песок окончательно превратился в зыбун, но венн и не стал пробовать его перейти - вскочил на валун и вырвался из ловушки одним звериным прыжком...
- Ты как?.. - Он хотел протянуть руку арранту, но тот лишь отмахнулся:
- Лучше не прикасайся ко мне, пока я хорошенько не вымоюсь...
Скала, давшая Каттаю последний приют, высилась одиноким островком среди светящегося разлива. Её окружала узкая, не более двух локтей, полоска нетронутого песка. Верно, это был-таки зуб, вздымавшийся со скального основания: всякий иной камень давно погрузился бы и исчез. Языки бирюзового тумана вились и окутывали его, растворяя угловатый силуэт в своей мертвенной голубизне...
Когда трое людей добрались до единственного выхода из пещеры, Тиргей сразу устремился под водопад. Ему казалось, он побывал не в воде, а в чём-то тяжёлом и липком, словно слизистая медуза, выброшенная на берег и полежавшая под солнечными лучами. Водопада почти не достигало сияние озера, и было хорошо видно, как с тела и одежды арранта сбегали синевато светящиеся струйки. Поток, с силой падавший сверху, был невыносимо холодным, но отвращение, которого преисполнился Тиргей, оказалось сильнее. В конце концов Серый Пёс просто выволок его из воды:
- Хватит полоскаться! Пока до смерти не замёрз!..
Гвалиор, глядя на Тиргея, тщательно вымыл свои сапоги. Потом поделился с аррантом тёплой одеждой, но тот всё равно отогрелся не скоро. Его перестало колотить, только когда Пёс откупорил небольшую кожаную бутыль и заставил арранта сделать несколько глотков. Гвалиор сразу уловил запах своего любимого крепкого, сладкого вина, но ничего не сказал. Потом Тиргей отошёл помочиться. Он возился в темноте подозрительно долго, а вернувшись, смущённо пояснил:
- Мне всё мерещится, будто эта дрянь проникла сквозь кожу и растворилась во мне. Я боялся, не начну ли светиться уже и изнутри...
- Ну и как? - спросил Пёс.
- Да ничего. Хвала Прекраснейшей, обошлось.
Гвалиор вытащил из полупустого мешка кусок жирной рыбы и разделил натрое. Он сказал:
- Здесь, похоже, никакого выхода нет. Надо возвращаться.
Луч фонарика на лбу Пса упёрся ему в лицо, успев по дороге высветить поднятую бровь Тиргея. Молодой надсмотрщик поёрзал на камне, опуская глаза:
- Раньше я говорил, что не хочу возвращаться. Я и теперь не хочу. Но вы стали моими друзьями. Вам ведь дадут свободу, если вы меня приведёте...

Не всему ещё жизнь научила,
Больно стукая носом о дверь:
Если что-то тебе посулили -
Ты посулам не очень-то верь.

Пусть ты сам никогда не забудешь,
Если слово кому-то даёшь,
Но тебя - вот уж истинно - люди
Подведут просто так, ни за грош.

Это очень жестокая мудрость,
Но у жизни таких - хоть коси:
Никого, как бы ни было худо,
Никогда ни о чём не проси.

Те же люди, кого не однажды
Из дерьма доводилось тянуть,
Или прямо и просто откажут,
Или всяко потом попрекнут.

Предыдущая страница 14 Следующая страница


15 Мария Семёнова

Что бы ни было завтра с тобою,
Ты завета держись одного:
Никогда не сдавайся без боя
И не бойся - нигде, никого.

Передряги бывают - не сахар,
Станет видно, насколько ты крут:
Никому не показывай страха,
А не то - налетят и сожрут.

Жизнь - не очень красивая штука...
Все мы чаем добра и любви,
А она нам - за кукишем кукиш...
Так восславь её, брат. И - живи...

9. ЗОЛОТО ДУРАКОВ

Как и следовало ожидать, путь наверх оказался много труднее спуска. Руки соскальзывали с мокрых камней, неверные глыбы вывёртывались из-под ног, чтобы с грохотом уйти вниз, в кромешную темноту, предоставляя повисшему человеку подтягиваться на очень ненадёжной опоре...
Тиргей старался не жаловаться, но уставал заметно быстрее Гвалиора и Пса. Однажды, едва не сорвавшись, он ударил о камень и вдребезги разбил свой фонарик.
- Никакого толку с меня, один убыток!.. - вырвалось у него.
- Если бы не ты, - сказал ему Гвалиор, - мы бы сейчас с Каттаем рядом сидели.
Пёс промолчал, лишь внимательно оглядел арранта. Однажды в забое он видел, как отлетевший кусок породы разбил налобный светильник раба, и вспыхнувшее масло попало тому на лицо. Тиргей оказался более везучим. От стекла осталась лишь проволочная сеточка, но маленькая медная ёмкость для масла вполне уцелела, и при ней фитилёк. Так что светильник мог даже гореть - только не под водопадом и не на подземном ветру. Поразмыслив, Пёс отдал испорченный фонарик Гвалиору, Тиргею же надел на голову свой собственный.
- А ты? - вздохнул аррант. Венн хмыкнул:
- Ты встречал хоть одну собаку, которая бы не видела в темноте?
Подъём вдоль прыгающего по скалам потока, озёра, вынуждавшие пускаться вплавь, леденящие струи водопадов... Время остановилось. Так, как остановилось оно для вмороженной в лёд головы смелого Кракелея. И для Каттая, навеки оставшегося любоваться бирюзой смертоносного озера... "Рано или поздно всё кончится, - убеждал себя Тиргей. И сам себе не верил. - Во имя шлема Посланца, оплавленного силой страстного поцелуя!.. Неужели когда-то бывало, что я жаловался на жару? Неужели солнце казалось мне слишком жгучим, меховое одеяло - удушливым, а благодатные угли очага - слишком обильными?.. О Вседержитель, что же Ты вовремя не остерёг недоумка, не выучил ценить тепло и уют..." Ему уже случалось испытывать это ощущение, когда холод проникает внутрь тела столь глубоко, что кажется - выгнать его оттуда уже не удастся до смертного часа. Тиргей помнил: прежде на смену убийственному холоду обязательно приходило тепло, и зубы медленно, постепенно, но всё-таки переставали стучать. "Но на сей раз этого не будет. Не будет..."
Раньше он был полным сил, крепким и закалённым мужчиной. Он лазал в пещеры, считавшиеся недоступными, и выходил победителем. Четыре года на руднике без остатка выели эту крепость. Поджарое молодое тело уподобилось иссохшему старческому. Да ещё покалеченная нога... Ох, эта нога. От холода и чрезмерных усилий он совсем перестал её чувствовать. Не только ступня перестала слушаться, но и колено. Нога подламывалась и скользила. Тиргей повисал на руках, задыхаясь, силясь разогнать радужные круги перед глазами.
"Нет, до похода в Колодец я всё-таки годился на большее. Я мог согреться работой. А теперь не могу..."
Аррант пытался думать о свободе, обещанной там, впереди. Все четыре года на каторге он был готов совершить невозможное, только чтобы обрести её снова. И вот теперь до неё оставалось всего лишь двадцать два подъёма под водопадами... Нет, уже не двадцать два, меньше! Сколько-то они прошли, но он давно сбился со счёта. Потом отвесная пропасть, подземный пожар и лаз-шкуродёр. Совсем недавно Тиргей воскликнул бы - и только-то?.. Есть о чём говорить!!!
Теперь...
Он вдруг осознал, что даже мысль о свободе не может заставить его сделать ещё одно усилие. Вот это было совсем скверно. Он потерял из виду сапоги Гвалиора, бережно переступавшие по карнизу мокрой скалы. Зажмурился, беззвучно заплакал и понял, что настал последний конец.
На миг ему стало жалко себя, он вспомнил залитые солнцем черепичные и тростниковые крыши Арра и с пронзительной ясностью ощутил: больше он никогда их не увидит. В ушах стоял глухой гул, глаза совсем перестали что-либо различать. Узкий выступ камня, на который он опирался здоровой ногой, крошился и грозил вот-вот отколоться совсем. Следовало быть честнее с друзьями, и так слишком много делавшими для него. Тиргей зажмурился и отпустил пальцы, которыми держался за скалу. Нащупал конец верёвки, охватывавшей его вокруг пояса, и рывком распустил петлю. Жаль только налобного фонарика, который он с собой унесёт...
Он уже начал валиться назад, когда железная пятерня сгребла его за шиворот и, остановив падение, так рванула обратно и вверх, что Тиргей чуть не разбил тот самый светильник, который недавно жалел.
- Ещё чего выдумал!.. - прошипел Пёс, затаскивая его, точно мешок с трухой, на ровную широкую площадку. - На-ка, глотни!..
И снова откупорил заветную бутыль со сладким вином.
Некоторое время аррант просто лежал, не зная и не желая знать, где они оказались. Ему было, собственно, всё равно, на котором свете он находился. Но толика солнца, равнодушно и неохотно проглоченная, тем не менее пустилась в путь по его жилам, ускоряя ток крови и разнося по телу тепло. Спустя время аррант открыл глаза. Посмотрел вверх и... увидел над собой тускло-багровое светящееся пятно. Ему сразу вспомнилось мёртвое озеро, и он чуть слышно прошептал:
- Снова обман. Это не дневной свет...
- Это горит огневец, - раздался рядом голос Гвалиора. - Пожар, похоже, распространился, пока нас не было.
"Значит, в самом деле конец". Тиргей вспомнил горячий камень, представил, в какое раскалённое жерло должен был превратиться шкуродёр... и снова закрыл глаза. Он лежал совсем рядом с грудой камней, под которой они погребли несчастного Рамауру. Он не мог видеть себя со стороны, но если бы мог, зрелище вызвало бы у него грустную и понимающую улыбку. Заострившиеся черты и тёмные круги под глазами, различимые даже сквозит грязь... Полумертвец, лежащий рядом с уже упокоенным. Тиргей слегка даже позавидовал Рамауре. Тому не надо было больше вставать, лезть куда-то, подхлёстывая гаснущую волю... бороться за жизнь, ставшую непосильной...
"Да что же со мной такое? Пока мы спускались, тоже было холодно и тяжело. Но я совсем не думал о смерти..."
Пещера, где когда-то - тысячу лет назад - Пёс и Тиргей отыскали спавшего пьяным сном Гвалиора, в самом деле изменилась неузнаваемо. Если раньше в ней всего лишь чувствовался тяжёлый смрад горящего огневца, то теперь по одной из стен пролегла широкая и длинная - от пола до потолка - вишнёво рдеющая полоса. Это светился слой камня, что отделял пласт, захваченный пожаром, от внутренности пещеры. Вонючий дым истекал сквозь трещины. О том, что будет, если раскалённая порода не выдержит и обрушится, не хотелось даже и думать.
Тем не менее в пещере было тепло. Даже жарко!
О, это долгожданное тепло...
Тиргей, которого Пёс и Гвалиор вытянули наверх из отвесной пропасти на верёвке (он пытался помогать им, но мало что удавалось), беспрерывно кашлял от горячего смрада и вспоминал книгу, прочитанную давно, ещё в детстве. Некоего человека, Ученика Богов-Близнецов, схватили жестокие люди и за праведную веру приговорили к сожжению на костре. Было раннее осеннее утро, на земле лежал иней, и он ступал по нему босыми ногами. И когда костёр подожгли, первое, что ощутил Ученик Близнецов, было доброе, согревающее тепло...
Того человека, конечно, спасли; книга-то была про чудеса Близнецов, призванная убеждать всё новых людей следовать по пути божественных Братьев. Тиргей в Близнецов так и не уверовал, оставшись с Богами Небесной Горы своих предков. Но вот это переживание смертника, которому близившаяся смерть для начала ласково обогрела замёрзшие ноги, - запомнилось ему крепко. На всю жизнь...
Мог ли он тогда, мальчишкой, предположить, что однажды на другом континенте будет сидеть глубоко в недрах горы, блаженно прижимаясь спиной к стене пещеры, нагретой подземным пожаром, будет бояться этого пожара и в то же время радоваться даруемому им теплу...
Серый Пёс уже нырнул на разведку в лаз-шкуродёр, и Гвалиор сидел на корточках возле узкой дыры, стараясь расслышать, жив ли он ещё там, внутри. Что будет, если ход окажется завален? Или раскалён до такой степени, что сквозь него окажется невозможно проникнуть? А если венн вовсе застрянет посередине, зажатый сдвинувшимися камнями?..
Другого лаза в пещеру, где стоял окаменевший лес, не было.
"Во имя страсти Морского Хозяина, коей не нашлось в этом мире преград!.. - молча взмолился Тиргей. - Боги Небесной Горы, взываю!.. О молнии Тучегонителя, укротите это опасное пламя... Ты, Белый Каменотёс, и ты, Горбатый Рудокоп... Если вы вправду некогда вершили свои жизни здесь, под землёй, - помогите прошедшим по вашему следу..."
Был ли это звон, всё ещё стоявший в ушах, или внутри стены действительно отозвался певучий удар стали о камень?..
Косматая голова венна возникла в отверстии так неожиданно, что Гвалиор отшатнулся.
- Как там? Что?.. Там можно пройти?.. "Внутри лаза развернуться нельзя, - подумал Тиргей. - Значит, он вышел с той стороны. И возвратился. Поистине благодарю Тебя, Вседержитель..."
Серый Пёс мельком покосился на рдеющую полосу и только бросил:
- Быстрее!..
Тиргей зашевелился возле стены. "Нет, это не для меня. Я же не смогу. Я задохнусь или застряну. И они не сумеют вытащить меня на верёвке, как из пропасти Рамауры. Чего ради им снова подставлять собственные головы, спасая мою?.. Я останусь здесь. Кинжал Харгелла всё ещё у меня, так что заживо гореть не придётся..."
Тут Пёс взял арранта за плечи и довольно крепко встряхнул. Тиргей поднял голову и недоумённо моргнул: ему показалось, будто глаза венна светились в полумраке пещеры. Двумя зеленоватыми звериными огоньками, совсем не похожими на отражения багрового света, испускаемого раскалённой стеной. И вообще он до того смахивал на большую взъерошенную собаку, что Тиргею сделалось не по себе. Всё-таки прав был мудрец Тагиол Аррский, утверждавший, что самые необычные верования на чём-то да зиждутся...
- Ты пойдёшь первым! - прошипел венн, и аррант увидел у него на руках свежие волдыри. Видно, внутри лаза впрямь было горячо.
- Я?.. Почему?
- Ты. Потому что я так сказал. - Серый Пёс не улыбнулся, а скорее ощерился. У него недоставало переднего зуба, что делало оскал весьма нехорошим. - Мы поползём следом, и если ты застрянешь, погибнем все!
Тиргей невольно вспомнил, как испугался этого человека, когда перед походом с них сбивали оковы. А потом слушался его, не прекословя. "Мне тридцать два года, - подумал он с некоторой даже обидой. - Я видел мир, меня уже называли учёным и прочили великое будущее... А ему, варвару этому, - исполнилось ли семнадцать?.." Аррант сделал усилие и поднялся, тщетно пытаясь сморгнуть чёрные точки, плававшие перед глазами. Разогнать их не удавалось, и он понял, что впитавшаяся в кости усталость была ни при чём. У него в самом деле что-то происходило с глазами. "Я что, слепну?.." Но даже и об этом раздумывать сразу стало некогда: прямо перед ним оказалось входное отверстие лаза. Он мог бы поклясться высохшими морями, что за время похода к мёртвому озеру эта дыра сделалась в два раза уже... Беда только, его клятвы никого не интересовали. Аррант ещё продолжал внутренне ужасаться, а голова и вытянутая рука уже ввинчивались в шкуродёр, и ноги привычно искали опору, чтобы протолкнуть извивающееся тело дальше вперёд...
Глыба, несколько дней назад показавшаяся ему горячей, была теперь попросту раскалена, словно печной свод. И на прежнем месте её, судя по всему, удерживал лишь камень, подсунутый Псом. Годы назад, ещё в доме столичного Управителя, Тиргей однажды случайно заглянул на кухню и увидел, как повара готовили рыбное блюдо. Так вот, ради достижения особого вкуса мелкие осётры должны были оказаться на сковородке хотя и выпотрошенными, но ещё живыми. Приглашённый в тот день к обеду, он отказался, сославшись на нездоровье... "Я думал, будто понимаю страдания несчастных рыбёшек. Глупец!.. Я начинаю приближаться к подобию понимания только теперь..."
Тиргею понадобилось отчаянное напряжение воли, чтобы преодолеть затопившие разум ужас и боль и заставить-таки себя втиснуться, обдирая кожу, под пышущую жаром плиту. "Венн выше меня ростом. И шире в плечах. Но он смог проползти. Значит, и я..."
Ему казалось, его таки всунули головой в печь, и он извивался и бился в ней целую вечность. "Если я застряну, то погублю всех..." Палящий огонь сместился к ногам, потом вовсе отодвинулся прочь. Спёртый, вонючий воздух, в котором еле тлел налобный светильник, показался напоённым благословенной прохладой. "О дивные струи подземных водопадов! Как можно было роптать на судьбу и не радоваться вашим объятиям!.." Тиргей страстно хотел подарить себе мгновение отдыха, но не решался, понимая, что потом заставить себя сдвинуться с места будет труднее, чем просто продолжать ползти. "Я не имею права остановиться..." И он полз. "Только не застрять..." Выворачивая колени и локти. "Не то все вместе со мной..." Заставляя хребет гнуться так, как ему не положено от природы...
...Пока не выкатился в пространство обширной пещеры и слабенький луч фонарика не озарил древесную кору прямо у него перед лицом. Каменную кору дерева, занесённого или заваленного десятки столетий назад... Аррант стал гладить его, содрогаясь всем телом. Он судорожно, со всхлипом, дышал, ему казалось - вот-вот зарыдает, но слёз не было. Наверное, все высохли от невыносимой жары.
Гвалиор и Пёс вывалились из шкуродёра следом за ним - такие же измученные, ободранные и в волдырях, но живые. Оба подползли к Тиргею на четвереньках. Гвалиор хотел что-то сказать, Пёс же настороженно оглянулся, и тут по другую сторону лаза раздался чудовищный стон, от которого подвинулась твердь под ногами. В пещере, оставленной походниками, что-то с ужасающим скрежетом расползалось и рушилось. Содрогания камня говорили о нарастающем напряжении. Вот оно достигло предела... и глухой рокот оборвался страшным свистящим ударом.
Из шкуродёра, по которому только что проползло трое людей, с громким фырканьем вырвался длинный факел огня. Он метнул по стенам непроглядные тени, разом осветив каменный лес. Тиргей увидел совсем близко перед лицом кору древней сосны - она казалась бы живой, если бы не была такой белёсой. Озарилась и ярко блеснула даже бледно-жёлтая бусина застывшей смолы с замурованным в ней маленьким муравьём... Рваный язык пламени лизнул сапоги нардарца - тот испуганно вскрикнул и с необыкновенным проворством, каким одаряет только неожиданная опасность, перекатился подальше от пламени. Дохнуло удушливым жаром - и факел опал, померк, втянулся обратно в лаз... бывший лаз, навсегда запечатанный подземным огнём. Никто больше не проникнет в отвесную пропасть, не поклонится костям Рамауры и Кракелея, не залюбуется смертоносной голубизной дышащего озера... Остался рассыпанный по полу сноп догорающих искр, да в глазах у людей - медленно гаснущие отражения пламени. После вспышки огненно-яркого света пещеру вновь затопила кромешная темнота. И в этой темноте Серый Пёс вдруг прыгнул прямо с места, даже не поднимаясь. Он сшиб и отбросил начавшего вставать Гвалиора. Одновременно с его прыжком где-то возле потолка прозвучал резкий хруст, и вниз с тяжёлым шумом и треском полетели обломки.
Окаменевшее дерево, чью кору Тиргей несколько мгновений назад готов был с благодарностью целовать, не выдержало сотрясений, нарушивших его тысячелетний покой. Толстый сук, засохший, ещё когда на соседних ветвях зеленели листья и хвоя, обломился у основания. И рухнул, раскалываясь на лету. Куски бело-серого ногата, за которые мастера-камнерезы отдали бы немалые деньги, с порядочной высоты грохнули о неровный каменный пол и разлетелись вдребезги. Они посекли кору "своего" дерева, добавив к её природным неровностям новые шрамы. Свистнули над головой Тиргея и осыпались, громко стуча по кожаной куртке Гвалиора, залубеневшей от жара.
- Где ты там, венн? - тревожно позвал молодой надсмотрщик, когда всё успокоилось и судороги недр прекратились. - Живой?
Пёс не сразу, но всё-таки отозвался из темноты:
- Живой...
Голос у него был осипший и сдавленный. Тиргей приподнялся на локтях и крутил во все стороны головой, пока не нащупал его лучом налобного фонарика. Венн, с пегим от пыли, копоти и свежих порезов лицом, сидел под деревом на полу, неестественно перекосив плечи, и прижимал к рёбрам левую руку. Правая у него, похоже, не действовала.
- Тебе больно, Пёс? Больно?.. - Отвечать не хотелось, но в голосе Тиргея слышалась искренняя забота, и венн буркнул:
- Может, и больно...
На самом деле было терпимо, если не двигаться. Если же двигаться... "О-ох!.." Гвалиор с аррантом тщательно вправили куски перебитой ключицы и туго запеленали рёбра разорванной рубашкой надсмотрщика, но любая попытка шевельнуться всё равно отдавалась мерзкой, парализующей болью, от которой начинало останавливаться дыхание. Серый Пёс не впервые ломал кости и знал, что начальные несколько суток, пока заживление ещё не вступило в свои права, - самые трудные. Вот только никто ему здесь, в Бездонном Колодце, эти несколько суток не даст. И без того на исходе запасы сухарей и воды (они пили из потока, но где он теперь, этот поток!) и масла для светильников - из двух ныне зажигали только один, с уцелевшим стеклом, потому что на него масла шло меньше. Одно добро - стена, в которой остался заваленный лаз, грелась весьма ощутимо, и в пещере было тепло. Серый Пёс лежал в темноте, раздумывал, как быть, и слушал тихий разговор Тиргея с Гвалиором.
- Ты теперь как? Уедешь к себе в Аррантиаду или здесь останешься, вольнонаёмным?
- Уеду, конечно. У меня там брат и родители, и я уже пятый год гадаю, что с ними сталось...
- Ты из богатой семьи?
- Нет, что ты. Мой отец и старший брат мостили дороги... - Тиргей вздохнул. - И до сих пор мостят, если Боги Небесной Горы к ним хоть сколько-нибудь благосклонны...
- А помнится, ты рассказывал, как тебя сопровождал раб.
- Я не мог никого уговорить пойти со мной в Драконовы пещеры, которые молва населила чудовищными змеями. Пришлось потратиться на раба... - Аррант тихо засмеялся, смех перешёл в кашель, весьма не понравившийся Псу, но Тиргей справился и докончил: - ...каковой раб, на моё счастье, был чужестранцем и знать не знал о заблуждении суеверных.
- Мне тоже кое-что рассказывали про Самоцветные горы, когда я сюда собирался, - хмыкнул в ответ Гвалиор. - Чего только я тогда ни наслушался! Вот уж где, мол, сущее гнездилище всяческой нечисти...
"Правильно говорили", - угрюмо подумал Пёс, но вслух ничего не сказал.
- Будто бы тёмная звезда, с которой началась Пожирающая Ночь, ударила прямо сюда, - продолжал Гвалиор. - А горы, стало быть, вроде как шрам от удара. И где-то здесь под землёй живут чужие Боги. Они только ждут, чтобы люди прорыли ход поглубже и выпустили Их наружу, в наш мир. А драгоценные камни - приманка, которую Они повсюду рассыпали!
"И это правильно, - снова промолчал Пёс. - У нас Самоцветные горы называют Железными, потому что ими заперто Зло..."
- Вряд ли стоит удивляться подобным рассказам, - вздохнул Тиргей. - Драконовы пещеры тоже называются так потому, что в незапамятные времена там якобы жил огнедышащий дракон. А нынешние змеи, которых все так боятся, в глазах людей суть его измельчавшие правнуки. Дракон утаскивал в подземелье людей. В основном красивых девушек, конечно...
Гвалиор неразборчиво пробормотал что-то о красивых девушках, которые именно этого и заслуживают.
- И ты знаешь, что оказалось на самом деле? - вновь зазвучал в темноте голос Тиргея. - В старину Аррантиада состояла из множества городов-государств, воевавших друг с другом. Сильные постепенно завоевали слабых, и, в конце концов, державу возглавил единый Царь-Солнце... Так вот, пока это происходило, совершались жестокости, перед которыми меркнут даже зверства вашей Последней войны. Там, в пещерах, стойко оборонялось войско и всё население маленького города Феда, чьи развалины ещё можно видеть неподалёку. Захватчики два месяца не могли их выбить оттуда. Тогда они завалили все входы, какие нашли, и большими мехами стали нагнетать дым. Я обнаружил под землёй огромные груды костей... Люди лежали вповалку - мужчины в доспехах, женщины, которых они не смогли защитить... дети, ещё сжимавшие в руках игрушки... Когда я их обнаружил, я поспешил в библиотеку и прочёл в старинных хрониках то, что сейчас рассказываю тебе. Да, друг мой... Я немало времени провёл под землей, движимый сперва любопытством учёного, а теперь - палкой надсмотрщика... Но, во имя бороды Вседержителя, завившейся кольцами после поцелуя Прекраснейшей! В своих странствиях ни на земле, ни под землёй я не встречал существ более страшных, чем мы, люди...
"Вот это правда святая". Серый Пёс пошевелился, одолел дурнотную слабость и поднялся на ноги.
- Ты, - сказал он Гвалиору, - я знаю, ещё хранишь свой кнут. Ударь меня им.
- Что?.. - опешил нардарец. - Тебя? Зачем?..
- Просто ударь.
- Нет, я не могу! Ты - мой друг, и ты теперь свободный человек... Ну, то есть будешь свободным, когда мы выберемся отсюда...
Пёс усмехнулся:
- Такого, кто меня называет рабом, я и просить бы не стал.
- Ты что!.. - забеспокоился аррант. - Разбередишь себе всё!..
Пёс только покосился на него и ничего не сказал.
Гвалиор пожал плечами, неохотно встал, размотал плотно увязанный кнут и замахнулся. Он хотел достать Пса несильно и не больно, просто по сапогам. Ничего не получилось. Едва его рука и плечо пошли назад, чтобы дать длинному ремню должный разгон, - венн то ли шагнул, то ли прыгнул вперёд, и его пальцы коснулись горла надсмотрщика. Гвалиор близко заглянул в его глаза, вздрогнул и понял, что увидел в них чью-то смерть. А Серый Пёс отошёл на прежнее расстояние и потребовал:
- Ударь ещё.
На сей раз Гвалиор сосредоточился, поняв, что от него требуется, и кнут свистнул со всей стремительностью, на какую опытный надсмотрщик был способен. Конец ремня громко щёлкнул, взвиваясь над полом... но этот удар, как и первый, пропал вхолостую: Пёс снова успел сделать движение ещё во время замаха. Его пальцы несильно ткнулись в шею нардарца. Тиргей с большим неодобрением следил за происходившим. Потом отвернулся и гулко закашлял в кулак. Гвалиор тщательно свернул своё оружие и сказал:
- Мне говорили, я ловок с кнутом. Не знаю, право же, что у тебя на уме, но тебе, наверное, следует знать... Волк бьёт быстрее меня. Гораздо быстрее...
Венн хмуро посмотрел на надсмотрщика. Потом на арранта. Плечо и рёбра сводила беспощадная боль. Гвалиор сел на подостланную куртку и сказал арранту, продолжая прерванный разговор:
- Если окажется, что Тарким уже уехал, придётся-таки тебе поработать здесь вольнонаёмным. Новый караван придёт только будущим летом!
- Как это уедет? - забеспокоился Тиргей. - Тарким?.. Я же видел его, он очень беспокоился о твоей судьбе! И Харгелл... он ведь дядя тебе... Даже кинжал мне дал...
- Дядя-то дядя, - пожал плечами Гвалиор. - А перевалы как заметёт - тут и плакали все барыши и его, и Таркима. То есть я не знаю, конечно... Но на то, что они меня дожидаются, я бы свой заработок не поставил. И ты, если вдруг что, сильно-то не печалься. Вольным тут, сам знаешь, неплохо живётся. За зиму ещё и денег накопишь, пригодятся небось...
Тиргей тихо ответил:
- Я бы лучше всё-таки сразу уехал. И снова закашлялся, а потом никак не мог успокоить дыхание. Серый Пёс слишком хорошо помнил людей, у которых начинались приступы такого вот обессиливающего, неудержимого кашля. Он слышал, будто человека ещё можно спасти, если перехватить болезнь в самом начале. И нужно-то для этого немногое. Воздух, не осквернённый затхлой сыростью подземелий. Солнце. Добрая пища. То есть - свобода. Он тяжело поднялся:
- Хватит здесь сидеть. Идти надо. Гвалиор поставил на ноги Тиргея и почти весело спросил венна:
- А ты, Пёс? Тоже сразу уедешь? - Венн молча кивнул, но потом сообразил, что другие не так хорошо видели в темноте, и отозвался: - Да.
- Врага своего пойдёшь убивать?..
"Да. Только сперва я наведаюсь в Саккарем и узнаю, что сталось с семьёй горшечника Кернгорма по прозвищу Должник. И в халисунскую столицу Гарната-кат, где, может быть, ещё живёт мать Каттая..."
Но это была очень длинная речь, и Серый Пёс ответил коротко:
- Да.
В узкую гладкую дыру, неизвестно какой силой проточенную сквозь толщу чёрного радужника, Гвалиор пошёл первым. Двое рабов всё-таки не слишком доверяли Церагату и прочим надсмотрщикам и сочли за лучшее пустить нардарца вперёд. За Гвалиором двинулся Тиргей. Аррант неуверенно подошёл ко входному отверстию и ощупал его руками. Венну это очень не понравилось. Он ничего не сказал, но Тиргей сам обернулся к нему:
- Друг мой, не поможешь ли ты мне поправить светильничек? Что-то он у меня еле горит...
На самом деле налобный фонарик арранта светил ровно и ярко - теперь масла можно было не жалеть, и фитилёк выдвинули до предела.
- Нечего поправлять, - проворчал Серый Пёс. - Масло кончается.
Обвязал Тиргея верёвочной петлёй и остался наверху - страховать. Аррант начал спускаться, и больная нога почти сразу его подвела, отказавшись надёжно упираться в стену колодца. Тиргей всей тяжестью повис на верёвке и с ужасом подумал, как, наверное, нелегко приходится Псу. Он кое-как нащупал опору... чтобы тут же вновь соскользнуть и повиснуть. Венн начал опускать его - медленно, осторожно. Тиргей сделал ещё попытку что-то предпринять, потерпел окончательную неудачу и ощутил, как потекли по щекам злые слёзы отчаяния и бессилия. Только подумать, что совсем недавно он не спускался здесь, а поднимался наверх! И притом САМ!..
"Не-ет, хватит кривить душой. Ты во всём винишь усталость и раздавленную ступню, хотя отлично знаешь, что заболел. Не цепляйся за соломинку! С тобой что-то случилось в Колодце. Что-то очень скверное..."
Пытаясь упереться спиной в стену, он сильно ткнулся затылком и чуть не потерял обруч с фонариком. Поспешно схватился за него... и обжёг руку о маленькое стекло.
"Масло, значит, кончается?.. Нет, во имя ноши Целителя, у меня в самом деле что-то с глазами..."

Предыдущая страница 15 Следующая страница


Истовик-камень 16

Липкая, плотная, светящаяся вода мёртвого озера, в которую он с размаху окунулся лицом. И долго потом не мог отделаться от ощущения, будто текучая слизь пропитала его, проникла вовнутрь...
"Но ведь я её всю быстро смыл!.."
Стены колодца, где, как он помнил, должны были играть сине-зелёные радуги, выглядели так, словно он смотрел на них сквозь тонкую плотную ткань.
"Значит, недостаточно быстро..."
Серый Пёс продолжал опускать его на верёвке. В какой-то миг ноги арранта коснулись дна, косо уходившего в сторону, и одновременно он услышал совсем рядом человеческие голоса. Тиргей знал, что звуки в пещерах распространяются великолепно, и на мгновение даже задумался, почему же их не было слышно гораздо раньше - ещё наверху. Новая загадка Колодца, требующая объяснения?.. Или ему уже и слух стал изменять?..
Он отвязал верёвку и ногами вперёд скользнул по гладкому, словно отполированному, наклонному ходу. Этот ход был длиной всего несколько локтей - поистине самых лёгких за время их путешествия. Тиргей вывалился в штрек, увидел хотя и тусклые, но всё-таки различимые факелы... множество факелов... вполне отчётливые силуэты людей... Некоторые показались ему даже знакомыми...
Он широко, победно улыбнулся им, сполз на пол и остался лежать.
Тиргей не потерял сознания. И спустя некоторое время ощутил, как чьи-то руки стали отстёгивать с его предплечья ножны с боевым ножом Харгелла.
- Оставь, оставь... - слабо засопротивлялся аррант. И услышал в ответ:
- Тебе оружия не полагается, раб. Голос принадлежал надсмотрщику Бичете. Тиргей приподнялся на локте:
- Я больше не раб. Мы привели Гвалиора...
- Господина Гвалиора, крысоед! Вот снимут с тебя ошейник, тогда и будешь звать его просто по имени!
Тиргей понял: что-то не так. Что-то происходило совсем не так, как они ожидали. И было похоже, что спрашивать бесполезно, но аррант не удержался и спросил:
- А где он? Гва... то есть господин Гвалиор?.. - Бичета расхохотался:
- Так и будет он тебя дожидаться. Поважней дела есть.
У него за спиной из Колодца с шорохом выскользнул Серый Пёс.

Гвалиор проснулся оттого, что началось землетрясение. Гора содрогалась и корчилась, готовясь навсегда упокоить его в недрах Колодца, и плоская каменная плита, на которой он задремал, стала неотвратимо скользить к погибельному обрыву...
Он вскочил с отчаянно колотящимся сердцем... И едва не снёс головой плотный кожаный верх караванной повозки. Он лежал не на камне, а на мешках, набитых припасами. И не было никакого землетрясения. Просто чмокнул губами человек, сидевший на козлах, и упряжные кони влегли в хомуты, стронув с места повозку.
Гвалиор утёр пот, мгновенно и обильно оросивший лицо, и со стоном поник обратно на своё жёсткое ложе. Неподалёку, у заднего бортика, виднелась из-под мешков толстая ржавая цепь, свёрнутая за ненадобностью. Кожаные занавески были раздвинуты. Мимо и прочь уплывал каменистый склон, обросший мхом и жилистыми пучками травы. Гвалиор не имел никакого понятия, где теперь шёл караван, но, похоже, до уровня кустов и деревьев он ещё не спустился. Выше склона было видно синее-синее небо. Оно показалось нардарцу неестественно ярким.
Вставать не хотелось: любое движение отзывалось головной болью и отвратительной тошнотой. Гвалиор попробовал сообразить, как очутился здесь, на этих мешках. Вспомнить удалось не особенно много. Они вышли из Колодца... То есть он вышел первым - и сразу угодил в объятия дяди Харгелла, и, понятное дело, не смог воспротивиться, когда тот, обрадованный спасением племянника, потащил его выпить "капельку малую" за счастливое возвращение. "Погоди, там ещё двое! Серый Пёс и Тиргей..." - "А куда они денутся? Сейчас подойдут. Я тут твоего любимого халисунского припас..." Дальнейшие воспоминания очень быстро сделались смутными...
Поборов тошноту, Гвалиор встал на четвереньки, подобрался к бортику и выпрыгнул наружу. Дневной свет - а солнце уже клонилось к закату - показался ему ослепительным, больно режущим глаза. Молодой нардарец прищурился, озираясь. Он с первого взгляда узнал стиснутую обрывами долину и дорогу, плавно змеившуюся к предгорьям. Шесть зим и лет он мечтал, как будет спускаться по ней, всё реже оглядываясь на острые пики Самоцветных гор... как сияющая пирамида Южного Зуба будет отодвигаться и отодвигаться назад, за спину... в прошлое... Неужели сбылось?!! Как-то иначе виделось ему окончание опостылевшей службы... Но, если подумать, - что происходит в точности так, как мы себе представляли?.. Гвалиор узнал пегую кобылу, верхом на которой рысил впереди каравана купец Ксоо Тарким. Надсмотрщики и наёмные стражники, сопровождавшие купца, частью шли пешком, частью тоже ехали на лошадях. Рядом с повозкой размеренно и неутомимо шагал Харгелл, с детства не любивший седла. Ни Тиргея, ни Серого Пса не было видно.
- Здоров же ты дрыхнуть, родич, - сказал Гвалиору Харгелл. И добавил с восхищением: - Но и пьёшь, точно бездонная бочка! Сразу видно нашу породу!
"И зачем я опрокинул ту первую кружку..."
- Дядя, а где двое, с которыми я пришёл из Колодца?
Харгелл отмахнулся:
- Мальчик мой, ты там больше не служишь. Мы едем домой! Стоит ли вспоминать о каких-то рабах?
Он старался говорить весело, но от его тона у Гвалиора ёкнуло сердце. Он присмотрелся и увидел на руке Харгелла знакомые ножны. Очень знакомые ножны...
- Не о "каких-то", - сказал он упрямо. - Венн и аррант выручили меня. Им за это обещали свободу, и они были поистине достойны освобождения! Разве с них не сняли ошейники?
- Нашёл о чём беспокоиться... Гвалиор даже остановился:
- Так Церагат не сдержал слова! Почему?..
- Парень, ты меня удивляешь. Слово, данное рабу, не считается настоящим словом, которое надо держать. Никто не притянет тебя к ответу, если ты нарушишь его.
- Не учи меня, дядя. Я просто к тому - кто у них там следующий раз полезет в дыру вроде Колодца, если Церагат сулит свободу, а потом её не даёт?
- А я тебе, молокосос, на то и старший родственник, чтобы учить, пока своего ума не наживёшь!.. Церагат, если хочешь знать, тут вообще ни при чём. Он велел собрать в большом зале сотенную толпу невольников и поставил перед ними твоих дружков. И сказал: эти двое, мол, утверждают, будто до конца прошли Бездонный Колодец и никакого выхода наружу там не нашли! Зато-де разыскали мёртвые кости всех тех беглецов, о ком вы сложили свои дурацкие легенды, что якобы они выбрались, - какого-то Шестипалого и других!.. Он называл имена, но я не запомнил.
- Ясно...
- И что сам, дескать, Колодец пробит в камне вовсе не Кривобоким Проходчиком или как там его, а промыт водой, как все природные пещеры. Да ещё и удостоверить эти россказни больше нельзя, потому что там очень кстати загорелся пласт горючего камня и всё как есть начисто замуровал! Словом, вот вам ваш Колодец и все ваши надежды! Ну, так как - дадим этим ребятам свободу?..
- И каторжники сказали - нет?
- Ха!.. Да они их камнями закидали бы, если бы не стража. Вот что получается, когда людям открывают всю правду про то, во что они так долго верили!.. Только крик стоял: "На ворот их!.. На ворот!.." Короче, Церагат никакого слова не нарушал... - Харгелл усмехнулся, мотнул головой, погладил усы. На руке блеснула рукоять боевого ножа. Он всё косился на неё, словно она царапала его совесть. Он сказал: - Аррант, хилый этот, с него что взять... только заплакал. Но венн!.. Одно слово - дикарь. Я уж думал, не иначе кого-нибудь убьёт, пока скрутят!.. Ну и чего добился? Глядишь, отправили бы обратно в забой... а так - измордовали до полусмерти и приковали вдвоём с тем же аррантом водяной ворот крутить. Не позавидуешь...
- Да, - пробормотал Гвалиор. - Не позавидуешь.
У него холодным глиняным комом лежало в душе то особое ощущение, которое люди описывают просто и коротко: всё пропало. Сверкающий самородок оказался обманкой, золотом дураков... Наверное, Серый Пёс и Тиргей чувствовали примерно то же. Только гораздо, гораздо больней и острей... У них ведь речь шла не о сбежавшей дуре-невесте и не об окончании добровольной, в общем-то, службы. Он посмотрел на повозку и увидел свой заплечный мешок, куда заботливый родственник уложил все его пожитки. Гвалиор молча выволок мешок через бортик и взвалил на спину.
- Погоди!.. - остановился Харгелл. - Ты куда это ладишься?
- Я не пойду с тобой, дядя, - спокойно сказал Гвалиор. "Я уже дважды сглупил, послушав тебя. Я зря нанялся в надсмотрщики. И стократ зря соблазнился твоей "капелькой малой". Третьего раза не будет..."
- Ты дурак! - рассердился Харгелл. - Неблагодарный притом. Змеев хвост и скользкое брюхо! Тебя дома ждут!.. Я им обещал тебя привезти!
Гвалиор поправил широкие ремённые лямки:
- Мне уже не пять зим, дядя, чтобы меня привозить-отвозить... предварительно напоив до бесчувствия...
- Я о тебе заботился, недоумок! Ты там ещё бы в драку полез!
- А что касается дома... - не слушая, продолжал Гвалиор. Выудил из поясного кармашка перстенёк с потрескавшимся перламутром, подаренный когда-то Эрезе, и со всего плеча закинул далеко на розовеющий снежник: - Ей, если спросит, так и передай: мол, плюнул да и выкинул в Проклятые Снега. А матери с отцом я за эти годы столько денег прислал, что в нашей Богами забытой глуши им до смерти всего не потратить. Теперь себе на жизнь что-нибудь заработаю. Может, с этими новыми законами и вправду женюсь...
- Мне-то не ври, племянник. Ты ведь не ради денег хочешь остаться, а из-за этих двоих! Во имя Священного Огня, золы и углей!.. Как есть круглый дурак!..
Гвалиор с ним спорить не стал. Он сказал:
- Отцу с матерью от меня поклонись. - Повернулся и зашагал назад по дороге, туда, где в лучах вечернего солнца ослепительным огнём горели три Зуба. Караван Ксоо Таркима не успел как следует отдалиться от Западных-Верхних ворот - Гвалиору предстояло идти всего ночь и ещё полдня. "Может, я и в самом деле дурак..."
Харгелл всё-таки догнал непослушного племянника. Он больше не пытался его удержать, просто некоторое время шагал рядом, как положено при расставании. А потом торопливо отстегнул и сунул ему ножны с ножом:
- На, возьми... Будешь хоть меня вспоминать.

Зубов отточен ряд
И нехорош мой взгляд:
Я - пёс!
За тысячу шагов
Учует злых врагов
Мой нос.

Кого-то подстегнёт,
Кого-то отпугнёт
Мой вид.
Я схватки не ищу,
Но в жизни не спущу
Обид!

Щетина на хребте.
Сверкают в темноте
Клыки.
Я - зверь среди зверей.
Ну - у кого острей
Клинки?!..

...А ты со мной не схож.
Ты кроток, тонкокож,
Несмел.
Ты, в драке не боец.
Ты вражеских сердец
Не ел!..

Ты только мудрых книг
Величие постиг.
Твой нрав
Опередил наш век.
Ты просто - человек.
Ты - прав!

Неблизок твой рассвет.
Покамест даже нет
Свечи!..
Но я, матёрый зверь,
Прошу уже теперь:
Учи...

10. ВОЛКОДАВ!

Воды для промывки руды требовалось много. Очень много. Вороты на семнадцатом уровне скрежетали круглые сутки, заглушая даже писк летучих мышей, гнездившихся под потолком...
Здесь трудились только опасные, да и то не всякие, а лишь наказанные за немалые провинности. Эту работу считали очень тяжёлой.
В забое каторжник может хотя бы иногда опустить кайло и немного перевести дух. Или, если Белый Каменотёс наведёт его на богатую часть жилы, невольник добудет красивые и ценные камни, а значит - какую-то добавку отдыха и еды...
На вороте всё не так. Прикованные рабы толкают и толкают тяжёлое неподатливое бревно, наматывая нескончаемые круги внутри каменного мешка. Их усилие вращает прочный деревянный столб с шестернёй особой формы. Эта шестерня цепляет другую, и вращение передаётся на вал, расположенный уже горизонтально. На валу сидит большое колесо с черпаками, укреплёнными на спицах. Черпаки подхватывают воду из подземного озера, потом опрокидываются в жёлоб. Если надсмотрщик замечает, что какое-то колесо вращается медленнее других или воды в жёлобе стало меньше, он разворачивает кнут и идёт подгонять дармоедов... Так что - никаких передышек.
И ещё немаловажное обстоятельство. Здесь не водятся крысы. А значит, каторжник будет есть только то, что ему принесут. Вернее, сбросят сверху на каменный пол...
Рабы на вороте не видят ни озера, ни колеса. Только деревянный рычаг, до тёмного блеска отполированный мозолистыми ладонями предшественников. Только круг неровных тёсаных стен. Только шестерни, стонущие над головой...
Лошадям, приставленным к подобной работе, сердобольно завязывают глаза, чтобы они не спятили от однообразного кружения. О невольниках так не заботятся. Иногда наверху стены им оставляют факел. Иногда - нет, и тогда они работают в темноте. А на что им, собственно, свет? Небось и во мраке ворот не потеряют. И с пути не собьются...
Это последнее особенно верно. Кругом каждого ворота можно заметить нечто вроде канавки, замкнутой в кольцо. На самом деле это тропинка, протёртая, протоптанная в твёрдом камне босыми ногами рабов. Потому что вороты ненамного младше самого рудника, и с самого первого дня их вращают невольники.
Мыши роняют на головы рабам вонючий помёт. Порой липкие "гостинцы" перепадают надсмотрщикам, и тогда те, ругаясь в сорок петель, грозят вот ужо взяться и начисто извести мерзких зверьков. Но своды пещеры высоки и недоступны, так что мыши могут не бояться угроз.
Сквозь толщу камня донёсся тяжёлый удар, потрясший, казалось, всю гору. Короткий глухой рокот сопроводил его, и всё стихло.
В яму, где безостановочно скрипел ворот, почти не достигал свет - лишь тусклые отблески с потолка. В темноте шаркали ноги двоих людей. Слышалось напряжённое дыхание одного и сиплое, торопливое - другого. Так дышат за непосильной работой, когда лёгкие, изъеденные болезнью, беспомощно трепещут в груди и никак не могут вобрать достаточно воздуха, а сердце выпрыгивает наружу из горла. Когда этот человек согнулся в приступе кашля, с другого края ямы глухо зарычал второй голос:
- Сядь на бревно! Зачем опять слез? - Тиргей сплюнул далеко в сторону, чтобы плевок не попал под ноги напарнику: в слюне была кровь, и аррант полагал, что она может быть ядовита. Он виновато отозвался:
- Пёс, брат мой, я же не могу позволить тебе делать одному всю работу...
Он сам понимал, что в действительности помощи от него давно уже не было никакой.
- А я не позволю, чтобы тебя пришибли и выкинули в отвал! Влезай, говорю!..
Толстое бревно находилось на уровне живота стоящего человека, там, куда сами собою ложатся ладони согнутых рук. Кажется, чего проще - закинул ногу и сел верхом, словно на невысокий забор!.. Увы, нынче для арранта даже такое усилие было почти за пределами мыслимого. К тому же рычаг двигался, плыл над полом, и останавливать его было нельзя, чтобы не угодить под кнуты... Тиргей скорбно подумал о том, как когда-то, в иной и радостной жизни, где его тридцать два года ещё были бы молодостью, он легко вскакивал на играющего, пляшущего красавца коня... И светило солнце... Дарило не ценившим этого людям свой щедрый, ласковый жар...
Многого он тогда не ценил. А теперь оглядывался из прижизненной могилы: "И о такой-то чепухе я ухитрялся печалиться?!"
Солнце, солнце... Его он тоже больше никогда не увидит.
Он поднял голову, ловя остатками зрения скудное зарево факелов, проникавшее в их преисподнюю, и начал привычно внушать себе: "Я дома. Стоит синяя летняя ночь, и я иду по дороге, обсаженной стройными тополями. Я вижу, как обрисовываются против неба их зубчатые верхушки. Они шепчутся, хотя я не чувствую ветра. Я хорошо знаю эту дорогу. Лимонные рощи посылают мне свой аромат: значит, скоро покажутся стены благословенного Арра..."
Воображение неизменно выручало его, давая силы, выручило и теперь. Тиргей собрался с духом, перехватил для опоры цепь, тянувшуюся к бревну, и неуклюже повис на рычаге. Он чуть не соскользнул на другую сторону, но удержался с помощью всё той же цепи. Ещё немного отдохнул - и благополучно сел на бревно.
- Вот так-то лучше, - буркнул из темноты венн.
- Как же мне отблагодарить тебя... - прошептал Тиргей еле слышно. "Я знаю, что обречён. И ты тоже это знаешь, брат мой. Если бы не ты, мне давно сломали бы шею и увезли мой труп на одрине. А так я ещё зачем-то живу..." Потом Тиргей вспомнил, как полгода назад, когда их только приковали к этому вороту, он в приступе чёрного отчаяния позволил вырваться нечастой жалобе вслух. "Я прочёл множество книг, пытаясь наполнить знаниями свой разум, - горестно сказал он тогда Серому Псу. - Я восторгался учёностью великих людей, живших прежде меня, я рвался продолжить открытые ими пути и лелеял надежду добавить в сокровищницу премудрости хоть одну крохотную золотую пылинку. Скажи мне теперь, зачем я корпел по библиотекам, вникая в тайны науки? Зачем мёрз и обдирал кожу в пещерах, устанавливая и опровергая какие-то истины? Зачем всё, если отныне имеет значение только дубина надсмотрщика, которая очень скоро разобьёт мою голову? Или я сам сдохну здесь, заеденный вшами..."
Венн тогда ему не ответил, и Тиргей успел запоздало укорить себя. На что вздумал жаловаться дикарю, который слова-то такого - КНИГА - никогда небось не слыхал!.. Молодой варвар, треть своей недлинной жизни проведший в каторжных подземельях, был одним из самых порядочных и надёжных людей, с которыми доводилось встречаться арранту. Уже не говоря о том, что из Бездонного Колодца они с Гвалиором без него не выбрались бы ни вместе, ни врозь. Но учёность, творческое озарение, чувство прекрасного - всё это для венна явно были такие же потёмки, как для него, Тиргея (так, увы, и не названного Аррским или Карийским), - способности Пса видеть ночью или предугадать падение камня...

Предыдущая страница 16 Следующая страница


17 Мария Семёнова

Так он рассудил про себя и устыдился собственной слабости. Но на другой день - то есть по прошествии нескончаемого кружения за рычагом и короткого времени, когда им разрешено было поспать, - венн вдруг сказав Тиргею: "Научи меня". - "Что?.." - не понял аррант. И услышал: - "Ты сожалел о премудрости, которая умрёт вместе с тобой. Ты учитель. Ты кого-то учил..."
Тиргей, помнится, горько рассмеялся в темноту. "Что же я смогу здесь тебе преподать?.." - "Я услышал здесь чужие языки, - ответил Пёс. - Мономатанский, халисунский, саккаремский. Твой я знаю хуже..."
Тогда Тиргей крепко задумался. А потом... стал читать дремучему жителю леса классические поэмы. Одну за другой. Всё то, что никак не желали слушать дети столичного Управителя. К его изумлению и восторгу, венн большую часть запомнил наизусть с первого раза. Понятные и непонятные слова - всё вместе, как музыку. "Вот что значит нетронутый ум, - восхитился Тиргей. - Ум, не обременённый излишними знаниями, чистый, словно свежий пергаментный лист: что хочешь на нём, то и пиши..."
Он и теперь, сидя верхом на рычаге ворота, начал взывать к тени бессмертного Тагиола:
Есть и ещё одно чудо средь тех, что Богами
Созданы для украшения лика земного,
Нам же, творение зрящим, - на радость и диво -
Низкий голос Пса немедленно отозвался из мрака, который был прозрачен для его глаз, а для слепнущего арранта - совершенно непроницаем:
Это - вода. Говорливый ручей под горою,
Там, где душистым шиповником скалы увиты,
Капли дождя, что мы в детстве ловили в ладони,
Маленький пруд, где весёлые вьются стрекозы,
И сокрушительный вал океанского шторма...
- Друг мой, рассказывал ли я тебе о самотёчном винте?..
- Да. Воде кажется, что она всё время течёт вниз, но на самом деле она поднимается.
- Этот способ изобретён вовсе не мною, у нас в Аррантиаде им пользуются с незапамятных времён, но Церагат не стал меня слушать, даже когда я принёс действующую модель. Этот невежда сказал, что предпочитает действовать по старинке: на его век, мол, хватит. А ведь самотёчный винт, вращаемый одной лошадкой или осликом, заменил бы все эти вороты, на которых работаем мы с тобой и другие несчастные!..
Серый Пёс молча слушал его возмущённые речи. "Вот что делает с человеком учёность. Небось ни разу не помянул предательства Церагата, из-за которого мы здесь оказались. Но самотёчного винта ему до сих пор не может простить..."
- А вот тебе другой способ поднимать воду наверх, - продолжал Тиргей. Воодушевившись, аррант выпрямился на своём неудобном сиденье, его руки по давней привычке что-то строили в воздухе, оживляя рассказ. - Этот способ вообще не требует усилия животного или раба, нужна только бурная подземная речка вроде тех, которые тут в изобилии. Представь, брат мой!.. Река направлена в дудку, проложенную каменотёсами. Дудка перегорожена дверцей, и мощная пружина стремится открыть её против течения. Поток сильнее пружины, он увлекает дверцу и захлопывает её. Но воду, словно разогнанную повозку, невозможно сразу остановить! И она исчерпывает своё движение, устремляясь в трубку, уходящую вверх!..
Он помолчал, успокаивая дыхание, чтобы не раскашляться.
- Но когда вода утихомиривается, пружина превозмогает её неподвижный напор, и дверца вновь открывается. И так раз за разом - до бесконечности!.. - Тиргей помолчал ещё и виновато сознался: - Это я уже изобрёл сам.
"Вот только я никогда не увижу, способно ли работать начертанное моим мысленным оком. Даже в модели. Не говоря уже про большое устройство для промывки руды... Да о чём я! Я его и нарисовать-то теперь вряд ли смогу. А ведь надеялся, трижды глупец, что меня за него на свободу отпустят..."
Венн спросил:
- Вы, арранты, все такие учёные?.. - Тиргей даже рассмеялся.
- Что ты? Мой отец и старший брат так и остались неграмотными. Они мостили дороги, зарабатывая деньги, чтобы я смог учиться. Они хотели, чтобы я сделал то, чего не удалось им... - Он вдруг о чём-то задумался, вздохнул и после долгого молчания проговорил совсем другим тоном: - Друг мой, брат мой, я хочу тебя попросить... Так повелось, что из нас двоих чаще я подчиняюсь твоей воле, чем ты моей, но, во имя слезы Вседержителя, что растопила камень со следами Прекраснейшей!.. Умоляю, послушайся хотя бы однажды! Я встану перед тобой на колени, если это тебя убедит!.. Когда надсмотрщики решат меня добить, пожалуйста, не пытайся меня защитить...
Серый Пёс промолчал. Но Тиргею показалось, что ворот заскрипел пронзительнее и резче. "Хоть бы смазывали его, что ли..."
- Потому что теперь мой черёд завещать тебе нечто такое, что не удалось сделать мне самому. Мы с тобой хотели получить свободу, так? Мы выбрали неправильный путь. Свободу, как и честь, не крадут, не покупают и не берут в дар. Её можно только завоевать... - Подумал и докончил: - Помнишь, что я тебе говорил? Про Истовик-камень?.. Я его не нашёл, сколько ни пытался. А ты - сможешь...
Серый Пёс насторожился, заметив свет факела и одновременно услышав наверху чьи-то шаги, приближавшиеся к яме. Привычная настороженность едва не побудила его дать знак арранту, чтобы скорее слез с ворота и сделал вид, будто крутит его... Но шаги принадлежали Гвалиору, и венн успокоился. Скоро с неровного края упала верёвочная лестница, и молодой нардарец спустился на дно. - Здравствуй, Пёс... - шепнул он и сунул в руку венну большой ломоть хлеба. Почти половину пресной белой лепёшки из тех, которыми питались надсмотрщики. Даже с остатками масла. Кто-то из вольнонаёмных бросил её, не доев. А Гвалиор изловчился украдкой подобрать и принести сюда.
- Тиргею отдай, - сказал Пёс.
- У меня и для него есть. Я сегодня богатый.
- Здравствуй, Гвалиор, - подал голос аррант.
Надсмотрщик подошёл к нему и вручил такой же добротный кусок. И вправду богатство, сущий праздник, далеко не всякий день перепадавший двоим голодным рабам! Венн принялся жевать, заставляя себя не спешить и стараясь не обронить ни крошки. У него дома пекли совсем другой хлеб. Чёрный хлеб, пышный, ноздреватый, душистый, способный целую седмицу лежать в коробе не черствея...
Здешний беззаконный народ был способен только вот на такие лепёшки. По людям и хлеб! Хотя, если разобраться, хлеб-то ни в чём не был повинен. Такие уж руки его испекли, а потом бросили наземь...
Гвалиор между тем осветил своим налобным фонариком напарника венна, сидевшего на рычаге, и то, что он увидел, ему весьма не понравилось. Это был почти бесплотный призрак того полного жизни Тиргея, что лазил за ним, пьяницей несчастным, в Бездонный Колодец. Рыжие кудри учёного и так-то были сплошь побиты безвременной сединой, но теперь они ещё и заметно редели. Да и завитков, некогда по-аррантски крупных и тугих, как будто сделалось меньше... Гвалиор пригляделся... Так и есть! Волосы арранта постепенно переставали курчавиться. Надсмотрщик внутренне содрогнулся. Он сам видел однажды, как распрямились волосы недавно умершего: вместо шапки крутых завитков на погребальную подушку расчёсанной паклей легли безжизненно-вялые пряди... Да. Озеро Каттая дышало воистину смертью. Безликой, неосязаемой и безгласной... Гвалиор вытащил из-за пазухи фляжку - На, выпей. Станет теплее.
Тиргей кротко улыбнулся и протянул руку мимо фляжки:
- Спасибо...
Тем временем возле венна закрутилась в воздухе большая, с голубя, летучая мышь. Когда-то все они казались ему одинаковыми, но теперь он выучился их различать. Этот молодой самец был доверчивей и любопытней других. Он не пытался уволочь у Пса еду, но всякий раз, когда тот брал в руки кусок, подлетал, садясь иногда на самый рычаг ворота, и внимательно наблюдал. Сначала венн прогонял его: "Самому мало!" Потом однажды увидел, как аррант предложил зверьку крошку, а тот съел. "Если у тебя живот не принимает, мне бы отдал", - зло подумал Пёс, но тотчас устыдился. В памяти всплыли сказания мудрых старух о Великой Ночи, длившейся, как известно, тридцать лет и три года. О том, как звери выходили из заметённых снегом лесов к жилищам людей в надежде на пропитание и тепло - и люди с ними делились...
С тех. пор венн всякий раз протягивал пещерному летуну на ладони крохотную толику пищи. Тот пока ещё страшился брать прямо с руки, опасаясь подвоха. Серый Пёс клал ему крошки на бревно ворота. День ото дня маленький охотник садился всё ближе...
Гвалиор упёрся ладонями в ворот, налёг и начал толкать, давая Псу короткую передышку. Он всегда так делал, когда ему удавалось их навестить.
- Скажи, что за работы происходят поблизости? - спросил надсмотрщика Тиргей. - Мы всё время чувствуем сотрясения...
- Штрек новый рубят, - отозвался нардарец. - Выше уровнем. Жила там одна очень хитрая, с другой стороны подобраться хотят. Только камень очень уж ненадёжный. Всё время глыбы вываливаются.
Тиргей с досадой хлопнул себя по колену:
- Взялись всё-таки!.. Ох, накличут беду! Говорил же я и Шаркуту, и Церагату - там такого обвала можно дождаться...
Всем троим вспомнилась давняя история с двадцать девятым уровнем и огненными опалами. Но вслух о ней не упомянул никто. Распорядитель и старший назиратель сами в опасный штрек точно уж не полезут. И надсмотрщиков не пошлют. А жизни рабов, чьей кровью будут политы добытые камни, для того и другого значат очень немного. Серый Пёс слушал молча. Он несколько раз бывал под обвалом. Дважды ему удавалось ощутить грозное напряжение нависших слоев и вовремя отскочить прочь, выдёргивая с собой напарника - безногого калеку. Один раз их всё-таки накрыло, и Пёс полсуток простоял на четвереньках, удерживая придавившую глыбу, - пока их с халисунцем не откопали. Собственно, откапывали не их. Жила там была уж больно хорошая, и её не захотели терять...
Венн отнял от бревна одну руку, щипнул чуть-чуть хлеба и протянул плясавшему в воздухе зверьку. Тот быстрее заработал крыльями... и Серый Пёс впервые ощутил прикосновение его коготков. Пушистое чёрное тельце так и не опустилось всей тяжестью ему на ладонь, перепончатый летун ещё не вполне утратил настороженность, но острая мордочка всё-таки ткнулась в руку человека, схватив угощение. Зверёк перелетел на бревно и стал чинно есть, придерживая кусочек когтистыми сгибами крыльев... Серый Пёс вспомнил собак, живших у него дома, вспомнил своего любимца - косматого кобеля знаменитой веннской породы, огромного, небрехливого волкодава, наделённого редкой свирепостью и благородством... Ну то есть как сказать - "своего"? Венны рода Серого Пса полагали, что принадлежат своим собакам не меньше, чем те - им. А то и поболее. Как родичи отца, Снегири, и красногрудые птицы, безбоязненно залетавшие в избы... Кто чей? Поди разбери... Кобель был стар. Он родился в ту же весну, что и его двуногий побратим. Когда мальчик учился ходить, он придерживался за длинную шерсть терпеливого друга. Когда подрос - стал ходить с ним на охоту, и разумник-пёс присматривал за сорванцом, чтобы тот глупостей каких не наделал... Как он степенно и бережно брал лакомство из руки. Чуть касаясь, вежливо, осторожно - и не заподозришь рядом с ладонью двухвершковых клыков, готовых мгновенно обнажиться при шорохе незнакомых шагов!.. Последний раз мальчик-Пёс видел побратима при свете пламени, лизавшего крышу общинного дома. Кобель, утыканный стрелами, так и не разомкнул зубов на горле загрызенного сегвана...
- ...Ты только из-за нас не лезь, пожалуйста, на рожон, - сказал Гвалиору Тиргей. И добавил, мягко улыбнувшись: - Что же мы делать-то будем, если Церагат обозлится и тебя выгонит?.. Как есть пропадём...
У летучих мышей, обитавших под сводом пещеры, появились детёныши.
- Вот это да! - изумился Тиргей, когда сверху начал раздаваться пронзительный писк и Серый Пёс объяснил арранту, в чём дело. - Стало быть, я не ошибся в расчётах и наверху сейчас действительно начался месяц Тучегонителя!.. Кстати, знаешь ли ты, брат мой, что мыши обыкновенно избирают в качестве родильного чертога одну какую-то пещеру - и поколение за поколением возвращаются только в неё, чтобы дать жизнь очередному потомству?
- Хорошую же пещеру они для этого присмотрели... - проворчал венн. Тиргей развёл руками:
- Возможно, друг варвар, они жили и рожали здесь за много веков до того, как в эти горы пришли первые люди!
Крылатый самец, научившийся доверять Серому Псу, уселся на ворот между его ладонями и громко заворковал. В голосе зверька венну отчётливо послышалась гордость. "Не иначе, отцом стал? Или старшим братом новорождённого малыша?.."
- А ты дарил когда-нибудь жизнь? - спросил он арранта.
- Любовь - дарил, - улыбнулся и добавил с покаянной усмешкой: каждый раз, дурень, боялся, кабы чего не случилось. Ребёнка то бишь... А теперь как подумаю, что там, может, дочка или сынок уже бегает, так на душе и потеплеет. Всё-таки... продолжение.
Он не стал спрашивать Серого Пса, изведал ли тот чудо, именуемое благосклонностью женщины. Тиргей помнил мальчика двенадцати лет от роду, посаженного в деревянную клетку.
- Эта ваша Прекраснейшая... - начал было венн. Но осёкся и замолчал: в памяти всплыл разговор на поляне окаменевшего леса.
- Я помню, ты как-то спрашивал про Неё, - сказал аррант. - И я ещё тебя осмеял, что, мол, за выродок тебе наплёл, будто Ей ставят страшные храмы в дебрях лесов и поклоняются с кровавыми жертвами... Не сердись. Я не хотел обидеть тебя. Я не подумал о том, что у вас, должно быть, столь же мало известно о нашей стране, как и у нас - о веннских лесах. Понимаешь, всякий человек видит свою родину центром Вселенной, а остальное мироздание - захудалыми окрестностями. Каждый полагает свой народ избранным среди прочих и думает, что о нём не слыхал только полный невежда...
"Особенно если этот народ создал могущественную державу, если его корабли посетили все утолки подлунного мира, а слово "аррант" сделалось почти равнозначно слову "учёный". Мы впали в соблазн неумеренной гордости и стали считать, что уж нас-то просто обязан знать каждый. Знать, восхищаться и завидовать. Мы залюбовались собственной мудростью и, кажется, утрачиваем способность слушать других..." Вслух он сказал:
- У нас любят повествовать о Прекраснейшей. Эти рассказы бывают забавными и озорными... что порой принимается несведущими за непочтительность... но никто не поминает Её с тревогой и страхом! Ибо Она - восторг, Она - счастье, Она - благодать, осеняющая человека!.. Она - радость!.. И кто в любовном угаре способен убить соперника, или неверную возлюбленную... или себя, как наш Гвалиор... тот совершает ужасный грех перед ликом Её. И храмы во славу Прекраснейшей стоят не в далёкой и опасной чащобе, а в хороших людных местах, и там всегда веселье и праздник. Ибо Прекраснейшая учит тысяче способов отражать ликование духа в радостях плоти. Вот чему она учит. Счастливому дарению жизни!.. А вовсе не отнятию священного дара. Так что тот, кто наболтал тебе об ужасах служения Ей, брат мой варвар, тот бессове... тот взялся говорить о том, в чём поистине ни бельмеса не смыслит!
Бывший учитель всё-таки закашлялся и, задохнувшись, прижал руки к груди. Потом сердито отвернулся, пытаясь отскрести с бороды кровь.
- Ты всё время называешь меня варваром, - дождавшись, пока он отдышится, проговорил Серый Пёс. - Это слово встречается и в песнях, которые ты рассказываешь. Что оно значит?
Тиргей смущённо потёр ладонью бревно ворота, который по-прежнему вращал за них обоих злой и выносливый венн. "Вот как раз то, о чём я сам только что рассуждал. Вообразившие себя мудрыми перестают слушать других..."
- Когда некий народ скверно осведомлён о соседях и не признаёт в них людей, равных себе, - сказал он наконец, - в его языке появляется слово, обозначающее всех чужих. Есть ли такое слово у вас?
- Есть. "Немые". Это оттого, что их речь непонятна.
- А у нас, не умея постигнуть язык иноплеменников, высокомерно считали, будто у них и не речь вовсе, а тарабарщина, лишённая смысла. Этакое "вар-вар-вар"... Вот и прижилось слово "варвар". - Тиргей помолчал, потом честно добавил: - Так у нас иногда называют не только не-аррантов, но и некоторых своих. Перенесённое на соплеменника, слово "варвар" делается бранным". Оно обозначает того, кто себя ведёт недостойно жителя просвещённой страны, кто уподобляется дикарю, способному только драться, пить вино и приставать к женщинам...
- И правильно, - хмыкнул венн. - Обозвать родного чужим - хуже не выругаешь!
Тиргей не видел, как блеснули его глаза в темноте, но понял по голосу - Серый Пёс достойно оценил его искренность. Он пообещал:
- Я не буду больше так тебя называть, брат мой.
Около месяца голые маленькие мышата оставались при мамках: грелись их теплом, сосали молоко. Потом, когда с подросшими детьми стало трудновато летать, мышихи - вся стая в течение одного-двух дней - взялись приучать мелюзгу к самостоятельности. Дети, конечно, оставаться одни не хотели. Они изо всех силёнок хватались за родную тёплую шерсть, но матери, ради их же блага, выпутывались из цепких лапок и улетали на промысел. Чтобы вскоре возвратиться - каждая к своему отчаянно верещащему чаду.
Писк и визг под гулкими сводами вот уже второй день стоял такой, что Серый Пёс поначалу именно ему приписал чувство тревоги, прочно угнездившееся в душе. Когда прямо над головой всё время галдят, плачут и жалуются маленькие зверьки - поневоле начнёшь озираться, высматривая неведомую опасность!
Однако отмахнуться от царапающего беспокойства не удавалось. За шесть лет на каторге Серый Пёс привык доверять нелюдским чувствам, что даровал ему, последнему оставшемуся потомку, мохнатый Прародитель. Он как следует прислушался к себе и понял: где-то притаилась беда!.. Венн даже понял, что именно вот-вот должно было произойти... когда стены, своды и пол - вся неизмеримая громада горы стала раскачиваться. Медленно и жутко и поначалу совершенно беззвучно. Потом прорезался и звук, чудовищно низкий, воспринимаемый даже не слухом, а чем-то большим, чем слух, - поистине, всем существом. От этого звука Серый Пёс упал на колени, и разогнанный ворот потащил его за собой. Он почти потерял сознание, а из носа потекла кровь. Колеблемые стены готовились сдвинуться и раздавить ничтожные человеческие существа, пол, утративший надёжность, уплывал из-под ног, со свода пещеры, оставляя там и сям белые звёзды разлетевшейся крошки, сыпался каменный дождь...
Это совсем рядом, в сотне саженей от пещеры, сразу и по всей длине "схлопнулся", перестав существовать, только что прорубленный штрек. Не помогли ни заботливо возведённые каменные опоры, ни целый лес крепей, которыми думали удержать неустойчивую породу... Громадные глыбы, очень ненадёжно склеенные плотным песком, долго подгадывали мгновение. А потом просто чуть-чуть - на неполную сажень - осели все разом, не оставив никакого следа от жалкой норки, прогрызенной двуногими. Злой дух подземелья не стал дожидаться, пока самоцветная жила иссякнет и ему подарят раба. Он сам взял себе жертву. И не одну, а сразу восемь. Да ещё прихватил надсмотрщика из свободных, некстати заглянувшего в новый забой.
...Но всё это станет известно только потом, а покамест две хрупкие человеческие пылинки, обращённые вселенской судорогой в трепетное ничто, просто утратили способность думать и сопоставлять. Наверное, так себя чувствовали их далёкие предки много столетий назад, когда с неба ударила тёмная звезда и началась Великая Ночь...
Венн пришёл в себя раньше арранта: тот просто повис на бревне рычага, беспомощный, весь в пыли и свежих кровоточащих ссадинах от упавших камней. Теперь, когда отпустил невыносимо низкий рокот обвала и Серый Пёс вновь обрёл слух, его ушей достиг отчаянный крик, звучавший совсем рядом. Он поднял голову...
Мышата, ещё не наученные летать, в отсутствие мамок сползались в большие клубки ради безопасности и тепла. Детёныши прекрасно умели висеть вверх тормашками, цепко держась за малейшие неровности камня. Но всё имеет предел: докатившееся сотрясение сбросило вниз один из живых клубков. И, видимо, подземному духу, только что погубившему целый штрек, показалось мало доставшихся жертв. Мышата угодили прямо в механизм ворота. Они висели на шестерне горизонтального вала, и неумолимое вращение должно было вот-вот затянуть их туда, где скрипели, соприкасаясь, косые крупные зубья. Взрослые мыши полоумно метались взад и вперёд, подхватывая детей и утаскивая обратно под своды, но им было не успеть. Перед лицом Серого Пса на мгновение завис пушистый чёрный самец, тот, что брал хлеб у него из руки. Завис, пронзительно прокричал и исчез. Венн доводился побратимом собакам, а вовсе не летучим мышам, но двух толкований этого крика быть не могло. "Да сделай же что-нибудь, человек!.."
По счастью, ворот уже двигался медленнее обычного. Однако инерция тяжёлого колеса оставалась почти непреодолимой. Серый Пёс до предела натянул цепи и упёрся ногами в пол, но его ступни сразу заскользили по шершавому камню вперёд - колесо его усилий попросту не заметило. За те месяцы, что венн здесь проработал, ворот останавливали только однажды, ради мелкой починки. Серый Пёс чуть не надорвался потом, когда пришлось вновь его запускать.
Мыши закричали отчаянней и засновали вдвое быстрее: до жующих, перемалывающих зубьев осталась какая-то пядь.
Пса между тем подтащило туда, где в камне пола была вырублена канавка для нечистот. В забоях рабы справляли нужду кто где мог, но ворот - другое дело; его осматривают и чинят вольнонаёмные мастеровые, для них должен быть устроен удобный подход. Тиргей только начал шевелиться и понимать, что обвал их не зацепил, когда венн достиг канавки и, используя её край как опору, почти лёг навзничь в последней попытке остановить колесо.
Сперва ему показалось, что он взялся двигать стену. Его подняло и согнуло, как лук, он понял, что вот сейчас что-нибудь лопнет: или хребет, или жила во лбу, или кишка в животе... Он не сразу поверил себе, когда колесо начало замедлять ход. Вал затрясло, зубья шестерён застучали, заклацали: у голодного хищника отнимали облюбованную добычу. Чёрный самец зубами и лапками сгрёб сразу двоих последних малышей и, тяжело работая крыльями, взмыл с ними вверх. Зубья прожевали пустоту в том месте, где только что находились мышата, и наконец замерли. Колесо остановилось.
Оборвался нескончаемый скрежет, и венн услышал, как на другом конце ворота подал голос Тиргей.
- Теперь тебя, наверное, накажут... если руки в суматохе дойдут, - тихо выговорил аррант. - Во имя всех Богов Небесной Горы, как же правильно ты поступил, брат мой... как же правильно ты поступил...
Серый Пёс выпрямился и, ощериваясь от натуги, что было сил навалился грудью на ворот. Ему снова показалось, будто он пытался сдвинуть с места всю гору.
Каторга в Самоцветных горах давно прекратила бы своё существование, завершившись грандиозным бунтом и побегом рабов - если бы каждый из сотен надсмотрщиков не знал досконально свои обязанности и не исполнял их строго и точно. Причём именно там, где ему было ведено назирать. Что бы ни произошло рядом, или на соседнем уровне, или под сопредельной горой...
Казалось бы, что такое не вовремя остановленный ворот? По сравнению со страшным обвалом, случившимся неподалёку?.. Мелочь, вряд ли стоящая, чтобы её замечать.
Действительно, четверо надсмотрщиков, отряженные в тот день наблюдать, чтобы не иссякло трудолюбие опасных, прикованных к рычагам, сами поначалу оглохли, ослепли и перестали понимать, на котором свете находятся. Но вот смолк грохот и гул, перестали сыпаться с потолка осколки камней, и выучка взяла своё. Кто-то заглянул в желоба, по которым струилась вода, вычерпанная колёсами. И увидел, что почти всюду она продолжала худо-бедно, но течь. И только один жёлоб оказался подозрительно пуст. Вместо потока, коему полагалось отступать от отметки на стенке не более чем на ладонь (уже за подобное оскудение рабов полагалось немедля пороть), виднелось чёрное осклизлое дно. По нему не катилось даже плохонького ручейка. Что такое? Рухнул крупный обломок и начисто сломал механизм?.. Убило рабов?.. Хотя нет, в этом случае колесо ещё долго вращалось бы само по себе...
Гадать и строить предположения надсмотрщики не привыкли. Если что-то идёт не так, как положено, следует немедленно выяснить почему. И, если требуется, примерно наказать виноватых. Трое из четверых сразу отправились взглянуть на ворот, с которого не поступала вода. Возле жёлоба уже никого не было, когда по нему, набирая силу, неровными толчками потёк возобновлённый ручей.
Первым в каменную яму заглянул надсмотрщик Бичета. Ворот оказался тот самый, где работали венн и аррант, и, что бы там у них ни произошло во время обвала, теперь всё выглядело почти как всегда. Колесо, хоть и медленнее обычного, но вращалось, поднимая тяжёлые черпаки и опрокидывая их в отверстие жёлоба; двое каторжников налегали на концы рычага. Когда над краем возник горящий факел и замаячили силуэты надсмотрщиков, они подняли головы.
- Почему останавливались? - рявкнул Бичета.
- Камень попал в шестерни, господин!.. - немедленно отозвался аррант. - Никак выбить не удавалось!..
- А-а, - протянул Бичета и уже отступил было прочь, удовлетворённый ловкой выдумкой Тиргея... И вот тут на арранта накатил роковой приступ кашля. Было ли тому виной непосильное напряжение, когда, невзирая на ругань и запреты Серого Пса, он ему помогал разгонять неподатливое колесо?.. Или он слишком громко ответил надсмотрщику, отчего и скрутил лёгкие безжалостный спазм?.. Никому уже не было суждено это узнать. Тиргея скрутило в три погибели, он почти потерял сознание и упал на колени, и цепь поволокла его по полу.
До сих пор на глазах у надсмотрщиков с ним такого не происходило, ибо впрягаться в работу Пёс ему давно уже не позволял, а приближение чужих шагов слышал издалека. Да и пристально Тиргея никто не рассматривал... И вот - случилось.
- Этот больше не работник, - покачал головой Бичета. Он был опытен и мог отличить временное нездоровье крепкого раба от воистину последней болезни. Он деловито добавил: - Надо заменить.
Заменить!.. Как ни худо было Тиргею, он расслышал эти слова. Они отдались высоко под сводами пещеры и породили эхо, метнувшееся между стен. Заменить!.. Для каторжника это был приговор. Того, кто перестал быть работником, путь ожидал очень короткий. Его добивали - и "одрина" увозила тело в отвал.
А на освободившееся место ставили другого раба, покрепче. Ещё не слишком изношенного неволей...
Все те месяцы, что они с венном провели здесь, у ворота, Тиргей предвидел - однажды именно так с ним и произойдёт. Ему казалось, он успел даже примириться с подобной судьбой...
О Боги Небесной Горы!.. Как же он ошибался!.. Как закричало о жизни всё его существо!..
- Я добью? - спросил Бичету второй надсмотрщик, помоложе, ретивый в делах, от которых воротили нос даже видавшие виды старожилы рудника. Его звали Волк.
Бичета кивнул.
Рассказывали, будто в давно прошедшие времена каторжников, приговорённых к замене, попросту вели на отвалы - и удар тяжёлой быстрой дубинки настигал их уже там. Но скоро выяснилось, что вытаскивать на поверхность мёртвое тело куда менее хлопотно, чем выводить смертника. Даже еле шевелящегося, как Тиргей. Иные, в ком дух умирал раньше тела, шли безропотно и умирали без звука. Но другие являли столь внезапную и яростную волю если не к жизни, то к мести, что именно из-за них некогда было решено больше не рисковать. Волк пинком сбросил вниз верёвочную лестницу и ловко соскочил в яму.
Тиргей, не сводя с него глаз, силился подняться с колен и что-то тихо кричал. Для Бичеты и остальных это был бессвязный крик обречённого смерти и сознающего неотвратимый конец. И только Серый Пёс расслышал:
- Нет, брат мой!.. Нет!.. Ты ещё сможешь... выйти отсюда... прощай...
Венн так рванул цепи, что поколебались, здоровенные зубчатые костыли, глубоко всаженные в бревно. Летучие мыши с тревожными криками носились над самыми головами людей. Надсмотрщик Волк рассмеялся, взял арранта одной рукой за волосы, второй - под подбородок... и точным коротким движением сломал ему шею. Равнодушно, без ненависти и злобы. "Заменить!" Самое обычное дело... Серый Пёс ощутил, как взвивается из потёмок души и окутывает весь мир багровая пелена. Он вновь рванул цепи, и один костыль вылетел. Каким-то краем сознания он даже чуть удивился, насколько легко это ему удалось.
- Осторожно, Волк, осторожно!.. - закричал сверху Бичета. И сам спрыгнул вниз, ибо видел: ещё чуть - и Церагатова любимца надо будет спасать. Третий надсмотрщик, раб-халисунец по имени Линобат, последовал за Бичетой, почти не отстав.
Они подоспели как раз вовремя. Венн всё так же молча и жутко рванулся ещё раз, и вылетел второй и последний костыль. Обручи кандалов оставили глубокие кровавые вмятины на запястьях, но Серый Пёс не стал отвлекаться на подобные пустяки. Он бросился прямо на Волка. И, как потом говорили, покрыл половину немаленькой ямы одним звериным прыжком.
Он не смотрел ни вправо, ни влево. Он видел перед собой только мёртвого Тиргея и рожу ненавистного Волка, чью глотку он намерен был разорвать. Но то же самое бешенство, что дало ему силы сорваться с цепи, сделало его уязвимым. Будь рядом Мхабр, он бы объяснил глупому юнцу: воин, которому так вот застилает глаза безудержный гнев, достигает немногого. Этот воин или получает первую же стрелу, или весь его яростный напор расшибается, как прибой о скалу, о чьё-то хладнокровное мастерство... Но Мхабр был далеко - в Прохладной Тени. Кнут Бичеты хлестнул Серого Пса по ногам, сбив грозящий смертью прыжок к шее надсмотрщика. Венн потерял равновесие и упал, но сразу вскочил и, не издав ни звука, опять бросился в бой...
На сей раз его встретили два кнута одновременно: Волк и Линобат не были большими друзьями, но очень хорошо умели действовать вместе. Окровавленного Пса вновь отбросило к стене. После этого он не должен был подняться. Но он поднялся. Новый рывок - молча, напролом, помимо рассудка...
- Ах ты!.. - возмутился Линобат. Неукротимая ярость Пса почему-то очень обозлила его. Как это? Обречённый безмолвно терпеть вдруг поднялся с колен, да ещё и в драку полез?.. А может, всё дело было в том, что сам Линобат так и остался невольником. При медной "ходачихе" и даже вооружённый, но, по сути, - такой же раб, как и Пёс... Халисунец шагнул вперёд, замахиваясь кнутом, но этот короткий шаг оказался ошибкой. Венн так и не сумел пройти сквозь удар, как ему удавалось когда-то с Гвалиором. Но он всё-таки достал надсмотрщика. Цепью. Тяжёлое ржавое звено с приделанным к нему кованым костылём шарахнуло Линобата по голове и отправило его душу прямо в халисунскую преисподнюю, где никогда не бывает льющегося под ноги дождя...
Но это было и всё, на что хватило Серого Пса. Волк с Бичетой, раздосадованные гибелью Линобата (а кто поручится - возможно, даже отчасти напуганные) окончательно сшибли венна с ног и больше не давали подняться.
Один из летучих зверьков, крупный чёрный самец, вдруг яростно завизжал и понёсся, щеря острые зубы, Волку в лицо. Тот от неожиданности шарахнулся, и кнут, предназначенный Серому Псу, гулко хлопнул в воздухе. Молодой, быстрый на руку надсмотрщик часто развлекался, пробуя сбить летящую мышь, но зверьки неизменно оказывались слишком проворны. Случайности было угодно впервые верно направить его руку только теперь. Воинственный визг сменился криком боли: не в меру отважный летун жалко кувырнулся в воздухе, шлёпнулся на пол... и с проворством отчаяния юркнул под неловко вывернутое плечо уже неподвижного венна.
Волк, выругавшись, замахнулся было опять, но Бичета остановил его:
- Хватит! Сбегай-ка лучше, Церагата сюда позови!

На свете всё-таки не без добрых людей. Робкий и бессловесный раб-подметальщик, что мыл полы в жилищах, надсмотрщиков, самым дерзновенным образом растолкал крепко спавшего Гвалиора:
- Господин, господин мой!.. Что-то случилось! Все бегут на семнадцатый нижний, где вороты...
Мальчик не обманул. Все не все, но многие действительно бежали на семнадцатый уровень. И обвал, накрывший целый штрек, в торопливых разговорах поминали как нечто сугубо второстепенное. Ну да, там убило надсмотрщика. Жаль парня, конечно. Но что поделаешь, если Белый Каменотёс не захотел подпустить проходчиков к жиле!.. Под землёй бывает по-всякому - и погибший понимал, на что шёл, когда нанимался сюда...
А вот когда каторжник проламывает надсмотрщику голову цепью - это случай особый. Это убийство. Это почти наверняка - казнь.
Когда Гвалиор, движимый очень нехорошим предчувствием, скатился с последней лестницы и вбежал под высокие своды пещеры на семнадцатом уровне, он сразу увидел, что одно из колёс - ТО САМОЕ колесо - замерло в неподвижности. Вокруг ямы горели факелы и столпилось довольно много народа. Молодой нардарец не помнил, как протолкался к самому краю...
Он сразу понял: предчувствие не обмануло. Только всё оказалось намного хуже, чем он себе представлял. Тиргей лежал под стеной - бесформенная груда скомканного тряпья, когда-то бывшая человеком. Неестественно повёрнутую голову ореолом окружали волосы, разметавшиеся по камню, - старчески редкие, почти совсем седые... и прямые, точно солома.
В двух шагах от арранта скорчился Серый Пёс. Окровавленный до такой степени, словно его поливали чем-то красным из большого ведра. Цепи протянулись по полу, как издохшие змеи. Их венчали тяжёлые костыли, с мясом выдранные из бревна. С венна не сводил глаз надсмотрщик Волк, кнут у него в руке нетерпеливо и влажно подрагивал, переливаясь в факельном свете: ну-ка, мол, попробуй шевельнись! Ну-ка!.. Ужо я тебе!.. Серый Пёс не шевелился. Не потому, что боялся Волка, просто его дух витал далеко от располосованного тела и не спешил водворяться назад. Старший назиратель Церагат стоял около остановленного ворота и едва заметно качал головой, оглядывая развороченные, ощетинившиеся занозами дыры в бревне рычага. Только этого, мол, ко всем прочим заботам мне не хватало!..
Гвалиор оттолкнул какого-то зеваку-вольнонаёмного и спрыгнул вниз, в яму, как раз в тот момент, когда Церагат, кончив созерцать бревно, повернулся и кивнул на неподвижного венна, негромко приказав:
- Этого распять.
Волк сунул кнут за пояс и с видимым предвкушением изготовился было тащить Пса за ноги, но Гвалиор успел преградить ему путь:

Предыдущая страница 17 Следующая страница


Истовик-камень 18

- Погоди.
Молодой надсмотрщик зло оскалился, но он был рабом, а нардарец - свободным, и Волк был вынужден отступить.
Старший назиратель недовольно повернулся к ним:
- Что такое? Я приказал... - Гвалиор хмуро ответил:
- Эти двое спасли мне жизнь, Церагат. Я обязан им кое-чем. Один из них уже погиб. Не убивай хотя бы второго.
- Не ослышался ли я, парень? Ты просишь за раба, убившего одного из надсмотрщиков? Да ты знаешь хоть, что этот дикарь Линобату голову проломил?..
Люди, столпившиеся по краю ямы, недовольно загудели. Многих из них Гвалиор знал, кое-кого считал своими друзьями. По крайней мере, с очередного заработка вместе грели душу за фляжкой вина... При мысли, что многие забудут теперь его имя, а на пирушку уже точно больше не позовут, к сердцу подступил холодок. Он напомнил себе: в Бездонный Колодец никто из этих друзей-собутыльников за ним почему-то не бросился. Полезли венн и аррант. "Да. Но они пеклись о тебе, как о родном, только потому, что за тебя живого им обещали свободу. И ты с ними давно расплатился. Сколько подкармливал..." Вслух он сказал:
- Венн оттолкнул меня, когда я должен был погибнуть под камнем. Помнишь, он со сломанными рёбрами назад вылез? Это тогда и произошло. А Линобат был таким же рабом, как и он. И надсмотрщиком - никудышным!
- А это имеет значение? - нехорошо сощурился Церагат. - Кто-то будет решать, плох надсмотрщик или хорош, и позволит рабам нападать? Уж не ты ли взялся об этом судить?
- Нет. Но Линобат остался должен мне двадцать лауров. Для меня это немалые деньги. Он выпросил их у меня почти год назад, поклявшись, что отдаст через три дня. А без венна я бы в Колодце... двадцать раз погиб. И если для тебя долг перед рабом так же ничтожен, как и данное ему слово, то я тебе вот что скажу. Я предлагаю КУПИТЬ у тебя его жизнь. Я дам за Линобата цену, которую ты назовёшь. И буду оплачивать содержание венна, пока он не поправится или не умрёт... - Второе было гораздо вероятнее. - Вычти эти деньги из моего заработка. Если не хватит, я буду работать в долг... Но не вели казнить его, Церагат. Эта казнь тебе только встанет в убыток.
Старший назиратель насмешливо подбоченился:
- Год работы бесплатно, Гвалиор. За всё про всё. Даже если твой венн сдохнет прямо здесь и сейчас. Ну как? Не велика цена? Целый год, а? За облезлого Пса-то? Идёт?..
Внутренне нардарец покачнулся и застонал. Но внешне ухитрился остаться невозмутимо спокойным. Когда-то более опытные надсмотрщики учили его оставлять смущение и страх при себе, ни в коем случае не показывая рабам: "Это звери, сынок... Чуть покажешь - сожрут!" Кто мог знать, где и как пригодится усвоенная наука!
И Гвалиор сказал:
- Год жизни прочь, но без венна не было бы у меня и этого года. Так что - идёт, Церагат. Цена справедливая!
- Куплено, - кивнул Церагат. С края ямы в нардарца ударил оглушительный смех. Старший назиратель повелительно вскинул руку: - Венна не трогать!..
Волк очень неохотно спрятал кнут и с ворчанием подался прочь. Слово старшего назирателя на руднике было законом, против которого даже он, дерзкий, не решался идти.
Церагат подозвал работников и ткнул пальцем через плечо, указывая на медленно стынущие останки Тиргея:
- А эту падаль - в отвал.
Несчастный Тиргей всё-таки не ошибся в расчётах: наверху стояло действительно лето.
В Самоцветные горы приходили караваны и привозили самых разных людей. Рабов и свободных...
Однажды в рудниках появились Ученики Близнецов. Им не было нужды пристраиваться к купеческим караванам. Жрецы располагали достаточными богатствами, чтобы снаряжать свои собственные. И даже более. Почти каждый год они выкупали на свободу сколько-то единоверцев.
Золотом или дорогими каменьями хозяев самоцветного прииска удивить было трудно, но Ученики привозили нечто гораздо более ценное. Невзрачные с виду, крохотные серенькие кристаллы. Знающие люди воскуряли их на особых жаровнях. Или растворяли в больших чашах вина - и на сутки-двое погружались в блаженство... Слух о приезде жрецов мгновенно распространился по подземельям. Все, кто мог, кинулись расспрашивать почитателей Близнецов об их поклонении. Иные, не скупясь, учили друзей священным знакам своей веры и тому, как следовало отвечать на вопрос: "Почему, признавая Единого, мы молимся Близнецам?" Другие, наоборот, отмалчивались. Вдруг жрецы выкупят обманщиков, а истинно верующих освободить уже не смогут?..
Серый Пёс знать не знал о переполохе в пещерах. К вороту - их с Тиргеем вороту - давно приковали двух других бедолаг, чем-то провинившихся в общем забое. Они крутили тяжеленный рычаг, без конца переругиваясь: обоим казалось, будто напарник ленился и ловчил. Ворот отсчитывал десятки и сотни вращений, снова и снова проплывая над венном, но тот вряд ли видел его, даже когда открывал ненадолго глаза. Он зыбко плыл между жизнью и смертью, и надсмотрщик не знал, стоило ли тратить на него ежедневную чашку воды. Серый Пёс лежал запоротый по сути насмерть, вновь приняв наказание, которого не положено выдерживать человеку. Только рядом больше не было Мхабра, готового поделиться собственной жизнью. А год, откроенный у Гвалиора, исчислялся всего лишь деньгами. Их не перельёшь в жилы друга, не вдохнёшь в сердце, готовое замереть навсегда...
Жрец - сегван по имени Хономер - пришёл в сопровождении Волка, которому было поручено водить его по пещерам. Серый Пёс не сразу заметил их, потому что перед ним шествовали вереницы чёрно-багровых теней, торжественно низвергавшиеся в мерцающую чёрно-багровую бездну. Волк ткнул его черенком копья, и раб медленно повернул голову.
Все почему-то уверены, будто жрецы - это непременно седобородые старцы с глазами, в которых тлеет нездешнее пламя. Ну, с пламенем всё было в порядке, но Хономер оказался на удивление молод. Старше Серого Пса, но заметно моложе несчастного Тиргея, не достигшего аррантского возраста зрелости. Тем не менее двуцветное одеяние Ученика (половина алая, половина зелёная - в память о Путях божественных Братьев) отливало яркими красками: признак немалого сана. Он внимательно посмотрел на раба... Того ослепил близко поднесённый факел, и он устало опустил веки. Жрецу показалось, будто возле покрытого струпьями плеча шевельнулись лохмотья, и оттуда на миг выглянули два крохотных светящихся глаза. Впрочем, это, скорее всего, блеснули при огне осколки руды...
- Святы Близнецы, чтимые в трёх мирах! - раздельно проговорил Хономер. Волк предупреждал его, что полумёртвый каторжник был диким язычником. Серый Пёс действительно довольно долго молчал. Но потом всё же ответил:
- И Отец Их, Предвечный и Нерождённый... Он хорошо помнил, как приветствовали друг друга Ученики Близнецов. Старик, долго живший в доме рода, всегда радовался, когда веннские дети здоровались с ним словами его веры...
Волк молча стоял за спиной Хономера, похлопывая свёрнутым кнутом по ладони.
- Нет Богов, кроме Близнецов и Отца Их, Предвечного и Нерождённого! - провозгласил жрец.
Много лет спустя Серый Пёс с неохотой и стыдом вспоминал охватившее его искушение и миг колебания, который - из песни слова не выкинешь - всё-таки был. Сказать, что свобода и жизнь властно манили его, - значит ничего не сказать. У него было дело, которое он обязательно должен был сделать, прежде чем умереть. Долг, который следовало непременно отдать.
Ради этого стоило пойти на обман. Да какой там обман - всего-то вытолкнуть из себя два слова неправды. И кто осудил бы его за такую неправду?..
"Нет".
- Я молюсь своим Богам... - выговорил он медленно. И тяжело закашлялся, уткнувшись лицом в пол. Страшный рудничный кашель, сжёгший Мхабра, Тиргея и тысячи других, наконец-то достал и его.
- Догнивай же в мерзости, ничтожный язычник! - Ладонь жреца вычертила между ними в воздухе священное знамя - Разделённый Круг. Надсмотрщики видели, как, освобождая единоверцев, брат Хономер сам промывал гнусные нарывы и перевязывал раны. Но от язычника он отошёл, брезгливо подхватив полы двуцветного одеяния. Волк молча удалился следом за ним.

Первые несколько месяцев Гвалиору казалось, что год, назначенный Церагатом, не истечёт никогда. Над ним подтрунивали, без конца измеряя оставшийся срок то в кружках пива, не выпитых нардарцем, то в непотребных девках, которых он мог бы купить на свой так глупо упущенный заработок. Гвалиор от этих насмешек поначалу зверел, потом заставил себя хохотать вместе с другими, и острословам очень скоро стало неинтересно его поддевать. Седмицы, как по волшебству, сразу побежали быстрее. Когда однажды он спохватился - оказалось, что год истёк накануне.
И в тот же день всё кончилось. Действительно - ВСЁ.
Причём далеко не так, как он себе представлял.
...Пещера. Дымный чад факелов. Крылатые тени, мечущиеся под потолком. Косматая, позвякивающая кандалами толпа... Вереницу рабов вели через подземный зал с высокими белёсыми стенами, тут, где когда-то трудился Горбатый Рудокоп и была святая площадка. Гвалиор очень не любил, когда ему приходилось сопровождать невольников через эту пещеру, но, как выразились бы у него дома, "судьба придёт - под лавкой найдёт". По краю площадки, забавляясь послушно вьющимся кнутом, прохаживался надсмотрщик по прозвищу Волк.
- Эй, крысоеды! - крикнул он с вызовом. - Ну что, хочет кто-нибудь на свободу?
- Скажите этому посрамлению его рода... - сейчас же отозвался из глубины толпы низкий, сдавленный голос. - Я!!!
У Гвалиора похолодело на сердце. "Я не смог уберечь Тиргея. А теперь потеряю ещё и тебя... Священный Огонь! За что?.."
Говорил молодой раб, которого считали необыкновенно опасным и всё время держали на одиночных работах, да притом в укороченных кандалах, чтобы не мог ни замахнуться, ни как следует шагнуть. Он и теперь, в первый раз за полгода, шёл в общей веренице только потому, что его переводили в новый забой.
А на плече у него сидела большая летучая мышь. С крылом, некогда разорванным ударом кнута.
- Ты? - с притворным удивлением сказал невольнику Волк. - Давненько я тебя не видал! Стало быть, ещё не подох?
Серый Пёс ничего ему не ответил, потому что обычай его народа не велел разговаривать с врагом, которого собираешься убивать, а Гвалиор неожиданно рассмотрел на другой стороне площадки стоявшего там Церагата. Старший назиратель чему-то слегка улыбался - удовлетворённо, уверенно. Тогда окончательно похолодевший нардарец понял, что появление Волка и вызов, брошенный им в толпу, - всё это было далеко не случайно. И далеко не случайно произошло именно сегодня. На другой день по окончании оговорённого срока...
Церагат держал слово, данное свободному. Но держал присущим лишь ему способом...
Между тем поединок обещал стать достопамятным зрелищем. Оба были веннами, а венны славились как неукротимые воины, даже и с голыми руками способные натворить дел. Кое-кто знал, что этих двоих в своё время привёз на рудник один и тот же торговец рабами, Ксоо Тарким, и поначалу они очень дружили. Потом, правда, их пути разошлись... Семь лет спустя в круге факельного света стояло двое врагов. Двое молодых мужчин, оба невольники. Серый Пёс, год тому назад замученный насмерть и всё-таки выживший. И Волк, его палач... Пугливо косившийся работник расковал Серого Пса. Сначала он освободил ему ноги, потом потянулся к ошейнику, но тут же, вскрикнув, отдёрнул руку: Нелетучий Мыш цапнул его за палец острыми, как иголки, зубами. Из толпы рабов послышался злорадный хохот и замечания сразу на нескольких языках:
- Пониже, пониже его укуси, маленький мститель...
- Нас калёным клеймом метил, а сам визжит, как недорезанный поросёнок!..
И кто-то уже подначивал:
- Покажи ему, Серый Пёс, покажи... - Но Серый Пёс не стал обращать внимания на такую мелочь, как рудничный холуй, по ошибке именовавшийся кузнецом. Он накрыл ладонью злобно шипевшего Мыша, и работник снял с него ошейник, а потом, в самую последнюю очередь, освободил руки. И скорее убрался в сторонку, обсасывая прокушенный палец. Серый Пёс повёл плечами, заново пробуя собственное тело, отвыкшее от свободных движений. И шагнул вперёд. Волк ждал его, держа в правой руке верный кнут, а в левой - длинный кинжал с острым лезвием, плавно сбегавшим от рукояти к гранёному, как шило, острию. И тем и другим оружием Волк владел очень, очень неплохо. В чём неоднократно убеждались и каторжники, и другие надсмотрщики, все, у кого хватало дерзости или глупости с ним повздорить.
- Ну? - сказал он, пошевеливая кнутом. - Иди сюда.
Он был сыт и силён, этот Волк. Сыт, силён, ловок и уверен в себе. Серый Пёс стоял перед ним, немного пригнувшись, и не сводил с него взгляда. "Не смотри на руку противника, - когда-то поучал его Мхабр, вождь сехаба. - Это всего лишь часть, зависящая от целого. Не смотри ему и в глаза: они могут завлечь тебя и обмануть. Направь свой взгляд на Средоточие, где рождается и умирает любое движение..."
Толпа кандальников замерла. Было слышно, как где-то в углу капала с потолка сочащаяся вода.
Все ждали: вот сейчас кнут Волка метнётся лоснящимся извивом, словно охотящаяся гадюка, резанёт соперника по глазам... Вышло иначе. Волк стремительно подался вперёд, выбрасывая перед собой руку с кинжалом, нацеленным рабу в живот.
Тот мгновенно отшатнулся назад, уходя от неминуемой смерти.
Толпа глухо загудела, заволновалась. Притиснутые к дальней стене карабкались на выступы камня. Кто-то пытался опереться на чужое плечо, кто-то упал, нещадно ругаясь. Почему-то каждому хотелось воочию узреть этот бой, о котором, действительно, потом сложили легенды.
Двое противников снова неподвижно стояли лицом к лицу, и теперь уже мало кто сомневался, что Волк пустит в ход кнут. И опять вышло иначе. Волк ещё раз попытался достать Серого Пса кинжалом, рассчитывая, наверное, что тот не ждал повторения удара.

Раб снова умудрился отпрянуть и сохранить себе жизнь, но выпад оказался наполовину обманным: кнут всё-таки устремился вперёд. Он с шипением пролетел над самым полом, целя обвить ногу Серого Пса и, лишив подвижности, подставить его под удар клинка. Раб с большим трудом, но всё же успел перепрыгнуть через змеившийся хвост. Волк, однако, отчасти добился своего. Лёгкое движение локтя, и кнут в своём возвратном движении взвился с пола, сорвав кожу с плеча раба. Серый Пёс, как позже говорили, не переменился в лице. Вместо него охнула толпа.
- Иди сюда! - выругавшись, сказал Волк. - Твоя мать была кошкой, не чуравшейся кобелей!
Тень Мал-Нахты предостерегающе воздела бесплотные руки... Но Серый Пёс ничем не показал, что слышал эти слова. Он давно отучил себя попадаться на такие вот крючки. Нет уж. Он ещё схватится с Волком грудь на грудь, но сделает это по-своему и тогда, когда сам сочтёт нужным. А вовсе не по прихоти надсмотрщика. И если он погибнет, это будет смерть, достойная свободного человека. Бойца... Кнут Волка всё же свистнул верхом, метя по лицу, но Серый Пёс вскинул руку, и плетёный ремень, рассекая кожу, намотался ему на предплечье. Теперь противники были намертво связаны, потому что выпускать кнут Волк не собирался. Лезвие кинжала поплыло вперёд, рассекая густой спёртый воздух. Рыжие отсветы факелов стекали с него, точно жидкий огонь. Гранёное остриё неотвратимо летело в грудь Серому Псу, как раз в дыру лохмотьев, туда, где под немытой кожей и напряжёнными струнами мышц отчётливо проглядывали рёбра. Правая ладонь раба пошла вверх и в сторону, наперехват, успевая поймать и до костного треска сдавить жилистое запястье надсмотрщика...
И в это время гораздо более опытный Волк пнул его ногой. Серый Пёс мало что мог противопоставить сноровистому Волку, кроме звериной силы и такой же звериной решимости умереть, но перед этим убить. Неожиданный удар пришёлся в живот и согнул тело пополам, и кинжал с отвратительным хрустом вошёл точно туда, куда направлял его Волк, и Серый Пёс понял, что умирает, и это было воистину так: когда он попытался вздохнуть, изо рта потекла кровь. Однако он был ещё жив. И пока он был жив...
Волк поздно понял, что на погибель себе подобрался слишком близко к умирающему рабу. Торжествуя победу, он не отскочил сразу, думая вколотить кинжал до крестовины, и эта ошибка стоила ему сперва зрения, а через миг - и жизни. Рука Серого Пса, дёрнувшаяся было к пробитому боку, вдруг выстрелила вперёд, и растопыренные пальцы, летевшие, точно железные гвозди, прямо в глаза, стали самым последним, что Волку суждено было в этой жизни увидеть. Волк успел жутко закричать и вскинуть ладони к лицу, но тем самым он только помог Серому Псу поднять вторую руку, ибо кнут, надетый на запястье кожаной петлёй-паворозом, по-прежнему связывал поединщиков, словно нерасторжимая пуповина. Серый Пёс взял Волка за горло и выдавил из него жизнь. Мёртвый Волк бесформенной кучей осел на щербатый каменный пол, и только тогда с левой руки победителя сбежали петли кнута, оставив после себя сочащуюся красной кровью спираль.
- ВОЛКОДАВ!.. - не своим голосом завопил из глубины толпы кто-то, смекнувший, как называют большого серого пса, способного управиться с волком. А из боковых тоннелей, тесня бушующих каторжан, бежали надсмотрщики: небывалый исход поединка запросто мог привести к бунту.
Отгороженный от недавних собратьев плотной стеной обтянутых ржавыми кольчугами спин, Волкодав ещё стоял на ногах, упрямо отказываясь падать, хотя по всем законам ему давно полагалось бы упасть и испустить дух. Он зажимал рану ладонями, и между пальцев прорывались липкие пузыри. Он твёрдо знал, что у него хватит сил добрести до ворот, ведущих к свободе, - где бы они ни находились, эти ворота...
...Старший назиратель Церагат не сразу сумел оторвать взгляд от изуродованного тела Волка, своего любимца. Его лучший цепной зверь лежал безнадёжно мёртвый, и жизнь его была отнята - кем же? Рабом, воплощавшим в себе всё то, что Церагат в рабах ненавидел. Этот парень однажды разрушил легенду, доброе столетие питавшее надеждой каторжников Самоцветных гор. Разрушил - но, оказывается, только затем, чтобы на смену развенчанной легенде прямо на глазах у людей породить новую...
И на сей раз - доподлинную...
Подобного Церагат допустить не желал и не мог.
Никакой свободы этот Серый Пёс, уже наречённый, словно в особую насмешку над ним, Церагатом, прозванием Волкодава, получить не должен. И не получит! Глотку ему перерезать - и в отвал!.. Бессмысленный обычай поединков, неизвестно какими недоумками заведённый, всё равно уже давно пора прекратить. А если надсмотрщикам станет скучно, пусть дерутся между собой. Или рабов одного с другим стравливают... И "святую" площадку - завалить камнями немедля...
Он уже открывал рот для приказа, но его опередили.
- Не делай этого, Церагат, - прошипел ему в ухо Гвалиор. - Во имя справедливого меча первого Лаура - не делай!
В голосе нардарца звучало некое особенное веселье - бесшабашное, удалое... и, как старший назиратель по опыту знал, куда более опасное, чем хрипло выкрикнутые угрозы. Это веселье, обычно не свойственное Гвалиору, мигом заставило Церагата напрячься и замереть. И... Он в том не поклялся бы, но ему померещилось едва ощутимое сквозь одежду прикосновение к пояснице остро отточенного клинка. Каждый надсмотрщик, Гвалиор в том числе, носил длинный кинжал. Тяжёлый кинжал, оружие, вовсе не предназначенное для тайного извлечения из ножен...
В отличие от боевого ножа, носимого на предплечье. Ножа с лезвием всего в пядь - укрывай хоть в рукаве, если охота. Пяди железа, всаженной сзади, с лихвой хватит, чтобы мгновенно оборвать жизнь...
Церагат закрыл рот, так и не произнеся ни звука. И остался молча смотреть, как уходил прочь Серый Пёс по прозвищу Волкодав.
...Венн плохо помнил, как его вели каменными коридорами штреков. Сознание меркло, многолетняя привычка брала своё, и ноги переступали короткими шажками, ровно по мерке снятых с них кандалов. Постепенно делалось холоднее: то ли оттого, что приближалась поверхность, выстуженная вечным морозом, то ли из-за крови, которая с каждым толчком сердца уходила из тела и чёрными кляксами отмечала его путь. Почти всюду эти кляксы мигом исчезнут под сотнями тяжело шаркающих ног, - эка невидаль, кровь на рудничных камнях! - но кое-где пятна сохранятся, и рабы станут показывать их друг другу и особенно новичкам, убеждая, что легенда о завоевавшем свободу - не вымысел...
А пока Волкодав просто шёл, поддерживаемый неведомо какой силой, и вся воля уходила только на то, чтобы сделать ещё один шажок и не упасть. Перед ним проплывали мутные пятна каких-то лиц, но он не мог даже присмотреться как следует, не то что узнать. Шаг. Держись, Волкодав. Держись, не умирай. И ещё шаг. И ещё...
Мелькнула дремучая борода распорядителя Шаркута, с которым, сидя на лошади, беседовал купец Ксоо Тарким.
- Это - самый дешёвый раб, - небрежно кивнул торговец на Волкодава. - Никакого толку с него не будет, помяни моё слово.
Шаркут согласно кивнул:
- Эти венны, они все такие. В жизни своей не встречал более тупой и злобной скотины...
- Я думал, не найдётся способных выйти отсюда, - перебил Шаркута седобородый горшечник. - Я ошибался. Меня звали Кернгорм...
Из-за его спины вышел Каттай. Он взял Волкодава за руку и несколько шагов шёл с ним рядом, поддерживая и ведя. Он сказал:
- Я хотел выкупить маму... Расскажешь ей, хорошо?
Отодвинув чьи-то ноги, по обыкновению на четвереньках высунулся калека Динарк.
- Ты о чём себе думаешь?.. - напустился он на венна. - Ты куда это собрался? А мы как же тут без тебя?..
- Отстань от парня, старый ворчун, - утихомирил халисунца чернокожий Мхабр. Подпёр Волкодава крепким плечом... и тот с изумлением обнаружил, что вождь сехаба одного с ним роста. Как так? Раньше Мхабр всегда был для него великаном... - А вот драться как следует ты по-прежнему не умеешь, - пожурил венна мономатанец, - Объяснял я тебе, объяснял... Кто же так от ножа отбивается?.. Ну ничего. Выучишься ещё.
- Обязательно выучится, - кивнул маленький Аргила, появившийся с другой стороны. Странно, но его замызганная ладошка источала не меньшую силу, чем ручища могучего Мхабра: - Я жил на острове Старой Яблони... Ты не забудешь?
- Не забуду... - пообещал им Волкодав. - Ничего не забуду...
Почему все они так уверенно говорили о его будущем, когда он умирал?..
Аргилу сменил Тиргей, облачённый в белую льняную рубашку и сандалии на тонких ремнях. Венн стал ждать, что тот ему скажет, но аррант не сказал ничего. Только одобрительно кивал головой в рыжем золоте завитков - словно благословлял...
Перед самыми воротами, когда уже и Тиргей оставил его, Волкодав оглянулся через плечо.
За ним шёл Волк.
Совсем другой Волк, не тот, чью зверски ощеренную рожу он видел перед собой в поединке. У Волка, не ставшего надсмотрщиком в отпущенные ему девятнадцать, было чистое лицо хорошего и озорного веннского парня.
- Спасибо, - шепнул этот парень и отступил назад, в темноту.
Ворота начали открываться.

...И ударил огромный, невыносимый свет, яростно паливший даже сквозь мгновенно захлопнувшиеся веки. Это горело беспощадно-сизое горное солнце, повисшее в фиолетовом небе перед самым устьем пещеры. Протяни руку - и окунёшься в огонь. Волкодав услышал, как закричал от ужаса Нелетучий Мыш, чудом уцелевший во время поединка. Потом раздался голос вроде человеческого, сказавший:
- Вот тебе твоя свобода. Ступай. - Резкий мороз на какое-то время подстегнул отуманенный болью разум, и Волкодав попробовал оглядеться, плотно сощурив исходящие слезами, напрочь отвыкшие от дневного света глаза. Прямо перед ним голубел на солнце горб ледника, сжатый с двух сторон отвесными скалами ущелья. Волкодав ступил на снег и пошёл, отчётливо сознавая, что в спину ему смотрят рабы, занятые в отвалах и на подъездных трактах. Они должны запомнить и рассказать остальным, что он УШЁЛ. Наверное, он упадёт и умрёт за первой же скалой. Но пусть они запомнят, что он УШЁЛ на свободу. УШЁЛ САМ...
Ему сказочно повезло: он не сорвался ни в одну из трещин и не замёрз, переломав ноги, в хрустальной, пронизанной солнечными отсветами гробнице. Боги, которых он не захотел предать, хранили его. Он уходил всё дальше и выше, время от времени чуть приоткрывая слепнущие глаза, чтобы видеть, как постепенно придвигается исполинский, чёрный против солнца утёс. За ним его уже не смогут разглядеть с рудничных отвалов. За ним он должен будет неминуемо свалиться и умереть. Но не прежде. Ни в коем случае не прежде... "Истовик-камень!.. - осенило вдруг венна. - Так вот ты какой..." Чёрные, обросшие льдом камни приближались мучительно медленно. Солнце напоролось на острую вершину скалы и замерло там. Волкодаву казалось - он уходил прямо в этот огромный свет, чтобы без остатка в нём раствориться. Тиргей говорил, к Истовику-камню человек может идти всю свою жизнь... чтобы никогда его не достигнуть... Волкодав шёл целую вечность, и жизни в нём оставалось всё меньше.
Потом с отвалов увидели, как чёрная точка, ползшая через горб ледника, поравнялась и слилась со скалой. Хватаясь за выступы камня, Волкодав завернул за утёс, и больше никто уже ничего не мог различить вдалеке.
Осталась лишь цепочка алых следов, упрямо пролёгшая вверх и вперёд по иссиня-белому горному снегу.
Кому-то показалось, будто из-за гольца на другой стороне перевала к утёсу скользнули две большие крылатые тени... Но из-за слишком яркого света никто не брался утверждать наверняка.

Июнь - октябрь 2000

Предыдущая страница 18


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

[SERIAPICTURE]
[/SERIAPICTURE]

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE]
[BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • 1. ПЁСИЙ ВОЙ (Страница 1)
  • 2. "ЭТО - САМЫЙ ДЕШЁВЫЙ РАБ..." (Страница 2)
  • 3. ЗЕНИЦА ЛИСТВЫ (Страница 5)
  • 4. "ТЫ ЕЩЁ НАЗОВЁШЬ МЕНЯ ГОСПОДИНОМ!" (Страница 6)
  • 5. КРЕМНЕВЫЙ ДИКАРЬ (Страница 8)
  • 6. РОССТАНИ (Страница 9)
  • 7. ПОСЛЕДНИЙ ПРИВЕТ (Страница 11)
  • 8. БЕЗДОННЫЙ КОЛОДЕЦ (Страница 13)
  • 9. ЗОЛОТО ДУРАКОВ (Страница 15)
  • 10. ВОЛКОДАВ! (Страница 16)


Мария Семёнова

Истовик-камень

Цикл: "Волкодав"

 Читать книгу

Аннотация

Плен. Рабство. Подземные рудники. Страшен каторжный труд, но еще страшнее, когда бывший друг превращается в злейшего врага, а те, к кому потянулась душа, один за другим уходят в небытие... Чтобы отвоевать свободу и сохранить в себе человека, мальчик по имени Щенок становится ВОЛКОДАВОМ...

Содержание
Биография автора

Создание книги: Spider (http://smallweb.ru)
Программа: ChmBookCreator
Исправление ошибок: Plinker (qqqwwwqw@tut.by)
Файл взят с http://www.artefact.lib.ru
Над дизайном работали: Spider, Elfin, Angel


Мария Семёнова - Биография

Мария Семёнова

На основную страницу

Биография

Родилась в 1958 г. в семье учёных. В 1976 г. после окончания школы решила пойти по стопам отца, доктора технических наук, и поступила в ЛИАП, который и окончила в 1982 г. с дипломом инженера-электрика по специальности "ЭВМ". О выборе полученного образования не сожалею и по сей день.
Сочинительством занималась сколько себя помню, но подобный род занятий в семье не считался серьёзным и не одобрялся. Поэтому писание грандиозных романов происходило большей частью тайком. К тому же и вдохновлялась я не тем, что было перед моими школьно-студенческими глазами, а всяким "давно и неправда". Так случилось, что ещё классе в восьмом мне попалась книга малоизвестного английского автора о норманнском завоевании 1066 года. Эмоциональное впечатление было столь сильным, что вылилось в серьёзный любительский интерес к этнографии северных европейских народов. Прочитав всё, что тогда можно было достать о викингах и славянах художественного (прямо скажем - очень немного), я стала искать научно-популярные, а потом и научные книги. Это дало новый толчок литературному воображению. В 1980 году я наконец сочла, что создала "товарный продукт", который может быть интересен не только мне лично, и отправилась с рукописью в издательство "Детская литература". Это была повесть, которая теперь называется "Хромой кузнец". Приняли меня в издательстве настороженно, но папку взяли, и, к моему глубокому изумлению, повесть понравилась. "Будем делать книжку", - сказали мне...
Дальше моя литературная биография развивалась в соответствии с законами того времени: застой, царивший в стране, успел-таки меня зацепить.
Через два (!) года повесть добралась до редсовета и была поставлена в план на 1986 год.
В 1985 г. - с треском вылетела из плана. Именно с треском: я написала для альманаха "Дружба" повесть, которая теперь называется "Два короля". Тогда у меня хватило глупости назвать её "Что такое победа" (поскольку два основных персонажа заняты выяснением, кто же из них кого победил), совершенно упустив из виду, что это был год 40-летия победы в Великой Отечественной войне. Позже мне довелось заглянуть в официальную переписку: партийные инстанции велели немедленно выкинуть из альманаха повесть с таким "кощунственным" названием, а когда издательство попробовало заступиться - приказали вообще подобрать другой авторский состав. И я, ещё не войдя в литературу, уже стала в ней персоной нон грата.
Что ж! Я в истерику не впадала - ведь перо с чернилами они у меня отобрать не могли...
Однако вскоре повеяли новые ветры. Осенью 1986 года происходило Совещание молодых литераторов Северо-Запада, и там меня всей силой своего авторитета поддержали два замечательных человека - Радий Петрович Погодин, уже, к сожалению, ушедший от нас, и Валерий Михайлович Воскобойников. Вот тут меня "открыли" и начали печатать в ленинградских детских журналах, а в 1989 г. в "Детской литературе" вышла первая книга - "Лебеди улетают".
В 1992 г. уже "Лениздат" выпустил вторую книжку - "Пелко и волки". К этому времени мои домашние заподозрили, что "это" серьёзно, и без большого ужаса отнеслись к тому, что я завершила свою 10-летнюю инженерную деятельность, перейдя в издательство "Северо-Запад" литературным переводчиком.
С этого момента на мою биографию стали мощно влиять законы рыночной экономики.
В "Северо-Западе" я, конечно, первым делом продемонстрировала свои исторические романы (двадцатилетний труд, измерявшийся килограммами), но интереса они не вызвали. Что ж, деньги зарабатывать надо - и я опять же килограммами переводила импортное фэнтези. Литературные достоинства большинства этих книг можно описать словом "макулатура", но бум есть бум - как их раскупали! Дошло до того, что отечественные авторы, начавшие тогда выступать в жанре фэнтези, брали себе "зарубежные" псевдонимы, да и писали всё на тот же западный лад - о драконах, эльфах и гоблинах. Тут уже во мне возмутился этнограф: хотите фэнтези - будет вам фэнтези, но почему предпочтение отдаётся уже десять раз съеденному "толкиновскому" бутерброду, а наш богатейший родной материал должен оставаться в загоне?!!
Результатом этого возмущения явился "Волкодав", выпущенный в 1995 г. издательством "Азбука". Книга, как выяснилось, заполнила определённую нишу читательского интереса. На этой волне были наконец напечатаны другие мои труды, много лет ждавшие своего часа: книги "Валькирия" (1995), "Лебединая дорога", "Два короля", "Викинги", "Поединок со Змеем" (все - 1996 г.). В 1997 г. к ним добавились "Волкодав: Право на поединок" и популярная энциклопедия "Мы - славяне!", а в 1998 г. - "Меч мёртвых" (в соавторстве с А. Константиновым).
Успех "Волкодава" имел для меня два интересных последствия.
Во-первых, всё написанное мной стали "автоматом" причислять к фэнтези, хотя из перечисленного выше к этому жанру относятся лишь два "Волкодава" и - с определённой натяжкой - "Поединок со Змеем", который есть художественный пересказ скандинавских и славянских языческих мифов. Остальное - стопроцентные исторические романы, а "Мы - славяне!" и вовсе научно-популярная книга.
Второе последствие вытекает из первого. Если что-то в яркой обложке, да притом ещё фэнтези - значит, низкопробная литература. Журналисты прочно навесили мне ярлычок бульварной писательницы. Знакомство со мной эти деятели телекамеры и пера начинали словами "Вашу книжку я не читал(а)..." - на что всякий раз хотелось спросить: "Которую из?.." Ну да Бог им судья.
Опять-таки цепь случайных событий вызвала у меня желание сперва "похулиганить", а потом и всерьёз поработать на современную тему. Так появились "Те же и Скунс" (1997 г., в соавторстве с Е. Милковой и В. Воскобойниковым), "Те же и Скунс - 2" (1999 г., в соавторстве с В. Воскобойниковым и Ф. Разумовским) и "Заказ" (1999, в соавторстве с К. Кульчицким). Их почему-то причисляют к детективам, хотя на самом деле это не так. Ну а то, что далеко не последним персонажем в них является наёмный убийца и вообще присутствует криминал, весьма успешно укрепило мою репутацию бульварного автора. Как же! "Дефектив", да ещё и про киллера - всё ясно (хотя "книжку" опять-таки не читал...)!
Вышли также два произведения, в которых я присутствую как автор первоначальной идеи - и потому моя фамилия помещена издательством на обложку, хотя непосредственного участия в написании текста я не принимала. Это "Преступление без срока давности" Ф. Разумовского (1998) и "Вкус крови" Е. Милковой (1999). Есть разноречивые мнения об их литературных достоинствах. Но если тот или иной вид соавторства поможет "раскрутить" малоизвестного автора и вывести его на самостоятельную орбиту, я буду считать свою задачу исполненной. Мне ведь тоже, рискуя, подставили когда-то плечо...

Мария Семенова. Автобиография.