Мария Семёнова - Хромой кузнец

Мария Семёнова

Добрая весть пришла в дом Нидуда, конунга ньяров! А принёс её воин из тех, что много дней назад ушли с конунгом в далёкий поход. Начинало светать, когда Нидудов посланник осадил коня перед воротами и стукнул в них черенком копья:
Радуйся, Трюд хозяйка! Конунг возвращается! И не просто возвращается, рассказал он погодя. Но и везёт бесценную добычу, которая погнала его на север, в лесной край, куда нельзя было добраться на корабле. Великую удачу послал Нидуду воинственный Один, покровитель сражающихся героев. Конунг взял в плен мастера, не знающего себе равных в Северных Странах, - Волюнда-кузнеца...
Вот и не стало нынче праздных рук в высоком и длинном доме славного повелителя ньяров. Шипело, жарясь, мясо для пира, пенилась в котлах ячменная брага, напиток героев. Из глубоких сундуков появлялись на свет драгоценные льняные одежды. Много будет спето нынче песен, выпито доброго пива, подарено блещущих золотом колец!..
Жена конунга, Трюд по прозвищу Многомудрая, готовила мужу достойную встречу. Статная, гордая, проходила Трюд по длинному дому, по широкому двору. Сама приказывала рабам и служанкам, сама проверяла, всё ли делалось согласно её слову. Скоро приедет конунг и с ним два её старших сына, Хлёд и Эскхере. Надо, чтобы им всё понравилось в доме, где они не были много ночей!
Дочь конунга, юная Бёдвильд, вместе со всеми сновала из дому во двор и со двора в дом. Ей едва минуло семнадцать зим; и иначе, как Бёдвильд Лебяжье-белой, её не называли. В доме Нидуда её любили все воины - за то, что она была красива и разумна, жёны воинов и рабыни - за то, что она была добра. Правда мать её никогда не была конунгу законной женою невесть откуда привёз он пригожую пленницу, и вскоре та умерла, оставив ему маленькую дочь. Зато Трюд мачеха Бёдвильд, подарила мужу троих сыновей - Хлёда, Эскхере и Сакси. И по праву ими гордилась: двое старших, близнецы, во всём похожие на отца, были теперь с ним в походе.
Скоро она увидит их и прижмёт к сердцу... Трюд стояла посередине двора, сложив на груди руки - красивые, начинавшие понемногу отвыкать от мозолей. На левом запястье поблескивал серебряный браслет. Бёдвильд пронесла мимо нее деревянное ведерко с водой. Тонкий стан её изогнулся, пушистые волосы рассыпались по плечам.
Меньшой сынишка Нидуда конунга, Сакси, услыхав рано утром о возвращении отца, залез на высокое дерево - и упорно на нём оставался, хотя день и подбирался уже к полуденной черте. Сын конунга обещал достойно продолжить собой отца: он вступал в свою одиннадцатую весну, но уже теперь редко расставался с мечом, вырезанным из мягкой сосны. И мечтал об одном: поскорей вырасти и стать столь же славным бойцом, как сам Нидуд и все его люди. Сакси по праву верховодил сверстниками во дворе, дарил им кольца, сплетённые из травы, и кубки, вылепленные из глины. И всегда один на один побеждал злого дракона - старый, набитый сеном мешок.
...Солнце пронизывало колючие ветви сосны, и растаявшая смола липла к рукам и рубашонке. Ветер покачивал высоко вознесённую вершину, и Сакси казалось, будто он был не на дереве, а на носу отцовской лодьи. Он стоял и зорко выглядывал врага среди голубых холмов морского пространства. В руках у него был меч, нет, не этот деревянный, а настоящий, из остро кусающей стали! А на голове - шлем.
В точности такой, как у самого конунга. А вовсе не свернутый лист лопуха.
Он отыщет в море коварного недруга, везущего богатую добычу на своём корабле. Он возьмёт её в жестоком бою, и не одну песню сложат про тот бой бородатые отважные скальды! Этой добычей он поровну оделит своих верных людей...
Но тут среди синего моря внезапно заклубилось серое облачко пыли, и море перестало быть морем и снова превратилось в зелёный лес. В лесу, еле видимая за вершинами, извивалась дорога: на ней-то поднимали пыль весело скакавшие всадники.
Сакси едва не свалился с ветки, на которой сидел! Живо перегнулся с развилины, и звонкий голос полетел над двором, скрытым высоким бревенчатым забором:
- Конунг возвращается! Конунг едет, встречайте!.. И воин на сторожевой вышке, улыбаясь в густые усы, с намеренным запозданием повторил слова малыша:
- Конунг возвращается, встречайте... Заскрипев, разъехались в стороны тяжёлые створки ворот. Челядь и воины, остававшиеся дома, высыпали наружу. Многомудрая Трюд вышла вперёд: сейчас она увидит мужа и сыновей. И пленника, за которым конунг ездил так далеко. Бёдвильд робко остановилась позади неё, в нескольких шагах... А Сакси, маленький и ловкий, словно бельчонок, проворно слез со своей сосны и во весь дух припустил по дороге в лес - встречать отца. Кому, как не сыну конунга, увидеть его первым!
Мерно шагал серый, в лоснящихся яблоках, конь Нидуда: конунг въезжал в ворота. На седле перед ним сидел Сакси. Глаза мальчика сияли - отец позволил ему надеть на голову свой боевой шлем. Следом за Нидудом ехали два его сына, близнецы Хлёд и Эскхере, красивые стройные юноши, на год моложе Бёдвильд. Хлёд, родившийся на мгновение раньше брата, во всём был заводилой; вот и теперь его конь бежал на полшага впереди.
Блестели серебром ножны мечей, наконечники копий и наплечные пряжки - сорок воинов следовало за конунгом ньяров! У каждого висел за спиной круглый щит, обитый звериным мехом, чтобы лучше соскальзывал вражеский меч, и фигурными железными пластинками - для крепости и красоты. Добрая была дружина!
Нидуд, вождь ньяров, спустил на землю сынишку и спешился сам. И Трюд обняла его, прижалась лицом к его широкой груди. Он поцеловал жену и ласково отстранил на длину вытянутых рук:
- Заждалась меня, Трюд милая? Бёдвильд низко поклонилась ему:
- Здравствуй, отец мой конунг...
- Здравствуй, Бёдвильд! - отвечал Нидуд с довольной улыбкой. Красавица дочь близка была его сердцу.- А я подарок тебе привёз. Держи!
Он пошарил за пазухой, и золотая искорка опустилась ей на ладонь. Она ахнула и зажмурилась. Крепко стиснула кулачок и медленно раскрыла его, словно боясь - вдруг улетит. Ни один конунг не сумел бы сделать своей дочери подарка дороже! На ладони Бёдвильд лежало колечко, узорно свитое из тонких сияющих нитей. Немало было у Нидуда всяких богатств, но подобной красоты в его доме ещё не , видали...
- Теперь у нас много будет таких колец! - крикнул Сакси. Глубокий отцовский шлем сползал ему на глаза.
- Да! - всплеснула руками Трюд.- Что же ты, конунг, не похвастаешься добычей? Покажи нам пленника.
Нидуд почесал в бороде:
- А что показывать... Вон его везут, смотри сама.
Волюнд ехал между двумя всадниками, задом наперёд посаженный на рыжую лошадь. Житель далёкого северного края, он был одет в грубые шерстяные штаны и безрукавку из пестрой шкуры оленя. А руки его были прочно скованы за спиной. Он молча смотрел на дорогу, уплывавшую назад. И нельзя было сказать по его лицу, слышал ли он, что происходило вокруг.
Воины хвастались: Мы подступили к нему, когда он спал, устав на охоте. Он проснулся и голыми руками уложил троих наших, но Один помог нам, и мы его связали. Славный кузнец будет у конунга!
И те, что оставались дома, восхищённо раскрывали рты. Наконец кто-то спросил:
- А где же сокровища? Неужели у него в кузнице нашлось одно-единственное кольцо?
- Мы перерыли весь дом,- отвечали воины.- Но всё зря. И он ничего не открыл конунгу, хотя конунг долго его спрашивал. Однако теперь-то он сделает для Нидуда семь раз по семь сотен звонких колец.
А Нидуд нас ими одарит!
Волюнда стащили с лошади, разомкнув цепь, проходившую под её брюхом, от его левой ноги к правой. И когда он выпрямился, то оказалось, что он был на голову выше всех, кто его окружал.
Бёдвильд смотрела на пленника, положив руки на плечи единокровного братца Сакси. У Волюнда были крепкие ноги зверолова и могучие руки кузнеца. Ржавые цепи скрещивались на груди, железные звенья терлись друг о друга и скрипели. Тёплый ветерок шевелил его волосы, цвета соснового корня. Лицо рассекала глубокая запёкшаяся рана. Глаза, тёмной синевы, от боли и сдерживаемой ярости казались почти чёрными.
- Смотри! - покачав головой, обратилась к мужу повелительница Трюд. - Смотри, как горят у него глаза. Как у дракона! Из лесу ты его привёз, и в лес он будет всё время смотреть, сколько бы мы его ни кормили. Наверняка он уже обдумывает, как отомстить!
- Я и сам это знаю, - нахмурился Нидуд. - Скажи лучше, что ты предлагаешь?
Трюд сложила руки на груди - льняное платье на ней было вышито красными и синими нитками. Она сказала:
- Сделай так, чтобы он не годился для мести Вели подрезать ему сухожилия под коленями: это не помешает ему размахивать молотом, но сражаться он никогда больше не сможет.
Нидуд в восторге хлопнул себя по бедру:
- Воистину умную жену взял я когда-то!.. Так нам и следует поступить!
Хлёд и Эскхере побежали в дом и вернулись с глиняным горшком, полным горячих углей. Волюнда повалили на землю, и два десятка дюжих рук втиснули его в пыль, не давая пошевелиться. Сыновья конунга наклонились над ним вдвоём.
Робкая Бёдвильд задрожала всем телом и отвернулась. Трюд заметила это и недовольно сказала:
- Что ты дрожишь так, Лебяжье-белая? Ты жалеешь лесного бродягу, утаившего золото? Или, может быть, ты считаешь, что твой отец плохо поступил, послушав меня?
Нидуд, наблюдавший за сыновьями, не оглянулся, но видно было - разговор привлёк его внимание. Бёдвильд смутилась ещё больше и что-то невнятно пролепетала - конунг снисходительно улыбнулся...
Волюнд между тем не издал ни звука. Лишь руки, заломленные за спину, страшно напряглись, растягивая железную цепь...
- Готово! - сказал Хлёд. Выпрямился, вытер нож и убрал его в кожаные ножны на поясе.
- Готово! - повторил за ним его брат. - Теперь поставьте-ка его на ноги, - прихазал воинам конунг. Пленника подняли... Бёдвильд не посмела встретиться с ним глазами и видела только, что он насквозь прокусил себе нижнюю губу - кровь бежала по подбородку.
Трижды его поднимали, и трижды он падал - молча и страшно, лицом вниз.
Впрочем, страшно было одной только Бёдвильд. Да еще, может быть, Сакси. Остальные смеялись - пленник их забавлял.
- Добро! - сказал Нидуд с удовлетворением.- Теперь снимите цепь и оттащите его в конюшню. А нам время садиться за стол. Веди в дом, жена!
Взял за руку Трюд и направился с нею через лвор. Воины, весело переговариваясь, толпой повалили вслед.
Пир продолжался далеко за полночь...
Всё, чем богат был дом Нидуда конунга в эту щедрую летнюю пору, стояло на низком дубовом столе. Нидуд сидел на почётном месте хозяина, и хмельное пиво не убывало перед ним в кубке, выкованном из жаркого золота. А на стене за спиной вождя висели красные и белые щиты, и оттого стена казалась похожей на полосатый парус боевого корабля.
Один из воинов, которому Браги, покровитель поэтов, хорошо подвесил язык, держал в руках арфу. Складно, сильным молодым голосом пел он про то, как знаменит Нидуд конунг, какие храбрые у него люди, какие славные сыновья, какая разумная жена и достойная дочь... Ясень мечей, куст шлемов - вот как называл он Нидуда. А после повёл речь о походе конунга далеко на север и о богатой и редкостной добыче, которую выпало там взять...
Бёдвильд слушала всё это, и кусок застревал в горле. Ибо Волюнд лежал где-то в конюшне, в темном углу, в колючей соломе. Искалеченный, униженный, избитый...
Улучив время, Бёдвильд поднялась с лавки и вышла во двор.
Там мягко светилось бледное полуночное небо: солнце незримо плыло чуть ниже северных гор... А во дворе шумно возились мальчишки, и, как всегда, первым заводилой был Сакси.
Согласно обычаю предков детей Нидуда воспитывал не отец, а старый седой ярл по имени Хйльдинг. При нём-то росли и Хлёд, и Эскхере, и сама Бёдвильд - покуда не вошли в лета. Он же, Хйльдинг, далеко слывший премудрым, обучал воинскому искусству юного Сакси. И ещё Готторма, младшего сына Атли конунга, жившего в соседней долине, за горным хребтом.
И надобно сказать, что этот Готторм был на одну зиму старше Сакси, однако признавал его над собою Потому что во всех забавах, когда им случалось поспорить, Сакси брал верх. Хотя и хвастался Готторм, что будто бы вот-вот должны были вырасти у него усы...
Любой мог сказать, глядя на Сакси: поистине рано кричат молодые орлы! Пива он пил пока что самую капельку, да и ел, понятное дело, тоже отнюдь не как взрослые мужи, давно носящие меч. Поэтому ему было неинтересно за столом, хотя там сидели воины во главе с отцом, а речи велись о походах. Куда больше, чем слушать о подвигах чужих, нравилось Сакси совершать свои собственные. Пусть пока только в игре, где не лязгала сталь, и кровь, напиток жадного ворона, не орошала земли!
Вот и нынче мальчишки играли в конунга и его воинов, вернувшихся из похода. И Бёдвильд застыла от изумления, поняв, кем был в этой игре её младший братишка! Не победителем, а беспомощным пленником стоял он посередине двора. И за неимением цепи просто прятал руки за спиной. Вот его положили на землю, и Готторм -провел ладонью по его ногам... Потом Сакси приподнялся и пополз на четвереньках, нарочно неуклюже переставляя руки и ноги.
- Вот так,- сказал он весело,- будет ползать и Волюнд, когда заживут его раны!
Тут Готторм подобрался к нему сзади и стукнул пониже спины ногой в кожаном сапожке:
- А вот так конунг станет бить его, если он будет плохо ковать!
Сакси ткнулся лицом в пыль, оцарапав себе щёку и нос. Правила игры были мгновенно забыты: одним прыжком вскочил он на ноги и бросился к обидчику, сжимая перепачканные кулаки. Короткая схватка, и Готторм, прижатый к земле острой коленкой победителя, запросил пощады.
И Бёдвильд почудилось во всём этом недоброе предостережение судьбы... Почти со страхом она сказала чтобы Сакси воскликнул: а вот так Волюнд рано или поздно отомстит за все свои обиды!
Но Сакси промолчал.
Завидев сестру, он выпустил сопящего, поверженного противника и побежал было к ней. Но вовремя вспомнил о своём достоинстве вождя, умерил прыть и приблизился чинно.
Он сказал:
- Ты видела, как я его? Я был Волюндом!
Она ответила, как подобало:
- Приветствую тебя, о доброхрабрый герой. Дайка я оботру следы жаркого сражения с твоего чела...
Сакси гордо подставил ей украшенное ссадинами лицо - Бёдвильд вытерла его своим платком. Нечасто бывал он так послушен: говорила же повелительница Трюд, будто немногие умели ладить с ним лучше сестры. Разве отец да ещё Хильдинг ярл...
А у него уже созрел новый замысел, и он ухватил её за обе руки:
- Сестра! Почему бы нам с тобой не взглянуть на кузнеца?
У Бёдвильд заколотилось сердце, она ответила неуверенно:
- Да можно ли, братец?..
Сакси тряхнул волосами, выгоревшими на солнце.
- Я видел, там сидит Хедин и сторожит. У него горит факел. Он прогнал Хлёда и Эскхере, они хотели войти...
Очень страшно было идти в конюшню, но отказывать ему не хотелось. Бёдвильд пошла за Сакси через двор, мечтая про себя, чтобы бдительный Хедин прогнал и её. Но, как видно, молодой страж решил, что Сакси и тем более Бёдвильд навряд ли задумали что-то против кузнеца. Не дожидаясь просьбы, он посветил факелом внутрь - в глазах коней, неторопливо хрустевших овсом, заиграли красноватые блики... И Бёдвильд немедленно пожалела, что дала Сакси привести себя сюда.
Волюнд лежал на полу между двумя столбами, подпиравшими крышу - он был привязан к ним за кисти рук. Он не мог не слышать речей, раздававшихся в двух шагах от него. Но не пошевелился, не повернул бессильно запрокинутой головы... Оленья безрукавка на его груди была распахнута, и Бёдвильд увидела великое множество ожогов, мелких и побольше, причиненных, должно быть, искрами, слетавшими с наковальни Иные из них показались ей совсем свежими...
Тут Сакси внезапно шагнул вперёд - ни Бёдвильд ни Хедин не успели поймать его за руку - и мигом оказался около пленника. Старшие замерли, но Волюнд по-прежнему не шевелился, и сын конунга деловито обошёл его кругом, а потом спросил, обращаясь к Хедину:
- Он теперь совсем не будет ходить? Только ползать?
- Не знаю, - пожал плечами молодой воин, с облегчением убедившись, что опасность сорванцу не грозила. - Может, и будет, но только недалеко и небыстро. Девять шагов пройдет, а на десятом споткнётся!
Он прислонил к стене копьё и показал, как, по его мнению, должен был ковылять изувеченный кузнец. Наверное, он хотел рассмешить притихших Бёдвильд и Сакси... Но ни брату, ни сестре смешно почему-то не стало.
- Идём,-сказала Бёдвильд, протягивая руку.- Посмотрели, как тебе хотелось, и будет...
Тут Волюнд наконец повернул голову. И опять, как давеча утром, Бёдвильд будто вытянули плетью! И колечко на руке зашевелилось под его взглядом, стиснуло палец... Бёдвильд стало не по себе.
- Пойдём! - повторила она брату. Сакси молча последовал за нею во двор-Вечер и ночь прошли в томительной духоте; под утро же налетела гроза.
Всё в доме конунга примолкло и насторожилось. Все знали - это Тор, Бог грома, Бог-молотобоец, ездит за тучами в своей повозке, запряжённой двумя свирепыми козлами. Гремят окованные железом колёса, и люди слышат катящийся по небу гром. В гневе размахивает рыжебородый Бог своим молотом - горячие искры высекает волшебный каменный Мьйолльнир, и они бьют в твёрдую землю, поражая ужасом самые отважные сердца...
Когда весь дом содрогнулся от близко грянувшего удара - совсем рядом, должно быть, промчалась небесная колесница! - Нидуд конунг поднялся со своего места, разгоняя шумевший в голове хмель.
- Я думаю,- сказал он,- это Тор сердится на меня, ибо я похитил лучшего из кузнецов.
Он без колебаний брал общую вину на себя: деяние, достойное вождя. Он сказал:
- Если Тор гневается, его гнев никак не назовешь несправедливым.
Будто в подтверждение его слов, земля вздрогнула от нового громового раската. Длинный дом так и озарился всполохами мертвенного света, проникшими сквозь дымовое отверстие крыши. Нидуд сказал:
- Я принесу в жертву вепря. И вот эту драгоценную чашу.
К рассвету гроза ушла в горы, не причинив его двору никакого вреда.
В ту ночь - так, по крайней мере, рассказывали впоследствии - многомудрая Трюд посоветовала мужу отвезти пленника на остров Сёварстёд, лежавший в море недалеко от устья фиорда, и поселить там в каменной хижине, давным-давно выстроенной собирателями птичьих яиц. И этому второму совету жены конунг также последовал, ибо он был, как и первый, разумен.
Когда настало утро, над берегом всё ещё висела туча и моросил дождь. Над морем же ярко светило солнце, и никто не мог понять, хорошая стояла погода или плохая.
Люди, позёвывая, друг за другом выходили из дома. Освежали под дождиком головы, изрядно затуманившиеся на вчерашнем пиру.
Нидуд конунг посмотрел на спокойные морские волны и велел снаряжать весельную лодку. Нечего, сказал он, зря мочить льняной парус, купленный за серебро! Лодку на катках вывели из сарая, и рабы понесли в нее меховые одеяла, оружие, съестные припасы: конунг собирался провести на острове несколько дней.
- Где же наш кузнец? - спросил он, когда всё было готово.- Не забыть бы его здесь!
Воины засмеялись.
Пленника потащили в лодку. Он не сопротивлялся - то ли совсем ослаб, то ли понимал, что это было бессмысленно...
Нидуд ещё зашёл в дом, туда, где у него стояли крепко запертые сундуки - Трюд, хозяйка двора, ключи от них всегда носила на поясе. Подняв тяжёлую крышку, Нидуд наугад выбрал несколько колец; толстыми и грубыми были те кольца, - кузнец, выковавший их, привык, видно, делать одни топоры...
Нидуд вновь вышел во двор и сказал:
- Вернусь, подарки привезу.
Лодка быстро бежала вперёд, увлекаемая пятью парами вёсел. Поместившись на носу, Нидуд смотрел то вперёд, на приближавшийся остров, то вниз, в зелёную морскую пучину. Но не камни и не цепкие водоросли высматривал он в колебавшейся воде. О пленнике, попавшем ему в руки, наверняка уже прослышали все окрестные тролли. Не захотят ли они отбить чудо-мастера и заставить его ковать для себя? Что же, меч у Нидуда был всегда наготове. Старый Хильдинг держал рулевое весло, твёрдой рукой направляя судёнышко к цели. Ярл с юности привык водить корабли, и его не могли перехитрить ни коварные мели, ни камни, великаньими зубами торчавшие из пучины. А уж все воды на несколько дней пути близ Нидудова двора Хильдинг ярл знал не хуже, чем свою постель в длинном доме у конунга. А её, эту постель, он всегда безошибочно отыскивал и трезвым, и пьяным, и даже с закрытыми глазами...
Волюнд лежал на дне лодки, под ногами у гребцов. И смотрел в небо.
Одиноко торчала из бездонных морских глубин голая скала - остров Севарстёд... Ни травинки, ни кустика не росло на чёрных гранитных откосах, лишь местами тронутых пятнами мха... Только чайки, промышляющие рыбой, гнездились здесь на узких уступах да ещё собиратели птичьих яиц не в добрый час поднялись на эти скалы, выстроили жилище-Домик, куда решили водворить пленного мастера, стоял на плече исполинского утёса, прислонившись к нему словно воин, опившийся браги. Стены были сложены из камней. А чтобы не задувал внутрь холодный северный ветер, чья-то рука проконопатила щели мхом.
Когда все полезли по тропинке наверх, Нидуду случилось неожиданно оступиться. Будто живой, выскользнул из-под сапога предательский камень, и конунг упал на руки, больно ушибив локоть. Лишь чудо спасло его от полёта вниз, в стылую воду, плескавшуюся у подножия скал.
Нидуду привиделся в этом нехороший знак. Он сказал, помрачнев:
- Я упал. Видно, удачи мне здесь не будет.
Хильдинг, шедший сзади, возразил:
- Ты не упал, конунг. Ты просто коснулся этого острова, подтверждая, что он твой. Нидуд усмехнулся:
- Ну что же. Пускай будет так...
Кто-то принёс сухого мха и сделал подстилку; Волюнда уложили на этот мох, возле стены, которой служила сама скала. Потом вкатили в хижину камень, тяжёлый, чёрный, с плоской макушкой, и утвердили у очага. Он послужит пленнику наковальней. Рядом сложили кузнечные инструменты, которыми он пользовался ещё на свободе... Когда Волюнд увидел их, его глаза на мгновение оживились. Но тут же потускнели опять.
Нидуд подошёл к нему, позвякивая в ладони своими кольцами. Он сказал:
- Ты будешь жить здесь. Я стану приезжать и привозить тебе еду. Отдохни, если хочешь, и окрепни, а потом начнёшь ковать, что я прикажу. Или, может быть, ты возьмёшься за работу прямо сейчас? Сделай красивыми эти кольца.

Раскрыв ладонь, он показал ему золото. Волюнд молча приподнялся на локтях и отвернулся к стене.
Нидуд остался стоять над ним, задумчиво теребя усы. Правду сказать, этого он ожидал менее всего.
Почему-то ему казалось, что Волюнд ещё и благодарить его будет за мягкосердечие. Старый Хильдинг сказал ему, глядя в огонь, весело потрескивавший между камнями:
- Мы можем заставить его, конунг. Разреши, я попробую...
Но Нидуд покачал головой и ответил:
- Нет. Ты не был с нами в походе, Хильдинг, ты не знаешь. Этим его не согнёшь. Пусть-ка лучше с ним поговорит голод!
Волюнду надели на руки оковы, а на шею - железный ошейник. От ошейника протянули толстую цепь к кольцу, намертво вросшему в стену.
Нидуд сказал ему:
- Мы подождём. Если надумаешь работать, скажи.
Минул день, потом другой... Волюнд неподвижно лежал на своей подстилке, отвернувшись к стене. И молчал.
- По-моему, мы зря дожидаемся, конунг, - на шестой вечер сказал Нидуду Хильдинг ярл.- Может быть, позволишь мне сделать, как я предлагал?
- Нет, не позволю, - сказал Нидуд, сидевший по другую сторону огня. - Мне работник нужен, а не мёртвое тело.
А Волюнд молчал по-прежнему, и было очень похоже, что жизнь в нём постепенно угасала, как пламя костра, в которое забыли подбросить дров... Наконец, на восьмой день, когда в хижине с ним был только Хильдинг, он повернул к нему голову. И тихо проговорил:
- Передай своему вождю, что я буду ковать.
- Я вижу, мало понравилась тебе голодная смерть, когда ты посмотрел на неё вблизи, - с усмешкой ответил старик.- Ты покорился. Это хорошо.
Волюнд сказал:
- Думай так, как тебе больше хочется. И вновь отвернулся к стене...
Выслушав радостную весть, Нидуд поспешил в дом.
- Тебя, что ли, мне всё-таки благодарить? - обратился он к Хильдингу. Ярл отрицательно мотнул головой:
- Он сам признал твою власть над собой, конунг.
Волюнда щедро накормили селёдками с овсянкой: это была добрая пища. Потом Нидуд разомкнул цепь, соединённую с кольцом в стене, и он кое-как подполз к наковальне. В очаг подбросили плавника. Мерно задышали маленькие меха, и воины собрались в кружок, наблюдая за работой...
Когда Волюнда снова посадили на цепь, Нидуд вышел наружу, чтобы всласть полюбоваться ещё горячими кольцами. Никто теперь не признал бы в них тех неуклюжих обрубков, которыми они были ещё накануне! Они блестели такими узорами, что все согласились - равных им найдется не много.
Нидуд вернулся в хижину и сказал:
- Я доволен. Скоро я приеду опять.
- А он всё-таки струсил, твой Волюнд, - сказал конунгу Хильдинг, когда они шли на лодке обратно. - Я-то надеялся, что он умрёт не покорившись, и уже готовился похвалить эту смерть. Но он оказался трусом!
Нидуд ответил, что ему нет особенной разницы, трус или герой станет для него ковать. Но Хильдинг упрямо гнул своё:
- На его месте я остался бы твёрд. Впрочем, мне показалось, что у него были очень нехорошие глаза, когда он со мной говорил. Не задумал ли он чего?
Нидуд ответил:
- У того, кто сидит на цепи, редко бывают ласковые глаза.
И больше они к этому разговору не возвращались. Однако потом, уже дома, когда стихло вызванное подарками веселье, Нидуд конунг сказал так:
- Этот Волюнд и вправду редкостный кузнец, однако человек он, как я погляжу, злой и очень упрямый. Поэтому никто не должен ездить к нему на остров без моего позволения. И вы, родичи, в особенности!
Привольно и сыто жилось тем летом в высоком и длинном доме повелителя ньяров! Часто ездил он на остров Севарстёд и всякий раз привозил назад драгоценности, которыми невозможно было налюбоваться. Счастливы были те, кому перепадало что-нибудь из этих сокровищ. Воины смеялись и говорили, что нынче богатства начали рождаться сами собой - успевай только вовремя подставить ладони!
И лишь Хильдинг, седоголовый ярл, хорошо помнивший то время, когда дед Нидуда был молодым воином, - лишь он один становился день ото дня всё ворчливее. Он упрямо отказывался от подарков, не желая иметь ничего, что не было взято в бою его собственным мечом. И вот однажды на пиру он сказал:
- Я вижу, смелые викинги перевелись. По крайней мере в здешних местах!
Конунг спросил его:
- Это ещё почему?
- Потому,- ответил Хильдинг,- что твой отец никогда не покупал того, что мог взять силой. Нидуд сказал:
- Торговлю никогда не называли зазорной. А то, что мой меч ещё не заржавел в ножнах, это я хоть кому могу доказать. И тебе, Хильдинг, в том числе.
Ярл, улыбаясь, отложил в сторону рог, из которого пил, - простой, обкусанный, не украшенный ни золотом, ни серебром. Разговоры за столом приутихли - люди прислушивались.
Хильдинг сказал:
- Вот теперь в тебе, Нидуд, заговорил воинственный дух твоих предков, и я рад, что всё-таки сумел его пробудить. Послушай же, что скажет тебе учивший твоих сыновей ставить парус на боевом корабле...
Он потребовал арфу, и узловатые пальцы побежали по струнам, как старый конь бежит по знакомой дороге:
- Метатель змеи тетивы, древо тинга мечей, юный Сйгурд отправился к заветной пещере, где дракон Фафнир стерёг невиданный клад...
Воины слушали древнюю песнь, и глаза у них разгорались. Да как можно сидеть дома, если совсем рядом лежат в чужих сундуках сверкающие монеты и драгоценные кольца, и каждый носит на левом бедре хорошую отмычку к тем сундукам?..
- Конунг! - сказал, опуская арфу, старый боец.- Хорошо живётся нам подле тебя. Ни в чём не знаем мы недостатка, ни в пище, ни в оружии, ни в добром хмельном пиве. Но, может быть, ты думаешь, что завладел волшебным кольцом Драупнир, из которого каждую девятую ночь капают восемь подобных ему? Щедрой рукою ты раздаёшь нам добро. Настала пора пополнить сокровищницу!
А в жизни Бёдвильд всё шло своим чередом. Как и прежде, она вставала рано поутру, чтобы сразу заняться домашними делами: приготовлением пищи, вязанием, шитьём, починкой сетей... да мало ли что ещё уготовано женским рукам в большом и богатом хозяйстве! Работы хватало до вечера: многомудрая мачеха Трюд зорко за этим следила.
Как говорила сама повелительница - придёт день, и славный воин посватает за себя конунгову дочь. И что за срам, если окажется, что молодая хозяйка не умеет ни подоить бодучей коровы, ни остричь непослушной овцы!
Нидуд был не вполне согласен с женой, но в споры с ней не пускался. Ибо видел - Трюд хотя и строга была к его дочери, но вовсе не желала ей зла...
Однажды он увидел Бёдвильд возле коровника. Было раннее утро, и она несла в дом ведёрко парного молока.
- Поставь ведро,- сказал конунг.- И покажи-ка мне руки.
Бёдвильд молча повиновалась. Отец долго рассматривал круглые пятнышки мозолей на её ладонях, потом погладил её по голове и сказал:
- У моей матери руки были жесткие, как копыто. Я думал, с тобой будет иначе. А где колечко? Разонравилось?..
Бёдвильд жарко покраснела и опустила глаза.
- Это ведь твой подарок... я боюсь его потерять...
Она любила отца и трепетала перед ним, точно робкий осиновый листочек. И ни за что не отважилась бы признаться: кольцо было сломано.
Она и вправду надевала его не всякий день, чтобы ненароком не оставить где-нибудь в пряже или в куче навоза, больше хранила под подушкой, в кожаном кошеле. Но судьба, видно, распорядилась по-своему. Как раз накануне она вынула своё сокровище, чтобы полюбоваться им у очага... И ахнула! Невесомое кружево, сплетённое из тоненьких проволочек, было смято в лепешку. Не иначе, наскочили в шумной игре отчаянные мальчишки. Или оперлась локтем рабыня, тащившая закопчённый котёл...
А может быть, это норна, вещая Богиня судьбы, уронила невзначай свою тяжёлую прялку...
В конце лета, когда уже недолго оставалось ждать жёлтых листьев на древесных ветвях, Нидуд конунг собрался в новый поход. Тремя кораблями уходил он из родного фиорда: на одном - сам, на двух других - старшие сыновья. Род не должен прерваться, даже если два из трех кораблей попадут в сети к морской Богине Ран и отправятся на дно...
У маленького Сакси наворачивались на глаза горячие слезы, хотя он и крепился, как подобало викингу, из последних сил. В который раз вот так отправлялся из дому отец! Когда же наконец и для третьего сына будет выстроен боевой корабль?..
- Что тебе привезти? - спросил Нидуд перед тем, как взойти по еловым мосткам на лодью.
- Попроси рабыню, - посоветовал Хильдинг. Братья-близнецы засмеялись, но Сакси пропустил этот смех мимо ушей. Зачем ему невольница - он же не хозяйка, чтобы заставлять её работать! Он сказал: - Привези мне инеистого великана, если встретишь хоть одного. Они ведь живут там, на севере, в полях Нидавёллир, где вечно мрак!
- Слышишь, конунг? - спросил старый ярл.- Когда подрастёт этот мальчишка, о нём пойдёт слава не хуже, чем о Сигурде Убийце Дракона!
Хильдинг хорошо знал, чем можно утешить мужчину.
Потом корабли отчалили. Оставшиеся дома разложили на скалах множество костров, и ушедшие в море долго ещё видели на горизонте столбы серого дыма, кивавшие им с берега, словно десятки поднятых рук.
А когда они отплывали, со склона горы поднялись два больших, лоснящихся ворона и с громким карканьем полетели вслед кораблям. И все согласились друг с другом, что это Один посылал добрый знак, предвещавший большую удачу и успех.
Бёдвильд никому не отважилась рассказать о кольце. Она попробовала исправить его сама, но ничего не получилось. Видно, починить колечко могли только те же руки, что сумели когда-то его смастерить.
Проходя по двору, Бёдвильд всё поглядывала туда, где синела в морском тумане утёсистая глыба острова Севарстёд. Но в ту сторону частенько оборачивались все, и никто не мог бы сказать, будто она глядела чаще других.
Нидуд конунг ушёл в море и не возвращался, хотя лиственные деревья давно стояли все в золоте, таком же ярком, как то, которое он обещал привезти из похода. Зато старый Хильдинг время от времени цеплял к поясу меч и приказывал тащить из сарая большую лодку. Делал он это по приказу Нидуда конунга и с ведома Трюд хозяйки. Каждый раз, когда он начинал собираться на остров, Сакси умолял взять
его с собой. Хильдинг ярл отвечал всякий раз одинаково:
- Нет.
И лодку отталкивали от берега, а Сакси шёл прочь, шмыгая носом. Приезжая на остров, Хильдинг снимал с Волюнда цепи, и Волюнд ковал. Порою Бёдвильд брал соблазн показать ярлу колечко и попросить помочь. Но перед суровым Хильдингом она робела не меньше, чем перед самим отцом. Как попросить его утаить случившееся от повелительницы Трюд? А не попросишь - все узнают, до чего небережлива дочь рабыни, не сумевшая сохранить подарок отца...
С деревьев, окружавших конунгов двор, потихоньку полетела листва - а Нидуд с дружиной всё не торопился домой. Тщетно гадали о его судьбе старый Хильдинг, премудрая Трюд, робкая Бёдвильд... Ни небо, ни море, ни даже всемогущие руны, начертанные на палочках и брошенные в чашу с водой, - ничто не желало открыть им, когда же наконец вернётся муж, конунг, отец.
Трюд, благородная повелительница, стала появляться на высоченной скале, что запирала фиорд, грудью противостоя морским ветрам. Подолгу смотрела она на холодный горизонт, уже обложенный тяжёлыми осенними тучами. Не покажутся ли там, вдалеке, знакомые полосатые паруса, не полетят ли над волнами драконоголовые морские кони, увешанные по бортам расписными щитами?..
Но море было пустынно.
Зачастила на берег и Бёдвильд. И не было бы в том ничего удивительного, если бы её глаза не обращались то и дело к острову Севарстёд.
Иногда она смотрела туда так долго, что ей мерещилась даже тоненькая струйка дыма, поднимавшаяся со скал...
Как-то вечером маленький Сакси поймал старшую сестру во дворе.
- Бёдвильд! - сказал он.- Пойдём-ка со мной. Я покажу тебе одну тайну!
Бёдвильд про себя удивилась - что ещё такое он собирался ей показать?.. Сакси, оглядываясь через плечо, потащил её за ворота. А потом - по тропинке в лес.
- Куда мы идём? - спросила Бёдвильд. Сакси загадочно блеснул глазами:
- Увидишь.

Оглавление 1 Следующая страница


Хромой кузнец

Наконец они вышли к дубу - древнему, кряжистому, стоявшему особняком. Тут Сакси быстро вскарабкался на упругие ветви и по локоть запустил руку в чёрную дырку дупла. Когда он выпрямился, Бёдвильд увидела меч.
Сперва ей показалось, что меч был настоящий. Но потом по той легкости, с какой им размахивал Сакси, она догадалась - грозное с виду оружие было всего лишь деревяшкой.
- Ну?.. - спросил Сакси с торжеством.
- Покажи, - попросила Бёдвильд. Сакси спрыгнул наземь и протянул меч сестре: так, как протягивают его только друзьям, рукоятью вперёд.
Бёдвильд взяла и залюбовалась... Нидуд и его дружина никогда не были бедны добрым оружием, но с красотой этого маленького меча мог поспорить только один... Тот, который сам Нидуд носил на левом боку...
- Где ты взял этот меч?
- Я его... нашёл, - ответил Сакси несколько неуверенно.- А прячу... потому, что мне так хочется. Дай сюда!
- Подожди,- сказала Бёдвильд.- Ты ведь хочешь стать конунгом и великим героем, когда подрастёшь. Стало быть, ты знаешь, что великим героям неведома ложь.
Сакси посмотрел на нее исподлобья, потом ответил - быстро и независимо:
- Я ездил к Волюнду на остров, и он сделал мне этот меч. И мне безразлично, расскажешь ты матери или нет.
- Я не скажу! - поспешно заверила его Бёдвильд. Сердце у неё так и колотилось.- Но ведь отец нам запретил!..
Сакси сказал:
- Ни один великий конунг не боялся запретов.
- Но отец запретил нам потому, что страшился за нас!
Сакси забрал у неё меч, оперся на него и, как взрослый, равнодушно пожал плечами. Опасности следовало презирать. Но видно было, как льстили ему взволнованные расспросы сестры.
- Расскажи, - попросила Бёдвильд. - Как же ты ездил?..
- На моей лодочке, - ответил Сакси, изо всех сил притворяясь невозмутимым. - Ночью. Ты, должно быть, заметила, что я последнее время перестал прятать её в сарай? Ну так вот. Теперь я не буду больше проситься с Хильдингом, а поплыву сам, когда захочу!
- А что же Волюнд? Как получилось, что он не причинил тебе зла? Сакси сказал так:
- Волюнд сидит на цепи, и я не знаю, может ли он теперь ходить. Я отвез ему жердь с рогулькой на конце, чтобы он сделал себе костыль. Но он посоветовал мне выбросить её в море, потому что мало будет хорошего, если её найдут.
У Бёдвильд даже голова закружилась:
- Сакси, братец! Но неужели ты совсем его не боялся?..
Сакси снова пожал плечами:
- Я сын конунга и никого не боюсь.
- Но разве не наш отец взял его в плен? И не братья превратили в калеку?..
Сакси фыркнул было - но потом подумал и ответил серьёзно:
- Ты знаешь, он всё молчал и не хотел со мной разговаривать. Только спросил, что мне от него нужно, и я сказал, что ничего, и показал ему жердь. Тогда он взял полено и попросил у меня нож...
- И ты дал?!
- Дал, - ответил Сакси с гордостью. - Ведь иначе он мог решить, будто я испугался. Он вырезал мне меч, а стружки сжёг. Он рассказывал мне про Тора и великанов. А когда я собрался уходить, он сказал, что попросит ветер быстро донести меня домой. Я не поверил, но ветер вправду переменился. Вот так!..
Два дня у Бёдвильд всё валилось из рук. Но по утрам на лужах уже хрустел юный ледок, а это значило, что конунга следовало ждать со дня на день.
И вот наконец, на второй вечер, когда все улеглись спать и длинный дом угомонился, Бёдвильд решительно вытащила колечко из кошеля. Продела в него тонкий шнурок. Повесила шнурок на шею, набросила шерстяной плащ и вышла из дому.
Лодочка младшего братца Сакси стояла на своём месте, привязанная за кольцо на носу. Бёдвильд едва распутала моржовую верёвку: Сакси был великий умелец вязать узлы. Скинула башмачки, бросила их в лодку. Подвернула повыше платье, длинное, полоскавшееся по ногам. И спихнула судёнышко в воду...
Было время отлива. Глубоко в небе висели серебряные клочья облаков, и свежий ветер понемногу оттаскивал их в сторону моря.
Полная луна светила как раз из-за острова Севаргтёд...
Бёдвильд с детства знала и остров, и домик, и все подходы к нему. Пожалуй, днём она не испытала бы страха. Днём всё вокруг привычно и знакомо и нет нужды бояться, как бы вдруг не появилась на лунной дорожке ночная всадница-ведьма верхом на волке, со змеями вместо поводьев... Ночью страшно! Как знать, не обернутся ли великанами все эти утёсы, такие красивые днём, на фоне ясного неба! Не вздумают ли размять во мраке свои гранитные члены перед тем,, как вновь застыть на рассвете?.. И не таятся ли здесь Скрытые Жители, те, что протягивают холодные руки прямо из камня, утаскивая к себе в скалу зазевавшегося путника?..
Но хромой кузнец, к которому она шла, был для неё страшней любого инеистого великана и даже самой старухи Хель, владычицы царства умерших...
Дверь хижины оказалась закрыта и даже приперта снаружи колом. Так, верно, оставил её Хильдинг, ездивший на остров накануне. Сквозь щели пробивался мерцающий свет, чувствовался запах дыма... Хозяин был дома.
Бёдвильд осторожно отодвинула тяжёлый кол, потянула на себя дверь и заглянула вовнутрь.
Волюнд не спал...
Он сидел у стены, обхватив руками колени, и смотрел в огонь очага, поедавший кусочки сухого плавника От его шеи к кольцу в стене тянулась толстая цепь Такие же цепи были и на руках.
Когда заскрипела дверь, он медленно оглянулся. Увидел, что это был не Нидуд и не Хильдинг, а всего лишь хозяйская дочь, и снова равнодушно уставился в огонь...
Осмелев, Бёдвильд вошла и прикрыла за собой дверь: негоже выпускать из дому и без того скудное тепло. Сделала несколько робких шагов и остановилась у противоположной стены, там, где он никак не сумел бы до неё дотянуться.
А Волюнд продолжал молча смотреть на язычки пламени, и его глаза не мигали. Бёдвильд сказала так тихо, что едва сама себя расслышала:
- Волюнд... я пришла тебя попросить... Давненько же он не слышал просьб. Одни только приказы да ещё оскорбительную брань. Он поднял на неё глаза. Он спросил:
- Что же у тебя случилось, Лебяжье-белая? Вот так Бёдвильд впервые услышала его голос... И внезапно увидела перед собой не тролля, не колдуна, способного к злым чудесам, - просто человека, сотворённого, как и она сама, из плоти и крови. И этот человек был очень несчастен.
Бёдвильд торопливо развязала шнурок и показала колечко.
При виде его у Волюнда что-то метнулось в глазах. Метнулось и пропало, так быстро, что Бёдвильд ничего и не заметила. Она виновато прошептала:
- Вот...
Волюнд протянул руку, но Бёдвильд испуганно отшатнулась. На его лице появилось подобие усмешки. Он сказал:
- Ты можешь бросить... Или надеть на прутик...
Бёдвильд разыскала в дровах тонкую щепочку, насадила на неё измятый золотой ободок и так отдала кузнецу. И спросила, волнуясь:
- Ты починишь его?
Он ответил, помолчав:
- Я его сделал.
Осмотрев кольцо, он положил его на камень. Мгновение помедлил. И стал подниматься на ноги...
Бёдвильд с перепугу едва не бросилась вон. Остановила её только мысль о цепях, надёжно удерживавших его возле стены. Но страх был напрасным: несколько шагов в сторону, к пузатому глиняному кувшину, дались ему мучительным трудом. Волюнд наполнил деревянную кружку, отхлебнул из неё и поленом пододвинул кружку Бёдвильд:
- Выпей со мной, хозяйская дочь, если не брезгуешь.
Бёдвильд не посмела ему отказать. Взяв кружку, она отпила осторожный глоток... В кружке было скисшее молоко.
Волюнд сказал:
- Дай мне застёжку, которая у тебя на плече.
Ей не хватило смелости спросить, для чего. Она послушно расстегнула серебряную фибулу-пряжку, скреплявшую шерстяной плащ, и на той же щепочке подала кузнецу. Он пододвинулся поближе к огню и склонился над кольцом. А Бёдвильд, понемногу успокаиваясь, прислонилась к стене.
Оказывается, не так уж и страшно...
Волюнд между тем, казалось, вовсе о ней позабыл. Колечко живой искоркой вспыхивало у него в руках: он что-то делал с ним острым концом застёжки. И Бёдвильд, наблюдая за ним, не могла отделаться от мысли - эти руки ей что-то напоминали. Что-то знакомое и в то же время волшебное. Потом она поняла. Руки кузнеца были похожи на крылья. Почему?.. Может быть, из-за теней, что отбрасывал метавшийся огонь?..
Некоторое время молчание стояло поперёк хижины, как глухая стена. Наконец Бёдвильд тихо сказала:
- Я удивилась, когда впервые увидела тебя... Я думала, отец привезёт гнома... старого бородатого карлика... а ты оказался совсем не таким...
Волюнд отозвался почти немедленно:
- Я тоже удивлялся, Лебяжье-белая. Мне казалось, у такого волка, как твой отец, и дети должны быть не дети, а мохнатые волчата.
Бёдвильд закусила губы и замолчала.
Волюнд долго трудился над испорченным кольцом возвращая своему изделию первоначальную красоту. Бёдвильд наблюдала за ним.
Давно не видевший его мог бы и не узнать... Одежда затрепалась, осунувшееся лицо заросло бородой, пострашнело... Прежними были только глаза. Эти глаза внушали ей страх.
Сперва она так и подскакивала при каждом его неожиданном движении. Но постепенно усталость и тепло одолели её, и она задремала...
Голос Волюнда заставил её очнуться.
- Возьми своё кольцо, Лебяжье-белая... Вздрогнув, Бёдвильд открыла глаза. Волюнд протягивал ей кольцо, насаженное на гибкий прут. Она взяла его и надела на палец.
Кто не знал о поломке, ни за что не догадался бы о ней теперь. Кто знал - сказал бы, что кольцо от умелой починки стало едва ли не лучше. Как прежде, радовали глаз блестящие грани и тонкий узор, сплетённый из невесомых золотых нитей... Бёдвильд не могла оторвать глаз.
- Возьми и застёжку, конунгова дочь, не то позабудешь.
Бёдвильд не глядя потянулась за фибулой... и железные клещи сомкнулись у неё на запястье! Бёдвильд даже не вскрикнула...
Не было больше хозяйской дочери и раба. Был победитель, взявший добычу. И пленница у его ног.
Бёдвильд смотрела на него круглыми от ужаса глазами. Волюнд стоял над ней - цепко стоял на изувеченных ногах, придерживая свои кандалы... Наконец Бёдвильд выдавила из себя:
- Что... ты... задумал?..
Волюнд засмеялся. Бёдвильд никогда в жизни не слышала ничего более страшного. Он сказал:
- Нидуд, старый волк, тебе родной отец. А Хлёд и Эскхере, его волчата, твои любимые братья. Так что, по-твоему, у меня на уме?
Бёдвильд всхлипнула.
- Сакси... ты... ты не тронул его... я... Волюнд огрызнулся:
- Я вижу, тебе было бы легче, если бы ты нашла здесь его череп, оправленный в серебро!
Бёдвильд съёжилась, всё тело охватил ледяной холод. Страшно кончалась её жизнь, ещё толком и не начавшаяся...
Какое-то время Волюнд молча разглядывал беспомощную конунгову дочь. А потом усталым движением опустился на мох и застыл в той же позе, в которой сидел, когда Бёдвильд вошла. Его ноги касались её подогнутых колен. Он сказал:
- Прости меня, Бёдвильд. Я должен был знать с самого начала, что не смогу причинить тебе зла.
Он протянул ей фибулу на ладони, и ладонь была тёплая и твёрдая от мозолей, как ясеневая доска. Бёдвильд взяла пряжку и застегнула у себя на плече.
Волюнд к ней больше не обращался; наверное, он ждал, чтобы она ушла и оставила его одного. Бёдвильд подобрала с пола принесённый с собой узелок и распутала туго стянутые концы. Она сказала:
- Вот возьми, это мёд... А этим ты, если хочешь, можешь помазать свои ноги...
Волюнд не ответил. Он смотрел в огонь, и глаза у него были пустые. Но когда Бёдвильд направилась к двери, он сказал ей, не поворачивая головы:
- Приезжай ещё...
Наверное, на сей раз Волюнд не захотел договариваться с ветром - Бёдвильд поворачивала свою лодочку то так, то этак, хитростью побеждая его встречный напор.
Берег высился впереди сплошной тёмной громадой, но Бёдвильд, выросшая у моря, заблудиться не боялась. Уже почти достигнув сторожевых скал фиорда, она обернулась назад, туда, где остался остров Севарстёд, а на нём хижина и в ней Волюнд,- и что же увидела!
Нацеленные в прибрежную темноту, прямо на неё шли три корабля. Они не несли парусов, и лишь вёсла, послушные сильным рукам гребцов, мерно вспахивали море... Потом луна ярко осветила драконью голову, украшавшую нос передней лодьи. И силуэт человека, стоявшего рядом с драконом, - высокую, широкоплечую фигуру отца!
Бёдвильд так стремительно переложила руль, что парус хлопнул у неё над головой. Лодочка черпнула бортом воды, но не опрокинулась и резвее резвого побежала навстречу подходившему кораблю.
- Отец!..- во всё горло закричала Бёдвильд,- Нидуд конунг!..
Голос её сорвался.
- Бёдвильд! - удивлённо и радостно откликнулись с корабля.- Бёдвильд!..
Гребцы ещё несколько раз ударили длинными вёслами, потом подняли их вверх. Бёдвильд схватилась за протянутые руки. Её живо втащили в лодью, и она тут же оказалась в объятиях отца. А лодочку отвели за корму и там привязали.
- У кого ещё есть подобная дочь! - говорил Нидуд, растроганно гладя её по голове.- Какой ещё конунг похвастается, что его дочь среди ночи прыгнула в лодку и отправилась его встречать!..
Бёдвильд блаженно прижималась к его груди и не разубеждала его.
Ни Хильдинг, ни Трюд так и не догадались об истинной причине, погнавшей Бёдвильд в ночное путешествие по морю... Сам конунг до того гордился её поступком, что и не подумал подробно её расспросить, и говорить неправду не пришлось.
Единственным, кто сразу же её раскусил, оказался маленький Сакси. На следующий же день он отозвал её в сторонку:
- Бёдвильд, я, по-моему, что-то про тебя знаю... У неё пробежал по спине холодок:
- Что же ты знаешь, братец?
Сакси хитро покачал головой и сказал:
- Теперь, если мы поссоримся, мы сможем рассказать друг про друга. И здорово же нам обоим влетит...
Бёдвильд ответила:
- Мне совсем не хотелось бы ссориться с тобой, Сакси.
Он вздохнул:
- И мне с тобой, сестрица. Бёдвильд сказала:
- Но если это всё-таки случится, можно ли мне попросить тебя промолчать о том, что ты, как тебе кажется, знаешь?
Сакси нахмурился.
- Значит, тебе можно говорить, а мне нельзя?
- Я-то не скажу, - ответила Бёдвильд, и он знал, что так оно и будет. - Но вот если ты проболтаешься, мне придётся хуже, чем пришлось бы тебе, если бы это я проболталась.
- Почему? Бёдвильд сказала:
- Не знаю. Просто мне будет плохо, вот и всё. Тогда Сакси поднял голову и гордо сказал:
- Клянусь тебе бортом лодьи, пусть он отвалится у неё посреди моря. Клянусь тебе краем щита, пусть он рассыплется в прах от первого же удара. Клянусь тебе конским хребтом, пусть он меня не снесёт. И ещё сталью меча - пусть я никогда не возьму его в руки, если хоть полслова скажу кому-нибудь обо всём этом деле!
В ту осеннюю ночь, на борту боевого корабля, не было ничего прекраснее рук отца, лежавших на её плечах, - рук добрых, сильных, родных! И заскорузлой кожаной куртки, к которой она прижималась лицом, ощущая идущий от неё запах всех солёных морских ветров...
Но золотое колечко оставалось на своём месте. И иногда словно бы тихонько сжимало её палец, напоминая: я здесь...
Бёдвильд помнила.
Иногда она поглядывала в сторону моря. Туда, где в осенних дождях, а потом в зимних метелях угадывались хмурые скалы острова Севарстёд. И ей казалось, будто кто-то смотрел с этих скал на серые морские волны и ждал, дождаться не мог маленького паруса, сшитого из старого плаща...
Зима принесла холода, туманы и снегопады. Люди вытащили из сараев лыжи и сани, а на вершинах гор появились снежные шапки.
Однажды Бёдвильд услышала, как Нидуд, вернувшись из очередной поездки на остров, сказал старому Хильдингу:
- Крыша в хижине протекает. Хильдинг ответил:
- Вот и я заметил, что он стал кашлять. Да и дров сжёг больше обычного. Нидуд сказал:
- Надо будет как-нибудь починить эту крышу. После этою Бёдвильд целый день только и думала, что о дырке в крыше лачуги; и ещё о том, что Волюнд, конечно, сидел прямо под этой дырой, потому что его не пускала слишком короткая цепь. И кашлял, кашлял, уткнувшись лицом в костлявые худые колени...
Под вечер она твердо решила побывать на острове ещё раз. И как можно скорей. Она отвезёт Волюнду вкусную еду и меховое одеяло. А там пусть будет так, как это угодно судьбе.
Однако в ту же ночь налетела такая лютая непогода, что ни один разумный человек носу не высовывал из дому без крайней нужды. Не говоря уж о том, чтобы куда-нибудь ехать. И Бёдвильд осталась сидеть у тёплого очага. Сидеть и представлять, как страшно, наверное, было на острове, в каменной хижине, заметённой по крышу. Как жутко и тоскливо выл за стенами ветер, и летели в дымовое отверстие пригоршни холодного снега...
Дней через пять после начала шторма Нидуд сказал:
- Как тебе кажется, Хильдинг, когда у него должны были кончиться дрова? Ярл подумал и ответил:
- Если он жёг их как всегда, то два дня назад. Но я надеюсь, что он сделался бережлив.
- А еда? - спросила, подойдя, многомудрая Трюд.- Я же помню, сколько я посылала!
Мужчины посмотрели сперва на неё, потом друг на друга, и Нидуд хмуро сказал:
- Всё равно сейчас ехать нельзя.
Бёдвильд при этих словах не выдержала и расплакалась. Умрёт на острове Волюнд, и уйдёт что-то очень важное из её жизни навсегда. Нидуд заметил слезы дочери и сказал:
- Хоть бы скорее кончилась эта буря! Если он не погибнет, я велю ему сделать ожерелье для нашей Бёдвильд.
Когда тучи наконец исчерпали свой гнев, Нидуд конунг немедленно поехал на остров. Бёдвильд проводила его со слезами. Она плакала и страшилась, что сама себя выдаст. Но ни у кого не шевельнулось и мысли, что дочь конунга могла так убиваться из-за кузнеца! Владычица Трюд даже обронила нечастую похвалу. Она сказала:
- Хорошая хозяйка будет из тебя, Бёдвильд. Ей, верно, казалось, что Бёдвильд боялась лишиться столь редкостного раба, как хромой мастер, сидевший на острове. А Нидуд конунг, едва поставив ногу на берег, подозвал к себе дочь. И при всех надел на неё золотое ожерелье, украшенное перламутром. Он сказал:
- Я обещал и исполнил. Носи и не снимай даже в хлеву!
Волюнд был жив... Бёдвильд смутилась и пролепетала:
- Оно же запачкается...
Конунг улыбнулся.
- Пусть пачкается. Люди скажут: вот Бёдвильд, дочь конунга ньяров! Как же он одевает её в праздник если она и коров доит вся в золоте!
Но Бёдвильд всё-таки сняла ожерелье, чтобы рассмотреть его наедине. Сделано оно было, конечно, бесскверно; но колечко на её пальце так же от него отличалось, как белый лебедь, парящий высоко в синеве, - от пёстрой утки, выкормленной под опрокинутой корзиной. Почему так?
И ещё показалось, будто Волюнд хотел ей что-то сказать.
А потом подошла середина зимы и весёлый праздник Йоль, после которого день вновь начинает расти. Нидуд конунг пригласил к себе множество гостей и стал почти ежедневно ездить на остров Севарстёд, готовя подарки. Однажды Бёдвильд спросила его:
- Не устал ли ты, отец мой конунг, так часто ездить туда и обратно? Может, ты прикажешь, чтобы кузнеца перевезли сюда... хотя бы ненадолго... Он мог бы всё время ковать...
Она так и трепетала от сознания собственной дерзости, но Нидуд ответил ласково:
- Твоя правда, он у меня пока что больше ест и пьет, чем делает своё дело. Я думал об этом. Но ты не забывай ещё и о том, что у него наверняка есть могущественные родичи, мстительные к тому же. Мне тоже захотелось бы мстить, если бы моему сыну перерезали поджилки!
Бёдвильд покорно кивнула, а конунг продолжал:
- Если бы мы жили где-нибудь в глухом углу, куда редко заглядывают чужие люди, я поступил бы так, как ты предлагаешь. Но к нам скоро будет много гостей, и как бы не сыскался среди них человек завистливый и болтливый! А не хотелось бы мне оказаться носом к носу с родичами кузнеца!..
Среди приглашённых к Нидуду на праздник побеждённой зимы был и Атли конунг из соседней долины, из-за горного хребта. Они с Нидудом были друзьями - два конунга, а конунги нечасто питают один к другому иные чувства, кроме зависти и вражды. Эти же ладили, и, как залог дружбы, жил у Нидуда сынишка Атли, малолетний Готторм. И воспитывался вместе с Сакси под рукою старого Хиль-динга ярла.
Бёдвильд смутно помнила, как Хильдинг обучал когда-то ещё и Рандвера, старшего сына Атли; ныне этому Рандверу уже минуло двадцать три зимы. Рассказывали, будто он каждое лето пропадал в море со своими викингами, считая зазорной мирную жизнь на берегу. Вот и теперь он приехал к Нидуду во главе собственной дружины. И носился по округе на быстроногом коне, горланя и плашмя колотя мечом в деревянный щит.
А когда приходила пора садиться за стол, он неизменно устраивался рядом с Бёдвильд. Выбирал для неё кусочки получше и пил с нею из одного рога, вполне уверенный, что ей это льстило.
И то сказать - многие, видя такое внимание Рандвера, вслух желали ей счастья. Сам Нидуд смотрел и улыбался, и вместе с ним улыбалась многомудрая Трюд.
И только самой Бёдвильд было противно до тошноты!..
Руки Рандвера не походили не то что на крылья - даже на крылышки. Они умели только хватать рукоять секиры или меча. И ещё: забираться под стол, находить пальцы Бёдвильд и поглаживать, как приглянувшуюся вещицу.
Правду сказать, собою он был очень хорош. Как это и подобает юному храбрецу: длинные мягкие усы, чуть вьющиеся волосы и светлые, беспечальной голубизны глаза.
Бёдвильд всё время казалось, будто эти глаза смотрели не то сквозь неё, не то поверх, не желая вглядеться попристальнее. Наверное, они привыкли скользить по девичьим лицам, выбирая самое пригожее. И это скольжение уже слегка их утомило.
Знать бы Рандверу, что не шёл у неё из ума калека-кузнец, диким зверем сидевший на цепи, на острове Севарстёд! И что не было ей дела до храброго викинга, гордо восседавшего рядом!
Однажды Хлёд и Эскхере куда-то пропали на весь короткий зимний день. В утренних сумерках ушли, в вечерних сумерках вернулись. Вернулись хмурые и злые до того, что их не смогла развеселить ни вкусная еда, ни пиво, ни даже хвалебная песнь заезжего скальда по имени Эйстейн.
А надобно сказать, что Эйстейн был скальдом весьма знаменитым. И чего только про него не рассказывали! Будто бы случилось ему раз надерзить одному конунгу, и тот велел схватить его и посадить в оковы. И не видать бы больше слагателю песен прекрасного белого света, не додумайся он сложить для конунга величальную и тем выкупить свою голову.
Ещё говорили, будто он, Эйстейн, выйдя тогда за ограду конунгова двора, разыскал где-то лошадиный череп, надел его на ореховый шест и не сходя с места сказал про обидчика самое что ни на есть хулительное стихотворение-нид! И такова оказалась сила того нида, что конунг немедленно разболелся и слёг, а потом вовсе отправился в мёртвое царство, в гости к владычице Хель!..
У Нидуда скальд жил в величайшей чести, ибо искусство слагать стихи по праву ценилось повелителем ньяров едва ли не выше умения владеть оружием и водить в море корабль. Скальд приехал к нему вместе со своим другом, тоже не чуждым этого дара; и когда близнецы вернулись домой, эти двое как раз произносили для Нидуда конунга только что сложенную песнь. Говорил то один, то другой, два голоса то соглашались друг с другом, то спорили - и так замысловато сплеталось хитрое кружево фраз, что слушатели придерживали дыхание в груди. Братья потихоньку проскользнули на свои места. Когда скальды кончили и вернулись к столу, поправляя на запястьях по новенькому браслету, Нидуд обратился к сыновьям. Он сказал:
- Я хочу знать, где вы были весь день? И почему у вас такой вид, будто вы с кем-то схватились и не смогли победить?
Он обращался к обоим, но смотрел только на Хлёда. Хлёд был старшим; это давало ему многие преимущества, но и отвечать приходилось чаще всего одному за двоих.
Мельком посмотрел он на Эскхере и ответил так:
- Были мы здесь неподалёку, на берегу. А злы мы оттого, что потеряли свои мечи. Нидуд нахмурился.
- Странные речи! Как же это вы их потеряли? Да ещё оба враз! Хлёд сказал:
- Мы их сломали. А обломки выбросили в воду. Нидуд не смог скрыть удивления.
- Я и то затруднился бы сломать эти мечи, не говоря уж о вас! Или вы за одну ночь превратились в могучих бойцов, или здесь кроется что-то тёмное. Это должна быть занятная история, и я хочу послушать её!
Хлёду сделалось заметно не по себе, но заговорил он сразу и не размышляя:
- Мы пришли на берег и увидели там тюленя, выбравшегося на припай. Он показался нам странным, потому что у него были глаза как у человека. Мы пугнули его, но он не побежал. Тогда мы поняли, что это был колдун, и я напал на него справа, а Эскхере - слева. Однако шкура у него оказалась твёрже любого железа, и об неё-то сломались наши мечи. И мы выбросили осколки, потому что на них могло остаться какое-нибудь колдовство и это принесло бы несчастье.
- А что же тюлень? - весело поблёскивая глазами, спросил Эйстейн скальд.
- Тюлень, - сказал Хлёд, - ушёл обратно в воду.
Рассказ сына конунга был выслушан во внимательной тишине. В его правдивости усомнился разве что Эйстейн, но скальд промолчал. А вот Сакси,
который по просьбе сестры уселся в этот раз между нею и Рандвером,- Сакси вдруг громко прыснул и, спохватившись, зажал себе рот ладонью. Все посмотрели на него. Сакси поёрзал на лавке и объяснил:
- Я представил, как это они дрались с тюленем...
Но при этом он толкнул Бёдвильд остреньким локтем, и она поняла, что ей он готов был рассказать кое-что ещё. Так оно и вышло. Оставшись с ней один, Сакси сказал:
- Помнишь, ты говорила когда-то, что великим героям неведома ложь? Ну так вот, если ты была права, то героями им не бывать, а великими и подавно. Они ездили, на остров!
- Как ездили? - ахнула Бёдвильд.- Да не путаешь ли ты, братец?.. Сакси ответил:
- Я слышал, как они шептались, прежде чем войти. Они ссорились, а это у них нечасто бывает! И Хлёд говорил - это ты виноват, ты первый придумал поехать! А Эскхере - нет, ты!.. Мы с Готтормом никогда...
Бёдвильд сказала:
- Можно ли попросить тебя, Сакси? Если кто-нибудь станет спрашивать, где я, скажи, что я отправилась вверх по фиорду на твоей лодке...
Сакси ответил:
- Ты бы больше обрадовала меня, если бы позвала с собой. Я ведь знаю, куда ты собралась! Бёдвильд сказала:
- Я бы позвала тебя, братец. Но если меня станут искать, кто лучше тебя сделает так, чтобы меня не нашли?
Бёдвильд правила к острову Севарстёд, и ей казалось, что быстро бежавшая лодка еле ползла. Что произошло там, на вершине чёрной скалы? Жив ли он ещё... её кузнец...
Она не повернула бы руля, даже если бы заметила погоню. Посмотреть на Волюнда. Хоть издали. Хоть одним глазком. Увидеть, что он цел. А там не всё ли равно!
Солнце весело светило с ясного неба, и пальцы рук мгновенно коченели, стоило опустить их в воду. Море у здешних берегов не подчинялось никакому морозу, и только там, где выплескивались волны, пена застывала белыми кружевами...
Тропинка наверх сильно обледенела и стала опасной. Лишь достигнув того места, откуда уже можно было видеть лачугу, Бёдвильд отважилась поднять голову и посмотреть, прикрыв ладонью глаза.
Волюнд стоял прямо перед нею, в нескольких шагах! Стоял без цепей. В распахнутой безрукавке. И подставлял себя солнечным лучам. Должно быть, он издали заметил Бёдвильд и её лодку.
Он смотрел на неё. И улыбался.
Он заговорил первым. Он сказал:
- Здравствуй, Бёдвильд. А я тебя ждал... Она ответила:
- И ты здравствуй, Волюнд.
И подошла к нему, чтобы спросить:
- Тебя освободили от оков?.. Волюнд улыбнулся:
- Я нашёл в хижине гвоздь. Когда приехал твой отец и велел мне ковать, я заодно сделал себе ключ. Это было нетрудно.

Предыдущая страница 2 Следущая страница


Мария Семёнова

- А если тебя застанут?
Он пожал плечами и ничего не ответил, и лишь глаза снова сделались беспощадными... страшными. Но только на миг.
Он сказал:
- Вчера приезжали твои братья... Я вышел к ним, думая, что это приехала ты.
Бёдвильд вскинула на него глаза, и он усмехнулся:
- Они больше похожи на конунга, чем ты или Сакси. Такие же волки.
Они вошли в домик. Волюнд оставил дверь распахнутой, чтобы внутрь проникал солнечный свет. И Бёдвильд подумала, что он, наверное, давно уже выковал свой ключ. Он держался на ногах увереннее, чем в её первый приезд. Только ходил по-прежнему медленно, очень медленно, и опирался о камни...
Бёдвильд спросила его:
- Как твои ноги? Он ответил:
- Спасибо. Я мазал их снадобьем, что ты мне дала. Они перестали болеть... почти совсем.
Бёдвильд села на каменную наковальню. Жилище мастера выглядело пустым и необжитым - правду говорят люди, что не смогла стать уютной ни одна ещё на свете тюрьма! Бёдвильд коснулась пальцами ожерелья, блестевшего на груди:
- Трудно поверить, что и его сделал ты. Волюнд кивнул.
- Ты права, Лебяжье-белая. Ты замечала, должно быть, что и соловей в клетке не поёт. Бёдвильд вздохнула.
- Надо бы тебе убежать отсюда, Волюнд. Он ответил:
- Раньше я ковал для всех, кому случалось меня попросить, и люди обыкновенно оставались довольны. Но я не стану делать ничего стоящего, пока твой отец держит меня здесь.
Бёдвильд сказала уверенно:
- Ты убежишь. Я не знаю, как ты это сделаешь, но ты убежишь.
Волюнд пристально на неё посмотрел... Потом нагнулся, разрыл свою подстилку и вытащил что-то очень похожее на венок из густо заиндевевшей травы. Он сдул с него мусор и сказал:
- Вот, возьми. Может, понравится. А не понравится, брось.
Это действительно был венок, и действительно из травы. Но трава была серебряной и блестела, а чашечки цветов рождали золотистые отблески на стенах. Бёдвильд долго держала венок в руках и молчала - не могла выговорить ни слова. Потом несмело возложила его себе на голову и тотчас пожалела, что поблизости не было миски с водой или хоть лужи - поглядеться!
Волюнд наблюдал за нею, прищурив глаза.
Бёдвильд сняла венок и прошептала:
- Ты вправду волшебник... Волюнд засмеялся:
- Просто я работал без цепей на руках. И думал о том, как подарю его тебе.
- Но где же ты взял золото и серебро?
- Это не серебро, а простое железо. Я вытащил звено из своих кандалов и не думаю, чтобы твой отец догадался их пересчитать. А золото, это кусочек бронзы от кольца, что в стене.
Бёдвильд гладила сверкающие травинки, и они не кололи ей рук.
- Но ведь я смогу носить его только здесь. Иначе откроется, что я была у тебя.
Волюнд вспомнил о чём-то и сказал:
- Вот и твои братья навряд ли станут болтать о том, что видели меня без цепей.
Бёдвильд слово в слово передала ему историю с волшебным тюленем.
- А не так уж они и приврали,- заметил кузнец.- Если вместо "тюлень" говорить "Волюнд", всё сходится. Я отказался ковать, и они принялись угрожать мне мечами. Я мог бы снять голову и одному, и другому!
Бёдвильд тихо сказала:
- Но ты ведь дал им уйти. Волюнд долго молчал, потом ответил так же тихо:
- Я потому и решил тогда продлить свою жизнь, что знал: вы, дети Нидуда, рано или поздно не утерпите и явитесь сюда, несмотря на запрет. Я думал убить всех вас и тем отомстить. Но первым пришёл Сакси, и у меня не поднялась на него рука. Он привёз мне палку для костыля, и я вспомнил, как тогда, в конюшне, он не испугался и не стал издеваться... А потом приехала ты... А вчера я просто подумал, что у этих молодых волков есть сестра, которая, наверное, их любит...
Бёдвильд, потрясенная его словами, ничего не ответила. Он же сказал:
- Мне нечем тебя угостить, кроме овсянки...
Потом они снова вышли наружу, на яркий солнечный свет. И Волюнд сказал:
- Мне кажется, ты не шутила, говоря, что я отсюда убегу.
Бёдвильд ответила, глядя в солнечную морскую даль:
- Кто же, лишённый свободы, не пожелает её вернуть...
Волюнд проговорил:
- Когда ты впервые здесь появилась, дикие лебеди летели на юг, и я думал, что у меня сердце разорвётся от их голосов. Скоро они полетят обратно на север, туда, где я жил. В нашем краю множество лесных озёр, и они сверкают на солнце, как серебряные щиты. Там живёт весь мой род...
Бёдвильд невольно припомнила слова отца о могущественной и мстительной родне.
- Кто они, Волюнд? Волюнд ответил:
- В том краю моего отца называют конунгом. Мало похож я на сына конунга, особенно теперь!.. А ещё у меня есть мать и двое братьев, отважных, как орлы на древесных ветвях... Слагфильд и Эгиль... Мы часто бродили по лесам все втроём, пока они не женились. Однажды мы пришли на большое озеро и поставили там дом, а я ещё кузню. Мы назвали это озеро Ульвсъяр - Волчьим, потому что там охотилась стая волков. У них было два вожака - страшные звери. Вышло так, что мы застрелили обоих, и тут-то Эгиль спросил, а может, это были Гёри и Фрёки - Алчный и Жадный, волки Одина, Отца Богов? Братьев ждали дома невесты, вот я и сказал, что приму гнев Одина на себя. Одину ведь и без того не за что было меня любить, я же не воин. Хотя и трусом меня пока ещё не называли...
- Хильдинг ярл назвал тебя так, потому что ты выбрал жизнь, а не смерть. Кузнец ничуть не обиделся.
- Что он понимает, этот Хильдинг... Да какая мне разница, что там сорвётся у него с языка. Вот если бы ты сказала, что я трус, я, пожалуй, начал бы думать.
Они замолчали. Они стояли рядом, и морская синева сливалась у горизонта с морозной синевой небес.
Нидуд конунг сам встретил Бёдвильд на берегу - а с ним двое его старших сыновей и Рандвер. А сзади вертелся озабоченный Сакси.
Парни высадили её на берег и вытащили лодку, и
Нидуд сказал:
- Я спрашивал Сакси, куда это ты подевалась, и он утверждал, что ты поехала вверх по фиорду. А ты появилась со стороны моря. Где же ты была?
Бёдвильд ответила со смелостью, которой и сама не могла бы объяснить:
- Я ездила поискать волшебного тюленя, с которым бились мои братья.
Ее глаза ярко блестели - должно быть, от ветра и солнца, искрившегося в волнах. Нидуд спросил с интересом:
- Ну и как, нашла ты его? Она ответила:
- Мне показалось, я его видела.
- А зачем ты его искала? Ты надеялась его добыть?.. Сказав так, конунг первым расхохотался, и Рандвер подхватил его смех: женщине надеяться на удачу там, где оплошали два таких удальца!.. Близнецы же переглянулись. Но у обоих рыльца были уж очень в пуху, и они промолчали. А у Бёдвильд где-то глубоко в сердце парило ей одной ведомое счастье. Она поедет на остров снова. И ещё. И ещё!
Отшумел весёлый Йоль, и гости, званые и незваные, разъехались по домам. Уехал Атли конунг в свою долину, за горный хребет. И даже Эйстейн скальд, который нигде не имел родного угла и которого Нидуд всячески уговаривал остаться, и тот отправился куда-то в иные места... Только для Рандвера праздник словно бы не кончался. По-прежнему жил он у Нидуда в длинном доме, по-прежнему садился за стол рядом с Бёдвильд. И по-прежнему все улыбались, глядя на них двоих, и особенно потому, что Бёдвильд редко поднимала глаза.
Кончилось это совсем неожиданно.
Была у Бёдвильд любимица рабыня, молоденькая девочка по имени Хильд. Когда-то она жила далеко на юге, в тёплой, щедрой стране, где солнце выше поднималось на небосклон и дольше задерживалось в своём дневном беге, а в зелёных заливных лугах текли спокойные полноводные реки. Хильд тогда говорила на другом языке и имя носила тоже другое. Но прошлое редко всплывало в её памяти, ведь большая часть её жизни прошла здесь, в доме Нидуда, конунга ньяров. В день, когда она несмышлёной малюткой попала ему в руки, его дружина выстояла в жестоком бою; вот он и назвал её Хильд, то есть "Битва".
Она была тихая-тихая, что мало соответствовало её имени. Никто не слыхал от неё резкого слова. Но зато молодая хозяйка была ей больше подругой, чем госпожой. И Бёдвильд очень огорчилась, приметив однажды, что любимица как будто начала сторониться её. А потом - попросту избегать.
Однако не дело дочери Нидуда искать расположения рабыни, и Бёдвильд так ни о чём и не спросила её.
А время шло себе - и вот однажды Бёдвильд проснулась в самой середине ночи, когда длинный дом оглашался лишь мерным дыханием спавших. А разбудило её тоненькое всхлипывание, и доносилось оно оттуда, где обычно укладывалась темнокудрая Хильд.
Бёдвильд прислушалась, потом встала. Огонь давно потух в очаге, и сквозь дымовое отверстие крыши заглядывали крупные звёзды. Бёдвильд завернулась в одеяло и неслышно прокралась на другой конец дома. Слух не обманул её: плакала действительно Хильд. Плакала горько и безутешно, с головой закутавшись в мех.
Прикосновение заставило невольницу вздрогнуть и затаиться. Только учащенное дыхание выдавало её в темноте.
- Хильд!.. - вполголоса окликнула её Бёдвильд. - Хильд, милая, кто тебя обидел?
Рабыня не отозвалась. Подсев, Бёдвильд долго тормошила её и наконец с большим трудом добилась ответа:
- Теперь ты накажешь меня, Бёдвильд...
- Я? Да что же ты мне такого сделала? Хильд прижалась заплаканным лицом к её коленям.
- Я украла у тебя...
Бёдвильд невольно схватилась за палец - колечко было на месте. Она улыбнулась:
- Что же ты могла у меня украсть? У несчастной Хильд застучали зубы:
- Я украла у тебя любовь... Любовь Рандвера... Бёдвильд почувствовала, как внутри что-то напряглось и сразу же отпустило. Пожилой бородатый раб, спавший около Хильд, перестал храпеть и заворочался во сне. Бёдвильд сказала:
- Идем ко мне. Там никого рядом нет. Поднялась и скользнула к своей давно остывшей постели. И Хильд поплелась следом за хозяйкой, низко опустив виноватую голову и волоча по полу одеяло.
Они легли и прижались друг к другу, и Хильд стала рассказывать. Тут-то выяснилось, что Рандвер, с которым Бёдвильд была вовсе не ласкова, разглядел в доме Нидуда молодую красавицу рабыню...
- Он говорил... - всхлипывала Хильд, - он говорил, что увезёт меня и сделает своей женой... а сегодня я сказала ему, что у него будет наследник... я хотела порадовать его...
Бёдвильд обняла её под одеялом, стала гладить по голове:
- Он, наверное, отказался от тебя, Хильд?
- Он сказал, что ему нет дела до сына рабыни... Она снова заплакала. Бёдвильд шепнула ей на ушко:
- Случалось так, что сыновья рабынь вырастали в славных вождей. Не плачь, Хильд, я на тебя не сержусь.
Успокоенная её словами и лаской, рабыня понемногу уснула, а Бёдвильд долго ещё лежала с открытыми глазами, обдумывая услышанное.
Ничего особенного Рандвер, конечно же, не натворил. Редкий конунг, способный прокормить несколько жён, пренебрегал этой возможностью. А уж рабынь, деливших ложе с хозяевами и их сыновьями, вовсе никто не считал... И Бёдвильд прекрасно знала об этом. Ведь она сама была дочерью пленницы.
Потом она мысленно поставила Рандвера рядом со своим кузнецом. И улыбнулась в темноте.
Утром Рандвер, как обычно, ласково с нею поздоровался, но она не ответила. Прошла мимо него, крепко стиснув свои кулачки, которых не боялся даже Сакси. И направилась к отцу.
Нидуд конунг выслушал её, наматывая на палец длинный седеющий ус. Ему было смешно, но он ничем этого не выдал. А ближе к полудню он остановил' Рандвера возле ворот. Он сказал:
- Рандвер, моя дочь жалуется, будто ты предпочел ей рабыню. Это так?
Рандвер и не подумал оправдываться.
- Неужели ты, Нидуд, сам никогда не был молодым?
Нидуд прищурился.
- Я был молодым и не успел ещё этого позабыть, и поэтому-то у меня нет для тебя ни слова упрека.
Рандвер сказал:
- Зато Бёдвильд, я вижу, думает иначе. Жаль, я этого не знал!
Нидуд ответил:
- Действительно, жаль. Мне странно было слушать её, но она не хочет тебя видеть по крайней мере до весны.
Рандвер кивнул. До весны так до весны! Не такая уж долгая отсрочка. А дома рабынь будет не меньше, вот только Бёдвильд не сможет отсюда их пересчитать.
Уже садясь на коня, чтобы уехать, он сказал:
- Когда Бёдвильд станет моей женой, она пожалеет, что нынче меня отослала.
Нидуд, вышедший его проводить, грозно нахмурился:
- Что ты сказал, повтори! Рандвер весело рассмеялся.
- Я сказал, что люблю твою дочь. У меня её ждут наряды и почёт, а она сама себя заставляет ждать. Я сватов пришлю весной, Нидуд конунг.
Нидуд кивнул и ответил:
- А я между тем подумаю, какой выкуп с тебя взять. И что бы такое подарить вам на свадьбу!
...Далеко, далеко на севере, там, где малосведущие южане помещают границу Страны Великанов, стоял высокий и длинный дом, почти точно такой же, как тот, что принадлежал Нидуду, конунгу ньяров. Дом стоял на скалистом морском берегу, а внизу, у подножия исполинских утёсов, заметало снегом корабельные сараи и в них - четыре острогрудых боевых корабля. Давным-давно не видели они солнечного света, и лишь разноцветные сполохи бороздили над ними чёрное небо, похожее на бездонную прорубь...
В этом доме Эйстейн скальд жил гостем у Торгрима конунга.
И не раз и не два обновилась в небесах сияющая луна, прежде чем Эйстейн заговорил о заботе, приведшей его в ледяную страну; ибо не называют люди приличным, если кто-то нетерпеливо заводит речи о деле, не обжившись как следует, не познакомившись поближе с гостеприимным хозяином!
Но вот однажды, когда сыновья Торгрима конунга убежали на лыжах охотиться, а жена и обе невестки занялись домашними делами, Эйстейн решил наконец, что время пришло.
Он сказал:
- Послушай меня, Торгрим конунг, повелитель снежных равнин... поговорить с тобой хочу.
Конунг отозвался:
- Говори, если хочешь, Эйстейн скальд. Только, сам видишь, нету у меня нынче охоты ни к твоим песням, ни к сагам о давних временах.
Скальд сказал:
- Я слыхал от людей, будто ты, конунг, прошлой весной потерял младшего сына. И с тех-то пор, говорят, и огонь хуже горит в твоем очаге, и пиво не бродит в котлах, и у мяса не тот вкус...
- Истинно так, - отвечал конунг. - Зачем трогаешь мою рану, скальд?
Эйстейн помолчал, потом вытащил из-за пазухи серебряный браслет и показал его конунгу.
- Не расскажет ли он тебе о чём-нибудь? Торгрим, долго разглядывал блестящую змейку... Наконец сказал:
- Любой кузнец мог бы сделать подобное, не только мой сын.
Эйстейн спрятал браслет. Сходил туда, где лежала его постель, и принёс Торгриму шахматы, вырезанные из морёного дуба и моржового клыка.
- Тогда, может, эти шахматы окажутся разговорчивее, конунг?
На сей раз Торгриму хватило одного-единственного взгляда:
- Где ты взял это, скальд? Эйстейн ответил:
- Мне подарил их Нидуд, вождь племени ньяров. Я гостил у него на празднике Йоль, и он многим раздавал тогда такие подарки. А его дочь Бёдвильд носила на руке кольцо, точь-в-точь как те, что я видел у жён твоих сыновей. А откуда попали к Нидуду все эти вещи, про то спрашивай его сам. Я сказал тебе всё, что знаю.
Долго не произносил ни слова безрадостный Торгрим конунг. И только к вечеру, когда погасли на юге бледные отсветы солнца, а сыновья, Слагфильд и Эгиль, возвратились с охоты, он вновь подозвал к себе Эйстейна. Он сказал:
- Я хочу спросить тебя, скальд, почему ты решил поведать мне о том, чего коснулись твои глаза?
Нидуд - могущественный вождь. Навряд ли ему понравится твоя поездка сюда... Эйстейн ответил:
- Браги, Бог стихотворцев, влил в мои уста божественный мёд, и оттого-то мои мысли текут немного не так, как у тех, кто этого мёда не пробовал. Брось меня в оковы, и я открою рот лишь затем, чтобы вырваться на свободу... Мало нравится мне, конунг, когда соловья заставляют петь, посадив его в железную клетку. И даже если поёт он руками, а не языком!
Осели и рассыпались сугробы, вздулась и забурлила тихая речушка, падавшая в море недалеко от двора конунга ньяров.
И вместе с молодой травой, разодетые так, что любо-дорого было взглянуть, явились, перевалив через горный хребет, долгожданные сваты. И с ними Рандвер.
Нидуд встретил их радостно. Переговорил со сватами и велел готовиться к весёлому пиру. А пока пир собирали, приказал позвать к себе дочь.
Бёдвильд вошла, и сердце забилось, как морская птица, упавшая на камни со стрелой в белом крыле. Нидуд улыбнулся её волнению. Он сказал:
- Скоро покинешь меня, Бёдвильд. Придется мне видеть тебя реже, чем я привык.
Она ответила и с удивлением услышала собственный голос:
- Я не хочу покидать тебя, отец мой конунг, вели мне остаться!
Многие девушки говорят так на пороге замужества. Нидуд привлек её к себе:
- Знаю, любишь меня. Рандвера будешь любить ещё сильнее. Он в золото оденет тебя с ног до головы. Бёдвильд отчаянно замотала головой:
- Не отдавай меня, отец!
Конунг почувствовал просыпавшийся гнев - так бывало всегда, когда его воля встречала сопротивление. Он-то думал, она поблагодарит его и уйдет, стыдливо краснея, опуская счастливые глаза!.. Он проговорил терпеливо:
- Ты блага своего не понимаешь. Трюд ведь тоже упиралась, совсем как ты, когда её везли ко мне в дом. Бёдвильд вдруг спросила его:
- А моя мать?..
Нидуд ответил, начиная сердиться уже всерьёз:
- Твою мать я не больно-то спрашивал! И не понимаю, с какой это стати я должен спрашивать тебя! Я сказал - ты услышала! И можешь идти!..
Бёдвильд прошептала:
- Я умру у Рандвера, как она умерла у тебя... Нидуд оттолкнул её прочь. Поднялся и загремел так, что в углу звякнули серебряные чаши:
- Таково моё решение! И я не хочу знать, что ты там ещё думаешь!
И вышел, и дверь хлопнула. Бёдвильд слышала, как он кричал на кого-то во дворе. Она даже не заплакала - стояла неподвижно, закрыв глаза. Рабыни пугливо косились на неё, неслышно снуя туда и сюда.
Волюнд, изувеченный её родичами, посаженный ими на цепь, - Волюнд и тот однажды её пожалел...
Скади-лыжница, дочь горного великана, принуждена была выбирать мужа, видя одни только ноги нескольких женихов. И хоть всем сердцем стремилась Скади к светлому Бальдру, а пришлось ей стать женою сурового Ньёрда, Бога моря и кораблей...
- Фрейя!.. - тихо говорила Бёдвильд, глядя в тёмное небо, лишённое звёзд и луны.- Помоги, услышь меня, Богиня любви...
Быть может, где-то там, за этими тучами, и впрямь скользила лёгкая повозка, запряжённая пушистыми кошками... Как знать?
Когда просящего слышит Бог Тор, в небе прокатывается отдалённое ворчание грома, даже если ни облачка не плывёт в синеве. Когда слышит Один, с неба спускаются кружащиеся вороны, даже если от горизонта до горизонта расстилается безбрежная морская равнина. Когда путешественник, ухватившийся за обломок разбитого корабля, молит о помощи Ньёрда, хозяина морских путей, - он обязательно увидит вдали парус, даже если корабль, повернувший на выручку, ещё скрыт от глаз расстоянием. Но как понять, слышит ли Фрейя, Богиня любви?..
Бёдвильд стояла на крылечке, а из дому, из-за двери, доносился шум весёлого пира. То Нидуд, отец её конунг, пировал с Рандвером и сватами.
Вот так же зашумит и её свадебный пир... Думать об этом было страшно, как о смерти.
Тут дверь негромко скрипнула и отворилась. На крылечко, слегка покачиваясь, вышел Рандвер.
Бёдвильд вздрогнула и попятилась. Рандвер заметил её и двинулся к ней, протягивая руки. Бёдвильд упёрлась ладонями в его грудь, но куда там! Он по-хозяйски взял её за плечи и потянул к себе:
- Моя Бёдвильд.
И запустил обе руки в её волосы, поднимая её лицо к своему. Он был попросту пьян. Бёдвильд боролась молча и яростно, как серебристый лосось, запутавшийся в сетях... Силен был молодой конунг, но брага, выпитая без меры, отняла у него ловкость. А может, это Фрейя, Богиня любви, всё-таки услышала Бёдвильд? Она вырвалась и бросилась прочь, оставив в кулаке у Рандвера клок своего платья и ожерелье - то самое, украшенное перламутром. Он пьяно засмеялся и погнался за ней:
- Куда же ты, моя Бёдвильд?..
Метнувшись, Бёдвильд перехватила ножом верёвку от лодочки младшего братца Сакси - и что было сил оттолкнулась от берега! Рандвер, опоздавший за нею на два шага, поскользнулся на мокрых камнях и плашмя рухнул в воду. Несколькими быстрыми взмахами Бёдвильд отогнала своё суденышко подальше от причала... Рандвер, ругаясь, вылез из воды и ушёл в дом.
Инеистая Грива и Черный, стремительные кони, роняя с удил пену-росу, плавно влекли по небесной дороге хозяйку свою Ночь... Маленькие круглые волны шелестели о борт лодочки, в которой сидела Бёдвильд.
Бёдвильд дрожала от ночного холода и думала о том, что для неё не было больше дороги домой.
Дома Рандвер, которого холодная вода навряд ли чему-нибудь научила. И мачеха Трюд. И отец - Нидуд конунг. И сводные братья, которые - кроме Сакси - с удовольствием над ней посмеются...
Может, в соседних фиордах есть люди, которые согласятся дать ей кров и защиту? Не все же боятся Нидуда конунга, не все платят ему дань!..
Луна то появлялась на небе, то пропадала за быстро летевшими облаками. И когда её бледный лик в очередной раз озарил всё вокруг - Бёдвильд увидела далеко в море громадную чёрную тень. Это стоял по колено в воде каменный великан - остров Севарстёд.
Бёдвильд поставила парус. И решительно повернула руль, правя на вздымающуюся тень. Эти скалы, круто поднимавшиеся из бездны, вдруг показались ей единственным местом на свете, где её ждали, где её готовы были приютить.
Тучи летели над головой, постепенно опускаясь всё ниже. Подходил шторм. И когда Бёдвильд поднимала глаза, тучи превращались в крылатых вороных коней, и воинственные девы валькирии восседали на их спинах.
В бешеной скачке мелькали стремительные копыта... Бёдвильд видела занесённые копья и поднятые для удара мечи. Должно быть, валькирии хотели отплатить ей за Рандвера, своего любимца. Он ведь часто рассказывал, как они сопровождали в море его корабль, оберегая его и от бури, и от нечисти морской, и от вражеских стрел... Вот и берите его себе, злобные сражающиеся девы, думала Бёдвильд. Берите его себе!..
Эти видения гнались за ней до самого входа в лачугу. Она отшвырнула кол и настежь распахнула тяжёлую дверь. Там горело в очаге весёлое пламя, и рыжие отсветы плясали по каменным стенам. Кузнец поднялся ей навстречу:
- Что с тобой, Лебяжье-белая?.. Тебя словно злые собаки кусали...
Она ответила, дрожа всем телом:
- Меня замуж хотят отдать, Волюнд. За сына конунга из соседней долины. А я видеть его не могу!
Волюнд не переменился в лице - только глаза вдруг потемнели, словно от боли. Он сказал:
- Так ты пожалуйся отцу. Ведь он любит тебя. Бёдвильд всхлипнула:
- Он сказал, что я блага своего не понимаю... Он не стал слушать меня... Волюнд пробормотал:
- Тогда расскажи жениху. Если он вправду любит тебя, он должен понять.
Бёдвильд подняла голову, чтобы не дать слезам покатиться из глаз. Одна гордость ещё поддерживала её.
- Мой жених только что обнимал меня на крыльце. Я вырвалась из его рук... Я туда не вернусь.
Волюнд глядел на неё угрюмо. Глухо прозвучал его голос:
- Мне-то ты зачем об этом рассказываешь, конунгова дочь?..
Бёдвильд молча закрыла руками лицо. Вот теперь незачем ехать к людям из чужого фиорда. Она снимет кольцо и бросит его в стылую воду. А потом и сама прыгнет следом за ним. И морская Богиня Ран поведет её далеко-далеко, в тёмное царство старухи Хель...
С трудом она выговорила:
- Не таких речей я от тебя ожидала. Не думала я, что ты так меня встретишь...
Волюнд промолчал.
Бёдвильд шагнула к двери, но он загородил ей дорогу. Взял её за руки, заставил отнять ладони от лица. Пальцы у него были не мягче ясеневых деревяшек... Волюнд тихо спросил:
- Так ли он тебе противен, этот твой жених из соседней долины'?
Она не ответила, и он продолжал по-прежнему тихо:
- Может быть, моя любовь покажется тебе менее противной, Бёдвильд...
Если он ждал разумного ответа, он так его и не получил. Качнувшись вперед, Бёдвильд припала лицом к лохмотьям на его груди - и только пуще залилась слезами...
Потом он сказал ещё:
- Это колечко, которое у тебя на руке... Я его тебе не дарил, но мне нравится, что ты его носишь.
Бёдвильд наконец исчерпала все свои слезы и прошептала:
- Что же теперь будет?..
Они разом покосились на дверь. И Бёдвильд сказала:
- Моя лодка слишком маленькая... А большие лежат в корабельном сарае...

Волюнд тяжело опустился на каменную наковальню. Ему трудно было долго стоять на ногах. Он сказал:
- Послушай меня. Я был охотником и бегал так, что не всякий олень мог от меня спастись, зато теперь я разучился даже ходить. Я попал к твоему отцу, и он велел ползать, а это не по мне. Вот я решил попробовать научиться летать...
Бёдвильд смотрела на него, не понимая, и он поднялся с наковальни:
- Идём, я тебе покажу. Возьми головню... Они вышли из домика и вновь оказались в царстве холодного ветра и несущихся туч. Но валькирии больше не горячили над Бёдвильд своих крылатых коней. Куда более могущественные силы оберегали её - шёл ведь рядом с нею хромой кузнец и опирался на её плечо!
Волюнд привел её на другую сторону острова, к устью небольшой пещеры; Бёдвильд знала о ней когда-то, но давно успела позабыть. Когда они вошли в пещеру, Волюнд сказал:

Предыдущая страница 3 Следущая страница


Хромой кузнец

- Теперь раздуй головню и смотри... Головня вспыхнула, озарив низко нависшие своды, и Бёдвильд увидела крылья.
Они стояли в пещере, прислонённые к дальней стене... Вплетенные в тончайшую сеть, сияли белизной лебединые перья. Бёдвильд потрогала серебристую паутину и с удивлением почувствовала пальцами металл. А казалось - урони, и это кружево не упадет со звоном, а опустится плавно, как невесомая заморская ткань...
Волюнд сказал ей:
- Ещё одно звено из моих кандалов. Бёдвильд вновь посмотрела на крылья:
- Но как же ты взлетишь? Он усмехнулся:
- Есть птицы, которые, как я, с трудом ходят по земле. Они бросаются со скалы, и крылья подхватывают их в падении...
И продолжал, помолчав:
- Ты сядешь в лодку и отправишься в море, к тем скалам, что стоят вместе, словно три обнявшихся брата. Я прилечу туда за тобой, когда доделаю второе крыло.
Зелёная вода с шипением распадалась перед носом маленькой лодки. Свежий ветер наполнял заплатанный парус, сшитый из старого плаща. И молодое солнце, только что вставшее по другую сторону моря, расстилало свои лучи над самыми гребнями волн. И Бёдвильд прикрывала ладонью глаза, оглядываясь назад, в сторону острова Севарстёд...
Волюнд проводил её до тропинки, что вела вниз. Сошёл бы и к самой воде, но Бёдвильд его не пустила. Я стану волноваться за тебя, сказала она ему, и он не пошёл. Только спросил, не возьмет ли она безрукавку - ведь на воде будет холодно... Бёдвильд отказалась.
Волюнд неподвижно стоял на своей скале, глядя ей вслед. Пока окончательно не слился с чёрным гранитом...
А потом расстояние сделало остров похожим на тучу, уснувшую возле солнечного горизонта, и Бёдвильд перестала оборачиваться. Скалы Три Брата уже росли впереди, когда ей почудился плеск, доносившийся откуда-то сзади.
Она оглянулась.
Она не испытала бы большего страха, если бы великан Севарстёд вдруг разогнул свои каменные колени и зашагал по воде следом за ней. Распустив широкое расписное ветрило, её быстро настигала большая крутобокая лодка, та самая, которую она не надеялась похитить из корабельного сарая. А из лодки смотрели братья, Хлёд и Эскхере. И держали наготове два длинных багра.
Бёдвильд выросла у моря и знала - спастись не удастся.
- Братья!..- крикнула она, напрягая голос.- Хлёд и Эскхере! Оставьте меня, не гонитесь!..
- Дочь рабыни! - донёс до неё ветер.- Мы наставим тебе синяков, если ты ещё раз назовёшь себя нашей сестрой!
Бёдвильд в последний раз посмотрела туда, где хмурились под солнцем гранитные утёсы острова Севарстёд. Только одно она могла сделать, пока лодка с близнецами не подошла слишком близко. Волюнд никого не найдет на скалах Три Брата. Но, может быть, чайки расскажут ему, где её теперь искать...
Резким движением она легла на борт своей лодочки, переворачивая утлую скорлупку. Братья что-то закричали ей, вёслами помогая парусу, мчавшему их вперед, но Бёдвильд уже не слышала. Зелёная морская вода хлынула ей в уши. Венок сорвался с головы, и, обгоняя её, отправился вниз, вниз, на далёкое тёмное дно...
Хлёд сказал:
- У неё что-то было на голове, такое блестящее. Я не разглядел. А ты?
Он сидел на корме рядом с Эскхере, сбросив мокрую одежду и закутавшись в запасной парус. Бёдвильд лежала у него в ногах и неподвижно смотрела в синее небо. Ременный пояс стягивал за спиной её локти. Хлёду пришлось нырнуть за нею так глубоко, как он никогда ещё не нырял.
Бёдвильд не пошевелилась даже тогда, когда лодка причалила и Нйдуд с Рандвером заглянули через борт.
- Зачем ты её связал? - недовольно спросил конунг, обращаясь к старшему сыну.- И не лучше ли было бы прикрыть парусом её, а не себя?
Хлёд обиделся:
- Она удирала от нас, как ведьма, оседлавшая кита! А когда мы настигли её возле Трех Братьев, она кинулась в воду! Вот я её и связал, а не укрыл потому, что она этого не стоит!
Рандвер нахмурил светлые брови.
- Это моя невеста, и я не хотел бы, чтобы она заболела...
Хлёд огрызнулся:
- Тебе невеста, а мне сестра! И я имею право её наказать, а ты не имеешь!
Он успел уже позабыть, как сам только что отказывался от родства. Рандвер промолчал: не дело мужу спорить с неразумным юнцом. Он поднял Бёдвильд на руки и вынес на берег. И там, встав на колени, распутал ремни на её руках и ногах... Хмель повылетел у него из головы, и он дорого дал бы за то, чтобы прожить вчерашний вечер ещё раз. Он помог ей подняться и восхищенно сказал:
- Нидуд, как красива твоя дочь! И мне нравится, что у этого цветка есть шипы. Если бы я уже не попросил у тебя Бёдвильд, Нидуд конунг, я бы сделал это сейчас!
Нидуд расхохотался.
- Рандвер, ты настоящий орел! Однако я другое хочу сейчас тебе предложить и думаю, что это дело отгонит от тебя скуку. Помнишь, я обещал тебе подумать о приданом для Бёдвильд? Посмотри-ка на ту скалу, стоящую в море: мы называем её островом Севарстёд. Я тебе там кое-что покажу, и ты убедишься, что мне поистине ничего не жаль для Бёдвильд и для тебя.
Лодку, в которой приехали близнецы, перевернули вверх дном, выливая воду. А из корабельного сарая вытащили другую - всю в замысловатой резьбе.
Они отправились на остров вдвоём: Нидуд первый посмеялся бы над вздумавшим опасаться хромого и беспомощного кузнеца. А перед тем, Как отплыть, Нидуд обернулся к Бёдвильд, стоявшей на берегу, и к воинам вокруг неё. Он сказал:
- Дайте Бёдвильд сухую одежду и одеяло. И пусть она дожидается нас взаперти.
Ветер был попутный - и вот уже каменная громада заслонила полнеба. Привязав лодку, Рандвер сказал наполовину шутя:
- Куда мы попали, конунг? Если бы это не ты привёз меня сюда, я бы решил, что меня хотят скормить злобному троллю, живущему в камне...
Задрав голову, он разглядывал нависшие утёсы, изглоданные тысячелетним прибоем. Нидуд сказал ему без улыбки:
- А у тебя, Рандвер, не только орлиные когти, но и глаза как у орла. Твоя правда, живет здесь в камне я сам не знаю кто, тролль или человек... Слышал ли ты когда-нибудь о кузнеце по имени Волюнд?
Рандвер ответил:
- Кто же не слышал о нём, творящем чудеса из золота и железа?
Нидуд указал пальцем наверх:
- Мы поднимемся по тропинке, и ты увидишь, правдивы ли эти рассказы. Там он с прошлого лета сидит у меня на цепи...
Рандвер помолчал некоторое время, потом пробормотал:
- Кто другой похвастался бы мне таким подвигом, Нидуд, я не сходя с места назвал бы его лжецом. Такй это его ты хочешь мне подарить?
- Да, - сказал Нидуд. - Бёдвильд и тебе. Я прятал его здесь, ибо не хотел, чтобы о нём знали вокруг. Рандвер сказал:
- Ты держал его на цепи, а я, пожалуй, прикажу выстроить прочную клетку... Нидуд усмехнулся.
- Я уже позаботился о том, чтобы он не сбежал. Он не может ходить, Рандвер, и только ползает на четвереньках. Цепь нужна мне больше затем, чтобы он не убил себя, бросившись со скалы. Рандвер сказал:
- Так это совсем хорошо, Нидуд конунг! У меня будет не только кузнец, но и шут!
Они полезли по крутой каменистой тропе. И судьбе было угодно, чтобы Рандвер поскользнулся на том самом месте, где в начале прошлого лета едва не сорвался сам Нидуд. И тоже только чудо удержало его на тропе... Мелкие камешки посыпались вниз, звонко отскакивая от гранитной стены. Рандвер промолвил, побледнев:
- Нехороший это знак, Нидуд конунг. Кто-то предостерегает меня...
Нидуд ответил со спокойной улыбкой:
- И меня, Рандвер, постигло здесь нечто подобное. И я, как ты, тоже готов был подумать, будто удача мне изменяет. Но потом я понял, что всё это сказки пугливых старух.
Молча поднялись они на самый верх... Заросшая мхом, стояла перед ними хижина, прислонённая к каменному плечу скалы.
Бёдвильд лежала на мягкой соломе, закутанная в одеяло: мачеха Трюд повелела запереть её в конюшне. Высоко на крыше щебетали беззаботные птицы, а лошади фыркали и вздыхали, неторопливо жуя свой корм. Был среди них и конь Рандвера - белый, точно пояс из начищенного серебра...
Бёдвильд приподнялась, стянула с ног толстые шерстяные носки и перекусила зубами прочную нитку. Её взгляд скользнул под крышу, к стропилам, опиравшимся на сосновые столбы...
Рандвер вошёл в домик следом за Нидудом. И долго щурился, привыкая к полутьме. Потом разглядел Волюнда, сидевшего в углу, разглядел змеившуюся цепь и сказал:
- Так это и есть, Нидуд, твой знаменитый кузнец? Ну и страшен же он, как я погляжу! Нидуд ответил:
- И мы с тобой сделались бы не краше, если бы просидели целую зиму в этой норе. Однако мне кажется, не больно ты веришь мне на слово, Рандвер. Сними с пальца любое кольцо и убедись, что я не солгал!
- А что! - сказал Рандвер.- Не откажусь! На продымленную наковальню, звякнув, легло золотое кольцо с вделанным в него розовым камнем. Нидуд снял с себя ремешок с ключом и разомкнул цепь.
Рандвер прошёлся по лачуге, осматриваясь. Походя наподдал ногой глиняную плошку, в которой Волюнд подогревал себе еду. Плошка покатилась по неровному каменному полу, щербатясь и жалобно дребезжа. Нидуду не особенно это понравилось... А Волюнд, как обычно, молчал.
- Вон там кольцо, - сказал ему Нидуд. И кузнец пополз к наковальне, опираясь на стиснутые кулаки. Звенели, волочась, его кандалы. И Рандвер весело смеялся, глядя, как он ползет. Потом, когда Волюнд принялся за работу, он сказал:
- Дома я сделаю так, чтобы он полз в кузницу через весь двор. Славная будет потеха моим молодцам! Но Нидуд конунг покачал головой.
- Ты ведь не таскаешь свой меч по камням, хотя он мог бы неплохо при этом звенеть! Уморишь его без. толку, а ведь второго такого тебе нигде не сыскать. Смотри, не раздумал бы я его тебе дарить!
Такие слова заставили Рандвера призадуматься. Он сказал:
- Ты прав. Я послушаю тебя, конунг, потому что ты мудр.
- Не называй меня мудрым, - отозвался Нидуд, смягчаясь.- Просто я хороший хозяин и тебя хотел бы видеть таким же. А у хорошего хозяина не только скотина ест досыта, но и рабы. Особенно те, которые этого стоят!
Они разговаривали в проёме двери, повернувшись к Волюнду спинами. Двоим вооружённым воинам - опасаться его, закованного, неспособного даже ходить?!
Рандвер переступил с ноги на ногу, поудобнее прислоняясь к шершавым камням. Он сказал:
- Я всё хотел спросить тебя, Нидуд,- куда бы это могла плыть на лодочке наша Бёдвильд, когда твои сыновья поймали её нынче утром?
Когда за их спинами внезапно прекратился звон молоточка, Нидуд даже не сразу повернул голову - лишь слегка удивился тому, как быстро управился с работой кузнец. Но потом всё-таки оглянулся - и застыл!
Недоделанное кольцо лежало на наковальне. А Волюнд смотрел, не мигая, на обоих конунгов, и глаза его были похожи на синее пламя, вьющееся меж раскалённых углей. Он стряхнул с себя кандалы. Сунул руку в подстилку из прелого мха и рванул наружу длинный, сизого блеска меч. Клинок зацепил наковальню, брызнули искры, и каменная крошка усеяла затоптанный пол. И Волюнд встал, опираясь на свой меч, как на костыль!
Нидуд и Рандвер невольно попятились перед ним. И лишь там, под открытым небом, на площадке скалы, похожей на подставленную ладонь, они поняли, что им не померещилось. Волюнд вышел наружу следом за ними. Ему пришлось пригнуться в дверях. И когда он выпрямился, то оказалось, что он на голову превосходил их обоих!..
Он сказал:
- Надоело мне работать на тебя, Нидуд. Теперь я хочу сразиться с тобой!
Старый Нидудов жеребец, серый, с круглыми яблоками на сытых боках, ласково обнюхивал Бёдвильд, сидевшую возле копыт. Конь хорошо помнил, как много зим назад Нидуд сажал в седло маленькую дочь, чтобы порадовать её поездкой вокруг двора. Конь любил Бёдвильд, всегда находившую время почесать ему в гриве и угостить вкусной горбушкой. Вот он и старался утешить её, как умел.
Потом со двора донеслись голоса и звуки шагов, и Бёдвильд настороженно прислушалась.
- Я не разрешаю тебе! - властно произносила владычица Трюд. - Не смей кормить эту дочь рабыни, возомнившую о себе невесть что!.. Слышишь ты меня, Хильдинг?
- Слышу, - спокойно отвечал Хильдинг ярл. - Слышу и вот что скажу тебе, Трюд. Не конунг ты, чтобы мне приказывать... Хедин, отопри!
Бёдвильд услышала, как хозяйка двора не выговорила - прошипела:
- Верно, Хильдинг, не конунг я и даже не воин, чтобы одолеть тебя силой... Но скоро вернётся мой муж, и ты не думай, будто я промолчу!
Хильдинг ответил:
- Это уж, Трюд, дело твоё.
Скрипнув, растворились перед ним двери конюшни, и он вошёл. У него была в руках деревянная мисочка и ещё ложка. Подойдя к Бёдвильд, он грозно уставился на неё и спросил:
- Где твои носки?
Бёдвильд не ответила. Хильдинг поставил мисочку на пол, наклонился и крепкими руками взял Бёдвильд поперёк тела. Силы ему пока ещё было не занимать. Он поднял Бёдвильд, оторвав её от пола, и хорошенько встряхнул. По полу покатился серый клубок.
- Так! - проворчал Хильдинг и наклонился поднять.- На твоем месте я бы тоже распустил свои носки и сделал веревку. Вот только вешаться я бы не стал! Я придушил бы Хедина, который тебя сторожит, а сам удрал бы и оставил старого Хильдинга в дураках!
Рандвер сказал:
- Мы недооценили его, конунг...
Они смотрели на меч, который Волюнд двумя руками держал перед собой. Он сделал этот меч из двух, отнятых когда-то у конунговых сыновей.
Нидуд сказал:
- Дерзкого раба надо связать, не то он сделается опасен. Я побуду здесь, ты же сходи к лодке. Там должна быть хорошая верёвка.
Рандвер ушёл, оглядываясь. Волюнд проводил его глазами и сказал:
- А ведь ты, Нидуд, боишься меня.
Конунг ответил:
- Нет при мне плетки, не то я иначе поговорил бы с тобой. Ты, калека, не противник для меня и к тому же мой раб!..
Волюнд только усмехнулся. И повторил:
- Ты боишься меня, Нидуд. Ты трус.
Нидуд побагровел от ярости, и капли пота выступили у него на лбу. Он прыгнул вперёд, занося меч для удара, и эхом раскатился в утёсах его боевой крик. Рандвер, спускавшийся по тропинке, услышал и задумался, не следовало ли вернуться...
Белой тучей заклубились над островом сотни потревоженных птиц! Стремительно портилась погода. Всё бешеней делался ветер, гнавший к берегу табуны клокочущих волн. И клочья седого тумана цеплялись краями за вершины горного кряжа, стоявшего на берегу, словно великанской работы ограда вокруг конунгова двора...
А сам Нидуд уже понимал, что снова недооценил кузнеца. Не человек противостоял ему, а каменная скала! Волюнд молча шёл вперед, хромая на изувеченных ногах, готовых вот-вот ему изменить. И гнал Нидуда страшными ударами, заставляя его отступать - сперва на шаг, потом ещё и ещё... Потом Волюнд вдруг заговорил. Он сказал:
- Может, ты и любишь кого-нибудь, Нидуд конунг. Но для всех, кто живет по другую сторону твоего забора, не человек ты, а ржавый железный топор. Не был я таким никогда и не стану, да и тебя, видно, уже не перекуёшь. А нет у тебя власти надо мной и не будет, пока я дышу...
Кружившиеся чайки видели, как Волюнд загнал повелителя ньяров в хижину, сложенную из замшелых камней. И как через некоторое время он вновь вышел наружу - один...
Неверными движениями он засунул за пояс свой меч и почти с удивлением огляделся вокруг... По безрукавке текла алая кровь: победа над Нидудом дорого ему обошлась. Хватаясь за камни, побрел он к тайнику, к спрятанным крыльям.
Но не дошёл...
Сильный удар бросил его на колени, и жестокая боль пронизала правое плечо. Он обернулся и увидел Рандвера, стоявшего в десятке шагов.
- Метко ты бросаешь нож,- сказал Волюнд.- Но бросаешь в спину. Ты трус.
Он размахнулся и бросил в Рандвера свой меч. Бросил левой рукой, потому что правая перестала повиноваться ему. Рандвер легко увернулся. Он сказал:
- Славный подарок приготовил мне Нидуд!.. Знаешь ли ты, раб, что я с тобой сделаю за его смерть?
- Не знаю,- ответил Волюнд, медленно оседая на тропу. - Но вот рабом ты меня больше не назовешь.
Рандвер шёл к нему, на ходу свивая в руках верёвочную петлю. Волюнд смотрел на него, не мигая и не отводя глаз... Жизнь уходила с кровью из его ран, но в левой руке ещё оставалось достаточно сил. Рандвер подошёл, и Волюнд прижал его к земле и связал ещё прежде, чем тот понял, что произошло. Потом поднялся на ноги и, шатаясь, продолжил свой путь к тайнику...
Море глухо ревело у берега, сотрясая гранитные подножия скал. Бёдвильд не повернула головы на шорох, раздавшийся в углу: что могло шуршать в конюшне, на полу?.. Мышь?..
Но шорох повторился, и она скосила глаза. Там, в углу, высунувшись откуда-то из-под пола, шарила в соломе тонкая мальчишеская рука. Рука Сакси, её меньшого единокровного братца.
Бёдвильд вскочила. Мигом пробежала через всю конюшню и схватила эту руку своими двумя.
- Бёдвильд!.. - шепотом позвал её Сакси. - Бёдвильд, лезь скорее!..
Ни о чем не думая, скользнула она в узкую нору. И некогда было вспомнить, как ещё в прошлом году мальчишки во главе с Сакси играли в похищение волшебного мёда. И как за неимением скалы, которую одноглазый Один просверлил своим буравом, они устроили этот подкоп. И как потом завалили его, чтобы не попало от старших...
Бёдвильд вылезла следом за Сакси по другую сторону стены. И чьи-то руки тут же набросили на неё широкий плащ с капюшоном, прятавшим лицо. Бёдвильд оглянулась и увидела старого Хильдинга.
- Хильдинг!..- сказала она. И больше не могла вымолвить ни слова.
- Давно поседела моя голова, Бёдвильд, - сказал старый ярл. - А твоя - как жёлтый цветок, и мне мало хочется, чтобы её выбелило до времени. Сакси и Готторм отвезут тебя к моим братьям. А мой меч позаботится о том, чтобы вас не догнали.
Бёдвильд обвила руками его шею, поцеловала в жёсткие седые усы... Потом приметила Готторма - тот стоял подле Сакси, как воин подле вождя. Она сказала ему:
- Готторм! Ведь Рандвер - твой брат!.. Готторм ответил с достоинством:
- Я сын конунга, Бёдвильд. И я сам выбираю, за кем мне идти.
Тогда она спрятала лицо и пошла с ними к берегу. Старый Хильдинг долго смотрел вслед беглецам. Он видел, как лодка немного покружилась по гладкой воде, а потом пошла туда, где пенились сердитые волны, разбивавшиеся о камни в устье фиорда... скрылась из глаз...
Тут-то Бёдвильд, прятавшаяся на дне, почувствовала, как что-то живое зашевелилось у неё в ногах. Протянув руку, она откинула лежавшую в лодке старую сеть и увидела кудрявую головку невольницы Хильд.
- Откуда ты здесь?..- спросила Бёдвильд изумлённо. Рабыня обняла её колени и заплакала.
Тогда Бёдвильд обратилась к своему младшему брату, державшему руль. Она сказала:
- Куда ты правишь, Сакси? Он ответил с удивлением:
- Как куда? К родичам Хильдинга ярла! Бёдвильд сказала:
- Прошу тебя, Сакси, свези меня к острову Севарстёд.
Сакси долго молчал, прежде чем отозваться:
- Ведь там, на острове, наш отец! Бёдвильд сказала так:
- Там Волюнд на острове, Сакси. Я чувствую, братец, с ним что-то случилось. И если ты откажешься свезти меня туда, я выпрыгну из лодки и поплыву.
Сакси нахмурился и проворчал:
- Мне он нравится не меньше, чем тебе. Но я почему-то не прыгаю в воду и не плыву! Бёдвильд сказала:
- Я не могу объяснить тебе, Сакси. Может быть, ещё семь зим пролетят над тобой, а может, пять. Тогда ты поймешь сам.
Очень не нравилось Сакси, когда ему так вот напоминали о малости его лет!.. Молча переложил он руль. Быстро помчалась лодка к острову Севарстёд...
Волюнд взобрался на вершину утёса, волоча за собой крылья. Широко легла перед ним бушующая морская равнина. Окутанный белой пеной прибоя, высился вдали берег...
Он грудью встал против ветра и надел на себя крылья, отливавшие нетронутой белизной. И распахнул их, еле заставив подняться свою правую руку. Крутым и коротким будет его полёт и завершится в море, у каменных ног этих скал...
Он вдохнул побольше холодного воздуха и шагнул вперед, на самую кромку утёса, стремительно обрывавшегося вниз. И уже занёс ногу над пустотой, когда ветер вдруг с бешеной силой ударил его в грудь, хлестнув по лицу внезапным дождем!.. И не выдержали, подогнулись больные колени. Скрипнул зубами Волюнд и навзничь повалился на чёрный гранит. Хрустнули о камень тростниковые рамы. И ветер, свистевший над морем, принялся растаскивать лебединые перья...
И пока он лежал так, не в силах даже доползти до края и рухнуть с него вниз,- показалось, будто чёрные тучи опустились к самой воде, и подскакал к утёсу чудовищный серый конь о восьми ногах, одинаково быстро скользящий по воздуху, по морю и по твёрдой земле. И сидел на нём воин в развевающемся синем плаще и шапке, надвинутой на самые брови. И смотрел на Волюнда единственным оком, сжимая в руке копьё. Билась на ветру длинная седая борода. Два ворона каркали на плечах...
- Это ты! - сказал ему Волюнд.- Нехудо ты сделал, приехав сюда. Твои воины изранили меня, и я умираю. Теперь ты радуешься, Один?
Один ответил:
- Не радуется мудрый, если видит, что не сбылась его воля. Я не погибели твоей добивался, кузнец. Смени ты свой молот на секиру и меч, прославилось бы в битвах и твоё имя, и моё. Подумай! И суша и море содрогнутся от страха, когда я стану покровительствовать тебе!
- Нет! - сказал Волюнд. А может, ему лишь показалось, что он выговорил это вслух.
- Подумай! - повторил Один, замахиваясь копьём. Но для Волюнда уже не было страха.
- Нет! - молча сказал он ему и в другой раз.- Вечно будет мой молот вновь поднимать всё то, что разрушишь ты, жаждущий битв!..
Ничего больше не сказал ему предводитель Богов. Каркнули вороны у него на плечах. Вздыбился восьминогий конь Слёйпнир, взвился к облакам и пропал...
Готторм и Хильд остались у лодки, а Сакси отправился с сестрой. Никто не встретился им на пути, лишь ветер одно за другим опускал на тропу белые перья. Когда они поднялись на макушку скалы, Сакси обвёл глазами пасмурное небо и сказал:
- Прошло стороной!
Это Бёдвильд было простительно падать на колени, приподнимать Волюнду голову и спрашивать, слышит ли он её. Воин не плачет - воин высматривает крадущуюся опасность. И тот бессовестный лжец, недостойный имени викинга, кто скажет, что у Сакси хоть чуточку защипало в носу!..
Наконец Волюнд очнулся. Открыл глаза. Увидел над собой заплаканное, любимое лицо. И улыбнулся. Он сказал:
- Бёдвильд... А я уже думал, что больше тебя не увижу. Теперь мне незачем умирать.
Бёдвильд обнимала его, плача и смеясь. Волюнд сказал:
- Я не умру. Пока тебя не было, приезжал Один... Он говорил со мной. И я так понял его, что он мной недоволен и моя душа ему пока не нужна...
Потом он обратился к Сакси. Он сказал:
- Тебе следует знать. Я сражался с твоим отцом. Я оставил его в хижине. Сходи к нему, если хочешь.
Бёдаильд кивнула.
- Сходи, братец...
А сердце так и замерло у неё в груди при этих словах.
Сакси убежал и вернулся, проворный, как золотистая белка, снующая в сосновых ветвях. Он сказал:
- Отец наш сидит в хижине, прикованный за ногу цепью.
И снова смотрел вперёд зоркоглазый Готторм, устроившись, как прилично храброму, на носу корабля. А Сакси сын Нидуда конунга, пренебрегая кормовым сиденьем, стоя держал руль. А Волюнд лежал на дне лодки, укрытый от холода остатками крыльев, и его голова покоилась на коленях у Бёдвильд. Он крепко спал, потому что силы его оставили. И сидела над ним одна-единственная, первая и последняя его любовь. И это было для него самым лучшим лекарством и прекраснейшим из снов, являющихся наяву.
Солнце готовилось скрыться из глаз, чтобы жители срединного мира отдохнули от блеска его лучей, а звери, промышляющие в ночи, смогли добыть себе пищу. И ветер, по-прежнему сильный, гнался за ним с послушной сворой облаков, рыже-серых, как стая волков, бегущая мимо костра...
Готторм вдруг сказал, указывая вперед:
- Паруса!
- Где? - спросил Сакси, недовольный, что не сумел первым их разглядеть. Потом присмотрелся: - Это боевые корабли! Четыре корабля, и правят сюда!..
Он отдал команду и повернул рулевое весло, надеясь спрятаться за островами. Четыре корабля, как один, повернули следом за лодкой.
- Мы зря сделали это! - сказал Сакси.- Они решили, будто мы их испугались!
Бёдвильд молчала.
Сын Нидуда конунга хорошо знал, что добра от подобной встречи ждать не приходилось; однако, его решимости это не сломило. Он приказал:
- Роняй парус, Готторм ярл! Пусть видят - мы не бежим!
Закатное солнце поджигало полосатые полотнища ветрил. Стремительно мчались над волнами узкие чёрные корабли, похожие на распластавшихся в беге коней. И вот они уже вплотную приблизились к лодке и закачались вокруг, нависая над нею оскаленными пастями чудовищ, украшавших носы.
Гордо выпрямившись на корме, Сакси оглядывал незнакомые, усатые, скуластые лица, гривы волос, мокрых от брызг... Потом крикнул:
- Если вы с миром, так ступайте себе мимо! А если вы враги, так знайте, что без боя нас не взять! С кораблей раздался одобрительный смех. Кто-то сказал:
- И сразиться бы, да боязно промахнуться по тебе, храбрец, уж очень ты мал! А что, будто не случалось тебе ни от кого убегать?..
Присутствие Готторма не дало Сакси слукавить. И .он ответил, уязвленный в самое сердце:
- За это не поручусь, но от тебя-то я ни разу не бегал!..
Ещё громче засмеялись на кораблях.
На одном из них, на том, что был длиннее и больше всех остальных, стоял возле борта сам вождь. Темно-синими были его глаза, а волосы напоминали по цвету рыжий корень сосны, щедро запорошенный снегом. Улыбаясь, слушал он маленького Сакси.
А потом обратился, минуя его, прямо к Бёдвильд, смотревшей на него из лодки. Он сказал:
- Красавица! Мы не тронем ни тебя, ни этого человека в лебедином плаще. Скажи только, не видала ли ты кого-нибудь в здешних местах, кто был бы, как брат на братьев, похож вот на этих парней?..
И он указал ей на двух ясноглазых молодых великанов, стоявших на палубах соседних лодий.
- Видела, - ответила Бёдвильд тихо. И мгновенная тишина повисла над морем - только волны перекликались возле бортов.
- Где же он? - спросил Торгрим конунг. Бёдвильд без колебаний откинула прошитую перьями сеть:
- Вот он...
А Волюнд спал.
1980

Предыдущая страница 4 Оглавление


1 2 3 4


Мария Семёнова

Хромой кузнец

 Читать книгу

Анонс

Мария Семенова - автор знаменитого романа `Волкодав`, основоположник жанра `русское фэнтези` - всегда пишет о сильных людях. В морском абордажном бою и на стенах пылающего города, в снежных горах и черной непроходимой чаще, в темнице и небесном чертоге ее герои до конца стоят за правду, идут на смерть, защищая друзей, и побеждают зло силой добра.

Биография автора

Книга сделана Spider-ом на www.smallweb.ru
программой ChmBookCreator
Дизайн помог разработать Elfin


Мария Семёнова

Биография

Родилась в 1958 г. в семье учёных. В 1976 г. после окончания школы решила пойти по стопам отца, доктора технических наук, и поступила в ЛИАП, который и окончила в 1982 г. с дипломом инженера-электрика по специальности "ЭВМ". О выборе полученного образования не сожалею и по сей день.
Сочинительством занималась сколько себя помню, но подобный род занятий в семье не считался серьёзным и не одобрялся. Поэтому писание грандиозных романов происходило большей частью тайком. К тому же и вдохновлялась я не тем, что было перед моими школьно-студенческими глазами, а всяким "давно и неправда". Так случилось, что ещё классе в восьмом мне попалась книга малоизвестного английского автора о норманнском завоевании 1066 года. Эмоциональное впечатление было столь сильным, что вылилось в серьёзный любительский интерес к этнографии северных европейских народов. Прочитав всё, что тогда можно было достать о викингах и славянах художественного (прямо скажем - очень немного), я стала искать научно-популярные, а потом и научные книги. Это дало новый толчок литературному воображению. В 1980 году я наконец сочла, что создала "товарный продукт", который может быть интересен не только мне лично, и отправилась с рукописью в издательство "Детская литература". Это была повесть, которая теперь называется "Хромой кузнец". Приняли меня в издательстве настороженно, но папку взяли, и, к моему глубокому изумлению, повесть понравилась. "Будем делать книжку", - сказали мне...
Дальше моя литературная биография развивалась в соответствии с законами того времени: застой, царивший в стране, успел-таки меня зацепить.
Через два (!) года повесть добралась до редсовета и была поставлена в план на 1986 год.
В 1985 г. - с треском вылетела из плана. Именно с треском: я написала для альманаха "Дружба" повесть, которая теперь называется "Два короля". Тогда у меня хватило глупости назвать её "Что такое победа" (поскольку два основных персонажа заняты выяснением, кто же из них кого победил), совершенно упустив из виду, что это был год 40-летия победы в Великой Отечественной войне. Позже мне довелось заглянуть в официальную переписку: партийные инстанции велели немедленно выкинуть из альманаха повесть с таким "кощунственным" названием, а когда издательство попробовало заступиться - приказали вообще подобрать другой авторский состав. И я, ещё не войдя в литературу, уже стала в ней персоной нон грата.
Что ж! Я в истерику не впадала - ведь перо с чернилами они у меня отобрать не могли...
Однако вскоре повеяли новые ветры. Осенью 1986 года происходило Совещание молодых литераторов Северо-Запада, и там меня всей силой своего авторитета поддержали два замечательных человека - Радий Петрович Погодин, уже, к сожалению, ушедший от нас, и Валерий Михайлович Воскобойников. Вот тут меня "открыли" и начали печатать в ленинградских детских журналах, а в 1989 г. в "Детской литературе" вышла первая книга - "Лебеди улетают".
В 1992 г. уже "Лениздат" выпустил вторую книжку - "Пелко и волки". К этому времени мои домашние заподозрили, что "это" серьёзно, и без большого ужаса отнеслись к тому, что я завершила свою 10-летнюю инженерную деятельность, перейдя в издательство "Северо-Запад" литературным переводчиком.
С этого момента на мою биографию стали мощно влиять законы рыночной экономики.
В "Северо-Западе" я, конечно, первым делом продемонстрировала свои исторические романы (двадцатилетний труд, измерявшийся килограммами), но интереса они не вызвали. Что ж, деньги зарабатывать надо - и я опять же килограммами переводила импортное фэнтези. Литературные достоинства большинства этих книг можно описать словом "макулатура", но бум есть бум - как их раскупали! Дошло до того, что отечественные авторы, начавшие тогда выступать в жанре фэнтези, брали себе "зарубежные" псевдонимы, да и писали всё на тот же западный лад - о драконах, эльфах и гоблинах. Тут уже во мне возмутился этнограф: хотите фэнтези - будет вам фэнтези, но почему предпочтение отдаётся уже десять раз съеденному "толкиновскому" бутерброду, а наш богатейший родной материал должен оставаться в загоне?!!
Результатом этого возмущения явился "Волкодав", выпущенный в 1995 г. издательством "Азбука". Книга, как выяснилось, заполнила определённую нишу читательского интереса. На этой волне были наконец напечатаны другие мои труды, много лет ждавшие своего часа: книги "Валькирия" (1995), "Лебединая дорога", "Два короля", "Викинги", "Поединок со Змеем" (все - 1996 г.). В 1997 г. к ним добавились "Волкодав: Право на поединок" и популярная энциклопедия "Мы - славяне!", а в 1998 г. - "Меч мёртвых" (в соавторстве с А. Константиновым).
Успех "Волкодава" имел для меня два интересных последствия.
Во-первых, всё написанное мной стали "автоматом" причислять к фэнтези, хотя из перечисленного выше к этому жанру относятся лишь два "Волкодава" и - с определённой натяжкой - "Поединок со Змеем", который есть художественный пересказ скандинавских и славянских языческих мифов. Остальное - стопроцентные исторические романы, а "Мы - славяне!" и вовсе научно-популярная книга.
Второе последствие вытекает из первого. Если что-то в яркой обложке, да притом ещё фэнтези - значит, низкопробная литература. Журналисты прочно навесили мне ярлычок бульварной писательницы. Знакомство со мной эти деятели телекамеры и пера начинали словами "Вашу книжку я не читал(а)..." - на что всякий раз хотелось спросить: "Которую из?.." Ну да Бог им судья.
Опять-таки цепь случайных событий вызвала у меня желание сперва "похулиганить", а потом и всерьёз поработать на современную тему. Так появились "Те же и Скунс" (1997 г., в соавторстве с Е. Милковой и В. Воскобойниковым), "Те же и Скунс - 2" (1999 г., в соавторстве с В. Воскобойниковым и Ф. Разумовским) и "Заказ" (1999, в соавторстве с К. Кульчицким). Их почему-то причисляют к детективам, хотя на самом деле это не так. Ну а то, что далеко не последним персонажем в них является наёмный убийца и вообще присутствует криминал, весьма успешно укрепило мою репутацию бульварного автора. Как же! "Дефектив", да ещё и про киллера - всё ясно (хотя "книжку" опять-таки не читал...)!
Вышли также два произведения, в которых я присутствую как автор первоначальной идеи - и потому моя фамилия помещена издательством на обложку, хотя непосредственного участия в написании текста я не принимала. Это "Преступление без срока давности" Ф. Разумовского (1998) и "Вкус крови" Е. Милковой (1999). Есть разноречивые мнения об их литературных достоинствах. Но если тот или иной вид соавторства поможет "раскрутить" малоизвестного автора и вывести его на самостоятельную орбиту, я буду считать свою задачу исполненной. Мне ведь тоже, рискуя, подставили когда-то плечо...

Мария Семенова. Автобиография.

Материал взят с сайта http://www.semenova.olmer.ru/

Оглавление