Мария Семёнова - Дядя Лёша

Мария Семёнова

ПРОЛОГ

- Пушкинское шоссе, справа поселок Александровская. Дом четыре - второй от перелеска. Взять всех. По возможности живыми. - Плещеев нажал на клавишу, и на экране возник снимок, сделанный с воздуха: шоссе и прилепившийся справа поселок.
- Вот тут. Все понятно?
- Да, - кивнул Лоскутков.
Плещеев увеличил масштаб. Широкий дисплей, последнее достижение японской компьютерной мысли, позволял различить на снимке мельчайшие детали. Стали видны дома с участками, хозяйственные постройки и даже грядки. При достаточном увеличении можно было бы, пожалуй, пересчитать каждый ягодный куст. Плещеев переместил светящийся квадрат на один из домов - замысловатое строение с башенкой,- кликнул "мышкой", и теперь стали видны детали - подстриженный газон без единой грядки, хитрые переплеты окон, высокое крыльцо.
- Здесь они окопались, сволочи, - сказал Плещеев. - Как ты понимаешь, заснять внутренность помещения мы не смогли, в окно на вертолете не влетишь, но мы получили план у архитектора. План в следующем окне. Давай действуй. На ознакомление даю пять минут.
Саша Лоскутков несколько раз обвел "мышкой" весь участок. Внимательно осмотрел металлические ворота - явно с электронным устройством. Ничего, все эти ворота - от мелкого хулиганья, а против "Эгиды-плюс" - мертвому припарки. Забор производит внушительное впечатление, а вот с входной дверью явно не продумали.
Или пока строили, не учитывали ситуацию, что дом может брать группа захвата.
Саша перешел во второе окно и внимательно ознакомился с планом дома. Нет, его строили явно не бандиты. Никаких запасных выходов, ничего. Дом идеально подходил для спокойной жизни семьи с парой детишек и без всяких криминальных идей. Значит, начинал его строить не тот, кто живет там сейчас. Ну да всякое бывает.
Саша вернулся к снимку участка, уменьшил масштабность, вышел на план поселка и прикинул, как лучше всего подойти к дому. Пожалуй, слева, где совсем рядом начинался лесок, не больно-то густой, но достаточный, чтобы скрыть группу захвата.
Все было ясно. Общий план действий был понятен, а детали, как известно, предугадать невозможно. Детали, они на то и детали, чтобы решаться на месте.- Сергей Петрович, я готов. Ребята уже в машине.
- Ну, с Богом, - кивнул Плещеев.
Саша Лоскутков вышел, а Сергей Петрович вздохнул и сел за компьютер. Удивительное дело, сколько раз отправлял ребят на дело, а все равно не мог перестать волноваться. Вот она человеческая психика, дрянь такая, никуда от нее.
В кабинет начальника ворвалась Пиновская.
- Сергей Петрович, что там в группировке Бугаева?!
- Ну Марина Викторовна! - покачал головой Плещеев. - Отстаете от жизни! Все уже кончено с вашим Бугаевым, - он посмотрел на часы, - от силы через полчаса, - и крышка ему. Так что вам вашего любимца уже не спасти.
- Какого любимца! Какие полчаса! Что вы несете! - Марина Викторовна пришла в то самое состояние, за что ее, бывало, называли звучным прозвищем Пиночет. В такие минуты ее побаивался сам Плещеев.
- Что вы имеете в виду? - недоуменно спросил он.
- Группировка Бугаева уничтожена! Полностью!
- То есть как?
Плещеев машинально посмотрел на часы. Лоскутков с группой захвата отбыли три минуты назад. Даже если бы они летели по воздуху, а этого бойцы, к сожалению, еще не умеют делать, они не могли бы оказаться сейчас Пушкине. К тому же приказ был - брать по возможности живыми. Блин! Что за херня!
- Блин! Не может быть!
- Чем малопристойно выражаться перед дамой, вы лучше прочтите сводку. Иногда следует интересоваться тем что делают смежники.
Смежниками Пиновская называла милицию.
Плещеев немедленно вышел на сайт ГУВД и набрал пароль. Быстро проскочил ненужные "пожары", "нанесение особо тяжких", "ограбления со взломом"... Ага, "разборки преступных группировок".
Ночью на окраине поселка Александровская, Детскосельский район, произошла предположительно разборка между криминальными группировками. Полностью уничтожена группировка В. Э. Бугаева. В доме, записанном на его имя, обнаружены семь человек. Четверо погибли, еще три человека, в том числе и сам Бугаев, доставлены в реанимацию 6-й городской больницы. Личности устанавливаются.
- Черт, - Плещеев прочитал сообщение еще раз, - ничего не понимаю!
- Как-то у вас с сообразиловкой плоховато, Сергей Петрович, - язвительно заявила Пиновская. - Прошляпили - так и скажите, и нечего тут устраивать сцену "баран на новые ворота".
- Но кто?.. - Плещеев снова уставился в экран, пытаясь вычитать что-нибудь между строк.
- Нос, вернее, незнакомец в кожаном пальто! Знали бы, написали бы. Это же сведения не для "Криминальной хроники" на Ти-Ви, а для служебного пользования. Значит, смежники сами не знают.
- Аллочка, - Плещеев вышел в приемную, - свяжитесь, пожалуйста, с шестой городской больницей, узнайте, как там гражданин Бугаев и те, кого доставили вместе с ним.
Затем Плещеев постучал в кабинет криминалиста Дубинина:
- Осаф Александрович, к вам можно?
В ответ раздалось нечленораздельное "мм-г-ммм", по-видимому означавшее: "Входите, пожалуйста". Дубинин сидел перед компьютером, на дисплее мелькали какие-то файлы - так быстро, что было невозможно понять, как он умудряется успеть что-то прочесть.
- Мм-да? - вопросительно произнес криминалист, не отрываясь от работы.
- Вы слышали о разборке в Александровской? Это рядом с Пушкином.
- Мг,- утвердительно отозвался Дубинин, затем резко повернулся на крутящемся стуле и уставился прямо на Плещеева: - Вы об избиении бугаевской команды?
- Как вы о них ласково: "команда"... О них самых. Так вы уже знаете?
- Не только знаю, а даже разжился описанием места действия. - Дубинин снова повернулся к компьютеру и бешено замолотил по клавиатуре. - Вот. Тут пока немного, не успели еще информацию полностью передать. Но кое-что ясно уже сейчас. - Он сделал многозначительную паузу. - Знакомый почерк.
В кабинет криминалиста ворвалась секретарша Аллочка. Она была взволнована, что случалось с ней нечасто.
- Саша Лоскутков вас просит, Сергей Петрович. Что-то очень срочное!
Плещеев буквально вырвал трубку у нее из рук:
- Лоскутков! Вы в Александровской?! Что там у вас?!
- Полный разгром, Сергей Петрович. Кто-то здесь побывал до нас. Сейчас как раз приехала следственная бригада. Судмедэксперт считает, что смерть наступила между двенадцатью и двумя ночи. Так что вот, - голос его звучал растерянно, такое с Лоскутковым случилось впервые, - нас опередили. Кто-то с ними успел посчитаться.
- Где трупы? - коротко спросил Плещеев.
- Четверых увезли в морг, а троих в больницу.
- Хорошо, возвращайтесь. Но раз уж вы там, осмотрите все как полагается. Если смежники будут препятствовать, звони.
Он повесил трубку.
- Ничего себе. Ну и дела!
- Ну и что вы думаете? - спросил Дубинин. - У меня, например, есть гипотеза. Я бы даже без ложной скромности сказал - теория.
- Подождем, что покажут оставшиеся в живых... Дубинин хмыкнул и хотел было что-то сказать, но его прервала все та же Аллочка.
- Сергей Петрович, - сказала она, - я дозвонилась до больницы, Бугаев скончался, не приходя в сознание. И еще один тоже умер. Они даже не знают, кто он. При нем не было никаких документов.
- Так. - Плещеев снял очки и протер их. - Ну а третий?
- А третий... Молодой совсем парень, он не может давать показания и очень не скоро сможет. У него там что-то очень важное задето, я только забыла, как оно называется.
Аллочка беспомощно замолчала.
- Хорошо, идите, - махнул рукой Плещеев.
- Вы могли не звонить в больницу. Лично я в исходе не сомневался,- торжественно сказал Дубинин. - Этот человек не оставляет свидетелей. И если парень будет жить - молодой, говорите? - значит, он его просто пожалел. Если он способен жалеть. В любом случае он сделал это сознательно.
- Да кто "он"? - воскликнул Плещеев, у которого уже гудела голова.- О ком вы?
- Как о ком? - притворно изумился Дубинин. - А вы еще не догадались? Ведь так расправиться с бугаевской группировкой мог только один человек. Согласны?
Плещеев задумался. Он понимал, куда клонит старый криминалист. Что ж, правдоподобно. И в то же время парадоксально. Снова на его пути встает этот человек. Киллер-легенда.
Дверь распахнулась, и в кабинет влетела Пиновская.
- Я уверена, - с порога воскликнула она, - это Скунс!

ЧАСТЬ ПЕРВАЯ

Спите, жители Багдада...

Казалось, мир распахнул перед ним золотые ворота радужных, но вполне реальных надежд. Вадим закончил наконец институт - это в двадцать четыре-то года, после двух академок. Диплом за вполне умеренную мзду написал однокашник-очкарик, который одного раза и подтянуться-то не мог, зато отлично разбирался в камушках, как Вадим презрительно называл геологические премудрости.
Вадим защитил диплом, написанный очкариком, не испытывая ни малейшей неловкости, - напротив, приятно грело сознание того, что помог такому вот заморышу-слабаку. Зато теперь можно было потрясти корочками перед носом родителей. И-в спорт! С тех пор как Вадим стал подающим надежды, он понял, что теннис даст ему то, чего не дадут никакие камушки в мире,- замелькали за окнами бесчисленных автобусов сначала российские города, затем европейские столицы. Отели становились все лучше, а банкеты дороже. Тишина и прелесть отцовской профессорской квартиры уже не казались такими манящими. Было кое-что попритягательней. И шведский стол в пятизвездочном отеле привлекал больше скромного завтрака на фоне резного дубового буфета.
А потом случилось то, чего Вадим ждал,- его рекомендовали на Кубок Кремля. Действительно, в тот сезон ему казалось, что, выходя на корт, он не стоит на земле, а летит по воздуху, все удавалось легко и красиво, и комментаторы называли его самым техничным игроком, отмечая его интеллигентную игру.
- Не знаю, что может быть интеллигентного в спорте? - пожав плечами, откомментировала это мама.
- Но ведь бывают же головорезы от науки, - усмехнулся отец.
Но даже и им льстило, что сын стал знаменитостью. Его узнавали на улицах, несколько раз фанаты обступали его со всех сторон, протягивая клочки бумаги для автографов.Теннис, теннис...
Он завладел всем воображением. И даже произнося слова "гейм", "сет", "аут", Вадим чувствовал, как его охватывает лихорадочная дрожь. Счастье было уже в руках, еще миг - и у него будет все. Все, чего он пожелает.
И было очень похоже на то, что так оно и случится. У Воронова большое будущее, говорили спортивные комментаторы. Ворон далеко пойдет, считали товарищи по клубу.
Ворон... Так его звали чуть не с детского сада. И он действительно был похож на черную сильную птицу - высокий, широкоплечий, с темными, почти черными волосами, падавшими на высокий лоб, с темными большими глазами и длинным, но тонко очерченным носом. Чем-то он напоминал Д'Артаньяна... Раньше напоминал...
Из-за угла на большой скорости вынырнула белая "ауди". Вадим едва успел вывернуться из-под ее колес. Все было как тогда. Только была не "ауди", а простая "девятка", и тогда, год назад, за рулем был ОН, а ей не удалось увернуться.
После одной из тренировок, когда кажется, что не существует на свете ничего, кроме сетки и летящего на тебя маленького белого мяча, и когда все кругом начинает плыть перед глазами, они с Гришкой Проценко, с которым в тот день Вадим играл в паре, решили немного оттянуться в пивном баре на Владимирской. Вадим не пил давно - берег форму, хотя прекрасно знал, что другие нарушают сухой закон только так, и это вроде даже и не сказывается на результатах. Пока - говорил тренер Ник-Саныч.
И вот теперь, глотнув пару кружек "Праздроя", он вдруг почувствовал, что голова затуманилась больше, чем он рассчитывал. Но не бросать же машину у пивбара, авось как-нибудь... Чтобы немного проветриться, Вадим проводил приятеля до метро, затем вернулся" завел мотор. Хмеля в голове почти не осталось, разве что легкая неуверенность... Да и она почти сразу прошла.
И все-таки он решил миновать Невский, где гаишники чуть ли не на каждом углу, и поехал по Загородному, чтобы потом свернуть на Гороховую, проехать улочками до Галерной и оттуда выскочить на Васильевский через мост Лейтенанта Шмидта, или как его там теперь... Машина ехала неровно, фонари отражались в мокром асфальте улиц, один раз машину слегка занесло. Вадим сам удивился, отчего это он так неуверенно ведет - неужели "Праздрой" все еще дает о себе знать...
Внезапно его подбросило чуть не к потолку. Чертовщина! Опять угодил в яму у трамвайной колеи. Вадим нажал на газ, "девятка" рванулась вперед, и только теперь через залитое дождем лобовое стекло, которое лишь на короткий миг очищали работавшие щетки, Вадим увидел, что впереди мелькнул темный силуэт. Спортивная реакция сработала - в ту же секунду Вадим с силой ударил по тормозам. Машина завизжала от обиды на такое обращение, но все же остановилась как вкопанная. Вадим, подняв воротник пиджака, выскочил под дождь. На асфальте под колесами лежала темная фигура.
"Убил", - мелькнула ужасная мысль. Теперь вся карьера к черту.
Вадим быстро огляделся по сторонам. Вокруг никого не было - ни случайных прохожих, ни машин. Он быстро прыгнул обратно в "девятку", завел мотор и подался назад. Сердце бешено колотилось, руки стали как ватные. Сейчас, сейчас... Выключаем фары на всякий случай, немного подаемся назад, вот так, хорошо, теперь аккуратно объезжаем распростертую на асфальте фигуру... Главное, не задеть ее еще раз, чтобы на машине не осталось следов. И дома сразу же, прямо сегодня все осмотреть - не помялся ли бампер. А то ведь по характеру вмятин легко узнать, был ли это наезд на человека или столкновение с предметом...
Вадим, собрав все свое хладнокровие, медленно объехал сбитого человека. На его счастье, машин пока не было. Но вот где-то в конце улочки замаячил свет фар. Сейчас надо дать газу - и вперед...
Но вместо того чтобы рвануть с места, Вадим повел свою "девятку" медленно вдоль тротуара. Тем временем на улице появился автомобиль, освещавший путь дальним светом фар. Вот неровный скачущий свет упал на лежащую на пути фигуру. Машина притормозила. Ну, сейчас подберут, подумал Вадим, и сам удивился тому, что испытал при этом невероятное облегчение. Как будто глыба скатилась с души. Но, объехав распростертое тело, "Москвич-2141" снова набрал скорость, а еще через минуту исчез за углом.
Хорошо еще, не наехал, подумал Вадим с раздражением на неизвестного водителя и вдруг вопреки тому, что подсказывал ему разум, дал задний ход и вновь оказался рядом со сбитым человеком.
Он снова вышел из машины, приподнял неподвижную фигуру и перевернул ее, чтобы при тусклом свете фонаря разглядеть лицо. Фигура подалась на удивление легко - она показалась Вадиму легкой как пушинка. Желтоватый свет фонаря осветил узкое девичье лицо с острыми скулами - оно было мертвенно-бледным. Длинные волосы, мокрые от дождя и грязи, висели сосульками.
"И я ее убил", - подумал Вадим.
На бледное лицо лил дождь, и вдруг веки слегка дрогнули.
"Жива". - У Вадима отлегло от сердца.
Он быстро огляделся. Вокруг не было ни души. Не раздумывая он поднял девушку на руки.
"Отвезу домой, а там посмотрим", - решил Вадим.
Теперь, когда первый шок прошел, он внезапно совершенно успокоился. Девчонка жива - это главное. Не хватало еще под суд загреметь. Тогда - гудбай, Америка. А вдруг она в милицию заявит... Ладно, обойдется.
Еще он подумал, что, конечно, можно было все-таки оставить ее на улице, кто-нибудь бы да подобрал... А потом поди докажи, что это он ее сбил... Но вообще-то он уже убедился, как подбирают... Хорошо, если окончательно не искалечат...
Вадим открыл заднюю дверь и стал осторожно укладывать девушку на сиденье, когда в конце улицы снова появился автомобиль.
"Фу ты, черт, - выругался он. - Ладно, авось пронесет".
Машина медленно проехала мимо. Пожалуй, слишком медленно, но рассуждать было уже поздно - незнакомка без сознания лежала на заднем сиденье. Не выбрасывать же ее теперь.

Сергей Петрович Плещеев завернул за угол и остановился, загасив фары. Ему очень не понравилось то, что он увидел. Высокий, спортивного вида парень запихивал на заднее сиденье "девятки" человека в бессознательном состоянии. Или труп?
Конечно, может быть, все объясняется куда проще: доволок подгулявшего приятеля до машины и забросил на заднее сиденье, чтобы доставить домой. Подобное можно увидеть по сто раз на дню - не умеет русский человек пить, даже если он патриот культурного Петербурга.
И все же чутье подсказывало Плещееву, что тут дело вовсе не в пьяненьком приятеле. Он не смог как следует разглядеть лица дюжего парня, но в его движениях угадывалось напряженное волнение, даже страх. То, как он оглянулся на показавшиеся в начале улицы фары... Он вел себя как преступник, которого застали на месте преступления. Но не рецидивист, а мальчишка, которого застукали за кражей. А может, все только показалось? От такой службы, трах ее тарарах, в собственной бабушке углядишь Соньку Золотую Ручку... Давай, Сережа, заводи мотор - и домой, Люда там уже извелась, надо же иногда и о жене вспомнить!
И все-таки, наверно, чем-то правильным думал тот, кто в свое время назначил Плещеева начальником легендарной "Эгиды-плюс". Он умел видеть и замечать. То что надо и когда надо. А затем, почти не раздумывая, принимать единственно правильное решение.
Плещеев хотел выйти из машины, но за углом завели мотор, и вскоре появилась та самая "девятка". В салоне был виден один водитель, значит, "пассажир" по-прежнему лежал на заднем сиденье без сознания, а возможно, и без признаков жизни.
Плещеев автоматически запомнил номер: т5793ср, решив немедленно по возвращении домой выяснить, на чье имя зарегистрирована машина. Он завел мотор, но, вместо того чтобы повернуть в сторону дома, свернул на мост Лейтенанта Шмидта, продолжая держать в виду вишневую "девятку".
Она свернула на Третью линию и остановилась. Плещеев проехал мимо, чтобы не выдать себя, но затем свернул на Съездовскую и въехал на Третью линию со стороны набережной. Он успел как раз вовремя, чтобы увидеть, как высокий сильный парень - тот самый водитель "девятки" - исчезает в парадной, неся на руках что-то тяжелое. Но недостаточно тяжелое для подгулявшего друга - он нес женщину или подростка. Однако явно не труп - мертвых носят иначе.
Значит, просто подружка не рассчитала своих сил. Что ж, и такое случается...
Плещеев подождал, пока в окнах третьего этажа вспыхнул свет.
Вроде бы все было ясно, и все же Сергей решил подождать еще. Конечно, надо бы домой, чтобы не нервировать Людмилу лишний раз - достаточно того, что она беспокоится тогда, когда это действительно имеет смысл. И все-таки шестое чувство удерживало Плещеева у красивого дома с эркерами. Не упуская из виду парадную, где скрылся "спортсмен", как про себя Сергей успел окрестить водителя "девятки", он отошел к Большому проспекту, где на углу виднелся телефон-автомат. Хотя стекло было разбито, но автомат, на Удивление, работал.
Сначала Плещеев позвонил домой и сообщил жене, что задерживается, затем набрал номер, известный в городе очень немногим.
- Говорит Плещеев из "Эгиды", пароль "Синдбад". Сообщите, пожалуйста, на чье имя зарегистрированы "Жигули", номерной знак т5793ср.
Ждать пришлось минуты три, не более. "Воронов Вадим Владимирович, прописанный по адресу: Третья линия, дом 5, профессиональный спортсмен, теннисист... Не привлекался... замечен не был..."
"Чист как стеклышко", - думал Плещеев, возвращаясь к машине.
И чего, спрашивается, он так гоношится. Действительно, теннисист водил подружку в кафе, а она выпила больше, чем следовало бы. Он-то парень крепкий, держится, а она послабее...
Одно только не сходится: нет на улице Плеханова никаких ресторанов. Даже захудалой кафешки нет поблизости. Что-то все-таки не так.
Плещеев включил щетки, продолжая раздумывать над виденным. "Действительно ведь оказался спортсмен, - усмехнулся он. - Надо бы запросить о нем подробную информацию".
В этот момент на Третью линию свернула машина. Плещеев решил подождать, пока она проедет. Однако "Москвич" поравнялся со знакомой уже парадной и остановился.
По сути дела, в этом не было ничего необыкновенного, но Плещееву такой поворот дела показался интересным.
Из машины вышел коренастый человек лет за тридцать. У входа в парадную он остановился, чтобы убедиться, что нужная ему квартира находится именно на этой лестнице. В руках у него был квадратный кожаный баул.
"Врач", - неизвестно почему решил Плещеев.
У него не оставалось сомнений, что человек идет в квартиру Воронова Вадима Владимировича.
Номер "Москвича" запомнился сам собой. Плещеев обладал почти феноменальной памятью и не раз поражал окружающих способностью запоминать адреса, анкетные данные, номера телефонов и номерные знаки машин даже походя, не специально, тем более не делая никаких особых усилий.
Известно, что настоящий профессионал - это тот, кто чует происходящее шестым чувством. Хороший врач без всяких анализов ставит диагноз, великий портной шьет без примерки. Сергей Петрович Плещеев был профессионалом высокого класса и потому чувствовал: что-то тут не то.

Сворачивая к себе на Третью линию, Вадим внимательно посмотрел в зеркало заднего вида: все было спокойно. Он поднял голову: все пять окон вороновской квартиры были погружены во тьму. "Спите, жители Багдада, все спокойно", - пробормотал он. Что ж, тем лучше.
Дождь немного утих, но редкие капли продолжали барабанить по капоту. Стояла та питерская погода, за которую наш город недолюбливают приезжие с юга,- сырой, темный и холодный вечер. Петербуржцы стоически переносят этот сезон, но народу на улицах становится заметно меньше.
Вадим открыл заднюю дверцу и вытащил девушку. Она так и не пришла в себя, открыла глаза, посмотрела на него мутным взором и снова впала в забытье. Он закрыл автомобиль и, взяв девушку на руки, понес наверх.
Пеппи Длинныйчулок
Ну наконец-то дома...
Не снимая ботинок, с которых на пол текли грязевые потоки, Вадим внес девушку в гостиную и положил на диван.
"А что делать, если она помрет...- растерянно подумал он. - Кубка тогда не видать как своих ушей".
Он стащил с нее грязный плащ, под которым оказались дешевые синие джинсики и тоненький шерстяной свитерок. Теперь стало видно, что она совсем подросток. Грудь была едва заметна, а ребра через свитер можно было пересчитать. Девушка дышала гораздо ровнее, и казалось, что она просто спит.
Теперь Вадим заметил, что она хорошенькая, только очень бледная. Ему стало ее жаль, но это чувство тут же прошло, уступив место досаде. "Вот дура - под колеса бросается, а мне расхлебывай... Чего же теперь делать-то?"
Вадим пошел в комнату родителей и открыл аптечку. Внезапно он вспомнил про спортивного врача Павла Адриановича, к которому в незапамятные времена приклеилась кличка Челентаныч. Он, бывало, выгораживал ребят перед тренером и высшим клубным начальством. Вадиму, который не пил и не попадал в драки, не приходилось сталкиваться с ним с этой стороны, но кое-что от других он слышал.
Не долго думая, Вадим подошел к телефону и набрал знакомый номер.
- Павел Адрианыч, вы?
- Ты, что ли, Воронов?
- Ну да, тут я... девчонку какую-то сбил. Нет, нет, жива... В шоке, что ли... Домой привез...
- "Скорую" не хочешь вызвать?
- Не хочу.
- Понятно. Влип ты. Черный Ворон. Ладно, повреждений нет, переломов?
- Да вроде нет.
- Может быть, просто шок. Нашатырь есть?
- Поищу...
- Поищи. Дай ей нюхнуть, виски разотри. Думаю, придет в себя. Ну, я выезжаю, буду минут через двадцать,
Вадим снова пошел в комнату родителей. Высыпал на пол многочисленные бутылочки и коробочки и скоро нашел то, что искал. Нашатырный спирт. Оторвал кусок ваты и пошел в гостиную.
Девчонка слегка изменила позу. "Хоть бы оклемалась",- с раздражением подумал Вадим. Он взял нашатырь, налил его на вату и сначала для верности нюхнул сам - не выдохся ли-и тут же отпрянул. Нет, не выдохся.
Он сунул вату девчонке под нос. Та сделала вдох и открыла глаза. Посмотрела на Вадима, затем на потолок над собой и снова на Вадима. Она пыталась что-то прошептать, но слов разобрать не удалось.
- Ну ты и дура, - сказал Вадим вполголоса, - Лезла бы под другую машину, если жизнь надоела.
В прихожей раздался звонок. "Адрианыч",- понял Вадим и пошел открывать.
- Ну, как там твоя жертва? - с порога спросил врач.- Пришла в себя?
- Нет еще, не совсем, но вроде ей лучше.
- Сейчас посмотрим.
Врач прошел в гостиную, где на диване лежала девчонка. Он пощупал ей пульс, оттянул веки. Затем ощупал тело, задрал свитер.
- Помоги ее раздеть,- сухо сказал он. Вместе с Вадимом они сняли с девчонки свитер и джинсы, оголив худенькое, но длинное и пропорциональное тело. На левом бедре наливался огромный синяк.
- Гематома, - констатировал врач. - Болевой шок, общее неудовлетворительное состояние организма, питание ослабленное, переутомление. В общем, ничего страшного.
Он открыл чемоданчик, который привез с собой, и вынул оттуда шприц и ампулу.
- Сейчас она придет в лучший вид, - сказал он. - Ты ее еще и отодрать успеешь.
- Ну уж.- Такое Вадиму даже в голову не приходило.
- А что - хорошенькая, - говорил врач, делая инъекцию. - Правда, не в моем вкусе, я больше люблю баб в теле.
- Ну что? Все нормально? - спросил Вадим.
- Нормально. А ты вообще-то с ней поласковее, как бы в милицию не пошла. Сам знаешь, что будет.
- Да я думаю, обойдется.Вадим действительно был уверен, что теперь все будет нормально. Как говорится, отделался легким испугом. Павел Адрианович тем временем внимательно осматривал квартиру.
- А неплохо ты тут устроился, Ворон. Очень даже неплохо...
- Да это же все от родителей, от дедушек и бабушек. Наша семья живет в этой квартире с девятьсот пятого года.
- Белая кость, значит. Не знал... Везучий ты, Ворон... Ох, везучий... Вот и сейчас хочешь выйти сухим из воды. А если бы она окочурилась? Хорошо, Павел Адрианович есть, палочка-выручалочка. Хотя ведь и сейчас - все равно наезд.
Разговор Вадиму начинал нравиться все меньше и меньше.
- Адрианыч, ну... - только и сказал он.
- Адрианыч ничего, - ответил врач. - Все понимает. Если что, не забывай, мало ли...
- Ладно, ладно, - ответил Вадим, который теперь уже не мог дождаться, когда же врач наконец уйдет. Но вот дверь за Адрианычем закрылась, и Вадим поспешил обратно в гостиную.
Девчонка лежала с открытыми глазами и удивленно ощупывала мохнатый верблюжий плед, который Вадим впопыхах на нее набросил.
- Где я? - прошептала она.
- У меня дома, - ответил Вадим.
- А где моя одежда?
- Вон там, на стуле.
- А как я сюда попала?
- Тебя сбила машина.
- А ты меня спас?
Вадим пожал плечами. Его устраивал такой поворот дела. Неизвестный мерзавец сбил, а он, благородный герой, спас. Красиво получается. Правда, немного слишком красиво, но это даже кстати. Теперь в милицию она, по крайней мере, не пойдет. Так что пусть Челентаныч успокоится.
Девчонка хотела приподняться, но тут же рухнула обратно на подушку:
- Что-то мне не очень... И больно...
- Еще бы! - отозвался Вадим. - Да ты лежи. Тебе надо как следует оклематься. Я сейчас.
Кажется, все обошлось, думал Вадим по дороге на кухню. Теперь он уже жалел, что вызвал Адрианыча. Тогда бы о произошедшем не знала ни одна живая душа. Хотя, может быть, если бы не укол... Ну да ладно, Адрианыч свой человек.
Вадим вынул из холодильника пакет апельсинового сока, налил в стакан, добавил туда немного водки.
- Коктейль "Апельсиновый цветок", - торжественно сказал он, входя в гостиную.
Девчонка уже сидела на диване, обхватив тощими руками такие же тощие коленки.
- У тебя есть расческа? - спросила она. - У меня волосы как швабра.
- Они не от природы такие? - поинтересовался Вадим, привыкший говорить с женщинами полушутливо - обычно это им нравилось.
- Нет, - совершенно серьезно ответила девчонка. "Да, с чувством юмора у нас не очень", - подумал Вадим, подавляя вздох. Он вернулся в прихожую и принес ей расческу.
- Бери, чешись.
- А ты здесь живешь, да? - спросила она, оглядывая комнату. - У вас тут прямо как в Эрмитаже... Такая мебель... Часы...- Она кивнула на большие красного дерева часы, стоявшие в углу.- А это кто?
- Это не кто, а что. Картина, - ответил Вадим. - Ты лучше выпей.
- Я хотела спросить, чья картина?

Оглавление 1 Следующая страница


Дядя Лёша

- Картина неизвестного художника, - голосом экскурсовода сказал Вадим и добавил: - Мама уверена, что это неизвестная работа Поленова. А по мне, так хоть полено, хоть валежник - один хрен. Вот рама - это да. Конкретная такая рама, как сказал бы один мой знакомый.
- А может быть, и Поленов... - покачала головой девчонка. - Период в принципе тот.
- Да я вижу, ты специалист...
Вадим рассмеялся. Неприятный осадок от разговора с врачом улетучился, и ситуация, которая еще недавно казалась трагичной и безвыходной, теперь предстала в забавном свете. Привез домой незнакомую девчонку. И ведь действительно хорошенькую! Прав Челентаныч, все замечает старый козел!
- Ну как "Апельсиновый цветок"? - поинтересовался Вадим.
- Вкусно. - Девчонка улыбнулась. - Это здорово, что ты меня спас. То есть здорово, что спас и что именно ты спас.
- Чего же ты под колеса бросаешься?
- Знаешь, это сказать смешно - поссорилась с подругой. - Девчонка рассмеялась и стала еще больше похожа на подростка. Такая чуть повзрослевшая Пеппи Длинныйчулок. - Чуть не с первого класса дружим и все время ссоримся. Смешно, правда? А вчера пристала она ко мне с этой книгой Эрика Берна "Игры, в которые играют люди". Вот скажи ей, какая у тебя была в детстве любимая сказка, и все тут. Вернее, каким сказочным героем ты себя представлял. Она очень любит копаться в себе и в других. Знаешь, это иногда начинает действовать на нервы. И я сначала позвонила бабушке и сказала, что у Лиды останусь, а потом, видишь... Она меня достала. Вот я и решила, что домой пойду, а метро-то вот-вот закроется...
- А она сама кем себя представляла? Бабой Ягой?
- А вот про себя она не говорила! - махнула рукой девчонка. - Но я, знаешь, долго злиться не могу.
- А чего же ты с ней дружишь? - удивился Вадим. Девчонка задумалась.
- С ней не скучно. Другие вообще только о тряпках да о мужиках... Видишь, как все получилось... Но все равно удачно. По крайней мере, бабушка не беспокоится. Она ведь думает, что я у Лиды. Хорошо, правда?
С этим Вадим не мог не согласиться. Вот если бы еще не Челентаныч, но нет, не стоит о нем думать. Как-нибудь образуется...
- Тебя зовут-то как? - вдруг спросил Вадим.
- Кристина. А тебя?
- Вадим Воронов, - ответил Вадим и с некоторой досадой подумал, что девчонка, конечно, не интересуется теннисом и его звучная фамилия ей все равно ничего не скажет.
- Воронов... - Кристина закусила губу, как будто что-то припоминая. - Слушай, а художник Вадим Воронов?..
- Это дед, но он так мало выставлялся, и вообще... - Вадим был искренне удивлен: он впервые встречал простого человека, не эрмитажника, не искусствоведа и не торговца живописью, который вообще слышал про такого художника.
- Как здорово! - От восхищения Кристина даже ахнула. Ее тонкое лицо порозовело, расчесанные волосы высохли и рассыпались по плечам, и Вадим увидел, что она не просто хорошенькая, она настоящая красавица которая могла бы составить конкуренцию любой голливудской звезде. - Я видела его выставку в Доме ученых, знаешь, на набережной. Такая свободная манера. Понимаешь? Он свободный человек и творец. Хотела бы я так писать...
- Так ты, значит, художник, - ухмыльнулся Вадим. В отличие от большинства людей для Вадима слово "художник" было лишено сверкающего ореола. Художников у них всегда был полон дом - он с детства на них насмотрелся.
- Надеюсь стать, - с гордостью ответила Кристина.
- Ладно, художник, поздно уже. Я тебе постелю здесь, если ты не возражаешь.

- Сереженька, а у меня твой любимый борщ! - Людмила выскочила в прихожую, лишь заслышав, как поворачивается ключ в скважине.
Плещеев улыбнулся: до чего все-таки у него замечательная жена. Никаких упреков, никаких надутых губ, никакого "наконец-то явился!" и даже "как я волнуюсь!". Идеальная подруга жизни для того, кто служит в правоохранительных органах. Особенно в такой организации, как "Эгида-плюс".
- Вот спасибо! - Плещеев поцеловал жену. - Сейчас отведаем! Только я сделаю один совсем короткий звонок, хорошо? А ты пока ставь тарелки.
Плещеев снял трубку и набрал уже знакомый номер:
- Снова Плещеев. Пароль "Синдбад". Нужно выяснить имя еще одного автовладельца. "Москвич", номерной знак р5027лг. Что? Павленко Павел Адрианович, спортивный врач? Работает в теннисном клубе? Спасибо большое, этого пока достаточно.
- Все на столе! - выглянула из кухни Людмила.
- Да-да, уже иду! - сказал Плещеев, пробормотав про себя: "Ну-ну, Воронов".

Гармония Мира Не Знает Границ

Кристина проснулась, открыла глаза и на миг растерялась. Где-то высоко над головой белел, точнее, все еще серел в предрассветном полумраке лепной потолок, с которого торжественно свисала старинная хрустальная люстра.
Она снова зажмурилась, а потом медленно раскрыла глаза и стала осматриваться. Прямо перед собой на стене она увидела картину. Это было какое-то чудо, хотя, казалось, она ее уже видела. Иногда бывает, что вдруг останавливаешься в музее перед полотном, мимо которого ходил много раз, не обращая особого внимания, и вдруг замираешь, пораженный.
Ясный, хотя и немного прохладный летний день, И женщина в светлом платке и синем жакете бережно и немного неловко, по-городскому, держащая перед собой петуха с алым гребешком и ярким хвостом. И оперение хвоста сочетается с цветным платком, с зеленой травой и голубым небом. И во всех них - в мире, в женщине и в петухе - какая-то поразительная гармония.
"Гармония мира не знает границ", - почему-то вспомнила Кристина и снова опустила голову на подушку.
Она вдруг почувствовала, как ужасно болит бедро. И только теперь все вспомнила. Вчера, когда она выскочила от Лидии, ее сбила машина. Это Кристина помнила очень смутно. Потом она, наверно, потеряла сознание и очнулась здесь, у Вадима Воронова. И сейчас, вспомнив об этом, она снова поразилась. Это было похоже на сказку. Только не тот Вадим Воронов, чьи работы она видела в Доме ученых, а его внук. Но внук, ей тоже понравился. Такой красивый. И он ее спас!
Кристина откинула плед. Действительно, на бедре красовался огромный сине-черный синяк. Еще болела голова. Наверно, ударилась об асфальт.
Девчонка спрыгнула с дивана и чуть не застонала от боли, затем уже гораздо медленнее и аккуратнее поставила ноги на паркет. Он оказался совсем не холодный, вовсе не такой, как линолеум у нее дома.
В гостиной вдоль одной из стен стояли высокие шкафы, за. стеклами которых она увидела настоящее богатство - тут были художественные альбомы по всем художникам и эпохам, какие только можно вообразить. Вот четыре толстенных фолианта, кажется по-французски, "Итальянское искусство Ренессанса".
"Везет же некоторым. Протянул руку, снял книгу с полки. И все это дома, а не где-то в Публичке", - думала Кристина, но без всякой злобы. Он еще совсем маленьким мог взять и посмотреть импрессионистов или Врубеля, да хоть Сальвадора Дали. А Кристина о существовании Иеронима Босха узнала, когда ей было уже шестнадцать и она училась в художественной школе. Дома у них в детстве не то что альбомов по искусству, просто книг было - две полочки. А тут!
"А говорят, все люди равны, - с грустью думала она. - Не получается. У одного с детства - огромная библиотека, а у другого только "Как научиться шить?" и "Триста блюд из хамсы и тюльки". А у третьих и того нет. И родились они не в Петербурге".
Она вспомнила Лиду - с нее же все началось. Лида опять принялась, как она говорит, объективно разбирать по косточкам Кристинин характер - за неимением других объектов. Сначала уличала ее в каких-то "измах" - не в простом эгоизме, а в чем-то таком более изощренном. Потом переключилась на Эрика Берна - она очень увлекалась им в последнее время. Лидия вообще была склонна к увлечениям и переходила в этом всякие границы. Вот и теперь она не могла говорить ни о чем другом, кроме "Игр, в которые играют люди", и все на свете объясняла через жизненные сюжеты. Она взахлеб пересказывала эти теории Кристине, а потом потребовала, чтобы та рассказала ей, героем какой сказки она считала себя в детстве. Кристина не знала, и Лида стала обвинять ее в желании скрыть свою сущность. А потом заявила, что Кристина двуличная. Это было уже слишком.
Кристина отчетливо вспомнила глаза Лиды - сердитые, колючие. Она терпеть не могла, когда другие. не разделяли ее увлечений.
- Зачем же ты со мной общаешься, если я такая двуличная? -спросила Кристина.
- Сама не знаю, - ответила Лида.
Все бы обошлось, если бы она не добавила:
- Для меня самой это полная загадка.
И тут Кристина вспылила. Это с ней иногда случалось. Она, правда, быстро отходила, но в гневе могла натворить много чего. Вчера, правда, она всего только бросилась в прихожую и, на ходу надевая плащ, понеслась бегом вниз по лестнице, затем бегом через улицу... Остальное известно.
Но и сейчас, когда она вспомнила о Лиде, ей снова стало до слез обидно. И чего она так? И что это за сказки дурацкие!.. Она снова взглянула на книжные шкафы и вдруг вспомнила. Гадкий утенок! Ну конечно! Вот кем она представляла себя в детстве. Когда в детском саду читали эту сказку вслух, ей было почему-то ужасно неловко смотреть на остальных детей - ведь она-то хорошо знала, что воспитательница сейчас читает про НЕЕ.
Вадим тихо приоткрыл дверь гостиной и увидел вчерашнюю девчонку, которая в одних трусиках стояла перед зеркалом. Без одежды она казалась не худой, а гибкой и стройной. У нее была гладкая матовая кожа, плоский живот, аккуратные, словно точеные, бедра и небольшие округлые груди. Вадим замер. Она была потрясающе, поразительно красивой и очень близкой. Она еще не замечала его и, смотря на собственное отражение, разговаривала с ним.
- Гадкий утенок, - тихо произнесла Кристина.
"Интересно, какая она в постели?" - подумал Вадим и вспомнил слова спортивного врача. Внезапно ему показалось, что в квартире ужасно жарко.
Он сделал резкий шаг вперед.
- Кристина, - сказал Вадим, и его голос прозвучал хрипло. - Ты просто чудо.
Он бросился к ней и постарался ее обнять, но девчонка успела отпрыгнуть в сторону и, скрестив руки, закрыла голую грудь. Вадим обхватил ее руки и стал покрывать быстрыми горячими поцелуями ее лицо, плечи, шею.
- Не надо, ты чего, не надо, пусти! Больно! - в ужасе говорила Кристина. - Пусти!
- Ну хорошая моя, ты же такая восхитительная, ты такая...- Он продолжал машинально что-то говорить, а сам пытался оторвать руки, закрывавшие грудь.
- Да пусти же! - крикнула Кристина. На миг ей удалось вырваться из его объятий, и она опрометью бросилась в коридор, оттуда в прихожую и подбежала к входной двери.
- Ты куда, дура?! Там же холодно! - заорал Вадим, на ходу приводя себя в порядок.
Но Кристина не слушала его. Ее тонкие пальцы коснулись замка, и он открылся. Кристина ступила узкими босыми ногами на холодный и грязный цемент лестничной площадки и бросилась вниз. Вадим настиг ее лишь на площадке между этажами и силой втащил обратно в квартиру. Кристина мертвой хваткой вцепилась в дверную ручку.
- Идиотка, дура, - говорил Вадим, пытаясь разжать ей пальцы.
Становилось холодно - из разбитого окна на лестницу дул холодный ветер. Мимо проскрежетал лифт. На миг Вадим замер - а если сюда? Но лифт поднялся на следующий этаж. У Вадима отлегло от сердца, но весь пыл вдруг прошел.
- Ладно, успокойся. Поиграли - и хватит, - проворчал он и, бросив Кристину у незакрытой двери, отправился к себе в комнату - одеваться.
Кристина еще некоторое время постояла у двери, затем, оставив ее приоткрытой, бросилась в гостиную и быстро оделась - вплоть до сапог. Только плаща нигде не было. Можно было, конечно, его бросить, и еще пять минут назад она, конечно, так бы и сделала, но сейчас, когда опасность как будто миновала, она подумала, что другой подходящей одежды на осень у нее нет и ходить ей будет решительно не в чем.
В этот миг в гостиной опять появился Вадим. Он был одет, причем тщательно - брюки, рубашка, пиджак. Только галстука не хватало.
- Где мой плащ? - с вызовом спросила Кристина.
- А ты решила, что я его украл? Здесь он, не беспокойся,- с холодной иронией ответил Вадим. Он скрылся, а затем вернулся с синим Кристининым плащом. - Я его высушил. И вычистил.
Действительно, плащ был приведен в порядок. Кристина посмотрела на Вадима, и в ней шевельнулось нечто вроде раскаяния. Не за то, что она не отдалась ему, об этом не могло быть и речи. А за то, что подумала о нем слишком плохо.
- Ладно, одевайся и поехали, - все с той же холодной иронией сказал Вадим. - У меня сегодня много дел.
- Я с тобой никуда не поеду, - решительно ответила Кристина.
- Как хочешь. Можешь плестись до метро. Мне это безразлично.
Кристина надела плащ, проверила в карманах ключи от квартиры, нащупала жетон на метро, решительно вышла из квартиры и, хлопнув дверью, не оглядываясь спустилась вниз.
Она быстрым шагом шла по Восьмой линии, обгоняя медлительных пешеходов. Все вокруг было будничным и совершенно обычным. Те же лица, тот же бесконечный осенний питерский дождь, и казалось, что не было этого странного приключения. Только голова кружилась и болело бедро - значит, все-таки что-то было.
Впереди зажегся красный свет, и Кристина остановилась на перекрестке. Внезапно рядом она услышала звук клаксона.
Кристина оглянулась и увидела, что рядом с ней остановилась "девятка", из которой на нее смотрит Вадим. Убедившись, что его заметили, он распахнул дверцу и сказал:
- Прошу вас, синьорита. Окажите любезность.
Кристина хотела отвернуться и равнодушно пойти дальше, но вдруг неожиданно для себя самой сделала шаг к машине и в тон Вадиму ответила:
- Парк Победы, пожалуйста.

Осаф Александрович Дубинин внимательно изучал информацию на экране компьютера.
- Все-таки до чего мы дошли! - Он повернулся к Пиновской.
- Вы это о чем, Осаф Александрович? -поинтересовалась Марина Викторовна. - О нынешних нравах или о компьютерном прогрессе?
- И о том и о другом, - отозвался Дубинин. - А вы зря насмехаетесь, уважаемая. Согласитесь, еще совсем недавно вам пришлось бы ехать на другой конец города, чтобы ознакомиться с досье. И совсем не так давно оно было даже не полностью машинописным, и вам бы пришлось полдня разбирать чужие каракули, потому что далеко не у всех наших коллег идеальный почерк.
Осаф Александрович входил в узкий круг людей, их можно было сосчитать по пальцам, которые имели право запрашивать информацию о любом гражданине России из сверхсекретной базы данных. В "Эгиде" это право имели только он, Пиновская и Плещеев, а всего по городу еще не более двенадцати человек.
"Чертова дюжина,- говаривал Дубинин.- Занесло же на старости лет".
Сейчас он ожидал ответа на запрос в централизованную базу данных об одном интересном субъекте.
- Кого это вы там раскапываете, Осаф Александрович? - спросила Пиновская. - Что-то новое по Французу?
- Нет, некто совершенно из другой оперы. Случайно возник в одном дельце, я потянул за ниточку, и, знаете, очень интересная личность оказалась, - задумчиво ответил криминалист, внимательно вчитываясь в информацию на дисплее. - К Французу, похоже, отношения не. имеет. Но каков многостаночник! Из современных. Молодежь. Но какая богатая жизнь! Одновременно и банальная торговля наркотиками, и тут же скупка ваучеров. Подозревается в сбыте фальшивых долларов и нелегальном вывозе антиквариата за границу. И все от себя, так сказать. - Дубинин нажал на клавишу, и на экране возникла фотография красавца с идеальным пробором. - А посмотришь - мальчик из интеллигентной семьи.
- Как же зовут вашего интеллигента? - спросила Пиновская.
- Чеботаревич Анатолий Викторович, который чаще представляется как Антон. Не хочет, видно, быть простецким Толяном.
Дверь открылась, и в кабинет вошел Плещеев. Он взглянул на фотографию на экране.
- У вас компьютер свободен, Осаф Александрович? У меня "Винды" забарахлили.
- На инструмент мой претендуете? - хмыкнул Дубинин. - Ладно, так уж и быть. Я, собственно, закончил. Исследую тут одну интересную биографию. А у вас что?
- Надо справочку одну навести, собственно, так, скорее для очистки совести,- улыбнулся Плещеев.- Бдительность не дает покоя.
- Издержки профессионализма. Дубинин поднялся из-за стола.
- Работайте, а мне есть что обмозговать. Как говорится, информация к размышлению.
Плещеев набрал код централизованной базы данных, затем личный код, известный только ему одному. "Воронов Вадим Владимирович" - зажглось на экране. Подивилась информация о родителях и прочих родственниках, из чего следовало, что дедушкой известного теннисиста был непризнанный в свое время художник, .картины которого теперь украшают многие музеи мира, а также частные коллекции. Сам Воронов характеризовался как подающий большие надежды спортсмен, бывший на хорошем счету у Спорткомитета. Непьющий, ни в каких сомнительных связях не замеченный. Пожалуй, в Университете он был не на очень хорошем счету, и, как понял Плещеев, его держали там по двум причинам: сын профессора кафедры минералогии и одновременно хороший спортсмен. Что ж, это еще не, криминал. Досье Воронова было коротким, какое бывает только у честных людей. Короче, на Воронова ничего не было.
Гораздо интереснее оказалось с Павлом Адриановичем Павленко. С экрана на Плещеева смотрел серьезный мужчина в очках, но взгляд у него был цепкий и недобрый. Или это только казалось? Врачом он считался первосортным, и в Спорткомитете его очень ценили. И все же в разделе "Характеристика личности" стояло: "беспринципен, льстив перед начальством, высокомерен и груб с зависимыми от него людьми". По опыту Плещеев знал, что такие люди могут легко соскользнуть за линию, за которой начинаются деяния уголовно наказуемые. Еще одно сообщение из досье Павла Адриановича показалось Плещееву интересным. Спортивный врач оказался коллекционером. Причем в довольно оригинальной области: он коллекционировал спортивные кубки и награды, и в его коллекции имелось немало действительно редких экспонатов, был даже кубок легендарного вратаря Льва Яшина.
Что ж, увлечение для спортивного врача не такое уж и удивительное, вот только все коллекции требуют немалых денег. Сколько может стоить, например, золотая медаль Олимпийских игр 1928 года?
Все это наводило на размышления.
Плещеев поднялся из-за компьютера и вышел в приемную, где со скучающим видом сидела секретарша Аллочка. Увидев начальство, она начала перебирать бумаги на столе, имитируя кипучую деятельность.- Алла, вы запросили сводку ГУВД? - спросил Плещеев. - Относительно сигналов из дома номер шесть по Третьей линии?
- Нет, ничего не поступало, - томно отозвалась Аллочка.
- Хорошо,- кивнул Плещеев.
Похоже, тревога была напрасной и на истории с теннисистом можно ставить точку. Правда, оставалась некая неудовлетворенность, как будто что-то там все-таки было, а он не раскопал дело до конца. Но событие явно было мелкое, а в городе их ежедневно происходит столько, что для выяснения каждого не хватит и десяти таких агентств, как "Эгида", даже если каждый сотрудник будет работать двадцать четыре часа в сутки.

"Облико морале"

Он почти сразу же забыл о ней. То есть что значит "забыл"? Просто не думал. Как довез до невзрачной пятиэтажки на проспекте Гагарина, так и не вспомнил больше. Обратно ехал по Лиговке, размышляя о том. что все эти Купчины и Дачные он никак не может назвать гордым словом "Петербург". "Ленинград" - одно слово. Так вот, сам он жил в Петербурге, а эта глупая девчонка обитала в Ленинграде. Ну и бог с ней.
Через день вернулись из Москвы родители, снова пошли тренировки... И Вадим бы не вспомнил больше о Кристине, но как-то в раздевалке к нему подошел Павел Адрианыч и сказал:
- Ну что, Воронов, тут решают вопрос, кого послать на отборочные игры, а кто еще немного подождет. Надо начинать готовиться к Кубку Кремля.
Вадим сначала ничего не понял. Ну да, конечно, решают такой вопрос, но при чем здесь он... С ним-то как будто все ясно. Ведь он же Вадим Воронов, самый интеллигентный игрок сезона...
- Вот я и смотрю, что-то ты подустал, Воронов, - глядя Вадиму прямо в глаза, сказал Адрианыч. - Форма-то уже не та. Сердчишко что-то сдает маленько.. Нет, совсем чуть-чуть, но надо отдохнуть, надо...
- Да ты чего, Павел Адрианыч? - Вадим опешил. - Какое сердчишко? Сам же проверял от и до, всего-то неделю назад.
- Так то неделю назад, - усмехнулся Челента-ныч. - А теперь вот я, как спортивный врач, заявляю - чего-то ты подустал. Надо отдохнуть месячишко-другой. Да ты не расстраивайся. Ворон, ну пропустишь сезон...
- Что? Какой еще сезон...
Он, прищурив глаза, пошел на врача.
- Ну, не хочешь, можно и по-другому, - поспешно отступая назад, примирительно заговорил Павел Адрианыч. - У всех сейчас проблемы. У меня вот малый на геологическом учится, там сейчас набирают группу в Америку, поедут на стажировку от Фонда Сороса. Вот все думаю, как бы его туда включили. Кстати, у тебя ведь отец там декан.
- Не декан, а всего лишь замдекана по науке,- проворчал Вадим, но руки опустил.
Ему все стало ясно.
- А у тебя хорошая память, Адрианыч.
- Неплохая. Какого числа ты девчонку сбил? Да еще в нетрезвом состоянии. Я все знаю - с Проценко говорил. - Вадим поморщился. - Не нравится, когда все своими словами называют? Так я же ничего. Доказательств никаких, никто не видел, не знает. Кроме меня. В тюрьму не упекут да и из команды не выкинут, а так, уберут от греха подальше на вторые роли. Знаешь, как говорится, то ли он украл, то ли у него украли...
- Да брось ты, Адрианыч, - сказал Вадим. - Это раньше когда-то смотрели на это "облико морале", а сейчас знай мячи отбивай, а кто ты там, хоть дилер, хоть киллер, один хрен. Так что бывай. А Сорос пусть сам в Америку катается.
- Ну, Воронов, смотри, - проворчал Адрианыч.
Вадим уже повернулся и не видел косого и очень злого взгляда, которым проводил его спортивный врач. Разговору он не придал значения - пускай позлится. "Тоже мне шантажист-самоучка!" Вадим Воронов был уверен в себе. Он шел в гору, и это чувствовали все окружающие.
Но Челентаныч помимо прочего напомнил о Кристине. Да, смешная была девчонка, подумал Вадим.
У Ворона давно не было постоянной женщины, собственно говоря, никогда не было, если не считать полуплатонического романа в старших классах, когда они часами стояли в парадной, где она позволяла ему почти все, кроме... Потом она взяла и уехала в Америку, а Вадиму стало не до романов. Хлопотно это, куда как проще; нашел смазливую барышню, привел домой, когда нет родителей, и прощай, детка, прощай.

Ты просто влюбилась!

- Христя, да где ж ты так! Матка боска! - воскликнула бабушка, увидев через тонкую ночную рубашку огромный страшный синяк.
- Упала на лестнице, когда к Лиде шла.
- Чего ж не сказала, когда звонила?
- Ты бы волноваться стала.
- Одни расстройства с тобой, - вздохнула бабушка и добавила: - Малые детки спать не дают, большие детки - сам не уснешь.
Была суббота, и торопиться было некуда. Кристина присела на край старенькой тахты и огляделась. Ее крошечная комната всегда казалась ей очень милой - потому что это все-таки была ее нора, и Кристина устраивала ее по своему вкусу. Причудливо расписанные стены, полки, картины в рамочках, секретер с книгами, тахта без ножек, стоящая прямо на полу, - все это Кристине нравилось, как должна всякому существу нравиться СВОЯ берлога. Но после дома Вадима Воронова все вокруг показалось убогим, самопальным, дешевым. Как и ее хрущевка не могла идти ни в какое сравнение с домом в стиле модерн. Так и все, вся жизнь.
- Я тут нажарила картофельных оладий, поешь. Ты слышала, что в Москве делается? Ельцин грозится опять...
- Да Бог с ними, бабуля, нам-то какая разница. Кристина, как и многие молодые, считала политику грязной и недостойной игрой, следить за которой ей было совершенно неинтересно. Бабушка же, наоборот, с самого начала перестройки с неослабевающим напряжением следила за политическими перипетиями, передвижениями в правительстве, колебаниями рейтинга и всем прочим.
Кристина слушала ее вполуха, но думала совсем о другом. Она размышляла о себе и своей жизни. Неужели в ней так ничего и не будет, только телевизор, картофельные оладьи, убогая комнатушка, выходящая на пятый корпус, где в окне второго этажа в одной и той же позе сидит все та же старушка. Вчера на миг приоткрылась дверь в другую, совершенно иную жизнь, где, конечно, бывает всякое - и плохое и хорошее, но нет убожества.
И даже то, что произошло утром, больше не внушало отвращения и ужаса. И Вадим не казался чудовищем. Ведь он спас ее. А потом, когда они ехали по Московскому проспекту, он остановился у "Электросилы" и купил ей букет белых хризантем. Кристина оставалась в машине, и хотя цветов она давно не покупала, все же она прекрасно представляла, сколько они могут стоить. Ее месячной стипендии, в лучшем случае. С добавлением части бабушкиной пенсии.
Выходя из машины с роскошной белой пеной букета в руках, она почувствовала себя королевой. Однако стоило оказаться в знакомой парадной, и это чувство исчезло.
Стены, крашенные когда-то темно-зеленой казенной краской, давно побурели и облупились; местные дизайнеры всех мастей густо покрыли их разнообразными граффити: SEX PISTOLS, Эльцин - иуда, ГАЛКА Я ТЕБЯ НЕЗАБУДУ, Metallica, Серый и Гендос козлы. А вот и совсем нелепое: ЛЕСНАЯ БИЖА с пропущенной буквой р. Все заплевано, окурки на полу, неопрятные мусорные ведра между этажами...
Приподнятое настроение безвозвратно исчезло, появилось другое - досада на несовершенство бытия.
Так прошли суббота и воскресенье. Реальный Вадим Воронов в памяти все больше уступал место романтическому герою, который живет в другом, прекрасном мире и которого поэтому следует оценивать не нашими мерками.
Лидия, выслушав сбивчивый Кристинин рассказ, сказала:
- Обычный плейбой, сынок богатеньких родителей, не стоит с такими связываться.
- Но у него дедушка художник, это совсем не то, что ты думаешь!
- Ты его еще защищаешь! - воскликнула Лида. - Он тебя чуть не изнасиловал, да ты должна была не в машине с ним по городу кататься, а в милицию заявить. Вот потому-то у нас низкая раскрываемость преступлений, что никто в милицию идти не хочет!
В глубине души Лида всегда завидовала подруге. Они дружили с начальной школы, но Лиде все время казалось, что судьба, несправедливая к ней самой, непомерно ублажает Кристину. Почему, ну почему у одной красивая фигура и лицо, густые волосы, а другая рождается коротконогой и склонной к полноте, с неправильными чертами лица, с жидкими волосами? Почему одна постоянно считает в уме сумму калорий и уныло ест тертую свеклу, а другая отказывается от третьего пирожка с яблоками только потому, что нет денег! Одна вынуждена покупать дорогие кремы, чтобы хоть как-то улучшить пористую кожу, а другая моется самым дешевым мылом, зная о "Камей" только из рекламного ролика, и все равно на улице оборачиваются именно на нее?
Несправедливо! А действительно, разве это справедливо?
На самом деле Лидия вовсе не была крокодилом. Но когда хорошенькая пухленькая девчонка с маленьким носиком и румяными щечками хочет походить на стройную красавицу, рекламирующую шампунь Elseve, - диву с обозначившимися скулами и тонким римским носом,- ей не позавидуешь. Идеал был полной противоположностью тому, что Лидия видела в зеркале. И понятно, что Лидия не могла не восхищаться Кристиной, параметры которой куда ближе подходили к шампунной красотке. А чем больше восхищалась, тем больше завидовала. Вот и сейчас она много бы дала, чтобы самой пережить такое романтическое приключение.
- А может быть, это он тебя и сбил, а домой привез только потому, что милиции боялся! - продолжала Лида фантазировать на тему Кристининого приключения. - Я бы не удивилась, если бы он вообще тебя бросил на улице.
- Ну уж ты скажешь! - запротестовала Кристина.
- Конечно! - с жаром продолжала Лида. - Эти новые русские, они же все подлецы! Хозяева жизни! И тебя домой привез, только чтобы порисоваться.
- Но он тогда бы не ждал до утра, когда я приду в себя, - неуверенно пыталась оправдать Вадима Кристина. - И потом...
- Да ты просто в него влюбилась, так и скажи, - заключила Лида.- А может быть, ты не очень-то и сопротивлялась. Если бы я была на твоем месте, я бы...
Лида говорила с запалом. Приятно было представлять, что такое могло случиться с ней...
- И все-таки ты дурочка, - внезапно заключила она, делая в своих рассуждениях поворот на сто восемьдесят градусов. Последовательность не была главным ее достоинством. - И чего ты стала сопротивляться? Он ведь понравился тебе?
- Да, - кивнула Кристина.
- Видишь, ты просто зажатая. У тебя комплексы на сексуальной почве. Вот что значит бабушкино католическое воспитание. Надо шире на все смотреть. Эх ты, такого парня упустила.

Что женщина должна знать о сексе

С некоторых пор, подходя к своей пятиэтажке на проспекте Гагарина, Кристина оглядывала двор и прилегавший к нему кусок улицы - не стоит ли вишневая машина? За прошедшие дни Вадим в ее воображении превратился в прекрасного принца. И то, что приключилось с ней, неожиданно выросло в событие мировой важности. Как будто в тот момент, когда бегущую Кристину ударил невидимый автомобиль, вся жизнь ее сделала крутой поворот и она теперь неуверенно делает шаг за шагом по новому пути.
А внешне все оставалось прежним - уроки в Педагогическом университете, бабушка, громко возмущающаяся Жириновским и иже с ним, непременный вечерний звонок от мамы, столь же обязательный, как и формальный. Картошка, комнатка с репродукциями Дали, старушка из пятого корпуса, Лида, синий плащ.
И все-таки Кристина все время ждала Его. Всматривалась на улицах в каждую темно-красную машину, не Он ли за рулем. Вглядывалась во всех высоких широкоплечих молодых людей, ведь, как говорится, Петербург - город маленький, а на Невском, как заметил еще Гоголь, кого только не встретишь. И Кристина встречала маминых знакомых и бабушкиных подруг, своих приятелей по школе и даже по детскому саду, встретила первую любовь - Максима из параллельного класса. Она встречала всех, только не Его.
Прошло еще несколько дней, неделя, почти месяц, но Кристина не забывала Вадима. Наоборот, она думала о нем все время, неотступно. И самое удивительное, никак не могла вспомнить его лица. Например, лицо Лиды или того же Максима она совершенно отчетливо могла представить, стоило ей только закрыть глаза, но образ Вадима ускользал. Кристина даже начала сомневаться: а узнает ли она его, когда увидит? Если увидит...
Деревья окончательно облетели, и земля в парке Победы покрылась слоем почерневших листьев, дни упорно сокращались, и в пять уже становилось темно, отчего на улице казалось еще более промозгло и неуютно. Однажды выпал снег, но тут же растаял, превратившись в мокрую холодную кашу, которая проникала в каждую дыру видавших виды сапог, и оттого
Кристина хлюпала носом, а хронический тонзиллит, мучивший ее с детства, как и почти всякого ленинградского ребенка, снова дал о себе знать.
Но это было привычно. И можно было спокойно дне обращать внимания на обычную осеннюю погоду. Мучительно было другое - мысль о том, что Он потерян навек. И все из-за ее глупого страха.
"Наверно, права Лида - я зажатая и ханжа", - думала Кристина.
Лида уже давно хотела как следует просветить подругу в вопросах секса. Она вручила ей подшивку газеты "Спидинфо" за последние три года, где красными крестиками были отмечены наиболее интересные статьи, дала книгу "Сексуальная гармония" и "Что женщина должна знать о сексе". Сама Лида довольно основательно все проштудировала и теоретически была подготовлена очень хорошо. По ее словам, теперь она была занята поисками подходящего партнера, у которого были бы правильные взгляды на природу сексуальных отношений. Пока, правда, такой не находился.
Несколько вечеров подряд Кристина читала книги и газеты, которые ей дала подруга. Она убедилась в том, что всю жизнь вела себя неправильно, что она всего лишь закомплексованная ханжа, которой внушили неправильные представления. Но отделаться от этих представлений оказалось очень трудно.
Сексуальный опыт Кристины был небогат - был шуточный роман с Максимом, который кончился тем, что она потеряла невинность в парке Победы на скамейке у пруда рядом с барельефом, на котором бронзовые пионеры встречаются с бронзовым же дедушкой Лениным. После того случая она не могла больше видеть Максима, а проходя мимо барельефа, всегда отворачивалась.
Но ей казалось, что с Вадимом будет иначе.
Кристина вышла из широких ворот института и оказалась у громадной колоннады Казанского собора. Сейчас втянуть голову в плечи, пробежать мокрым Невским до метро (жаль, вход на канале закрыт), потом семнадцать минут в переполненном вагоне...
И она добежала до станции "Гостиный двор" и вскочила в уже закрывающиеся двери, так что они прихватили кусок все того же многострадального плаща. "Следующая станция "Василеостровская"", - сказал диктор.
Когда Кристина сошла со ступеней на Седьмую линию, уже совсем стемнело. Она пошла по бульварчику, поросшему редкими мокрыми деревцами, и вышла на Большой. Сердце колотилось все сильнее и сильнее. Это уже совсем рядом. Где-то тут неподалеку - Он. Она не помнила номера дома .и квартиры, но была уверена, что найдет их. И с каждым шагом росла неизвестно откуда взявшаяся уверенность, что она непременно его увидит. Обязательно. Сердце стучало так сильно, что в ушах как будто бил колокольный звон; казалось, еще миг - и сердце выпрыгнет из груди, и она упадет на асфальт, и алая кровь хлынет безудержным потоком.
Кристина перебежала Большой, так что скрипнули тормозами какие-то машины и крикнули что-то прохожие, но сейчас это было не важно. Она бежала, не разбирая дороги, и вдруг увидела дом - выложенный енаружи красным и желтым кирпичом, дом с эркерами. Булочная на углу. Тут.
А вот и парадная. Кристина попыталась вспомнить, какой это был этаж. Отошла на другую сторону узкой улочки. Окна были темны. Неужели его нет? Сердце упало. "Вот тебе и предчувствия", - с иронией сказал холодный разум. Но сердце продолжало биться. Кристина зашла в парадную. Поднялась на третий этаж и подошла к двери.
Та самая дверь, за которую она хваталась. Вот сюда она выбежала босая. Как давно это было. Она спустилась вниз на пролет и села на подоконник. Мыслей не было. Она сидела и смотрела, как по покрытому квадратными шашечками полу из-под ее сапог растекается грязная лужа.
Вадим захлопнул дверцу машины и легко взбежал на третий этаж. Тело немного ломило от усталости, но эта усталость после хорошей тренировки была приятной. Теперь горячая ванна, чашечка некрепкого кофе и теплая постель.
На подоконнике между вторым и третьим этажом Вадим заметил какую-то темную фигуру. Он хотел пройти мимо и уже почти прошел, как вдруг его тихо позвали:
- Вадим.
Он в первый миг не понял, что это говорится ему. Затем обернулся. На него смотрела девчонка. Та самая, которую он сбил на машине, та смешная, которая в одних трусиках бегала по лестнице.
- Ну привет. Какими судьбами...
- Я... пришла, - прошептала девчонка. Она смотрела на него в упор круглыми глазами, которые в полумраке казались почти черными, и в них застыло вопросительно-тревожное выражение.
"Чего же ей надо, - недоуменно подумал Вадим. - Неужели решила жаловаться? Поздно, милая. Поезд ушел".
- Зачем? - спросил он и улыбнулся.

Предыдущая страница 2 Следущая страница


Мария Семёнова

- Я... - Кажется, она потерялась и не знала, что сказать. Она почти выдавливала из себя слова: - Я... думала о тебе. И вот... пришла.
Вот это да! Ну и дела!
Вадим ожидал чего угодно, но только не этого. Вот уж действительно, с этими, женщинами не знаешь, на каком ты свете. То в окно готовы выпрыгнуть, только чтобы ни-ни, то сидят тут на лестнице, дожидаются.
Он снова взглянул на Кристину. И опять она напомнила ему Пеппи, только теперь это была особенная Пеппи, о которой еще не написали, - Пеппи Влюбленная. Это выглядело так трогательно и одновременно так забавно, что он не мог не рассмеяться.
Кристина смотрела на него, не понимая, что значит этот смех.
- Давно ждешь? - спросил Вадим.
- Нет, не очень, - покачала головой Кристина.
- Ладно, пойдем, ты замерзла же совсем.
Вадим взял ее за руку. Рука оказалась холодной как лед и немного влажной.
"Э, да как мы нервничаем",- подумал он.
- Пойдем, пойдем, тебе надо согреться.
Кристина сползла с подоконника. Это вышло неуклюже, и она почему-то вспомнила Лидию. Та, наверное, указала бы на то, что движения должны быть изящными.
Снова та самая прихожая. Квартира, полная чудес. Другой мир. Вадим снял с нее промокший насквозь плащ, Кристина начала стягивать сапожки, он наклонился, чтобы помочь.
- Да не надо, я сама, - пробормотала девчонка и неловко скинула один сапог.
- Да нет, давай-ка я за тобой поухаживаю. Ты все-таки гостья, - усмехнулся Вадим и, опустившись вниз, снял второй сапожок. - Да у тебя же ноги насквозь мокрые, милая моя! И носки? Да... Так и воспаление легких заработать нетрудно. Что, других нет?
Кристина только отрицательно покачала головой.
- Ладно, сейчас что-нибудь придумаем. Носки снимай. Придется тебе надеть мои, хотя они тебе будут великоваты. Ничего. А обувку свою давай сюда, поставим сушиться. Ты, кстати, надолго?
Кристина не ожидала такого вопроса. Она только беззвучно пожала плечами. И застыла, смотря на него. Она не могла поверить, что снова видит это лицо. Это было чудо. Но перед ней действительно был он. Вадим Воронов. Человек, о котором она мечтала все эти дни.
Он смотрел на нее, улыбался чуть насмешливо, но совсем не злобно. Волнение у Кристины прошло, но сменилось пустотой - она как будто ничего не чувствовала. Раньше, воображая эту встречу, она представляла себе, как бросится ему на шею, как осыплет его поцелуями, как признается во всем, что чувствовала и думала эти две недели. Но сейчас этот миг настал, а она просто стоит, не чувствуя ничего, и только смотрит на него, все еще не в силах осознать, что она действительно его видит.
Вадим отвел Кристину на кухню, включил электрическую кофеварку, поджарил на тостере пару кусочков булки. Приключение было неожиданным, но, пожалуй, не лишенным приятности. Сумасшедшая девчонка. Он, правда, еще не решил, что с ней делать. Скорее всего, напоит ее кофе и выставит восвояси. Может быть, на машине подвезти? Да нет, пожалуй, проводит до метро, и хватит с нее.
Он вынул из резного буфета две кофейные чашки и поставил одну перед Кристиной.
- Какая тонкая, - удивилась девчонка. - Как бумага.
- Ломоносовский завод, - ответил Вадим. - Мама их коллекционирует. Вот, посмотри. Это называется "костяной фарфор".
За стеклянной дверцей буфета стояло несколько десятков чашечек- таких же изящных и тонких.
Вадим разлил кофе.
- Может быть, шампанского? - предложил он, вспомнив, что в холодильнике стоит початая бутылка.
- Можно, - прошептала Кристина.
- Хотя какое сейчас шампанское: совсем замерзнешь. - Он достал из буфета пару объемистых полукруглых стаканов с толстым дном и налил коньяку, совсем понемногу, может быть на палец.
"Как в кино", - подумала Кристина.
Вадим отхлебнул кофе и стал перемежать его мелкими глотками коньяка. Кристина последовала его примеру. Коньяк немного пощипывал язык и горло, но горячий кофе смывал это ощущение. Скоро изнутри по всему телу побежали волны тепла. Пару минут они пили молча.
Вадим внимательно разглядывал свою съежившуюся в кресле гостью. Было совсем тихо. В нем росло чувство какой-то пронзительной нежности и жалости; почему-то захотелось завернуть ее в плед, взять на руки и носить, убаюкивая.
Из гостиной послышался мерный бой часов, Кристина вздрогнула.
- Ба, совсем забыл! Ведь дама заказала шампанское...
На столе появились новые бокалы, на высокой ножке. Через минуту в них пенился Новый Свет.
- Ну что, за знакомство? - предложил Вадим.
- За знакомство, - кивнула Кристина.
- Слушай, а почему Кристина? Ты, что ли, эстонка? Или латышка?
- Да нет, теоретически я полька, Калиновская. Но вообще-то обычная русская.
Холодное шампанское обжигало, как раскаленное. Оно сразу бросилось в голову, и весь мир вокруг стал восприниматься сквозь легкую дымку. И Вадим показался еще красивее, еще прекраснее и еще ближе.
- Я люблю тебя, - прошептала Кристина.
Вадим увидел, как порозовели ее скулы.
"Какая она все-таки красивая, - думал он. - Хотя совсем смешная. Может быть, действительно... Раз сама напрашивается..."
- А дома тебя не ждут? - спросил он.
- Я сейчас позвоню бабушке, - сказала Кристина. Вадим вышел и вернулся с телефоном, длинный провод от которого тянулся в коридор.
- Звони.
Кристина нерешительно взяла трубку.
- На кнопочки нажимай.
Кристина послушалась и скоро услышала протяжные гудки, а затем знакомый бабушкин голос:
- Алё!
- Бабушка, это я. Я у Лиды останусь, ладно? Мы тут вместе... халат кроим. Конечно, помогаю. Ну ладно, не беспокойся, все хорошо. Завтра, конечно, приду.
Она подала трубку Вадиму.
- Вот, позвонила, - сказал она с неожиданной обреченностью.
- Ну и фантазия у тебя! - засмеялся Вадим. -Значит, говоришь, кроим халат?
- Мы действительно кроили... - улыбнулась Кристина.
- Значит, помирились?
- Да,- кивнула Кристина.- А ты все помнишь... "Зря я все это затеял, - думал он. - Что мне теперь с ней делать?" Никаких желаний она сейчас в нем не вызывала, и он не очень понимал, что это нашло на него в то утро. "Постелю ей в гостиной, и пусть спит", - решил он. Утомление после тренировки начало сказываться, и сейчас ему больше всего хотелось доползти до собственной кровати и заснуть.
- Я тебе постелю, а ты пока, пожалуй, прими горячую ванну, а то простудишься. Давай, давай иди. Не хватало еще, чтобы ты тут слегла.
Кристина взялась за душ. Его теплые тугие струи коснулись ее тела, и лихорадочный озноб прошел. Вновь проснулся голос холодного разума. Ну ты и даешь, девочка. Пришла к незнакомому мужчине. А ведь ты его ни капли не интересуешь. Он давно забыл про тебя. Вытирайся, да и чеши-ка ты домой.
- Да, так и сделаю, - сказала Кристина вслух. В этот момент дверь ванной открылась, и на пороге появился Вадим с большим махровым полотенцем в руках. Кристина замерла и, продолжая держать одной рукой душ, другой инстинктивно прикрыла грудь. Этот жест и решил все.
Продолжай она спокойно стоять под струями воды, возможно, Вадим повесил бы полотенце и ушел, но жест смущенной добродетели напомнил ему все события того утра. Он вдруг вспомнил все - вспомнил не умом, а какой-то совершенно иной памятью. И вдруг почувствовал острое желание немедленно сжать в объятиях эту непокорную девчонку.
- Опять на лестницу голышом поскачешь? - спросил он и с удивлением обнаружил, что горло странным образом пересохло.
- Нет, - тихо ответила Кристина.
Вадим скинул с себя одежду и через секунду уже стоял вместе с ней под душем. Рядом с ее тонким гибким телом он казался мускулистым гигантом.
- Дай я тебя помою, - сказал он и, намылив руку, начал нежно водить по ее стройному телу - по спине, по груди, по ляжкам, осторожно пробираясь ко внутренней стороне. В голове у Кристины застучало, и она как будто опьянела. Вадим взял душ и начал смывать мыльную пену. Затем обнял ее и прижал к своему горячему телу.
- Ну, малышка моя, - тихо прошептал он. Кристина только тихо вздохнула и закрыла глаза. Потом Вадим, завернув ее в полотенце, отнес в комнату и уложил на широкую кровать.
- Иди сюда, - прошептала Кристина.
- Иду.
Ей казалось, что раньше она была пуста, а теперь он наполнил ее, и блаженство все нарастало, пока не стало совершенно нестерпимым. Кристина тихо застонала, и Вадим вслед за ней тяжело задышал, на миг замер и остановился.
Они лежали молча. Кристина вглядывалась в темноту, не чувствуя собственного тела, не чувствуя ничего, ее переполняла неземная радость. "Он - мой. Мой!" - крутилась в голове единственная мысль.
- Ну что, теперь спать? - спросил Вадим.
- Любимый, - прошептала Кристина. - Любимый.
Вадим внутренне поморщился. Он действительно устал, и теперь, когда возбуждение прошло, ему очень захотелось спать.
- Спи, - стараясь говорить нежно, прошептал он и повернулся на другой бок.

Любовь

Ноябрьское утро больше походило на непрекращающиеся сумерки. Кристина проснулась первой. На миг она замерла и тут же вспомнила все. Это было счастье. Она повернулась к Вадиму, который лежал к ней спиной, и уткнулась лицом в его затылок. Она, как бы еще не веря своему счастью, легко провела рукой по его плечу. Какой он ослепительно красивый. И это прекрасное тело рядом с ней - она может касаться его, гладить, целовать. Он-с ней.
Ее легкие прикосновения разбудили Вадима. Он повернулся к ней и, еще не окончательно проснувшись, начал целовать ее мягкий розовый рот. Затем стиснул в объятиях и, легко подняв ее, положил на себя.
- Ну что, с добрым утром, Пеппи Длинныйчулок, - сказал он, отдышавшись.
- Почему Пеппи? - удивилась Кристина.
- Ты мне еще в прошлый раз ее напомнила, - засмеялся Вадим. - Ну как, ты не разочаровалась?
- У меня никогда так ни с кем не было, - призналась Кристина.
- У меня тоже, - сказал Вадим и вдруг понял, что это не просто вежливые слова.
Он поцеловал ее еще раз, но на этот раз поцелуем признательности, симпатии, почти любви. Он внезапно подумал, что это приключение, которое казалось ему минутной прихотью, так просто не кончится.
- Ну что, покроили халат? - вдруг вспомнил Вадим и рассмеялся.
- Покроили! - расхохоталась Кристина. Почему-то это показалось ужасно смешным, и они оба некоторое время веселились как сумасшедшие. Потом Вадим вдруг стал серьезным и, задумчиво посмотрев на Кристину, провел рукой по ее темно-рыжим волосам.
- Что же мне теперь с тобой делать? - спросил он.
- Ничего, - ответила она. - Любить.
Так у Кристины началась любовь. Такая, от которой голова идет кругом и весь мир преображается. Кристина вдруг поняла, что раньше была слепой, что, сама того не зная, видела мир черно-белым и только теперь он открылся ей во всех красках. Некоторые вещи, казавшиеся важными, теперь потеряли всякое значение. И вообще на свете не было ничего важнее их любви.
Все прекрасное в мире напоминало ей о Вадиме.
Была ли то понравившаяся картина, стихи или взволновавший ее фильм по телевизору, она сразу же вспоминала о нем, как будто во всем, что было в мире прекрасного, была и его заслуга.
Он, казалось Кристине, открыл перед ней ворота в другую, настоящую жизнь, где живут иные, высшие люди. Счастьем было даже просто сидеть у него дома в окружении прекрасных вещей и книг. Эти вещи, сделанные когда-то с любовью, теперь отдавали эту любовь людям, которые жили вместе с ними. И рядом с дубовыми книжными шкафами и креслами красного дерева Кристина чувствовала себя иначе, чем наедине с полированной стенкой из древесно-стружечной плиты, которая стояла в бабушкиной комнате.
Здесь творил дедушка, здесь же во время блокады умерла еще совсем молодой бабушка Вадима. И все эти предметы - кресла и черный кожаный диван, буфет и ковры - все это было их, вороновское, а не купленное в шестидесятые годы за бесценок в комиссионке, когда выбрасывали резную дубовую мебель, предварительно распилив ее на куски, чтобы вместо нее поставить в гостиной столики на тонких разъезжающихся ножках.
И картины... Картины Вадима Воронова-старшего и те, которые дарили ему друзья.
Здесь все было настоящее - и картины, и книги, и вещи. И Кристине казалось, что это залог того, что Он - ее Вадим - такой же настоящий. Такой была и ее любовь к нему.
Но это все во-вторых. А во-первых был он сам - его лицо, его губы, его тело, его непередаваемо нежные руки. Была страсть, была смятая постель и бессонные ночи, когда они засыпали утром уже под звон трудяги будильника. И Кристина, бежала на занятия, зевая на ДУ, а потом засыпала на общих лекциях. А Лида, встретив ее во дворе, с завистливым вниманием разглядывала тени под глазами у подруги.
И было еще много всего. И кресло-качалка, где любила сидеть Кристина, слушая, что рассказывает ей Вадим. И Новый год, который они отпраздновали вдвоем, распивая шампанское, так и не одевшись. Просто стояли с бокалами в руках и, когда пробило двенадцать, снова целовались до упаду.
Говорят, как проведешь новогоднюю ночь, так проведешь и весь год... Как хотелось в это верить...
Не умирай, бабушка!
Райская жизнь кончилась в тот день, когда Кристина, сдав последний экзамен, вернулась домой, собираясь вечером встречаться с Вадимом. Она уже заранее представляла себе, как будет проводить студенческие каникулы, тем более что родители Вадима собирались безвылазно сидеть на даче, благо отцу тоже не надо ходить на факультет. Это значило - вся квартира в их распоряжении. Бабушку можно уже почти не обманывать - по крайней мере, Вадима она видела, и он ей понравился: вежливый, культурный, он полчаса терпеливо обсуждал причины успеха Жириновского.
Пока шла сессия, они с Вадимом встречались не каждый день - Владимир Вадимович и Нонна Анатольевна были неотлучно в городе, да и к экзаменам приходилось готовиться. И вот - скоро свобода.
Кристина легко взбежала на четвертый этаж, открыла дверь, сняла куртку и сапоги, немного удивляясь тому, что в такой холод бабушки еще нет дома.
Внезапно откуда-то с кухни раздался слабый стон. Кристина бросилась на звук и увидела, что на полу посреди их маленькой пятиметровой кухни лежит бабушка - в том, в чем выходила на улицу: в шубе, меховой шапочке и суконных сапогах.
- Бабуля! Что с тобой?! - Ноги вдруг подкосились, и Кристина испугалась, что сама сейчас уляжется рядом с бабушкой, вместо того чтобы оказать помощь.
Бабушка ничего не отвечала: она была без сознания. На миг Кристина совершенно растерялась, не зная, что предпринять, но тут же взяла себя в руки. Расстегнула шубу, намочила полотенце и приложила его бабушке ко лбу, а затем брызнула ей в лицо холодной водой. Бабушка вздохнула и открыла глаза.
- Одну минуту, полежи, я сейчас,- прошептала Кристина и бросилась к телефону вызывать "скорую". По телефону обещали, что врач будет.
- Бабуля! Милая! Держись! - шептала она. - Скоро приедет врач. Бабуленька...Но бабушка ее не слышала. Она снова провалилась в глубокий обморок.
Врача все не было. Кристина не знала, сколько прошло времени, но ей казалось, что она ждет уже целую вечность. Что делать?! Она вскочила на ноги. Может быть, позвать соседей? Но чем они смогут помочь? Она бросилась в прихожую, чтобы позвонить матери. Скорее всего той еще нет дома, но вдруг... вдруг...
Дрожащими пальцами Кристина набрала знакомый номер. Долгие гудки... ну, конечно, мать еще в своем ларьке на Техноложке. Нет, трубку сняли.
- Мама! - закричала Кристина.
- Кристя, это, ты? - раздался спокойный голос.
- Мама, с бабушкой плохо! Я не знаю, что делать!
- Что с ней? - Теперь в голосе послышалась некоторая тревога.
- Не знаю! Она без сознания на кухне. Я пришла, а она лежит. Мама!
- Так, - прервала ее мать. - Вызывай "скорую".
- Я уже вызвала.- Жди. Если не приедут, звони еще. И еще. Требуй. Они обязаны приехать.
- А если они не приедут?
- Звони мне. Я найду на них управу. Кристина повесила трубку. Разговор с матерью ее не успокоил. Требуй... Легко сказать... А если они все равно не приедут...
В прихожей зазвонил телефон. Врачи, подумала , Кристина, на ходу соображая, почему они звонят по телефону, а не едут. Она подняла трубку:
- Да, я слушаю!
- Пеппи? А у меня для тебя сюрприз. Знаешь, куда пойдем? В дискотеку при клубе "Планетарий".
- Вадим, я не могу. С бабушкой плохо, она без сознания, - не в силах больше сдерживаться, Кристина рыдала в голос. - Вадим, я боюсь. Вдруг с ней...
- Кристина, - серьезно заговорил Вадим, - постарайся успокоиться и действовать разумно. "Скорую" вызвала?
- Да, - сквозь слезы ответила Кристина.
- Я сейчас еду.
И сразу стало спокойно. Если Вадим приедет, все будет нормально, почему-то Кристина была в этом уверена.
Она поспешила на кухню.
- Сейчас, бабушка, врач приедет. В этот момент раздался протяжный звонок в дверь.

Крабы и хванчкара

Когда через сорок минут на пороге квартиры появился Вадим, нагруженный яркими коробочками, пакетами с соками и большим пластиковым мешком с фруктами, Кристина встретила его уже с улыбкой.
- Обошлось, - сказала она с порога. - Ой, да сколько ты всего притащил!
- Ладно, ладно. - Вадим скинул ботинки и прошел на кухню, где водрузил покупки на стол. - Врач был?
- Да. Сказали, что у бабушки тяжелый гипертонический криз. Сделали укол, прописали кучу лекарств. Главное, удалось довести ее до постели. Она спит теперь. Так что, - Кристина виновато пожала плечами, -на сегодня никакого "Планетария". По крайней мере для меня.
- А значит, и для меня. Давай посидим здесь. Какая разница.
Он встал, чтобы убрать соки, йогурты и прочие продукты в холодильник. Открыл старенький "ЗИЛ" и даже присвистнул от удивления:
- Я вижу, у вас тут настоящая ледяная пустыня.
- Так ведь...- запнулась Кристина. - Стипендию я только двадцатого получу, а пенсия...
- Понятно, - коротко сказал Вадим. Ни слова не говоря, он оделся и уже на пороге сказал:
- Сумка есть? Да побольше?
- Ну что ты в самом деле... - пробормотала Кристина.
- Не люблю пустоты. Да, кстати, давай сюда рецепты.
Ту ночь они впервые провели на низенькой Кристининой тахте. Несколько раз за ночь Кристина вставала и подходила к бабушке. Та была слаба, но чувствовала себя лучше.
- А твой Вадим молодец, - сказала бабушка, когда Кристина кормила ее на ужин йогуртом с кусочками тропических фруктов. - Сразу примчался. Храни вас Господь и Дева Мария.
Когда бабушка заснула, Кристина с Вадимом закатили настоящий пир. Скромная кухонька давно не видывала такого изобилия. Тут были и крабы, и хванчкара, которую пили, правда, не из хрусталя, а из простых стеклянных стаканов. Но она от этого не становилась хуже.
- Ты прямо как Дед Мороз,- смеялась Кристина,- или как добрый волшебник. Приходишь - и сразу все становится хорошо. А подарков сколько!
- Да нет, я просто спортсмен, - отвечал Вадим.
- Что ли, и мне заняться... Буду как Мартина Навратилова.
- Нет уж, пожалуйста! Лесбиянки не в моем вкусе. Ты лучше рисуй...
- За нас! - сказала Кристина и подняла стакан с рубиново-красным вином.
Они выпили.
Вадим смотрел на счастливое лицо своей девчонки и вдруг почувствовал к ней такую нежность, какой никогда ни к кому не бывало, разве что к маме.
- Слушай, - сказал он, - а ведь у тебя скоро день рождения.
- Ты все помнишь, - улыбнулась Кристина. - Между прочим, не сколько-то, а двадцать один. Дата. Могу теперь в Думу баллотироваться.
- Ну ты и подкована!
- Да у меня же бабушка- великий политик. Она всегда в курсе событий.
- Ну что ж, в честь потенциального члена Государственной думы надо закатить пир. Я приглашаю вас в ресторан, синьорита. Выбор за вами - называйте любой.
- Да я даже не знаю...- смутилась Кристина.- Может, лучше дома посидеть?
- Нет, - покачал головой Вадим. - Никаких этих "дома". Мы должны отметить этот день.
- Тогда Литературное кафе? - предложила Кристина.- Я когда-то была там с мамиными друзьями. Мне очень понравилось. Тихо, уютно, музыка.
- А мне бы хотелось размаха,- сказал Вадим.- Чтобы все видели, какие мы с тобой счастливые. Впрочем, посмотрим, как там будет с финансами.
На это Кристине было нечего сказать - они с бабушкой жили на стипендию плюс пенсия. Кое-что подбрасывала Ванда, Кристинина мама, которая, бросив инженерить, ушла сидеть в коммерческий ларек и теперь бойко торговала разными мелочами у Техноложки. Денег хватало только на самое необходимое.
И ни разу Кристине в голову не пришла простая мысль: откуда у Вадима такие деньги?
Вадим никогда не говорил с Кристиной о финансах, не бывало случая, чтобы у него на что-то не хватило денег, но она ни о чем не спрашивала. Она знала, что Вадим как спортсмен получает деньги от клуба, от Спорткомитета, а может быть, считала, что Вороновы, люди из прекрасного мира, выше таких вещей, как нехватка материальных средств.
До какой-то степени это было верно раньше. Нониа Анатольевна - доктор наук, искусствовед из Эрмитажа, Владимир Вадимович - кандидат наук, преподаватель Университета,- они жили значительно лучше основной массы советских людей. И маленький Вадик представления не имел, что лето можно проводить иначе, как на море, споры возникали только по поводу того, что выбрать - Крым или Кавказ.
И мать, и отец были выездными/а значит, их гардероб разительно отличался от гардероба тех, кто довольствовался мешковатой продукцией фабрики "Большевичка" и стирал в кровь ноги испанскими сапогами, сработанными на "Скороходе".
Эпоха реформ привела к тому, что прежние доходы стремительно приблизились к нулю, и привыкшая к определенному уровню жизни семья оказалась перед неизвестной доныне проблемой - как выжить.
Однако вместе с экономическими трудностями новая эпоха принесла и неизвестные доселе резервы. В один прекрасный день на пороге вороновской квартиры появился благообразный английский джентльмен в добротном темном пальто и с дорогим кожаным портфелем в руках, на верхней крышке которого красовалась гравировка на металле: Samuel P. Walshe Jr.
Любезный мистер Уолш оказался владельцем небольшой, но преуспевающей фирмы, торгующей произведениями искусства. Узнав, что у любезного Владимира Вадимовича Воронова есть большая коллекция картин его отца, он пришел с предложением купить несколько картин, которые он затем выставит на аукционе Сотби.
Такие предложения поступали Вороновым и раньше, но они никогда не откликались на них. Во-первых, денег и так хватало, а во-вторых, валюту все равно забирал ЛОСХ (Ленинградское отделение Союза художников), выплачивая владельцам лишь мизерную сумму в рублях. Но теперь ситуация изменилась.
Мистер Уолш провел у Вороновых два приятных вечера, посвященных возвышенным беседам об искусстве, после чего со стены были сняты две картины - "Уголок Васильевского острова" и "На даче".
- А сколько вы хотите за эту? - спросил англичанин, указывая на висевшую в гостиной картину "Женщина с петухом".
- Эта картина не продается, - покачал головой Воронов-старший.
- Пять тысяч фунтов, - сказал мистер Уолш.
- Нет-нет, вы не поняли. Я не собираюсь расставаться с этой картиной.
- Что ж, извините, - сказал англичанин и удалился, увозя в такси купленные полотна.
Так они и жили овеществленным трудом предков, как высокопарно выражался отец. И им удавалось сохранять тот же уровень жизни, что и до... Однако через год, когда деньги вышли, снова появился корректный мистер Уолш и снова повел разговор о "Женщине с петухом". Но Вороновы держались.
- Понимаете, это портрет моей матери, - пытался объяснить англичанину Владимир Вадимович. - В сорок первом они сняли дачу в Левашове, здесь, под Ленинградом, там отец и начал писать картину. Заканчивал, когда уже началась война... А зимой мамы не стало. Эта картина мне дорога. Кроме того, это, по-моему, лучшее произведение отца. Я не могу с ним расстаться.
- Шесть тысяч фунтов, - вместо ответа произнес мистер Уолш.
На этот раз он увез несколько акварелей и средней величины полотно "Яхты на Финском заливе" - за одну "Женщину с петухом" он предлагал в шесть раз больше.
И вот теперь мистер Уолш позвонил снова. Сказать по правде, Вадим отчасти ждал его звонка. Приближался день рождения Кристины, и ему не хотелось ударять в грязь лицом. Он уже привык к роли супермена.
Родители жили в Комарове, где не было телефона, и Вадим взялся встретиться с англичанином сам.

Неутешительная динамика

- Ну что, Воронов, скорее всего, на Кубок Кремля ты не поедешь. По крайней мере, в этом году. - Тренер положил руку Вадиму на плечо.
- Что? - Вадим не поверил своим ушам. - Почему?!
- Сердце пошаливает у тебя, не вытягиваешь. - Ник-Саныч смотрел на Вадима серьезно и с очевидным сочувствием.
- Да какое сердце! - вскипел Вадим. - Я в нормальной форме.
- А надо быть в прекрасной, - улыбнулся тренер.- Я понимаю, это неприятно, горько. Да. Мне тоже не хотелось бы терять такого мастера, но...- Он развел руками. - Тут я бессилен. Тебе кажется, что ты в нормальной форме, мне тоже так кажется, а техника говорит другое. С кардиограммой не поспоришь.
- Какая кардиограмма? - Вадим сжал кулаки. - Это Челентаныч наплел!
- Во-первых, не Челентаныч, а Павел Адрианович, - наставительно сказал тренер. - А во-вторых, от него тут мало что зависит. Показания приборов - вещь объективная. Не расстраивайся, Воронов. Надо тебе последить за здоровьем, а там, глядишь, еще успеешь взять свое.
- Но, Ник-Саныч, - взмолился Вадим. - Ну, может быть, не надо, а... А вдруг это случайный сбой, ну случилось что-то, не знаю я. Давайте еще раз проверим. Я завтра же пойду в ВФД, пусть они меня на велоэргометре проверят.

Предыдущая страница 3 Следущая страница


Дядя Лёша

- А что это даст? В карточке у тебя четко видна динамика. Неутешительная, между прочим. Ну, хорошо, - согласился тренер. - Сегодня отдохни хорошенько. Завтра пройдешь обследование. Но этот результат будет решающим.
Тренер ушел, а Вадим тут же бросился на поиски спортивного врача.
- Адрианыч! Что за дела?
- А, ты, Ворон...- Врач притворился удивленным.- Что ты какой-то взъерошенный?
- "Взъерошенный"?! Твою мать! Что там за дела с кардиограммой? Ты что, решил меня в запас сдать?
- Почему сдать? - пожал плечами Адрианыч. - Просто тебе вредны сейчас сверхнагрузки... по медпоказаниям... - Он помолчал, а потом взглянул Вадиму в лицо и сказал тихо и значительно: - Я же предупреждал тебя. Подустал ты, Воронов. Ты меня не послушал, отругал даже... А врачей надо слушаться...
- Ага. - Вадим стиснул зубы. - Вот, значит, что. Так чего же ты теперь хочешь?
- Я? - с демонстративным удивлением поднял брови спортивный врач. - Ничего. Хочу, чтобы ты, Воронов, был здоров. Не болел.
Вадим едва сдерживал себя, чтобы не заехать врачу по физиономии - тогда ему не видать Кубка Кремля как своих ушей. Он только стиснул зубы и посмотрел на врача, который спокойно смотрел ему в глаза, и только где-то в их глубине играла едва заметная усмешка: а ловко я тебя, а?
- Так,- разом успокоившись, сказал Вадим,- Я говорил с Ник-Саначем. Он разрешил еще один тест на велоэргометре. Все должно быть в норме. Понятно?
- Ну, это не в наших силах, - развел руками врач. - Показания приборов - это объективность. Или ты хочешь, чтобы я проник в кабинет функциональной диагностики и велоэргометр подправил? Этого я сделать не могу.
- Чего ты хочешь? - тихо спросил Вадим, пристально глядя на Челентаныча и вкладывая в свой взгляд все презрение и ненависть, которые, казалось, отскакивали от круглой физиономии его собеседника, как теннисный мячик от стены.
- Сколько ты получаешь сейчас? Четыреста в месяц? Вот и принеси. Всего какая-то месячная получка... Тьфу и растереть. Ты же богатый и красивый, Ворон. Это тебе... фьюить!
- Хорошо, - мрачно ответил Вадим, снова делая усилие, чтобы сдержаться. - Через два дня я прохожу тест, после этого получаю деньги и отдаю. Идет?
- Нет, - сокрушенно покачал головой врач. - Так не получится. Ты пройдешь тест, попадешь на Кубок, дай Бог, выиграешь... и забудешь про Павла Адриановича. Что ты там потом получишь, это прекрасно. Но мне,- он сделал паузу и посмотрел Вадиму в глаза, отчего ему пришлось задрать голову, поскольку Ворон был выше него почти на целую голову,- ты должен не потом, а сейчас. Завтра, в крайнем случае - послезавтра.
Вадим не сказал больше ни слова, а только повернулся и вышел.

- У ног ее - две черные пантеры
С отливом металлическим на шкуре.
Взлетев от роз таинственной пещеры,
Ее фламинго плавает в лазури,
Я не смотрю на мир бегущих линий,
Мои мечты лишь вечному покорны.
Пускай...

Да ты совсем не слышишь меня! Вадим, что с тобой! - Кристина отбежала на несколько шагов вперед и повернулась к Вадиму, загораживая ему дорогу. - Ну что ты сегодня такой мрачный? Тебе не нравятся стихи?
Вадим посмотрел на улыбающееся, веселое лицо Кристины, и на миг даже мелькнула мысль - взять и рассказать ей все. Про Челентаныча, про то, что в тот день он ее не спас, а сбил и чуть не бросил на дороге, про то, что он совсем запутался и ему срочно, очень срочно нужно найти большую сумму денег. Он смотрел в счастливые зеленые глаза и понял, что не может.
Неспособность признаться в собственной слабости - тоже слабость. Ну так что ж?
Он мрачно усмехнулся и сказал:
- Давай помолчим.
Он чопорно взял Кристину за руку, и они пошли дальше. Вадим молчал, и Кристина боялась нарушить молчание.
Она любила его. И он был не только прекрасным, но и романтическим, даже таинственным. Она не понимала его до конца. И боялась спрашивать. Потому что в тех редких случаях, когда она осмеливалась спросить его о чем-то личном, Вадим с улыбкой смотрел на нее и отвечал только: "До чего же женщины любопытны!"
Кристине казалось, что за всем этим скрываются какие-то неведомые ей глубины. Он был не такой, как все остальные, существо из другого теста.
Бывало и по-иному. Когда они вместе лежали, обнявшись, он бывал близким, родным, теплым. Но потом отдалялся и становился чужим, как будто душа его витала где-то в совершенно иных сферах. Вот и сейчас он закрылся от нее - и сколько она ни старалась, ей не удавалось пробиться через глухую завесу, которую он воздвиг вокруг себя.
- А у нас сегодня на истории искусств говорили о Рафаэле. Представляешь себе, оказывается, Сикстинскую мадонну он писал с содержанки, которая тянула из всех деньги и вообще была отнюдь не ангел.
- Ох уж эти искусствоведы! - насмешливо ответил Вадим. - Все бы им покопаться в грязном белье. Терпеть не могу. Это, в конце концов, личное дело художника, что и с кого он пишет. Его частная жизнь. Я помню однажды знакомые матери обсуждали отношения Рембрандта с Саскией. Четыреста лет, как этих людей нет и в помине! Но их личная жизнь до сих пор кого-то волнует! Не дай Бог стать знаменитым, тоже будут докапываться, когда, и где, и с кем. Лучше уж помереть простым смертным.
- Но ты же уже знаменитый, - засмеялась Кристина. - Сколько раз тебя узнавали на улице! Знаешь, я так горжусь тобой!
- Нечем гордиться. Обычный человек, такой же, как и все, - сурово ответил Вадим.
Он рисовался. Ему тоже было приятно, что его узнают.
- Но ведь они не знают того, что знаю я! - говорила Кристина, и глаза ее горели. - Они знают только, что ты классный теннисист, а я еще знаю, какой ты благородный, какой сильный. Если что-то случается, вдруг приходишь ты и все становится хорошо. Я рядом с тобой ничего не боюсь. Вот бабушка заболела, а теперь поправляется. Ты приходишь, и как будто солнце взошло... Я, наверно, очень бессвязно говорю. А Лида...
- Ой, только не про Лиду.
Когда они подошли к Гостиному двору, Вадим сказал:
- Пеппи, ты прости меня, но я не смогу тебя сегодня проводить. У меня очень важная встреча.
- Конечно, я прекрасно дойду сама, - с готовностью ответила Кристина и остановилась. - А что?..
- Ничего, - ответил Вадим и внезапно для самого себя привлек ее к себе и прижался губами к ее губам.
- Вот стыдобушка! - раздался рядом с ними пронзительный голос. - Распустились тут с этим сексом своим!
Вадим поднял голову.
- Эх, тетка...- только и сказал он.

"Женщина с петухом"

Мистер Уолш явился точно к восьми. - Добрый вечер, мистер Воронов,- улыбнулся он безупречной западной улыбкой. - Счастлив снова видеть вас.
- Добрый вечер, - выжал из себя вежливую улыбку Вадим.
Они прошли в гостиную - у Вороновых особо почетных гостей не было принято принимать на кухне. На столе уже стояла бутылка хорошей мадеры, два хрустальных бокала, лежало печенье, фрукты.
Англичанин с удовольствием огляделся.
- Люблю бывать в вашем доме, мистер Воронов,- заметил он. - Это такой контраст тому, что я вижу на улицах. В вашем городе все рушится. Я просто поражаюсь, как можно привести в столь несчастное состояние такой красивый город. Могу только воображать, каким был Петербург сто лет назад...
- Денег нет, - развел руками Вадим, - чтобы поддерживать здания.
- Да, в этом ваша проблема,- согласился мистер Уолш. - Но вот тут я готов немного помочь. - Он мягко улыбнулся Вадиму, но тот только мрачно взглянул на англичанина, догадавшись, о чем именно сейчас пойдет речь. - Я взвесил все "за" и "против", - продолжал тот, - и пришел к выводу, что я могу, даже просто обязан, предложить вам восемь тысяч фунтов стерлингов за прекрасное произведение вашего достойного дедушки. Я говорю о картине "Женщина с петухом".
- Вы не поняли, - сказал Вадим и разлил мадеру. - Эта картина не продается. Родители, наверно, говорили вам, что это единственный сохранившийся портрет моей бабушки. Она вскоре трагически умерла.
- О да, блокада, я слышал. Ужасно, - кивнул мистер Уолш, смакуя мадеру. - Варварство. - Он помолчал. - И все же все имеет свою цену. Кстати, мадера у вас очень недурна. Вам приходилось бывать в Испании?
- Нет.
- Так вот, в Испании лишь немногим лучше. Впрочем, я, пожалуй, предпочитаю порто.
Они помолчали.
- Мне очень жаль, что мы не можем договориться, - сказал мистер Уолш, аккуратно счищая ножом кожицу с яблока "симиренко". - Но я уверен, договоренность все же будет достигнута.
- Ну а что еще вы хотите посмотреть? - не выдержал Вадим. Он очень рассчитывал на этот визит - пусть бы англичанин взял что угодно, пусть даже "Дачный домик на взморье", но только не "Женщину с петухом".
- К сожалению, - медленно, так, что каждое слово звучало веско и тяжело, сказал мистер Уолш, - в настоящее время меня интересует только одна картина Вадима Воронова. Та, о которой я уже упомянул.
"Сволочь! - вопило все в душе Вадима. - Сволочь. Измором хочет взять!"
Мистеру Уолшу нельзя было не отдать должное. Он очень хорошо разбирался в людях, в том числе и в тех, кто живет в этой варварской России (хотя не раз громогласно утверждал, что ничего здесь не понимает). Ведь, по сути дела, все люди устроены одинаково, а если наступает настоящая нужда, то как бы они ни цеплялись за наследие предков, фамильные ценности, память о покойных родителях и тому подобные вещи, нужда сделает свое. И сейчас он успешно работал в России, где обладатели художественных ценностей были готовы отдать их за десятую часть того, что они .реально стоили на мировом рынке.
У него было особое чутье, вот и сейчас, хотя никто не рассказывал да и не мог рассказать ему о денежных затруднениях Вадима, он безошибочно понял: парню нужны деньги, и немедленно! Тут стоило поработать.
- Так что спасибо за угощение, было очень приятно повидаться. - Англичанин поднялся. Сейчас уйдет. А деньги?!
- Мистер Уолш, - как можно спокойнее сказал Вадим,- как долго вы пробудете в Петербурге?
- Ну, я планирую пробыть тут еще три-четыре дня, - любезно ответил англичанин. - Но, возможно, задержусь и чуть, дольше. У меня ведь билет первого класса, который я могу менять, - объяснил он. - Я вам зачем-то нужен? - Он пристально посмотрел на Вадима!
- Собственно... - Вадим замялся, ведь нелегко даже в самом безвыходном положении взять и попросить у почти незнакомого и несимпатичного тебе человека большую сумму денег.-Я хотел... Я попал сейчас в такие обстоятельства...
Мистер Уолш слушал Вадима совершенно бесстрастно, не пытаясь прийти к нему на помощь, хотя, по-видимому, прекрасно понимал, что сейчас последует.
- Мне нужна на три дня, максимум на четыре, некоторая сумма,- пересиливая себя, продолжал Вадим. - Сумма для меня довольно большая. Мне нужно пятьсот долларов. Я должен получить деньги от клуба в самые ближайшие дни, но эта сумма мне нужна раньше, так что я уверен, что смогу отдать вам эти деньги до вашего отъезда.
- Понимаете,- улыбнулся англичанин.- Я немного познакомился с обычаями в вашей стране. Здесь принято давать в долг и не спрашивать, на что они пойдут, без процентов и очень часто даже без расписки. Я не раз слышал от людей, с которыми встречаюсь, что их, как у вас теперь говорят, кинули и обули. Извините, я не хочу, чтобы кинули меня.
- Но я дам расписку! - воскликнул Вадим.
- Расписка, не заверенная у нотариуса, - это символ, который годится только на небольшие суммы. - Англичанин снова улыбнулся. - Я готов дать вам деньги под залог.
- Под залог чего? - холодея спросил Вадим, поскольку начинал догадываться.
- Под залог картины "Женщина с петухом", - ответил мистер Уолш.
- Но...
- Да, - опередил его англичанин. - Я знаю, она не продается, но ведь вы ее и не продаете. А деньги, как вы сами утверждаете, вы сможете вернуть через три-четыре дня. Так что риска для вас никакого.
- А где гарантия, что вы мне ее отдадите? - спросил Вадим и осекся. Он понял, что уже согласился!
- Ну, я ведь все равно не смогу вывезти картину из России без вашего согласия, - мягко улыбнулся мистер Уолш. - Мы оформляем купчую, все, как полагается: через нотариуса, но действительна она будет только через четыре дня. Принесете деньги, получите Документ обратно. Нет... - Он улыбнулся. - Я доплачу вам до той цены, которую предлагал вам. Вы видите, - он развел руками,- я вовсе не стремлюсь получить у вас это произведение, за бесценок. Вы имеете дело с солидной фирмой.
- А когда можно будет оформить документы? - спросил Вадим.
- Завтра в десять вас устроит?

- Поздравляю, Воронов. Рад, что обошлось. - Было похоже, что Ник-Саныч был действительно рад. - Я говорил с Павлом Адриановичем. Ты в хорошей форме. Это был какой-то временный сбой. Ты не простужался, ничего?
- Да вроде нет, Ник-Саныч,- ответил Вадим.- Не помню, но кто его знает...
- Иногда и сам не замечаешь, - кивнул головой тренер. - Ну, я рад, что все нормально. Не скрою, мне было жаль терять тебя. Ведь после Кремля будет Шлем. Еще ни один советский теннисист не выигрывал на Большом шлеме. А у тебя все данные.
- Спасибо, - от души поблагодарил Вадим. - Извините, я хотел спросить, что там слышно в клубе? Когда будут деньги?
- Что я могу тебе сказать? Должны быть со дня на день. Ты же знаешь, какая сейчас ситуация.
По спине пробежал неприятный холодок. Вадим слишком хорошо знал ситуацию. Оставалось только перезанять.
Когда закончилась тренировка, Гриша Проценко, выходивший за Вадимом, предложил:
- Слушай, Ворон, не хочешь сходить в казино?
- В казино? Ну и чего там делать?
- Как чего? Играть.
- Да я как-то...
- Да пошли. Минимальная ставка - один доллар. Даже если проиграешь, ничего не стрясется. А так посмотришь.
"А вдруг выиграю", - мелькнула шальная мысль.
В первый миг казино "Гончий пес" Вадиму показалось дешевым, отдавало миром салуна из ковбойского фильма. Сквозь сизую дымную завесу виднелись мужчины в темных пиджаках, склонившиеся над покрытыми зеленым сукном столами. Вадим подал пальто гардеробщику и, небрежно заложив руки в .карманы, прошелся по залу. Два стола были оборудованы для игры в рулетку. За двумя другими шла игра в карты. Вадиму хватило беглого взгляда, чтобы понять, что так называемый "Блэк Джек" мало отличается от хорошо знакомого еще со времен спортивных лагерей очка, за игру в которое по ночам гоняли тренеры и грозились отчислением из спортивной школы. За другими столами шла какая-то чуть более сложная игра.
Вадим оглядел игроков - почти все они были мужчины, и не из тех, с кем бы он с удовольствием сел за стол. Желания играть не было. Вадим никогда не увлекался азартными карточными играми. Сидение днями напролет в прокуренной комнате всегда казалось ему идиотской тратой времени. Совсем другое дело - спорт. Тут ты рассчитываешь только на себя, на свои силы, и куда меньше зависишь от слепой удачи, хотя фарт, что ни говори, тоже нельзя сбрасывать со счетов.
Гриша тем временем купил горсть фишек и пристроился у стола, где играли в "Блэк Джек".
В кармане у Вадима лежали сто долларов. Рискнуть или не стоит... Это было то, что осталось от суммы, которую он получил от мистера Уолша.
Сто долларов... Много это или мало? Кому-то, той же Кристине, эти деньги могут показаться целым состоянием. Но их не хватит ни на что. Вадим рассчитывал получить деньги в клубе, но их задерживали, и если их не дадут завтра... Трудно было даже представить, что будет, когда родители узнают, что он продал "Женщину с петухом". Но главным был даже не страх перед родителями. Ведь это будет значить, что проклятый англичанин взял-таки верх. Обвел вокруг пальца, как мальчишку. Вадим стиснул кулаки. Но спасти его сейчас могло только чудо.
А день рождения Кристины... Как он хорохорился, предлагая то один ресторан, то другой. Тут и на кафе второго разряда едва хватит...
- Хорош менжеваться, - хлопнул его по плечу Гриша,- по первому разу всем везет, так что действуй...
Вадим разменял десятидолларовую бумажку и получил десять фишек. Он огляделся. Мест за столом, где играли в "Блэк Джек", не было, да и играть в двадцать одно не было охоты. Он подошел к рулетке и в течение нескольких минут наблюдал за игрой. Он знал, что ставки бывают на число, на чет-нечет или на цвет.
Какой-то кавказец разбросал свои фишки по полю, ставя на числа. Закончив, он обратился к девушке-крупье:
- Давай, милая, круты. Судбу пытат будим,что накрутыт?
Вадим посмотрел на крупье. Это была очень высокая жгучая брюнетка. Она совершенно бесстрастно толкнула рулетку, и та завертелась, а шарик запрыгал и в конце концов остановился на красной цифре 26.
- Ну не везет, да? Что ты скажешь... - сокрушенно вздохнул кавказец, а девушка, не моргнув глазом и даже не посмотрев на него, палочкой сгребла фишки к себе.
Кавказец вздохнул и повторил попытку. Вадим протянул руку и положил свою фишку - просто на красное.
Теперь он следил за бегом шарика уже со значительно большим интересом. Шарик пробегал круг за кругом и наконец остановился на какой-то цифре. На. красной.
Все так же бесстрастно девушка подтолкнула к нему новую, одиннадцатую фишку.
- Ну, с удачей, Ворон! - услышал он голос Проденко. - Теперь бери Фортуну за жабры: так и попрет. Давай ставь.
Вадим снова поставил, теперь уже три фишки - на этот раз на чет. И снова выиграл. Игра начала занимать его. Вадим ставил по малой и чаще выигрывал. Похоже и правда новичкам везет... Он взял двадцать пять фишек и поставил на черное. Проиграл. Чувство было неприятное. Надо было кончать игру. "Не за то отец сына бил, что играл, а за то, что отыгрывался",- выплыло откуда-то в мозгу. Но все же поставил на красное - и выиграл; Вадим оглянулся на Гришу, но тот был у карточных столов. Вадим вдруг увидел, что груда фишек перед ним значительно выросла. Он поднял глаза и улыбнулся красавице крупье.
- Можно вас угостить? - спросил он, указывая на бар.
- Только после работы, -холодно ответила красавица.
- Тогда я вас приглашаю, - Вадим улыбнулся, - если деньги останутся.
Он теперь внимательно посмотрел на крупье. На ней была темная шелковая блуза с узким и длинным разрезом. В ушах раскачивались рубиновые серьги. Такое же колье украшало красивую матовую шею. В ней был какой-то особый шик. Только она одна во всем этом довольно убогом заведении заставляла вспомнить о Монте-Карло.
У стола стояли и другие игроки, и кое-кто пытался делать ей неуклюжие, а иногда и грубоватые комплименты. Но стоило ей поднять на них свои строгие черные глаза, как даже навязчивые и толстокожие пошляки придерживали язык.
Вадима оттеснили от стола. Он отошел на пару шагов, продолжая следить за спокойными и точными движениями крупье.
- Попробуй "Блэк Джек", - позвал его Гриша. Они заняли места за другим столом, где банк держал неприятный субъект с рыбьими глазками. Он также был одет безукоризненно, и его жесты были не менее точны и уверенны, чем у девушки-крупье, но Вадим почему-то сразу почувствовал к нему антипатию.
Крупье положил перед собой короля, а перед Вадимом оказались туз и четверка.
- Пятнадцать, - скрипучим голосом сказал крупье.
- Еще, - ответил Вадим.
Крупье быстро вынул новую карту. Это оказалась пятерка.
- Себе.
Крупье протянул руку и бесстрастно положил перед собой туза, спокойно взял три фишки, которые поставил Вадим.
Игра началась снова, и все те фишки, которые он было выиграл в рулетку, стали перекочевывать к крупье. Движимый внезапно возникшим азартом, Вадим разменял оставшиеся деньги. Но и они постепенно перешли к крупье. Вадим расстегнул верхнюю пуговицу на рубашке - внезапно в помещении стало ужасно душно. Он почувствовал, как руки вдруг сделались противно влажными. Крах, неужели крах?.. Вот тебе и "Женщина с петухом".

Зеро

Вадим отошел к стене. Еще никогда в жизни ему не было так плохо. Он был убит, раздавлен. Жизнь остановилась. Вот так люди когда-то стрелялись или сходили с ума прямо за рулеточным столом.
Вадим разрыдался бы, если бы мог. Он смотрел прямо перед собой в пространство, затем подошел к стойке бара и на последние деньги купил пачку сигарет, хотя уже очень давно не курил.
Сигарета немного успокоила. Вадим трезво обдумал сложившуюся ситуацию и понял - выхода нет. Никакого. Завтра срок истекает. Денег в клубе, конечно, не дадут. Этот английский дьявол рассчитал все правильно - Вадим не вернет денег в срок.
Снова накатила волна отчаяния. Зачем он только согласился на это! Но тогда бы Челентаныч заткнул его в запас. А может быть, надо было поговорить начистоту с тренером? В любом случае теперь уже поздно.
Вадим посмотрел на столпившихся у столов игроков, на двух сытых милиционеров, дежуривших у дверей, на безобразно раскрашенную девицу с деревянными от лака кудрями... Как все они спокойны... Им нет дела ни до него, ни до мистера Уолша, ни до "Женщины с петухом". Вадиму казалось, что такого несчастья, как с ним, не случалось ни с кем и никогда, хотя на самом деле и милиционеры у входа, и девица за стойкой, и бесстрастные крупье привыкли к разным сценам - и к безудержной радости, и к безудержному отчаянию.
Вадим посмотрел на девушку-крупье, ту самую высокую брюнетку, которую приглашал выпить. Теперь будет не на что пить, милая, мысленно сказал он ей, и его губы сами собой скривились в горькой усмешке.
Девушка бросила на него быстрый взгляд и снова опустила глаза. Вадим был даже не уверен, смотрела ли она на него или ему только показалось. Крупье были больше похожи на ожившие очень совершенные автоматы, чем на людей, и от них невозможно было ожидать ничего человеческого.
Почудилось? Может быть, он уже начал сходить с ума от горя. Вадим загасил сигарету и подошел к столу. Девушка ловкими движениями красивых рук с длинными тонкими пальцами двигала фишки по зеленому сукну.
Собравшиеся делали новые ставки. Ставок было много. Подошел Гришка.
- Ну чего. Ворон, киснешь, давай ставь, испытай судьбу!
- Уже испытал, - мрачно ответил Вадим. - Ничего не осталось.
- Не вешай нос, фарт дело такое, его за хвост хватать надо, вот тебе десятка, завтра отдашь. А может, и сегодня.
- Если будет чем, - буркнул Вадим. Играть не хотелось.
- Да ставь ты! - Гришка, кажется, уже успел выпить.
Вадим бросил мученический взгляд на него, потом на поле, а потом на холодную черноволосую красотку, как будто хотел ей пожаловаться.
И снова, как ему показалось, она бросила на него быстрый взгляд.
- А, черт с ним! - сказал Вадим. - Судьба индейка, а жизнь копейка.
Он небрежно бросил фишку на цифровое поле, но успел заметить, что это оказалась красная дюжина.
- Двенадцать красное, - ледяным голосом объявила красотка крупье и подвинула Вадиму несколько разноцветных фишек. Вместо десяти долларов у него вдруг стало триста шестьдесят.
- Эй, Процент, забери свою десятку, а то вдруг потом будет нечем отдавать,- пробормотал Вадим и теперь уже сам бросил молниеносный взгляд на крупье. Собравшиеся делали ставки, а она вдруг снова быстро взглянула на него, а затем посмотрела на расчерченный стол.
Вадим был готов поклясться, что она указывала ему туда, где стояла цифра ноль, ЗЕРО.
Он поставил на зеро все.
С пристальным вниманием он смотрел, как рулетка крутится, все замедляясь и замедляясь.
Зеро.
Он снова выиграл.
Двенадцать тысяч шестьсот долларов;
Больше Вадим играть не стал.
Двенадцать тысяч шестьсот! Сумма эта была настолько велика, что не умещалась в голове. На эти! деньги можно объехать Америку и вернуться, жить в роскоши, не работая, на эти деньги в России можно многое. Можно начать свое дело, баллотироваться в Думу, раскрутить пирамиду... Но главное, можно получить обратно "Женщину с петухом". А это куда важнее.
Вадим чувствовал лихорадочное возбуждение. То, что он испытал за столом, покрытым зеленым сукном, было не похоже ни на что из того, что он испытывал раньше. Волнение, когда замирает сердце, горечь поражения, которую сменяет триумф! И эта черноволосая статная красавица... Вадим был уверен, что именно ей обязан своим космическим выигрышем.
Вадим попрощался с Гришкой и вышел на улицу. Некоторое время он шел, не разбирая дороги, пока не понял, что идет в совершенно противоположную сторону, что ему надо в "Европу", а он несется по Гороховой в сторону Мойки.
Он остановился и прислонился к стене дома. Все, что произошло за последние несколько часов, так измотало его, что он вдруг почувствовал, что совершенно лишился сил. Сейчас бы поехать домой, взять бутылку вина, да нет, лучше водки, выпить, позвонить Кристине-нет, только не Кристине. Она не поймет, девочка.
Вадим вдруг почувствовал себя так, как будто он совершенно один на свете. Ведь то, что он пережил за последние несколько дней, он не сможет рассказать НИКОМУ. Ни родителям, ни друзьям, ни Кристине. Разве что той красавице крупье, которой он обязан своим спасением.
Незаметно для себя Вадим оказался у подземного перехода под Невским. Впереди на стене мерцали в свете уличных фонарей золотые буквы GRAND HOTEL EUROPE.
Там обитал мистер Эс. Пи. Уолш.
Пробила полночь, когда Вадим, водрузив "Женщину с петухом" на старое место, плеснул себе в стакан водки "Абсолют-курант" и уселся напротив.
- С возвращением! - сказал Вадим, обращаясь к бабушке, в далеком сорок первом году по-городски прижимавшей к груди петуха с алым гребнем и черно-зеленым хвостом. И казалось, не было на свете человека более счастливого и одновременно более одинокого, чем он.
Вадим отпил из стакана. Теперь ему все было по плечу. И "Абсолют-курант", и кругосветное путешествие, а он сидит здесь перед картиной и ничего-то ему не надо.
Тишину прорезал телефонный звонок.
- Хрена! - проворчал Вадим, но на телефонный зов пошел.
- Вадим, милый! - раздался далекий и очень взволнованный голос.- Я тебе уже несколько дней звоню, а тебя все нет! Что-то случилось?
Кристина.
- Да нет, ничего не случилось, - ровно и плоско ответил он. - Просто тренировки... Проходили тесты на состояние здоровья.
- И что?
- Все в порядке. Норма.
- У нас тоже все хорошо. Бабушка уже выходила на улицу. Был врач из поликлиники, сказал, что она идет на поправку. Может быть, я приеду, а? - В голосе Кристины зазвучали просительные нотки.
- Да поздно же.
- Еще полчаса до закрытия метро. Я успею. -- Стоит ли...- Вадим поморщился. После всего, что с ним произошло, он просто не мог видеть никого. И особенно Кристину. Опять корчить из себя такого сильного, смотрящего в корень, без страха и упрека... Не было сил. Сегодня на это не было сил.
- Ну можно, я приеду?
- Я сказал - нет,- сурово ответил Вадим и положил трубку.
Правда, через секунду ему стало стыдно, он перезвонил, извинился, стал что-то туманно объяснять. Но встречаться с Кристиной отказался.

ЧАСТЬ ВТОРАЯ

Не роскошь, а средство передвижения

В конце концов число гостей определилось. От идеи провести этот вечер в дорогом ресторане вдвоем отказались почти сразу. Вадим считал, что должен пригласить на это торжество тех, кому он был обязан.
В ту ночь Вадим долго не мог заснуть из-за не отпускавшего его лихорадочного возбуждения. Он снова и снова в мельчайших деталях старался припомнить обстоятельства - КАК ЭТО БЫЛО. И красавица крупье в его дополнительно подогретом водкой воображении постепенно превращалась то ли в добрую фею, то ли в ангела, посланного с небес специально для того,. чтобы вытащить его из финансовой ямы.

Предыдущая страница 4 Следущая страница


Мария Семёнова

На следующий день он снова отправился в казино, но черноволосой красавицы там не было. От дежурившего в дверях милиционера Вадим узнал, что ее зовут Валерия и что она, как и все остальные крупье, работает по графику.
- Работа ведь тяжелая, - объяснял словоохотливый страж порядка, которому, видимо, было здесь очень скучно, тем более что должность не позволяла играть.
- А когда она будет?
- Завтра, наверно, - ответил милиционер.
Назавтра Вадиму удалось ее увидеть. Валерия стояла у рулетки. Она ловкими,, быстрыми движениями двигала фишки по расчерченному зеленому сукну - чувствовалась рука профессионалки.
Поймав восхищенный взгляд Вадима, один из завсегдатаев сказал:
- Ты бы посмотрел, как тасует Алик. - Он кивнул на следующий стол, где стоял тот самый крупье с рыбьими глазами, которому Вадим позавчера проиграл в пух. - Колода от руки к руке летает, как живая. Будто он на гармошке играет.
Но Вадиму было совершенно неинтересно смотреть, как тасует Алик, да и самого Алика видеть не хотелось. Он дождался, когда игроки сделали ставки.
Валерия завела рулетку, и в этот момент он подошел к ней.
- Извините, - начал Вадим.
Красавица обратила на него свои черные глаза, и их взгляд пронзил его настолько, что он вдруг разом забыл всю ту речь, которую подготовил заранее.
- Я хотел пригласить вас... поужинать со мной. Голос его прозвучал нерешительно, даже робко, и Вадим удивился сам себе - давненько он не выступал в роли скромного воздыхателя, да и выступал ли когда...
- Я заканчиваю в одиннадцать, - ответила Валерия и обернулась к крутящемуся барабану, давая понять, что разговор окончен.
Вадим постоял рядом еще некоторое время, но красавица крупье больше ни разу не посмотрела на него, как будто его и не было здесь вовсе, как будто они не перекинулись немногими, но важными словами.
До одиннадцати было еще далеко, но Вадим решил не играть. Больше не хотелось искушать судьбу. Он вышел на канал и некоторое время стоял, смотря, как над Невским в световых пятнах фонарей буйствуют снежинки.
Наконец, когда пробило одиннадцать и томительное ожидание кончилось, Вадим пригласил Валерию за столик тут же в казино. Взяли шампанского, бутерброды с икрой.
- Вы, наверно, предпочли бы посидеть где-то в кафе, - сказал Вадим. - Здесь же ваше рабочее место. Служба.
- Здесь не хуже, чем во многих других местах,- покачала головой Валерия. - Зато никуда не надо ехать. Ведь уже поздно.
- Я вас довезу до дома! - с жаром предложил Вадим и снова сам себе удивился, одернул себя и уже значительно спокойнее сказал, стараясь, чтобы его слова прозвучали даже чуть небрежно: - У меня машина.
- У меня тоже, - заметила Валерия, и в ее улыбке Вадиму почудилась ирония. - Правда, казенная. У нас в казино всех крупье по домам развозят. Ведь постоянно приходится возвращаться очень поздно вечером, так что отвезти девушку на машине - это техника безопасности. Не роскошь, а средство передвижения.
Вадим сразу узнал избитую цитату из "Золотого теленка" и был поражен тем, что услышал ее из уст Валерии. Хотя разве она не наша, бывшая советская, ныне российская девушка? И все-таки она казалась ему ангелом, иным, высшим существом, а знание классиков советской литературы ему необязательно.
- Я хотел вас поблагодарить, - неуклюже начал Вадим, разлив шампанское, - вы спасли меня. Вы даже не представляете, что бы со мной было, если бы вы не помогли мне. Я теперь просто другой человек.
- Не понимаю, о чем вы говорите. - Валерия снова улыбнулась, и ее улыбка была загадочной, как у Моны Лизы.
- Позавчера, - напомнил ей Вадим, - вы стояли у рулетки, а я дважды подряд сорвал банк. Это же не может быть случайностью.
- Если бы то, на что вы намекаете, было правдой, - смотря Вадиму в глаза, сказала Валерия, - меня бы давно следовало уволить. И не только меня одну, а вообще закрыть подобное сомнительное заведение, где крупье может влиять на выигрыш. Но у нас, да будет вам известно, игра ведется по-честному.
Пока она говорила, Вадим пристально смотрел в ее глаза. Они были такие черные, что казались одного Цвета со зрачками. И где-то в их глубине таилась ирония. Слушая Валерию, Вадим не мог понять, говорит ли она серьезно или шутит. А возможно, здесь, в стенах казино, она просто не может признаться в том, что помогла ему.
Еще минут пять они говорили ни о чем, а затем Валерия сказала:
- Уже поздно. Я сегодня очень устала. Вы не представляете себе - все время на ногах, все время в напряжении. Просто мечтаю поскорее домой.
- Я провожу вас... до машины, - поспешно сказал Вадим. - И еще. Скоро будет день рождения моей подруги. По этому случаю я хочу от ее имени пригласить вас в ресторан. Не удивляйтесь, без вас это торжество просто не состоялось бы. Без вашей помощи...
- Я же вам сказала, - укоризненно покачала головой Валерия.
- Да, да. - кивнул Вадим, - И тем не менее приглашение остается в силе. Ресторан гостиницы "Астерия", в субботу в семь. Вы придете?
- Хорошо,- кивнула Валерия.- Но я приду с другом. Тем более что день рождения не ваш, а вашей подруги. А иначе мое появление она может превратно истолковать.
- Нет, она все поймет правильно! - с жаром начал Вадим, но тут же смутился. - Ну, конечно, приходите с кем хотите.
- Кстати, как ее зовут, вашу знакомую?
- Кристина.
- Согласитесь, неудобно являться на день рождения к человеку, имени которого даже не знаешь.
Вадим помог Валерии накинуть на плечи короткую шубку из чернобурой лисы и проводил вниз к ожидавшему ее белому "рено".
Валерия села в машину, водитель завел мотор, и она уехала, а Вадим еще стоял и смотрел ей вслед.

Цели определены

- Марина Викторовна, какой позор! Староваты вы для азартных-то игр! - раздался за спиной у Пиновской голос Дубинина.
Не только старшему криминалисту, но и любому другому сотруднику "Эгиды-плюс" могло показаться странным, что солидная дама, прекрасный аналитик, играет в рулетку, не совсем настоящую, правда, а компьютерную, но на рабочем месте!
- Я просто не узнаю вас! - продолжал ухмыляться Дубинин.
Он, разумеется, понимал, что все это неспроста и если Пиночет играет в рулетку, значит, завтра полетят головы каких-нибудь рулеточников.
- Осаф Александрович, - Пиновская повернулась к нему, спокойно пропустив мимо ушей все выпады Дубинина,- вы когда-нибудь были в казино "Гончий пес"?
- Боже упаси, - покачал головой Дубинин. - Я и в карты-то играть не умею. Пытались меня в "дурака" научить - все без толку. Неспособный я к этому делу. Так что в казино ваше меня калачом не заманишь.
- А зря, - покачала головой Пиновская, - надо кого-нибудь заслать в этого "Пса". Интересные там происходят вещи.
- Что же такого интересного?
- Был у меня звоночек, откуда - уточнять не буду, что сумма прибыли господина Бугаева - а он является владельцем данного заведения - значительно превышает среднюю прибыль игорных домов, которая, как вы понимаете, и так не слишком низкая, иначе не процветали бы всякие Лас-Вегасы. Фокус состоит в том, что в целом количество проигрышей превышает количество выигрышей. В игральных автоматах...
- "Однорукие бандиты"...
- Они самые. Так вот в них эта разница заложена с самого начала. Самой логикой устройства. Так что хозяин все равно остается в плюсе. Так вот, до меня дошли слухи, что наши владельцы подобных заведений не довольствуются обычным уровнем доходов.
- Не очень-то оригинально для России.
- Увы, не очень. И, как все эти нувориши, они хотят иметь суперприбыли, а оттого идут на хитрости. Короче, игра идет нечестная. Раньше за такое всего лишь канделябрами били, но и средний доход шулера ни в какое сравнение не шел с тем, что получает нынешний Бугаев.
- Так что вы задумали, не пойму, Марина Викторовна? Вы хотите устроить налет на казино и посмотреть, не управляет ли крупье наклоном рулетки или что там еще бывает? Карты крапленые?
- Что конкретно, я вам сказать не могу, но у меня есть точные данные относительно выигравших и проигравших за неделю в казино "Гончий пес". Среднестатистически, если бы игра велась совершенно честно, количество выигранных и проигранных денег за большой промежуток времени стремится к соотношению 50:50, в реальной жизни может быть погрешность, а учитывая интерес казино, ну, пусть 45:55. Но не 30 к 70. Это же натуральное жульничество.
- Да все равно, кого они обжуливают, тех же новых русских. Вор у вора дубинку отнимает, - махнул рукой Дубинин.
- Ну да, следуя вашей логике, тех, кто фальшивую водку изготавливает, также стоит оставить в покое. Пьют-то в основном алкоголики, а они не люди - одним больше, одним меньше! Нет, законность есть законность. И богатеть жульническим способом не имеет права никто, за чей счет бы это ни делалось. А в казино, если хотите знать, вовсе не одни новые русские ходят. Некоторые действительно несут туда последние деньги. Больные люди, конечно. Но не в этом суть.
- Задачи ясны, цели определены. - Дубинин взъерошил остатки шевелюры.- Значит, хотите кого-нибудь туда внедрить. Но уж увольте, Марина Викторовна, только не меня. Я там буду выглядеть, как бы это получше выразиться, как на корове седло.
- Ну у вас и сравнения, Осаф Александрович! - засмеялась Пиновская.- Надо кого-то помоложе. Сашу Лоскуткова? Да нет, нужен человек солидный, похожий на нового русского или который сможет его сыграть. Может быть, Фаульгабер?
Дубинин представил себе рыжего здоровяка Кефирыча в малиновом пиджаке. Цветовая гамма получалась впечатляющая.
- А что? Пусть сходит. У него взгляд острый, он быстро раскусит, что там и как.
- Да, это идея!

"Гончий пес"

Сообщение о том, что Валерия появится с другом, немного нарушило планы Вадима, который предполагал, что кавалером Валерии за столом будет Гриша Проценко. У Вадима, правда, не раз возникали сомнения, сможет ли Процент с его манерами ухаживать за такой девушкой, как Валерия, но теперь эти сомнения разрешились. Валерия придет со своим кавалером. Однако это значит, что нужна пара для Процента. Выход нашелся сам собой.
- Может быть, Лиду позвать? - предложила Кристина, когда Вадим позвонил ей тем же вечером. - Она давно очень хочет с тобой познакомиться, и кроме того... в "Асторию"... когда она еще туда попадет?
- Ох уж мне эта твоя Лида, - недовольно сказал Вадим, который Кристинину подругу не видел, но слышал о ней достаточно, чтобы не гореть желанием познакомиться с ней лично.
- Ну это все-таки мой день рождения,- напомнила Кристина.
- Ну пусть будет Лида.
Вадим ничего не рассказывал Кристине ни про то, как чуть не лишился портрета бабушки, ни о выигрыше, ни о том, на какие деньги он собирается устраивать торжество. А Кристина не спрашивала - Вадим был принцем, а у принцев не бывает изъянов, в том числе и бедности.

Никто в казино не обратил особого внимания на нового посетителя. Огромный здоровяк в широченном синем костюме со съехавшим на сторону галстуке был похож на подгулявшего банкира. В конце концов, он тоже человек и должен когда-то расслабиться.
Он обвел взглядом все помещение с видом знатока, который бывал и не в таких местах, но уж за неимением лучшего снизошел и до этого. Затем неторопливо разделся, не глядя бросив на руки гардеробщику дорогую дубленку, и, сунув руки в карманы, неторопливо направился к столу, где играли в "Блэк Джек". Он производил впечатление ходячего денежного мешка, и к нему немедленно подскочила официанточка с деревянными от лака кудрями.
- Шампанское, виски, джине тоником?
Рыжеволосый великан презрительно сморщил нос:

Ох, поеду я в Париж,
Поверчу там жопою?
Дам французику разок,
Лягушечек полопаю!*

* Частушка А. Шевченко.

- Коньяк армянский, текила, мартини, - продолжала девушка, как будто не услышала.
- А напиток "Буратино" есть у вас? - поинтересовался посетитель, когда она закончила.
- Нет,- ошеломленно покачала головой официантка.
- А вот это недосмотр, - погрозил ей пальцем i верзила.- Ну ладно. Давай "Тархун" или "Байкал", что у вас имеется?
- Только "Спрайт", "Кока-кола", "Севен-ап"...
- Оборзели совсем! - заворчал посетитель. - Лимонадный Джо, что ли, эту лавочку открыл? Ладно, чаю неси, раз ничего человеческого больше нет.
Официантка упорхнула, а посетитель тем временем вполглаза наблюдал, как идет игра в "Блэк Джек".
- Эх, тряхнуть, что ли, стариной! - через пару минут сказал он. - Где тут у вас фишки?
Он небрежным жестом вынул из внутреннего кармана двадцать долларов, так что всем стало ясно - там еще тысячи две, не меньше.
Никто в казино не догадывался, что валюту, равно как и костюм с дубленкой, фальшивый "новый русский" получил на работе, потому как служил не где-нибудь, а в "Эгиде-плюс".
- Вот вам, Семен Никифорович, сто долларов, можете их проиграть, - сказал ему Плещеев. - Но постарайтесь растянуть этот процесс. Вы когда-нибудь играли в азартные игры?
- Ну, в карты в пионерском лагере, - пожал плечами Фаульгабер. - Как-то времени на это было жалко, кто ж думал, что когда-нибудь пригодится...
И вот пригодилось-таки. Получив у лакированной девицы стакан колы, Фаульгабер лениво прошелся по залу, снисходительно оглядывая игроков. "Нет, это не Рио-де-Жанейро",- пробормотал он, стараясь войти в роль.
Это ему удалось. Недаром жена не раз говорила, что ее благоверный неверно выбрал профессию. Надо было во ВГИК поступать, ну в крайнем случае в Литературный институт. "По тебе же БДТ плачет!"
Сам Семен Никифорович был вовсе не столь уверен в своем артистическом таланте. Ну, допустим, с "Кушать подано" он справится без труда, а как насчет "Быть или не быть"? Вот вопрос.
Как бы то ни было, роль "Новый русский, заглянувший от скуки во второсортное казино" вышла у него хоть куда.
Кефирыч, заложив руки в карманы, со скучающим видом наблюдал, как идет игра в "Блэк Джек". Сдавал неприятного вида субъект с водянистыми глазами навыкате. Перед ним сидел небритого вида выходец с Кавказа и горестно глядел в карты.
- Ищо,- пробормотал он.
Крупье беззвучно подал ему очередную карту.
- Перебор. - Кавказец в сердцах бросил на стол пришедшегося не ко времени туза.
Кефирыч внутренне поморщился. Игра начала его занимать. Но совершенно иначе, чем остальных. Стало даже интересно, до чего может дойти наглость. За полчаса у этого крупье выиграл только один человек. У всех остальных был либо перебор, либо недобор. Наблюдательный Фаульгабер мог побиться об заклад, что злополучный бубновый туз выскакивал всякий раз, когда клиент приближался к заветному двадцати одному. А руки крупье наводили на мысли об иллюзионистах в цирке.
- Ловкость рук и никакого мошенства, - пробормотал себе под нос Семен Никифорович. С "Черньм Джеком" все было ясно. - Интересно, а как дела у работников рулетки? - громко воскликнул он, подходя к расчерченному зеленому сукну.
На его слова никто не обратил внимания. Собравшиеся лихорадочно следили за тем, как по черно-красному кругу бежит шарик.
- Ну, была не была! - воскликнул Кефирыч и бросил пару фишек на поле. Он легли рядом: 20 и 19.
Как ни странно, 19-я выиграла, и таким образом количество фишек у Фаульгабера осталось прежним. Однако сам факт выигрыша был приятен. "Сколько удовольствия на казенные денежки",- усмехнулся он про себя. Он снова поставил на первые попавшиеся цифры, и снова одна из них выиграла. Семен Никифорович ощутил нечто похожее на радость, но у него по арифметике ив начальной школе была пятерка, а потому он быстро сообразил, что имеет на руках все те же две фишки, что и в начале игры. Все же остальные, кто стоял за рулеточным столом, проиграли. Так что казино в выигрыше, причем в бо-ольшом! Пожалуй, слишком большом, даже если учесть расходы на содержание этого гнездышка.
Перед рыбоглазым крупье никого не было, и он развлекался, мастерски тасуя карты, которые превращались у него в руках в странное живое существо, послушно перетекавшее из одной ладони в другую.
"Садятся же играть с таким, идиоты", - подумал Фаульгабер и подмигнул рыбоглазому:
- Сдавай, браток! Может, тут выигрыш будет покрупнее, а то скука одна - ни вашим, ни нашим, а.
Рыбьи глаза холодно пробежали по его лицу и видимо, пришли к какому-то выводу. Рядом с Кефирычем мягко опустилась карта, вторая, третья. Семнадцать. Взять еще или хватит? Опасно.
- Еще,- сказал Кефирыч.
Крупье бросил ему еще одну карту. Кефирыч мог поклясться, что это следующая карта в колоде, и в то же время нисколько не удивился, увидев перед собой знакомый бубновый туз.
"Да что он всех за дураков держит!" - даже рассердился Семен Никифорович, но сообразил, что туз выпадал раза три-четыре, не больше, и, может быть, только ему одному бросился в глаза. Он проиграл еще два раза, хотел отойти от стола, но решил попытать счастья еще раз и выиграл. "Психолог, черт его дери, видит, что мне надоело, решил бросить приманку. Что ж, сделаем вид, что я заглотил наживку".
Он раскатисто расхохотался и снова подмигнул рыбоглазому.
- А ну, кто кого! - И с этими словами бросил на стол еще несколько фишек.
Иногда крупье давал ему выиграть, но в целом удача была на его стороне.
Семен Никифорович остановился, только когда в кармане осталось двадцать долларов. Он решил, что нехорошо грабить родное учреждение. Видел он достаточно. Сомнений не оставалось, в казино "Гончий пес" велась нечестная игра. И было совершенно непонятно, почему это никому не приходит в голову.
Но доказательства! Где доказательства? Подумаешь, кому-то не повезло. Это еще ничего не доказывает. И все-таки владельца этого заведения стоило прощупать.
- А ты, я вижу, мастер своего дела,- сказал Фаульгабер рыбоглазому.- В цирке небось раньше карточные фокусы показывал? А за мошенничество, часом, не привлекался?
Что-то щелкнуло в автомате, и крупье на миг стал похож на живое существо. На крысу, загнанную в угол.
Этого мига Кефирычу было достаточно, чтобы сообразить - привлекался, и еще как. Что ж, дорогой, стой, показывай свои карточные фокусы - но это до поры до времени.

Наш дефектолог

Как это ни странно, Кристина вовсе не была уверена, что Лидия примет приглашение. Мало ли какое принципиальное возражение у нее появится на этот раз. Но Лидия была так счастлива и довольна, что даже не смогла этого скрыть.
- Здорово, - сказала она.
Кристина была готова раскрыть рот от удивления - давно Лидия не была такой покладистой, но та в свойственной ей манере добавила:
- Только ведь мне надеть нечего. - Она вздохнула, и на ее лице отразилось отчаяние. - Наверно, придется мне отказаться. И так уродина, толстуха, а еще явлюсь невесть в чем.
- Да что ты говоришь! - возмутилась Кристина. --Давай посмотрим, что там у тебя есть.
Они выгребли прямо на пол содержимое Лидиного платяного шкафа. Большинство вещей действительно были не то чтобы старые, но ношеные, старомодные, нисколько не подходящие для ресторана при шикарном отеле.
- Слушай. - Кристина выудила из кучи черную юбку. - А это?
- Ты хочешь, чтобы я выглядела как сельская учительница? Может быть, еще волосы убрать назад в пук, как говорили на военном деле? Это, мол, наш дефектолог. - Лидия говорила запальчиво, но было видно, что она готова вот-вот разреветься.
- Да нет же, - сказала Кристина. - Мы ее обрежем. Если тебе, конечно, не жалко. Вставай. Сейчас посмотрим, что можно сделать.
- Ну,- неуверенно пробормотала Лидия, когда Кристина, взяв большие портняжные ножницы, сделала на юбке горизонтальный надрез. - Не слишком ли, а?
- Не слишком, а в самый раз.
- Да, но не с моими ногами, - продолжала бормотать Лидия, пока Кристина аккуратно подрезала юбку.
- А что такого с твоими ногами? - возмутилась Кристина.
Они обе смотрели в зеркало трехстворчатого шкафа, где отражалась Лидия в узенькой и коротенькой юбочке.
- Видишь, какие толстые, - сокрушенно качала головой Лидия, хотя было видно, что своим отражением она довольна.
- Нормальные ноги, - сказала Кристина. - Главное, прямые. Вот кривые ноги - это некрасиво. А так, еще надеть черные колготки... По-моему, очень даже хорошо.
- Еще на колготки разоряться, - притворно вздохнула Лидия, хотя глаза ее сияли.
- Ничего, разоришься.
Подобрать верх оказалось куда легче. Лидия вытащила шелковую блузку, у которой было вмиг отрезано дурацкое жабо, подложены небольшие плечики, и она стала хоть куда.
Затем перешли к косметике. И когда через полчаса девчонки стали разглядывать в зеркало творение своих рук, обе остались довольны.
- Да ты прямо красавица, - говорила Кристина. - И чтобы я больше не слышала этих стонов и воплей насчет всяких там уродов. Хочешь быть красивым, будь им.
- Из тебя бы вышел хороший дефектолог, - ответила Лидия и с благодарностью посмотрела на подругу.- Ведь главное что? Убедить ребенка, что его физические недостатки не делают его неполноценным, что он такой же человек, как и все остальные. Может, к нам переведешься?
- Да ну тебя! - махнула рукой Кристина. - Значит, запомни: "Астория", в семь. Столик заказан на фамилию Воронов.

Говорящие часы

В семь с минутами Вадим и Кристина уже сидели в ярко освещенном зале за покрытым идеально белой крахмальной скатертью столиком. Столик находился сбоку в кабинете и был накрыт на шесть персон. В ожидании, когда подойдут гости, Вадим попросил официанта принести легкого белого вина.
Кристина была ослепительна в зеленом переливчатом платье, которое сегодня утром они выбрали вместе с Вадимом. Длинное, узкое, с сильно открытым верхом, оно подчеркивало ее стройную и гибкую фигуру. Волосы темно-рыжими локонами рассыпались по обнаженным плечам. Тонкое точеное запястье стягивал малахитовый браслет. От Кристины не укрылись внимательные взгляды, которые бросали на нее не только другие посетители ресторана, но даже официанты и гардеробщики.
Через пару минут метрдотель подвел к их столику Гришу Проценко. Кристина видела его как-то мельком, но тогда он не произвел на нее особого впечатления.
Обыкновенный парень с коротким ежиком на голове, он ей запомнился только тем, что с жаром пересказывал ход какого-то футбольного матча, то и дело повторяя слово "конкретный", которое в его устах имело значение превосходной степени качества.
Но сейчас Процент появился в совершенно сногсшибательном костюме. На нем был драповый зеленый пиджак с золотыми пуговицами, черные брюки и белая рубашка, а главное - ковбойские ботинки с острыми носами и скошенными каблуками.
- Добрый вечер, - обратился он к Кристине. - Поздравляю вас с днем рождения.
С этими словами он протянул Кристине небольшую яркую коробочку. Кристина открыла ее и вынула нечто. Оно было зеленое и пластмассовое и к тому же имело небольшой экранчик. Гриша нажал на кнопку сверху. "Девятнадцать часов одиннадцать минут", - механическим голосом сказало нечто, Вадим расхохотался.
- Какая прелесть, - грозно взглянув на него, похвалила подарок Кристина,
- Говорящие часы. Класс! - восхищенно подхватил Гриша. - А будить может тремя разными способами. - Он выхватил будильник из рук Кристины и стал нажимать на какие-то кнопочки, после чего будильник вдруг закричал петухом, причем так громко, что на них стали оглядываться с других столиков, а Вадим не мог сдержаться и рассмеялся снова.
- Отличная вещь, - согласился он.
В это время у входа появилась еще одна фигура. Кристина окинула ее безразличным взглядом и только потом поняла - да это же Лида! Вот это да! Все-таки что делает с человеком одежда.
Лидия стояла с букетом цветов в руках и растерянно вглядывалась в зал, видимо также не узнавая Кристину. К ней подошел метрдотель и о чем-то спросил. Лидиям ответила и при этом залилась краской.
- Лида! - воскликнула Кристина и помахала в воздухе рукой.
- Так это и есть Лида? - с удивлением спросил Вадим.- Ты так говорила, что я думал, она законченный крокодил... а она ничего себе, видная девушка.
- Ничего я такого не говорила, - заметила Кристина.- Это ты все сам вообразил.
В следующий момент Лидия оказалась уже за их столиком. Расторопный официант принес красивую вазу, куда поставил цветы.
- Поздравляю тебя! - все еще розовая от волнения, проговорила Лидия и растроганно поцеловала Кристину в щеку.
- Вадим, Гриша, Лидия, - представила приглашенных друг другу Кристина. - Это - будущие звезды тенниса.
- Ну почему же будущие? Обижаешь! - покачал головой Вадим.
- А это - будущий педагог-дефектолог.
- Дефектолог? - удивленно покачал головой Гриша. - Вы будете работать в колонии? Такая красивая девушка!
Это было сказано от души, без тени иронии, и Лидия снова вспыхнула.
- Нет, - объяснила она. - Я буду работать в школе для слабослышащих. Так это называется, хотя на самом деле они не слабослышащие, а попросту глухие.
- Да, у нас в доме был один парень глухонемой. Жалко их,- покачал головой Проценко.
- Их не жалеть надо, а помогать им! - воскликнула Лидия. - Чтобы они стали полноценными людьми.
- Будете заказывать? - склонив голову, спросил Вадима официант.
- Подождем еще немного,- ответил тот. Вадим налил Лидии вина. Они с Гришей продолжали свою беседу, а Кристина и Вадим переглянулись - гости понравились друг другу, это приятно.
Кристина была счастлива. Если еще несколько минут назад она не знала, окажется ли их праздник удачным, то теперь сомнений в том, что все будет прекрасно, уже не оставалось. Она чувствовала себя феей, которая взяла и вызвала к жизни этот большой торжественный зал, по которому бесшумно снуют официанты. И эти хрустальные вазы, и мраморные колонны, и бархат сидений, и даже крахмальные скатерти. И Лидию она мановением волшебной палочки превратила из Золушки в прекрасную принцессу. И ведь действительно, ради кого они все собрались здесь? Ради нее.
Но, конечно, ничего бы этого не было, если бы не Вадим. И самое большое чудо совершил все-таки он. Потому что это он превратил ее в фею.
Кристина снова посмотрела на Вадима. Но внезапно что-то в его лице изменилось. Он смотрел сквозь нее, как будто Кристина вдруг стала прозрачной. Она оглянулась, В зал входили двое - высокая очень эффектная брюнетка в легком брючном ансамбле из лилового крепдешина, которую сопровождал молодой человек в темном костюме, с галстуком-"бабочка".
Они направлялись прямо к их столику.

Отчет о проделанной работе

- Проигрался в пух и прах! - Зычный голос Кефирыча разносился по коридорам "Эгиды".

Предыдущая страница 5 Следущая страница


Дядя Лёша

- И что, неужели совсем-совсем ни разу не удалось выиграть? - спрашивали в один голос Аллочка и Наташа Поросенкова.
- Время от времени удавалось, у них там все ловко устроено. Но в конце концов раздели догола, мазурики! - И Фаульгабер подробно изложил свои приключения в "Псе".
- Смотрите, Семен Никифорович, не втянитесь, - наставительно говорила Пиновская. - Азартные игры могут вызывать зависимость того же типа, что и алкоголь.
- Да, река начинается с ручейка, пьянство - с рюмочки,- поддакивал Дубинин.
- Ничего! - хохотнул Кефирыч.

Своего миленочка нежно я люблю,
У кровати ножки нынче отпилю!
Чтобы смог он заползать
Даже пьяный на кровать!*

* Частушка А. Шевченко.

- Но если говорить серьезно, дорогая Марина Викторовна,- отсмеявшись, сказал Дубинин,- ваш план провалился. Ну что мы можем доказать? Да, игра, по-видимому, ведется нечестно. Как-то они там мухлюют, согласен. Один крупье чего стоит! Мы навели справочки. Господин Третьяков Александр Ильич - настоящая знаменитость в определенных кругах. Катала. Так ведь называется эта профессия? Между прочим, я узнал один очень интересный факт из его бурной биографии. Когда снимали фильм "Игрок", Третьякова - в то время он именовался "гражданин", поскольку находился в местах заключения, - специально привезли с зоны на съемки фильма, потому как никто в России не умеет так манипулировать карточной колодой, как он. На экране показаны только его руки, тасующие карты. Поверьте мне, есть на что посмотреть.
- Ну вот вам пожалуйста, какие еще нужны доказательства? - пожал огромными плечами Фаульгабер.
- Господи, - покачала головой Аллочка. - А я-то думала, что шулера только в фильмах про прошлый век бывают.
- Невинное дитя! - воскликнул Кефирыч. Все ждали возвращения Плещеева, который также вплотную занялся делом казино "Гончий пес".
Наконец послышался шум машины, и через секунду в приемную "Эгиды" влетело начальство собственной персоной. Все взоры обратились прямо на него.
- Ну не томите! - картинно заламывая руки, возгласил Дубинин. - Что?
- Да ничего,- покачал головой Плещеев.- Господин Бугаев, владелец этого богоугодного заведения, чист как стеклышко. Он не просто честный человек, а благодетель человечества.
- То есть как? - не понял Фаульгабер.
- А вот так, - мрачно ответил Сергей Петрович.- Мы проверили его финансовое состояние за последний месяц.
- Господи! - взвилась Пиновская.- Они вам такое финансовое состояние покажут, что вы увидите небо в алмазах!
- Нет, Марина Викторовна,- спокойно прервал ее Плещеев.- Мы проверили по своим каналам. Может быть, и есть погрешность, но не принципиальная.
Никто не стал возражать. Каналы "Эгиды" были надежными. По крайней мере, надежнее их был только сам Господь Бог.
- Так вот, за последний месяц, хотите - верьте, хотите - нет, но казино "Гончий пес" свело баланс фиф-ти-фифти, другими словами - не заработало ничего.
- Что-то верится с трудом, - покачал головой Дубинин.
- Тем не менее это так. Было несколько очень крупных выигрышей. В казино, как в лотерее - многие проигрывают, но один срывает банк.
- Так, Сергей Петрович, наверно, какие-нибудь подставные лица и выигрывают, - подала голос Наташа и тут же густо покраснела, как будто от стыда за этих лиц.
- Очень справедливо, Наташенька, какая у вас светлая головка,- улыбнулся Плещеев.- Это мы предусмотрели и составили список всех, кто выигрывал по-крупному. Тут, возможно, не все чисто. Фигурирует среди выигрывавших и ваш любимый Чеботаревич, - глава "Эгиды" кивнул в сторону Дубинина, - но самый большой куш сорвал совершенно посторонний человек. Никакого отношения к Бугаеву и его людям. Вадим Воронов, теннисист.
- Вы же им интересовались на днях, если мне. память не изменяет, - возразил Осаф Александрович.
- Интересовался. Но совершенно по другому поводу.
Вернувшись к себе в кабинет, Плещеев задумался. Жизнь иногда подсовывала совершенно невероятные совпадения. Почему-то очень хотелось связать случай на улице Плеханова с выигрышем в казино. Не получалось. Или он не нашел нужной ниточки. Воронов, скорее всего, действительно выиграл совершенно случайно. Что из этого следует? Прежде всего то, что в казино, принадлежащем господину Бугаеву, ведется честная игра, по крайней мере достаточно часто, иначе такое никогда бы не случилось.
Но был еще один вопрос, не имевший никакого отношения к "Гончему псу". Какой хрен понес спортсмена в это заведение? Развлечься? Или позарез нужны были деньги? Вспомнился спортивный врач, приехавший чуть ли не через пятнадцать минут после того, как Воронов вернулся домой с "ношей". Возможно, шантаж;
Но такие вещи доказать обычно невозможно или очень трудно, а потому лучше не брать в голову. В Питере происходят дела и поважнее мелкого шантажа.

Королева и Золушка

Вадим познакомил всех, кого знал.
- Антон, - представила своего спутника Валерия.
- Я вас где-то видел, - глядя на нее, задумчиво сказал Гриша. - Вы не напомните, где мы могли с вами встречаться?
- Понятия не имею,- ответила Валерия и улыбнулась холодно и отстраненно.
- Ну что ж, теперь давайте заказывать, -- распорядился Вадим,-раз все в сборе.
Кристина чувствовала, что он вдруг стал скованным, и от беззаботности и легкости не осталось и следа. Чтобы скрыть смущение, она уткнулась в меню, хотя уже успела его изучить. Названия блюд были напечатаны по-английски с переводом на русский язык. Большинство названий ей ничего не говорило. Что такое салат по-гречески? А омар с чесночным соусом? Про утку по-руански хотя бы понятно, что это утка. Она уже решила, что возьмет котлеты по-киевски, но теперь вдруг растерялась. Однако, подняв голову и увидев, какими глазами смотрят в меню Лидия и Гриша Проценко, поняла, что она такая не одна. Зато Валерия изучала меню с видом знатока. И когда появился официант, она сказала:
- Так... Салат из креветок с авокадо... Затем, - она задумчиво перевернула страницу, - что-нибудь рыбное... Стерлядь на гриле... Она у вас свежая?
- У нас все свежее, - с вежливой улыбкой заметил официант.
- Хорошо, значит, стерлядь. Затем маслины. Очень люблю. Ассорти французских сыров. Ну и пока все, Там посмотрим...
- Вам, - обратился официант к Кристине. "Креветки с авокадо", - раздраженно подумала та и сама удивилась своей злости. Она быстро пролистала меню, как будто решилась соревноваться с черноокой красоткой, которая была неприятна ей решительно всем, даже тем, с каким изящным спокойствием она читала меню и выбирала блюда.
- Мне... - стараясь копировать Валерию, сказала Кристина,- болонский салат, затем улитки в кисло-сладком соусе...
- Улитки? - удивленно подняла голову Лидия. - Я бы ни за что... Мне лучше салат какой-нибудь зеленый.
- По-гречески, - подсказал официант.
- Анчоусы, - тем временем продолжала Кристина, не имевшая никакого представления, что такое эти анчоусы - фрукты, овощи или кусочки мяса. - И пожалуй, еще... - она быстро пролистала меню от конца до начала, - черную икру в яйце.
Теперь очередь дошла до Лидии.
- Значит, салат этот, по-гречески. И... мясо какое-нибудь. Ну вот хоть эскалоп со сложным гарниром.
- Эскулап? - в изумлении переспросил Гриша.
- Это было бы неплохо, - заметил как бы про себя Антон,
- Или лучше мясо по-кастильски, - продолжала Лидия. - Это вкусно?
- У нас все вкусно,- улыбнулся официант.
- А жюльены есть? Значит, жюльен. И икру. Вадим заказал котлеты по-киевски, а Гриша пиццу с грибами, по жюльену, по мясному и рыбному ассорти, икру и по салату из помидоров. Антон тем временем задумчиво листал меню.
- Какая прелесть, - сказал он, - дикие лесные грибы. Это, видимо, звучит очень экзотически на иностранный слух. Что ж, как истинно русский человек, я их возьму из патриотизма. Ну и что-нибудь простенькое. Салат с крабами, пожалуй. Иногда можно побыть традиционным. Но вина, боюсь, придется взять и красные и белые. Тебе, дорогая, к рыбе белое, а вам, душа моя, - обратился он к Лидии, - к мясу подобает красное, причем я бы посоветовал терпкое, с ярко выраженным послевкусием.
- Бордо, - предложил официант.
- Прекрасно,- кивнул Антон.
Кристину неприятно поразило, что этот человек, которого здесь никто не знает, попав в их компанию, прямо скажем, случайно, распоряжается так, как будто это его день рождения или как будто он собирается платить. Но ведь ни то ни другое.
- И шампанское, - вставила она.
- Да, шампанское,- подтвердил Вадим.
Кристина взглянула на него, стараясь угадать, что он думает о поведении этого неприятного Антона, но ничего не смогла понять. Вадим смотрел не на нее.
В ожидании, когда принесут заказанное, Вадим разлил остатки вина.
Антон пригубил из бокала.
- "Монастырская изба", - уверенно сказал он, даже не взглянув на этикетку. - На мой вкус - слишком плоско. Это вино для нуворишей.
- Как вы догадались, что это "Монастырская изба"? - заинтересованно спросила Лидия, и в голосе подруги Кристине померещились такие нотки, каких она никогда не слышала, - Лидия кокетничала! - Вы просто с самого начала заметили этикетку. Не притворяйтесь!
- Ну что вы, - тонко улыбнулся Антон. - Просто я люблю вина и стараюсь разбираться в них... по мере своих слабых возможностей.
Он достал из кармана металлическую плоскую коробочку, вынул оттуда небольшую тонкую сигару и закурил. Кристина заметила про себя, что он не спросил позволения у дам, хотя бы чисто формального. Понятно, что ни одна не стала бы возражать, но все-таки...
Антон томно курил, опершись локтем о стол. Длинная челка падала на правый глаз, и все это вместе придавало ему сходство с декадентом начала века. Он был красив, но Кристине его красота казалась чересчур приторной и какой-то порочной. Слишком много было в Антоне самолюбования, восхищения самим собой.
Кристина оглянулась вокруг, пытаясь вернуть прежнее ощущение праздника и счастья, но оно безвозвратно ушло. Оно исчезло, как только появились эти двое. Кристине хотелось расплакаться. Если бы только она могла прогнать их, но нет, это совершенно невозможно. Она вдруг поняла, что вот-вот и вправду разрыдается. Эти люди, мало того что испортили ее день, они даже не принесли ей подарка.
Если в отношении Антона Вадим, пожалуй, согласился бы с Кристиной, то Валерия сегодня показалась ему еще более привлекательной, чем прежде. Как ПРОСТО и в то же время как изящно она держалась. Она была прекрасна, как королева, и так же далека. Ее манерный спутник немного раздражал своей велеречивостыо, но более всего тем, что Валерия назвала его удвоим другом. Какой смысл стоял за этим словом? Кто этот субъект? Любовник, сожитель или просто приятель? Вадим, разумеется, также заметил, что Антон в какой-то момент взял на себя роль хозяина, и, возможно, в другой ситуации даже поставил бы его на ;,место, но у того была своего рода охранная грамота - он друг Валерии. И Вадим продолжал быть с ним холодно-любезным.
Когда разлили шампанское, Вадим встал, чтобы произнести тост.
- За прекраснейшую из дам, без которой этот вечер не состоялся бы!
- Спасибо,- ответила, покраснев, Кристина. Вадим говорил так проникновенно, что она была готова простить ему и Валерию, и Антона.
Вадим на миг застыл с бокалом в руке. Как же он мог забыть, что они собрались на день рождения Кристины. Он ведь имел в виду совсем другую. Но он быстро поборол растерянность, наклонился к Кристине и сказал:
- С днем рождения, Кристина.
- Вадим, все так здорово!
Она обвила его шею руками и поцеловала. Вадиму стало неловко. Он мельком взглянул на Валерию и увидел в глубине ее глаз иронию. Она, безусловно, заметила секундное замешательство Вадима и поняла, что оно означало.

Чудовище с зелеными глазами

Во время перемены блюд начались танцы, и Гриша пригласил Лидию. К счастью, зеленый пиджак он давно снял и в черных джинсах и белой рубашке выглядел получше. А Лидия, та вообще казалась если не красавицей, то вполне привлекательной девушкой. И танцевала она вполне сносно.
Антон вынул новую сигару и. Презрительно оглядывая танцующих, заметил:
- У нашего друга замечательные ботинки. Конкретные.
Валерия засмеялась.
- Не вижу ничего смешного, - небрежно отбрасывая челку назад, сказал Антон.- Прекрасный вьюноша, кроме того, твой знакомец, как я понял.
- Да он, наверно, видел меня в казино,- кивнула Валерия и почему-то презрительно скривила губы.
- Вы ходите в казино? - спросила Кристина немного удивленно.
- Через день,- спокойно ответила Валерия.
- Вы играете?
- Ну, не совсем...- небрежно ответила Валерия таким тоном, что Кристина не решилась спрашивать дальше.
- Слушайте, а она милая девочка, эта будущая учителка слепеньких. Жаль только, что достанется этому доморощенному ковбою, или кто там ходит в эдаких сапогах? Канадские лесорубы? Пожалуй, - Антон задумчиво затянулся и выпустил сизоватый сигарный дым, - пожалуй, она для него слишком хороша. Надо этому воспрепятствовать.
- Что же, хочешь сам ею заняться? - Голос Валерии прозвучал холодно.
- Успокойся, ревнивица, - улыбнулся Антон. - Это же так, игра. Временная прихоть. Разве они могут быть только у тебя?
Тем временем Вадим заказал еще шампанского и армянский коньяк, и Антон стал смешивать эти напитки в пропорции два к трем, называя полученное громким названием "Коктейль "Принц Уэльский"". "Принц" сразу бросился в голову, и постепенно веселье становилось все более и более непринужденным, если не сказать буйным. Лидия танцевала попеременно со всеми, ее приглашали и мужчины из-за соседних столиков, в том числе один громила, стриженный под Котовского, то есть налысо. Не привыкшая к такому вниманию Лидия раскраснелась и казалась такой счастливой, какой Кристина ее, кажется, никогда и не видела, даже на елке в первом классе. Она чувствовала себя чуть ли не королевой бала. Гриша Проценко также выглядел очень довольным. Ему нравилось все - и шикарный ресторан, и друг, закативший такое торжество, и девушка его друга, и особенно Лидия. Не очень нравился, правда, этот пижон, который так и норовил подколоть, но Гришка был парень незлобивый и потому старался просто не обращать внимания. Встретились бы в другом месте, тогда бы и поговорили по-другому, а сейчас не время отношения выяснять.
Все весьма забавляло и Валерию - она прекрасно видела, какими глазами смотрит на нее Вадим. Он явно принимал ее за кого-то другого, но в этом была своя пикантность. Он нравился ей все больше. В сущности, с Антоном у Валерии давно уже не было ничего серьезного. Так, когда-то, и то только с ее стороны. А потом она узнала, что кроме нее у него есть еще таких воз и маленькая тележка. Серьезно, воз не воз, а целый сераль. Теперь Антон остался только для эффектных выходов в свет. Таких, как сейчас. Потому внимание этого мужчины было ей лестно. Кроме того, он известный теннисист, а значит, полагала Валерия, человек не бедный. Правда, при нем эта дурочка. Валерия не могла не отметить, что она очень эффектна в своем зеленом переливающемся платье, но проста, очень проста. И какими влюбленными глазами смотрит на него, это даже неприлично. Мужчину нужно держать на расстоянии, он не должен ни в чем быть уверен до конца. И смотреть на мужчину с таким нескрываемым обожанием - большая ошибка. Верность приедается, всем нужны острые ощущения. Валерия решила, что эта девчонка, какая бы хорошенькая она ни была, ей не соперница. Придя к этому выводу, она откинулась на бархатную спинку кресла и курила, улыбаясь загадочной полуулыбкой.
Эта женщина просто сводила Вадима с ума. Алкоголь бросился в голову, уже затуманенную деньгами, тем, что это ОН устроил для всех эту красивую жизнь. Вернее, не он один, а эта волшебная женщина, черноокая фея, которая сидит сейчас напротив него, и рубины в ее ушах сверкают, как капли крови. Вадиму казалось, что это капли крови из его сердца. Но нет, он сохранял благоразумие, он помнил, зачем они пришли сегодня сюда, и вовсе не хотел портить Кристине торжество. Но он не мог заставить себя не смотреть на эту роскошную женщину, которая тем более сидела напротив. Однако разговор велся о вещах самых незначительных, и Валерия по большей части молчала и только смотрела из-под полуопущенных ресниц. Немного мешал и этот ее приятель. Это было то единственное, что нарушало идиллию. Вадиму с первого взгляда очень не понравился Антон. Или это ревность? Он не мог решить точно. Да и не пытался - ведь для этого будет еще завтра. А сегодня очень хотелось пригласить ее на танец, и Вадим уже решил, что непременно это сделает, как услышал чуть насмешливый глуховатый голос Антона:
- Может быть, потанцуем?
Вадим в первый миг подумал, что Антон обращается к Валерии, но Антон, скривив губы в подобие улыбки, смотрел на Кристину. Вадим обернулся к ней.
- Не хочется что-то, - грустно ответила Кристина. Она подняла глаза на Вадима. Ему показалось, что у нее в глазах стоят слезы.
- Ну что ты, малышка, - улыбнулся он и обнял девушку за плечи. - Хочешь, потанцуй, я не против.
Антон уже стоял рядом с Кристиной. Он внезапно встал перед ней на одно колено - и все с той же полуулыбкой, из-за чего было непонятно, издевается он или восхищается, сказал:
- Пшепрашом, жестокая пани Христина, не откажите мне.
- Ну что вы...- Кристина беспомощно обернулась на Вадима и Валерию, которые остались за столом потому что Гриша с Лидией уже давно топтались в середине зала под мелодию из "Крестного отца".
Валерия расхохоталась:
- Ну, Антон, этого я от тебя не ожидала... Передо мной ты на колени никогда не вставал.
- Значит, не заслуживала, - неожиданно холодно ответил Антон.
Валерия перестала смеяться, и на ее лице появилось жестокое выражение. Но оно тут же исчезло, уступив место иронии.
- Ну что же, разве вы не ответите такому кавалеру? - обратилась она к Кристине, и та только сейчас поняла, что это были первые слова, которые эта холодная красавица адресовала лично ей.
Чтобы прекратить эту становившуюся для нее с каждой минутой все более неловкой сцену, Кристина встала, стараясь сохранять достоинство, и кивнула Антону. Тот изящно поднялся с колена и, подхватив Кристину под локоть, повел туда, где танцевали.
За столом остались только Вадим и Валерия.
- Ваша подруга очень эффектна, - сказала Валерия.
- Да,- согласился Вадим.- Она у меня красавицa. Но вы тоже.
- Вам повезло.
- Да, - согласился Вадим. Он хотел еще что-то добавить, а потом вдруг сказал: - Может быть, потанцуем?
- Ну что ж...
Он поднялся. Валерия тоже встала; Они вошли в круг танцующих. От нее распространялся аромат дорогих духов, и этот запах бросился ему в голову и затуманил ее, казалось, даже больше, чем алкоголь. Она положила свои красивые, хотя и крупноватые руки ему на плечи, он обнял ее за талию. И близость этой женщины внезапно взволновала его так, как его еще не волновало никакое прикосновение. Валерия придвинулась еще ближе, и он крепко сжал ее в объятиях. Музыка плыла по залу, и они качались в такт ей. Все вокруг перестало существовать, и единственное чего хотелось Вадиму, чтобы эта музыка не кончалась, а еще - чтобы вдруг, пропал этот зал и люди и они бы остались одни. Он склонился к ней, она положила голову ему на грудь. Он чувствовал сейчас ее тело своим, из разделяло только два тонких слоя одежды. Он прижал ее к себе, она подняла к нему голову, и, увидев ее лицо так близко от себя, он не удержался и стал покрывать его поцелуями. Валерия не отвечала, но и не отстранялась. В зале было светло, но в этот момент Вадиму было наплевать на все, пусть смотрит хоть целый мир.
Но в мире было только одно существо, кому было не наплевать на него. Здесь же, рядом, стояла Кристина, которую осторожно держал в объятиях Антон. Сначала она видела, что Вадим сидит за столиком, затем его загородили другие танцующие пары, а в следующий момент там уже никого не было. Он пошел с ней - эта мысль обожгла сознание. С ней!
- У тебя прекрасная фигура, - услышала она тихий голос Антона.- Ты вообще очень красивая. Тебе, наверно, не раз говорили?
- Никто мне не говорил, - проговорила Кристина, которую начинали душить слезы.
- Надо сделать выговор Вадику, - усмехнулся Антон. Он попытался прижать ее к себе, но Кристина отстранилась.
- Какая ты дикарка, - усмехнулся Антон. - Мне такие нравятся. - Он помолчал. - Дикая и гордая. Но фигура...
Кристина почувствовала, как его руки гладят ее по спине, затем спускаются ниже.
- Красивое платье, - заметил Антон. - Хотел бы я посмотреть, какое под ним белье.
- Прекратите,- резко ответила Кристина, -- или я немедленно уйду.
- Хорошо, уже прекратил, - с полуулыбкой ответил Антон. Вся ситуация очень его забавляла. - А вот твоя подружка куда более покладиста.
- Лидия?
- Очень аппетитная булочка.
- Я прошу вас прекратить.
- И это тоже прекратить. Какая ты строгая. Ах, ну да, я же забыл, я же говорю с будущей учительницей. И чему же ты собираешься учить милых крошек?
- Рисованию, - холодно ответила Кристина.
- О, да я имею дело с художником. - Антон снова попытался прижать ее к себе. - Я очень люблю художников, особенно когда у них такая красивая грудь.
В этот миг прямо перед Кристиной возник Вадим. Он нежно прижимал к себе Валерию, и на лице его она увидела хорошо знакомое ей выражение. Нежное, доброе и ласковое. Такое лицо бывало у него тогда, когда они вместе лежали в постели. Но сейчас он так смотрел не на нее, а на другую.
- Ты, кажется, ревнуешь, - услышала она голос, Антона.
- А вы нет?
- А я - нет. Ревность - чудовище с зелеными глазами, как сказал Шекспир. Это недостойное чувство. Давай лучше наслаждаться моментом. - Его руки скользнули вдоль ее тела, как будто ощупывали его.
- Пустите, - вдруг сказала Кристина.
Она оттолкнула от себя Антона, решительно повернулась и пошла к столику. Больше всего в эту минуту ей хотелось немедленно оказаться дома. У себя в комнатке, маленькой, но своей. Ее душили слезы, но она знала, что надо держаться, надо глядеть на всех высоко подняв голову. Она не могла не смотреть на Вадима, и в то же время знала, что нельзя смотреть. Антон подошел и сел рядом.
- Ну прямо дикая кошка, - сказал он.
- Налейте мне, - хрипло приказала Кристина.
- Слушаюсь и повинуюсь, милая паненка. Обожаю эту польскую гордость - в женщинах. У мужчин она смешна, у женщин великолепна.
Антон наполнил ее бокал коньяком. Кристина взяла и осушила его одним залпом.
- Так коньяк не пьют, - заметил Антон. - Его нужно сначала погреть в руках, чтобы ощутить весь букет.
- Не хочу я никакого букета, - мрачно заметила Кристина.
Тем временем музыка смолкла. Пары стали возвращаться к столику. Первыми вернулись Лидия с Гришей.
- Что с тобой? - спросила Лидия, увидев подругу.
- Ей немного плохо, - ответил Антон.
- Мне хорошо,- резко возразила Кристина. Вернулись Вадим и Валерия.
- Кристина, что с тобой? - спросил Вадим, но в его голосе прозвучала не тревога, а плохо скрытое раздражение.
- Ничего,- тихо ответила та. Оркестр заиграл снова, и Вадим взял Кристину за руку:
- Пойдем потанцуем.
Они вышли на середину зала.
- Вадим, ты любишь меня? - спросила Кристина с отчаянием в голосе.
- Ну что за глупости ,ты спрашиваешь, - сказал Вадим раздраженно, но в следующий же миг смягчился. - Ну конечно. А ради кого я все это затеял? Я же хотел, чтобы тебе было весело, это ведь твой праздник. А ты меня приревновала, дурочка.
Не оттого, что зеркало разбилось.
Танец кончился, и они снова сидели за столиком, но Вадим не отрываясь смотрел на Валерию. До чего же все-таки она хороша!.. Чем дольше он ею любовался, тем отчетливей понимал, что до сих пор ни разу ничего подобного не встречал. И, что гораздо важнее, не переживал. Любование живым совершенством неожиданно о оказалось сродни боли. Эти черные волосы, по которым 'стекал и переливался золотистый свет... эти бархатные ночные глаза, нежная белая шея и матовые щеки, чуть-чуть подкрашенные легким румянцем, проступившим от танца и выпитого вина...
Вадим даже застонал про себя, представив, как эта скульптурная красота плавилась бы и таяла в его объятиях, даря ему нечто такое, чего он ни с кем еще не испытывал, побуждая его стремиться к высотам, о которых он раньше даже не подозревал...
Кристина рядом с нею в самом деле была Золушкой. Простой дочерью лесника в гостях у наследницы сорока поколений принцесс. Лесной незабудкой, которой вовсе не место среди вечных алмазов. Вадим поймал себя на том, что уже не впервые думает о ней с некоторым раздражением. Для чего она здесь, что она здесь делает? Только путается под ногами. Господи, да с чего у них с нею вообще все началось?!
Кристина, Лида, Гриша, Антон - все они словно отодвинулись куда-то, он едва слышал, о чем они говорили. Ему были неприятны их голоса.
Тем более он не обратил внимания на нового посетителя, вошедшего в зал,- коренастого коротко стриженного мужчину с массивной золотой цепью на правом запястье. Все были слишком заняты каждый своим. Один Антон заметил его появление, но также никак не отреагировал.
- Да, а вот ласточкиных гнезд в здешнем заведении не подают, - заметил он и чуть-чуть передвинулся, так чтобы оказаться вполоборота к вновь пришедшему.
Кристина чуть не ляпнула, что самым вкусным воспоминанием лично для нее так и осталась докторская колбаса с батоном за тринадцать копеек, которую они с бабушкой уплетали когда-то на скамейке в Пушкине, отстав от надоевшей экскурсии. Кристина вовремя прикусила язык, покосилась на Валерию и подумала, что так и останется белой вороной среди этих людей, выросших на каких-нибудь бланманже... Она попыталась сообразить, что же это такое - бланманже. Вспомнить не удавалось.
"Как там бабушка..." - подумалось ей.
- А я, - сказал Гриша Проценко, - был однажды у сына ба-а-альшого начальника, так там к чаю дали торт, "Графские развалины" назывался. Помню, лопаю третий кусок, сам думаю, что со мной тренер завтра сделает, а остановиться не могу, знай жую, только за ушами трещит...
Кристина заметила, как снисходительно усмехнулся Антон- Еще в школе, на вечеринке у одноклассницы, ей довелось попробовать нечто, тоже именовавшееся "развалинами". Покупное безе, политое приторным кремом из сгущенки. Она подумала, не это ли убогое великолепие имел в виду Гриша, и заподозрила, что не у нее одной за этим столом были постыдно совковые корни. Ей хотелось спросить, но она снова прикусила язык. Она обернулась к Вадиму. Вадим не заметил ее взгляда. Он смотрел на Валерию, и глаза у него были...
- Чепуха это все, - вдруг сказала Валерия. Она улыбнулась и сразу стало заметно, что она сильно навеселе. Валерия оглядела стол и неожиданно добавила, обращаясь сразу ко всем: - Стерлядь на гриле, креветки с авокадо... улитки... А вот, бывало, дедуля кабанчика заколет... Мама картошки наварит, и мы ее со шкварками... Вы как хотите, а ничего вкусней точно не бывает!
У Вадима так и защемило сердце при этих словах, Если бы не четверо чужих, посторонних людей, неизвестно почему сидевших с ними за столом, он прямо. сейчас обнял бы Валерию. И пообещал ей нечто нерушимое, важное и очень сердечное. Как же это по-человечески - вот так заглянуть под маску холеной красавицы крупье, раскатывавшей на белом "рено". И увидеть обычную девочку, выросшую где-то в нищей провинции... В этот миг Валерия показалась ему необыкновенно близкой и родной. Не спустившейся откуда-то с небес царственно-недоступной красавицей, а земным существом, доверчивым, беззащитным и уязвимым.
Кристина сделала над собой усилие и попыталась продолжить тему запоздалым рассказом про бутерброд с колбасой. Внезапная откровенность Валерии странно подействовала на нее. Только что она до смерти боялась сознаться в собственной совковости, а теперь ей, наоборот, стало необъяснимым образом стыдно, что росла она как-никак в относительно благополучном Ленинграде, а не в Богом забытой дыре, где какой-то дедуля выращивал кабанчика. Наверно, по праздникам на стол выставлялся не зефир в шоколаде, как в приличной семье Калиновских, а слипшиеся конфеты-подушечки. Однако ее жалкие попытки поддержать разговор пропали впустую.
- О Господи, - негромко, но так, что все услышали, вздохнул Антон. Коснулся локтя Кристины своим и сказал, кивнув на Валерию: - Ну вот, приехали. Всегда так, когда напьется. Нет на свете краще птицы, як свиная ковбаса. Прав был классик: пустили Дуньку в Европу...
Валерия вздрогнула, как от пощечины. Это был удар ниже пояса. И главное - за что?! Она бросила недоеденный бутерброд на тарелку, отвернулась и стала промокать губы салфеткой. Легкий розовый румянец превратился в неровные пятна, почти сразу, впрочем, прошедшие.
Кристина отдернула локоть и попыталась решить, что ей противнее: внезапное хамство Антона или то, что он вздумал записывать ее в союзницы.
Вадима точно окатили холодной водой. Мигом развеялся хмель, искрившийся в голове, а вместе с ним испарилось и ощущение волшебства. Он зло подумал о том, что ни за что больше не станет приглашать к себе на праздник чужих людей. Иначе оглянуться не успеешь - сам этот праздник, вот как теперь, внезапно станет чужим.
- Ты-то у нас весь из себя европейский, - нарушая неловкое молчание, сказал он Антону. Он старался ронять слова веско и холодно, и у него, кажется, получалось. Он убийственно хмыкнул: - Как это теперь говорят? После евроремонта?..
Антон томно пожал плечами и сбил сигарный пепел о прозрачный край пепельницы.
- Ну, - засмеялся он, - для некоторых сейчас особенный шик - плясать на столах, со всеми брататься и вспоминать, как кирзачами глину месили. Ты погоди, она еще выпьет, всякие народные слова начнет изрекать...
Щеки Валерии опять жарко вспыхнули, превратив надменную принцессу в самую обычную, чуть не плачущую девчонку. Почему-то она, привыкшая к самой разной публике в своем казино, не могла по достоинству ответить самонадеянному хлыщу. Вадим поймал себя на мысли: такую, обиженную и беспомощную, он любит ее еще больше. Это осознание обожгло его. Любит?.. Да!!?
Валерия нервно скомкала салфетку. Движение обычно безошибочной руки получилось неловким, она задела ножик, лежавший на краю стола, и произошла
окончательная катастрофа. Ножик упал, впечатавшись круглым кончиком с прилипшими икринками и полосками масла в лиловый шелк ее брючного костюма.
- А мы что? - снова издевательски вздохнул Антон. - А мы ничего. Мы люди культурные, никто ничего не заметил.
Гриша и Лида давно замолчали и смотрели то на Антона, то на его жертву, не в силах ничего понять. Кристина протянула Валерии свежую салфетку:
- Давайте подотру, а то расплывется.
- Подотри, подотри...- засмеялся Антон. Валерия выхватила у Кристины салфетку и швырнула ее на пол. Еще секунда, и она бы, наверно, выскочила из-за стола и убежала, но Вадим решительно накрыл ее руку своей.
- Пошли выйдем, - сказал он, глядя Антону в глаза. - Поговорить надо.
Сказал и сам почувствовал, какая идиотски традиционная получилась фраза.
- Пошли, пошли, - кивнул Антон, лениво поднимаясь на ноги. Взгляд у него был насмешливый и совершенно трезвый. - Эх, Расея! Кабак, он и с хрустальной люстрой кабак. Чуть что - пойдем выйдем, поговорим... Ты меня уважаешь?
- Не очень! - резко выговорил Вадим.
- О-о!.. - Антон, ерничая, погрозил ему пальцем. - А вот это уже нехорошо. Так у нас в России не принято. Да и в Европе тоже, по-моему.
Гриша нахмурился и стал неуверенно подниматься следом за Вадимом.
- Сиди, - остановил его Воронов.
Они с Антоном направились к выходу из зала. Вадим не обратил внимания на крепко сбитого молодого человека, который почти сразу поднялся из-за соседнего столика и направился следом .за ними. Спереди волосы У парня были острижены ежиком, зато на затылке красовался длинный хвост, перехваченный неброской заколкой.
За гардеробом находилось обширное фойе, в менее приличном месте именовавшееся бы курилкой. Сюда открывались двери мужского и женского туалетов, стояли кожаные кресла вокруг журнального столика, под потолком мягко сияли лампы, а одну стену занимало огромное цельное зеркало, простиравшееся от пола почти до самого потолка, чтобы посетители могли оглядеть себя с головы до ног перед возвращением в зал.
- Ну? - спросил Антон. - Я весь внимание. Что вы, сэр, имеете мне сказать?

Предыдущая страница 6 Следущая страница


Мария Семёнова

Вадим вдруг понял, что говорить-то ему, в сущности, нечего. Что бы он ни сказал, все будет как с тем рождественским яблоком на нитке, которое надо ухватить без помощи рук. И сам слюнями зальешься, и яблоко не укусишь. Хуже того. Было в этом Антоне что-то, смутно тревожившее Вадима. Он вдруг понял, что именно. Когда тебя отзывает для нелицеприятного разговора парень с шеей куда как потолще твоей и в полтора раза шире в плечах, полагается нервничать. Так вот, Антон оставался необъяснимо невозмутимым, и это беспокоило. У Вадима мелькнула даже совершенно шальная мысль, что, может, томный красавчик - а кто его разберет? - был мастером по какому-нибудь кикбоксингу или тхэквондо. Ну и плевать тысячу раз.
За приоткрытой дверью мужского сортира (соответствующая символика на ней была представлена изображением щегольского ботинка) блестел черный кафель и журчала в раковине вода: парень с хвостиком на затылке мыл руки. Вадиму хотелось подождать, пока он уйдет, но тот явно не торопился.
- Слушай, - сказал наконец Воронов. - У моей девушки сегодня день рождения... - Ему самому показалось, что эти слова, подразумевавшие по идее Кристину, прозвучали невыносимо фальшиво, но все-таки он продолжал: - Я не знаю и знать не хочу, какие там у вас с Валерией заморочки, только не надо сегодня никого напрягать. Я решил устроить девушке праздник, ну и нечего его портить. Понятно?
Он ждал очередной колкости, заранее зная, что достойный ответ придет ему в голову хорошо если назавтра. Однако Антон неожиданно поднял руки, шутливей сдаваясь:
- Понял. Все понял, дарагой. - Он забавно имитировал кавказской акцент. - Буду тише воды, ниже травы. - И приятельски кивнул на приоткрытую дверь: - Зайдем, чтобы, хм, других напрягов не возникало?..
Длинноволосый наконец закрыл воду и потянул из синеватого пластмассового барабана край бумажного полотенца. Вадим согласился, остывая:
- Зайдем.
...Позже он долго силился подробно восстановить в памяти, что же именно произошло в следующую минуту. Он помнил, как начал рефлекторно оборачиваться на звук входной двери, открывшейся за спиной, но до конца обернуться не успел, пораженный резкой переменой, происшедшей с Антоном: ленивую усмешку на лице любителя сигар сменило выражение откровенного ужаса. Так что троих вошедших Вадим сначала увидел в зеркале, висевшем у Антона как раз за спиной. Двое были мальчики под метр девяносто пять, похожие, как близнецы, одинаково коротко остриженные и в одинаковых же костюмах, сидевших на них как балетные пачки на пит-бультерьерах. Третий, лет сорока пяти, внешне отличался разве что откормленной ряшкой да массивной золотой цепью на правом запястье.
- Ого! - заметив Антона, радостно удивился, этот человек. - На ловца и зверь!..
- Вален...- начал было Антон, но человек с цепочкой кивнул своим орлам точно так же, как сам Антон только что - на дверь туалета.
- А ну, Жека, Митяй, разберитесь. - И назидательно добавил: - Нехорошо, Антоша, обманывать. Денежки получил и бросил друзей... Нехорошо.
Антон взвизгнул и метнулся в сторону, но было ясно, что удрать ему не удастся. Двое горилл деловито устремились наперерез.
- Э, вы что, мужики?..- оправившись от неожиданности, крикнул Вадим и попытался загородить им дорогу. Это оказалось все равно что с голыми руками бросаться под танк. Но рядом, словно из воздуха, возник тот парень с заколкой на волосах. Он ловко сцапал бестолково метавшегося Антона и отшвырнул его за себя, и ближайший из стриженых верзил, то ли Митяй, то ли Жека, тут же растянулся на плитках, ни дать ни взять поскользнувшись. Второму пришлось отвлечься, потому что Вадим достал его кулаком. Вадим, правда, не успел понять, что больше пострадало от столкновения - шея громилы или его собственная рука. Господи, он-то воображал себя крепким и грозным, только что гадал про себя, почему это Антон его не боится... Уже понимая, что сейчас произойдет нечто непоправимое, он успел заметить, как, увлекаемый длинноволосым, исчез за дверью Антон... Удар в живот сперва показался не особенно сильным, но желудок и легкие мгновенно слиплись внутри, Вадима подняло в воздух и швырнуло плечами и затылком прямо в середину роскошного зеркала.
Импортное стекло, плод научных разработок и практических наблюдений, не посыпалось режущими осколками. Зеркало хрустнуло, продавилось и как будто скорчило рожу, покрывшись паутиной трещин. Съехав на пол, Вадим с трудом заставил себя двигаться ("Только не падать,- билось в мозгу,- только не падать...") и попробовал приподняться на четвереньки. Не удалось: его безжалостно впечатали в пол и с таким знанием дела заломили правую руку, что из глаз брызнули слезы. Реальность, как то проклятое зеркало, дала здоровенную трещину. Столик, покинутый буквально три минуты назад, танцы, угощение, вино, красота Валерии, сердечные томления, только что составлявшие самую ткань его жизни, - все это разом выпало в другую галактику, сделалось далеким и совершенно неважным. В свихнувшемся Зазеркалье, где он вдруг оказался, имела значение только сопящая тяжесть, навалившаяся сбоку, да холодный пол под щекой, да дикая боль, от которой трещало что-то в плече...
Снаружи в курилку уже вбегали сотрудники местной охраны. Желудок Воронова, ушибленный жестоким ударом, выбрал именно этот момент, чтобы шумно и некрасиво перевернуться вверх дном. Наверное, поэтому охранники смотрели на Вадима безо всякого сочувствия. Кажется, им было уже ясно, с кого следует взыскивать за ущерб. Мордастый помогал отряхиваться поднявшемуся верзиле и громко жаловался на молодых отморозков, из-за которых приличному человеку хоть из дому не высовывайся...

Быть беде

Кристина открыла глаза и увидела над собой потолок своей комнатки. Вчера что-то случилось. Что-то ужасное - пронеслось в голове. Она сбросила с себя остатки сна и теперь отчетливо все вспомнила. Вадима, Валерию, Антона. Как бы ей хотелось, чтобы ничего этого не было, чтобы не было вчерашнего дня. Снова перенестись в прошлое утро и все изменить, отменить этот ужасный день рождения. "Это будет твой праздник", - вспомнила она слова Вадима. А теперь все разрушено, все сломалось, ничего уже не поправить.
Она снова вспомнила, как это было. Вадим, беспомощно сидящий на полу в мужском туалете, куда она не раздумывая бросилась, как только до нее дошло, что там происходит что-то чудовищное. Никогда еще она не видела его таким униженным. Он сидел на забрызганном кровью бывшем белоснежном кафеле пола в разорванном грязном костюме, по лицу текла кровь. За его спиной на огромной зеркальной стене выросло гигантское дерево-трещина.
От жалости к Вадиму у Кристины сдавило сердце:
- Вадим! - крикнула она.
Он не пошевелился.
Кристина забыла про ревность, которая переполняла ее еще несколько минут назад, сейчас все отошло на задний план. Оставалось только одно - Вадим. Нужно помочь Вадиму.
Кристина открутила несколько метров от рулона туалетной бумаги, смочила ее и бросилась к нему, все так же безучастно сидевшему на полу.
- Вадик, миленький, как же так, а... - Кристина стала обтирать ему лицо.
В этот момент в дверях появился Гриша Проценко и подошел к Кристине. -
- Лучше под краном, - посоветовал он. В туалете появился метрдотель в сопровождении нескольких официантов и еще пары дюжих парней в штатском, видимо местных вышибал, без которых в наше время не обходится ни рюмочная где-нибудь в трущобах на Обводном канале, ни шикарный ресторан.
- Так, - тоном директора школы, который распекает двоечника, сказал метрдотель. - Драка, дебош, разбитая зеркальная стена. А ведь люди приходят сюда отдыхать. Что же, дорогой мой, придется отвечать. Стоимость зеркала плюс штраф за нарушение общественного порядка.
- Зеркала я не бил. - Вадим поднял голову.
- Вот как? Кто же тогда это сделал? - Метрдотель указал на ветвистую трещину.
- Об этом я знаю не больше вашего.
- Однако, по моим сведениям, зеркало разбили вы.
- Зеркало разбили мной. - Вадим попытался ухмыльнуться, но разбитая щека сразу дала о себе знать, и ухмылка превратилась в гримасу боли.
- Короче, - метрдотель отбросил директорский тон и перешел на тон пахана из советского детектива, - или платишь, или... будет очень-очень плохо. Ты меня понял?
- А катись ты...- пробормотал Вадим. Вышибалы двинулись в его сторону.
- Не трогайте его! - что было сил закричала Кристина.- Он не виноват!
Она бросилась было наперерез вышибалам, но Вадим грубо сказал:
- Да не вяжись ты! Пошла подальше! Дура!
Кристина замерла на месте.
- Пойдем, пойдем. - Гриша ласково взял ее за плечи и вывел из туалета.
Только тут Кристина разрыдалась.
Она не помнила, кто привел ее обратно, кажется это была Лидия. Антона за столиком уже не было, Гриша остался с Вадимом внизу. Официанты вокруг сновали, обслуживая посетителей с таким видом, как будто не произошло ровным счетом ничего.
Все молчали. Затем Лидия сказала:
- Зеркало-то разбилось. Быть беде.
Ожидание длилось долго. Кристине казалось, что Прошел час, а то и два, хотя на самом деле все заняло минут двадцать. Вадим умылся, по возможности привел себя в порядок, заплатил гигантский штраф и за зеркало, и за дебош - две тысячи долларов, и его отпустили с миром.
Больше праздновать никто не собирался, и все молча спустились вниз. Но, несмотря ни на что, Кристина все еще на что-то надеялась. Она проглотила и ревность, и обиду, постаралась забыть все, что он ей сказал. Он был слишком подавлен случившимся, его побили, вот он и сорвал зло на ней... Хотя это тоже было обидно.
Но оставалась надежда. Сейчас они с Вадимом поедут домой, и все будет хорошо, все станет, как раньше, и можно будет забыть и про Антона, и про Валерию, и про этот отвратительный день рождения.
Во всяком случае Кристина поклялась больше не справлять свой день рождения никогда в жизни и так и будет держаться этой клятвы до самой старости. Она надеялась на возвращение... Но на самом деле все вышло не так... Кристина обхватила голые колени руками и уткнулась в них лицом. Вчера она еще плакала, а сегодня было не до слез. Все, все кончено. Время остановилось. И дело было не в драке и не в разбитом зеркале, черт с ним, с зеркалом, черт с ними, с деньгами. Она сейчас не думала об этом. В памяти вставала другая картина:
Вадим провожает Валерию к парадной, а у него на побитом лице застыло то выражение, которое раньше видела она одна.
Но теперь он так смотрит не на нее, а на другую. Мир рухнул.
Но вспоминалось не только это. Ведь были еще противные, казавшиеся липкими руки Антона, его голос, его прикосновения... И еще Кристина не могла забыть о том, что Антона привела она, Валерия. Она, она все испортила... Никогда в жизни никого на свете Кристина не ненавидела так, как сейчас ненавидела эту женщину. Все, все произошло из-за нее. Она привела Антона, из-за нее началась драка, на нее влюбленно смотрел Вадим.
И ничего нельзя исправить, ровным счетом ничего. Кристина подняла голову. Прямо перед ней на стуле валялось зеленое платье - то, которое купил ей Вадим и которому еще день назад, да что день, еще вчера вечером она так радовалась. Теперь даже вид этой ткани вызывал отвращение. Кристина поняла, что никогда в жизни больше не сможет надеть его - потому что оно будет всегда напоминать ей о самом страшном дне в ее жизни.
И только теперь, подумав о платье, Кристина разрыдалась.
- Христя, девочка, да что с тобой?
На пороге ее комнаты стояла бабушка. Кристина и не заметила, как она открыла дверь, а то бы попыталась сдержаться. В последнее время Антонина Станиславовна чувствовала себя значительно лучше и теперь, видно, уже давно встала и потихоньку что-то делала на кухне.
Кристина не могла ничего объяснять. Она только молча затрясла головой, рыжеватые длинные пряди упали на лицо, она закусила губу, но слезы текли сами и не могли остановиться.
- Христиночка, да что же случилось? - Бабушкам охнула и тяжело опустилась на стул.
Сквозь отчаяние прошла трезвая мысль: нельзя расстраивать бабушку. Кристина сделала усилие и постаралась улыбнуться.
- Ничего, бабушка. Ничего не случилось.
- Да как же ничего... Вчера я и не слышала, как вы пришли... Поздно уже было, а я таблетки приняла... А Вадик где? Я думала... Он проводил тебя? Даже если вы поссорились, мужчина обязан проводить девушку.
- Да, проводил, конечно. Все в порядке, - криво улыбаясь, сквозь слезы твердила Кристина.
- Значит, вы поссорились? - заключила Антонина Станиславовна. - Вспомни, может быть, ты в чем виновата?
- Я виновата? - Губы у Кристины задрожали, она бросилась лицом на подушку и зарыдала, сотрясаясь всем телом.
- Христиночка, я оладьи испекла. Открыла варенье твое любимое, вишневое...
- Спасибо, я пока не хочу... - А что же ты платье-то так бросила? - Бабушка поднялась со стула и взяла в руки платье,- Смотри, какая интересная ткань. Совеем не мнется. И цвет тебе очень к лицу...
- Не надо мне его!
Бабушка выронила платье из рук, и оно с шуршанием упало на пол.
- Мне оно совсем не нравится. Ненавижу его! И было непонятно, кого или что она ненавидит - платье или человека, подарившего его.
- Да что с тобой? Неужели так серьезно поссорились?
Бабушка схватилась за сердце.
- Да не расстраивайся! Бабуля, не расстраивайся, пожалуйста! Просто, - Кристина, бросившись к бабушке, обняла ее и уткнулась лицом в ее теплое плечо,- просто, ну просто с ним ничего не получится у меня. Давай его забудем, как будто его нет. Жили же без него раньше. А платье это я выброшу.
- Да что ты, может, все образуется еще. Знаешь, как говорят: милые бранятся - только тешатся.
- Нет, бабушка, - прошептала Кристина. - И вообще, мы же договорились: его больше нет.

Сторонние наблюдатели

- Я не понимаю, почему мы должны играть роль сторонних наблюдателей? - возмущалась Пиновская. - Они скоро в Эрмитаже начнут свои разборки устраивать!
- Ну это вряд ли, - хмыкнул Дубинин. - Не тот культурный уровень. Пока. Вот когда это произойдет, можно будет считать, что наша четвертая - или как там считается? - власть достигла невиданных культурных высот.
- Я вижу, вы не патриот своего города,- вконец рассердилась Пиновская. - Тут перед вами крушат "Асторию", а вам хоть бы хны.
- Ну все-таки не вся "Астория" пострадала, а только отхожее место, или как вы предпочитаете? - хихикнул Дубинин, увидев, как Пиночет поджала губы. - Нужник? Могло ведь кончиться и хуже, если бы Чеботаревич не вышел туда. Кто их знает, вдруг бы начали мордобой в зале. И к тому же...
Дубинина прервало появление Плещеева.
- Я сразу к делу, Осаф Александрович, - поздоровавшись со всеми, начал он. - Вчера произошла драка в "Астории", в...
- Нужнике, - подсказал Дубинин и обернулся на Пиновскую: - Так звучит культурнее. Да, наслышаны об этом событии. Мы как раз его и обсуждали. Расклад ясен не до конца. Побить пытались Чеботаревича, но он ловко выставил против себя другого, я еще не до конца разобрался, то ли своего подручного, то ли просто случайного знакомого. Видимо, он ждал нападения и ловко сработал. Изворотливый тип, в этом ему не откажешь.
- А вот кто наслал - тут есть несколько вариантов, - вступила в разговор Пиновская. - Чеботаревич в последнее время повел очень рисковую игру, причем одновременно на нескольких фронтах. Кому он в данный момент перешел дорогу, пока не вполне ясно.
- Может быть, Журба? - предложил Дубинин. - Он ведь пытался в обход тихвинских наладить сбыт своего зелья на Охте. Тихвинцы его моментально вычислили и выбили из тех мест, но, может быть, решили дополнительно поучить, чтобы лучше запомнил?
- Нет, - махнула рукой Пиновская. - Слишком мелкая сошка этот ваш Антон, или как его там, Чеботаревич, короче. Нанял двух уличных торговцев, о чем тут говорить! Нет, это был кто-то другой. Я вот думаю, не Бугаев ли, часом?
- А что, Марина Викторовна, может быть. - Дубинин запустил пятерню в лысеющую шевелюру, как делал всегда, когда волновался. - Но они-то что там
не поделили? Куда Чеботаревичу против Бугая. Силенки не те!
- Зато зубки есть. Я тут как раз интересовалась делами нашего юного подопечного, он, оказывается, организовал нечто вроде биржи труда. Работу, видите ли, помогает искать. Вы, кстати, читаете объявления в ;газетах, Осаф Александрович? Не читаете. А я вот нагрузила эту нашу Наташу работой. Очень дельная девушка, кстати говоря, Сергей Петрович. Она мне выписывает все эти предложения "досуга", "интимного массажа" и прочее в таком духе. С этими-то сразу все понятно. Но есть объявления, где предлагается "работа по дому", "уход за детьми", в том числе и за границей. Предлагают золотые горы. Зарплата от тысячи долларов в месяц плюс стол и комната. Я на всякий случай все телефоны - в особую базу данных. Уж больно хорошо. Фирма называется "Интерверк". Чем-то она мне показалась подозрительной. Проверили, руководит ею Антон Чеботаревич.
- Анатолий, - поправил Дубинин.
- Который представляется Антоном, - кивнула Пиновская. - Я вчера даже позвонила из любопытства. Мне тоже хочется сидеть с ребенком за тысячу долларов плюс питание.
- Ну, они могли по интонации догадаться, что вы не их контингент, - улыбнулся Плещеев. - Если, конечно, они занимаются тем, что вы подозреваете.
- Разумеется, - кивнула Пиновская. - Со мной разговаривали очень вежливо, но сказали, что сейчас у них временно прием прекращен, но я могу позвонить через месяц-два. Я, конечно, спросила, какого рода работу за границей они предлагают. Мне сказали: горничных в отели, нянечек по уходу, поварих, уборщиц. Возраст? Ограничений нет. Но предпочтительно женщины. Комар носу не подточит. Но что-то мне все равно не понравилось.
- А может быть, действительно просто нанимает желающих для заграницы? - спросил Плещеев. - Кладет в карман густой навар в виде разницы в зарплате.
- Я слишком давно слежу за ним,- покачал головой Дубинин.- Чеботаревич - личность непростая. Это вам не Бугаев какой-то. У него запросы. Как бы это получше сказать... Для Антона главное - деньги, но не только. Ему еще нужен... как бы это получше выразиться... Некий смак... Чтобы попахивало. Сажать на иглу, заманивать молодых девчонок и превращать их в проституток - это по нему.
- Какая он все-таки дрянь! Я просто не понимаю, почему он до сих пор на свободе. И не говорите мне о презумпции невиновности! - Пиновская гневно взмахнула рукой.
Разборка в "Астории" заинтересовала и главу "Эгиды". Плещеев уже давно стал фаталистом. Постоянно случалось так, что судьба вдруг против его воли подбрасывала ему события, связанные единством то времени, то места действия. События последних дней вертелись вокруг теннисиста Вадима Воронова. Таинственным образом он совершенно случайно оказывался в центре дел, которыми занимались эгидовцы. То он выигрывает бешеную сумму в сомнительном казино, теперь оказывается единственным пострадавшим в драке, носившей характер криминальной разборки. Он же оказался и козлом отпущения перед администрацией ресторана. "Вот куда пошли выигранные денежки", - подумал Плещеев. "Кутить, да с мордобоем. Эх, Расея", - сам того не зная, повторил он слова Антона Чебогаревича.
Интересно, что думают по этому поводу криминалист и аналитик?
- А какую роль во всем этом играл Воронов? - спросил Плещеев, входя в кабинет Дубинина. - Опять случайность?
- А шут его знает! - махнул рукой Осаф Александрович. - Может, мало с него спорта и он решил попробовать себя на новом поприще?
- Его роль мне совершенно непонятна, - продолжал Плещеев. - С Бугаевым он, кажется, не связан ни с какого боку. На шестерку Чеботаревича тоже не похож. И не стал бы Чеботаревич подставлять своего.
- Скорее всего, его использовали как дурика, - сказал Дубинин. - Молитесь на меня, у меня везде есть глаза и уши. Так вот, по утверждению очевидцев, Чеботаревич и Воронов сидели за столом в одной компании, затем оба внезапно поднялись, вышли и направились к туалету, по-видимому для выяснения отношений. Это произошло как будто спонтанно, но надо учитывать, что за пару минут до этого туда же вышел личный охранник Чеботаревича Игорь Сытин, кстати сказать, состоящий на учете в психдиспансере. Значит, ссора произошла не случайно. А тогда, когда надо. Чеботаревич - мастер манипуляций.
- То есть Чеботаревич заметил в зале кого-то, кого он боялся, дал знак своему охраннику, тот вышел. Затем он быстро организовал ссору с ничего не подозревавшим Вороновым и вызвал его. Чужие боевики, видно, не дали себе труда разобраться в том, кто есть кто... и отделали того, кто остался.
- Хорошо вы все разложили, - кивнул Плещеев. - Тогда вам последний вопрос. Что связывает Чеботаревича и Воронова? Почему они оказались в "Астории" за одним столом?
- Ну уж это, дорогой Сергей Петрович, вопрос не ко мне, - покачал головой Дубинин. - Я все-таки еще не Господь Бог!
- Я думаю, их связывают общие знакомые,- заметила Пиновская.
- Ну-ну, - задумчиво кивнул Плещеев. У Вадима Воронова не могло быть общих знакомых с Антоном Чеботаревичем. Или далеко не все известно о самом Вадиме Воронове.
Надо бы повнимательнее приглядеться к этому светилу питерского тенниса.

Жизнь и мечта

Рано вставать Валерия не привыкла. Даже в те дни, когда ей не приходилось работать в казино ночью, она все равно любила понежиться в постели. Самым большим наслаждением было поставить при этом на видик какой-нибудь фильм о красивой жизни. О такой, какая грезилась когда-то в пыльном скучном Днепродзержинске долговязой девчонке, которую звали Лерка Бабенко.
Многое с тех пор изменилось, но реальная жизнь по-прежнему не дотягивала до мечты. Конечно, видеомагнитофон и стереосистема давно стали делом привычным, да и сама Лера по утрам щеголяла в прозрачном пеньюаре с кружевами, не менее соблазнительном, чем у фотомоделей в цветных журналах, а в модном баре на колесиках выстроился вполне представительный ряд бутылок, но все это, увы, происходило в заурядной однокомнатной квартире панельного дома, которую Валерия снимала уже третий год, да и той была рада. Ремонт здесь не делали уже лет десять, потолок в кухне являл следы недавней протечки, выгоревшие обои в цветочек вызывали у Валерии безумное раздражение, которое было еще больше от сознания, что она бессильна что-нибудь изменить.
А ведь есть и другая жизнь... Вот открывается дверь, и появляется горничная с подносом в руках. На нем дымящийся кофейник, круассаны, масло, сливки. Сама она, Валерия, лежит на роскошной кровати, устланной атласными покрывалами, берет с подноса чашечку кофе, одаривает улыбкой горничную: "Спасибо, Марта", изящными пальцами вынимает сигарету... (Валерии и в голову не приходило хоть на миг вообразить себя в роли этой самой горничной Марты.)
А вместо этого... Иногда Валерию охватывало отчаяние. Ну до чего ей не везет. Мужики попадаются либо чересчур деловые и хваткие, которые слишком много думают о своих удобствах, либо олухи, которые витают в облаках и не способны сделать что-нибудь стоящее ни для себя, ни для любимой женщины.
А сколько было надежд, когда поступала на курсы крупье.
Маринка Новикова, с которой когда-то Лера, провалившись в институт, оказалась в одном НИИ, где обе работали лаборантками, случайно встретила ее на Невском и чуть язык не проглотила, услышав Леркины новости.
- Лерка, да ты что! Да это ж казино! Представляешь, какие там мужики! Сплошные богатей. И иностранцы небось захаживают. Ух и повезло тебе! Не то что мы, дуры.
Видела бы Маринка это казино и этих мужиков. Либо игроки, у которых от азарта аж руки трясутся и им уже ничего не надо - ни женщин, ни водки, либо новые русские, которые в казино ходят для престижа - собьются в кучку у бара и талдычат о бизнесе.
Был еще, правда, Антон...
Валерия хотела отогнать эту мысль, но было поздно. Да, Антон. При воспоминании о нем Валерия покраснела, хотя вокруг никого не было. Скотина! Зачем он так вчера? За что?! Да, она накануне решила, что видит его в последний раз. Хватит унижений. Неужели догадался? В любом случае такой выходки она от него никак не ожидала. Но хватит об этом. Валерия умела переключать свои мысли в нужное русло и решила думать о приятном.
А ведь что ни говори, закончился этот дурацкий вечер весьма удачно...
Валерия усмехнулась. Ничего себе погуляли. А этот мальчик очень даже ничего, подумала она, вспоминая Вадима. То, что он не задумавшись бросился в драку, когда понял, что ее обидели, не могло не польстить Валерии, хотя она и считала такое поведение ужасно наивным.
Все-таки что значит интуиция!
В тот первый раз в казино Вадим сразу обратил на себя ее внимание. Она умела разбираться в людях и видела, что парень пришел не просто так, поразвлечься. Ему очень нужно было выиграть. Что ж, он выиграл. Была нахлобучка от Эдуардыча, да что тут докажешь... Да, интуиция ее не подвела.
Работая крупье, Валерия насмотрелась разного. Бывали и бурные сцены. Некоторые счастливчики были готовы купать всех окружающих в шампанском после крупного выигрыша, а иногда напивались до того, что швейцару приходилось чуть ли не на себе доволакивать их до вызванного под утро такси. Но бывало, конечно, И безысходное отчаяние, явное или еле скрываемое. Одно Валерия поняла для себя твердо после первого же месяца работы: ни за что в жизни она не сядет за игорный стол. И никогда не свяжет жизнь с игроком, Она работала уже второй год, и до сих пор ей было странно наблюдать за тем, как каждый вечер люди Устремлялись к их подъезду, украшенному мигающими лампочками, как мотыльки на свет.
- А тебе-то что? - усмехнулся Антон, когда она однажды высказала свои мысли вслух. - Это наше счастье, что порхают по свету такие мотыльки. На что бы иначе жила ты да мы с Эдуардычем?
Валерия фыркнула про себя: не слишком ли - равнять себя с самим Валентином Эдуардовичем. Тот, правда, в свое время заинтересовался Валерией, когда Антон еще только устраивал ее к нему на курсы крупье. Он даже на некоторое время приблизил ее к себе, но насчет Эдуардыча, как его обычно называли за глаза, а то ив глаза, Валерия никогда не обольщалась. Для Валентина Эдуардовича это была лишь составная часть имиджа - он считал необходимым появляться в свете всегда в сопровождении очередной красотки, причем красотки быстро менялись. При этом он искренне полагал, что осчастливил Валерию.
Она давно усвоила, что в этом мире каждый за себя и что пробиваться ей придется самой. Она и раньше это понимала, но окончательно в этом ее убедил Антон.
А как она на него клюнула, глупая провинциалочка! Решила, что раз Бог внешними данными не обидел, значит, все при ней. Не тут-то было... Как он ее унижал, как высмеивал южный акцент, украинское г и, главное, интонацию.
- Мне в Москве анекдот рассказали. Один на улице спрашивает: "Как пройти к кинотеатру "Ударник"?" - "А ехал бы ты, парень, на свою Украину!" Приезжий обиделся. В вопросе не было ни одной буквы г. Сечешь? Дело не только в гэканье. Хохлушки вроде тебя даже смеются по-другому. Ржут, как лошади. Ты вот прислушайся к себе. Не умеешь, лучше не смейся.
А одежда? А манеры? Всему ее научил Антон. Причем учил грубо - унижениями, издевательствами и злыми насмешками. Валерия обижалась, рыдала, но училась. Короче, Антон, сам того не желая, повторил подвиг профессора Хиггинса, превратившего цветочницу в гранд-даму. Только методы у него были совсем другие. И помимо внешнего лоска и манер Валерия приобрела еще множество знаний - от того, как правильно вести себя в постели, до ясного понимания, что человек человеку волк.
А ведь она его когда-то любила. Но это давно прошло. И сейчас Антон не вызывал в ней никаких чувств, кроме раздражения. А сам-то... Тоже мне барин... Макаронщик!
Как ни странно, Валерия до сих пор не очень ясно представляла себе, чем он занимается. Когда-то она пыталась выяснить этот вопрос окольными путями и получила очень расплывчатые ответы.
"Антон? Да он вроде в каком-то фонде подвизается?" Или: "Слушай, а разве он не в доле с Эдуардычем? Или что у них там за дела?" Или даже: "А кто его знает? Разве в наше время такие вопросы задают? Может, он макаронами торгует?"
Но Валерия подозревала, что Антон занят вовсе не торговлей макаронами. Во всяком случае в последнее время она не раз замечала, что там, где появлялся Антон, непременно торчал этот амбал с хвостиком. Не иначе телохранитель... А это уже кое-что да значит.
Нет, она поступила совершенно правильно, решив порвать с ним навсегда, хотя это и обернулось вчерашней весьма неприятной сценой...
Словом, на Антоне наконец можно ставить точку. Теперь у Валерии были развязаны руки, хотя Антон, надо сказать, никогда не препятствовал ее связям с другими мужчинами, даже поощрял их. В результате бывшая хохлушка-хохотунья виртуозно научилась морочить мужчинам головы. Для нее давно не было секретом, что стоит ей томно опустить глаза, затененные ресницами, не нуждающимися в искусственном удлинении, как на лицах окружающих появлялось особое глуповато-восторженное выражение. Другим действенным оружием были загадочные недомолвки в разговоре,- Антон внушил Валерии, что никто ничего не должен знать о ней наверняка.
И надо же было так проколоться вчера! Это все чертов "Принц Уэльский". Чем больше Валерия об этом думала, тем больше убеждалась, что Антон нарочно подпаивал ее. Хотел спровоцировать скандал. Он умеет манипулировать людьми, этого у него не отнимешь.
Ведь обычно Валерия только с презрительной усмешкой слушала, как в ее присутствии знакомые девицы начинали откровенничать, выкладывая всю подноготную - свою собственную, своих близких и родственников и даже шапочных знакомых. Для себя она Давно уяснила, что чем меньше о тебе знают, тем лучше. О своих детстве и юности, проведенных в пыльном промышленном Днепродзержинске, она сама старалась не вспоминать. Хотя было и в этом детстве немало радости - лето в райцентре Пятихатки (том самом, где дедуля резал кабанчика). Кременчугское водохранилище, таранька. В Днепродзержинске началось и ее восхождение к успеху, когда двадцатилетняя Лера Бабенко заняла третье место на городском конкурсе красоты. Этого было недостаточно, чтобы поехать на республиканский конкурс в Киев, но хватило для того, чтобы молодая чертежница обрела своего первого серьезного покровителя в лице Виталика - владельца сети торговых ларьков, одного из крутых парней.
Тот конкурс красоты резко переменил жизнь Леры Бабенко. Виталик впервые в жизни пригласил ее в дорогой ресторан, где он был своим человеком и где официанты из кожи вон лезли, чтобы угодить почетному клиенту. У Леры появились модные одежки, о которых она раньше могла только мечтать. А главное, она поняла силу воздействия своей красоты.
Очень хотелось вырваться из Днепродзержинска. Куда? Это было все равно. Лучше всего, конечно, в Америку. Но как? Выйти замуж за американца? Так ведь их в Днепродзержинске сроду не видали. Надо было ехать в столицы: в Киев, в Москву или в Ленинград.
Предлог для отъезда придумать оказалось несложно. Лера ехала поступать.
Правда, в вуз за красивые глазки не взяли. Ленинградский институт авиаприборостроения отверг прелести юной особы, прибывшей с родины Леонида Ильича. Но об этом Валерия жалела меньше всего. Куда бы она подалась сейчас с этим дипломом?
Но все это было в прошлом. Теперь Валерии было уже двадцать шесть лет, и она чувствовала, что время работает против нее. Пора было выходить замуж, но ив просто же - лишь бы за кого. Желающих поухаживать за ней в казино хватало, но Валерия старалась держаться как можно строже. Во-первых, начальство не поощряло фамильярные отношения с клиентами: тот же Валентин Эдуардович, сам имевший право приглашать к себе сотрудниц казино, в отношении связей с клиентами проявлял большую принципиальность. Но главное, Валерия понимала, что большинство солидных посетителей, приходящих в казино поиграть, воспринимают ее как часть роскошной обстановки, необычной, экзотической атмосферы и не допускают мысли о том, чтобы впустить девушку из казино в свою повседневную, устоявшуюся жизнь. Впрочем, Валерия не отказывалась от своих планов и терпеливо ждала. И вот, кажется, дождалась.

Люксембургский сад

И вот вчера Валерии, похоже, подфартило. Нет худа без добра. Антон умотал один, вернее, со своим хвостиком. Да, видно, вчера Лере везде светил зеленый свет. И исчезновение Антона пришлось как нельзя кстати. Потому что тут же последовало приглашение Вадима подвезти ее до дома. Дежуривший у гостиницы частник с готовностью подкатил к подъезду. Кристина села на заднее сиденье и вопросительно взглянула на Вадима, ожидая, что он сядет рядом с ней. Но Вадим вдруг галантным жестом со словами: "Прошу вас" - распахнул дверцу перед Валерией, а сам направился к передней дверце, чтобы сесть рядом с водителем.
"Смотри-ка, видать, парнишку зацепило", - усмехнулась про себя Валерия, смотря, как он пытается сохранять свой имидж галантного кавалера, несмотря на порванный пиджак и подбитый глаз. Однако вслух она ограничилась словом "спасибо" и ослепительной улыбкой. Ситуация начала ее забавлять. Ей даже не обязательно было прямо смотреть на Кристину: в зеркальце ей было прекрасно видно напряженное лицо именинницы, которая едва сдерживала слезы. Валерия Вделала вид, что ничего не замечает, и демонстративно адресовала свои реплики обоим спутникам, хотя отвечал ей только Вадим.
- Мне очень жаль, что так вышло,- в который раз повторял Вадим.
- Ну что вы, напротив, это я должна просить прощения за то, что привела Антона, - томно протянула Валерия. - Я знала, что он такой хам, но не настолько. Повезло вам, Кристина, ваш друг настоящий рыцарь. В наше время это редкость.
В зеркальце было видно, что Кристина недоуменно пожала плечами. Ей, как видно, странно было слышать, что можно идти в компанию с человеком, которого сама считаешь хамом. Вадим же явно был доволен комплиментом и сказал:
- Я просто не мог не вмешаться, когда у меня на глазах оскорбляют женщину.
- Я вам очень благодарна. В любом случае теперь с Антоном покончено. Вы даже не представляете себе, сколько я вынесла от этого человека. Вы помогли мне с ним развязаться.
Валерия была очень довольна своей импровизацией. Вадим обернулся к ней с оживленным и прояснившимся лицом:
- Ну, слава Богу, у меня гора с плеч свалилась. А то я уже ругал себя за несдержанность. Получается - хотел вас отблагодарить, а сам... - Он указал на синяк, наливавшийся под глазом.
Кристина слушала и не могла понять, как после всего случившегося они могут вот так сидеть и запросто болтать. А Валерия? У нее был такой вид, как будто ровным счетом ничего не случилось. "Просто Вадим вежливый, - уговаривала она себя. - Не может же он не отвечать, когда она сама с ним заговаривает. Ладно, осталось потерпеть всего чуть-чуть, сейчас мы с ней распрощаемся и..."
- Мне на Будапештскую,- ответила Валерия в ответ на вопрос Вадима. - На углу улицы Белы Куна.
- Так вам куда сначала, на Гагарина или на Будапештскую? - спросил водитель.
- Да как удобнее...- начал Вадим. В этот момент Кристина оторвалась от своих мыслей и до нее дошел смысл происходящего.
- На Будапештскую, - вдруг произнесла она необычным для себя решительным голосом. - Я вам покажу, как оттуда проехать на Гагарина.
- Не бойтесь, барышня, доставим,- бодро отозвался водитель, а Кристина снова устремила тревожный взгляд на Вадима, который, несмотря на все, что с ним произошло, выглядел оживленным, даже возбужденным и в то же время неуловимо отличался от того Вадима, которого она знала.
Машина уже подъехала к большому панельному дому, ничем не выделявшемуся в ряду соседних новостроек. "Наконец!" - чуть не вырвалось у Кристины. Она даже нашла в себе силы улыбнуться Валерии и произнести плоскую любезность на прощание. Собственно говоря, Валерия уже вышла, и шофер выжидательно посматривал на Вадима, а тот все не мог закончить разговор.
- Вы не разрешите вам позвонить? - вдруг услышала Кристина. - Я бы хотел убедиться, все ли у вас в порядке.
- Разумеется, можно, - все с той же загадочной улыбкой ответила Валерия. - Я сейчас дам телефон. Хотя, уверяю вас, ничего со мной не случится.
Кристина машинально следила, как черноволосая красавица открыла миниатюрную сумочку, наверно в поисках ручки или записной книжки. Но та вдруг протянула Вадиму маленький картонный квадратик.
- Вот моя визитка, - сказала она вполне будничным голосом. - Тут рабочий телефон, а вот это домашний. Так что звоните. До свидания, еще раз извините, что так получилось. Я очень сожалею, - проворковала Валерия без следов сожаления и с этими словами повернулась и заспешила к подъезду.
О том, что было дальше, Валерия не знала, но догадывалась. Машина тронулась. Вадим сидел рядом с Кристиной, и его сильная рука обхватывала ее, так что по телу разливалось приятное тепло. Кристина даже закрыла глаза, чтобы полнее отдаться этому чувству. Наконец все ушли и они смогут побыть вдвоем. Наконец этот жуткий вечер кончился.
- Пеппи, ты что, заснула?
Вадим легонько встряхивал ее за плечи. Она даже не заметила, что "Жигули" остановились у ее дома. Но почему он не выходит и не отпускает шофера?
- Прости, что так получилось. - Вадим старался говорить непринужденно, хотя это не совсем получалось. - Ты сегодня была просто ослепительна.
- Разве ты сейчас уедешь? - шепотом спросила Кристина.
- Понимаешь, - Вадим помог ей выйти из машины и, кивнув через плечо водителю, чтобы тот подождал, довел Кристину до парадной,- мне надо ехать. Такие дела... Мне надо завтра с утра быть на базе. Начальство приезжает из теннисной федерации, тренер велел быть обязательно. Тут для меня слишком многое решается. Надо привести себя в порядок, а то как я... - Он снова указал на побитое лицо.
- Я тебе все сделаю, поставим холодный компресс, что же ты мне раньше не сказал, нужно было хотя бы мокрый носовой платок... Но все равно что-нибудь придумаем... И костюм я зашью, отутюжу утром, никто ничего не заметит. Вадим, пожалуйста...
Но Вадим только решительно покачал головой, быстро коснулся ее губ мимолетным поцелуем и, повернувшись, направился к "Жигулям". Кристина видела, как он сел рядом с водителем, помахал ей рукой на прощание - и мотор взревел, машина скрылась из виду. Кристина повернулась и медленно-медленно, с трудом переставляя ноги, поплелась к себе на четвертый этаж.
Валерия лениво развалилась в кресле и поняла, что курит уже третью сигарету подряд. "Нехорошо. Я же решила курить поменьше",- успела она подумать, и в этот момент зазвонил телефон.
"Если Антон - вешаю трубку",- промелькнула мысль, пока рука не спеша протянулась к телефону. С Антоном было покончено навсегда.
- Говорите,- отстраненным и манерным тоном произнесла она.
- Валерия, добрый день, это Вадим.
Его голос звучал как-то нерешительно, едва ли не робко, что совершенно не вязалось с его приятным, мужественным баритоном. Настроение у Валерии сразу поднялось. Теннисист-то, оказывается, заглотил крючок, сам того не замечая. Ну что ж, остальное - вопрос техники.
- Добрый день, Вадим, приятно вас слышать...
Голос Валерии остался таким же манерным и томным, но в нем явно прибавилось теплоты. Вадим ободренно заговорил:
- Как видите, выполняю свое обещание. Звоню, чтобы убедиться, все ли у вас в порядке.
- Ну разумеется. - Валерия рассмеялась. - Путь от парадной до моей квартиры обошелся без приключений. Так что жива, здорова, слушаю музыку.
Она дотянулась свободной рукой до музыкального центра и нажала клавишу.
Раздался громкий аккорд, и приятный мужской голос заговорил под музыку по-французски:

Люксембургский сад.
Резвятся дети.
Студент мечтает о своем последнем дне

Предыдущая страница 7 Следущая страница


Дядя Лёша

в Университете,
А профессор на соседней скамейке с грустью
вспоминает свой первый.
Люксембургский сад постарел...

- О, Джо Дассен? Вы любите французских шансонье? Сейчас это большая редкость. У меня есть и Азнавур, и Жак Брель, и Ив Монтан. Пиаф, конечно. Мама привозит.
Валерия знала, что в ответ на эту реплику можно совершить одну из двух ошибок. Или проявить излишний интерес, что может быть истолковано как попытка напроситься на приглашение, или выказать нескромное любопытство к заграничным поездкам матушки. Таких ошибок Валерия уже много лет не совершала.
Вместо этого она участливо спросила:
- Кстати, Вадим, как дела у вас? Вы вчера сильно пострадали. Я до сих пор себя ругаю за то, что привела этого... хама. Извините меня.
- Ну что вы, все нормально, - поспешно ответил Вадим. - Я уже сегодня с утра ездил в клуб на встречу с представителями теннисной федерации. Никто ничего не заметил. Во всяком случае, мне ничего не сказали. Я, собственно, хотел спросить...- Он запнулся.- Вы ведь, кажется, сегодня вечером работаете. Я хотел спросить, а завтра вы свободны?
Валерия на мгновение задумалась. В юные годы, услышь такое приглашение, она немедленно бы ответила "да". Но жизнь давно научила ее, что мужчины больше ценят то, что труднее дается. "Вон как эта девчонка на него вешалась чуть не при всех, и что же теперь?" - ехидно подумала Лера.
- Честно говоря, Вадим... - начала она, - завтрашний день у меня уже занят. Дела, которые никак не отложить. Простите, но завтра ничего не получится.
Она интуитивно почувствовала, что собеседник собирается с духом, чтобы произнести следующую фразу.
- А может быть, в следующий свободный день? Мне хотелось бы с вами увидеться.
"Ну еще бы. И не только увидеться. Все это мы проходили". А вслух она произнесла:
- Вадим, я с удовольствием с вами увижусь, если у вас есть такое желание. Собственно говоря, четверг у меня свободен.
- Замечательно. Можно, я за вами заеду? Часов в семь?
- Лучше в восемь,- ответила Валерия.- Адрес вы помните?
Она хотела уже вешать трубку, когда снова услышала голос Вадима:
- Но вечером зайти в... к вам на работу вы разрешите?
- Вход открыт для всех, - лукаво ответила Валерия. Положив трубку, Валерия потянулась было за сигаретой, потом перевела взгляд на грязную чашку на журнальном столике, хотела отнести ее на кухню, но решила, что успеет. Вместо этого она подошла к шкафу, открыла створку с зеркалом и начала придирчиво себя оглядывать.
Этот Вадим, судя по всему, принадлежал к кругу людей, с которыми Валерия прежде мало сталкивалась. Петербургская интеллигенция - вот что он такое. Вроде спортсмен, но по манере разговаривать он напоминал ей некоторых сотрудников НИИ, в котором она подвизалась в начале своей ленинградской жизни. "Теннис - самый интеллектуальный вид спорта",- вспомнила она заголовок, случайно увиденный в газете. Затем всплыли в памяти какие-то обрывки увиденных или услышанных фраз: "Первая ракетка мира... вторая ракетка... Болельщики не могут простить своему кумиру Борису Беккеру его новый роман... Ведущие теннисисты получают за рекламу товаров тысячи долларов в год..."
А Воронов, говорят, котируется... Значит, деньги у него должны быть. И еще тот выигрыш. "Наш выигрыш", - усмехнулась Валерия. Кое-что он, конечно, истратил, но, наверно, немало осталось. В казино за игрой его больше не видели. Не спустил же он такие деньги за один вечер в "Астории", даже несмотря на зеркало. Что ж, повеселились, а остальное она не упустит. А потому вопрос о наряде приобретал дополнительную важность.
Валерия любила одеваться в темные глубокие тона --лиловое, бордовое, наконец, черное. Конечно, брюнеткам яркое тоже идет, но черное - это стильно. Сразу чувствуется что-то парижское... "Ах, Париж - город, где рождаются духи и легенды". У Валерии всегда портилось настроение, когда она слышала эту рекламу. За все свои двадцать шесть лет она единственный раз выбралась в дальнее зарубежье - Валентин Эдуардович в ту краткую пору, когда она была его фавориткой, свозил ее на неделю в Анталью. Поначалу вроде было лестно - все ж таки море, Турция, заграничные магазинчики, но вскоре Валерия раскусила, что гостиница, хоть и радовала разнообразньм шведским столом, находилась в захолустье, окруженная мелкими грязными деревушками, а то и просто голыми скалами. Неиспорченная, девственная природа, как хвастливо говорилось в рекламном буклете. Эдуардыч даже днем торчал под тентом пляжного бара, а по вечерам его и вовсе никуда было не вытащить. "Пойми, я отдыхаю", - говорил он Валерии. Окончательно добило ее, когда Эдуардыч злым голосом чуть не завопил:
- Ты понимаешь, дура, что после такой работы, как моя, хочется расслабиться и ни о чем не думать. Мало мне в Питере мороки. Специально жену с детьми в Испанию отправил, чтобы на мозги мне не капала, так теперь и ты туда же. Тоскливо ей, видите ли! Не нравится - хоть завтра домой отправлю. Здесь таких Цыпочек, как ты, пол-отеля. Валерии пришлось проглотить оскорбление. Она вовсе не собиралась терять свое место в казино, но горький осадок остался. Потом Жора Лисовский, когда еще только подкатывал к Валерии, тоже сладким голосом пел про свои заграничные поездки и строил перед ней головокружительные планы. Ну и что? Только кормил обещаниями: то свободных денег нет, то момент такой, что бизнес нельзя бросить, то сезон немодный. А потом взял и женился на другой. Вот и слушай дурацкую рекламу про Париж - город легенд.
Нет, не надо думать о Жоре. Валерия перевела мысли на теннисиста. Красивый и не лишен вкуса. Если Валерия правильно уловила разговор, зеленое платье на этой крале тоже было его подарком. Платье не слабое, в этом-то Валерия разбиралась.
Значит, надо тщательно продумать свой облик. На первом свидании это часто бывает решающим. Так что черное платье в обтяжку, вырез подходящий, чулки, каблуки... И золото. Черное с золотом - именно то, что надо. Волосы лучше убрать назад, под черный бархатный бант, чтобы было видно благородную линию шеи.
К подбору украшений Валерия всегда относилась серьезно. Она еще в детстве запомнила, как мать обсуждала с кем-то соседку по лестничной площадке: "Ой, ну что ты, совсем беднота, у нее даже кольца золотого нет". А потом в девятом классе, когда Лера надела на школьный вечер блестящие, переливающиеся бусы, привезенные кем-то из поездки в Чехословакию, она услышала громкий голос Лильки из параллельного класса: "Моя мама говорит, что бижутерия унижает женщину. Она признает только благородные металлы и камни". Лилька Лере всегда завидовала, это всем было известно, но настроение было безнадежно испорчено.
Виталик, первый Лерин покровитель, подарил ей золотое кольцо с рубином, выбрав потяжелее, как было Принято в их кругу, и с этого началась ее коллекция, как она ее для себя называла. То кольцо через много лет она продала в Питере, когда уже разбиралась в моде и в том, что ценится в приличном обществе. Валерия научилась переводить разговор на драгоценности с виртуозной непринужденностью, и очередной поклонник обычно чуть ли не умолял Леру принять его подарок, причем, как правило, именно тот, который она давно для себя присмотрела. Так что теперь в случае выхода в свет Валерии было из чего выбирать. А главное, это сразу поднимало ее на определенный уровень, ведь Валерия больше всего боялась того, что ее могут назвать дешевой женщиной. "Если ты сама себя ценишь, то и другие оценят", - любила она приговаривать.
Представив себе, как она будет во всем этом смотреться, Валерия просияла и обворожительно себе улыбнулась. Хорошо, что договорились не на завтра, а на четверг, пускай теннисист дозреет. Она взглянула на часы и сообразила, что времени уже много и пора собираться в казино. Бросив тоскливый взгляд на неубранную посуду, которую она так и не отнесла на кухню, Валерия махнула рукой и отправилась наводить макияж.

Вот такие обстоятельства

В тот день Кристина решила, что звонить Вадиму не будет. Вечером он позвонил сам. Услышав его голос, Кристина, которая уже было приняла решение говорить с ним холодно - так, как он того заслуживает, сама того не желая, не сдержалась и воскликнула:
- Вадим! Я так рада, что ты позвонил. У меня весь День ужасно мрачное настроение. Бабушке опять стало плохо. Вчера все так ужасно кончилось, но это прошло, правда...
Вадим молчал, а Кристина тем временем продолжала:
- Ты-то как? Успел утром в клуб? Они что-нибудь заметили?
- Все в порядке, - ответил Вадим. - Я в норме. Тут он сказал неправду, потому что утром обнаружил, что вчера во время драки очень сильно потянул правую руку. Она все время ныла, и Вадиму было и без врачебной консультации ясно, что руке нужен полный покой. Но надо готовиться к Кубку...
Ничего этого он не стал говорить Кристине, а отделался несколькими общими фразами.
- Ты ведь придешь сегодня, да? - спрашивала она. - А то мне так без тебя плохо, всякие мысли в голову лезут. И вообще... я по тебе соскучилась... И бабушка о тебе спрашивала.
- Сегодня я не обещаю, - сказал Вадим и запнулся. - Вот такие обстоятельства...
Никаких таких обстоятельств не было, но у Вадима не было сил ехать к Кристине. Он боялся, что она начнет его о чем-то спрашивать, а вдруг опять приревнует к Валерии... Ничего этого не хотелось. Тем более (он это знал лучше, чем кто-либо другой) - для ревности были основания. Но ведь он мужчина, в конце концов, и имеет право...
- Это все из-за зеркала? - тем временем спросила Кристина. - Ты разве еще не ездил туда?
- Ездил, - поспешно ответил Вадим, и в его голосе прозвучало облегчение. - Я туда ездил, но они хотят, чтобы еще чего-то сделал... Я тебе завтра позвоню и все расскажу, хорошо?
- Ну, может быть, хотя бы на полчаса...- Кристина схватила телефонную трубку обеими руками, как будто так она могла удержать и Вадима, голос которого звучал сейчас в этой трубке. - Я сама не могу приехать из-за бабушки... Ну, пожалуйста...
- Я не могу обещать... Может быть, если получится, но не обещаю. Ты на всякий случай не жди...
- Я буду ждать.
- Я же сказал - не жди. Очень возможно, что я задержусь и не смогу приехать.
- Но, Вадим...
- Пока, - поспешно сказал он, и в трубке запищали противные тоненькие гудки.
- Пока, - эхом откликнулась Кристина. Разговор был какой-то странный, она не могла понять, в чем дело. Наверное, это все из-за зеркала. Конечно, такие неприятности... И все же тревожное чувство не исчезало. Известно, что тот, кого бросают, становится невероятно непонятливым, он хватается за .любое объяснение, чтобы убедить себя в том, что холодность еще недавно влюбленного лишь померещилась, а на самом деле все остается по-старому.
Но червь сомнения, разумеется, грыз и не давал ни на чем сосредоточиться. Все валилось из рук. Кристина пыталась читать учебник по педагогике, но скоро поймала себя на том, что прочла уже целую страницу, но даже не имеет приблизительного понятия о том, что читала. Раньше всегда помогало рисование, но сейчас карандаш выпадал из рук. Она ничем не могла заниматься и в то же время не находила себе места. В конце концов Кристина сходила вниз за "Часом пик" и "Известиями", села на низенькую скамеечку у бабушкиной кровати и стала читать вслух. Она читала все подряд, не вникая в содержание ни одной статьи. Это было единственное, что она могла делать.
Зазвонил телефон, и Кристина, отбросив газету, бросилась в коридор и рывком сорвала трубку.
- Я слушаю! - взволнованно крикнула она.
- Кристина? - услышала она незнакомый мужской голос и в первую минуту не могла сообразить, где она его слышала. Это было, по существу, даже не важно, главное - это был НЕ Вадим.
- Да, я,- разочарованно ответила она.
- Ты меня не узнала? Антон.
Это было уже слишком.
- Ну и чего вам от меня надо? - ответила она уже почти грубо,
- Может, встретимся? Сегодня потрясающий концерт в СКК. Это ведь где-то поблизости от тебя, насколько я понимаю.
- Я никуда не пойду,- отрезала Кристина.
- Очень зря. Билет пропадает.
- Пусть пропадает.
Она бросила трубку. Ее снова стали душить слезы. А вот Вадим не позвонил и не пригласил... Где же он, где... Она набрала его номер. Долгие гудки. Нет дома. Никого нет. Родителей тоже. Может быть, все в милиции разбираются там из-за зеркала... Эта мысль немного успокоила. Ну конечно, он не звонит, потому что не может позвонить...
Кристина снова пошла к бабушке. Та заснула, и Кристина не стала ее будить, а на цыпочках вышла из комнаты, плотно прикрыв за собой дверь. Снова зазвонил телефон. Кристина сняла трубку. Но это опять оказался не он. Звонила Лидия. Ее голос звучал весело, даже радостно:
- Кристинка, привет, это я!
- Ага, - сказала Кристина.
- Слушай, ну вчера здорово было. Нет, это я не про зеркало, а вообще. Представляешь себе, мне только что позвонил Антон, пригласил на концерт. Можешь себе представить! У вас там рядом, в СКК. Мы можем потом и к тебе зайти.
- Нет. Бабушке опять плохо. Так что лучше не надо.
- Жалко. Но ты представляешь себе! Он у меня вчера попросил телефон, я и не думала, что он сразу же позвонит. Он такой стильный, просто умереть на месте. Мне он ужасно нравится. Знаешь, что он мне сказал, когда мы танцевали? Что я неотразима.
- Поздравляю, - сухо ответила Кристина.
- Да ладно тебе, хватит ревновать. У тебя же есть Вадим.
- А у Антона Валерия.
- Подумаешь, - преспокойно сказала Лидия. - По-моему, он от нее не в восторге. Вспомни, как он ее поставил на место. Да какая разница, что там у них было. Он мне сам намекнул, что у них отношения перешли в стадию привычки без уважения и любви. Другими словами, у них все кончено. И вообще, он такой образованный, а она - крупье, подумаешь!
- Она крупье? - Кристина почувствовала, что у нее забилось сердце, ей вдруг стало тяжело стоять, и она села у телефона на пол.
- Ну да! А ты не знала? Мне Антон сказал. Ну ладно, надо уже собираться, а то я не успею. Но правда здорово? Еще сегодня утром Гриша звонил, он же меня вчера провожал домой. Но он совсем не такой стильный, простоват немного, правда?
- А по-моему, он гораздо лучше, чем Антон,- заметила Кристина.
- Лучше! Да ты что, с ним и поговорить-то не о чем, а одевается как! Это ты нарочно говоришь, потому что тебе Антон самой понравился. Ну, признайся честно, что понравился.
- Мне он совершенно не нравится, - серьезно ответила Кристина.
- Ну, я вижу, ты не в настроении... Ну ладно, пока.
Кристина медленно опустила трубку. Вот так. Антон быстро нашел ей замену. Удивительно, но она не чувствовала никакой досады. Все они, мужики, такие, вдруг подумала она. Не одна, так другая. Неужели и Вадим.... И еще она удивлялась Лидии. Как может нравиться Антон? А ведь Лидия всегда считала себя такой объективной.
И все же Кристина немного успокоилась. Она снова зашла к бабушке. Та спала и дышала ровно. "Ну, слава Богу, все обошлось",- подумала Кристина. Она внезапно почувствовала себя вконец измотанной, хотя в этот день даже не выходила на улицу и вообще ничего не делала, если не считать того, что читала бабушке газеты.
Кристина пошла в свою комнатку, улеглась на тахту и наугад открыла Ахматову.

Не оттого, что зеркало разбилось,
Не оттого, что ветер выл в трубе,
Не оттого, что в мысли о тебе
Уже чужое что-то просочилось,

- Не оттого, совсем не оттого
Я на пороге встретила его.

Но это было не о ней. О нем.

Только когда прозвенел звонок в дверь, Кристина поняла, что задремала. Она очнулась и бросилась в прихожую.
- Кто там? - тихо спросила она, боясь разбудить бабушку.
- Это мы! - раздался веселый голос Лидии.
- Я же просила... Ну ладно.- Кристина открыла Дверь. На пороге стояли разодетая и накрашенная Лидия и Антон, иронично улыбавшийся, как будто желавший сказать: "И все-таки я здесь". - Ребята, только тихо. Бабушке опять сегодня было плохо. - Кристина машинально пригладила волосы, одернула на себе футболку, чувствуя себя Золушкой по контрасту с нарядными гостями. Этот жест не укрылся от Антона.
- Ты сегодня еще лучше, чем вчера, - шепнул он Кристине, так, чтобы Лидия не слышала. - Красавица! Лидия тем временем доставала из сумки виноград, груши, ветчину, сыр и большую банку меда.
- Это тебе, вернее, бабушке,- гордо сказала она, н хотя Кристина слишком хорошо понимала, кому она обязана таким богатством, она не могла от него отказаться. Потому что они с бабушкой не могли себе позволить ничего подобного.
- Не злись, - защебетала Лидия. - Мы на минуточку. Только хотели тебе занести продукты. Знаешь, концерт был просто потрясающим.
- Спасибо, - без всякого выражения ответила Кристина.
- Ну, мы пошли,- сказала Лидия.- Я вижу, ты действительно не в настроении.
Кристина двинулась, чтобы проводить непрошеных •гостей.
Уходя, Антон успел слегка шлепнуть ее по заду. Кристина стерпела, стиснув зубы. Она бы с удовольствием хлопнула дверью, если бы не боялась разбудить бабушку.
Как ужасно быть бедной, вдруг подумала она, когда Антон с Лидией ушли. Не просто плохо, а унизительно. И все же фрукты, ветчина, мед были очень кстати.
- Христя! - услышала она из комнаты слабый голос бабушки.- Деточка, кто-то пришел?
"Все-таки разбудили, черти", - с досадой подумала Кристина.
- Уже ушли, бабушка,- ответила она и, помыв гроздь винограда, положила ее на блюдце и поставила на тумбочку у кровати.
- Господи! Это откуда? - Бабушка в изумлении взглянула на виноград, потом на Кристину. - Вадик приходил! - обрадовалась она. - Я же говорила, все у вас образуется.
Вадим не позвонил и на следующий день. Кристина нарочно поспешила домой сразу после окончания занятий, во-первых, потому, что дома ее ждала бабушка, во-вторых, чтобы не выслушивать рассказов Лидии о том, какой замечательный Антон и как они вчера прекрасно провели время, но еще и потому, что она опасалась, что Он позвонит, а ее не окажется дома.
Но он не звонил, и Кристина весь вечер просидела в своей комнате у окна, бесцельно смотря на пятый корпус. Бабушку она так и не стала разуверять в том, что вчера приходил вовсе не Вадим. Ближе к вечеру она все-таки не выдержала и стала звонить сама, хотя еще утром дала себе слово этого не делать. Как она и ожидала, до девяти трубку не снимали, а затем раздался знакомый голос Нонны Анатольевны, которая сказала, что Вадима нет дома, и вежливо спросила, что ему передать.
Что она могла ему передать через маму? Что она его любит, что не находит себе места из-за того, что он не звонит? Что отдала бы все на свете, лишь бы его увидеть? Разумеется, этого Кристина не могла сказать Нонне Анатольевне, а потому ответила только:
- Спасибо, я позвоню позже.
Она не могла знать, что, когда некоторое время спустя Вадим вернулся, мать сказала ему:
- По-моему, твоя звонила.
- Ну и что? - мрачно спросил Вадим.
- Говорила очень грустным голосом. Вы что, поссорились?
- Ни с кем я не ссорился, - недовольно ответил Вадим.- И вообще, не надо вмешиваться в мою личную жизнь.
Нонна Анатольевна только пожала плечами:
- Хорошо, не буду. Но если она снова позвонит, что ей сказать? Дай мне четкие указания.
- Меня нет дома,- отчеканил Вадим.
- Знаешь, мне неприятно врать. Тем более она такая милая девушка...
-- Хорошо, отключи телефон, если вы с отцом не ждете важных звонков. Лично я не жду.
До самой ночи Кристина крутила диск телефона, набирая номер квартиры Вороновых. Ответом ей были бесконечные и тоскливые длинные гудки. Только один раз она нарвалась на "занято". Она подумала, что случайно набрала не тот номер. На самом же деле это Вадим разговаривал с Валерией.

Дворянское гнездо

Валерия украдкой взглянула на маленькие золотые часики и удовлетворенно кивнула. Отлично, уже почти одиннадцать, и все идет превосходно. Этот Воронов глаз с нее не сводит, так и ловит каждое выражение. И в то же время не зануда: за словом в карман не лезет, способен и анекдот по случаю рассказать или •какой-нибудь забавный случай из спортивной жизни. В общем, умеет развлечь девушку. И вкус у него есть, вон как платье разглядывал, и комплиментов не жалеет. Что ж, с таким можно и принять гостей, и выйти в свет. Его не стыдно показать.
Они сидели в баре на Невском, у Валерии приятно кружилась голова от выпитого мартини, настроение было прекрасным, потому что ей любопытно было наблюдать, как Вадим перейдет к следующему пункту программы. Естественно, он захочет, чтобы вечер продолжился. Тут-то он себя и покажет. Есть ли у него своя хата, как его предки относятся к возможности привода гостей в позднее время, достаточно ли он большой мальчик для этого. Валерия небрежно затянулась сигаретой, оглядывая полутемный зал, украшенный канделябрами в старинном духе.
У Вадима от счастья замирало сердце - все происходящее казалось реальным воплощением прекрасной Сказки. Еще совсем недавно (хотя казалось, что с тех пор прошла целая вечность) Валерия казалась ему холодной и неприступной, внушала робость. Это было неожиданно, потому что обычно Вадим Воронов перед девушками не пасовал. Но вот сейчас эта загадочная, обольстительная красавица улыбается ему, смеется его шуткам, даже позволяет себе слегка с ним, как со старым приятелем, позлословить о начальстве из казино. Они даже перешли на "ты", и Вадим уже всерьез надеялся, что его прелестная спутница не воспримет приглашение к нему домой как оскорбление.
Собственно говоря, вариант отступления у Вадима был. Если бы он почувствовал, что лучше не форсировать события, он бы просто проводил ее до дому и договорился о следующей встрече. Но сейчас мысль о том, что придется расстаться с Валерией, пусть даже на пару дней, была ему отвратительна. Ладно, будь что будет.
В этот момент Валерия заговорила сама:
- Ну что ж, Вадим, наш вечер подходит к концу. - И она улыбнулась одновременно обворожительно и Грустно, как будто ей самой также не хотелось расставаться с ним.
- А тебе хотелось бы его продолжить? - с надеждой в голосе спросил Вадим.
- А тебе? - чуть слышно спросила Валерия, пристально глядя ему прямо в глаза.
- Тогда мы могли бы поехать ко мне. Это совсем недалеко, на Васильевском. Я сейчас вообще один в квартире, как король.
- А обычно кто-то делит с тобой королевство? - поинтересовалась Валерия, которой действительно не терпелось узнать о жилищных обстоятельствах своей будущей жертвы.
- Родители сейчас на даче, - простодушно объяснил Вадим. - У нас дача в Комарове, дом теплый, там хоть всю зиму живи.
Про Комарове Валерия, разумеется, знала, и это подтверждало ее предположение, что Вадим не из простых. Но с другой стороны, совсем не похож на сына бывшего первого секретаря райкома. Значит, все-таки профессорский сынок. Раньше это кое-что значило, не то что сейчас. В любом случае не мешает про этого спортсмена разузнать побольше.
- Васильевский остров? - задумчиво произнесла она.- Люблю эти места. Для меня с них начинается Петербург.
- Вот и я так считаю, - оживился Вадим. - Когда возвращаюсь из поездок, просто не могу дождаться, пока попаду в родные места. А родители мои вообще историей города увлекаются. Между прочим, наша семья живет в этой квартире с пятого года.
- Как интересно! - Валерия придала лицу задумчиво-романтический вид. - Давно мечтала посмотреть настоящее дворянское гнездо. Их ведь в наши дни почти не осталось.
- Тогда прошу на экскурсию,- ответил Вадим и, словно торопясь закрепить успех, сделал жест официанту, чтобы принесли счет.
Вадим постарался принять гостью по высшему разряду. Вместо того чтоб вести ее на кухню, как ом обычно поступал с приятелями попроще, он усадил ее за большой круглый стол в комнате, которую в их доме называли просто большой, избегая слова "гостиная". Включил торшер и завел музыку.
- Извини, я сейчас, сварю кофе.
С этими словами он удалился на кухню, где снял с полки редчайший кофе, который его мать обычно предлагала почетным гостям. Это была особо изысканная смесь трех сортов: арабики, кенийского и колумбийского кофе.
Валерия отнюдь не скучала. Она с удовольствием прислушивалась к жужжанию кофемолки. Приятно было расслабиться в незнакомой комнате, обставленной непривычными старинными вещами и увешанной картинами, зная, что кто-то другой хлопочет, чтобы угодить ей. Валерия не спеша скользила взглядом по картинам и фотографиям на стенах и, хотя сама была к живописи равнодушна, признавала, что картины придают этой комнате оригинальность и элегантность.
"Действительно дворянское гнездо, - сказала она себе. - Видели бы наши жлобы из казино". Количество книг тоже производило впечатление, особенно когда разглядела, что многие были на иностранных языках. Неужели спортсмен и языки знает? Да нет, вряд ли, скорее предки. Сама Валерия никогда не отличалась рвением к наукам, но в последнее время стала испытывать легкую зависть, когда кто-нибудь на ее глазах бойко болтал с иностранцами.
А Вадим уже входил в комнату с подносом.
- Извини, ты тут, наверно, заскучала.
- Нет, что ты, здесь очень мило.
- Не хочешь ли ты к кофе немного ликера? Или коньяку? Отец всем Камю предпочитает армянский. Разумеется, если он не фальсифицированный. Есть и настоящее "Амаретто".
- "Ди Саронно", - решава блеснуть Валерия;
Вадим уже доставал бутылки из резного дубового буфета.
- Спасибо, немного ликера, пожалуйста, а закурить у вас можно?
- Пожалуйста, конечно. Отец раньше постоянно смолил, да и я курю, а мать выгоняет нас травиться на кухню.
Валерия достала сигарету, Вадим щелкнуя зажигалкой и помог ей прикурить. Гостья затянулась и лишь после этого взяла хрупкую, изящную чашечку и сделаю гжоток.
- Неплохо. - Она сделала еще глоток.- Пожалуй, не хуже, чем у нас в казино.
Комплимент был сомнительным, но Валерия даже не подозревала об этом, а Вадим не обратил внимания или постарался не обратить.
- Люблю самостоятельных мужчин,- тем временем продолжала Валерия. - Неужели ты и готовишь себе сам?
- Нет, ну что ты? Разве моя мамочка оставит голодным единственного сына? - улыбнулся Вадим.- Даже когда на дачу уезжает, обязательно наготовит чущ" ли не на неделю.
Значит, готовку все-таки придется взять на себя, подумала Валерия, а вслух сказала:
- Я смотрю, ты тут хорошо устроился. Похоже, у тебя родители покладистые.
- У нас с ними вполне мирное сосуществование. Особенно теперь, когда я диплом защитил. Хорошо, что в наше время нет никаких распределений.
- Ну еще бы, - понимающе улыбнулась Валерия к сделала жест в сторону книжных полок. - Книги, наверно, тоже родительские?
- Да, часть - их, есть и мои. Кое-что еще от деда осталось. Понимаешь, специальности у всех разные и каждый копит свое. Мать - книги по искусству, а отец - по геологии, географии. Он у меня технарь, на геофаке преподает,
- А на английском кто читает?
Вадим небрежно махнул рукой.
- А, когда как. Как говорится, мы все учились понемногу...
- Что, и ты? - недоверчиво спросила Валерия, которая в глубине души просто не могла поверить, что можно читать книги на иностранных языках для собственного удовольствия. Предки-то ладно, они дюже умные, но чтоб спортсмен...
- Бабушка меня с детства учила. Сама-то она знала три языка, но со мной ограничилась английским, хотя ля шэз и ля табль я тоже успел усвоить. А потом - английская школа. До сих пор что-то помню. В Швеции недавно я в команде, можно сказать, за переводчика был - и в магазинах, и на улице.
Вадим разлил ликер в маленькие, почти игрушечные, рюмочки. В баре казино таких размеров даже не было. Он поднял рюмку и проникновенно посмотрел на Валерию.
- За необыкновенную женщину, которая делает жизнь прекрасной. За сегодняшний чудесный вечер.
- Спасибо. - Валерия улыбнулась и поднесла рюмку к губам.
Вадим смотрел на нее не отрываясь. В мягком, приглушенном полумраке блестели ее черные глаза, сверкали и переливались кольца на длинных, изящных пальцах. Звучал хрипловатый голос Эдит Пиаф, атмосфера казалась волшебной и таинственной. Вадиму с трудом верилось, что эта утонченная женщина оказалась у него дома и, кажется, смотрит на него благосклонно.
- Может быть, хочешь еще кофе? - спросил он, чтобы скрыть волнение.
- Спасибо, потом, - почти нараспев проговорила Валерия. - Давай просто посидим.
Вадим не выдержал. Он встал и подошел к креслу, где сидела Валерия, и вдруг опустился на пол рядом с ней. - Валерия, возможно, ты не поверишь мне, но я сейчас чувствую что-то необыкновенное. Я счастлив, что ты здесь со мной...
Он остановился, подбирая слова, и осторожно взял ее за руку. Она не отстранилась и молча, с полуулыбкой смотрела на него. Не отстранилась она и когда он осторожно погладил ее волосы, обнял за шею и приблизил губы к ее лицу.
Когда он почувствовал, что Валерия отвечает на его поцелуй, его охватила горячая волна. Их объятия становились все теснее. Наконец он выпрямился, подхватил ее на руки и понес в спальню.

- Доброе утро, прекрасная синьорита. Завтрак подан.
Валерия с трудом раскрыла глаза и несколько секунд пыталась сообразить, где она. Ах да, теннисист. Ну конечно, она дома у Воронова. И сразу же в памяти отчетливо всплыли события прошлой ночи.
Она лежала на тахте, прикрытая простыней, правда не атласной, а самой обычной, рядом стоял Вадим. Он подвинул к тахте стул, поставил на него поднос, а на подносе... Валерия чуть не рассмеялась. Чашечки с кофе, апельсиновый сок, какие-то печенья. Надо же. Дожила. Завтрак в постель.
Валерия почувствовала, что окончательно проснулась, и к ней вернулась всегдашняя трезвость мыслей. Пока все складывается удачно. Этот Воронов - мальчик что надо. Теперь только от нее зависит, чтобы это знакомство не осталось приключением на одну ночь.
Жизнь ее многому научила. Мужчина готов горы свернуть, пока добивается взаимности, а когда добьется, воспринимает женщину как нечто само собой разумеющееся. Поэтому самое главное - сохранять за собой инициативу.
- Вадим, ты просто гений! Как ты угадал, что именно такой завтрак я обожаю? - С этими словами она села на кровати, не забыв принять соблазнительную позу, и с удовольствием принялась за апельсиновый сок. Краем глаза она заметила, что Вадим следит за ней восхищенным взглядом.
- Сколько сейчас времени? Ого, уже десять. Я могу опоздать. Ты меня не подвезешь?
- Разве ты торопишься? - спросил Вадим с видимым разочарованием. Он сел рядом с ней и осторожно провел рукой по ее бедру. Валерия сделала вид, что не замечает его.
- Я должна сначала заехать в тренажерный зал, там в полдвенадцатого сеанс...
- Ты занимаешься спортом?
- Видишь ли, современная женщина должна за собой следить, - небрежно ответила Валерия, которую Антон в свое время записал в престижный спортивный клуб для новых русских недалеко от казино. Валерия ленилась и появлялась там от случая к случаю, но любила упоминать об этом в разговоре. - А после этого надо заехать кое-куда по делам.

Предыдущая страница 8 Следущая страница


Мария Семёнова

Она с удовлетворением отметила, как постепенно вытягивается лицо Вадима. Он обеспокоенно наблюдал за тем, как она собрала со стула свою одежду и скрылась в ванной.
Валерия нарочно не спешила. С удовольствием постояла под душем, тщательно расчесала густые темные волосы, а потом долго и старательно накладывала макияж. Затем вышла в коридор, улыбнулась Вадиму и направилась в прихожую.
- Ты уже уходишь... Я думал, мы еще посидим...
Голос Вадима звучал почти просяще. Если бы Гриша Проценко слышал его в этот момент, он бы ушам своим не поверил: Гриша был убежден, что нет такой девицы, которая устояла бы перед его другом.
А Валерия, казалось, совсем не обратила внимания на просительный тон. Присев на круглую деревянную табуретку, она взялась за свои узкие сапоги на модном каблуке.
- Я помогу, - вовремя сообразил Вадим. Он склонился перед ней, как паж.
- Вадик, ты уж извини меня. Я уже договорилась с людьми, меня будут ждать. А я терпеть не могу кого-то подводить.
Он застегнул молнию на втором сапоге, не решаясь спросить, к кому она идет и что у нее за дела. Он терпеть не мог, когда расспрашивали его самого, и потому уважал личные дела других. Но не мог не испытывать досады.
Валерия выпрямилась во весь рост. Теперь она вновь стала прежней холодной и отстраненной женщиной, вмешиваться в дела которой было совершенно неуместно. Неужели это та самая девушка, которая вчера трепетала в его объятиях? Разве для нее все, что было между ними, совсем ничего не значит? Нет, этого не может быть. Для Вадима сейчас самым главным было удержать эту ускользающую колдунью, не дать ей исчезнуть.
- Так мы идем или нет? - Валерия уже надела изящную фетровую шляпку.
Он шагнул к ней, но вместо того, чтобы снять с вешалки пальто, взял ее за руку и пристально посмотрел ей в глаза.
- Скажи, когда мы увидимся?
- Тебя это так волнует? - Валерия говорила и ласково, и насмешливо.
- Ты же знаешь, что да.
- Ну и ну! - Валерия отняла свою руку и прислонилась спиной к стене. - Что я слышу? И это мне заявляет почти семейный человек.
- Как это почти семейный? - У Вадима даже в горле пересохло.
- Ну как же? Разве ты не представил нам свою невесту? Ведь в "Астории" отмечали ее день рождения...
- Но при чем здесь невеста? Кто тебе сказал такую глупость?
- Ну как же... Этот твой друг, Гриша, кажется? А разве это не так? Он говорил, что у вас с ней очень серьезно.
Вадим почувствовал неприятный холодок внутри. Меньше всего в этот момент ему хотелось думать о Кристине, хотя он и собирался к ней зайти. Но уйти от ответа было невозможно.
- Гриша у нас любит подшучивать над приятелями, ты его не слушай. Там совсем другое. Кристинка хорошая девочка, но она же сама как ребенок. Привязалась и ходит за мной. Вообразила, что влюбилась в меня, и как тут ей объяснишь. В ее возрасте девчонки иногда вбивают себе в голову разные глупости. Любовь, свадьба... Я никогда и не говорил с ней об этом.
- Ну-ну. Значит, глупости... А ты себе в голову никогда ничего не вбиваешь? Какой взрослый мальчик... - В голосе Валерии слышалась явная насмешка.
Этого Вадим не мог снести.
- А разве я тебе этого не доказал? - тихо спросил он и, обняв ее за плечи, приник к ее губам долгим поцелуем. Ему хотелось, чтобы это продолжалось бесконечно, но через некоторое время Валерия отстранилась.
- Беру свои сомнения обратно. - Опять в ее словах - звучала эта проклятая ирония. - Но сейчас мне действительно надо ехать.
- Конечно, я тебя отвезу. Но прежде ты должна сказать мне, когда мы увидимся.
- Это шантаж? - улыбнулась Валерия.
- Нет, просто если ты не пообещаешь, что мы скоро увидимся, я не смогу ни есть, ни спать, и это пагубно отразится на моих спортивных достижениях. - Вадим пытался шутить, но слишком напряженно ждал ее ответа.
Валерия, казалось, смягчилась.
- Ну что же, не хочу быть причиной провала твоей спортивной карьеры, - сказала она. - Позвони мне... - она задумалась, - ну, скажем, завтра часа в четыре.
- Обязательно, - ответил Вадим и бросился снимать с вешалки модное пальто Валерии.
- Учти, я тебе еще ничего не обещала,- произнесла Валерия, выходя из квартиры, но по выражению ее голоса он догадывался, что не будет разочарован.

ЧАСТЬ ТРЕТЬЯ

Если гора не идет к Магомету

Прошла неделя...
Кристина стояла, прижавшись к желтоватой стене дома. Наверху, на третьем этаже, темнели стекла эркера - это была гостиная в квартире Вороновых. Как всегда, никого не было дома. "Неужели куда-то уехали..." - возникла безумная мысль, которую Кристина тут же отбросила - куда они могут уехать...
Внезапно ее сердце, которое и без того ускоренно колотилось, бешено подпрыгнуло и упало в бездонную пропасть. По улице шел Вадим. В животе стало холодно, руки задрожали, Кристине показалось, что она, как героиня старых романов, вот-вот лишится чувств. Это был он. Он совсем не изменился с тех пор, как они виделись в последний раз, да что это был за раз... Забежал, чмокнул в щеку, сунул в руки стандартный букет и торт, посидел пять минут и снова убежал. И после этого три дня ни слуху ни духу...
Он шел и улыбался неизвестно чему. И было ясно, что о Кристине он совершенно забыл, как будто ее никогда и не было на свете. Он чему-то радовался, но, что бы это ни было, ее, Кристины, это уже никак не касалось.
По дороге сюда она воображала, как бросится ему на шею, как поцелует его, как прижмет к себе. И он сразу станет прежним, таким, каким был. Но теперь, Увидев Вадима, она поняла, что ничего этого не будет, что она просто не осмелится броситься к нему, а если попытается, он может холодно одернуть ее... И она стояла и молча смотрела, как он приближается, все еще не замечая ее.
Но вот он подошел совсем близко и может пройти мимо...
- Вадим, - позвала Кристина. Он повернул голову.
И в тот же миг, когда он увидел ее и узнал, полуулыбка сползла с его лица, и оно приняло холодное, какое-то каменное выражение. Кристина видела, что он недоволен тем, что она пришла, но она не могла не прийти, она была больше не в силах переносить неизвестность.
- Привет, - сказала, стараясь говорить жизнерадостно, как будто ничего особенно не произошло.
- Привет, - ответил Вадим, как показалось Кристине, немного растерянно, будто не знал, что теперь делать. - Ты ждешь меня?
- А кого же? - Кристина попыталась рассмеяться. - Ты пропал и лица не кажешь. Как говорится, если гора не идет к Магомету, Магомет идет к горе. /'•'• - Магомет, говоришь...- Вадим усмехнулся.- Ну "ладно, магометаночка моя, пойдем пить чай.
Сердце радостно заколотилось. Неужели вернулось? Неужели все теперь пойдет по-старому? И он снова будет любить ее, потому что любить его она не переставала ни на секунду. И Кристина бросилась ему на шею, и поцеловала, и прижала к себе, и назвала своим любимым, самым-самым... А потом расплакалась.
- Ну что ты плачешь, Пеппи Длинныйчулок плакать не к лицу. - Вадим вытер ей слезы, и его лицо стало ласковым и добрым, каким бывало в самые лучшие минуты.
Они поднялись вместе наверх, и Кристина снова вошла в знакомую квартиру, где, как ей казалось, она не бывала целую вечность, хотя по общечеловеческому времени прошло всего дней десять. Она с наслаждением вдыхала едва уловимый запах книжной пыли и старинной мебели, к которой, как ей казалось, примешивался запах картин, хотя она прекрасно знала, что никакого особого запаха они иметь не могут.
Кристина сняла обувь, надела меховые тапочки я прошмыгнула по коридору к ванной. Она включила свет, открыла дверь и вздрогнула от неожиданности.
Пахло так, как у Вороновых не пахло никогда,-это был запах женской косметики, лака для волос и еще чего-то подобного. А на стеклянной полочке у зеркала она увидела черный бархатный бант, при помощи которых женщины делают незамысловатые прически из полудлинных волос.
Кристина смотрела на этот бант с таким отвращением, как будто у Вороновых на стеклянной полочке свернулась ядовитая змея. Здесь была женщина! И запах, который теперь стал казаться просто тошнотворным, принадлежал ей, владелице этого отвратительного банта.
Кристина прошла на кухню и увидела, что Вадим вытряхивает в мусорное ведро под раковиной содержимое пепельницы. На некоторых окурках были отчетливо видны следы помады.
Никаких сомнений не оставалось.
- У тебя кто-то был? - Кристина пыталась говорить спокойно, как будто задает эти вопросы просто из пустого интереса. - Там в ванной какой-то бант...
- А, - Вадим махнул рукой, - к родителям приходила одна художница.
- Я думала, - ответила Кристина, успокаиваясь, - что художницы не носят подобных вещей и не пользуются такой вонючей косметикой. У них же вкус.
- Художницы тоже бывают разные, - ответил Вадим. Он снова посмотрел на нее, и она была такой милой, такой смешной в своей ревности, что ее захотелось приласкать. Он подошел и погладил ее по голове: - Ну что, Пеппи, хватит дуться.
И близость Кристины вызвала в нем все прежние чувства к ней. Захотелось прижаться к ней губами, раздеть, ласкать ее, видеть ее счастливое лицо...
В этот момент зазвонил телефон.
- Ненавижу технику, - сказала Кристина, - хорошо было бы жить в пещере, - на что Вадим только, ласково потрепал ее по волосам.
В ожидании, пока Вадим вернется, Кристина поставила на стол чашки, вынула из буфета варенье. Все было по-старому, и банка нашлась на прежнем месте. Счастье как будто вернулось, и ей уже стало казаться, что ничего не было, как будто в яркий солнечный день облачко на миг закрыло солнце. И стало тепло, ярко и радостно, как прежде.
Вадим вернулся, и по его лицу Кристина сразу же поняла: что-то случилось. Нет, он не был расстроенным, просто внезапно стал чужим.
- Ну что, ты уже чашки поставила? - как ни в чем не бывало спросил он, но в его голосе ей почудилась фальшь.
- А что, не надо было?
- Нет, почему... Хорошо. Сейчас попьем чаю, и я тебя провожу. - И, поймав ее вопросительный взгляд, Вадим пояснил: - До метро.
- Но разве? - начала Кристина и осеклась. Она хотела спросить: "Но разве я не останусь?" - но вдруг испугалась, что скажет что-то не то, и промолчала. Вадим предпочел не расслышать ее вопроса и не понять, что она хотела спросить.
- Позвонили сейчас из клуба, зачем-то я им срочно понадобился, - сказал Вадим, и лицо его сделалось непроницаемым.
Кристина снова хотела спросить, зачем же в клуб на ночь глядя, но снова промолчала, боясь рассердить его.
Они молча пили чай. Наконец Кристина решилась:
- А когда мы увидимся? Я так соскучилась по тебе... Мне тебя так не хватает...
- Ну ты прости, просто сегодня так получилось,- сказал он, не глядя на нее.- Но я освобожусь и на г днях как-нибудь...
"На днях как-нибудь" Кристину совершенно не устраивало.
- Но ты скажи точно. Я буду ждать.
- Я не могу сказать точно! - Теперь он действительно начал сердиться. - Я совершенно не представляю, что мне сейчас скажут в клубе и насколько я буду занят в ближайшие дни. У меня впереди ответственная игра, понимаешь, нет?
- Понимаю, - тихо ответила Кристина.
- Ну вот и хорошо, - сказал Вадим уже без прежнего раздражения. - Будь умницей.
И, как ни странно, в этот момент он верил в то, что говорил. Ему было жаль Кристину, но его влекло сейчас к другой, и с этим чувством он не мог да и не хотел бороться. Все эти дни, встречаясь с Валерией, он временами не мог не вспоминать и о Кристине, но гнал от себя эти мысли. И вот она пришла, и ее было жаль, и хотелось сделать для нее что-нибудь хорошее, но только что звонила та, другая, она звала его, и не послушаться ее он не мог. Кристина сразу же как будто переставала существовать, когда появлялась Валерия. И ему было стыдно перед ней. Наверно, правильнее всего было бы признаться во всем, сказать прямо и открыто, что между ними все кончено, чтобы она больше не мучилась неизвестностью, но Вадим не мог найти в себе силы. И оттого злился на себя, мрачнел, не мог заставить себя взглянуть ей в глаза. А Кристина думала, что он сердится на нее.
В конце концов чай был допит, и Вадим проводил ее до "Василеостровской". Он смотрел, как она уходит по ступеням вверх, и ему на миг стало пронзительно жаль, что все так получилось. Но в следующий же момент он вспомнил Валерию, которая просила заехать за ней, и Кристина перестала для него существовать.
Овеществленный труд предков
Жизнь превратилась в перманентное страдание, замешенное на безумии. Иногда Кристине казалось, что она сходит с ума. Она и представить себе не могла, что такое бывает, когда невозможно ни на чем сосредоточиться, не получается ни читать, ни писать, когда все, что говорится вокруг, кажется глупым, пошлым, тривиальным, потому что на всем свете нет ничего, что было бы важнее, чем ЕГО любовь.
Кристина перестала ходить на занятия и, бывало, целый день сидела у себя в комнате, а иногда даже не хотела вставать. "Лучше умереть, - думала она, - чем жить без него".
Время от времени ей звонила Лидия, но Кристина не хотела разговаривать и с ней, только отвечала односложно: да или нет, пока Лидии не надоедала такая скучная беседа. Несколько раз звонил Антон, но при звуках его голоса Кристина просто бросала трубку. Но Вадим не появился ни разу.
Кристина дала себе слово больше не звонить ему, но время от времени не выдерживала и все-таки набирала знакомый номер, который помнила наизусть и твердила про себя, как мантру. Чаще всего никого не оказывалось дома, несколько раз трубку брал кто-то из родителей, дважды Кристина наткнулась на Вадима. И оба раза положила трубку.
Прошло еще несколько дней. Кристина старалась убедить себя в том, что Вадима нет, и надо жить так, как будто его никогда и не было. Она знала, что он не позвонит, и все равно всякий раз, стоило телефону звякнуть, со всех ног бросалась к аппарату и хватала трубку.
Но на этот раз ее снова ждало разочарование.
- Кристинчик! - раздался в трубке голос Лидии. Последнее время она стала что-то очень настойчиво названивать, хотя Кристина ее вовсе не поощряла.- Это я. Ну, как дела?
- Хорошо,- тускло ответила Кристина.
- Слушай, хватит тебе там киснуть дома. Я вообще не понимаю, как ты живешь? У меня просто в голове не умещается.- Лидия говорила каким-то совершенно не свойственным ей развязным тоном. Кристина поневоле прислушалась. - Как ты там сидишь, с бабкой, что ли, время коротаешь? Скукотища же, молоко в грудях киснет, - продолжала Лидия. - Так-то, радость моя...
- Что? - переспросила потрясенная Кристина. - Что ты говоришь?
- Я говорю то, что думаю - ответила Лидия. - Я возмущаюсь тобой!
- Ты что, пьяная?
- Вот еще! Какая чушь! Просто я в ужасе от того, как ты живешь. Страдаешь из-за какого-то му... извини, вырвалось, из-за идиота, который твоего мизинца одного не стоит. Ты же королева.
- Ладно, Лида, давай не будем об этом. Ты лучше позвони попозже...
Кристина уже собиралась положить трубку, но Лидия успела выпалить:
- Видала сегодня твоего прынца!
Кристина молчала, крепко сжимая в руках трубку, и напряженно ожидала продолжения.
- Ты же королева! Красавица! А он?! Подумаешь, теннисист. Сидит в машине, засосы ставит.
- Что? - только и смогла спросить Кристина, до которой не сразу дояел смысл развязных речей подвыпившей подруги.
- А то! - закричала Лидия. - То, что сегодня вижу -- сидит он в машине, иномарка какая-то, и взасос целуется с этой выдрой, которая с нами в ресторане была. Ну, на твоем дне рождения. Которую Антон приводил.
- Она Антона приводила, - заметила Кристина.
- Он ее, она его - не суть. Теперь-то с ней наш Вадик крутит. И так ее прижал, я думала постоять посмотреть, вдруг что поинтереснее начнется.
Кристина понимала, что надо немедленно прекратить этот разговор, но это было не в ее силах. Она в оцепенении слушала Лидию, а та продолжала:
- И так ее за сиську хватал, я уж думала - оторвет. Машина-то стояла там, на канале, недалеко от казино, где она работает. Видать, это он ее на работу провожал... Это я к чему говорю? Наплюй ты на него, давай развлекаться, сегодня приходи, слышишь?
Но Кристина уже ничего не слышала. Она продолжала сжимать в руках телефонную трубку, но не ощущала этого. Перед глазами со всей ясностью встала картина, которую описала Лидия. Это было немыслимо, невыносимо, но почему-то Кристина ни на миг не засомневалась, что все это - правда.
И только когда в трубке раздались короткие гудки, Кристина положила ее на место. Она была настолько потрясена, что не бросилась с рыданиями на подушку, а молча продолжала сидеть на месте, смотря в одну точку перед собой. Мыслей в голове не было, только застыла перед глазами ужасная картина. Кристина как будто окаменела.
Дверь в комнату открыла бабушка, с газетой в руках.
- Христя, что творится! Вот тут подробности об убийстве этой Нечипоренко, зав. столовой в детском доме. Говорят, действовал профессиональный киллер... - Антонина Станиславовна замолчала. - Что с тобой? Случилось что-то?
И только теперь Кристина смогла разрыдаться, хотя краем сознания и понимала, что как раз перед бабушкой и не надо было давать волю чувствам.
- Да что стряслось-то? Бросил он тебя? Так ведь, наверно, это к лучшему. Лучше сейчас, чем потом. А если бы вы поженились и он бы тебя оставил одну с ребенком? Это куда тяжелее, пришлось бы ребенка тянуть. А так - ты одна, молодая, еще сможешь построить свою жизнь. Встретишь другого...
- Не нужен мне другой! - крикнула Кристина сквозь рыдания. - Никто! Никто мне не Нужен! Лучше бы мне умереть.
Отчаяние редко бывает полным, и через некоторое время Кристина стала, сама не отдавая себе в этом отчета, искать выход. Она снова и снова вспоминала о том, что сказала Лидия и, главное, КАК сказала, в какой форме. Она вообще была какая-то странная, скорее всего пьяная. Может быть, она видела вовсе не Вадима, а кого-то другого, тем более что они сидели в иномарке, а у Вадима, как прекрасно знала Кристина, обычный "Жигуль". Ей померещилось что-то спьяну, вот и все. Чем дальше размышляла Кристина, тем более невероятной казалась ей сцена, описанная подругой. Никогда в жизни Вадим не станет целоваться у всех на глазах. На канале! Рядом с Невским! Нет, ну конечно, все это ерунда. И все же сердце точил червячок сомнения - он сидел с той, с Валерией, вот это, увы, казалось слишком правдоподобным. Даже если Лидия видела, что Вадим просто сидит в машине с Той, - этого одного было достаточно, чтобы у Кристины начался настоящий припадок ревности. Он сидел с ней! Он нашел время, чтобы с ней встретиться! В то время как для нее у него времени нет.
Кристина подошла к телефону, сняла трубку и решительно набрала номер.
На этот раз ей повезло - трубку сняли почти сразу и послышался знакомый голос, при первых же звуках которого колени ослабли, пальцы задрожали и вся решимость говорить начистоту куда-то пропала.
- Вадим, - робко сказала Кристина. - Привет. Вот решила тебе позвонить...
- Я тебя слушаю.
Голос его звучал сухо, как будто он был недоволен ее звонком. Даже простое "алло" было сказано любезнее. Кристина растерялась.
- Почему у тебя такой голос? - спросила она.
- Какой же он у меня? - Вадим явно начал раздражаться. - Если тебе он не нравится, зачем же ты звонишь?
- Раньше ты говорил со мной по-другому, - сказала Кристина с упреком. Она вдруг вспомнила о том что ей рассказала Лидия, и рассердилась сама. Ее душила ревность.- Раньше и время для меня находилось. А теперь ты все время занят: то у тебя тренировки, то еще какие-то дела. Но тут тебя видели в машине у казино на канале, и ты сидел в этой машине не один.
Кристина замолчала, надеясь, что Вадим станет все отрицать или найдет всему разумное объяснение, но он молчал. Поэтому ей пришлось продолжать:
- И говорят, ты с ней целовался. С этой Валерией! - Кристина говорила, и ее охватывала ярость. - Вульгарная, отвратительная баба! Крупье! Как ты низко пал! Валяться с постели с бабой из казино! Я была о тебе другого мнения!
- И очень зря, - с ледяным спокойствием ответил Вадим.- Ты же валялась в постели, по твоему собственному выражению, с игроком из этого казино? А на какие такие средства ты ходила по ресторанам, а платья и все такое на какие деньги тебе покупались? Ты хоть раз задумалась над этим? Нет, - ответил он, потому что Кристина молчала. - Что я, Рокфеллер? Да, мне платит Спорткомитет, но на эти деньги дни рождения в "Астории" не закатишь! Если хочешь знать, эти деньги я выиграл на рулетке. Да, милая моя, черное-красное, чет-нечет! И без помощи крупье у меня бы ничего не вышло, ты же понимаешь, что это за мир, - тут Вадим несколько отступил от истины.
Потрясенная Кристина молчала.
- Так-то, дорогая, помолчи насчет крупье.
- И ты всегда, и раньше... - пробормотала она.
- Насчет того, что было раньше, тоже могу сказать, - продолжал Вадим. - Наша семья давно живет тем, что продает дедушкины картины. Овеществленный труд предков, как выражается мой отец. Теперь тебе понятно?
- Как продаете? - поразилась Кристина. - Как же это можно?
- Просто. Знаешь, если бы все художники и их семьи оставляли картины себе, то и музеев бы не было, и коллекций, и эрмитажного собрания живописи. Вот недавно приходил один англичанин, хотел купить "Женщину с петухом".
- Неужели и ее... - в ужасе прошептала Кристина.
- А что? - с убийственным спокойствием ответил Вадим. - Не голодать же. Мы привыкли к определенному уровню жизни. Вот и проедаем то, что есть...
- Вот, значит, ты какой, - сказала Кристина, - а я думала...
- И зря. Ты много чего обо мне думала. Помнишь ту ночь, когда мы познакомились? Ты думала, что я тебя спас, так?
- Да...- пробормотала Кристина, уже предвидя, что сейчас откроется ей.
- Так вот, - с самолюбованием сказал Вадим, - это я тебя сбил. Пьяный был за рулем. Сбил и бросил на улице, пусть добрый дядя тебя подбирает. Или давит.
- Но... - пыталась возразить Кристина.
- И уехал, - продолжал Вадим, - а потом вернулся. Увидел, что следующая машина чуть тебя не сбила уже совсем всерьез. Пожалел тебя. - Он замолчал.
- И теперь раскаиваешься, - продолжила за него Кристина.
- Я этого не говорил.
И тут Кристиной овладел гнев. Еще никогда в жизни она не испытывала такой ярости. Она разом вспомнила все, чем был для нее этот человек, его дом, его родители. И казалось, что любви к нему уже не осталось ни капли. Она вспомнила, как робела перед ними всеми, которые казались ей существами высшего порядка, а на деле оказались обычными мелкими людишками. Людьми, способными проедать картины, которые думают, не продать ли "Женщину с петухом"?
- Верно, не говорил. Но думал. Сейчас подумал. И правильно. Лучше бы ты меня оставил тогда на улице, в грязи, под дождем. Лучше бы меня сбила машина, все равно, пусть на смерть. Уж по крайней мере тогда я бы не познакомилась с ТОБОЙ. Вот это и было самое главное несчастье в моей жизни. Я ненавижу тебя, ненавижу твой лживый дом. Рафинированные интеллигенты, да вы хуже последних скотов, хуже бомжей с вокзала. Потому что те, по крайней мере, не врут, не говорят красивых слов, не прикидываются солью земли. Ах, мы художники, искусствоведы, ученые, мы петербургская интеллигенция с корнями. Корни у вас сгнили, и сами вы - гадость!
И с последним словом она с размаху бросила трубку на аппарат и тут же разрыдалась.
Кристина была уверена, что Вадим больше; не позвонит, но телефон зазвонил снова. Она сняла трубку и услышала:
- Я был рад узнать твое мнение о себе и о моей семье. Прекрасно, что все наконец выяснилось. Прощай.
Послышались короткие гудки. Все было кончено.

Не ждали

Прошло какое-то время, может, полчаса, может, чае, внутренние часы Кристины остановились. Как сквозь толщу воды зазвонил телефон, и она вяло, как будто тело действовало без всякого ее ведома, подняла трубку. Ей было все равно. Даже если это Вадим. Безразличие достигло на шкале предельной точки.
- Кристина? - услышала она голое, который не узнала, да и не жаждала узнавать. - Как дела? Как настроение?
- Все прекрасно, - деревянным голосом ответила Кристина. - Лучше, безусловно, не бывает.
- Но мне кажется, ты чем-то расстроена?
- Вовсе нет. С чего вы взяли?
- Но ты узнала меня?
- Невежливо говорить "ты" человеку, который обращается к вам на "вы".
- Так обращайся ко мне на "ты", я ничего не имею против! - развеселились в трубке.
- Зато я имею, - сухо ответила Кристина.
- Но ты меня узнала?
- Да.
- И у тебя нет настроения разговаривать?
- Ни малейшего.
- Ну тогда пойди пройдись и успокойся, а я позвоню попозже.
Кристина повесила трубку. Антон. И чего ему надо? Почему он всегда появляется именно тогда, когда происходит что-то плохое? Но он вывел ее из шокового состояния, реальность вернулась, а вместе с ней и боль. Она снова отчетливо вспомнила все, что сказала Лидия, и снова в который раз засомневалась: а правда ли то, что та рассказала? Это могла быть больная фантазия Лидии, ведь в последнее время она частенько звонит в каком-то странном состоянии. Увидела кого-то, похожего на Вадима, и вообразила невесть что. Вполне возможно. И как она могла разглядеть, что и как он делал в машине. Можно подумать, что она стояла рядом и заглядывала внутрь. Нет, совершенно ясно, что это какая-то чушь.
Чем больше Кристина думала над тем, что сообщила ей подруга, тем больше убеждала себя, что ничего этого не было и быть не могло, а Лидии просто что-то примерещилось и она приняла за Вадима и Валерию неизвестную пару. Но если так, то можно понять и злость Вадима, когда Кристина начала его обвинять в том, чего не было.
И все-таки Кристина не могла успокоить себя окончательно. Потому что для этого ей надо было поверить! в любовь Вадима, а это, увы, было трудно, почти невозможно. Упрямые факты твердили свое: он не звонил уже много дней, все разговоры происходили по ее инициативе, и когда ей удавалось его застать, он разговаривал с ней так, как не говорил раньше никогда. И открыл ей о себе такое, чего не хотел открывать, пока любил.
- Глупый, - бормотала Кристина. - Глупый... Неужели я бы не поняла...
И было жаль упущенного времени, потому что, знай она обо всем раньше, ничего, возможно, и не произошло бы. Она бы вела себя по-другому. Уж во всяком случае не позволила бы ему швырять деньги на дурацкий день рождения, который все равно никому не принес радости. Кристину пронзила мысль о том, что, возможно, именно для того, чтобы устроить этот отвратительный поход в "Асторию", Вадим собирался продать "Женщину с петухом". Ради чего? Чтобы ЭТА набивала живот креветками с авокадо? Но теперь ничего не поправить, ничего.
Кристине, вернее, ее разбегающимся мыслям вдруг стало тесно в маленькой комнатке, которая показалась узкой и душной. "Действительно, пойду пройдусь",- решила она и вышла в прихожую.
- Христя, ты куда же на ночь глядя? - спросила бабушка.- Темно уже.
- Я пойду подышу воздухом, - сказала та и, увидев тревогу в бабушкиных глазах, добавила: - Ну что со мной может случиться? А как люди с собаками гуляют? Еще и позже выходят. Если бы у нас была собака, ты бы меня тоже не пускала?
- Так то с собакой, - покачала головой Антонина Станиславовна. - Это совсем другое дело.
Кристина взяла старую джинсовую курточку, хотя она мало подходила для холодной мартовской погоды, надела кроссовки и вышла на лестницу. Она спустилась на этаж, когда внизу хлопнула входная дверь и послышались чьи-то шаги. Кристина прислушалась: мужские. Она замерла на месте, потому что вдруг отчетливо поняла, что идут К НЕЙ. Как и почему она это почувствовала, она и сама не могла бы объяснить, но мысль была ясной и четкой: "Идет ко мне". На миг мелькнуло: Вадим?!
Сердце взмыло ввысь и оттуда ухнуло в пропасть. Шаги поднимались, вот они уже на втором этаже, вот поднимаются еще на один пролет. На лестнице показался Антон.
- Ты?! - Кристина отпрянула.
- Картина Репина "Не ждали", - иронически улыбаясь, сказал он. - Вы позволите мне войти к вам?
Кристина на миг заколебалась, что не ускользнуло от внимательного взгляда Антона, а затем сделала слабый приглашающий жест:
- Проходи, если хочешь. Но, боюсь, у меня нет времени тебя развлекать. Бабушка болеет, и я...
- И дама в растрепанных чувствах...
Кристина посмотрела на него почти с ненавистью. Ей казалось, что он видит ее насквозь, и это было неприятно. Возможно, он понял это, а потому совершенно другим тоном сказал:
- Прости, я иногда говорю не то, что надо. Я же такой осел. - Он сунул руку в карман пиджака и вынул оттуда хрустальную бусинку на серебряной цепочке. Она была похожа на большую прозрачную слезинку. - Вот, это тебе. Чтобы ты больше не плакала.- И, видя, что Кристина не торопится получать подношение, улыбнулся и добавил: - Ну-ка, протяни руку.
Она протянула, и капелька упала ей на ладонь.
- Ну, ты как будто приглашала меня, - напомнил Антон.
Кристина, не говоря ни слова, кивнула, и они поднялись на четвертый этаж.
Войдя в прихожую, они увидели Антонину Станиславовну в пальто, с трудом надевавшую сапоги.
- Бабушка, ты куда? - изумленно спросила Кристина.
Увидев внучку, Антонина Станиславовна тяжело вздохнула и опустила еще не надетый сапог.
- За тобой хотела выйти, а, видишь, одеться не могу. Руки совсем перестали слушаться.
- Да зачем за мной! - воскликнула Кристина.
-Что со мной-то может случиться?
-А кто его знает что. - Бабушка, казалось, не могла отдышаться. Она посмотрела на Кристину, и только теперь увидела за ее спиной Антона. - А это кто с тобой? - спросила она.
- Антон, - вежливо сказал тот и встал перед бабушкой. - Я как раз шел к вам и встретил Кристину на лестнице.
- Хорошо, что вы ее вернули, - сказала Антонина Станиславовна. - Но прошу вас очень долго не засиживаться. Я плохо себя чувствую, да и Христе надо утром на занятия. Так что уж простите, но я пойду лягу.

Предыдущая страница 9 Следущая страница


Дядя Лёша

Кристина помогла бабушке подняться, и та медленно пошла к себе.
Пока Кристина провожала бабушку, Антон критически оглядывал прихожую и те части квартиры, которые открывались его взору. "Да, это не Рио-де-Жанейро", - пробормотал он, закончив осмотр. Все с Кристиной ему стало ясно - бедные, но честные. И гордые. Что ж, тоже интересный вариант.
Когда Кристина вернулась, Антон уже сидел на тахте в ее комнате. Кристина опустилась на единственный стул, стоявший у письменного стола.
- Садись рядом, - предложил Антон.
- Мне хорошо и тут, - ответила Кристина.
- Ну ладно. - Антон решил не ускорять событий. - Ты, конечно, удивилась, увидев меня. - Кристина кивнула. - Но я пришел не случайно. Я хочу поговорить с тобой о...- Он замолчал, соображая, что было бы эффектнее всего, - о Валерии.
По тому, как вспыхнуло лицо Кристины, Антон понял, что ход был найден верно и теперь остается только не сбиться с правильного пути.
- Ты знаешь, вернее, ты этого не можешь знать, но, скорее всего, догадываешься, что мы с Валерией близко знакомы, очень близко. Я даже подумывал, не связать ли с ней судьбу, но после твоего дня рождения она стала странно себя вести. Мне это больно говорить, но она меня бросила. - Антон постарался придать лицу скорбное выражение. - Сначала я не понимал, что происходит, но теперь убедился. Вот потому я и пришел к тебе, - возможно, ты знаешь больше, чем я, ведь тебя это тоже касается.
Кристина слушала его с лихорадочным вниманием. Да, это касалось ее, и еще как. Она старалась не показывать своего волнения, но достаточно было увидеть,, как она в отчаянии сжала пальцы, чтобы понять все.
- И вот два дня назад я убедился, что мои подозрения верны. Я увидел ее и Вадима. Они поздно вечером выходили из "Невского паласа", и, когда брали тачку, он так ее.... хотя ладно, опустим неприятные подробности.
- Он ее что?..- срывающимся голосом спросила Кристина.
- Ну-у... зажал, обнял, что ли... - Антон посмотрел на девушку, которая не сводила с него глаз, ставших почти темно-зелеными. - Я, конечно, знаю, что Валерия баба что надо - огонь, - продолжал Антон. - В постели такое вытворяет... Поэтому, ты прости, конечно, но Вадима понять можно. Один раз попробовал, уже не оторвется. Но она, что она могла найти в нем... Красивая баба, при деньгах к тому же. Видела бы ты, как он перед ней - дверцу открыл, сесть помог, ну прямо голливудская мелодрама. А она...
Больше Кристина не могла сдерживаться. Она закрыла лицо руками, плечи затряслись от беззвучных рыданий. Горький комок сдавил горло, а в груди, казалось, образовалась космическая пустота. Слезы лились из глаз, но не приносили облегчения. Все было ужасно, ужасно. И если бы сейчас Кристине предложили закончить земное существование - быстро и безболезненно, она, возможно, воспользовалась бы этим. Разве только бабушка...
Значит, все, что говорила Лидия, - это правда!
Внезапно она почувствовала, как ласковая рука гладит ее по голове, по плечам, по спине.
- Ну что ты так разволновалась, девочка, - послышался тихий голос. - Не стоит этого твой Вадим, Ну что ты в нем нашла? На вид крутой, а так - размазня. Слабак он, совсем не тянет. Вот увидишь, он очень скоро сдаст.
Кристина подняла голову и увидела совсем близко лицо Антона. Он не показался ей ничуть не симпатичнее, но был уже не таким противным, вернее, он уже нисколько не казался противным, и она почувствовала к нему симпатию, даже жалость, как к товарищу по несчастью, как к человеку, с которым они оба пострадали по вине одних и тех же людей.
- А как же Валерия? - спросила она.
- Черт с ней, - бросил Антон и обхватил ее еще крепче. - Лучше о ней забыть. И ты забудь. Нам и так хорошо вдвоем, ведь правда, правда, м-м...
Кристина почувствовала его руки под футболкой на своей груди и на миг изумилась, как могло до этого дойти, в тот же миг вспомнила о Вадиме и вновь как будто воочию увидела эту картинку: они выходят в обнимку из "Невского паласа", и он открывает перед ней дверцу тачки. И она подумала: будь что будет, и пусть ей будет хуже, потому что, когда он узнает, если он узнает или даже если не узнает, все равно, на минуту, пусть на миг, на самое маленькое мгновение, но все-таки ему станет неприятно. Если, если... А ей пусть будет хуже, раз она такая неудачная, раз другая ему показалась лучше, раз так...
Она очнулась, только когда Антон тяжело задышал и в изнеможении откинулся на тахту.
Кристина посмотрела на него, еще не вполне осознавая, что произошло.
- А ты ничего, миленькая, - сказал Антон. - Правда, надо больше низом работать, но, я думаю, ты научишься, это не так сложно. Главное - старание.
Кристина смотрела на него, лежавшего перед ней совершенно голого незнакомого мужчину, и вдруг ей стало гадко и противно до того, что она испугалась, как бы не стошнило. Он был отвратителен, и она сама была себе отвратительна.
- Ну а тебе как? Словила кайф? - улыбаясь, спросил Антон, и в его словах ей почудилась ирония.
- По-моему, тебе лучше уйти, - сказала она наконец. - Бабушка, наверно, еще не спит.
- И что? - удивленно повел плечом Антон. - Ты предполагаешь, что она не видела первичных половых признаков мужчины? - И он указал на свои. - Тогда непонятно, как она могла стать бабушкой. Для этого ведь нужно сначала стать матерью, а значит...
- Прекрати! - почти взмолилась Кристина.- Я очень тебя прошу.
Она встала и быстро натянула на себя одежду.
- Хоть бы душ сначала приняла, - поморщился Антон.
- После твоего ухода,- заявила Кристина.
- Но меня-то ты не выгонишь без душа, я надеюсь, - заявил Антон. - Я же не могу сейчас на потное тело надевать рубашку. Не заставляй меня, это жестоко.
- И как ты предполагаешь идти в ванную? - поинтересовалась Кристина.
- Как есть, - недоуменно пожав плечами, ответил Антон. - Или ты дай мне полотенце, я заверну в него свою нижнюю часть, раз уж вы с бабушкой такие скромницы. - Он поднялся и теперь стоял перед Кристиной в полный рост. - А что, Вадик разве не принимал душ после акта любви? - поинтересовался он.
Внезапно Кристиной овладела ярость. Она, обычно ласковая и покладистая, могла превратиться в тигрицу, если ее задевали слишком сильно. Бабушка в таких случаях говорила, что в ней играет гордая польская кровь. Этой крови была всего четверть, но временами она давала о себе знать.
- Ты немедленно оденешься и уйдешь,- стиснув зубы, сказала Кристина.
- Ух ты! - воскликнул Антон. - Да ты ершистая! Ну позлись, позлись, ты снова начинаешь меня возбуждать. Может быть, сначала повторим, а только потом я уйду, а? Посмотри, как хорошо стоит.
Антон стоял перед ней совершенно обнаженный, и она сама могла убедиться в справедливости его слов.
- Не подходи ко мне! - сказала Кристина твердо, но негромко, чтобы не разбудить бабушку.
- Ну, пантера! А глаза-то как горят!
Антон подошел к Кристине и сгреб ее в охапку. Она отчаянно сопротивлялась, и он разорвал на ней футболку. Она укусила его за руку, пыталась оцарапать, но Антон только посмеивался.
И тогда, повинуясь неизвестно откуда взявшемуся инстинкту, Кристина что было сил ударила его коленом в пах. Он увернулся, и удар пришелся по тем самым первичным половым признакам. Антон поморщился и, отпустив Кристину, сказал:
- Вот это лишнее. Никогда больше так не делай, девочка. Если хочешь меня раззадорить, сопротивляйся, но знай меру.
Не говоря больше ни слова, он вышел в коридор, и Кристина услышала, как в ванной зашумел душ. Через несколько минут Антон вернулся и, одеваясь, заметил:
- Не могу мыться дешевым мылом. К моему следующему визиту купи, пожалуйста, что-нибудь поприличнее. А лучше я сам принесу. Предпочитаю "Империал лэза".
Кристина, стиснув зубы, ждала, когда он уйдет.
Наконец, сказав "чао" и изящно взмахнув рукой, Антон исчез в темноте лестничной клетки. Закрыв за ним дверь, Кристина привалилась лбом к крашеному дереву и закрыла глаза. Наваждение кончилось.
Она вошла в свою комнату, которая вдруг стала противной, чужой, после того как тут хозяйничал этот ужасный человек. Ей даже казалось, что здесь до сих пор витает его запах, что вполне могло соответствовать действительности, потому что Антон душился дорогим французским одеколоном - очень стойким.
Кристина настежь распахнула окно, из которого на нее повеяло холодной мартовской сыростью, и отправилась в ванную. Там она сбросила с себя одежду и забралась в горячую мыльную воду, стараясь смыть с себя ту невидимую слизь, которой, как ей казалось, она покрылась от прикосновений Антона.

Безвременье

Кристина сидела и смотрела в пространство. Слез не было. Вообще ничего не было. Все слезы кончились после того, как приходил Антон. Она уже ни в чем не упрекала Вадима, но и не сомневалась, что с ним все кончено. Ей казалось, что она внезапно очутилась в пустоте, в вакууме, вокруг разливался космический холод. Ею овладело полное безразличие ко всему окружающему, и если бы сейчас начался пожар или землетрясение, она бы, наверно, даже не пошевелилась.
Кристина стала пропускать занятия - не хотелось никого видеть, а жизнь потеряла смысл. И ей казалось, что ее связи с окружающим миром рвутся все больше и больше. Оставался один телефон, но теперь Кристина уже не торопилась к нему и тем более не срывалась с места, услышав звонок. Она знала - ОН не позвонит, а остальное не имело значения.
Иногда звонили девочки из группы, временами объявлялась Лидия, но Кристина так вяло и неохотно разговаривала с ними, что беседы обычно не получалось. Особенно странными были звонки Лидии. Будь Кристина не так безразлична ко всему окружающему, она бы уже давно обратила внимание на необычное, лихорадочное состояние подруги, которая то безудержно хохотала, то несла полную околесицу, то резко швыряла трубку.
Оставалась бабушка, говорившая о Лебеде и Березовском, о политических убийствах, разгуле преступности, о Жириновском и Скуратове. Кристина только мрачно кивала, но почти не вслушивалась.
И все-таки они предпочитали говорить о политике, потому что все остальные темы оказывались слишком болезненными. Бабушка не спрашивала ни о Вадиме, ни об Антоне, как будто их никогда и не было. Она жалела внучку, но пока не беспокоилась всерьез. Она же не знала, что ежедневно, отправляясь в институт, Кристина не уходила дальше парка Победы, где бесцельно слонялась по аллеям или просто сидела на скамейке, если выглядывало солнце, а март в Петербурге, как известно, самый солнечный месяц. Иногда она ходила в кафе "Шоколадница" на углу Московского и улицы Фрунзе и сидела там часами, уставившись в чашечку кофе.
Все кончилось, когда днем позвонила Кристинина одногруппница и попросила к телефону Кристину Калиновскую. Бабушка удивленно ответила ей, что та в институте.
- Странно, - сказала одногруппница, видимо не отличавшаяся сообразительностью. - А я думала, она еще болеет.
- То есть как- болеет? - спросила Антонина Станиславовна и схватилась за сердце.
- Ну ее же нет уже недели две... Ой... - Туповатая одногруппница начала наконец догадываться, в чем дело. - Я, кажется, сказала что-то не то. Ничего не понимаю. Простите.
Антонина Станиславовна, напротив, слишком хорошо все поняла. Снова накатила тревога, боль и страх за любимую внучку. Грудь сдавило, в глазах появились черные мушки, их становилось все больше, пока они не заняли собой почти все пространство. Бабушка с трудом добралась до кровати и, не раздеваясь, потому что сил на это уже не было, и даже не откинув покрывала, легла и потеряла сознание.

Павловск

Март промелькнул, как сон, как одно мгновение. Для Вадима теперь вся жизнь была сосредоточена на одном - на Валерии. Был, конечно, и спорт, и нельзя сказать, чтобы он отошел на второй план. Были и успехи. Теперь все отчетливее говорилось о том, что Воронов поедет летом в Рим, на одно из соревнований Большого шлема. Но сначала Кубок Кремля. Вадим не сомневался в успехе. Немного беспокоила боль в плече, но она постепенно затухала, и, похоже, к лету он будет уже в полном порядке.
С Валерией Вадим встречался так часто, как она это дозволяла. Он успел познакомить ее с родителями, и хотя ни Нонна Анатольевна, ни Владимир Вадимович не высказались вслух, Вадим чувствовал, что его новая пассия нравится родителям значительно меньше предыдущей. Но он был слишком увлечен ею, чтобы принимать во внимание чужие предрассудки.
Они встретились в воскресенье в самом начале апреля.
В этот раз Валерия заявила, что устала от города и хочет вырваться на природу. Вадим был не против: солнце светило по-весеннему, снега в городе почти не осталось. Но когда Вадим увидел Валерию в сапогах на высоком каблуке, он покачал головой - такая форма одежды не слишком подходила для прогулок за городом.
- Глупенький, кто тебе сказал, что я собираюсь бежать кросс по пересеченной местности? - засмеялась Валерия. - Я имела в виду что-нибудь романтическое. Например, Пушкин или Павловск...
- Прекрасно, давай съездим. - Вадим гостеприимно открыл дверцу машины. Он сам в знаменитых пригородах не бывал со школьных времен, но Нонна Анатольевна, которая дружила с главной хранительницей музеев Петергофа, постоянно рассказывала дома о ходе реставрации в знаменитых дворцах. Она даже устроила как-то специальную экскурсию для мистера Уолша, который был большим поклонником русской старины и долго рассыпался в благодарностях. В тот раз приглашали и Вадима, но ему не хотелось пропускать тренировку и он отказался.
На этот раз все было по-другому. Вадим и сам не мог себе объяснить, почему он с такой готовностью бросался выполнять все желания Валерии, стоило ей хотя бы намекнуть. Он старался даже себе не признаваться в том, что до сих пор считает знакомство с Валерией подарком судьбы и боится чем-нибудь оттолкнуть ее.
День был солнечный, и хотя деревья стояли голые, настроение было весеннее. Направились было в Пушкин, но в Екатерининском дворце оказался выходной, а поскольку Валерии хотелось обязательно во дворец, решили ехать в Павловск. Когда Вадим разворачивал машину, взгляд его скользнул по ажурной решетке, потом по балкону старинного особняка с балюстрадой, и он внутренне вздрогнул, потому что этот вид он всего несколько месяцев назад рассматривал на акварельном этюде, сделанном Кристиной. Кристина обожала Царскосельский парк и приезжала туда в разные времена года, чтобы делать этюды и зарисовки. Вадим вдруг отчетливо представил себе ту давнюю картину: он сидит на низеньком диване в ее комнате, а Кристина, счастливая и взволнованная, вынимает из папки листы плотной бумаги и робко протягивает ему. Как она радовалась, когда он похвалил ее работы. Потом она достала с полки книги и читала ему стихи Ахматовой и Анненского, посвященные Царскосельскому парку. Потом... Вадим тряхнул головой, и губы его сами собой сжались в жесткую складку. Он старался не думать о Кристине, и обычно ему это удавалось. Но когда непрошеные воспоминания прорывались сквозь защитную оболочку, которую он воздвиг, Вадим не мог избавиться от чувства вины, и в душе оставался горький осадок.
Сейчас ему проще было отогнать неприятные мысли - стоило лишь повернуть голову, чтобы ясно виден был профиль Валерии, изысканной, словно одной из красавиц, которые проезжали по этим паркам в каретах двести лет назад. Она поймала взгляд Вадима и улыбнулась, а у него сильно забилось сердце.
Подъехав к Павловскому дворцу, они оставили машину на стоянке и двинулись к строгому зданию классических линий. День был будний, вокруг царили тишина и уют, редкие туристы разглядывали памятник императору Павлу или покупали мороженое в киоске. Вадим с беспокойством взглянул на свою спутницу, пытаясь угадать ее настроение. С Валерией это было не так просто. Иногда она хранила загадочное молчание, а потом вдруг неожиданно выдавала какую-нибудь ехидную реплику.
Но сейчас Валерия оглядывала окрестности с благосклонным любопытством.
- Смотри, Вадим, тут, кажется, кафе. Давай зайдем. Что-то пить хочется.
Действительно, в левом крыле дворца, где когда-то размещалась однодневная база отдыха, в которой экскурсантам, прибывшим по профсоюзным путевкам, подавали традиционные общепитовские обеды, теперь над входом красовалась гордая надпись "Кафе-ресторан" на английском языке. Валерия решительно направилась ко входу. Их встретил недавно отремонтированный зал со сверкающим мраморным полом и искусственными растениями в больших кадках, круглые столики и блестящая никелированная стойка, на которой были выставлены закуски и сладости. Взглянув на цены в меню Вадим порадовался, что накануне поменял на рубли сотню долларов. Но разве можно беспокоиться из-за денег, когда любимое существо с таким явным удовольствием ставит на свой поднос бутерброды с семгой, салат из креветок и десерт под звучным названием "Шарман" из фруктов и взбитых сливок в стеклянном бокале. Выбор действительно был богатый, хотя цены далеко ушли от базы однодневного отдыха, и Вадим не удивлялся, что в роскошном зале так пусто.
Зато Валерия блаженствовала. Она выбрала столик у окна, откуда открывался вид на парадную площадь перед дворцом, с довольным видом оглядела интерьер и приступила к дегустации закусок. На попытки Вадима завязать разговор она отвечала не холодно, но как-то рассеянно, как будто мысли ее витали далеко отсюда.
- Знаешь, Вадим, - вдруг произнесла Валерия, - я думаю, нам пора откровенно поговорить. - И сразу замолчала.
Вадим напряженно ожидал продолжения, но она ничего не говорила, а только мяла сигарету своими изящными пальцами.
- Давай поговорим, - сказал Вадим и постарался улыбнуться. - Ты же знаешь, что разговаривать с тобой для меня почти самое любимое занятие... если не считать еще одного.
Валерия улыбнулась в ответ, но как-то мимолетно, а потом ее лицо опять приняло серьезное и чуть ли не скорбное выражение.
- Ценю твое остроумие, но в этом разговоре остроумие тебя, боюсь, не спасет.
- Что-нибудь случилось, Лера? - с внезапной тревогой спросил Вадим.
- Дело в том... Ну, в общем, похоже, что в моей жизни грядут серьезные перемены.
Она опять замолчала. Потом рассеянно взглянула в сторону буфетной стойки.
- Милый, мы забыли про кофе. Будь добр, сходи возьми мне "каппучино".
Вадим машинально встал и направился к бару. Он заплатил за кофе и вернулся с двумя чашечками, которые поставил на столик. Валерия докурила и теперь вертела в руках свою зажигалку.
- Спасибо, милый, - протянула она и поднесла к губам чашку кофе.
Вадим на свою даже не взглянул.
- О каких переменах ты говорила? - спросил он, стараясь не выдать своей тревоги.
- А ты не догадываешься?
- У тебя... у тебя будет ребенок?
- Ну нет, - рассмеялась Валерия. - Совершенно не из той оперы. Надо же такое придумать! Я тебе что, пятнадцатилетняя дурочка? Нет, совсем не то.
- А что же тогда?
- Подумай.
В ее голосе ему послышалась издевка.
Вадим похолодел. Каждый раз, когда он ловил восхищенные взгляды окружающих мужчин, обращенные на Валерию, у него внутри все закипало. Хотелось взять ее в охапку и отвезти куда-нибудь на необитаемый остров, в башню из слоновой кости, ключ от которой был бы только у него. А она хранила сдержанный и неприступный вид, и при этом никому не дано было знать, что за мысли бродят у нее в голове.
В сущности, Вадим по-прежнему не так уж много знал о ней. Валерия не любила рассказывать о себе. Конечно, теперь Вадим часто заезжал за ней в казино, но не каждый день, когда она работала. То он был занят на тренировках, то уезжал на сборы. А такой женщине, как Валерия, не приходится страдать от отсутствия мужского внимания, в этом Вадим не сомневался.
Вадим напрягся, чтобы выслушать неизбежный приговор.
- Знаешь, это еще не решено, - медленно проговорила Валерия, как будто подбирая слова,- но вероятность очень большая. Дело в том, что я, возможно, уеду.
- Уедешь? - Вадим растерянно посмотрел на нее. - Куда?
- Если без подробностей, то в Европу.
- С кем? - выдохнул Вадим. Он презирал себя за этот вопрос, но не задать его не мог.
- Пока одна, - так же загадочно проговорила Валерия. - Тут есть разные варианты.
Вадим почувствовал, что на душе немного отлегло. И ему удалось проговорить почти спокойно:
- И это выяснилось только вчера? Какая-то деловая поездка?
- Нет, не деловая, - небрежно отозвалась Валерия.- Я и раньше знала о ней, но не хотела тебе говорить, пока все было так неопределенно. Дело в том, что появилась возможность уехать в Германию.
- Постой, какая Германия? Ничего не понимаю, - пробормотал Вадим растерянно.
- Вадик, ты как с луны свалился, честное слово, - добродушно и даже терпеливо начала Валерия. - Можно подумать, ты не знаешь, как в наше время уезжают. Просто у одного из наших крупье, у Алика, ты его должен помнить, сестра живет в Германии. И она мне помогла найти работу.
- Какую работу? - ошеломленно выдохнул Вадим.
- Работу по специальности, дурачок. Крупье в казино.
И, словно не замечая смятения, в котором находился Вадим, в ответ на его недоуменные вопросы Валерия пустилась в рассказ с подробностями о сестре Алика Тамаре, о ее роскошном доме в пригороде Гамбурга и преуспевающем муже, о полученном приглашении и о многом другом.
- Постой, но ты же не гражданка Германии, - попытался возразить Вадим. - Тебе никто там не разрешит работать.
- Вадим, - Валерия поглядела на него как бы с сожалением,- успокойся. Там все схвачено. Я буду работать в казино Гюнтера, который дружит с Тамаркиным мужем.
- Что еще за Гюнтер?
Валерия беззаботно рассмеялась.
- Гюнтер - это очень милый дядечка лет пятидесяти с лишним. У него казино и два ночных клуба в Гамбурге. Наш Эдуардыч давно с ним знаком, он Гюнтера приглашал еще в том году как бы для консультаций. Вроде обмена опытом.
Вадим почувствовал, что свирепеет.
- Так, значит, этот дядечка Гюнтер почему-то вдруг решил взять тебя на работу. Интересно, у них, значит, в Германии, своих крупье не хватает?
- Ну что ты кипятишься? Меня, между прочим, за это время уже в два других места пытались переманить, - отозвалась Валерия с торжествующей улыбкой. - Это общее мнение, что работаю я отлично.
- Все равно не поверю, что он это делает бескорыстно.
- И не верь, - хладнокровно ответила Валерия. - Конечно, душка Гюнтер ко мне неравнодушен. Ну и что ж из этого?
Вадим растерялся. Все, что он только что услышал, было настолько неожиданно, что он оказался к этому не готов. Вадим не задумывался о будущем, за исключением своей спортивной карьеры. Теннис - это да, тут надо было просчитать все на несколько месяцев, если не лет, вперед, если хочешь чего-нибудь добиться. Но женщины? Если есть рядом та, с которой тебе приятно, чего еще желать.
И вдруг он осознал, что эта волнующая черноокая красавица может исчезнуть, растаять без следа. И не просто исчезнуть, а принадлежать другому, какому-то толстому и противному немецкому бюргеру (Вадим почему-то не сомневался, что немец толстый и противный). Одного этого было достаточно, чтобы Вадим испытал желание немедленно очутиться лицом к лицу с Гюнтером и вызвать его на поединок.
Он мучительно соображал, что сказать Валерии.
- Лера, ну нельзя же так. Одно дело погостить поехать, но разве можно уезжать насовсем?
- А что меня здесь держит? - жестким голосом произнесла Валерия.
Вадим немного опешил.
- Ну как что? Все-таки родной дом, друзья, родители.
- Родители? - еще более жестко повторила Валерия. - Тоже, между прочим, иностранцы: Нэзалэжна Украйина... Много они для меня сделали! Да если бы я вовремя из дома не сбежала, мы бы тут с тобой не сидели. Я не знала бы и Киева, не то что Петербурга. Не говоря уж о Германии.
- Ну а друзья, работа?
- Знаешь, Вадик, - нетерпеливо отрезала Валерия. - Ты поработай на моем месте каждую вторую ночь, да все время на ногах, а потом говори. Иногда все до того осточертеет, что хочется этими фишками запустить в физиономию какого-нибудь клиента, а еще лучше - в самого Эдуардыча.
- А в Гамбурге, думаешь, легче?
Валерия презрительно рассмеялась:
- Да за такие деньги, как в Гамбурге платят, здесь знаешь сколько горбатиться надо? И потом, я же не на пустое место еду. Там Тамарка с мужем, Гюнтер...
Вадим почувствовал, как заныло сердце.
- Валерия, а как же я? Как же мы с тобой? Валерия посмотрела на него, как будто вдруг очнулась. Выражение лица ее смягчилось, она погладила тонкими пальцами руку Вадима.
- Вадик, - проникновенно начала она, - ты же знаешь, как я к тебе отношусь. Но ты пойми, я уже не девочка и должна думать о своем будущем. А ты спортсмен, для тебя главное карьера.
Последние слова она произнесла совсем тихо и печально.
- При чем тут карьера?! - взорвался Вадим. И потом продолжил уже спокойнее: - И скажи, почему у нас не может быть общего будущего?
- Это в каком смысле? - настороженно спросила Валерия.
Вадим почувствовал, что отступать некуда.
- Мы всегда можем быть вместе. Я не хочу расставаться с тобой. Хочу, чтоб ты всегда была рядом.
- В каком же качестве? - В голосе Валерии вдруг послышалось волнение. - Любовницы?
- Нет, в качестве жены, - твердо ответил Вадим. - Я хочу, чтобы ты вышла за меня замуж.
Валерия почувствовала, как у нее перехватило дыхание. К этому мгновению она продвигалась терпеливо и упорно уже несколько недель, с тех пор как про себя решила, что Вадим Воронов - лучшая на сегодняшний день кандидатура в мужья. Иногда ей казалось, что она знает, как этого добиться, но временами замечала, как легко и беспечно живет Вадим, как старается не принимать никаких обязательств, ограничивающих его свободу, и начинала отчаиваться.
За эти два месяца Валерия привыкла слушать околоспортивные сплетни и разбираться в рейтингах теннисистов. Конечно, Вадим Воронов звучит не совсем так, как Андре Агасси или, скажем, Кафельников, но спортивные специалисты предрекали Вадиму хорошее будущее, если не сорвется, как говорил его тренер Ник-Саныч, не забывая постучать по дереву, и в этом сезоне у Вадима был реальный шанс попасть на Кубок Кремля, а то и на Большой шлем. Он напряженно готовился и даже пару раз в последнее время отказывался от встреч с Валерией, чем ее очень задел. Она решила, что нельзя откладывать решительное наступление.
Конечно, Валерия рисковала, начиная такой разговор. Хотя Гюнтер из Гамбурга был личностью вполне реальной и во время своего прошлого визита в Петербург и в самом деле смотрел на крупье Леру Бабенко маслеными глазками и пробовал пригласить к себе в гостиницу, но ни о какой работе в гамбургском казино речь не заходила и зайти не могла. Это Валерия понимала отчетливо. К счастью, расчет ее на реакцию Вадима оправдался, и теперь надо было не спугнуть удачу.
Вадим напряженно смотрел на свою подругу. Казалось, он сам был слегка удивлен словами, которые сорвались у него с языка, но отступать был не намерен. Валерия взмахнула своими длинными ресницами и устремила на Вадима трогательный и смущенный взгляд.
- Ну, если ты серьезно... - неторопливо начала она.
Вадим почувствовал, как горячая волна радости охватила его. Эта сказочная колдунья, эта необыкновенная женщина будет принадлежать ему, Вадиму Воронову.
- Ну конечно серьезно, - перебил он. - Я хочу, чтобы ты была моя. И к черту Германию! - сказал он уже во весь голос.
Валерия засмеялась. В этот момент на лице у нее вместо привычной загадочности и таинственности появилось откровенно довольное выражение человека, который наконец-то добился исполнения заветного желания.
- Вадик, ты прелесть! Придется мне стать женой великого теннисиста.
Вадим довольно улыбнулся, пододвинул свой стул поближе; они сидели теперь рядом, почти касаясь коленями.
- Ну, насчет великого ты, пожалуй, поторопилась. Но постараюсь сделать все, что в моих силах, синьорита.
- Такое дело надо отметить. Давай возьмем шампанского.
Вадим вскочил и направился к стойке бара. Через минуту вино уже искрилось и пенилось в высоких бокалах.
- Слушай, теперь столько забот навалится,- сказала Валерия. - Свадьба, платье, потом надо решить куда поедем в свадебное путешествие.
Вадим несколько растерянно взглянул на нее. Он едва успел ощутить торжество победителя, мужчины, завоевавшего такую изысканную женщину, и наслаждался своим триумфом, как вдруг его спустили с небес на землю прозаическими вопросами о свадьбе и платье. Но, взглянув в горящие глаза Валерии, он понял, что для нее эти вопросы отнюдь не прозаические.
"Женщины! Что с них возьмешь?" - мысленно сказал себе Вадим и заставил себя прислушаться к тому, что говорила Валерия.
К удивлению Вадима, вместо того чтобы потребовать немедленно вернуться в город, Валерия отправилась на экскурсию во дворец.
- Ну что ты, Вадик, конечно, пойдем, раз мы уже здесь. Я так давно сюда собиралась. Обожаю этот дворец.
Валерии было неловко признаться, что она здесь впервые. Удивительное дело, когда-то в Днепродзержинске она мечтала увидеть настоящие дворцы, а когда приехала в Ленинград, на это никогда не хватало времени.
Вадим лениво и немного снисходительно шел за разношерстной толпой в музейных тапочках, которая послушно следовала за восторженной женщиной-экскурсоводом. Но его поразило, каким восторгом горели глаза Валерии, как она ловила каждое ее слово.
При переходе из зала в зал она иногда успевала шепнуть Вадиму:
- Да, я бы не отказалась пожить в таком месте. Смотри, какой ковер. Вот бы такой в квартиру. - Или, увидев туалетный прибор императрицы из севрского фарфора: - Ты посмотри, какая вещь. Сразу видно, что из Франции.
Иначе Валерия просто не умела выражать своего восхищения прекрасными интерьерами.
Экскурсовод меж тем перешла к описанию свадьбы великой княжны.
Голландский принц сделал предложение Анне Павловне, и венчание состоялось в Павловске... Молодые ехали в свадебном поезде из церкви, и их приветствовали крестьяне с цветами в руках... Был дан парадный обед и костюмированный бал в парке... Лицеист Александр Пушкин написал оду в честь этого события, которую одобрила сама императрица... Празднества продолжались несколько дней...
Вадим взглянул на Валерию и увидел, что она слушает как зачарованная. Похоже было, что она мысленно видит перед собой этот сверкающий зал, заставленный золотой и серебряной посудой, музыкантов в напудренных париках, нарядно одетых гостей, окруживших новобрачных.
Валерия обернулась и перехватила его взгляд:
- Вадим, ты слышишь? Представляешь, как всё было! Вот это свадьба!
Вадим искренне умилился провинциальной наивности, которую проявила невеста, и ободряюще улыбнулся.
- Вадик, а шелк, шелк-то какой. И картина. Смотри, рама точно такая, как у вас в большой комнате...
- П-пожалуй, - слегка запнулся Вадим, продолжая улыбаться. Как ни далек он был от искусства, обсуждение взаимных достоинств рам слегка царапнуло его.
Вадим безропотно шагал по наборному паркету. Разумеется, здесь было очень красиво и поглядеть интересно, но весь этот дворец воспринимался как прекрасные декорации к волшебной сказке, не имеющие никакого отношения к реальной жизни. Гораздо больше его занимал вопрос, как это он, Вадим Воронов, вдруг ни с того ни с сего превратится в женатого человека.

Ловушка

Дни тянулись за днями, кончился март, и настал столь же безрадостный апрель. Теперь Кристина могла даже не искать предлог, чтобы не ходить в институт, - у нее болела бабушка. Долгими часами она просиживала рядом со старушкой, а в остальное время сидела в своей комнате и рисовала. Из-под кисти, угля и сангины выходили наброски мрачноватой природы конца зимы - мокрые черные кустики, деревья на фоне побуревшего снега, прогалины, являющие на свет полусгнившую жухлую прошлогоднюю траву, где сидит я чешется линяющий бродячий пес. И небо в тучах, и просвета не предвидится.
В один из таких одиноких дней раздался настойчивый телефонный звонок.
- Кристина! - послышался взволнованный голое Лидии. - Ты слышишь меня?! Со мной такое случилось! Здесь происходит неизвестно что! Ты можешь приехать? Сейчас же! Я в отчаянии. Приезжай, пожалуйста. Я умоляю! Почему не можешь? Ну что бабушка, ничего же с ней не случится за два часа. Я тебя прошу. Только не по телефону. Это очень серьезно. Ужасно! Если ты не приедешь, я покончу с собой. Слышишь! Я отравлюсь газом, я прыгну вниз, я, я не знаю, что я сделаю! Что?! Я совершенно трезвая, с чего ты взяла?! Ни капли! Ты должна, должна приехать, обещай. Короче, я тебя жду.
Лидия говорила возбужденно и как-то необычно сбивчиво, и Кристине снова показалось, что та находится в каком-то странном состоянии. Но в том, что подруга в отчаянии, никаких сомнений не было. Бабушку действительно можно было оставить - последнее время ей стало немного лучше, и Кристина решила, что съездит к Лидии, выяснит, что там такое, и после этого немедленно вернется домой.
Она села в метро, и только теперь поняла, что успела отвыкнуть от людей. Она смотрела на пассажиров как человек, который провел несколько месяцев в тайге, а теперь внезапно вернулся в родной большой город, и все кажется новым, как будто запылившееся зрение протерли чистой тряпочкой.
И еще. Прежней боли как будто не было, вернее, она ушла куда-то далеко внутрь, и можно было начинать новую жизнь, совсем не такую, как раньше, не безмятежную, не спокойную, но все-таки жизнь. Люди вокруг двигались, разговаривали, читали газеты, разглядывали рекламу в вагонах - и им совершенно не было дела до того, что неизвестный им Вадим предпочел некой Кристине какую-то Валерию. Это же старо как мир. Мало ли таких историй. Почему же кому-то должно быть до этого дело? Только потому, что она сама и есть та самая Кристина? Это еще не основание.
Кристина вышла на Сенной, не стала ждать трамвая и пошла к дому Лидии. У самой парадной она увидела припаркованный "мерседес" цвета сафари. Почему-то вид этой машины ей очень не понравился. Кристине на миг показалось, что она уже замечала ее и, возможно, не раз. И с ней было связано что-то очень неприятное, но что именно, она никак не могла вспомнить, равно как и обстоятельства, при которых она могла видеть этот автомобиль. У нее была очень хорошая зрительная память, и "мерседес", безусловно, был запечатлен в ней, но все сопровождавшие его обстоятельства совершенно стерлись. Как бы там ни было, вид "мерседеса" так встревожил Кристину, что она была готова даже повернуть обратно домой. Но вмешался голос разума, вечно спорящий с интуицией и предчувствиями и подвергающий их сомнению и осмеянию.
Подумаешь, машина, сказал он, ты ведь даже не можешь объяснить, почему она тебе не нравится. И какое отношение может иметь ЭТОТ автомобиль к Лидии?
Итак, Кристина поднялась на пятый этаж в большом темном лифте, густо покрытом надписями, которые делались на его стенах с 1914 года, с какового этот ветеран исправно опускался вниз и поднимался вверх без единого ремонта. Она остановилась перед фундаментальной дверью, за которой размещалась неказистая квартира Паршиных, представлявшая собой отрезанный кусок некогда куда более просторного помещения.
Кристина на миг помедлила у двери, рука как будто стала свинцово-тяжелой и не хотела тянуться к звонку. Но когда она наконец позвонила, дверь распахнулась немедленно, точно Лидия стояла настороже с другой стороны.
- Ну наконец-то! - крикнула она, и дверь с шумом захлопнулась. - Иди, мы только тебя и ждем!
- Кто "мы"? - недоуменно начала Кристина и замолчала, в изумлении смотря на подругу. Она не видела Лидию с того самого момента, когда на следующий день после злополучных событий в ресторане та заходила к ней домой вместе с Антоном. Прошел лишь месяц с небольшим, но Лидия изменилась до неузнаваемости. Да, свершилась ее мечта - она похудела, щеки ввалились, обозначились скулы, и это была уже не та розовощекая круглолицая девчушка. Метаморфозу завершала косметика. Прежняя Лидия ею никогда не злоупотребляла, напротив, не раз в самых резких тонах высказывалась против женщин, которые, как она выражалась, раскрашены, как петрушки. Теперь же она была намазана под женщину-вамп: темно-серые тени, наклеенные черные ресницы, темно-коричневый рот и длинные, видимо также наклеенные, багровые ногти. Все это дополняли огромные черные серьги.

Предыдущая страница 10 Следущая страница


Мария Семёнова

- Но даже не это поразило Кристину - глаза подруги горели лихорадочным, маниакальным огнем. Она казалась безумной, сошедшей с ума, ненормальной. Кристина в первый момент не поняла, что именно кажется ей таким странным, но, внимательно всмотревшись в ее лицо, поняла - зрачки были расширены настолько, что серые глаза казались черными.
- Господи, Лидочка, что с тобой? - спросила Кристина.
- Там! - произнесла Лидия замогильным шепотом и показала в сторону темной кухни.
- Что там?
- Tec! - Лидия прижала палец к коричневым губам.
Теперь Кристина встревожилась не на шутку. Она прошла к кухне и включила свет. Ничего особенного там не обнаружилось, кроме остатков дикого разгула. На следующий день они выглядят особенно отвратительно - пустые бутылки, катающиеся по полу, окурки в тарелках с остатками еды, пустые консервные банки, засохшие корки, грязные вилки, высохшие красноватые винные лужи на столе и на полу. Это было неприятно, но и только-то.
- Там. - Лидия с расширившимися от ужаса (от ужаса ли?) глазами указала на старое драненькое кресло, стоявшее у окна.- Она сидела там. Мертвая старуха.
Кристина вздрогнула. Но не оттого, что она поверила словам Лидии о появлении в доме такого неприятного предмета, а потому, что поняла, что подруга сошла с ума. Самым форменным образом.
Лидия снова взмахнула рукой, и теперь Кристина заметила у нее на запястьях с внутренней стороны несколько глубоких царапин.
- Ты что, резала вены? - в ужасе спросила она. Лидия опустила голову и тоже посмотрела себе на руки.
- Да,- загробным шепотом ответила она,- несколько раз. В ванной, чтобы родители не заметили.
- А где они?
- Уехали на три дня на дачу. Кусты пересаживают. Завтра должны появиться.
- Но надо же все убрать.
- Надо,- кивнула Лидия, а потом, без всякого перехода, спросила тем же голосом: - Хочешь выпить?
- Нет,- покачала головой Кристина.
- Надо выпить. - Лидия смотрела на нее своими черными зрачками, и Кристине стало страшно. Она вдруг осознала, что находится в квартире с сумасшедшей - совершенно одна. Кто знает, что той может прийти в голову. - Сейчас принесу, еще осталось, -все тем же ненормально деловым тоном продолжала Лидия.
- Не надо, я тебе говорю.
- Надо.
Лидия ушла и вернулась со стаканом красного вина.
Во всяком случае Кристина приняла его содержимое за красное вино.
- Я не буду пить, - решительно сказала Кристина. - Ты меня срочно вызвала. Скажи, в чем дело, или я немедленно уйду. Ты поняла?
- Нет, ты не уйдешь. - Лидия вплотную приблизилась к Кристине, и та поняла, что при всей разнице в росте уйти отсюда ей будет не так-то просто. Безумцы становятся очень сильными, мания придает им сил. - Вот выпей, тогда можешь идти, - Лидия сверлила под, другу глазами,- тогда я тебя отпущу.
- Зачем ты меня звала?
- Чтобы ты УВИДЕЛА. - Лидия перешла на полушепот.- Тут творится такое... Вот выпьешь, я тебе все подробно расскажу. - Она снова посмотрела на стакан, который по-прежнему держала в руке, и вдруг крикнула: - Ну пей же наконец! Сколько можно ждать?
Кристина почувствовала себя загнанной в угол.
- Ну хорошо, - примирительно сказала она и взяла у Лидии стакан. - Но весь я не выпью. Ерунда какая-то, честное слово. - Она только пригубила иа стакана и тут же поняла, что это что угодно, но не красное вино. Чувствовался спирт, но остальное... это было что-то лекарственное, противное.
- Ну,- сказала Лидия, увидев, что Кристина застыла со стаканом в руке.
- Этого я пить не буду,- заявила она.
- Будешь! - в ярости крикнула Лидия.
- И не подумаю, - сказала Кристина и со всего размаху выплеснула содержимое стакана в раковину.
Лидия хотела на нее броситься, но ее остановил ГОЛОС. Он прозвучал из коридора, со спины, и Кристина вздрогнула, услышав его. Голос был ей очень хорошо знаком, и теперь она поняла, с чем, точнее, с кем связывается в ее сознании "мерседес" цвета сафари. Конечно, надо было не слушаться рассудка, а поступать так, как подсказывала интуиция, - немедленно поворачивать домой.
- Антон! - плаксиво вскрикнула Лидия. - Она вылила циклодол в раковину.
- Видел,- спокойно отозвался Антон.- Ну тигрица!
Он пристально смотрел на Кристину, ив его глазах было восхищение, даже своеобразная любовь, но та отдала бы все на свете, лишь бы избавиться от этой любви. Со времени их последней встречи Антон не раз пытался звонить, но Кристина сразу же вешала трубку и больше не брала ее. И сейчас они встретились с того дня впервые. Антон стоял высоко подняв голову и улыбаясь смотрел на Кристину; так кот с удовольствием смотрит на мышку, с которой он намерен всласть поиграть, а потом и скушать.
Вот и попалась мышка в мышеловку.
- Дайте пройти,- медленно сказала Кристина, и только разлившаяся по лицу бледность показывала, что на душе у нее вовсе не так спокойно, как она пытается показать.
Она двинулась на Антона с таким высокомерным видом, что он чуть было не поддался. Но он был не восприимчив к театральным эффектам, поскольку хорошо владел ими сам и знал цену большинству из них. Он сделал вид, что готов пропустить ее, но в последний момент рукой преградил ей путь.
- Неужели ты не хочешь с нами посидеть, мы так редко видим тебя,- сказал он, плотоядно улыбаясь.
- Не хочу, - все так же высокомерно ответила Кристина.
- И все же мы просим тебя составить нам компанию. - Антон прижал ее к стене и, приблизив свое лицо к ее лицу, сказал: - Будь умничкой. Хороших девочек мы любим, а плохих наказываем. Хотя некоторым это тоже нравится. - Он улыбнулся ровными белыми зубами, и эту улыбку можно было с равной вероятностью считать и угрожающей, и нежной.- Вспомни, нам было так хорошо вместе!
- Я тебя ненавижу,- ответила Кристина.
- А как ноздри трепещут! - с восхищением сказал Антон. - Хищница, тигрица. Да что твой Вадим в тебе понимал. Упустил такую бабу, и ради кого... - Он даже покачал головой, как бы изумляясь совершенному обмену.
Кристина поняла, что просто так уйти ей не удастся. Она была готова драться до последней капли крови, но силы были неравны. Она быстро оценила обстановку. До двери было значительно дальше, чем до кухонного окна. И хотя Лидия жила на пятом этаже, ради того чтобы не поддаться Антону, Кристина была готова броситься из окна. В этот миг она осознала, что лучше смерть, чем унижение.
Все это пронеслось у нее в голове в считанные доли секунды, пока Антон держал ее за руки, и она все больше и больше прижималась к стене, рискуя вдавиться в нее, по мере того как тело Антона медленно, но неотступно приближалось.
Внезапно взгляд Кристины упал на Лидию, которая в своем смешном наряде и раскраске под карнавальную ведьму выглядела сейчас особенно нелепо на фоне гор пустых бутылок и грязной посуды. Она, скрестив руки на груди, внимательно наблюдала за разыгравшейся перед ее глазами сценой, и Кристина уловила в ее глазах ревность.
- А ты! - крикнула она подруге, теперь, скорее всего, бывшей. - Ты нарочно меня сюда вызвала! Ты же знала, что будет!
- Лидуша - мой верный песик, - криво усмехнувшись, сказал Антон. - Она хорошая, послушная девочка, и я хочу, чтобы и ты тоже стала такой.
Вместо ответа Кристина неожиданно для самой себя плюнула прямо в склоненное к ней красивое лицо.
Антон отшатнулся - этого он не ожидал. Но захват при этом не ослабил. На его лице появилось жестокое, даже злобное выражение.
- Сука, - сказал он. - Это я запомню. На коленях будешь умолять. Лида, - негромко позвал он. - Вытри мне лицо. - И, заметив, что Лидия мечется в поисках чистой салфетки, которой не было, раздраженно сказал: - Полотенце принеси.
Он тяжело дышал винными и табачными парами прямо Кристине в лицо. Появилась Лидия с кухонным полотенцем в руках. Она подошла к Антону и стала вытирать ему лицо. Получалось у нее на редкость неуклюже, видно с координацией у нее было совсем плохо. Она возила по лицу Антона, как ленивая служанка, которую не в меру придирчивая хозяйка заставила протирать мебель.
- Да откуда у тебя руки растут! Фефела! - раздраженно сказал Антон. - И что это за дерьмо? Погрязнее тряпку не могла найти?
- Ты же сказал - полотенце,- буркнула Лидия.
- Ну и дом!
В другой момент Кристина бы, наверно, расхохоталась. Но сейчас было не до этого. Она поняла, что судьба дала ей шанс. И она воспользовалась им. Она присела и на полусогнутых метнулась в сторону. Лидия не сразу сообразила, что происходит, она все еще бормотала что-то про прачечные, где подменивают белье, и пока Антон отбрасывал ее вместе с полотенцем с дороги, он замешкался еще на полсекунды. Этого Кристине хватило, чтобы добежать до двери и открыть замок, благо она не раз бывала у Лидии и знала, как она открывается.
Впоследствии, вспоминая эту сцену, Кристина удивлялась, кто и как надоумил ее поступать так, а не иначе. В ней проснулась хитрость преследуемого животного, которое не рассуждает и не раздумывает, что Делать в следующую секунду, а инстинктивно принимает правильное решение, повинуясь заложенной в нем изначально мудрости предков.
Антон настиг ее на выходе и схватил за рукав. Кристина рванулась и громко крикнула почему-то: "Отойди, Убьет!!" - и ее крик эхом прокатился по широкой мрачной лестнице. Антон на миг отпустил ее, и она с силой захлопнула за собой дверь, а затем, сняв туфли, побежала, но не вниз, а вверх и, дойдя до последнего, седьмого этажа, юркнула в темную нишу перед самой дальней дверью и замерла, почти не дыша.
Внизу хлопнула дверь и раздались мужские голоса - их было несколько, но среди них отчетливо слышался дискант Лидии, умолявшей отпустить ее, то есть Кристину. И когда кто-то сказал: "Надо посмотреть наверху", Лидия вдруг громко крикнула, что внизу промелькнула какая-то тень. И тогда все (сколько их было?) бросились вниз. Через некоторое время они вернулись; мужские голоса ворчали, что вокруг столько подворотен, что все парадняки не обшаришь, а Лидия сказала, что хватит привлекать внимание соседей ("У Поросенковых племянница в милиции работает!").
Все это Кристина запомнила.
И все-таки еще не пять и не десять минут она простояла, прислонившись к чужой двери в чужой парадной, и только потом с возможной осторожностью решилась наконец спуститься вниз - ступая по грязным ступеням по-прежнему в тонких носках, она мышкой прошмыгнула мимо двери, за которой скрылся Антон, но и после этого вовсе не торопилась надевать туфли и без оглядки выбегать из парадной. Звериная память предков напомнила ей о "мерседесе", где также могла таиться опасность. Поэтому, спустившись до первого этажа, Кристина, вместо того чтобы спокойно выйти на улицу, вылезла через окно во двор-колодец, откуда можно было пройти в другой, сообщающийся с ним двор, и дальше на Гороховую.
Было уже поздно, и на Сенной в метро никого не пускали, поэтому Кристина вышла на Московский и двинулась по направлению к дому, продолжая быть настороже и ощетинив все свои шесть чувств, в том Числе и чувство чужого взгляда.
И только когда она очутилась у собственной двери, звериный инстинкт предков покинул ее. Войдя в прихожую и закрыв за собой дверь, она уселась на выложенный шашечками линолеума пол и горько зарыдала.
Внезапно в комнате раздался шорох: Кристина подняла голову и увидела, что, держась за косяк двери, стоит бабушка. При свете тусклой сорокаваттной лампочки ее лицо казалось мертвенно-желтым.
- Христя, что с тобой? - спросила бабушка. - Что случилось? Где ты была? Я уж не знала, что и думать...
В ответ Кристина только зарыдала еще горше.
- Тебя кто-то обидел? - спросила Антонина Станиславовна.
Кристина кивнула. Бабушка охнула и стала медленно сползать по стене.

Девушка не нашего круга

Нонна Анатольевна разлила чай по чашкам, одну поставила перед сыном, другую - перед собой,, но делала это без души, машинально. Видно было, что какая-то забота отвлекает ее от чаепития.
- Вадим, пойми меня, я не хочу выступать в роли матери, которая вмешивается в дела взрослого сына. Твоя жизнь, и тебе решать. Но все-таки хочу тебя спросить: ты сам уверен в том, что не ошибаешься?
Вадим постарался перевести разговор в шутку:
- Ну вот, мама, тебе не угодишь. То вы с отцом меня пилите: "Когда же угомонишься, пора жениться", а теперь, когда ваша мечта вот-вот исполнится, ты опять беспокоишься...
Нонна Анатольевна невольно улыбнулась:
- Что поделаешь, матери вечно беспокоятся за детей, так уж мы устроены. Но дело не только в этом. Ведь вы с Валерией знакомы не очень давно...
- Мама, этого времени вполне достаточно, чтобы узнать человека, - нетерпеливо ответил Вадим. - Она замечательная, и я ее люблю.
- А она тебя? - спросила мать. От этого простого вопроса Вадим вдруг опешил и не сразу нашелся что сказать.
- Ну... Любит, конечно, - убежденно произнес он наконец.
Однако от Нонны Анатольевны не ускользнуло секундное колебание перед тем, как он ответил.
- Вадим, я, разумеется, мало знаю Валерию, но мне кажется, вы с ней... слишком разные люди... Я имею в виду и профессию, и образование...
- Мама, ну о чем ты говоришь? - усмехнулся Вадим.- Я прекрасно знаю, что ты думаешь. Валерия - девушка не нашего круга. Так ведь? И только из-за того, что она работает в казино. Пойми, жизнь изменилась. Все смешалось, как говаривал классик. Научные работники сидят в ларьках или подрабатывают извозом, а мальчики, не кончившие школу, работают брокерами на биржах и делают большие деньги. Нет ее больше, вашей интеллигенции.
- Все так, конечно, - вздохнула Нонна Анатольевна. - Когда-то мы с твоим отцом мечтали о другом: мы надеялись, что ты будешь, как отец, преподавать, займешься наукой...
- Не волнуйся, мама, теннис в наше время отнюдь не худший способ зарабатывать на жизнь. А что касается Валерии, можешь не переживать. Она со следующей недели уходит из казино.
- А где же она будет работать? - с интересом спросила Нонна Анатольевна, которая не допускала мысли, что здоровая молодая женщина без детей станет сидеть дома.
- Что-нибудь придумаем. Куда торопиться? Да ты не волнуйся, - добавил Вадим, заметив озабоченное выражение на лице матери, - мы вас с отцом обременять не будем.
- Да что ты, Вадим, - расстроенным голосом произнесла мать. - Наоборот, пока вы только начинаете совместную жизнь, нам будет приятно, если мы сможем вам помочь. И жить вы вполне можете здесь, места хватает.
Вадим подошел к матери, обнял ее и чмокнул в щеку.
- Спасибо, ма. Я знаю, что на тебя всегда можно рассчитывать. Но мы с Лерой твердо решили, что будем жить отдельно. Кстати, насчет квартиры вчера договорились окончательно.
- Это на Петроградской? Так вы все-таки решили? Не дороговато ли?
- Да не волнуйся, мама, - засмеялся Вадим. - Пора тебе привыкнуть к тому, что твой отпрыск сам может устраивать свою жизнь. Ты лучше проверь, всем ли ты отправила приглашения.
- Хорошо, что напомнил. Я сегодня как раз собиралась позвонить тете Зине. Вот она будет рада. - Нонна Анатольевна о чем-то задумалась и нерешительно сказала:
- Вадим, а та девочка, художница, Кристина, как у нее дела?
Вадим недовольно поморщился:
- Мама, мы не виделись уже не знаю сколько времени. По-моему, у нее все в порядке, но вообще это уже старая история. Ты не вздумай при Валерии такие вопросы задавать, она у меня ревнивая.
- Ну уж на это у меня сообразительности хватит, - ответила Нонна Анатольевна и пошла к себе в комнату, но выражение лица у нее было по-прежнему задумчивым и немного грустным.
Разумеется, даже вопроса не вставало о том, чтобы пригласить на их свадьбу Антона. Мудрая Валерия ни разу даже не упомянула этого имени. Ни к чему. Она прекрасно знала, что мужчины имеют очень глупую привычку ревновать не только к настоящему, но и к прошлому.
Поэтому не стоит распространяться по поводу своих прошлых романов, да и их число лучше держать в секрете. Поскольку выдать себя за девственницу все же трудновато, приходится признать наличие в прошлом романа. Но желательно одного и обязательно неудачного.
Валерия знала, что Вадим видел Антона и догадывается, что между ними в прошлом была вовсе не платоническая любовь, но в подробности не вдавалась, а Вадим, даже если его и интересовала прошлая жизнь его невесты, а теперь жены, никогда не высказывал этого интереса вслух. Это было бы ниже его достоинства. Сама же Валерия также не заговаривала о своем прошлом, как и не расспрашивала Вадима о его первой влюбленности и первом поцелуе.
Само собой разумелось, что ни Антона, ни Кристины на их свадьбе не будет, хотя в глубине души Валерия была бы вовсе не против того, чтобы они воочию увидели ее успех, и, любуясь своим отражением в большом зеркале Дворца бракосочетания, Валерия втайне досадовала на то, что сейчас ее не видит Антон. "Пожалел бы, что так со мной обходился, - думала Валерия. - А ведь на месте Вадима мог бы быть и он. Но оказался такой скотиной... И все-таки жаль, что он не узнает..."
Она была даже готова позвонить ему и сообщить о готовящемся событии, но телефон Антона молчал, а как найти его, она не знала. Удивительно, но только сейчас ей вдруг показалось странным, что она не имеет представления о том, где он живет, кто его родители, и даже не знает его фамилии.
"Жаль, - вздохнула она. - Ну и фиг с ним".

Меж тем Антон прекрасно знал о свадьбе Валерии и Вадима и был осведомлен, где и когда будет проходить это торжество.
Как известно, все на свете подвержено сезонным колебаниям. И на смену холодам приходит теплое лето. То же самое касается и человеческих отношений, поссорились - помирились. Заклятые враги превращаются в друзей, и наоборот, впрочем, второе происходит, пожалуй, чаще.
Антон и Валентин Эдуардыч Бугаев в данном случае проявили себя как лучшие представители человеческого рода. На смену открытой вражде, дошедшей даже до открытых разборок, пришел мир. Обе враждующие стороны оценили друга друга и пришли к выводу, что кот Леопольд был прав - надо жить дружно. Тем более что от дружбы было в данном случае куда больше пользы.
А потому разборка в "Астории" была забыта и враждующие в прошлом стороны перешли к конструктивному диалогу.
Действительно, оказалось, что один ум хорошо, а два - лучше. Валентину Эдуардовичу, пожалуй, не пришло бы в голову организовать солидную структуру вроде инвестиционного фонда, у Антона бы просто не хватило сил пробить эту идею и претворить ее в жизнь.
К тому же Антон куда лучше Эдуардыча разбирался в людях. Он был самый настоящий "инженер человеческих душ", посильнее, чем "Фауст" Гете. Он безошибочно умел нащупать в каждом человеке болезненное, слабое и использовать это на всю катушку.
- Человек подозрителен, жаден и глуп. И надо играть на сочетании этих качеств. Чем больше процентная ставка - тем лучше. А чтобы поверили, надо бы привлечь какого-нибудь дурачка с харизмой, - говорил Антон.
Валентин Эдуардович не был уверен, что в точности означает "харизма", но догадывался, что у него самого ее, пожалуй, нет.
- Ну а где его взять, с этой, как ее...
- Посулить, жалованье хорошее положить. Подкупать-то как раз не надо, я имею в виду прямой подкуп. Человек должен быть тем и ценен, что он честный и сам во все верит.
- Да где ж ты такого цуцика возьмешь? - захохотал Эдуардыч. - Таких днем с огнем нынче не сыщешь.
- Ну почему же, - хмыкнул Антон, - Лерка Бабенко вас на свадьбу не звала? Уж наверно, не забыла начальство.
- Да, чего-то такое было, - кивнул Валентин Эдуардович. - Кого-то она подцепила наконец, то ли футболиста, то ли... как его...
- Известный теннисист, между прочим, - заметил Антон. - Не помните, кем зеркало-то в сортире раскокали?
- Да, Митяй с Жекой погорячились, ты уж извини, - хохотнул Эдуардыч и уже серьезно спросил: - Так ты думаешь, он согласится, после зеркала-то?
- Так он вас не успел запомнить, я думаю, - ответил Антон. - А охранников будете с собой брать, так возьмите других. Нет, я думаю, у Вадика память короткая, да и соображает он так себе. Иначе разве на Лерку бы кинулся?
- Значит, берем быка за рога, - хмыкнул Эдуардыч. - А с Леркой я поговорю. Она денежки любит, а я уж отвалю ему жалованье, не поскуплюсь. Не согласится теннисист сразу, она его убедит. Ночная кукушка всех перекукует.

Шикарная жизнь

Вадим сидел в низком, довольно неудобном кресле в комнате Валерии, а сама она в розовом шелковом пеньюаре расположилась на диване, окруженная целым ворохом разноцветных брошюр.
Лера Бабенко была занята чрезвычайно волнующим занятием - она выбирала маршрут свадебного путешествия.
Больше всего Лера мечтала о Париже. "Париж - город, где рождаются духи и легенды" - навязчивая фраза из телевизионной рекламы прочно застряла в ее мозгу. Собственно, самое главное было иметь возможность сказать потом небрежно: "Медовый месяц мы провели в Париже". Или на Ривьере. Тоже неплохо звучит. Канны и все такое. Впрочем, до Каннского фестиваля еще далеко, сезон на Ривьере еще не начался. Поэтому, может быть, лучше выбрать что-нибудь потеплее. От всех этих забот голова у Валерии шла кругом.
- Котик, принеси мне еще кофе, - проворковала она, не отрывая глаз от проспекта с яркими фотографиями. - И дай мне сигаретки, они там, на столике.
- Что-то ты слишком сигаретами увлекаешься, - заметил Вадим, подавая Валерии пачку сигарет с ментолом, которые Валерия называла "Море". - Ты же обещала не курить столько.
- Вадим, я брошу, обязательно, но не сию же минуту. Слушай, а может, в Венецию махнем? Представляешь, свадебное путешествие в Венецию, а?
Вадим, не дослушав, отправился на кухню, где в модной глиняной джезве, им же подаренной, он варил бразильский кофе, аромат которого разносился на всю маленькую квартирку. Поджидая, пока кофе будет готов,. Вадим бросил взгляд на гору грязной посуды в раковине и мимоходом подумал, что было бы хорошо, если бы Валерия проявляла больше хозяйственного рвения, и даже дошел в своих фантазиях до того, что попытался представить, как было бы славно, если бы его невеста сама подавала ему на подносике ароматный напиток, пока он сидит в кресле. Он так задумался, что едва не упустил момент, когда кофе зашипел и чуть-чуть не перелился через край. Вадим поспешно подхватил джезву, наполнил чашки и понес в комнату.
Последние недели дались ему нелегко. Боли в правом плече не проходили с того самого дня рождения Кристины. Сколько раз Вадим ругал себя за то, что вспылил, не сдержался и вытащил этого мерзавца Антона поговорить. Кто же мог подумать, что Антон окажется настолько мразью... Наделал в штаны... Спрятался за спину этого придурка с косицей. И телохранитель вышел сам...
Как бы там ни было, а Вадим сильно потянул руку, и, что самое неприятное, боль не проходила. Сначала он не говорил об этом никому, только на тренировках старался беречь руку. Но как ее убережешь, когда ты теннисист...
Ник-Саныч сразу же заметил непорядок - Воронов внезапно изменил тактику игры. Тренер привык обо всем говорить начистоту, иначе никакого толку не будет. Он частенько повторял, что тренер для спортсмена не просто второй отец, а по сути дела второе "я", и должен быть решительно в курсе всего.
- Жена может не знать, что ты поскандалил с любовницей, - говорил он. - А тренер знать должен. И мне совершенно не обязательно вдаваться в детали, тренер - не духовник, он вашу личную жизнь не оценивает. Но...- тут он поднимал вверх указательный палец,- он должен знать, что у вас внутри. Какое моральное состояние. Если от тебя вчера ушла жена, я должен, зная об этом, по-иному построить всю тренировку. Так, чтобы это не повлияло на результаты... Тогда, может, и жена вернется.
Воронов, конечно, был не из тех, кто приходит и выкладывает всю свою подноготную, но не почувствовать, что с ним что-то неладно, Ник-Саныч не мог.
- Ну, Ворон, что у тебя там, выкладывай. Что-то стряслось? С невестой поссорился?
- Да вроде все нормально,- пожал плечами Вадим.- Просто плечо болит. Я тут... помогал переезжать одним знакомым... Ну и потянул руку. Пианино тащили.
- Умеючи надо таскать,- недовольно покачал головой тренер.- Давай-ка ты дуй к Павлу, пусть он тебя посмотрит.
Меньше всего Вадиму хотелось встречаться с Челентанычем, но другого выхода не было. Спортивный врач внимательно осмотрел Вадима, задал несколько вопросов и задумался.
- Никакой патологии не нахожу, - наконец сказал он. - Давай-ка сделаем рентген.
Но рентген также ничего не показал.
- Невралгия, - наконец вынес вердикт Павел Адрианыч, - другими словами, поражение периферических нервов. То есть тебе только кажется, что там что-то болит, а болит не мышца, не кость, а нерв. Двигательных расстройств нет. Ну а что делать? - спросил он сам себя, поскольку Вадим молчал. - Витамин В, новокаин можно колоть, если очень разболится, физиотерапия. Давай походи-ка на электрофорез.
Вадим ходил на физиотерапию, тренировался по два раза в день и тем не менее чуть ли не ежедневно возил Валерию то по магазинам, то на примерку платья, то по адресам, где сдавались квартиры. На робкое предложение пожить первое время в квартире Валерии на Будапештской невеста ответила ему таким взглядом, что он чуть язык себе не прикусил.
- Но это же настоящая дыра! - грозно воскликнула Валерия. - Я ее сама с трудом выношу. По-твоему, сюда можно кого-нибудь пригласить?!
Вадим подумал про себя, что квартира выглядела бы гораздо более прилично, если бы Лера ее хотя бы изредка убирала. Но вслух он произнести этого не мог и стал оправдываться и объяснять, что он совсем не против другой квартиры, просто хотел пока отложить поиски до того времени, когда закончится спортивный сезон. Валерия смягчилась и важно заявила:
- Пойми, Вадим, в жизни, очень важно, как ты себя поставишь. Солидные люди судят о тебе по тому, как ты выглядишь, и по твоему адресу. Я хочу, чтобы у нас с самого начала все шло как надо.
В результате будущие супруги за двести долларов в месяц сняли трехкомнатную квартиру на углу Каменноостровского и Кронверкского проспектов. Вадим надеялся, что теперь ему будет полегче, но заботы не уменьшались. Надо было выбирать ресторан, назначать дату, договариваться о меню. Словом, дела никак не кончались.
В тот день, когда они пошли подавать заявление в загс, Вадим хотел назначить свадьбу на май, но Валерия вдруг заартачилась и стала требовать, чтобы это было по крайней мере 30 апреля.
Вадим никак не мог понять, чем вызвана такая спешка, он-то предполагал провести это торжество дней через десять после окончания Кубка Кремля. Но не тут-то было. В конце концов все разъяснилось: Валерия была суеверна и искренне верила в то, что в мае жениться - век маяться, но переносить бракосочетание аж на июнь также не хотела.
Пришлось согласиться на 30 апреля - прямо перед самым Кубком Кремля. Получалось, что Вадиму вместо тренировок придется гулять на свадьбе, причем избежать курения и выпивки не представлялось возможным - свадьба-то его собственная. Это было совсем, ни к чему, но ничего поделать он не мог.
- Это будет очень эффектно, - щебетала Валерия, отхлебывая кофе маленькими, аккуратными глотками. - Ты приедешь в Москву, и комментаторы будут говорить, что ты только что женился. А пока ты там, я как раз закончу здесь дела. В квартиру еще нужно будет кое-что купить, я присмотрела по каталогу кухню, сравнительно недорогую.
Вадим вздрогнул. Он уже знал, что происходит, когда Валерия берет в руки проспекты и каталоги. Деньги летели с ужасающей быстротой - Вадим едва успевал бегать в пункт обмена валюты. Одно платье, заказанное в модном салоне, стоило почти миллион, а еще предстояло оплатить торжественный ужин в ресторане "Невского паласа". Эти размышления прервало радостное восклицание Леры:
- Я знаю, куда мы поедем. На Мальорку. Тут и телефон фирмы, чартерные рейсы раз в неделю. Между прочим, там проводит отпуск сам король Испании.
- А как же Париж? - спросил Вадим.
- Котик, Париж отложим на следующий раз. Я вспомнила: Алик из нашего казино после второго развода со своей подружкой летал как раз на Мальорку. Там здорово. То, что надо. И отель прямо на берегу моря.
Вадим поймал себя на том, что любуется Валерией. Когда она загоралась какой-то идеей, то становилась оживленной, шаловливой, как маленькая девочка, и в то же время уверенной в своем праве требовать и повелевать. Вадим чувствовал, что в такие минуты ни в чем не может отказать ей.
- Пусть будет так, дорогая синьорита. А я буду петь серенады у тебя под балконом.
- Значит, решено. Я звоню в агентство, и ты еще успеешь меня отвезти. Что у нас еще осталось? Список гостей. Ты свой принес?
- Да, мне тут матушка помогала, чтобы, не дай Бог, никого не забыть, - сказал Вадим, чуть смущенно вынимая из записной книжки листок,- А ты своим дозвонилась?
Речь шла о Лериных родителях. Видеть их на своей роскошной свадьбе Лера вовсе не желала, но, поскольку быстро поняла, что Вадим и его семья не представляют себе, как можно не пригласить на свадьбу собственных родителей, Валерия решила не спорить.
- Да, поговорили, - небрежно ответила она. - Папочка и мамочка пришли в восторг по поводу того, что мой избранник известный теннисист, и передают тебе массу приветов. Сказали, что будут счастливы познакомиться с тобой лично. Ну а питерские мои знакомые уже знают, сам Валентин Эдуардович согласился прийти.
- Это твой бывший босс, что ли? - недовольно хмыкнул Вадим. - Не знал, что у вас такие дружеские отношения. Ты же сама не чаяла от него избавиться.
- Не от него, а от тяжелой работы, - ответила Валерия.- Между прочим, котик, зря ты так про Валентина Эдуардыча. Он очень солидный человек, у него большие связи, и он может быть нам полезен.
- Чем же? Ты ведь ушла с работы.
- Работа, дорогой, бывает разная. Эдуардыч с друзьями такими делами заправляют, закачаешься! В финансовых кругах большой вес имеют, и в мэрии у них все свои. Между прочим, они сейчас создают новый фонд.
- Ну а нам-то что? - усмехнулся Вадим.
- А ты не говори раньше времени, - уверенно и многозначительно ответила Валерия. - С такими людьми, как Эдуардыч, дружить полезно. Он про тебя расспрашивал, когда я его на свадьбу приглашала. Эдуардыч вообще спорт уважает. Сказал: "Воронов - знаю, слышал. Буду болеть за него на Кубке, а после поговорим, могут быть интересные предложения".
Вадим сидел на диване, обняв Валерию, и слушал вполуха. К ее рассуждениям о воротилах бизнеса он относился с дозой иронии, ему гораздо интереснее созерцать стройную фигурку с почти классическими пропорциями, едва прикрытую розовым пеньюаром.
- Ты моя прелесть, Лерчик,- произнес он и потянулся губами к ее шее. - Разумеется, мы пригласим всех, кого ты только пожелаешь.
Валерия бросила на него призывный взгляд черных, выразительных глаз и позволила поцеловать себя, а потом грациозным жестом высвободилась, как бы давая рассмотреть себя получше.
- Ах, котик, - сказала она, - ты только слушайся меня, и у нас будет с тобой просто шикарная жизнь.

Мы идем по Уругваю

Бракосочетание Валерии Бабенко и Вадима Воронова проходило в лучших традициях торжественных мероприятий такого рода. Ничего не было упущено. Вадим последние трое суток почти не спал, подгоняемый невестой, которая постоянно давала ему срочные и ответственные поручения, которые ни в коем случае нельзя было отложить. Нонна Анатольевна, заразившись предсвадебной лихорадкой, постоянно боялась забыть что-то важное, то, и дело хваталась за сердце и пила корвалол. В самом начале приготовлений Владимир Вадимович попытался было высказать предложение отметить это событие в тесном семейном кругу.
- И чего вам дался этот ресторан, - добродушно заметил он сыну и будущей невестке. - Там все так холодно, по-казенному. Лучше собраться дома. Квартира у нас не маленькая.
Вадим слегка растерянно перевел взгляд с отца на Валерию, которая даже не ответила, а только выразительно пожала плечами и сверкнула на будущего мужа глазами.
- Папа, мы же говорили, что будет много гостей, у нас дома все не поместятся. И потом хочется, чтоб все было на уровне. В конце концов, в кои-то веки ваш единственный сын женится.
- Да я не возражаю. - Владимир Вадимович пошел на попятную. - Это вам решать.
В результате был заказан зал в "Невском паласе" и составлен список гостей на сорок человек. Вадим не ломал голову, кого пригласить: конечно, друзья по спортивному клубу, тренер Ник-Саныч, ну и родня по отцовской и материнской линии, тетушки, дядюшки, двоюродные братья и сестры. Гриша Проценко был приглашен свидетелем жениха. Лера Гришу недолюбливала, но до поры до времени своих антипатий не высказывала, и Вадим пребывал в полной уверенности, что его красавица невеста преисполнена доброты и дружелюбия ко всем окружающим.
Самой Валерии решить, кого позвать на свадьбу, было не столь просто. Близких подруг у нее практически не было, а родственников с Украины она особо видеть не жаждала. В то же время она сочла бы себя ущемленной, если бы гостей с ее стороны на свадьбе было бы меньше, чем со стороны Вадима. Поэтому Лера решила позвать людей, с которыми ее связывали деловые интересы и которые могли быть ей полезны в будущем. Роль свидетельницы исполняла Алина Лисовская, ближайшая приятельница Валерии. Она недолгое время работала барменшей в том же казино, что и Валерия, а потом вышла замуж за Жору Лисовского, который был партнером Валентина Эдуардовича в одном из его многочисленных предприятий. Алина относилась к Лере неплохо и часто приглашала на светские мероприятия, но при этом всячески подчеркивала разницу в их социальном положении. Так что для Леры было большим удовольствием пригласить Алину с Жорой на свое бракосочетание с теннисной знаменитостью и на банкет.
Накануне торжественного события Валерия позвонила Вадиму и слегка дрожащим голосом сообщила, что родители не смогут прибыть на свадьбу:
- Позвонил мой папа и сказал, что мать позавчера поскользнулась на лестнице и сломала ногу. Сейчас лежит в гипсе, ехать никуда не может, а отец за ней ухаживает.
- Мне очень жаль, - искренне расстроился Вадим.- Как это некстати. Но, надеюсь, перелом не очень сложный?
- Да нет, обычный перелом.
- Что же теперь делать... У нас все назначено. Надо перенести....
- Даже не думай об этом. Мама с папой в один голос умоляли нас ничего не переносить и не отменять. Они нам шлют самые лучшие пожелания и так далее, ну ты же знаешь не хуже меня, чего желают родители. А мы им потом фотографии отправим.
Разумеется, она убедила и успокоила своего жениха. Простодушный Вадим даже не обратил внимания на то, что число приглашенных на банкет не изменилось: количество гостей со стороны невесты полностью соответствовало квоте, которую Валерия с самого начала для себя определила.
Когда Вадим с букетом белых роз вошел в квартирку своей невесты, чтобы ехать во Дворец бракосочетания, он застыл на пороге. Платье из какого-то бело-серебристого материала, воздушного, но не прозрачного, плотно охватывало стройную фигуру Валерии, которая казалась еще выше в белых туфельках на тонком каблуке. Валерия отвергла традиционную фату, и на ее густые черные волосы, уложенные в пышную прическу, была надета изящная белая шляпка. Глубокие черные глаза смотрели на Вадима загадочно и призывно. "Вы сгубили меня, очи черные,- вдруг вспомнилось ему. - Как люблю я вас, как боюсь я вас". Вадим усмехнулся: обычный мандраж холостяка, который идет к венцу. Сколько раз Вадим наблюдал такое состояние на свадьбах своих приятелей, сколько раз добродушно над ними подшучивал. И вот теперь то же самое происходит с ним самим. Через какой-нибудь час эта черноокая фея станет Валерией Вороновой, его женой.
Свадебные мероприятия разворачивались в полном соответствии с установленным на этот предмет протоколом. Гости постепенно собирались на подступах к тому помещению, где через некоторое время их ожидает радость присутствовать при кульминации матримониального действа. Поблизости толпились группами незнакомые соседи по очереди за свидетельством о безоблачном семейном счастье и их болельщики. Команда Вороновых проходила третьими, во-о-он за теми (пухленькой подержанной блондинкой лет тридцати пяти и худощавым жгучим брюнетом с пронзительными глазами навыкате).
Пока же под доносившиеся звуки чужих Мендельсонов гости кучковались по принципу знакомства и переговаривались вполголоса. Мужчины подходили к Вадиму, похлопывали по плечу, поздравляли, совершенно искренне отмечали исключительные внешние данные невесты и вполне убедительно говорили о ее добродетели и высоких душевных качествах, а некоторые указывали и на редкий ум. Женщины тяготели более к флангу невесты и также выражали свое ободрение и одобрение. Все были довольно скованны, многие волновались, некоторые переживали.
Наконец двери к официальному счастью раскрылись и перед Вороновыми. В другом конце парадного зала исчезал (гораздо более оживленный, чем на подступах к торжественному моменту) хвост предыдущей процессии, а помреж из дворцовой обслуги как-то ни для кого незаметно расставлял подобающим образом Валерию и Вадима, свидетелей, родителей и массовку.

Предыдущая страница 11 Следущая страница


Дядя Лёша

Вадим, который до последней минуты побаивался этого события, вдруг испытал знакомые чувства чемпиона, награждаемого медалью. Он был счастлив абсолютно, как победитель Уимблдона в момент получения долгожданной награды. Играл оркестр, они стояли в центре роскошного зала, и им говорили напутственные слова, которые Вадим слышал неоднократно, но сегодня почему-то они казались ему трогательными и многозначительными. Он надевает кольцо на палец Валерии, целует ее, звучат слова "Объявляю вас мужем и женой". К ним подходят родители, родственники, Гриша Проценко, улыбаясь, трясет Вадимову руку двумя своими, потом неловко чмокает в щеку награду, обретенную его другом. Лицо Валерии с каждым новым букетом все более скрывается от внешнего обзора, и к моменту запечатлевания торжества для потомства фотограф по-хозяйски раздает большую часть сводного букета близстоящим, оставив молодой жене лишь небольшую охапку.
Торжественная часть завершена.
В антракте перед концертом свадебный кортеж направляется к выходу из дворца, где на набережной ждет роскошный лимузин. Он повезет молодых по проспектам и набережным Петербурга, чтобы все видели, как они красивы и счастливы. Молодоженов поджидают Медный всадник, Стрелка Васильевского острова. Вечный огонь Марсова поля... По техническим причинам вполне вероятен и краткий заезд на квартиру Вороновых-младших, где можно оставить груз столовых приборов, бокалов чешского стекла, наборов постельного белья и прочих полезных хозяйственных предметов, которыми молодая семья успела обрасти за первые полчаса своего существования. Затем опять проспекты и набережные Петербурга и, наконец, неофициальная кульминация в "Невском паласе".
Швейцар в ливрее распахнул парадные двери, и Вадим на руках перенес свою молодую жену через порог. Свидетельница Алина осыпала их лепестками
роз, гости аплодировали; вслед за молодыми все неторопливо продвигались в отведенный им зал. Приглашенный на торжество оркестр встречал пока еще в меру громкой мелодией. "Ах, эта свадьба, свадьба, свадьба пела и плясала...", а солистка поднесла молодоженам на вышитом полотенце пирог, посредине которого красовались два печеных голубка с хохломской солонкой между ними. Вадим принял пирог и стоял в растерянности, пока подбежавший официант не выручил его: подхватил блюдо и объяснил, что молодоженам надлежит отщипнуть по кусочку хлеба-соли, а потом отнес блюдо на стол. Бесстрастные, пока еще трезвые, объективы фото- и видеокамер скрупулезно отражали каждую сцену второго действия.
Оркестр умолк, но процесс рассадки шел неторопливо: молодые были заняты приемом поздравлений и подарков от тех, кто в первом акте ролей не имел, а остальные неловко жались к стенам или бродили вокруг накрытого стола, разглядывая обильные закуски и не решаясь садиться раньше виновников торжества.
Неожиданно на фоне общего гомона отчетливо прорезался индивидуальный баритон:
- Во-от они где! Слава Богу, успел вовремя. Баритон принадлежал безупречно одетому плотному лысеющему мужчине с круглым приветливым лицом. Новый гость шагал к молодым под собственный монолог:
- Здесь свадьба? Драку заказывали? Как так - нет? Уплочено!
Подойдя к новобрачным, он на секунду застыл, потом, забормотав: "Поздравляю! Поздравляю!" - троекратно расцеловал обоих. Приглушенный рокот голосов смолк сам собой. Свадебный генерал отошел на два шага, оценил пару взглядом, всплеснул руками и дал твердую оценку: "Хороши, хороши!" Затем щелкнул пальцами; от дверей отделились два амбала и с легкостью двинулись к эпицентру, неся на руках огромный короб.
Вадим догадался, что это и есть Валентин Эдуардович, владелец "Гончего пса". Его лицо показалось знакомым, причем с ним связывалось что-то неприятное, но что это было Вадим никак не вспомнить.
- Вот вам для комфорту, - как ни в чем не бывало комментировал Эдуардыч. - Мини-коптильня. Немецкая. Старайся, Лерка, корми спортсмена, а то без жратвы какие рекорды! Да и тебе кое-где мясца не худо подкопить. Для мягкости. Коптит что хочешь: хочешь - колбасу, хочешь - корюшку. Электрическая. Полезный объем - четверть куба. Так что плодитесь ,и размножайтесь: такую капеллу можно накормить - ого-го!
Технологическое чудо заняло свое место возле стола с подарками. Эдуардыч окинул зал:
- А что ж не садимся? Пора.
Гости как по команде двинулись от стен к столу. Генерал глазами отметил метрдотеля, поманил его, дал какие-то указания. Амбалам взглядом показал на угол ближе к оркестру, куда под присмотром метрдотеля мигом принесли два столика, сдвинули и начали накрывать. Сам генерал направился к молодым, бывшим уже во главе стола, но еще не садившимся.
- А для пробы кое-что мои ребята вам завтра подвезут. Знаешь, в кошелек, если даришь, надо денежку положить, так я вам хрюшу приготовил. Молоденькую, килограмм десять-двенадцать. Уж извини, сюда не привез: у меня в тачке только фризер под напитки, а ее морозить нехорошо - парная.
- Слушай, я его мог где-нибудь видеть? - шей потом спросил Вадим у Валерии.
- Да вряд ли... - ответила та. - Разве что в казино.
Гости тем временем рассаживались, Эдуардыч озабоченно и деловито повертел головой и продолжил, обращаясь к оказавшейся неподалеку Нонне Анатольевне, безошибочно угадав в ней мать Вадима:
- Коптить-то где будете? Этим пока не до копчения: первая брачная ночь и всякое такое. Секс, в общем. Так, может, пока и агрегат, и чушку старикам забросить? Так и есть, конечно, к вам. Завтра с утра и закинем.
Нонна Анатольевна несколько обиделась на "стариков", но в целом чудаковатый щедрый гость показался ей симпатичным.
Потом началось застолье и свадебные тосты. Каждому хотелось выступить и сказать что-нибудь приятное. Особенно усердствовали родственники Вадима. Большим успехом пользовалось выступление моложавой тетушки Вадима Вадимовича, которая пустилась в трогательные воспоминания о первых днях жизни Вадюши: такого крошечного принесли. Маленький лежит, сморщенный, красный, ну прямо обезьянка. И совершенно лысый!
Почему-то больше всех хохотал Валентин Эдуардович, хотя сам был тоже красный и лысый и вполне напоминал обезьяну, но не крошечную, а старого самца орангутанга, правда выбритого и приодетого.
Алина Лисовская первая обнаружила, что осетрина горькая и салат горький. И все хором подхватили: "Го-орько! Го-орько!" Вадим всю жизнь считал это дурацким обычаем, но делать было нечего - он встал рядом с Валерией и поцеловал ее на глазах у всех. После третьего "горько!" Эдуардыч, исполнявший отчасти роль посаженого отца-покровителя, встал и, внимательно следя за целующимися, начал считать:
- Раз! Два! Три! Четыре! Пять! Идем на рекорд! Шесть! - Он замедлил счет: - Се-емь! Во-осемь! Десять! Аут! Как в боксе!
Потом снова ели, кричали, считали, произносили тосты, не забывая восхвалять красоту невесты и спортивные таланты жениха, и делали самые радужные прогнозы по поводу его будущих побед, а Алина Лисовская прозрачно намекала на утехи, которыми займутся молодожены в самое ближайшее время. Супруг ее, напротив, был несловоохотлив и вид имел не по-свадебному отстраненный. Все замечающий Эдуардыч отозвал его в сторону:
- Что это у тебя рыло кислое, как на поминках? Давай-ка за успех махнем по маленькой. - Он налил себе и компаньону по стопке водки, чокнулся, сглотнул и продолжил: - Свадьба херня, у нас сегодня праздник поважнее. Завтра к десяти ко мне, в сауну махнем, только в этот раз без кошелок. Все обмозгуем. А пока в двух словах: был я в мэрии, бугор все документы подписал, теперь работать надо. Твое дело-жениха баловать, так что веселись. По-другому не сумеешь - так бабу свою щекочи, а сам хохочи. Давай, давай! - Он подтолкнул Лисовского в бок. - А я пойду шестерок навещу, - и отправился к отдельному столику.
Свадьба набирала силу, гости танцевали, веселились, выходили покурить и снова возвращались. Нонна Анатольевна быстро устала, ей хотелось оказаться у себя на Васильевском, надеть тапочки и расслабиться. Но до конца застолья было еще далеко.
Эдуардыч пребывал в отличном настроении. С каждым из охранников он выпил персонально, что делал не часто, и был уже заметно навеселе. Когда после небольшого перерыва оркестранты стали вновь разбирать инструменты, он подошел к ним и быстро посовещался. Вслед за этим ударник объявил:
- Известный всему Петербургу предприниматель и меценат Валентин Эдуардович Бугаев посвящает молодым песню своей молодости. Просим! - и приветственно вскинул руку.
Гости довольно дружно захлопали. Пока Эдуардыч шел к микрофону и откашливался, оркестр проиграл первые такты. При повторе мелодии вступил и солист:

Мы идем по Уругваю,
Ночь хоть выколи глаза.
Слышны крики попугаев
И мартышек голоса.

Если женщин не хватает,
Женщин можно заменить.
Обезьяна тоже может
Очень крепко полюбить!

Песня не производила впечатления свадебной, и недовольным было совершенно непонятно, на что намекает пожилой орангутанг. Часть гостей, слушая это пение, давилась от смеха, другие, в том числе Нонна Анатольевна, только недоуменно пожимали плечами. Какая пошлость! Где же проходила юность этого, э-э, мецената? - шепнула она Владимиру Вадимовичу. Тот готов был согласиться насчет пошлости, но у него тоже когда-то была юность и проходила она во многом под ту же мелодию.
- Да-да, ужасно, - согласился он с супругой, пока его внутренний голос напевал давно забытую песню. К чести Владимира Вадимовича надо сказать, что после первого куплета слова были совсем иные, студенческие:

Выгнали из института,
Привели в военкомат.
Жить осталася минута,
Завтра буду я солдат!

Незатейливая выходка свадебного генерала погрузила Воронова-старшего в романтические воспоминания, и, не дожидаясь очередного тоста, он до краев наполнил свой бокал "Ахашени".
Вспотевший Эдуардыч, закончив репризу, плюхнулся на стул рядом с Вадимом и хлопнул его по плечу:
- Завидую я тебе, Вадька! Сколько тебе? Двадцать пять? Да... Жить и жить! Одно слово - молодость. Ой, слушай, анекдот знаешь? Одного еврея спрашивают: "Абрам, был ли ты членом суда?" - "Эх, молодость, молодость... Членом туда, членом суда..." Здорово, да? Эй, парень! - Эдуардыч отвлекся на официанта. - Слу-шай, принеси беленького еще бутылочку. Поприличней подбери чего-нибудь, что ли... Есть?
Официант полукивнул и исчез. Вадим недовольно поморщился и обратился к супруге:
- Лерочка, я пойду разомнусь немного, хорошо?
Она ласково кивнула, но словесная реакция последовала с другого бока:
- Во! Точно, пойдем подышим чуток, развеемся, а то что-то я употел, пока концерт давал.
Вадима слегка покоробила навязчивость старшего товарища. Он несколько растерянно повернулся к жене.? Лера окинула его чарующим взглядом:
- Любимый Мой, как мне хорошо! - И после небольшой паузы придвинулась ближе к мужу и многозначительно проговорила полушепотом: - Вадик, по- старайся с ним как следует подружиться: он ОЧЕНЬ большой человек. О-ОЧЕНЬ полезный.
Вадим совсем не понимал, чем этот, пусть богатый, но вульгарный тип может быть полезен ИМ, но, поднимаясь из-за стола, ласково кивнул в ответ одними глазами, почти искренне намереваясь исполнять просьбу жены
- Иди-иди, ща догоню,- сказал полезный человек, поскольку услужливый официант уже поставил перед ним запотевшую бутылку исландской водки. Эдуардыч подтянул к себе чей-то недопитый фужер, выплеснул шампанское на блюдо с остатками семги, налил граммов сто пятьдесят и, прежде чем опрокинуть его, не в полный голос произнес нечто вроде тоста, адресуясь лишь К ближайшим соседям по столу:
- Вот, нынешнее поколение выбрало пепси, а я так предпочитаю традиционные прохладительные напитки. За любовь!
Выпив, он крякнул, даже, кажется, несколько рыгнул, ловко отправил двумя пальцами ломтик семги под шампанским в рот и в лучших отечественных традициях протяжно оценил то ли семгу, то ли водку: "Хороша-а-а". Потом поднялся и не спеша отправился развеиваться, довольно поглаживая утробу в районе тонкого кишечника.

Деловое предложение

Веселье пошло вширь. Гости напились и наелись. Куропатки, салаты, яйца с черной и красной икрой, ассорти рыбные и мясные и прочие холодные блюда почти исчезли. Стол был отменного качества, пожалуй, лишь поросята с хреном оказались чуть суховатыми. Наступило неторопливое ожидание горячего. Одни танцевали, другие, осоловев от съеденного, выходили в фойе и даже на улицу, охладиться у входа, третьи под девизом "Закуска - враг выпивки" постепенно подбирались к состоянию сползания под стол. Оживленные голоса спорящих лишь изредка перекрывали оркестр, но до драки дело не доходило.
Оркестр тем временем заиграл шлягер Валерия Леонтьева:
Розанова! Казанова!
Трам-та-татам и чего-то еще, Казанова!
Нонна Анатольевна вышла в фойе, пытаясь найти там убежище от оглушительной музыки, но бегства не получилось, так как за ней туда немедленно вышел покурить Вадим, а еще через минуту к нему присоединился Валентин Эдуардович. За ним, соблюдая двухметровую дистанцию, не спеша двигался дежурный амбал.
Нонна Анатольевна была не в восторге от некоторых гостей, особенно со стороны невесты. Впечатление от поначалу умилившего ее своим простодушием свадебного генерала после "обезьяньих" куплетов переросли в брезгливость. Поэтому, увидев, как этот потный здоровяк вываливается из зала, она попыталась ретироваться, но не тут-то было.
- А вот и мы! - громогласно заявил Эдуардыч и, обратившись к Нонне Анатольевне, сказал: - Я вот давно хотел спросить у умных людей: Коза-Нова - это кто такая?
- Насколько мне известно, Казанова был мужчиной,- сухо ответила Нонна Анатольевна.
- Иди ты?! - вытаращил глаза Эдуардыч и простодушно продолжил: - А я думал - баба. А почему коза? Пидор, что ли? То-то Леонтьев так про него надрывается.
Музыка тем временем смолкла, и Нонна Анатольевна, пробормотав: "Извините", удалилась в зал, где было немало неприятных людей, но, по крайней мере, не было Эдуардыча и эти типы с оловянными взглядами держались в отдалении.
- Ну что, Вадик, телку отхватил - нормалёк! - Эдуардыч хлопнул жениха по плечу.
Вадим ничего не ответил.
"Где же я его видел? - снова мелькнула тревожная мысль. - Ах, ну да, в казино!"
- Ладно, не дрейфь, держи хвост пистолетом. - Эдуардыч улыбнулся.- Я вот потолковать с тобой хотел. Есть у меня к тебе одно предложение. Хочешь, считай вроде свадебного подарка. Мы тут с Жоркой, компаньоном моим, дельце одно задумали. Собчак сегодня бумаги подмахнул, так что все на мази. Фонд ЗДР, то есть "Здоровье России". А можно зад. Или за-де-рем. И на тебя мы в этом деле крепко рассчитываем.
Ни задиристое название, ни перспектива сотрудничества с очень полезным человеком Вадима не привлекали. Если бы не непонятная просьба Леры, он бы просто отвернулся, но тут пробормотал что-то вежливое. Эдуардыч не отставал.
- Вот, Вадик, посмотри вокруг. Что у нас за молодежь в стране. Задохлики одни. Да ты статистику посмотри: чуть не каждый второй глиста - соплей перешибешь. А нам нужна здоровая нация. Ты вот как считаешь? Нужна или нет?
- Нужна, - вяло кивнул Вадим, которому этот разговор стал наскучивать.
- Верно. А что для этого надо, а? Ну ты вот, спортсмен, скажи? А для этого нужна физ-куль-тура, так? Причем массовая. Ну что, согласен со мной?
- Согласен.
- Вот. И наш фонд "Здоровье России" будет способствовать чему? Развитию массовой физкультуры! Секёшь?
- Нет, - чистосердечно ответил Вадим. - Вам-то это зачем?
- Я что же, нерусский, что ли? Мне не обидно? --заорал Эдуардыч, заглушая доносившиеся из зала звуки очередного шлягера. Затем он остановился и уже тише сказал: - Ну конечно, ты прав. Мы люди деловые и просто так ничего не делаем. Но ты послушай, что получается. Мы выпускаем моментальную лотерею "Физкультурник", закупаем спортивное оборудование, одежду, инвентарь самого лучшего качества, мы вкладываем деньги в организацию спортивных зрелищ и соревнований. И в результате получаем прибыль, наши вкладчики получают дивиденды, и еще остается на что? На развитие массовой физической культуры. Ну как?
- Да вроде ничего. Нормальный план. - Вадим хотел как можно скорее избавиться от словоохотливого гостя, который в глубине души был ему почти так же неприятен, как Нонне Анатольевне. - Все хорошо.
- Ага. И вот я предлагаю тебе войти в совет директоров. Будешь, как теперь говорят, паблик рилэйшенс заниматься...
-- Кто? я?
- Ну не я же! И не Жорка!
- Не-е,- покачал головой Вадим. - Спасибо, конечно, но я пас. Нет,- Он даже и не задумывался всерьез над столь диким предложением.
- Советую подумать, - продолжал приставать Эду-ардыч.
- Хорошо, я подумаю, - ответил Вадим и, затушив окурок, ушел к гостям.

Другая жизнь

Кристина понимала, что сессию сдать не сможет - слишком много материала запущено, - и подала заявление о продлении сессии до сентября по семейным обстоятельствам. И это была не отговорка. Бабушка лежала, практически не приходя в сознание, врачи поставили диагноз: инсульт. Временами Кристине казалось, что ее состояние улучшается, а иногда ей становилось хуже, но дни тянулись за днями, а ни серьезного улучшения, ни ухудшения не наблюдалось.
Теперь Кристина в полной мере поняла, что значит истинное несчастье и по-настоящему тяжелая жизнь, и все ее переживания, связанные с Вадимом, с его изменой, даже с предательством Лидии, постепенно померкли. Страшнее всего была ежедневная рутина, кормление, перестилание, стирка. Хорошо еще, что Антонина Станиславовна была худенькой, а после инсульта похудела еще больше, и Кристине было нетрудно переворачивать ее с боку на бок, приподнимать, чтобы поправить постель. Она очень боялась пролежней и потому ежедневно по нескольку раз ворочала бабушку с одного бока на другой. Временами, раз в два-три дня, наведывалась мать Кристины Ванда, еще очень интересная женщина за сорок. Она врывалась в крохотную квартирку, вихрем проносилась из кухни в комнату, оттуда в ванную и снова на кухню, делала замечания и указания, давала советы, то качала головой, то одобрительно кивала, а затем так же вихрем улетала вон, оставляя Кристину наедине с парализованной. Впрочем, от ее визитов была и польза- она приносила продукты и оживляла полностью помертвевший Кристинин горизонт.
Но сидеть с больной матерью у Ванды катастрофически не хватало времени - ей надо было зарабатывать деньги, а если так пойдет и дальше, дочь вполне сможет оформить академический отпуск по уходу за бабушкой, тем более они были прописаны вместе.
Так Кристина и сказала девочкам из группы, которые иногда звонили ей: она уходит в академ, после чего девочки постепенно утратили к ней интерес и почти забыли ее - она уже не принадлежала к их узкому мирку. Возможно, помнила о ней Лидия, но она тоже не звонила, да Кристина, скорее всего, и не стала бы с ней разговаривать.
В свободное время, когда Кристина не была занята кормлением, стиркой, переворачиванием, даванием лекарств, она меланхолически разглядывала деревья внизу, пятый корпус, редких пешеходов или рисовала что-то тоскливое и бессюжетное, более всего похожее на замысловатые мрачные узоры.
Вечером, убедившись, что бабушка заснула, Кристина перебралась к себе в комнату и разглядывала альбом Босха (эти фантасмагорические картинки сейчас как можно лучше соответствовали ее настроению), и в этот момент позвонил человек, о котором она, по правде говоря, и думать забыла.
- Кристина,- услышала она мужской голос, который не сразу узнала, - Гриша говорит. Вы меня не помните?
- Нет, - чистосердечно призналась Кристина.
- Ну Гриша Проценко. Мы с вами в последний раз виделись в "Астории", когда... Вспоминаете теперь?
- Да, - помертвевшим голосом ответила Кристина, которой вовсе не хотелось вспоминать тот день, казавшийся теперь таким далеким.
- Я знаю, вы подруга Лиды, и я хотел вам сказать, что с ней что-то происходит... Я просто не знаю, что делать. Как ее оторвать от этой компании? Вы ведь знаете, наверно, что она связалась с такими людьми... там наркоманы... с дрожью в голосе
- Ax, вот оно что,- безучастно сказала Кристина. - Теперь все понятно.
- Что вам понятно? - спросил Гриша с некоторой надеждой.
- Я видела, что Лида изменилась, она звонила мне несколько раз, несла какую-то околесицу, но я думала, она просто пьет... А потом, - Кристина колебалась, рассказать ли Грише о том ужасном случае, когда Лидия совершенно сознательно заманила ее в ловушку, но затем решила не рассказывать,- она... и внешне изменилась.
- Да, похудела, просто ужас, - озабоченно подхватил Гриша. - Такая была красивая девушка, крепкая, а теперь просто тень от нее одна. Да вы сами помните, чего вам говорить. Как сошлась с этим Антоном (ох, встретился бы он мне!), так ее будто подменили. Я сперва не встревал, что ж, думаю, ну, дала мне от ворот поворот, что поделаешь, он богатый, весь такой упакованный... Ну я и отступился. Насильно мил не будешь, как говорится.
Кристина с удивлением слушала - она и понятия не имела, что за тот период безвременья, который прошел с ее злополучного дня рождения, вокруг Лидии кипели такие страсти.
- Ну, наверно, я недостаточно культурный, так она мне говорила. Но ТОТ-то,- слово "тот" Гриша произнес таким тоном, что никаких сомнений, как именно он относится к тому, не возникало, - он-то чем меня лучше? Что слова умные знает, так и я могу взять энциклопедию и еще не то выучить. Ну, короче, ушла к нему. А тут я проходил мимо: зайду, думаю, узнаю, как живет. Сама она мне открыла. Я ее прямо не узнал. Глаза совсем сумасшедшие. Вошел я, она сама меня впустила и сразу стала выгонять, накричала, потом чего-то расплакалась. Я уж и не понимал, что с ней. А потом смотрю, руки-то все в шрамах.
- Да, я тоже это заметила,- тихо сказала Кристина.- Так вы думаете, это...
- А чего думать-то! - крикнул Гриша на другом конце провода. - Уж я навидался таких! Ясное дело - колется.
- А зачем они руки режут? - спросила Кристина.
- У них вена уходит, и, чтоб легче ее найти, кожу надрезают,- объяснил Гриша.- Ну что теперь с ней делать? Может быть, ее отправить на принудительное лечение, а?
- А родители знают? - спросила Кристина.
- А кто ж их разберет, знают они или нет, - снова закричал Гриша, который явно был в полном отчаянии. - Я вообще на этих людей удивляюсь; если бы у меня была дочь и вдруг она бы вот так изменилась, ну неужели бы я не стал беспокоиться. Просто не понимаю!
- Но они, наверно, беспокоятся, - заметила Кристина, вспомнив Лидиных родителей, которые в действительности больше всего интересовались благоустройством своего участка в Грузине. - Но что они могут сделать?
- Как это что?! Лечить ее, изолировать от этих вот, да мало ли что! Я как-то, уже несколько дней назад, не выдержал, подошел к ее дому, а перед парадной белый "мерс" - значит, там этот ублюдок! Он-то ее с пути истинного и своротил, попомни мое слово. Я уж думал, пропади совсем, Бог с ней. А тут чего-то выпил малость на свадьбе у Вадима, вспомнил все, и не идет она у меня из головы.
- На свадьбе у... - еле слышно повторила Кристина, и трубка дрогнула в ее руке.
- А-а, - ответил Гриша. - Может быть, и не надо было тебе говорить, но ты бы все равно узнала, это ж не тайна какая-то.
- На... Валерии? - сделав над собой усилие, спросила Кристина.
- Вадим-то женился? Ну да. Свадьба была конкретная! Невеста в платье - зашибись! А... - Гриша, собравшись было продолжать описание конкретной свадьбы, вдруг спохватился, что говорит явно лишнее, и добавил: - Нет, ты мне гораздо больше по душе, чем она. Хотя о жене друга так, наверно, не говорят, но я же не могу забыть, что раньше она была с ЭТИМ. И как ее от него отвадить! - снова крикнул Гриша, имея в виду под словом "она" этот раз Лидию. - Что делать, может, ты присоветуешь?
- Что я могу посоветовать,- сказала Кристина, стараясь говорить ровно, но голос ее начинал предательски срываться. - Ничего. - Она хотела еще что-то сказать, но поняла, что сейчас разрыдается прямо в трубку. - Прости, я сейчас не могу говорить, там что-то бабушка...
Кристина положила трубку, но не двинулась с места. Она сидела у телефона, пристально рассматривая пятнышко на сером квадратике линолеума. В сущности, то, что сообщил Гриша, не было для нее такой уж неожиданностью. Она знала, что у них бурный роман. Но роман - одно, а свадьба - другое. Кристина представляла, как теперь Валерия хозяйкой входит в квартиру на Третьей линии, как называет Нонну Анатольевну мамой, как скептическим взглядом осматривает старинную мебель, как целует Вадима, как называет его своим... Своим по закону, перед Богом и людьми, как говаривала бабушка, когда была здорова. Это было ужасно. Кристина могла бы пожелать ему счастья, махнуть рукой на то, что другая оказалась лучше нее, но она была уверена, что никакого счастья тут не будет. И только сейчас она вдруг задала себе вопрос, которого почему-то не задавала раньше: а зачем, вообще-то, Вадим Валерии?

ЧАСТЬ ЧЕТВЕРТАЯ

Рай в "Эдеме"

Гостиница "Эдем" располагалась в двухстах метрах от пляжа в пригороде Пальма-де-Мальорка. Приветливый портье, с которым Вадим говорил по-английски, улыбаясь, подал им ключ и подозвал мальчика-посыльного отнести чемоданы. Валерия шествовала под руку с мужем, на ней был белый льняной брючный костюм, белая шляпа и темные очки от солнца. Правую руку она держала так, чтобы хорошо было видно кольцо на указательном пальце правой руки. Кольцо было широкое и тяжелое, грамма на четыре, и самой высокой пробы. Валерия объявила Вадиму, что к ее пальцам узкие кольца не идут, что она привыкла к тяжелым кольцам, и жених покорно объезжал ювелирные салоны, чтобы выполнить ее пожелание. Валерия чувствовала, что привлекает к себе внимание. Она отметила с удовольствием, что мужчины в вестибюле провожают ее восторженными взглядами и даже возгласами, не нуждавшимися в переводе.
Молодожены вошли в номер, вслед за ними мальчик внес два внушительных чемодана и удалился. Валерия огляделась вокруг. Просторная комната была обставлена светлой мебелью, пол застлан ковром. На круглом столике ваза с цветами и другая, побольше, со свежими фруктами. В углу комнаты на низенькой тумбочке стоял телевизор, а при ближайшем рассмотрении выяснилось, что внутрь тумбочки вмонтирован небольшой холодильник, заставленный банками пива, кока-колы и миниатюрными бутылочками со спиртными напитками. Вадим, уже бывавший в западных гостиницах, пусть не таких шикарных, достал банку пива и налил в высокий стеклянный бокал, который нашелся на полке одного из шкафчиков. Валерия от пива отказалась и попросила кока-колы. Она бросила на кресло свой белый пиджак и грациозной походкой подошла к балконной двери.
Вид, который открывался с балкона, завораживал. Гостиница была окружена деревьями и цветущими кустарниками, справа разноцветные зонтики и шезлонги окаймляли бассейн, принадлежащий гостинице, а впереди, сливаясь с ярко-синим небом на линии горизонта, простиралось Средиземное море. Лера в детстве каждое лето ездила к тетке в Мелитополь, и Азовское море - совсем не то. От сознания того, что она находится в Испании, на берегу Средиземного моря, пейзаж показался ей сказочным и неповторимым.
- Люблю море, - сказал Вадим, подходя к ней с бокалом пива в одной руке и обнимая ее другой. - Давай прямо сейчас - на пляж!
- Сначала я должна принять душ, - сказала Валерия и открыла дверь, ведущую из прихожей в ванную комнату. Там все сверкало белыми эмалированными и кафельными поверхностями, а посередине оставалось еще столько места, что впору было устраивать танцы. Валерия придирчиво осмотрела пушистые полотенца разных цветов и размеров, бумажки с надписью "Дезинфицировано" на ванне и крышке унитаза, потом перевела взгляд на мраморную полочку рядом с умывальником.
- Вадим, - позвала она, - они не положили мыло. Я точно знаю, что в таких гостиницах в номерах должны быть мыло и шампунь. Надо позвать горничную.
И прежде чем Вадим что-нибудь ответил, она нажала кнопку звонка, под которым было написано по-испански "Камарера" и нарисована девушка в кружевной наколке.
- Ты что, Лера? - слегка удивленно спросил Вадим.
- Что положено, то положено. Я в турагентстве все подробно записала, - ответила Валерия. - А прислуга на то и существует, чтобы выполнять свои обязанности. - С этими словами она уселась в кресло и взяла из вазы золотистый апельсин.
В дверь постучали, и в комнату вошла молодая женщина в форменном передничке. Она была примерно одних лет с Валерией, чуть полновата, с круглым, чуть курносым лицом и русыми, коротко стриженными волосами. Горничная начала с трудом выговаривать английские слова, а Вадим кивал ей с одобряющей улыбкой, как вдруг, всмотревшись попристальней в лицо Валерии, горничная закричала на чистейшем русском языке:
- Лерка! Неужели ты? Глазам своим не верю.
Валерия привстала, подошла поближе и протянула:
- Привет, Марина.
Горничная никак не могла прийти в себя от изумления. Она смеялась и всплескивала руками:
- Лерка, какими судьбами? Вот уж не ожидала. Валерия, слабо улыбнувшись, повернулась к Вадиму:
- Познакомься, Вадим, это Марина Новикова, с которой мы вместе работали. Марина, это Вадим Воронов, мой муж, известный теннисист, финалист Кубка Кремля.
Восторженная Маринка аж взвизгнула:
- Надо же, у вас, значит, свадебное путешествие. Поздравляю. Тут у нас вам понравится.- Она чуть застенчиво обратилась к Вадиму: - А я о вас слышала. Очень приятно познакомиться.
- Мне тоже. - Вадим улыбнулся м протянул девушке руку.
- Так ты что, тут работаешь? - спросила Валерия.
- Ну да, - радостно ответила Маринка. - У нас в Питере одна фирма набирает людей для работы за границей во время курортного сезона. Я здесь уже три недели. Тут неплохо: кормят нормально, на пляж после обеда ходить можно. Я даже загорела. Вот только словом не с кем перемолвиться. Как говорится, и ску, и гру, и некому ру... Русских пока было очень мало, а я по-испански на нуле, да и по-английски тоже не очень.
- Так, может быть, мы втроем встретимся где-нибудь вечером, посидим, - предложил Вадим. - Марина нам расскажет, что здесь стоит посмотреть.
- Это было бы здорово,- начала Марина, но Валерия быстро перебила ее:
- Вадим, это мы тут отдыхаем, а Марина на работе.
- Но мы можем договориться на то время, когда Марине удобно, - сказал Вадим. - Ведь у вас бывает свободное время?
- Конечно, мы еще успеем договориться, - опять вмешалась Валерия. - Вообще-то я рада, что ты тут оказалась, я ведь не знаю, как с местными разговаривать, а мне нужен кто-то из персонала.
- А в чем дело? - с легким беспокойством спросила Марина.
- Дело в том, что нам в номер не положили мыло и шампунь,- сказала Валерия, направляясь к ванной комнате.
- Не может быть,- встревоженным голосом отозвалась Марина и последовала в ванную за Валерией. - Я утром все проверила. Вот, смотри.
Она открыла дверцу небольшого стенного шкафчика, на который Лера еще не успела обратить внимание. Там на трех полочках было разложено целое парфюмерное богатство: зубная паста, зубные щетки в целлофановых обертках и малюсенькие флакончики с одеколоном, шампунем, гелем для душа и косметическим молочком.
- Смотри, а здесь мочалка и тапочки. И действительно, в небольшом ящичке под мраморной полочкой лежали в упаковках наборы для душа: непромокаемые шапочки, тапочки и мочалки.
- У нас тут все очень строго, нас проверяют, чтобы ничего не забывали, - продолжала Марина, открывая еще одну полочку шкафа в коридоре. - Вот смотрите, тут обувная щетка, крем для обуви, а еще набор для шитья. - Она вынула и подала Валерии небольшой футлярчик, в котором размещены были иголки, булавки, нитки разного цвета, пуговицы и миниатюрные ножницы.
- Спасибо, тут действительно все очень хорошо продумано,- снисходительно сказала Валерия.- Недаром мне в агентстве рекомендовали именно этот отель.
- В холодильнике напитки, они включаются в ваш счет, а в холодильник кладут новые. Если еще что захотите, можете сделать заказ в номер, - сообщила Марина. А еще тут устраивают экскурсии по всяким достопримечательностям. В королевский дворец двенадцатого века, в сталактитовую пещеру, на фабрику изделий из стекла и еще туда, где выращивают жемчуг... И машины дают напрокат.
- Это здорово, - оживился Вадим. - Возьмем машину и покатаемся всласть, да, кошечка?
- Я не против, но мы еще успеем все обсудить, - ответила Валерия и повернулась к Марине: - Большое спасибо, что ты все показала, а теперь, извини, пожалуйста, мне надо душ принять с дороги.
- Конечно-конечно, - заторопилась Марина. - Мне самой бежать надо, у меня еще номера не убраны. А вы отдыхайте. - Но она топталась на пороге, как будто ожидая еще каких-то слов.
Вадим подошел попрощаться:
- Спасибо вам, Марина, так приятно встретить в незнакомой стране родную душу из Питера. Не забудьте, что вы обещали вечером встретиться с нами.
- Конечно, спасибо большое, - сказала, просияв, Маринка и обернулась к Лере: - Ужасно рада тебя видеть. До вечера.
Лера подошла к круглому столику, уселась в кресло и закурила. Как только дверь за Мариной закрылась, Валерия повернулась к мужу:
- Интересно, ты соображаешь, что говоришь?
- Что с тобой, Лерочка? - Вадим непонимающим взглядом смотрел на нее.
- Зачем ты ее пригласил? Как ты себе вообще все это представляешь?
- Лера, но нельзя же так, - попытался успокоить ее Вадим. - У нас с тобой целая неделя впереди, никто не будет отвлекать, даже не верится в такое счастье. Я думал, ничего страшного, если мы немножко посидим с твоей приятельницей, выпьем вина, поболтаем. Ей же, наверно, одиноко.
- Дело не в нас с тобой,- почти прошипела Валерия,- Ты что, не понимаешь? Она же горничная!!?
- Ну и что из этого? У нас всякий труд почетен.
- Ой, не надо только этой советской агитации. Забудь об этом, пожалуйста. Вадик, милый, мы с тобой снимаем номер за сто пятьдесят долларов, мы солидные, уважаемые люди. И что подумают в администрации, когда увидят, как мы выпиваем в компании горничной.
- Подумают, что она твоя подруга, - пожал плечами Вадим.- Но ведь так оно и есть.
- Не такая уж и подруга,- небрежно ответила Валерия. - Просто работали вместе в НИИ, лет пять назад, даже больше. С тех пор многое изменилось. НИИ это вообще разогнали. Пойми, я ничего против Марины не имею. Она, в сущности, неплохая баба, но мы должны поддерживать свой статус.
- Да что за ерунда! - взорвался Вадим. - Терпеть не могу этих разговоров: наш круг - не наш круг!
Валерия видела, что муж рассердился не на шутку. Не хотелось начинать свадебное путешествие со скандала, но проводить его в компании горничной она тоже не считала возможным.
- Хорошо. - Она пожала плечами. - Только стоило ли приезжать сюда? Сидели бы на даче в Комарове. Воцарилось молчание.
- Может быть, пойдем на море, - осторожно предложил Вадим.
- Спасибо, что-то не хочется, - ответила Валерия и вдруг заплакала.
Вадим был потрясен. Он совершенно не мог выносить слез и теперь, видя, как расстроилась его молодая жена, был готов на все, лишь бы она успокоилась.
- Ну не сердись. Я не подумал. Но что же теперь делать? Я ее пригласил, неудобно отказываться. Давай сегодня с ней встретимся, ненадолго, угостим чем-нибудь в баре.
- Нет,- ответила Валерия, и слезы на ее глазах моментально высохли.- Я хочу этот вечер провести только с тобой. И третий лишний мне не нужен.

Предыдущая страница 12 Следущая страница


Мария Семёнова

- Хорошо, милая, любимая. Ну конечно, этот вечер мы проведем вдвоем. Обещаю, что больше ни слова не скажу твоей Марине, кроме "здрасьте".
Валерия встала с кресла и подошла к мужу:
- Ты посиди, пока я приму душ, а потом мы с тобой сходим на пляж. И узнаем, в каком ресторане можно поужинать.
- Продолжаются свадебные торжества? - усмехнулся Вадим.
- Еще бы, - лукаво улыбнулась Валерия. - Только теперь для нас двоих. И смею надеяться, что моему мужу не будет со мной скучно.

Сирота из Нижнего Тагила

- "Интерворк". Говорите.
- Я по объявлению. - Голос Наташи предательски дрогнул.- Насчет работы... за границей.
- На какую работу вы рассчитываете? - спросил деловой женский голос.
- Ну, - притворно задумалась Наташа, - у вас написано: уборщицы, няни. Я на все согласна.
- Хорошо,- ответили на том конце провода,- мы внесем ваши данные в компьютер и будем подыскивать подходящее для вас место. Вы готовы ответить на нашу анкету?
- Прямо по телефону? --опешила Наташа.- Или надо приехать?
- По телефону. Но если мы найдем для вас место, вам придется приехать на собеседование. Мы отвечаем перед иностранными партнерами и должны проинтервьюировать каждого кандидата лично. Такие условия.
- Хорошо, хорошо,- закивала Наташа.- Значит, так: меня зовут Наталья.
- Полное имя-отчество, пожалуйста, - сухо поправили в трубке.
Наташа замялась. Не очень-то хотелось называть свои настоящие данные, но Сергей Петрович говорил. А ему она доверяла безоговорочно.
- Наталья Николаевна Поросенкова, тысяча девятьсот семьдесят пятого года рождения. Адрес надо где живу или где прописана? Просто я нездешняя, я в институте училась, жила у тети, а теперь из института ушла, комнату снимаю и вот ищу работу; Кроме тети, у меня никого нет, да и с ней как-то знаете... И за комнату задолжала...
- Откуда вы? - В голосе появилась заинтересованность.
- Я с Урала. Нижний Тагил, может быть, слышали?
- Конечно, - ответил голос. - Еще несколько вопросов. Речь может идти и о работе здесь, и за границей, поэтому мы должны будем оформить на вас страховку. Вдруг вы там заболеете, мало ли что. Поэтому нам необходимо знать, каково ваше состояние здоровья. Хронические заболевания?
- Да вроде нету...
- Зрение? Ходите в очках?
- Зрение нормальное. Единица на оба глаза.
- Рост, вес?
Тут очень хотелось соврать. Мол, у меня классические 60-90-60. Платиновая блондинка с голубыми глазами. Но ведь придется идти на собеседование. Так что пришлось сказать правду:
- Рост сто шестьдесят пять, вес пятьдесят два кэгэ.
- Оставьте контактный телефон.
- Запишите, пожалуйста. Меня часто дома не бывает, но там автоответчик.
Наташа назвала номер квартиры, в которой никто не жил, хотя она и числилась во всех данных по городу за неким гражданином Трегубовым Сергеем Ивановичем. И только питерская "чертова дюжина" знала, что эта квартира принадлежит "Эгиде-плюс". Она располагалась на самой что ни на есть среднестатистической улице Типанова и ничем не отличалась от большинства питерских квартир: ни железной двери с сейфовым замком, ни кода в парадной. Но внутрь проникнуть было вовсе не так просто,- неприметная дверь была на поверку крепче иной стальной, а хитрая система сигнализации не дала бы прошмыгнуть и мыши.
Кроме того, тут стоял телефон с автоответчиком, так что Наташе было даже не нужно переселяться сюда, хотя это могло и потребоваться в зависимости от того, как пойдет операция.
Наташа повесила трубку и потерла замерзшие пальцы, - правдоподобия ради она звонила из автомата, кто их знает, какие у них там АОНы стоят. И хотя номер "Эгиды" категорически не опознавался, но, как известно, и на старуху бывает проруха.
Наташа поспешила обратно на рабочее место и вскоре сообщила о результатах звонка Плещееву.
- Я только боюсь, Сергей Петрович, что я им не подойду, рост очень маленький.
- А ты думаешь, там одни фотомодели работают? Ну, если не подойдешь, попросим Катю. Но думаю, что тут важен не рост, а то, что ты приезжая и родственников у тебя здесь, по сути дела, нет. Сирота, одним словом. Будь я торговцем живым товаром, я бы такой кадр не упустил. Никто тебя здесь не знает, исчезла - ни одна живая душа не хватится. А девушки им нужны всякие.
Сергей Петрович оказался прав. Не прошло и двух дней, как автоответчик сообщил: "Наталья Николаевна, с вами говорят из агентства "Интер-ворк". Для вас есть ряд предложений. Вас будут ждать для собеседования завтра с одиннадцати до двух. Всего хорошего".
- Клюнуло! - обрадовался Дубинин, которому принадлежала вся эта затея с устройством Наташи на работу.
Для похода на собеседование Наташа получила в родном учреждении кожаные брючки и такую же жилетку, а затем, по настоянию Плещеева, сходила в салон красоты, где ей сделали вечерний макияж, то есть разрисовали так, что теперь Наташу не узнал бы и родной брат.
Плещеев также не сразу понял, кто стоит перед ним, хотя сам же вчера вручил Наташе "прикид", как он именовал кожаные шмотки.
- Все-таки что с женщиной делает косметика. - воскликнул он.
- Вы думаете, я стала лучше? - спросила Наташа.
- Вы неправильно ставите вопрос. Не лучше и не хуже, это просто не вы.
Марина Викторовна Пиновская, спешившая куда-то по коридору, остановилась как пораженная громом:
- Это Наташа? Господи, будете богатой: я вас не узнала.
- Наташа идет на задание. По вашей с Дубининым линии. Помните, вы звонили в одну интересную организацию, работу искали?
Только теперь Марина Викторовна поняла, куда собирается Наташа:
- Да вы что, Сергей Петрович, она же ребенок!
- Она сотрудница "Эгиды-плюс", - сказал Плещеев.- И потом, Марина Викторовна, дорогая, неужели вы думаете, что ребенок останется у нас без присмотра? Видите вот эти металлические кнопочки? Мне продолжать или и так понятно?
Под одну из заклепок на кожаной жилетке был закамуфлирован "жучок".
- Не дрейфь, Наташа, все будет в порядке. Наташа посмотрела на Плещеева. Было страшновато, но уверенность руководителя "Эгиды" передалась и ей. Кроме того, этот новый наряд, боевая раскраска сделали ее другим человеком. Каким -- еще не очень понятно, но не таким робким и застенчивым, каким была в обычной жизни Наташа Поросенкова. В приемную вошел Саша Лоскутков:
- Мы готовы.
- Ну давай, Наташа, ни пуха. А вы, ребята, - Плещеев обернулся к Лоскуткову, - не дайте девушку в обиду.
- Какой разговор, Сергей Петрович!

Экскурс в прошлое

Лидия в последние несколько недель жила как в тумане. Все началось тогда, в "Астории", на дне рождения Кристины. Для Лидии этот вечер стал поистине звездным. Никогда раньше она не чувствовала себя красавицей, сердцеедкой, умной и интересной, способной затмить даже Кристину (которой Лидия завидовала с самого первого класса). Никогда раньше на нее не обращали внимание одновременно ДВА мужчины. И каких! Один был простоват, но зато влюбился по-настоящему, другой был просто героем из мечты, принцем, романтическим видением. Всемогущий красавец! Никогда в жизни Лидия за один-единственный вечер не получала столько комплиментов сразу. Было отчего голове пойти кругом.
Лидия была удивительным экземпляром рода человеческого. С одной стороны, очень последовательная и логичная, она постоянно чем-то увлекалась, будь то идея, человек или какое-то занятие, и тогда в этом увлечении доходила до крайности и переходила всякую меру, оставаясь при этом, как ни парадоксально, логичной и последовательной в своем полубезумном увлечении.
Еще в школе она увлекалась балетом и в тот период знала наперечет всех исполнителей вплоть до тех, кто никогда не поднимался выше кордебалета, потом Борисом Гребенщиковым и сутками напролет дежурила в парадной на улице Софьи Перовской, где он тогда жил, и могла перечислить все написанные им песни - по годам, по альбомам, по темам и прочему. Затем это увлечение прошло, и все кассеты "Аквариума" были безжалостно стерты, так как Лидия занялась изучением французского языка, и вместо "Треугольника" и "Русского альбома" теперь из ее магнитофона неслись округлые галльские гласные.
И все это время Лидия в некотором роде увлекалась Кристиной. Правда, это было совсем особое увлечение: Кристина вызывала в ней восхищение и в то же время зависть, и чем сильнее было восхищение, тем сильнее грызло ее чудовище с зелеными глазами, и наоборот. Другими словами, Лидия очень любила Кристину и приписывала ей не только заслуженные достоинства, такие как красота и художественные способности, но и не вполне заслуженные, например умение нравиться окружающим. Просто оно было чуть выше, чем у самой Лидии, которая, будучи подростком, обладала полным отсутствием этого умения. Только к десятому классу Лидия осознала, что завидует подруге; пытаясь работать над собой, боролась с этим недостойным чувством, но иногда оно все-таки прорывалось.
Когда Лидия поступила на факультет дефектологии, она не испытывала к этой области педагогики решительно никакого интереса, а выбрала ее только потому, что конкурс там был ниже, чем на другие факультеты. Но, поступив туда, она вдруг увлеклась совершенно новой для нее деятельностью - обучением и психологической помощью глухим детям. Если первого сентября на занятия пришла скучающая и равнодушная пять минут назад абитуриентка, то через месяц Лидия Паршина превратилась в фанатика-энтузиаста, день и ночь зубрившего язык глухонемых. Она даже специально затыкала уши вощеной ватой и так ходила часами и дома и по улице, чтобы лучше понять, как именно воспринимают окружающий мир ее будущие подопечные.
Попутно следовали параллельные мелкие увлечения: очищение организма по Бреггу, хиромантия, Бетховен (потому что он тоже был глухой), Лев Гумилев, сыроедение, Кашпировский, феминизм, Егор Гайдар и другие совсем недолгие увлечения, которые быстро проходили, но в своем зените также могли произвести на наблюдателя поистине устрашающее впечатление. Примером последнего может быть совсем кратковременное увлечение книгой Эрика Берна "Игры, в которые играют люди". Несчастная Кристина попала как раз в эпицентр событий, когда Лидия требовала у нее четкого ответа на вопрос: по какой сказке она живет. Лидия, порывшись в памяти, к собственному неудовольствию, вспомнила, что ассоциировала себя с той самой феей из "Спящей красавицы", которой не досталось золотой ложки.
Увы, Лидия и сама считала, что в жизни ей многого не досталось. Она видела себя уродкой, а других красавицами, себя- бедной, а других, по крайней мере, зажиточными, своих родителей - посредственными, а родителей многих своих знакомых - людьми с теми или иными связями. Короче, она часто считала себя обойденной.
И тут случился вечер в "Астории". Она оказалась в центре внимания, впервые в жизни на нее посмотрел блестящий молодой человек - Антон, а заодно и более заурядный Гриша Проценко. Правда, Гришу она сначала также не отвергала - принимала его ухаживания, даже сходила с ним в кафе и на дискотеку. Но только . до тех пор, пока она не поняла, что ОН - великолепный Антон - также всерьез за ней ухаживает. И тут Лидия потеряла голову. Причем так, как никогда в жизни. Даже когда она днями напролет стояла в парадной, мечтая увидеть если не самого Гребенщикова, то хотя бы его жену Люду с маленьким Глебом, даже когда отказывалась говорить на любом ином языке, кроме французского, поминутно произнося какие-нибудь charmant или bien sur с безупречным носовым и передним сгубленным, даже когда залепляла уши вощеной ватой, она не отдавалась с такой полнотой своему увлечению.
С Антоном Лидия забыла решительно обо всем. Он стал первым ее мужчиной, и она теперь почитала его руководителем всего своего существования. И поначалу Антон действительно вел себя как сказочный принц: он водил ее в такие места, куда она и не мечтала попасть, покупал ей наряды, от цены которых хотелось зажмуриться, поил ее лучшими винами и дарил ей самые изысканные сигареты, отчего Лидия, в прошлом яростная противница табака, стала курить.
"Он развивает мой вкус", - говорила Лидия девочкам в группе.
Развитие вкуса довольно быстро пошло не вширь, а вглубь. От пресного секса вдвоем перешли к групповому с элементами вуайеризма и эксгибиционизма, от сухих вин к водке "Абсолют", а от обычных сигарет к начиненным травкой, причем травка была, разумеется, самого высшего качества. Антон называл разморенное состояние, вызванное ею, психоделическим или трансцендентальным.
Родители Лидии, занятые по весне доставанием сетки-рабицы и, главное, дешевой пленки для парников, не сразу заметили, как за короткое время изменилась их дочь. А когда заметили, накричали на нее, довели до слез, отобрали карманные деньги, велели после девяти всегда быть дома... и в пятницу вечером отбыли на дачу. А через полчаса после их отъезда у парадной остановился "мерседес" цвета белой ночи, иначе говоря - цвета сафари.
Лидия любила Антона до полного забвения. Он был и любовником, и повелителем, и идеалом во всем. Он показывал ей жизнь и открывал такие горизонты, о каких она и не догадывалась раньше. Короче, от травки перешли к игле. Причем сам Антон не злоупотреблял трансцендентальными средствами, зато экспериментировал на Лидии, предлагая ей все новые и новые средства достижения кайфа.
Лидия изменилась даже внешне. Она очень похудела и теперь, глядя на себя в зеркало, впервые в жизни испытывала удовольствие от увиденного. Она стала носить очень короткие юбки, шелковые жакеты с широкими плечами, сделала короткую стрижку с выбритым затылком, на котором искусный мастер выстриг узор, похожий на молнию. Короче, на Невском теперь на нее оглядывался каждый третий. Это был триумф! Временами Лидия звонила Кристине, с которой совсем перестала встречаться, но Кристина всегда отвечала вяло и совсем не реагировала на все потрясающие новости, которые пыталась донести до нее Лидия, так что та иногда просто бросала трубку, устав от этой зануды.
Но Антон не останавливался на достигнутом. Он стал убеждать Лидию, что самое изысканное в постели - это не женщина и три-четыре мужчины, что они практиковали не раз с друзьями и даже с охранниками Антона. Самое тонкое, говорил он, - это две женщины и один мужчина. И в качестве второй партнерши он бы очень хотел видеть подругу Лидии Кристину.
- Эта зануда! - расхохоталась Лидия. - Ее уломаешь, как же! Я ей звонила вчера, так она заявила, что я пьяная, и даже разговаривать не стала! Ничего с ней не получится!
- Надо ее подготовить, - улыбнувшись, ответил Антон и закурил одну из своих тоненьких сигар. - Она ведь, наверно, все еще сохнет по своему Вадиму, не знаю, что она нашла в этом размазне? Его Лерка уже давно захомутала, скоро уже в загс поведет.- Он затянулся и выпустил струю дыма в потолок. - Она девка с практической жилкой, такого гуся разве упустит. - Он задумался, покусывая губу. - Ты позвони Кристине и скажи, что... что видела, как Вадим с Леркой - говори, конечно, с Валерией, это солиднее - целовались где-нибудь в людном месте. На Невском, например. Или еще где-то... Что он ее тискал, целовал взасос, всякие такие глупости.
- Но я же не видела, - заметила Лидия.
- Зато я видел, - смотря на нее глазами доброго удава, мягко заметил Антон. - Все было именно так. Ты что, мне не веришь? Я могу еще кое-что добавить.
И он стал красочно живописать ту картину, которую Лидия в меру своих возможностей должна будет донести до Кристины.
Слушая, Лидия хохотала до упаду - хорошая доза травки усиливала ее смешливость. Она хотела немедленно взяться за дело, но Антон остановил ее.
- Жди моего звонка завтра, - сказал он, - и только тогда звони ей сама. Поняла? Это будет вечером.
- Поняла, - пожала плечами Лидия. - Но какая разница?
- Такая, - мрачно ответил Антон. - Или... - в его голосе ясно прозвучала угроза, - ты меня больше не увидишь. Никогда. Это запомни.
- Ну что ты! - Такого Лидия и представить себе не могла. Исчезновение Антона было бы для нее не просто несчастьем, а трагедией, смертью. - Я все сделаю. Позвоню, скажу.
- Только про то, что видела этих двоих, ни слова больше. Особенно о наших планах. Ее нужно готовить постепенно.
- Да, - кивнула Лидия и снова расхохоталась. - Она та-акая ханжа! У нее бабушка, представляешь себе, в костел ходила!
- Очень интересно, - отозвался Антон бесцветным голосом. Он что-то обдумывал, и обдумывал очень сосредоточенно.
- Но ты останешься сегодня? - с надеждой в голосе спросила Лидия.
- Нет,- ответил Антон,- сегодня у меня дела.
Никаких особых дел у Антона не было, просто Лидия стала ему надоедать. С ней он уже прошел все или почти все, и она оказалась слишком податливой, слишком зависимой, а значит - скучной. Она покорно принимала все, что он предлагал. Даже с Леркой Бабенко было интереснее поначалу, пока она еще была неопытной провинциалочкой и смотрела на него как на оракула. Лидия же вмиг превратилась в кроткую рабыню, а это было уже совсем неинтересно, потому что занятно лишь превращать в рабыню, и чем больше женщина оказывает сопротивления, тем лучше. Какой смысл укладывать Лидию в постель сразу с тремя охранниками, если она сама на это соглашается с радостью? Вот убедить, где-то даже заставить, чтобы она потом сама поняла, как это прекрасно, - это совсем другое дело.
Короче, Антон все чаще подумывал о Кристине. Было в ней что-то неподатливое, диковатое. Вот еще и католическая бабушка... Антону сразу представилось нечто вроде совращения богобоязненной монашенки, и ноздри затрепетали от предвкушения этого нового удовольствия.
Антон позвонил Лидии по радиотелефону в десятом часу вечера. Она говорила немного сумбурно и слегка невнятно, и Антон с раздражением подумал, что эта девка опять ширялась, хотя, в сущности, он должен был быть последним, кто мог укорять в этом Лидию, Однако соображала она достаточно хорошо, чтобы помнить о задании и суметь его выполнить.
Белый "мере" стоял между блочными пятиэтажками, прозванными в народе хрущобами, которые в этот поздний час взирали с изумлением на редкого дорогого гостя. Обычно здесь ночевали лишь подгнившие "Запорожцы", "Москвичи" и "Жигули"-"копейки". Впрочем, "мере" вовсе и не собирался тут ночевать, для этого у него был теплый кирпичный гараж, куда его на ночь увозил Валера, один из подручных Антона, добиравшийся затем домой на плохонькой "троечке", стоявшей в гараже днем.
Антон стоял опершись о дверцу цвета сафари и пристально следил за тремя окнами четвертого этажа, а заодно и за окнами парадной. Ничего не было видно. Не мелькали фигуры, никто не подходил к окну.
Антон перезвонил Лидии.
- Ты спрашиваешь, поверила или нет? - с хохотом, больше смахивающим на лихорадочное возбуждение, ответила Лидия. - Еще как! Все переспрашивала, но я ей такую картину выдала! - И Лидия зашлась в хохоте.
- Ладно, хорошо, - сухо сказал Антон, а сам подумал с презрением: совсем у бабы крыша поехала.
Прошло еще какое-то время. Антон, как истинный охотник, умел ждать. Однако ничего не происходило, и он решил подхлестнуть события. Антон набрал номер Кристины, и ему показалось, что он слышит, как на четвертом этаже дома прямо перед ним зазвонил телефон. Нет, вовсе не показалось, - в ночной тишине, охватившей спальный район, телефонный звонок, звук которого не могли сдержать нетолстые бетонные стены, действительно был слышен. Вот он пропал, и одновременно Антон услышал, как в трубке раздался тихий и печальный Кристинин голос.
- Но мне кажется, ты чем-то расстроена?
- Вовсе нет. С чего вы взяли?
Она говорила с ним неохотно и была вовсе не рада его слышать, но это только подогревало страсть охотника и борца. такую-то куда интереснее соблазнять, чем податливую Лиду или провинциальную Лерку.
- И у тебя нет настроения разговаривать?
- Ни малейшего.
- Ну тогда пойди пройдись и успокойся, а я позвоню попозже.
В трубке раздались короткие гудки. Не важно. Теперь набраться терпения и ждать. Он сделал главное - внедрил в ее голову мысль о необходимости выйти на улицу. Далее инициатива полностью переходила в его руки. Он просчитывал беспроигрышный вариант: она выходит, на нее нападает насильник - один из подручных Антона, крепкий парень, который способен справиться с тремя такими малохольными девицами.
И в момент, когда дело почти сделано, появляется благородный избавитель, который уводит рыдающую жертву в дом или довершает дело насильника здесь же под кустом, но уже по обоюдному согласию, а насильник тем временем убегает... чтобы занять место за рулем "мерса"... Этот план был очень драматичным и впечатляющим, но в последний момент Антон все-таки от него отказался. Насильника стоит оставить на потом. Тем более Валера на эту роль не очень годился - нервы слабоваты. Вот если бы на его месте оказался Игорек, тогда другое дело. Ну да это можно отложить. А пока стоит попытаться воздействовать лаской и сочувствием. Ведь у нее сейчас горе, а в этом состоянии женщина, как ни в какое другое время, склонна согласиться на случайную связь. Это Антон прекрасно знал по опыту и нередко выступал в роли утешителя.
Внезапно в окне между третьим и четвертым этажами показалась знакомая фигура. Это была она. Ошибиться было невозможно. Антон нащупал в кармане небольшой пакетик, где лежала хрустальная слезинка (он считал этот подарок очень подходящим к случаю), и быстрым шагом вошел в подъезд.
Лидия ни о чем не имела ни малейшего представления. Антон, разумеется, не ставил ее в известность относительно своих успехов или неуспехов с Кристиной. Впрочем, результаты ночного визита его разочаровали. Вместо того чтобы радостно броситься ему в объятия, забыв обо всем, Кристина хотя и отдалась ему, но не приблизилась ни на шаг, более того, Антон чувствовал, что в будущем уже не сможет с такой легкостью попользоваться ее состоянием. Разве что действительно пустить в ход насильника.
Поэтому в следующий раз он решил действовать наверняка. Опять пришлось прибегнуть к помощи Лидии. Антону было очевидно, что самому Кристину из дома не выманить. Он даже не стал что-то придумывать и объяснять, а просто приказал Лидии сделать так-то и сказать то-то. Та была готова на все.
Заранее был приготовлен стакан "Хванчкары" (Антон не любил мелочиться), в которую был добавлен спирт и несколько таблеток циклодола. Эта гремучая смесь, если бы Кристина ее выпила, в считанные мгновения полностью затуманила бы ее разум. О том, что должно было произойти дальше, у Антона были собственные соображения.
Однако все сорвалось. Кристина бежала, а попытка отыскать ее и силой привести назад потерпела фиаско. Она как сквозь землю провалилась. По сути дела, Лидия была ни в чем не виновата, но Антон обрушил все свое раздражение на нее, назвал всеми словами, какие пришли в голову, даже хотел съездить по роже, но сдержался. Лидия размазывала слезы, просила прощения и упрашивала остаться. Но он был неумолим и холоден, ведь Лидия уже перестала его интересовать.
Но еще большее раздражение вызывала в нем сама беглянка. Антон не любил проигрывать и оставаться в дураках, ни в большом, ни в малом, и то, что ему оказала сопротивление какая-то сопливая нищая девчонка, прозябающая в немыслимой хрущобе, вызывало в нем ярость. Много о себе возомнила! Хорошо еще, что, кроме Лидии, никто не видел, как она на него плюнула. При воспоминании об этом Антон сжал пальцы так, что побелели суставы. Если бы при этом присутствовал, скажем, Игорек, живой ей, пожалуй, было бы не уйти. Так, из соображений престижа перед подчиненными.
Он ушел от Лидии разъяренным. А она, провожая его в тот день, который будет впоследствии вспоминать как самый ужасный в своей жизни, и не думала, что прощается с ним навсегда.

Собеседование

Ни Саша Лоскутков, ни Плещеев, ни сама Наташа не могли ожидать того, как развернутся дальнейшие события. Сначала все шло так, как и было задумано. Лоскутков остановил машину, где сидела группа захвата, за углом, так что к двери, за которой располагалось агентство "Интер-ворк", Наташа подошла пешком.
Дверь была закрыта, и ей пришлось звонить. Открыл охранник - на удивление невысокого роста.
- Я на собеседование,- вызывающе сказала Наташа, не чувствуя, однако, ног от страха.
- Кто вас приглашал? - загораживая ей проход, продолжал допытываться охранник.
- Понятия не имею! Женщина по телефону. Я насчет работы.
Охранник осмотрел ее с ног до головы, пришел к какому-то выводу и сказал:
- Проходите. Второй этаж, офис три.
Наташа поднялась по широкой лестнице и подошла к внушительной стальной двери, на которой мелом была выведена неуклюжая тройка.
Снова пришлось звонить. Очередной охранник оказался совсем странным. Спереди его шевелюра была коротко стриженной, но сзади висел хвостик, схваченный красной резинкой.
- Вы к Антону? - спросил он.
- Я в фирму "Интерворк"! - все с тем же наигранным вызовом выпалила Наташа.- По поводу работы.
- Ясно. - Охранник вдруг плотоядно ухмыльнулся, обнажив желтоватые зубы.
У Наташи душа в буквальном смысле ушла в пятки. Она остановилась, готовая опрометью броситься вон.
- Та ты че? - усмехнулся охранник. - Мужиков-то видала небось? Ладно, пошли, сейчас мы тебя прощупаем.
Это обещание понравилось Наташе очень мало. Но помня о спасительном жучке на кожаной жилетке, она взяла себя в руки. Все-таки здесь совсем рядом, за углом, Саша Лоскутков с ребятами. И все-таки это "за углом" казалось теперь очень и очень далеко.
Наташа вошла в помещение, совсем не похожее на офис делового человека. Скорее это была со вкусом обставленная комната. На красивом кожаном диване перед низеньким столиком сидел молодой человек. Совсем не страшный, даже красивый.
- Вот, говорит, пришла на собеседование,- хмыкнул "хвостик".
- Ну и ладушки, - отозвался молодой человек- Иди, Игорек.
"Антон",-поняла Наташа.
Когда охранник вышел, Антон поднялся и, ни слова не говоря, вынул откуда-то бутылку с надписью "Мартини" и два тонких стакана.
- Наталья? - уточнил он. Наташа кивнула.
- Значит, ты ищешь работу?
- Да, - пролепетала девушка.
- Ну расскажи о себе. Кто ты, какое у тебя образование, что ты ищешь в жизни, каким воздухом дышишь?
- Ну, я из Нижнего Тагила,- сбивчиво начала Наташа. - Приехала сюда к тетке. У нее сначала жила, поступила учиться, но...
- Не сложилось,- подсказал Антон.
- Нет, - покачала головой Наташа. - Тетя мне сказала, что не может меня кормить и вообще у нее...
- Места мало.
- Действительно мало. Квартира-то однокомнатная, а там еще сын ее, школьник. Ну, пришлось уйти. Я комнату нашла, устроилась продавщицей в круглосуточный магазин, а неделю назад я в ночь стояла и мне фальшивые деньги подсунули. И хозяин...
- Потребовал, чтобы ты возместила ущерб, - закончил за нее Антон.
- Да,- кивнула Наташа,- так оно и было. Я все отдала, что у меня было, и теперь вот и за квартиру не могу заплатить.
- Ну а друзья? - спросил Антон. - Ты могла бы к ним обратиться. У тебя парень-то есть?
- Был, но мы поссорились, и он давно не приходит. А больше... Нет у меня таких друзей.
- Да, - сочувственно вздохнул Антон, - тяжелый случай. Но зато теперь ты, считай, выиграла в лотерею. Теперь у тебя будет и крыша над головой, и бабки, и шмотки модные - все, о чем другие могут только мечтать.
- Правда? - вымученно улыбнулась Наташа.
- Давай выпьем мартини за твое блестящее будущее.
- Ой, я не пью, - воспротивилась Наташа. Антон засмеялся:
- Да это же всего лишь мартини! Слабое вино для детского сада. Ну давай, давай, твое будущее нужно обмыть, а то, как говорят, дороги не будет.
Он поднес налитый стакан к губам Наташи и сказал настойчиво:
- Пей!
В дверях показался охранник, которого Антон назвал Игорьком. Он не говорил ни слова, но от него исходила такая волна агрессии, что Наташа поняла, что отступать ей некуда. Она сделала небольшой глоток. Это было не мартини! Крепкий алкоголь обжег губы. Наташа попыталась отвернуться, но Антон приказал:
- Пей до дна! Слышишь?
Продолжая одной рукой держать стакан, он положил другую на затылок девушки:
- Пей, пей, расслабься.
Наташа давилась алкоголем и слезами, но Антон не выпускал ее, пока она не выпила весь стакан.
- Ну вот и хорошо, умница. Закурить не хочешь?
- Я. не курю, - сказала Наташа, в отчаянии сознавая, что мир вокруг начал расплываться и терять очертания. Нечто подобное с ней случилось однажды, когда она теряла сознание в душном метро. "Вот что значит быть пьяной", - подумала она, силясь вернуть уплывающее чувство реальности. Она хотела встать на ноги, но они сделались тяжелыми, и, привстав, она рухнула обратно в кресло.
- Ну вот, хорошая девочка. А сейчас мы проверим, такая ли ты девочка...
Наташа почувствовала на себе противные руки.
- Саша! - слабым голосом крикнула она. - Саш.
- Хахаля своего зовет, - ухмыльнулся Игорек, который вдруг оказался совсем рядом.
В этот момент случилось то, чего ни Антон, ни его подручный никак не ожидали. Раздался оглушительный удар. Кто-то ломал металлическую дверь, закрывавшую вход в офис номер три.
Антону хватило секунды, чтобы оценить ситуацию.
- Сматываемся, Игорь, к черному ходу! Дверь снова грохнула, и было ясно, что долго она не устоит. Теперь и до Игорька дошло, что именно происходит.
- Ах ты, падла ментовская,- бросился он к Наташе.
- Оставь ее, успеем рассчитаться.
Когда Наташа открыла глаза, она увидела склонившееся над ней лицо Кефирыча.
- Ну дела, - сказал он. -

Мой миленок насмешил:
Хером куру потрошил!
Милый ходит, хмурится -
Улетел хер с курицей!*

Частушка А. Шевченко.

Нирвана

Антон исчез внезапно, он просто был - и вдруг его не стало. Первые два дня Лидия просидела у телефона, время от времени подбегая к окну посмотреть, не подъехал ли белый "мерседес". Но ни автомобиль, ни его хозяин не появлялись. Где Антон обитает, тем более где прописан и куда ему можно позвонить, Лидия не знала, - таких интимных подробностей он о себе не сообщал. Она пыталась дозвониться по радиотелефону, но там отозвался какой-то бас, утверждавший, что не имеет представления о том, кто такой Антон. Это расстроило Лидию еще больше. Она не знала, что и думать. В ее воображении возникали картины одна страшнее другой: Антона убили, взяли в заложники, требуют за него выкуп, да мало ли что. Она понятия не имела, чем он занимается и откуда берет деньги. Однажды в самом начале их знакомства, когда Антон еще был в ней заинтересован, она спросила его об этом. "Макаронами торгую, - последовал иронический ответ. - Деньги можно сделать на чем угодно, хоть на шнурках для ботинок".
Лидия этим ответом удовлетворилась не вполне, но потом ее закрутило так, что она уже ни о чем не спрашивала. И вот теперь это таинственное исчезновение!
Лидия звонила в больницы и морги и даже однажды ездила куда-то опознавать труп, но это оказался не он. Она бы обратилась в адресный стол, но только теперь сообразила, что не имеет понятия ни о фамилии Антона, ни об отчестве, ни о годе рождения. Он был Антон, и все.
Потом вернулись с дачи родители и ввиду скорого наступления весны заставили всю их небольшую квартирку ящиками с рассадой, и теперь во всех комнатах из торфяных горшочков бледные стебельки тянулись к окнам, казавшимся им настоящими солнцами. Лидия по требованию родителей смыла с себя краску, отклеила ресницы и ногти, надела приличной длины юбку и превратилась в родную сестру огуречной рассады - такую же бледную и тощую. "Летом поживешь на даче, поздоровеешь, - говорили родители. - А то заучилась совсем. Работа на свежем воздухе - вот настоящее лечение". Сами они были крепкие, энергичные, загар не сходил с их деловитых лиц круглый год, такими их действительно сделала постоянная работа на своих десяти (а не шести!) сотках.
Родители были дома, когда у Лидии началась ломка. После исчезновения Антона у нее еще оставалось некоторое количество травки, но она быстро закончилась, а где взять новую, было непонятно. И вдруг ей стало плохо. Ничего подобного она никогда не испытывала. Ей казалось, что ее разбирают по отдельным клеткам и каждую клетку при этом подвергают каким-то мучительным испытаниям. Болело абсолютно все: и мышцы, и кожа, и кости, и глаза, и легкие, и желудок. Болели даже волосы и ногти, которым по науке болеть не полагалось. Лидия лежала на своем диване, не в силах найти такое положение, в котором ей было бы хоть чуть-чуть легче. Ее то бросало в озноб, и она стучала зубами от холода, заворачиваясь в старый махровый халат, то, напротив, становилось жарко и хотелось сбросить с себя всю ненавистную одежду.
Она не могла признаться ни в чем родителям, а они не очень присматривались к ней и, приняв на веру, что она слегка простудилась, с видом скупых рыцарей перекладывали на столе пакетики с семенами, рассуждая о сравнительных достоинствах сортов редиса "северный великан" и "огородный розовый".
Лидия хотела позвонить Кристине, но не решилась. Она была готова пойти на что угодно, - ей нужен был Антон, точнее, не он сам, а что-нибудь из психоделических веществ, которыми он ее угощал и которые сейчас одни могли вернуть Лидию к жизни. Но где его искать? И одна зацепка нашлась - Валерия. Ведь она была в прошлом связана с Антоном, он даже устроил ее в казино, правда, об этом, как и вообще обо всем, что его касалось, он говорил очень неохотно, но ведь именно Валерия привела его тогда в "Асторию". Значит, она может знать, где его найти. Возникал вопрос, где найти Валерию. Лидия уже собралась идти в казино, но вовремя вспомнила о своем собственном звонке Кристине. У Валерии ведь роман с Вадимом Вороновым, значит, через него ее можно будет разыскать. О том, что она ей скажет, Лидия сейчас не задумывалась, главным ей казалось найти Валерию, а уж там можно будет что-нибудь придумать на ходу.
Но телефона Вадима она не знала, а спрашивать Кристину не могла. И тогда только Лидия вспомнила про Гришу Проценко, того смешного провинциала в зеленом пиджаке с золотыми пуговицами, который неуклюже пытался ухаживать за ней и с которым она даже несколько раз куда-то вышла... Он вроде бы даже появлялся и позже, когда Лидия никого, кроме Антона, не видела. Но вот теперь и Гриша понадобился.
Лидия, превозмогая боль во всем теле, сползла с дивана и стала шарить по сумкам и записньм книжкам в поисках Гришиного телефона. Должен где-то быть, она наверняка его записывала, но вот где... Наконец нашелся листок, где размашистым мужским почерком было выведено: "Григорий Проценко, тел. 233-02-09". Лидия взяла его в руки и поползла в коридор к телефону.
Она представления не имела о том, сколько сейчас времени,- часы для нее остановились, - и то, что давно перевалило за полночь, было ей совершенно невдомек. Но если бы она даже отдавала себе в этом отчет, ее вряд ли остановило бы такое соображение. Ей нужен был Антон или, вернее, его подношения, о которых Лидия думала, даже про себя не употребляя неприятного слова - наркотики.

Предыдущая страница 13 Следущая страница


Дядя Лёша

Держа листок в левой руке, трясущейся, как у древней старухи, Лидия набрала номер и скоро услышала хриплый от сна и очень сердитый голос:
- Алё!
- Гриша, - сказала Лидия, - привет.
- Лида! - Складывалось ощущение, что он немедленно проснулся, потому что хрипота и сердитость сразу пропали.- Вот не думал, что это ты.
- Гриша, я хотела тебя попросить, ты не можешь мне продиктовать телефон Вадима Воронова? Мне очень нужно до него дозвониться.
- Что-то с Кристинкой? - озабоченно спросил Гриша.
- Ну... - замялась Лидия и, припомнив то, о чем краем уха слышала от девочек из института, сказала: - У нее что-то с бабушкой... Она даже академ собиралась брать по уходу.
- Бедняга, - искренне посочувствовал Гриша. - Вот ведь не везет ей. Я тут ей звонил... - тихо продолжал он. - Она тебе не передавала?
- Нет, мы с ней не виделись, - ответила Лидия. - Ну так, телефон Воронова?
- Да, сейчас. А ты-то как сама?
- Прекрасно, - саркастически усмехнулась Лидия.
- Да, вот телефон, записываешь, двести восемнадцать... Хотя... они ведь живут у Валерии. А ее телефона я не знаю, но ты можешь дозвониться до родителей.
- Он что, к ней переехал?
- Да.
- А чего это?
- Они же поженились. Ты что, не знаешь?
- Да? - В другое время Лидия бы, наверно, воскликнула "Не может быть!" или "Вот это да!", но сейчас ей было безразлично абсолютно все на свете: и если бы Гриша женился на Кристине, если бы сгорел родной Педагогический университет и даже если бы родители решили продать свою дачу в Грузине, и тогда бы Лидия почти бы не удивилась.
- Ну да. Я на свадьбе был, - ответил Гриша. - Все так культурно, в "Невском Паласе". Денег, наверно, уйму потратили, но что ж, не каждый день люди женятся... Только вот Кристинку жалко. Валерия, конечно, видная женщина. Правда, она куда-то не туда Вадима толкает, ну да не мое это дело. Но Кристинку жалко. А ты-то как?
- Ты уже спрашивал, - сухо ответила Лидия. Гриша хотел сказать что-то еще, но Лидия быстро свернула разговор и, повесив трубку, немедленно набрала номер Вадима. У нее совершенно вылетело из головы то, что Вадим теперь живет у Валерии, равно как и то, что в час ночи люди обычно спят.
Поэтому неудивительно, что, вместо того чтобы получить телефон, по которому можно застать Вадима, Лидия выслушала сердитый выговор от Нонны Анатольевны, с которой не была знакома и которая на сообщение о том, что говорит знакомая Валерии, ответила:
- Девушка, звоните в нормальное время. И вообще, я не понимаю, кому среди ночи может понадобиться Валерия. Разве что моему дураку сыну.
Если бы Лидия не была так разозлена отказом, она бы обратила внимание на то, что тон, которым свекровь говорила о своей молодой невестке, был далеко не самым дружелюбным.
Телефон Валерии достать не удалось, а ломка не проходила. Лидии было так плохо, что, взяв с собой весь запас денег, она выскользнула из дому и пошла по направлению к Невскому в надежде, что где-нибудь, хотя она и сама не знала где, она найдет то, что ей требуется.
Известно, что пьяница безошибочно находит в доме бутылку, как бы хитроумно она ни была запрятана, так и Лидию вел непонятный нюх, она приглядывалась к редким прохожим, к улицам, к направлению, куда и откуда шли те или иные люди, и наконец оказалась в районе "Гостиного двора". Было поздно, но Невский никогда не бывает полностью безлюдным, даже ранним утром, и сейчас он был погружен в особую ночную жизнь.
Парами ходили молодые и умеренно молодые красавицы в самых вычурных нарядах, рядом с ними время от времени останавливались машины, они иногда садились в них и уезжали. По углам жались тощие дамы в зимней обуви на босу ногу, с отечными лицами, обычно расцвеченными густыми синяками; иногда для проформы делалась слабая попытка прикрыть синяк надвинутым на лоб вылинявшим платком. Тут же сидели и мужчины им под стать. Но ни тот ни другой сорт публики не представлял для Лидии ровно никакого интереса. Она прошла еще немного и, перейдя на другую сторону, увидела на углу Невского и Садовой двух девушек приблизительно одного возраста с собой. Одеты они были обыкновенно, сидели и курили, и необычным было только их появление на улице в столь поздний час. Однако Лидии хватило беглого взгляда, чтобы определить в них своих товарищей по клубу, - как-то подозрительно блестели их глаза, как будто были сделаны из стекла или хрусталя, отливавшего металлическим блеском при искусственном ночном освещении.
- Закурить не будет? - спросила Лидия, подходя. Им также было достаточно одного взгляда, чтобы определить свою, к тому же терпящую бедствие, - им было знакомо то состояние, когда лицо от сдерживаемой боли превращается в подобие восточной маски и только беспокойно бегающие глаза выдают состояние лихорадочного поиска.
- Садись, сестренка, - сказала одна и улыбнулась, обнаружив отсутствие двух передних зубов. - На, потяни. - И с этими словами она вынула из беззубого рта беломорный окурок, обкусив и сплюнув кончик, и подала Лидии.
Та затянулась, затем еще раз и только после этого присела рядом с подругами. Как ни странно, боль стала медленно уходить, она еще не исчезла окончательно, но уменьшилась настолько, что Лидии показалось, что она испытывает почти неземное блаженство.
- Нирвана,- только и сказала она.
Затем она отдала беломорину второй особе, у которой зубы были в целости, и закрыла глаза.
- Ну что, Нирвана? - услышала она рядом с собой.- Полегчало?
Лидия беззвучно кивнула головой.
- Еще одну на круг? - спросила зубастая у беззубой.
- Давай.
Они сидели и молча курили. Лидия снова открыла глаза, и ей показалось, что все вокруг изменилось. Не было грязного Невского, где бредут тетки в зимней обуви на босу ногу, обдуваемые ветром, который гонит на них тучи пыли, обрывки бумаги и растоптанные окурки. Вместо него появился нарядный ночной Невский, где вдоль прекрасных фасадов гуляют хорошо одетые люди.
- Ты можешь бензин достать? - спросила у нее беззубая.
- Бензин? - переспросила Лидия.
- Ага. Только не этилированный. А так у меня есть все для "кислоты".
Сговорились быстро. Задача Лидии состояла в том, чтобы найти автомобилиста и попросить у него баночку бензина. Он был необходим для приготовления "кислоты", а конкретно - для выкачивания эфедрина из эфедринсодержащих лекарств.
- У Китти есть лаборатория,- сказала беззубая, указывая на свою зубастую товарку. Саму беззубую, как выяснилось, звали Мистическая.
Лидия кивнула. Все, о чем вполголоса беседовали подруги, было не очень понятно и незнакомо. И поэтому они показались ей высшими существами, сестрами-алхимиками, которые возвращают людей к жизни, как недавно вернули Лидию.
К подругам никто не подходил, не поступало никаких сомнительных предложений, видимо, желающие познакомиться издали угадывали, что эти трое сидят здесь вовсе не по их душу. Просто кайфуют при свете ночных фонарей. Наконец Мистическая нехотя и встала. Ее как будто слегка пошатывало, но в целом она держалась хорошо.
- Ну хватит, пошли. Нирвана, - обратилась она к Лидии, - значит, за тобой бензин.
- Прямо сейчас? - изумилась Лидия.
- А когда? Конечно сейчас. Днем-то мы и сами достанем.
- Любишь кататься - готовь сани летом, - сказала Китти, и подруги затряслись от беззвучного смеха.
Китти жила тут же, на Садовой, - в огромной коммунальной квартире, широкий коридор которой тянулся на много метров, затем заворачивал за угол и там терялся в ночной мгле. У входной двери его освещала тусклая желтая лампочка, одиноко примостившаяся где-то под пятиметровым потолком. Комната Китти оказалась второй слева и представляла собой узкую кишку, высота которой была намного больше ширины. В комнате было чисто и убрано, но очень убого. Стоял протертый и лоснящийся диван с ободранными ручками, круглый стол на ножке, покрытый куском красного ситца, какой раньше широко использовался в учреждениях при подготовке к советским праздникам. Окно закрывала занавеска, сшитая из того же алого ситца, но с нарисованными на нем лиловыми разводами. Стены были увешаны картинами, рисунками, листками со стихами, газетными вырезками и тому подобной наглядной агитацией.
Лидия не без любопытства оглянулась, разыскивая взглядом ту самую лабораторию, где готовилась "кислота". Однако, когда Мистическая указала на нее, Лидия была даже разочарована. Ничего особенного - эмалированная кастрюля, какие-то мелкие пузырьки, спиртовка.
- Нирвана, - позвала ее Китти. - Вот тебе банка, иди за бензином. В звонок не звони, постучи, мы услышим, а другим никому открывать не. будем. Ну их!
- Точно. Ну их! - подтвердила Мистическая. Лидия, прихватив банку с крышкой из-под импортных овощных консервов, робко вышла на улицу. Наступило уже раннее утро, и Садовая подернулась беловатой дымкой тумана. Никаких идей относительно того, где можно найти доброго водителя, который любезно согласится откачать бензину из бензобака, у Лидии не было. Вернее, было твердое убеждение, что найти такого просто невозможно. Но не выполнить задание было нельзя. Потому что Лидия предчувствовала, что пройдет еще некоторое время и снова начнется та же невыносимая боль. И если сейчас она достанет бензин, то потом будет порция спасительной "кислоты".
Лидия повернула к цирку. Улицы в еще неясном утреннем свете были совершенно пустынными. Разъехались кто куда разодетые ночные красавицы, расползлись тетки с синяками и их небритые приятели, не видно было припозднившихся гуляк, и даже самые одержимые собачники либо ушли домой, либо еще не выходили. Общественный транспорт только-только продирал глаза в депо, таксисты и не думали вставать, не говоря уже о частниках, а Лидия упорно шла с намерением добыть бензин.
Но, по-видимому, когда нечто ДЕЙСТВИТЕЛЬНО очень необходимо, оно случается, каким бы ничтожно малым ни казался шанс. И Лидия, перейдя по мостику на противоположный берег Фонтанки, внезапно услышала прекраснейшие из звуков,- где-то неподалеку заводили мотор, который кашлял и плевался, но после нескольких судорог неотвратимо глох. Лидия направилась под арку, туда, откуда слышался механический кашель.
Действительно, во дворе стояла желтая "копейка" и отчаянно сопротивлялась попыткам ее завести. Как раз когда в подворотне появилась Лидия с банкой, владелец злополучного "жигуленка" в озлоблении вылез из салона и рывком поднял вверх крышку капота.
- Молодой человек, - сказала Лидия. Лысоватый дядька удивленно оглянулся, не ожидая к себе такого обращения, да еще в столь ранний час.
- Не одолжите бензинчику?
- Щас, - ответил мужчина и склонился над мотором. Затем он открыл багажник и стал вынимать коробку с инструментами.
Лидия заглянула через плечо и увидела, что, помимо всяких автомобильных причиндалов, в багажнике лежала аккуратная синяя канистра. Владелец "копейки" взял запасные свечи и соответствующий ключ и, недовольно ворча, снова склонился над мотором. Лидия же, не долго думая, дотянулась до канистры, вынула ее, открыла, отлила полбанки бензина, закрыла канистру и поставила ее на место. Затем аккуратно закрыла банку крышкой.
Она обошла машину и снова заглянула водителю через плечо.
- Не мешай,- сердито бросил он.
- Не буду,- примирительно ответила Лидия. - Желаю завестись.
- Твоими бы устами...- проворчал лысый. Выходя из подворотни, Лидия услышала, как мотор снова чавкнул, рявкнул и наконец заработал спокойно и мерно, как и подобает мотору. Лидия шла и улыбалась. Все было хорошо, просто замечательно, - настолько, что она даже ни разу не вспомнила об исчезнувшем Антоне.

Гудбай, Америка!

Как ни странно, первой о пропаже Лидии узнала Кристина,- именно ей, старой подруге, и позвонили родители. Но Кристина решительно ничего не могла сказать. Она не встречалась с Лидией с того самого дня, когда встретила у нее в доме Антона, и, по правде говоря, не очень хотела ее видеть. Ее примиряло с бывшей подругой только то, что Лидия в самый ответственный момент крикнула: "Там внизу какая-то тень" - и тем самым спасла ее. Она подозревала, что пропажа Лидии связана с Антоном, но это были только предположения. На вопрос Лидиной мамы, кто такой Антон и где его найти, она не смогла ответить. Этого Кристина не знала и не хотела знать.
Родители обращались в милицию, в больницы и морги, но безрезультатно. А когда через несколько дней им позвонил мужской голос и спросил Лиду, мама тут же набросилась на него:
- Вы Антон?
- Нет, - сказали в трубке.- Я Григорий. Хочу договорить с Лидой.
- Нету ее, пропала она! - в сердцах крикнула мать. - Это все вы ее довели, ваша компания!
- Ну не моя! - возмутился Гриша.
- Все вы так говорите!
- Так что с Лидой? - забеспокоился Гриша.
- Говорят тебе, пропала! В воскресенье вечером или ночью ушла и не вернулась! - Мать расплакалась. - И где ее искать, не знаем. Если бы жива была, наверно, уж позвонила бы домой! Я не знаю, что и думать! Уж все больницы обзвонила, в милиции телефон обрываю. И ничего.
- Она ушла одна?
- Кто ж ее знает? Из дома одна вышла.
- А в чем была одета?
Лидина мама, которая уже не раз отвечала на этот вопрос, без запинки повторила:
- Джинсовая куртка, юбка черная, на ногах кроссовки. Волосы коротко стриженные.
- Ну да! - удивился Гриша. - Она что, обстриглась? Жалко. Такие волосы были красивые.
- Значит, вы давно ее не видели, - сказала мать. - Она уж месяц как подстриглась, даже больше. Мне тоже не нравилось. Я так и думала, что не доведет ее эта новая мода до добра. И еще этот подонок, как его... Антон.
- Все ясно, - коротко сказал Гриша и положил трубку.
Григорий не любил долго рассуждать, он был спортсменом, тем более теннисистом, возможно не таким успешным, как Воронов, но, во всяком случае, не из самых последних. По крайней мере, теннис его кормил, особенно в последнее время, когда зажиточные люди стали понимать, что следует заботиться о своем здоровье. Теперь Гриша играл в спаррингах с особо спортивными из бизнесменов и членов их семей, кому надоело сражаться с такими же "чайниками", как они сами, и хотелось настоящих теннисных боев.
Итак, Гриша был спортсменом, а спортсмен не будет подолгу предаваться размышлениям, - в доли секунды он должен оценить обстановку, принять единственно правильное решение, сделать точное уверенное движение - и победа!
Так он действовал и сейчас. Он не стал беспокоить морги и милицию, сообразив, что заявление о пропаже человека у него попросту не примут, как не приняли его у Лидиных родителей. Вот пройдет месяц-другой, тогда пожалуйста.
Гриша попытался было взяться за розыски сам: бродил по дворам, присматриваясь к развеселым компаниям, примостившимся на сломанных лавочках, заглядывал в подвалы и подворотни. Но разве весь Питер обойдешь!
Очень скоро он понял, что, если действительно хочет найти Лидию, надо действовать иначе. Ему одному с этим справиться было не по плечу. Тут-то и вспомнилось, что Лида не раз упоминала о том, что какая-то родственница ее соседей по лестничной площадке работает в милиции.
Зацепка была слабенькая, но ничего другого не оставалось. Гриша пришел к соседям, которые сначала и разговаривать не желали неизвестно с кем (кто его знает, может, жулик или, хуже того, квартирный вор), но из объяснений Гриши поняли, что он действительно знает Паршиных. Они, разумеется, слышали, что молодая соседка пропала, но им и в голову не могло прийти самим предпринимать какие-то действия.
Правда, давать телефон Наташи они все-таки не решились, мало ли что... Да она сама обещала в гости приехать. "Завтра она будет, тогда и поговорите".
Наташа спешила к тетке с тортом в руках. Раньше она всегда побаивалась проходить темный двор-колодец и, внутренне холодея, пробегала его бегом, каждый раз задаваясь вопросом, как же это тетя Валя ходит здесь всю жизнь. Каково идти здесь темным осенним вечером?
Как ни странно, сегодня Наташа уже не ощущала прежнего страха. Опаска осталась, но не было жути, которая подкатывала под горло и заставляла сердце биться, как испуганная птица в клетке.
Она уже была готова юркнуть в парадное (исторически, разумеется, никакое не парадное, а как раз черный ход), как вдруг ее окликнули:
- Извините, пожалуйста!
В прежние времена Наташа бросилась бы вверх по лестнице с такой прытью, что побила бы все мировые рекорды, ей и сейчас стало немного не по себе. Но и только-то.
Она сохранила самообладание настолько, что успела заметить, что голос хоть и мужской, но вовсе не хамский. Однако останавливаться не собиралась. Наташа никогда не знакомилась на улице и не верила, что из таких знакомств может выйти что-нибудь путное.
Однако мужчина не отставал и, к ужасу Наташи, зашел за ней в подъезд.
- Вы Наташа Поросёнкова? - очень вежливо спросил он, как будто почувствовал ее страх. - Я знаю, что вы работаете в милиции...
Как ни странно, упоминание о милиции подействовало на Наташу успокаивающе. Она вдруг совершенно перестала бояться и даже вспомнила, что тетя Валя говорила ей о том, что кто-то, кажется сосед, хотел с ней поговорить.
Наташа остановилась и повернулась к говорившему лицом. Перед ней оказался довольно обыкновенный с виду парень в джинсовой куртке. В нем не было ничего особенного, если не считать беспокойства в глазах.
"Это никакая не милиция, молодой человек!" - хотелось сказать Наташе, но она сдержалась, а только заметила:
- Я вас слушаю. Только я ПорОсенкова.
- Хорошо,- с готовностью кивнул парень.- Я вчера с вашей тетей разговаривал. Дело в том, что одна девушка пропала. Она соседка вашей тети, живет в соседней квартире. Я просто не знаю, что делать. - В глазах парня отразилось отчаяние. - В милиции заявление брать не хотят, говорят - погуляет и сама вернется.
- Ну так, может, и вернется, - кивнула Наташа, все это время пытавшаяся вспомнить, о какой соседке говорит парень.
- А если не вернется?! - в сердцах крикнул Гриша (а это был он). - Да что же вы за люди! Да ведь каждый час дорог! Ведь где она, с кем? Вам хорошо, ваших родственников никто на иглу не сажал! Вы чистенькие. Вам такие, как Антон, ублюдок этот, на пути не попадались! Ваша хата с краю! А мне, скажите, мне теперь что делать?!
- Антон...- пробормотала Наташа и запинаясь спросила: - Она... эта девушка, которая пропала, ваша сестра?
- Нет,- тихо ответил Гриша.- Не сестра. Она... моя девушка. Можете считать, что она мне никто. Так мне уже и в милиции сказали.
- Знаете... - Наташа вдруг почувствовала, что не может повернуться и уйти. Слишком живо было воспоминание о встрече с Антоном. Хотя, может быть, это и не тот. Но ублюдок, это точно. Может ли "Эгида" найти девушку? Конечно, может. Она твердо верила во всемогущество своей конторы. - Знаете что, - сказала она Грише, - нужно только обязательно составить словесный портрет, описать поточнее, во что она была одета. Хорошо бы и фотографию, только одну из последних.
- Это можно,- кивнул Гриша.- У меня с собой. И он полез в карман за записной книжкой, в которой действительно с некоторых пор хранил портрет ; Лидии.
- Она, правда, очень изменилась за последний месяц, похудела - страх, - бормотал он, протягивая Наташе маленькую фотографию 3х4. - Может быть, у родителей найдется побольше...
- Хорошо, давайте зайдем к ее родителям, и вы мне заодно дадите ее словесный портрет.
- А как вы думаете, шансы есть? - спросил Гриша.
- Сто процентов! - уверенно заявила Наташа.- Я ведь работаю не в милиции!
- Вы не знаете, кто у нас занимается розыском пропавших людей?
Аллочка с удивлением посмотрела на Наташу и недоуменно пожала плечами.
- Это вообще-то не профиль "Эгиды-плюс",- холодно заметила Аллочка и отвернулась к дисплею.
- Ну а все-таки,- настойчиво продолжала Наташа. - Просто у нас соседка пропала.
- Когда, - спросила Аллочка, не отрываясь от компьютера.
- Четыре дня назад. Родители точно не знают, потому что они были на даче.
- Четыре дня! - хмыкнула секретарша. - Подумаешь! Погуляет и придет!
- Вот то же самое им сказали и в милиции.
- И правильно сказали.
- О чем спор, девушки? - Перед ними вырос Кефирыч, как будто внезапно материализовался из воздуха.
- Да вот у Наташи соседка загуляла, и она предлагает, чтобы "Эгида" привела ее домой и пристыдила.
- Загуляла? Дело хорошее. Погоды-то какие стоят - заглядение!

Ой, девчоночки, весна!
В степи сердце просите
Где, как кони, мужики
Табунами носятся!*

Частушка А. Шевченко.

Аллочка только плечами пожала, услышав очередную, как она выражалась, "вульгарщину".
- Да все вовсе не так! - воскликнула Наташа. - Ее один гнусный тип на иглу посадил, и она ушла в совершенно невменяемом состоянии. Она погибнуть может!
- А что же родители в милицию не пойдут? - посерьезнел Фаульгабер.

- Ходили,- объяснила Наташа,- на у них заявление не берут.
- Дело обычное, - почесал рыжую голову Фаульгабер.- Не любят ребята загружать себя.
- Но мы-то можем ее найти.
""Мы"! - подумала Аллочка и недовольно усмехнулась. - Смотри-ка ты, работает без году неделю, и Уже "мы"".
Семен Никифорович, однако, не обратил на это коварное местоимение никакого внимания:
- Мы-то можем. Но это должно начальство решать. У нас, дорогуша моя, дисциплина.
Это Наташа хорошо понимала, а потому, когда появился Плещеев, она немедленно отправилась, к нему в кабинет. Ей было одновременно жаль и заблудшую девчонку, и этого парня с глазами, полными отчаяния.
- Понимаете, Сергей Петрович,-уговаривала Наташа, - этот мерзавец специально посадил на иглу. Надо спасать девчонку.
Наташа, сама того не замечая, заговорила словами Гриши Проценко.
- Это ваша родственница? - Плещеев никак не мог понять, кем приходится Наташе эта непутевая душа.
- Да Антон же! Возможно, тот самый!
- Чеботаревич? - переспросил Плещеев.
- Ну да!
Это сразу меняло дело.
Мало того, что помочь вытащить из трясины живую душу - само по себе благородное дело, тут еще примешивался профессиональный интерес: она могла дать ценные показания. А Антон Чеботаревич интересовал "Эгиду" все больше и больше.
- Найдем вашу девчонку, не беспокойтесь, только надо бы словесный портрет, неплохо фотографию...
- Да у меня все готово! - воскликнула Наташа.

В Петербурге немало подобных мест, некоторые, кажется, растянулись на целые кварталы, но злачное место номер один - это, без всякого сомнения, Московский вокзал. Ничто не может соперничать с ним, ни Балтийский, ни тем более Витебский, .где до сих пор можно увидеть панно "Первый проезд Императора Николая I по Царскосельской ж. д. 1837 г.". Вокзал, откуда отходит "Красная стрела", - статья особая, даже выражение такое имеется: дама с Московского вокзала. Сюда-то в первую очередь и направился Саша Лоскутков, вооружившись увеличенной фотографией пропавшей Лидии Паршиной. В тот день со времени исчезновения девушки прошла неделя.
Но Сашу привлекал не благообразный центральный зал, где Петр Первый сменил дедушку Ленина, чей двойник по сию пору благоденствует в Москве на Ленинградском вокзале, не очень интересовался он и перронами, где двигались пассажиры, носильщики и проводники. Лоскутков сразу направился в правое (если смотреть от Москвы) крыло вокзала,- вонючий зал ожидания, помещение касс и примыкающая к ним территория. Здесь по своим собственным законам жили самые низы общества. Грязные, оборванные, устрашающе вонючие бомжи в фантастических лохмотьях демонстрировали удивительную стойкость человеческого организма и его способность привыкать ко всему, поскольку, вопреки всем знаниям, накопленным мировой медициной, были еще живы, кое-как передвигались, а некоторые были даже способны к продолжению человеческого рода, - откровенный пример этой способности являла некая пара, устроившаяся в углу.
Саша ходил по залам между рядами ломаных стульев. заглянул под лестницы, вышел на улицу, прошел между ларьками и вдруг услышал пение:

Гудбай, Америка, о!
Где я не буду никогда!
Услышу ли песню,
Которую запомню навсегда?

Пел тонкий девичий голос. При его звуке Саша насторожился и прислушался.
- Не, ты давай что-нибудь русское, сыты этой Америкой по горло! Ну ее в задницу! - раздались хриплые пьяные голоса. - Давай чего-нибудь нашенское!
Тонкий голос снова завел:

Кружевом камень будь
И паутиной стань,
Неба седую грудь
Тонкой иголкой рань.

Слушатели что-то бормотали, кто-то матерился, кто-то с хрустом жевал, кто-то пытался подвывать. А Саша Лоскутков бросился туда, откуда доносился голос, вытаскивая на ходу фотографию. И остановился как вкопанный. Перед ним сидела девушка - тощая, грязная, завернутая во что-то бесформенное, совершенно не совпадающее со списком того, в чем она неделю назад ушла из дома. Сложив на коленях руки, она пела:

Будет и мой черед.
Чую размах крыла.
Да, но куда уйдет
Мысли живой стрела?

Саша взглянул на фотографию. Было трудно, почти невозможно узнать эту полубезумную певицу с ввалившимися щеками в округлом и румяном девичьем лице, смотревшем на него с фото. И все же черты сходства определенно были.
- Лидия! - Саше пришлось крикнуть, чтобы она услышала.
Пение оборвалось.
- Ну я Лидия, и дальше что? - вяло поинтересовалась она.
- Испортил песню, дурак, - пробормотал бородатый человек, больше всего похожий на волосатого Адриана Евтихиева из учебника биологии, возможно, впрочем, это сходство было не случайным и он приходился потомком знаменитому русскому крестьянину.
Саша отошел в сторону и набрал номер телефона.
- Нашел я ее, Сергей Петрович, - сказал он. - На Московском вокзале. Сидит песни поет. Что теперь с ней делать?
- Доставь ее в медпункт, что ли,- распорядился Плещеев.
- Лида! - снова крикнул Саша и, расталкивая бомжей, пробрался к стене, где на расстеленном на полу грязном пальто сидела Лидия. Одета она была уже не так, как описывали родители, - вместо джинсовой куртки на ней был немыслимо грязный старый свитер, а поверх наброшен рваный болоньевый плащ, который был ей велик на три размера. Лицо казалось серым от размазанной грязи, волосы торчали во все стороны. На миг Лоскутков снова засомневался, она ли это. Но это, конечно, была она.
Лидия смотрела на него широко раскрытыми глазами, но не сопротивлялась. Она едва воспринимала окружающую действительность.
- Не хочу отсюда уходить, - бормотала она.
- А что ты будешь здесь делать?
- Пою, - равнодушно ответила Лидия. - Я пою народу. Потому что это... - она обвела рукой расположившихся неподалеку бомжей, - это и есть народ, которого вы, - она внезапно перешла на крик, - ВЫ, чистая интеллигенция, не знаете и знать не хотите! А народ, вот он! И я пою для него!
- Лида, пойдем, - пытался уговаривать Саша.
- Я никуда не пойду! - закричала Лидия.- Мой дом здесь! Да-да, здесь! - Она вдруг разрыдалась, рыдания становились конвульсивными, и вдруг Лоскутков понял, что у нее начался припадок - настоящий, не поддельный. Она корчилась на грязном полу, извиваясь, как от острой боли.
Саша схватил ее, стараясь удержать, чтобы она не билась головой о цемент пода.
- Врача,- сказал он, озираясь в поисках, кого бы попросить сходить за врачом, ведь на вокзале обязательно должен быть медкабинет. Но вокруг он видел только безмятежно-тупые лица бомжей, которые к жизни и смерти относились в высшей степени безразлично.
Оставить Лидию Саша не мог. В конце концов он не долго думая сгреб ее в охапку и, распихивая ногами ее недавних слушателей, понес в направлении, которое указывала стрелка с красным крестом.
- Так. - Дежурный врач брезгливо поморщился. - Нет, нет, на диван ее не надо. Опустите лучше на пол. Она что, ваша знакомая?

Предыдущая страница 14 Следущая страница


Мария Семёнова

В этот момент дверь распахнулась ив медпункт влетел Гриша Проценко.
- Лида! Лида! - Он опустился на колени перед почти бездыханным телом, посмотрел на Сашу Лоскуткова и сказал: - Спасибо.
- Спасибо потом говорить будете,- проворчал врач. - Давно она пропала?
- Да. Неделя уже, как ушла из дому. Лидия затихла и лежала без движения, как будто спала. Врач наклонился над ней и приподнял веки, затем взял за запястье, чтобы пощупать пульс. От его внимания не укрылись порезы на руках.
- Ну что сказать? Отравление наркотическими веществами, причем в острой форме. Утешительного мало. Так ведь и умирают от передозировки. Надо госпитализировать. Как ее зовут?
- Паршина Лидия, двадцать один год.
Врач сделал ей укол и вызвал медтранспорт.
- Ну, в общем, ей повезло, вашей Паршиной, - сказал он, кладя трубку. - Неизвестно еще, что с ней было бы через пару дней. Еще приступ, кома, и пришлось бы увозить ее бренные останки. Это у нас тут не редкость.
- Но деньги-то откуда на наркотики? - воскликнул Гриша.
- Да они же сами варят эти дикие смеси. А через два-три года все, конец. Сначала волосы вылезут, зубы... Да через год вы бы ее не узнали, а через три считали бы, что перед вами бабка пятидесятилетняя.
Когда приехал медтранспорт, Гриша вместе с Лос-кутковым поехали сопровождать Лидию, а врач сказал им на прощание:
- Сейчас ее поставят на ноги, но главное - потом. Помните: очень мало кто из наркоманов излечивается от своей зависимости по-настоящему и навсегда.
Гриша сидел рядом с Лидией и смотрел на ее бледное лицо, которое теперь, когда с него пропала нервическая гримаса, стало спокойным, даже безмятежным. О чем он думал, неизвестно, вряд ли он давал себе какие-то высокие обещания или произносил про себя прочувствованные монологи. Гриша был парень простой и мыслил простыми словами. Но когда в приемном покое сестра спросила его: "Вы ей кем приходитесь?" - он ответил не задумываясь: "Другом".
Лидию, которая начала приходить в себя, куда-то увели, а потом нянечка передала ему вонючий ком - это была ее одежда. Выйдя из больницы, Гриша выбросил ее в ближайший контейнер для мусора.
- Спасибо, - еще раз сказал он Саше Лоскуткову.
Лоскутков улыбнулся:
- Не за что. Хорошо, что мы успели вовремя. Да, и кстати. Зайдите как-нибудь к нам и расскажите все, что вам известно об Антоне Чеботаревиче.

Июнь

Июнь был прохладным, как обычно и бывает в северной столице, и петербуржцы, в отличие от привыкших к летней жаре москвичей, не спешат убрать на хранение плащи и куртки, эти предметы верхней одежды в Петербурге вообще не убирают, равно как и не выходят из дому без зонтика, даже если на улице жарит солнце.
Так что июнь, как всегда, выдался прохладный, и тополя зацвели уже в самых последних числах. Теперь весь город был засыпан сугробами тополиного пуха, и важные голуби расхаживали по нему, как по перине.
Когда бабушка начала покашливать, Кристина решила, что во всем виноват этот пух. Она тщательно закрыла окна, пропылесосила все углы, протерла пол сырой тряпкой. И, как ей показалось, это помогло, - вечером Антонина Станиславовна больше не кашляла. Однако на следующий день кашель снова повторился. Кристина позвонила матери.
- Господи, подумаешь, кашель, - сказала Ванда. - Сильный?
- Да нет вроде бы.
- Ну простудилась слегка, наверно. Ты же все время держишь открытой форточку. Поставь ей горчичники или... - Она задумалась. - Или дай ей микстуру от кашля.
Вечером Кристина ставила бабушке горчичники. Антонина Станиславовна смотрела на нее грустными глазами, как будто хотела сказать: все эти старания ни к чему не приведут.
- Бабуля, надо лечиться, - говорила Кристина, закрывая горчичники газетой, а потом полотенцем. - Ты еще встанешь и бегать будешь. Вот увидишь, честное слово.
Бабушка вздохнула, как будто безуспешно пыталась пошевелиться, и вдруг уголки ее губ дрогнули.
- Бабушка! - радостно воскликнула Кристина.- Бабушка! Ты можешь, ты смогла... Ну еще раз попробуй.
Антонина Станиславовна снова вздохнула и шевельнула губами.
- Ура!- закричала Кристина.-Теперь ты поправишься, бабуля, дорогая! Ты у меня молодец.
Бабушкины руки были вытянули вдоль одеяла, и пальцы правой руки вдруг слабо задвигались. Левая рука, правда, продолжала безжизненно лежать, но все равно то, что стала возвращаться чувствительность к правой половине, было гигантским прогрессом,
Кристина снова бросилась звонить матери.
- Ну вот видишь, - сказала та. - Может быть, горчичники помогли, кто знает.
И действительно, с этого дня Антонина Станиславовна стала поправляться. Правда, это происходило очень медленно, но с каждым днем она начинала все лучше управлять - пока лишь только правой половиной тела, но уже это вселяло самые радужные надежды. И настроение у Кристины стало лучше, теперь она старалась вообще не вспоминать ни Вадима, ни Лидию, ни тем более Антона. Главное - чтобы бабушка была здорова. Иногда она мечтала о том, как хорошо было бы уехать куда-нибудь, чтобы оставить все плохое в прошлом. Но эти мечты были пока несбыточными, и Кристина старалась просто вытеснить всякое воспоминание о людях, которые ее предали.
В понедельник, как всегда, пришла врачиха из поликлиники.
- Ну что ж, молодцом... - сказала она, увидев бабушкины подвиги, и немедленно удалилась.
Теперь ухаживать за бабушкой стало легче, потому что она хоть как-то уже могла помочь Кристине, когда та ее переворачивала и кормила. А когда внучка читала ей газету, внимательно слушала, выражая свое удивление или негодование происходящими событиями слабым шевелением губ. Но даже такое общение радовало Кристину, потому что это было лучше, чем ничего.
И даже деловая и, как всегда, не имеющая ни одной свободной минуты Ванда прибежала посмотреть на это чудо.
У Кристины как будто гора упала с плеч. Уход за стариком, конечно, труднее, чем за младенцем, но главное в том, что он неизмеримо тяжелее морально. Сколько бы бессонных бдений, усталости и переживаний ни стоил ребенок - он растет, с каждым днем изменяется, он постепенно превращается в человека. Труд, затраченный на него, кажется осмысленным. Гораздо тяжелее ухаживать за стариком, особенно когда впереди не видно никакого просвета, когда с течением времени положение не становится ни хуже и ни лучше, и постепенно начинает казаться, что так будет длиться вечно, год за годом. Но если дело идет на поправку, настроение сразу меняется.
Читать бабушка еще не могла, но смотрела телевизор, и Кристина жалела, что у них всего лишь старенький "Рекорд", а не какой-нибудь современный "Голд-стар" с дистанционным управлением, потому что бабушкина правая рука стала слушаться ее настолько, что она, безусловно, смогла бы им пользоваться.
- Вот накоплю денег, - говорила Кристина, - обязательно куплю тебе новый телевизор. Представляешь себе, ты лежишь, то есть сидишь в кресле, нажала на кнопку - и переключай с одной программы на другую.
Бабушка в ответ только улыбалась и гладила внучку по руке. Говорить она еще почти не могла.
В один из этих дней Кристина вдруг увидела в газете фотографию. Это был ОН. Подпись гласила: "Петербуржец Вадим Воронов вышел в финал на турнире в Москве". Настроение сразу же испортилось. Но больше всего Кристина досадовала на саму себя.

Схватка века

Дела у Вадима действительно шли в гору. В королевской игре, в теннисе, он становился настоящим виртуозом. Теперь Ник-Саныч говорил о предстоящей поездке в Рим на Большой Шлем без всяких "если" и "может быть". Это было дело решенное. Тренер не знал, что в Москве Вадим, стремившийся победить любой ценой, разумеется, не жалел плеча и оно снова стало ныть.
Популярный спортсмен, любимец публики, интересовал не только болельщиков и любителей спорта. С некоторых пор Валерии начали упорно названивать Жора Лисовский и Валентин Эдурдович, устроители фонда ЗДР.
Когда Валерия в первый раз упомянула о фонде "Здоровье России", Вадим не обратил на это никакого внимания. Он ни на миг не мог подумать, что жена всерьез относится к предложению своего бывшего шефа. Ведь очевидно же, что в чем, в чем, а в финансовых делах, банках и акционерных обществах Вадим совершенно не разбирался. Он не знал, как они работают, но подозревал, что разобраться в этом не так просто, и не имел ни малейшего желания заниматься этим.
Однако Валерия не сдавалась. Накануне позвонил Валентин Эдуардович и сказал, что Вадим становится в спортивной жизни Петербурга весьма заметной фигурой. А его фонду непременно нужен был для создания хорошей мины подающий надежды молодой спортсмен, любимец публики. Конечно, у него на примете были и другие знаменитости, но к Вадиму Воронову имелась тропинка - через жену.
Валерия уже успела неплохо узнать мужа, а потому для разговора постаралась выбрать подходящее время. И вот однажды вечером, увидев, что Вадим, откинувшись на спинку бархатного кресла из модного итальянского гарнитура "Венецианка", потягивает кофе с коньяком, она, присев рядом с ним на широкий удобный подлокотник, погладила его по руке и сказала:
- Ты знаешь, Эдуардыч сегодня опять звонил.
- Все не может оправиться от потери самого лучшего крупье?
- Представь себе, ему нужна не я, а ты. Помнишь, я тебе говорила о том, что он придумал ЗДР?
- Какое еще ЗДР? - удивился Вадим, успевший начисто забыть о начинаниях Эдуардыча.
- Ну он же говорил об этом на нашей свадьбе
- Да-да, что-то такое было.
- Ну, и что ты решил?
- А надо что-то решать?
- Он же приглашает тебя чуть ли не в совет директоров!
- О чем ты говоришь! Ну какой из меня директор или кто там ему нужен.
- Ему нужен ты.
- Лера, прошу тебя, перестань. Не будем больше об этом.
Чтобы закончить неприятный разговор, Вадим протянул руку, взял в руки пульт дистанционного управления и прошелся по программам, пока не остановился на пятом канале, где показывали клипы.
Валерия недовольно поднялась с подлокотника, но ничего не сказала. Она прекрасно понимала, что, если начнет сейчас настаивать, Вадим упрется, выйдет скандал и вернуться к этой теме позже будет значительно труднее. Поэтому она решила пока оставить все как есть, но только пока... В любом случае она не собиралась упускать из рук те четыреста-пятьсот долларов в месяц, о которых говорил ей Эдуардыч.
Валерия снова оглядела свое отражение в зеркале. Кофточка удивительно шла ей. Она казалась скромной - светло-серая, с неброской ручной вышивкой, но был в ней настоящий шик, и она разительно отличалась от турецко-китайского ширпотреба, которым челночники завалили все рынки города. И неудивительно, ведь стоила-то она в десять раз дороже. В десять - по меньшей мере.
- Тебе нравится? - спросила Валерия мужа.
- Ты мне нравишься всегда.
- Не злишься, что я столько потратила?
- Для тебя мне ничего не жалко. И мы ведь с тобой богатые...
- Ну это как сказать...- покачала головой Валерия. - Кстати, тебе уже заплатили за второе место?
- Пока нет,- ответил Вадим.- Но заплатят, не беспокойся.
- В рублях, конечно, - усмехнулась Валерия.
- Официально у нас всегда платят в рублях, - ответил Вадим.
-Вот видишь! - рассердилась Валерия, и у нее на щеках появились красные пятна. - Тебе их выдадут, когда они превратятся в ничто! А пока небось крутят твои денежки, едали в банк на срочный депозит или в МММ. Вот получат свой куш, тогда и о тебе вспомнят.
- Кто крутит-то? - холодно спросил Вадим, он старался не показать, что разговор его задевает.
-Откуда я знаю кто. Да хоть твой тренер.
- Давай прекратим этот разговор,- мрачно проворчал Вадим.
- Давай,- согласилась Валерия. - Не хочешь идти в ЗДР к Эдуардычу, не ходи. Я ведь не настаиваю. Кстати, он готов меня взять обратно.
-То есть как это - взять обратно?- не понял Вадим.
- Обратно в казино,- спокойно пояснила Валерия, поправляя перед зеркалом волосы. - Даже обещал накинуть до трехсот баксов.
- Я тебя не пущу в казино.- Вадим сжал зубы, на скулах заходили желваки.- По-моему, мы уже когда-то договорились.- Он встал за спиной Валерии и смотрел в глаза ее зеркальному отражению.
- Разумеется, я помню,- сказала она, обращаясь также к его отражению. - Но что мы будем делать, когда у нас кончатся деньги?
- Еще не кончились.
- Но это когда-нибудь случится... И довольно скоро.
Вадим отвернулся от жены и стал медленно ходить по комнате, заложив руки в карманы. Он и сам понимал, что бешеный выигрыш тает на глазах. Хотя вокруг появляется много красивых вещей, итальянская мебель, посуда, одежда, украшения... Но рано или поздно, и, пожалуй, действительно довольно скоро, деньги растают. И что тогда? Деньги от Спорткомитета? Раньше Вадиму их хватало, и он считал себя вполне обеспеченным, но теперь двести долларов уходит на одну лишь квартиру. А жена-красавица также стоит дорого.
Был, конечно, расчет на выигрыш на каком-нибудь особо престижном турнире, но вот плечо... Вадим никому не говорил об этом, даже Ник-Санычу, не ходил и к врачам, он и сам знал, что ему сейчас нужно. Покой. А где его взять этот покой, когда нужны деньги... Значит, надо играть...
"А если рука совсем откажет?" - метнулась неприятная мысль. Она временами появлялась. Вадим гнал ее от себя, но она с невероятным упорством возвращалась вновь и вновь: "А если я выйду из строя на полгода? На год? Что тогда?" Об этом можно было не спрашивать - будет катастрофа, финансовая яма.
Вот тогда придется искать работу, идти на поклон к этому Эдуардычу. Однако здравый смысл предательски нашептывал, что тогда он уже будет не нужен фонду "Здоровье России", потому что приглашение не повторят, если он окажется неудачником в спорте. "Или стоит согласиться?" -думал Вадим.
Вслух он ничего не сказал, а, чтобы скрыть свои колебания, отправился на кухню; Вид грязной посуды, которая настоящей горой возвышалась над раковиной, внезапно привел его в ярость. У них дома такого не бывало НИКОГДА. Он с раздражением рассматривал тефлоновые сковороды, уже поцарапанные ножами и вилками, на перепачканную японскую и немецкую посуду. "Господи, неужели ради этого..." - подумал он и, вернувшись в комнату, сказал, не в силах уже сдерживаться:
- Ты когда-нибудь наконец помоешь посуду? Что за хлев! В свинарнике живешь, свинья и есть!
- Извини, у меня не было времени, - тихо сказала Валерия.
Она аккуратно сняла новую кофточку и отправилась на кухню. Вадим остался в комнате, прислушиваясь к шуму воды из крана и звону посуды. Он не ожидал, что Валерия окажется такой покладистой, и теперь ему стало стыдно. В конце концов, посуду мог помыть и он, ведь он тоже все утро проторчал дома.
Он постоял еще некоторое время, а затем решительно пошел на кухню.
- Лера, Лерочка, милая. Ну прости меня, дурака. Я был не прав. Ну давай я помою посуду.
- Тогда лучше вытирай,- деловым тоном заметила Валерия, и Вадим послушно взял в руки посудное полотенце.- Но вот когда я пойду на работу ..- начала Валерия.
- Об этом не может быть и речи! - воскликнул Вадим. - Ни слова больше.- Он помолчал. - Я сам позвоню Эдуардычу и выясню, что там у него и как... Ну и... Во всяком случае, я ничего не обещаю.
Валерия положила последнюю вымытую тарелку на стоя и приблизилась к Вадиму:
- Милый, котик, до чего я тебя люблю!
Схватка была выиграна.

Теннис для глухих

Гриша Процевко быв простым парнем, и мысли у него были самые простые. "Надо спасать девчонку, - думал он. - Надо ее вытащить". И он спасал и вытаскивал, а именно: ходил к ней в больницу, носил бананы и ягоды, а однажды купил на Сытном рынке молодой картошки, отварил и принес - с укропом и солеными огурчиками.
Несколько раз с ним приходил и Саша Лоскутков а когда Лидии стало лучше. Пришел Дубинин. Они узнали много подробностей из частной жизни Антона Чеботаревича, но, куда он пропал и где скрывается, оставалось неизвестным. Лидия об этом знала не больше, чем все остальные.
Поставить больного человека на ноги - задача не из простых в наше время. К счастью, Гриша был хорошим теннисистом - не выдающимся, а просто очень хорошим. Но получал кое-что от Спорткомитета, а взявшись за частные уроки, стал совсем неплохо зарабатывать, и ему оказалось нетрудно подмазать где надо и перевести Лидию из одной больницы, куда свозили со всего города взятых на улицах по "скорой" и относились к ним соответственно, в наркологическую клинику, знаменитую тем, что там использовались программы психологической помощи наркоманам, о чем даже писали в газетах,
Гриша даже добился того, что врач, который вея Лидию, встретился не только с ее родителями, но и с ним, хотя он и был ей на самом деле никто,
- Здесь мы снимем физиологическую зависимость,- сказал ему врач,- Главное начнется за стенами больницы. Она должна увлечься чем-то, у нее должны появиться какие-то новые интересы, а иначе, - он махнул рукой,- все лечение окажется впустую.
Гриша долго ломал голову, чем бы таким он мог заинтересовать Лидию. И вдруг ему в голову пришла идея, показавшаяся блестящей. Поэтому в воскресенье он пришел к ней в больницу и, вручив ей очередной мешок с овощами и фруктами, с ходу спросил:
- Слушай, Лид, а твои глухонемые, они спортом-то занимаются? Есть у них физкультура?
- А ты как думаешь? - язвительно осведомилась Лидия, давно принявшая с Гришей такой тон: подкалывания-подтрунивания. - Думаешь, раз они глухие, они уже инвалиды без рук и ног? Конечно, у них есть своя физкультура.
- Так вот я чего подумал, - деловым тоном начал излагать Гриша. - Вот взять меня. Я тоже ведь могу, например, организовать для них специальную теннисную секцию. Команды надо подавать светом, свистка же они не услышат. Это все можно организовать. Достать ракетки - это не проблема. И время можно найти для всех удобное. Знаешь, теннис - это ведь так классно! Им понравится. Вот такой у меня план - конкретный.
Гриша смотрел на Лидию и видел, что в ее глазах зажегся интерес. И если бы сейчас ее могла увидеть Кристина, она бы сразу поняла - у Лидии начинается новое увлечение. Теннис для глухих.
- Но сначала тебе надо как следует подлечиться, - наставительно сказал Гриша. Глаза у Лидии погасли.
- Ничего не получится, - сказала она. - Из института меня все равно отчислят. Я же сессию не сдавала.
- Я им отчислю! - Гриша закричал так громко. что на него стали оглядываться другие посетители.- Не отчислят! Я им такой скандал закачу, я до Собчака дойду. Тут врачи стараются, реабилитируют людей, а они будут отчислять. Не беспокойся, - уже тише сказал он. - Я завтра пойду в деканат, или куда там надо ходить. Пусть экзамены перенесут на осень или академку дают.
- Кто ж тебя послушает! - засмеялась Лидия, представив себе, как Гриша появляется в деканате в своем зеленом пиджаке. - Там знаешь какие тетки сидят!
- Послушают, вот увидишь. - Гриша провел рукой по ежику на голове и самодовольно добавил: - Я с тетками умею. Тетки - это как раз моя специальность. Особенно такие, как там.
- Ты же не знаешь какие.
- А вот схожу погляжу и узнаю. Да ты ешь клубнику-то,- спохватился он.- А то, вишь, помнется вся.
- Спасибо,- сказала Лидия.
Гриша молча смотрел, как она ест, а потом вдруг приосанился, выпрямился на стуле и сказал:
- Ну, в общем, так. Я все обдумал. Ты выписываешься отсюда, и мы подаем документы.
- Какие документы? - Лидия от удивления даже уронила ягоду на пол.
- Пойдем распишемся, - заявил Гриша. - Так мне будет сподручнее за тебя хлопотать. А то пристают все: кто, да что, да кем вы ей приходитесь. А тогда я смогу четко и ясно сказать: муж.
Неизвестно, серьезно ли восприняла Лидия это предложение, но она сразу обратила все в шутку. Разговаривая со своими соседками по палате (такими же сбившимися с пути девчонками), она называла Гришу не иначе как "мой муж", что веселило всех до крайности. Девчонки называли ее мадам Проценко, а Лидия, скорчив презрительную гримасу поучала: "Не Проценко, а Проценко".
Но как бы она ни смеялась и ни делала вид, что ей все это абсолютно безразлично, в глубине души Лидия, всю жизнь считавшая себя хуже всех, не могла не торжествовать. Вот ей сделали предложение.
Родители Лидии также поначалу отнеслись к Грише с недоверием, но были побеждены очень быстро,- он явно делал для их дочери больше, чем могли они сами. И хотя поначалу мать сомневалась, не он ли и посадил их дочь на иглу, Гриша оказался таким простым и открытым, что было невозможно подозревать в нем какой-то хитрости или коварства.
Сам же Григорий уже через несколько дней после такого судьбоносного, как говорил последний Генсек, разговора уже полностью свыкся со своей ролью, и, если бы ему сказали, что Лидия на самом деле еще не дала окончательного ответа, он бы очень удивился. Сам он считал себя уже без пяти минут мужем Лидии Паршиной. Теперь он мог с полным основанием (по крайней мере, для самого себя) разговаривать с психотерапевтами, ходить в институт, добиваясь того, чтобы Лидии предоставили академический отпуск, а иногда заходил к ней домой и пил чай с ее родителями, повесив знаменитый зеленый пиджак на спинку стула.
И когда Лидию наконец выписали, на улице ее ждал Гриша, в руках у которого был огромный букет красных роз. Лидия помахала рукой девчонкам, которые высовывались из окна, рискуя вывалиться наружу, и церемонно взяла Гришу под руку, что вызвало у смотревших из окна очередной приступ хохота.
Они вышли на улицу и сели в пойманную Гришей тачку - на заднее сиденье, где счастливый будущий муж осторожно обнял Лидию за плечи.
- Ну чего? - спросил он. - Идем завтра а загс?
- Прямо завтра?- переспросила Лидия.
- А чего тянуть?

Впоследствии Кристине казалось, что с той фотографии в газете и началась снова темная полоса в ее жизни, хотя справедливости ради надо признаться, что прошло еще несколько дней, прежде чем Кристина заметила, что у бабушки как будто повышенная температура. Она достала градусник и, когда через несколько минут посмотрела на него, не поверила своим глазам. Блестящий ртутный столбик перешел отметку 39. На следующий день, хотя утром температура была, напротив, сильно пониженной, Кристина вызвала врача.
Знакомая участковая докторша пришла уже под конец рабочего дня. Вынула фонендоскоп, послушала, посмотрела и села выписывать лекарства.
- Пневмония, - коротко сказала она. - Воспаление легких.
- Воспаление легких? - сначала даже не поверила Кристина. - Но отчего? Где же она могла простудиться?
- Это не простуда, - сказала докторша. - Она же лежит, воздух в легких застаивается, и это приводит к пневмонии.
- Но она же не может двигаться! - воскликнула Кристина. - Что же делать?
- Старайтесь сажать ее, переворачивайте с одного бока на другой. Но...- Она замолчала. - У лежачих это может быть серьезно.
- Что вы хотите этим сказать?
- Вот рецепты, - вместо ответа сказала докторша и ушла.

Физкультурный фонд

Звонок к Валентину Эдуардовичу дался Вадиму с трудом, а на встречу с ним идти и вовсе не хотелось. Вадим ожидал, что раз фонд, то для начала придется вносить деньги в какой-нибудь уставный капитал, но оказалось, все наоборот: как члену совета директоров Эдуардыч положил ему триста баксов в месяц, еще пару сотен накинул как главе рекламного отдела. Новый босс (теперь уже его, а не Лерин) успокоил: непосредственно рекламой найдется кому заняться, а Вадим будет получать пити-мити за то, что в качестве именитого спортсмена станет раз-другой в неделю появляться там, где возникнет надобность, и создавать имидж фонда. Снимется еще в паре клипов, конечно за отдельную плату. Еще последовал туманный намек на какие-то премиальные к концу года.
Выглядело это несколько сомнительно и сильно отдавало бесплатным сыром в мышеловке. Но Вадим согласился.
Когда он вернулся домой, Валерия была уже в курсе. Она расцеловала его на пороге и заявила, что пора подумать о собственном жилье.
Это, разумеется, будет не квартира, а дом, особняк с подстриженным газоном, причем в экологически чистом и престижном месте. Ольгино на заливе, где из-за дамбы летом цветет вода, равно как и Всеволожск, Валерия отвергла, Павловск был слишком далек, а Колпино непрестижно. "Пушкин, - в конце концов решила она.- Будем строиться в Пушкине".
Кто-то из друзей Валерии порекомендовал толкового архитектора, который представил Вороновым на рассмотрение несколько эскизов. Одноэтажные дома Валерия сразу отмела, деревянные тоже. Дом должен быть двухэтажным, кирпичным, со всеми удобствами.
- А хозблок? Гараж? - спросил архитектор.
- Само собой, - пожала плечами Валерия. -Об этом я даже не говорю.
Архитектор убеждал Валерию во всем положиться на него и на строительную компанию, где он работал. Однако цена дома, построенного под ключ, испугала даже Валерию. Пятьдесят-семьдесят тысяч баксов показались бы ей ценой вполне разумной, если бы это говорил человек, знающий рынок, но не практик-строитель. В устах же архитектора такой большой разброс ее удивил и насторожил: значит, завлекает просто. По смете окажется все сто пятьдесят.
- Поймите, - говорил архитектор, - зато вам не придется вникать в мелочевку, что-то доставать, обзванивать конторы, искать материалы, рабочих. Мы всем вас обеспечим сами.
"Приворовывать будете, увязнешь в недоделках..."- думала Валерия, а вслух сказала:
- Но ведь не под ключ все обойдется в два раза дешевле!
- Ну почему же в два...
- Я уже все просчитала. - Валерия вынула из сумочки изящную записную книжку.- Ну вот брус, например, у вас почем?
- Но я не помню точных цифр. У нас имеются официальные расценки...
- Загляните в них, пожалуйста, - настойчиво попросила Валерия.
Архитектор повиновался. Он некоторое время перелистывал страницы пухлой папки, пока не нашел того, что требовала клиентка.
- Восемьсот тысяч, - сказал он. - А если дубовый...
- Отлично, - прервала его Валерия, - Я без труда найду за триста. И еще один вопрос: сколько идет на зарплату?
- У нас очень квалифицированные кадры,- все еще пытался защитить свою фирму архитектор. -Штукатуры, например, просто виртуозы. Он вам сделает такую стену - под отвес. Идеально ровную.
- И сколько они получают?
- Ну, где-то тысяч до шестисот. Это зависит от выработки.
- Около трехсот долларов в месяц? - уточнила Валерия. - И это каждый. Извините, я позвоню в Днепродзержинск, оттуда приедут люди работать за тридцать долларов.
- Ну что ты решила? - спросил Вадим, который едва прислушивался.
- Как что? - недоуменно сказала Валерия. - Пошли отсюда.- И, повернувшись к архитектору, резюмировала: - Нас интересует только проект.
С этого дня Валерия развила бурную деятельность, практически оттеснив Вадима от всего, что касалось строительства. Он, по правде говоря, был этому рад и не сопротивлялся. Его все больше и больше беспокоили боли в правом плече, и теперь ему всякий раз на тренировках, особенно в самом начале, приходилось превозмогать боль. Вадим стал даже подумывать о серьезном обследовании, об операции... Но это значило бы на время выйти из игры, пропустить турнир в Риме. Это было немыслимо, ведь даже за участие в нем платили довольно солидную сумму, а если ему удастся занять какое-то видное место, хотя бы выйти в 1/8 финала, тогда денежные проблемы на время будут решены. Но это будет потом, а теперь, с началом строительства, денег не хватало.
Валерия почти перестала бывать дома. Перспектива иметь собственное жилье, да еще создать его по своему замыслу, преобразила ее. Она перестала валяться до трех дня с дистанционкой от видика в руках. Вставала и начинала бегать по фирмам: из риэлтерской конторы на Чайковского она неслась на лесоторговую базу на проспекте Космонавтов, оттуда в Озерки, договариваться о кирпиче. В результате работа, которая у Вадима заняла бы несколько месяцев, была проделана чуть больше чем за две недели. Найден и куплен участок, привезены стройматериалы, экскаватором вырыли котлован под фундамент, и рабочие уже приступили к постройке.
- Новый год будем встречать в своем собственном доме! - убежденно говорила Валерия.
Сбывалась ее давнишняя мечта, - она будет хозяйкой своего собственного дома. Тогда можно будет подумать и о детях, и о нормальной семейной жизни. Как ни странно, Валерия в глубине души стремилась именно к этому.
Вадим старался не показать виду, что его волнует предстоящая передача, хотя, разумеется, с момента съемок помнил и день и час. Но не мог же он открыто радоваться тому, что его покажут по телевизору. Накануне он позвонил домой. Трубку сняла мать. Вадим спросил ее о здоровье, о том, как чувствует себя отец, задал еще несколько вопросов, справился о какой-то книге, как будто это и была истинная причина звонка. И, уже собираясь повесить трубку, как бы невзначай заметил:
- Да, если будет время, можете завтра посмотреть "Крупным планом". Там вроде меня собирались показывать.
-О тебе передача? - обрадовалась Нонна Анатольевна.
- Нет, это про один физкультурный фонд. Смотреть совершенно не обязательно. Это я так, к слову пришлось.
- Ну конечно, мы с отцом посмотрим, - ответила мать.- А когда передача?
- Да как будто в девятнадцать сорок пять... Не помню точно.
Нонна Анатольевна слишком хорошо знала своего сына, чтобы не понять, в чем был истинный смысл его звонка.
"До чего же скрытный, - думала она, покачивая головой. - Ив кого он такой? Тяжело ему, все в себе приходится копить".
Вадим повесил трубку и услышал голос Леры:
- Тебе пока телефон не понадобится? У меня тут кое-какие переговоры предстоят.
Вместо того чтобы садиться за телефон, Лера минут пять сосредоточенно ходила по квартире. Поймав удивленный взгляд Вадима, она сказала:
- Сейчас, сейчас. Сосредоточиться надо.
Вадим не хотел мешать и ушел на кухню заваривать чай. Что-то странное было в доносившихся из комнаты репликах Валерии. Вадим прислушался.
- А як батькы, дид?.. А малый?.. Та ни, я нэ працюю... Хату будуемо...

Предыдущая страница 15 Следущая страница


Дядя Лёша

Вадим почему-то представил, что при входе в их новый дом появится мраморная доска с надписью: "У ЦЬОМУ БУДИНКУ"...
Через несколько минут в кухню вошла совсем другая Валерия. Другим было лицо, и как-то по-бабьи скрещенные на груди руки, и даже голос:
- Ну вот. Будет нам братська допомога. Через неделю ждем кузенов. Придется тебе нарушить режим. Горилку пьешь? Под копченое сало с чесноком? Извини, придется...
Передача получилась хорошей - убедительной, доброй, короче, именно такой, как задумывал Валентин Эдуардович.
За круглым столом сидели сам Эдуардыч, который несколько дней назад нанял дорого имиджмейкера и теперь был не похож на самого себя. Вернее, он был похож, он не делал и не говорил ничего такого, чего не мог сказать и раньше, но все эти детали как-то незаметно перекомпоновались, как в калейдоскопе, и узор его характера стал получаться несколько иным.
Валентин Эдуардович Бугаев из передачи "Крупным планом" значительно отличался от того Эдуардыча, который гулял на свадьбе Вадима и Валерии и хлопал по задам официанток. Не было ни малинового пиджака, ни широченного мафиозного костюма, не бьио и самодовольного веселья. Удивительно, но он ни разу не захохотал и не попытался ударить ведущего по плечу.
Перед зрителями предстал немного простоватый, но деловой и напористый мужик, который движим благородной целью, но, в отличие от мечтателей интеллигентов, знает, как ее добиться. Эдакий осовремененный прогрессивный купец или, лучше, предприниматель из какой-то драмы Островского, который вот-вот во всю ширь распахнет перед русским народом ворота в цветущий капитализм с человеческим лицом.
- Да вот вы пройдите по улице, - говорил он ведущему, - посмотрите на народ. Ну старики, ладно, ну тетки толстые в возрасте. А кстати, и им физкультура о-очень не помешает. Но молодежь, дети! Смотришь на них - сердце кровью обливается. Зайдите в школу - там или очкарик, соплей перешибешь, извините, я уж буду прямо. Или жирдяй. Нет, есть нормальные парни, но надо же, чтобы все были здоровы. А то вырастет вот такой глиста, гантели в руках не держал, подтянуться ни разу не может, так какие у него дети пойдут?!
Эдуардыч говорил так искренне и увлеченно, будто забота о здоровье нации мучила его даже во сне.
- Ну, вы драматизируете ситуацию,- улыбнулся ведущий.
- Драматизирую?! - взорвался Эдуардыч. - Да вы статистику посмотрите, у вас волосы дыбом встанут! Наши папочки и мамочки теперь считают, что их чадам нужны английский да музыка, а физкультура - ну ее в баню! Культура - это, конечно, важно,- кто спорит. Но ведь ни черта ни из музыки, ни из английского не выйдет, если ты от любого чиха в постель валишься! А ведь время-то какое! Самая страда! Нам, русским, надо сейчас засучив рукава браться за дело - поотстали малость. А из них какие работники? На аптеку только наработают, - неожиданно проскочила чуть измененная фразеология традиционного Эдуардыча, но в контексте почти не резавшая слуха. - Но ничего, дайте срок- не узнаете нашей молодежи!
- А что скажет наша восходящая теннисная звезда? - Ведущий обратился к молчавшему до сих пор Вадиму.- Телезрители, наверно, уже узнали Вадима Воронова, - он повернулся к камере, - вышедшего в финал на турнире в Москве.
Вадим глубокомысленно откашлялся, чтобы скрыть охватившее его смущение.
- Я считаю,-медленно начал он,- что физическая культура не менее важна, чем иные виды культуры, духовная, художественная. Нельзя ею пренебрегать. Я говорю не о профессиональном или полупрофессиональном спорте, а именно о массовом занятии физкультурой. Она должна стать частью жизни каждого человека, независимо от возраста, от материального положения. В современном мире без этого человечеству не выжить.
- Ну ты даешь, Вадька! - залилась смехом Валерия. - Прям как академик выступил. Не хуже Панченко, или как его там.
- При чем здесь академик,- пожал плечами Вадим.
На самом деле эту речь он заранее подготовил вместе с режиссером передачи, бойкой дамой под сорок, а потом вызубрил как следует, - так, впрочем, делались и все остальные выступления. После него примерно о том же говорил еще один деятель, подобранный Эдуардычем, кажется, в Департаменте образования. Его скучноватую речь прервал сам господин Бугаев, выкрикнувший:
- Да этот интеллигент в очках из анекдота - в очках и шляпе - уже ушел в прошлое! Должен уйти! Это мое твердое убеждение! Будущее за новым типом интеллигента, новым типом бизнесмена: цветущий спартанец, всесторонне образованный, могучий, культурный, волевой! Ведь на наших просторах только такие раньше и рождались. Поэтому призываем всех: вкладывайте деньги в фонд "Здоровье России"! Вы и ваши сбережения будут способствовать возрождению нации,
- А как насчет дивидендов? - вкрадчиво спросил ведущий.
- Ну это святое! - вскричал Эдуардыч.- Мы будем выпускать лотерею, откроем в городе сеть магазинов спортивных товаров... Чемпионат в Лос-Анджелесе пропустили, но следующие состязания такого масштаба будут уже транслироваться частично и на наши деньги, и на деньги вкладчиков, а это значит - нам будут платить рекламодатели. Так что насчет дивидендов не беспокойтесь. Мы уже сейчас планируем до двадцати пяти процентов в месяц. И вкладчики нам верят. За нами не залежится! Ведь у меня какой стиль? Приличные дивиденды - больше вкладов, здоровее народ. С прибылей - поддержка спорта, состязания зрелищней, значит - новый приток средств от рекламы. И снова растут доходы вкладчиков. Честный бизнес - прибыльное дело.
Вадим ничего не сказал Валерии, но все экспромты, выкрики и даже движения были тщательно подготовлены и выверены режиссером передачи.
- Слушай, я тебя поздравляю, - радовалась Валерия. - Это шикарно! И у тебя был такой умный вид...
Потом позвонила мама и тоже поздравила. Она, правда, осторожно спросила, действительно ли этот Бугаев такой честный и бескорыстный. Поскольку она видела Эдуардыча на свадьбе и составила о нем самое нелестное мнение, ей было неприятно, что сын участвует вместе с ним в таком серьезном предприятии. Хотя Нонна Анатольевна не могла не признать, что во время передачи господин Бугаев произвел на нее куда более приятное впечатление.
Не замедлил позвонить и Гриша Проценко.
- Ты чего. Ворон,- начал он,- решил в МММ поиграть?
- При чем здесь МММ? - не понял Вадим.
-Так такая же надуваловка небось.
-Да вовсе нет, с чего ты взял...
- Ты серьезно, что ли? - удивился Проценко.
- Ну конечно.
- Не знаю,- с сомнением сказал Гриша.- Вот на свадьбе он хоть и полньм дерьмом был, но откровенным, а по ящику такой фуфлогон вылез... Или уж я совсем ничего не понимаю...
- Он деловой человек,- начал Вадим.- У него все просчитано. И часть денег пойдет действительно на физкультуру. Кстати, благотворительность налогами не облагается.
- Это он тебе сказал? Не знаю, я не спец, но, по-моему, у нас все облагается,- сказал Григорий уже несколько примирительно. - А я было подумал, вы решили денежки с народа выкачать да и тю-тю... Кстати, что касается физкультуры. Я тут задумал дело одно. Теннис для слабослышащих.
- Для кого?
- Говорю же: для СЛАБОСЛЫШАЩИХ! - гаркнул в трубку Проценко. - Тебя, видать, в первую очередь надо туда записывать.
- Это Лидкины глухие, что ли, будут играть? - удивился Вадим, когда до него дошло, что имеет в виду Гриша.- Но это же неперспективно, и ты не хуже меня знаешь.
- И ты туда же, а еще по ящику распинался про массовую физкультуру-муетуру! Ты хоть про параолимпийские игры слышал? Между прочим, каждые четыре года проводятся! Короче, это с сентября начинается или чуть позже. На тебя рассчитывать?
- Ну не знаю... - сказал Вадим, боявшийся детей, да еще инвалидов.- Я подумаю...
- Ну как знаешь. Надумаешь - звони.- Гриша повесил трубку.
После той передачи с Вороновым говорили все - и тренер Ник-Саныч, и друзья по клубу. И все как один удивленно спрашивали, ЗАЧЕМ это нужно Вадиму. Он отшучивался, отмалчивался, но ничего не отвечал. К простому доводу о пользе физкультуры почему-то многие относились скептически.
А потом на экран вышел тот самый клип фонда ЗДР, который не по одному разу посмотрел любой петербуржец. После клипа все разговоры отпали.

Тысяча первый способ.

Антонину Станиславовну хоронили на Южном кладбище. Всю подготовку взяла на себя Ванда и, как это иногда случается, к мертвой матери проявляла гораздо больше внимания, чем, бывало, к живой. Она ездила в похоронное бюро, подбирала одежду для покойной, заказывала гроб, венки из еловых веток с прочувствованной надписью "Любимой матери и бабушке от скорбящих дочери и внучки", а также обзвонила всех родственников и знакомых.
Когда в день похорон многие из этих людей появились в квартирке на проспекте Гагарина, Кристина даже удивилась,- она и не знала, что на свете есть столько людей, претендующих на то, что они близкие. И становилось непонятным, где же все они были, когда бабушка лежала, разбитая параличом, и почему ухаживала за ней одна Кристина.
Когда все на заказанном Вандой автобусе приехали на кладбище, начался дождь, многие тихо ворчали, удивляясь на погоду, ведь еще полчаса назад было солнечно и даже жарко, но Кристина думала, что природа тоже оплакивает бабушку, и нисколько не сердилась на нее.
Потом все теснились в большой комнате за раздвинутым по такому случаю столом с приставленной швейной машинкой. Сначала вспоминали покойную, затем перешли к другим разговорам, обсуждали родственников, делились новостями (многие не виделись по многу лет - с прошлых похорон), убеждали друг друга, что надо иногда встречаться, и даже верили в то, что так оно и будет.
Наконец, когда все разошлись, Кристина и ее мать остались одни. Ванда деловито мыла на кухне посуду, перекладывала остатки салата в банки, звенела вилками, а Кристина сидела, смотря на стопку газет, которые читала бабушке почти до самого последнего дня, и не знала, как же будет жить дальше...
- Кстати,- сказала мать, передавая Кристине тарелки для протирания, - Вадим Воронов, кажется, твой знакомый, или я что-то путаю?
- Да,- кивнула головой Кристина,- когда-то я знала парня, которого так звали.
- Это, случаем, не известный теннисист?
- Да, вроде бы...
-Вчера была передача про какой-то фонд "Здоровье России". И он, оказывается, там чуть ли не в совете директоров. Выступал вчера, призывал всех деньги к ним нести. Говорил-то в основном не он, но камера его все время показывала. Красивый мужик. Ты куда глядела-то?
- Никуда, - пожала плечами Кристина. - Очень он мне нужен.
- Смотри, разборчивая невеста,- усмехнулась мать.- Как бы не засидеться.
- А думаешь, я ему нужна? - сказала Кристина и сама поразилась своему безразличию.
- Вот это другой разговор, - смилостивилась мать. - Ладно, не вешай нос, будут у тебя женихи не хуже.
- Да мне и не нужны никакие женихи.
- Ладно глупости говорить. Давай-ка лучше ложись. На следующий день, отключив воду и вывернув пробки, закрыв плотно окна и заперев дверь на все замки, мать и дочь покинули бабушкину квартиру. Кристина несла в руках чемодан с одеждой. Она переезжала к матери. "Поживешь пока у меня,- говорила Ванда.- А там видно будет".
Теперь Кристина с большим интересом смотрела передачи Пятого канала. Действительно, по нескольку раз в день, как раз перед самыми популярными передачами, вроде мексиканских сериалов, непременно шла реклама "Здоровья России": счастливые петербуржцы вкладывали в него деньги, и их жизнь немедленно преображалась - они сами и их дети становились не только крепкими и сильными, но богатыми. У них появлялись дорогие тренажеры, велосипеды, спортивные костюмы "Адидас", они занимались на лучших кортах и в лучших тренажерных залах, а также, подобно Лене Голубкову, ездили в Америку на чемпионат мира по футболу.
"Нас знает весь Северо-Запад", - хвастливо заявлял за кадром густой бас.
"Неужели Вадим может действительно иметь к этому какое-то отношение?" - недоуменно думала Кристина. Она не очень доверяла словам матери, считая, что та могла что-то напутать, не так понять, или вообще неправильно запомнила фамилию. Но в один прекрасный вечер обычная реклама ЗДР изменилась. Показывали Невский, по которому идет Вадим. Сомнений не было, он, конечно, он! Только в этом ролике он выглядел суперменом, он казался еще выше, еще мускулистее. Это был Вадим и в то же время не он, настолько на экране он казался идеальным, потрясающим. Кристина смотрела на него и сама уже не верила себе: неужели она действительно была знакома с этим человеком, приходила к нему домой, лежала в его постели? Это казалось невероятным.
Вадим, которого она помнила, был мягким и ироничным, этот же парень с экрана казался уверенным в себе благодетелем человечества. Он шел по Невскому, затем внезапно останавливался и начинал вглядываться в лица прохожих, явно думая о том, как бы сделать их жизнь счастливее. И под его внимательным взглядом люди расцветали - менялась их одежда, менялось выражение лица. И вот вместо серой и мрачной питерской толпы на экране возникала шеренга богатых, здоровых и довольных жизнью людей. Затем эта картина остановилась и на экране появилась надпись от руки: "Я думаю о вас. "Здоровье России" позаботится о каждом. Вадим Воронов".
Больше всего Кристину поразило то, что она узнала его подпись. Это была последняя капля, которая разрешила все сомнения.
Никогда еще Вадим не казался ей таким далеким. И все-таки Кристина теперь с интересом просматривала "Невское время" и другие газеты, выискивая в них все упоминания о ЗДР. Оказывается, писали о нем немало. Когда в начале июля в Москве прекратила платежи знаменитая МММ, многие журналисты пророчили в самом ближайшей будущем точно такую же судьбу и питерскому ЗДР, который, по сути, был такой же точно пирамидой, разве что чуть поскромнее. "Тысяча первый способ околпачивать обывателя" - так называлась одна из статей, посвященная непосредственно ЗДР, причем автор выражал изумление, как некоторые известные в городе люди идут на открытое сотрудничество с подобными мошенническими организациями. Кристина слишком хорошо понимала, на кого именно намекает статья. При этом автор, правда, отдавал должное клипмейкерам, которые делали высококачественную рекламу. Конечно, не знаменитое "Ждем-с" от банка "Империал", но все-таки уж и не жалкие потуги "Хопер-инвеста".

Те же и мистер Уолш

Кому-то из петербуржцев реклама ЗДР нравилась, других оставляла равнодушными, но имелся один человек, который этот клип ненавидел. Это был сам Вадим Воронов. Сняться в рекламном ролике его убедила Валерия. Кроме того, все происходило еще в самом начале знакомства с деятельностью "Здоровья", и Вадим тогда даже смутно не догадывался о том, что это, по существу, действительно всего лишь тысяча первый способ околпачивания.
Однако к тому времени, когда ролик был закончен и вышел на экраны, Вадим уже начал кое в чем разбираться. И еще, ему было противно видеть самого себя - такого самоуверенного, надутого.
Товарищи по клубу воспринимали его деятельность в ЗДР по-разному, но все без исключения - скептически, только одни добродушно подсмеивались, а другие откровенно возмущались. Но самой неприятной для Вадима оказалась реакция тренера. Ник-Саныч вообще ничего не говорил, он разговаривал и Вадимом как всегда, но тому все время казалось, что отношение тренера к нему изменилось, причем явно в худшую сторону. Если раньше Ник-Саныч иногда шутил с ним, рассказывал какие-то байки, вспоминал смешные случаи из жизни спортсменов, то теперь он говорил только о деле. Он стал тренером, и только, а раньше, как казалось Вадиму, был близким человеком.
Вадим иногда думал, не поговорить ли с Ник-Санычем начистоту, но, приходя на корт, всякий раз откладывал начало разговора до следующего раза. С каждым днем Вадим замечал, что атмосфера в клубе вокруг него становится все более прохладной, и если раньше он шел сюда не только на тренировку, но и к друзьям, то теперь являлся, как на работу.
Это не могло не сказаться на результатах. Однако его подкашивало даже не это. Вадим не знал в точности, как это происходит у других спортсменов, но раньше он, выходя на корт, забывал обо всем. Во время игры для него существовал лишь он, ракетка, которая казалась полным продолжением руки, неотделимой частью его собственного тела, и мяч, светлая точка, на которой сосредоточивалось абсолютно все внимание. Однако теперь он все чаще ловил себя на том, что думает о Валерии, о ЗДР, вспоминает ее бесконечные упреки. Никакие усилия не помогали отрешиться от нее; казалось, она настолько въелась в его мозг (да, именно такие слова приходили Вадиму в голову), что он не мог освободиться от мыслей о ней ни на секунду. Но это была не любовь! Вовсе нет. Скорее наоборот. Вадим не хотел признаваться себе, но жена не то чтобы раздражала его, нет, это было совершенно неправильное слово. Она его лишила внутреннего спокойствия. Он против своего желания постоянно испытывал внутренний дискомфорт.
Кроме того, все больше беспокоило проклятое плечо. Электрофорез помог в очень незначительной степени, и за несколько дней до соревнования Вадим действительно стал колоть новокаин. Боль прошла, но все равно неудобство в плече ощущалось. Во время самой ответственной встречи с этим-испанцем Вадим все время чувствовал ноющую боль, она стала привычной и даже попросту забывалась. Правда, когда турнир закончился, он пару дней не появлялся на тренировки - до такой степени ныла рука.
К счастью, после такой блестящей победы Ник-Саныч не очень приставал к нему с тренировками, ведь Вадим был молодоженом, да еще победителем... Хотя на словах и утверждал, что настоящий великий спортсмен никогда не дает себе поблажек и что каждый день с неправильным режимом (Ник-Саныч имел в виду пьянство, обжорство, курение, лежание в постели) все равно даст о себе знать.
Но тот, кто вышел в финал Кубка Кремля и вот-вот попадет в двадцатку самых сильных ракеток мира, наш питерский Кафельников, все-таки мог себе позволить чуть-чуть отдыха, особенно если он молодожен.
А тут засветил медовый месяц...
Вадим был уверен, что вернется с Мальорки забыв и о болях в плече, однако все сложилось по-другому.
Разумеется, и после возвращения из свадебного путешествия Вадим продолжал, оставаться профессионалом, теннисистом высокого класса, но он начал делать ошибки, допускать промахи, которые можно объяснить чем угодно: рассеянностью, усталостью, невнимательностью, плохим самочувствием. Но, как ни объясняй, раньше их не было, а теперь были. Ник-Саныч только качал головой и снова ничего не говорил. Вадим даже злился на него за это. Лучше бы тренер подошел к нему и сказал: "Слушай, Воронов, может хватит фигню пороть? Уходи-ка ты из этого банка и бери себя в руки. Поиграл в банкира, и хватит!" Если бы Ник-Саныч так сказал, кто знает, может, Вадим бы действительно взял и бросил ЗДР. Но тренер молчал, и все шло по-старому.
Вадима это немного тревожило, но своими чувствами делиться ему было не с кем. С родителями он уже давно перешел на дружеское подтрунивание, практически исключавшее разговоры по душам. С Валерией они так и не стали близки по-настоящему. Потому что ни перед ней, ни перед родителями, ни перед кем на свете Вадим не решился бы обнаружить свою слабость.
Он был один, как всегда, один. И если тяготился одиночеством, то не настолько, чтобы нарушить его.
Впрочем, Валерия абсолютно не стремилась к установлению тесного душевного контакта. Вадим ее вполне устраивал - спокойный, выдержанный, ни скандалов, ни криков, к которым она так привыкла в своей собственной семье. А что у него клокочет внутри - до этого ей не было решительно никакого дела.
На движения души и прочую лирику времени просто не было: она целиком погрузилась в хлопоты по воплощению в жизнь своей мечты. Как-то так само собой получилось, что и участок, и будущий дом были записаны на имя Валерии Вороновой, а не на имя Вадима. От Вадима требовалось только одно - расплачиваться. Стоит ли говорить, что в один прекрасный день деньги кончились?
Валерия с утра сидела на телефоне, обзванивая конторы в поисках труб для отопительной системы.
- Что? Нет, мне нужно дюйм с четвертью. Дюймовка? Я же говорю, нет. Так что вы мне тогда голову морочите! - Снова позвякивание параллельного аппарата на кухне.- Алло. У вас есть трубы дюйм с четвертью? Сто метров. Отлично. Когда можно подъехать? Прекрасно.- Валерия повернулась к Вадиму.- Нашла. Машину там поймаю. Дай-ка мне сотню. Или лучше две.
Вадим открыл ящик письменного стола, где лежал плотный желтый конверт. Из него выпала одна-единственная бумажка.
- Боюсь, тебе придется ограничиться одной сотней,- спокойно сказал он.- Больше нет.
- Как - нет?
Валерия подошла к Вадиму и взяла конверт; у него из рук. В нем действительно сиротливо лежала одна единственная купюра с портретом президента Франклина в овальной рамочке.
- Так. - Она сосредоточенно соображала. - Ну да, я заплатила рабочим, купила туфли, потом продукты. Да... Ну хорошо, по крайней мере, трубы я куплю.
- И что дальше? - поинтересовался Вадим.
- Но ты же вот-вот должен получить от Спорткомитета...
- Ну это же капля в море! Я вообще не понимаю, о чем ты думаешь. Если ты взялась строить дом, то какого хрена ты чуть не каждый день покупаешь новые туфли, кофты, все эти тряпки.
- Я же не знала, что ты не можешь обеспечить жену,- поджала губы Валерия.
- Не могу?! - Вадиму отказало его обычное хладнокровие. - Да ты бездонная бочка! Тебе нужен Эдуардыч, а не я. В крайнем случае Лисовский. Вот и выходила бы за них. - Вадим отвернулся к окну.
- Спасибо,- ответила Валерия, которая, разумеется, вышла бы за Жору Лисовского и даже за Эдуардыча, если бы те позвали. Но они не звали.
Она молча разглядывала его напряженную спину и подумала, что, пожалуй, действительно немного переиграла. Расставаться с Вадимом вовсе не входило в ее планы, и она решила сменить гнев на милость.
- Вадька, ну что ты, глупый... - Она подошла и нежно погладила его по плечу. - Ну ничего страшного. Рабочие деньги только что получили. Пусть работают. Я привезу трубы. А там посмотрим. Кстати, сегодня мы идем к твоим родителям, ты не забыл? Может быть, у них...
- У них ничего нет! - отрезал Вадим.- А даже если бы и было, я не собираюсь брать у них ни копейки. Чтоб ты знала! И не вздумай заводить об этом разговор!
- Мы можем взять в долг, а потом рассчитаться.
- Чем? Не будет у нас миллионов! Неоткуда им взяться! Как ты не понимаешь! - сказал Вадим, но она видела, что он успокаивается. Валерия была уверена в его чувствах и прекрасно знала, что, всегда сможет добиться от него того, что ей надо.
Вот и сейчас она прижалась к Вадиму всем телом, чувствуя, как он размягчается в ее объятиях.
- Любимый,- прошептала она.
- Ты же собиралась за трубами,- сказал он, расстегивая на ней кофточку.
- Трубы подождут,- закрыв глаза проворковала Валерия,
Рекламный ролик ЗДР не оставил равнодушными и сотрудников агентства "Эгида-плюс". Причем все они выражали сходные чувства.
- Я смотрела и краснела,- заявила Пиновская.
- А я ему почти поверила,- покачала головой Наташа. - Он так искренне говорил.
- Милая, наивная девочка! - махнул рукой Дубинин.- Вы видели хорошо отрепетированную одноактную пьесу.
- Но прямой эфир...
- После нескольких репетиций и эфир не страшен,- усмехнулся Дубинин, а Семен Никифорович разразился новым экспромтом:

С чувством бабы хором пели,
Глазки радостно блестели:
Дирижер им показал
То, чего не видел зал?*

- Да, что-то в таком духе,- согласился с ним Дубинин.
Но никто из них не знал одной очень интересной детали - того, что сама идея создания этого фонда принадлежала знакомому им Анатолию Чеботаревичу.
Антон исчез очень вовремя. У "Эгиды" было слишком отчетливое представление о его деятельности, и если бы он засветился в фонде "Здоровье России", то, возможно, деятельность этого предприятия закончилась бы гораздо быстрее. Но Антон уехал из страны раньше, чем был создан этот инвестиционный фонд, а то, что Антон и господин Бугаев пришли к соглашению, что "худой мир лучше доброй ссоры", осталось неизвестным даже в "Эгиде".
Против же господина Бугаева предъявить было нечего. По большому счету, конечно, его можно было бы хоть завтра засадить на три пожизненных срока, но надо было предъявить какие-то обвинения. А ничего такого, что можно было бы безусловно доказать, господин Бугаев, как это ни странно, не совершал. Короче, как это часто происходит в подобных случаях, государство было бессильно перед Бугаевыми.
- Да уж! - рассуждал в приемной Кефирыч, вспоминая свой поход в казино "Гончий пес". - Достаточно на его крупье посмотреть, на паршивца! Да у него же все на роже написано, а уж как пальчиками играет! Ван-Клиберну куда там!
Сергея Петрович Плещеева рекламный ролик "Здоровья России" заинтересовал совершенно с другой стороны. Ведь там фигурировал его собственный давний знакомый - Вадим Воронов.
"Надо же,- качая головой, думал Плещееву- покатился парень по наклонной плоскости".
С тех пор как холодным осенним вечером он следовал за подозрительной "девяткой", на заднем сиденье которой лежал человек в бессознательном состоянии, Сергей постоянно держал Вадима Воронова в поле зрения. И ему совсем не нравилось все, что происходит с парнем, даже несмотря на победу на Кубке Кремля.
Плещеев даже навел справки относительно того, кем была в прошлой жизни нынешняя мадам Воронова, и эта информация его не порадовала.
И вот теперь фонд "Здоровье России". Что ж, этого следовало ожидать.
На столе, накрытом белой накрахмаленной скатертью, был расставлен старинный парадный сервиз. На закуску были поданы разнообразные салаты, готовить которые Нонна Анатольевна была мастерица. Вадим с удовольствием пробовал один салат за другим и просил добавки:
- Очень вкусно, мам. Просто восторг!
Валерия ела меньше, так как с трудом умела управляться с ножом и вилкой. Антон, правда, учил ее, поднимая на смех всякий раз, когда они приходили в ресторан и Валерия пыталась помогать себе корочкой хлеба. Теперь в приличном обществе она так никогда не делала, но виртуозности в обращении с ножом не достигла.
- Да, очень вкусно, --вежливо присоединилась она к мужу.
Владимир Вадимович с довольной улыбкой перевел взгляд с сына на жену:
- Да, брат, мать нас нет-нет да и побалует. Ну да теперь ты и сам семейный человек. Хорошим обедом тебя не удивишь.
Владимир Вадимович произносил эти слова без малейшей иронии. Вадим не ответил, но в душе усмехнулся. Он уже привык к тому, что Лера считает себя исключительным созданием, которое выше прозы жизни. Тем более теперь, когда она фактически строит дом. Так что в последнее время Вадим брал в руки пылесос или мыл посуду гораздо чаще, чем когда жил с родителями на Васильевском.
- Между прочим, мне сейчас пришлось взять на себя все хлопоты по строительству дома, - заметила Валерия. - По крайней мере, Вадим может не пропускать тренировки. У него же Рим на носу.
- Да, папа, Лера у нас сейчас вроде прораба на строительстве,- подтвердил Вадим,- так что на остальное уже времени не хватает.
- И как же вы с этим справляетесь? - спросил Владимир Вадимович.
- Все очень трудно, - вздохнула Валерия. - Материалы жутко дорогие, кроме того, тебе пытаются подсунуть не то, что надо. Покупаешь обрезную доску, обязательно подсунут две-три штуки горбыля. А за рабочими просто глаз да глаз нужен. Хоть все время рядом стой. Дерево сырое, его ведет. Или шпаклевщицы. Пока я там - все нормально, ушла - так они угол в комнате зашкурили настолько халтурно, что стена - как терка. И говорят мне, мол, краска эти мелкие дефекты закроет. А если нет? Что же, все переделывать? Ох уж мне эти хохлы!
- Но вы и платите им не очень много?
- Ну, с кладкой-то мне родня помогла, тут всех расходов было - кормежка да подарки. Они же и отделочников подобрали. А цены... Ну что цены,- как договорились, так и плачу. У себя-то в самостийной Украине эти девки и десятой части не заработали.
- Ну вы, ребята, по-моему, очень уж размахнулись, - заметил Владимир Вадимович. - Могли бы и у нас в Комарове жить: комната там наверху свободна, и мы с матерью всегда вам рады.
Вадим промолчал, но в душе чувствовал, что согласен с отцом.
- Вы ошибаетесь, - безапелляционно заявила Валерия. - Нельзя момент упускать. Через год строительство такого дома будет стоить минимум в два раза дороже, это в долларах, а может быть, и больше чем в два. А Вадим - известный спортсмен, ему нужно приличное жилье.
Нонна Анатольевна с тоской слушала рассуждения Валерии. Она уже давно призналась себе, что чересчур деловая и самоуверенная невестка ее раздражает, и в глубине души радовалась тому, что молодые живут отдельно. Когда Вадим изредка забегал к ним, мать осторожно расспрашивала его о делах, пытаясь угадать настроение, но, если у сына и были какие-то огорчения, он предпочитал не делиться ими с родителями.
Старинные часы с боем отметили половину восьмого, и Нонна Анатольевна, нахмурившись, сказала:
- Да, сынок, я не успела вас предупредить - к нам сегодня зайдет мистер Уолш. Он завтра уезжает в Москву, так что пришлось его пригласить. Надеюсь, вы не будете против.
Услышав это имя, Вадим напрягся. В последний раз с мистером Уолшем он виделся при весьма своеобразных обстоятельствах. Никакого желания снова встречаться с этим человеком у него не было, однако он постарался не подавать виду. Вадим боялся расспросов, ведь никто на свете, кроме него самого и этого мистера Уолша, не знал той истории, главной героиней которой была "Женщина с петухом".
- Ну что ты, мама, конечно, не против,- сказал Вадим и, поймав, вопросительный взгляд жены, пояснил: - Мистер Уолш - старый знакомый нашей семьи. Торговец живописью и антиквариатом.
- Он и у вас что-нибудь покупал? - с интересом спросила Валерия.
- Бывало иногда, - небрежно сказал Вадим. - Кое-что из дедовых картин.
Валерия невольно обвела взглядом стены. Любопытно. Ей-то казалось, что все эти картины лишь любительская мазня, которая висит из уважения к памяти деда. Но слово "живопись" придавало им совершенно другой оттенок. Живопись - звучит солидно. Алина Лисовская частенько хвасталась покупками, которые Жора отыскивал в антикварных магазинах, и с восторгом называла цены, а недавно говорила про какого-то настоящего Филонова. Валерия даже ходила смотреть. Оказалось - мазня мазней, но на словах она бурно восхищалась. Еще Антон приучил ее к тому, что, услышав имена Сальвадор Дали или Модильяни, надо делать значительное и понимающее лицо. Правда, в глубине души Валерия была уверена, что самая лучшая картина - та, которая больше всего похожа на фотографию. А живопись - это то, что висит в Эрмитаже. А оказывается, вот эти непонятные картины - тоже живопись.
Рассеянный взгляд Валерии скользил по знакомой ей обстановке гостиной. Если картины могут представлять интерес для иностранного коммерсанта, может быть, в квартире есть еще что-нибудь ценное. Например, резное кресло, обитое кожей, в котором любит сидеть Владимир Вадимович, или вот этот дубовый буфет, высокий, чуть не до потолка... А что, вполне может оказаться, что вещь ценная. Интересно, сколько можно за него выручить?..
Но тут Валерия сама оборвала свои размышления. Сколько бы все это ни стоило, все равно не хватит на то, чтобы закончить и обставить дом. Это уже совсем Другой уровень.
Раздался звонок в дверь, и Нонна Анатольевна пошла встречать гостя.
Англичанин разочаровал Валерию. Он оказался невысоким, полноватым мужчиной с начинающими редеть волосами. И лицо самое заурядное, вот только глаза внимательные и цепкие, сразу видно, что умом природа не обидела.
Зато впечатление мистера Сэмюела Уолша при взгляде на молодую жену Вадима было совершенно иным. Отправляясь в гости, Валерия, как всегда, очень тщательно отнеслась к своему внешнему виду. Она никогда не надевала тапочки, которые гостеприимные Вороновы по русской традиции предлагали гостям у порога, - Вадим каждый раз нес за ней из машины пакет с модными туфлями. Поэтому, когда Вороновы поднялись из-за стола, чтобы приветствовать гостя, Валерия предстала во всем блеске: от стройных ног, которых не скрывала короткая обтягивающая юбка, до густых волос, уложенных блестящими волнами.
- Очень приятно с вами познакомиться,- произнес англичанин. По-русски он говорил с забавным акцентом, но в целом неплохо.
- Мне тоже. - Валерия одарила его своей фирменной, слегка загадочной улыбкой.
- Я слышал о вашей свадьбе, и мне приятно поздравить вас и пожелать вам счастья. - Он церемонно взял руку Валерии и поднес к губам.
Нонна Анатольевна удалилась на кухню готовить. кофе. Гость попробовал салаты, но от горячего отказался, так как шел с делового ужина и не был голоден. Владимир Вадимович налил присутствующим коньяку и стал расспрашивать гостя, что на этот раз привело его в Петербург. Англичанин отвечал любезно и уклончиво, то и дело улыбался Валерии, как бы приглашая ее к участию в разговоре.
- Я слышал, вы провели свадебное путешествие на Мальорке, - сказал он, когда в разговоре наступила пауза.
Валерия оживилась и попросила Вадима принести альбом с фотографиями. Мистер Уолш с интересом разглядывал снимки, переводил взгляд на Валерию и делал комплименты, которые она с удовольствием принимала
Позже, в конце вечера, мистер Уолш вышел вместе схозяйном на кухню - покурить, хотя сам не курил.
Валерия через некоторое время решила присоединиться к ним. Подходя к кухне, она услышала:
- Подумайте, мистер Воронов. Мое предложение остается в силе.
- Я уже говорил вам, мистер Уолш, и могу только повторить еще раз - эта картина не продается.
Когда на кухне появилась Валерия, разговор сразу прекратился, правда, в глазах англичанина еще были заметны досада и раздражение, но он тут же просиял своей любезной улыбкой.
Прощаясь, мистер Уолш достал из дипломата небольшой сверток.
- Миссис Воронов,- сказал он, обращаясь к Валерии.- Я был счастлив познакомиться с вами и а знак того, что я желаю вашей молодой семье счастья и благополучия, прошу принять этот подарок.- Он развернул сверток, и все увидели в прозрачной коробочке изящный бело-голубой подсвечник,- Веджвудский фарфор, - пояснил он. - Этот завод существует с восемнадцатого века.
- Какая красота. Большое спасибо,- сказала Валерия. И хотя подсвечник ей показался самым обыкновенным, она уже представила, как покажет подарок Алине Лисовской и небрежно упомянет о знакомстве с торговцем антиквариатом.
По дороге домой она сказала Вадиму:
- По-моему, я покорила вашего англичанина. Он весь вечер с меня глаз не сводил.
- Обычная вежливость,- отмахнулся Вадим.- У них так принято.
- А что, он опять у вас что-то покупает?
- Не знаю,- пожал плечами Вадим, которому не хотелось продолжать этот разговор. - По-моему, просто поддерживает отношения.
- А о чем он говорил с твоим отцом? - Наверно, о "Женщине с петухом". Очень хочет ее купить.
- И сколько он дает?
- Несколько тысяч фунтов.
- Слушай, Вадим,- вдруг сказала Валерия, сделавшая в уме кое-какие выкладки, - может, не стоит упускать шанс? Этих денег хватило бы, чтобы закончить дом, а потом ты привезешь с турнира. В конце концов, ты тоже имеешь право на это наследство.
- Что?! - В первый миг Вадиму показалось, что он ослышался. - Ты с ума сошла! "Женщина с петухом" никогда не покинет нашего дома, ты поняла меня? И чтобы больше я не слышал об этом ни звука!
Валерия замолчала.
Когда они подъехали к дому, Вадим, который раскаивался в том, что так накричал на жену, помог ей выйти из машины и тут же на улице обнял за плечи.
Валерия прижалась к нему, принимая его ласку, и решила, что лучше отложить разговор до другого раза.

- Да ты что, Воронов, что с тобой? - недовольно спросил Ник-Саныч. Вадим молчал.
- Ты что, играть, что ли, разучился?
- Да чего-то плечо опять...
-- Что? - прямо заревел тренер. - Это с тех пор?!
- Ну да...
-И ты молчишь? Я думал, у тебя прошло все.
- Да чего-то вот... Павел Адрианыч говорит - невралгия. Чего-то опять прихватила.
- Немедленно к врачу! Немедленно! Ты слышишь? Клади ракетку!
Спортивный врач принял Вадима сразу. Он опять осмотрел плечо, снова о чем-то задумался и снова сказал то же самое:
- Невралгия. Ты последнее время больше не тянул руку? Никаких мелких травм не было?

Предыдущая страница 16 Следущая страница


Мария Семёнова

- Да ерунда какая-то... Попросила жена помочь кирпич разгрузить...
- Жена, кирпич разгрузить, - понимающе кивнул врач. - А зачем он вам понадобился, этот кирпич, если не секрет?
- Дом строим,- неохотно ответил Вадим.
- Отли-ично, - сказал врач, и Вадиму почудились в его голосе злобные нотки. - Прекрасно. Дом строите. Причем кирпичный. Это вам не дедовский сруб. А вот мне. Ворон, это не по карману. У тебя что, жена миллионерша?
- Миллиардерша, - отрезал Вадим, показывая, что разговор на эту тему закончен.
- Что ж, миллиардерша - это неплохо, - добродушно продолжал Челентаныч, как будто ничего не замечая.- Ты, кстати, видел мою коллекцию? Ты ведь и сам коллекционер, может быть, интересно будет взглянуть?
- У вас непроверенные сведения. Я никакого отношения к коллекционированию не имею.
- Но ты же спортсмен, а я собираю спортивные награды, самые разные. Между прочим, у меня есть кубок Яшина. Не любопытно взглянуть?
- Нет.
- Жаль-жаль. А то пришел бы, выпили бы чайку. - Вадим молчал, а врач как ни в чем ни бывало продолжал: - Кстати, у меня на примете есть одна любопытная вещица. Бронзовая медаль Марии Лазутиной. Помнишь такую? Как она тогда расстроилась из-за этой бронзы! И просят-то за нее всего ничего.
- Мне это совершенно неинтересно, - оборвал Павла Адриановича Вадим. - И вообще, у меня нет денег на покупку подобных вещей.
- Любишь ты прибедняться. Ворон, - сказал врач. - Кстати, эта миллиардерша не та, которую ты когда-то сбил на машине?
- Нет, не та, - мрачно процедил Вадим.
- А то привет ей хотел передать. - Воронов молчал, а Павел Адрианович после некоторой паузы добавил: - Зря ты со мной не ладишь, ох зря. Ладно, завтра перед тренировкой зайдешь ко мне. Сделаю тебе новокаин. Будешь как новый. Или принимай любые анальгетики, только не верь рекламе. Все эти панадолы ихние да солпадеины - чушь собачья. С нашим пенталгином ничто не сравнится.
Врач был настолько неприятен Вадиму, что он даже не колебался. Купил по дороге упаковку анальгина и сразу проглотил. А то руль становилось тяжело удерживать. Это руль. Ракетка-то ведь полкилограмма весит.
Боль скоро угасла, но настроение оставалось скверным. "А ведь перед соревнованиями придется колоть новокаин, - мрачно размышлял Вадим. - Анальгетики лучше не глотать, еще примут за стимуляторы. Эх, жизнь-копейка".
На самом деле Вадим всерьез не очень беспокоился. Ну даже если пропустит какие-нибудь соревнования, наверстает потом. Вот только Валерия... Что она скажет...
И впервые за долгое время вдруг вспомнилась Кристина. Та бы ничего не сказала. Пожалела бы только.
Он с силой ударил по тормозам. Красный свет. "Еще чего - пожалеет! - мрачно думал он, презирая самого себя за слабость.- Только не хватало, чтобы меня жалели".
Впереди зажегся зеленый, и Вадим, переехав мост, оказался на Петроградской.

ЧАСТЬ ПЯТАЯ

Высоко будет падать

Вадим летел в Рим с легким сердцем. Все постепенно налаживалось, даже холодок между родителями и женой стал понемногу уходить.
И еще почти прошла ставшая привычной боль в плече. Вадим даже с некоторой теплотой вспомнил Адрианыча. Конечно, дерьмо мужик, но врач классный, этого не отнять. Цикл новокаина - и все как рукой сняло.
Вадим отвернулся от иллюминатора, где далеко внизу плыли пуховые облака, и закрыл глаза. Теперь забыть обо всем... Забыть Валерию, родителей, мистера Уолша, фонд ЗДР - все... И уж тем более упрямо возникавший в мозгу смутный образ: рыженькая девушка в кресле-качалке под цветастым пледом...
Теперь главное - думать о том, что надо выиграть. Необходимо. Сейчас это важнее всего на свете. Все поставить на карту. Это и называется ВОЛЯ К ПОБЕДЕ.
И Вадим стал входить в то особое состояние, которое овладевает спортсменом перед важными соревнованиями. Это не волнение, нет, напротив, он должен быть совершенно, абсолютно спокоен. И в то же время все его мысли, чувства, все в нем должно быть направлено только на одно - победить.
"Если вас бросила жена, - любил говорить им тренер Ник-Саныч, - то во время соревнований вы об этом не помните. Понимаете, что я говорю? Мало не Думать, надо НЕ ПОМНИТЬ".
И вот сейчас, сидя в удобном кресле "боинга", Вадим Воронов забывал. Он забывал обо всем, кроме тенниса. Надо выиграть. Надо.
В Риме было жарко, бешено жарило с неба средиземноморское солнце, но Вадим был рад этому контрасту. Это помогало забыть дождливый даже летом Питер.
Спортсменов поселили в удобном отеле, где для них имелось все, начиная от бассейнов и массажных кабинетов и кончая уютными кафе и ресторанчиками.
Еще в Reception Вадим стал с интересом оглядываться вокруг, хотя старался по возможности скрыть свое любопытство. Здесь ведь могут появиться сильнейшие ракетки мира. Вот промелькнула несколько мужеподобная, но все равно по-своему обаятельная Мартина Навратилова, мелькнул Андре Агасси, или это не он?..
Конечно, это не Уимблдон и не Кубок Дэвиса, и все же турнир достаточно серьезный, на котором можно ожидать лучших из лучших. Кафельников, правда, не поехал, и, надо думать, соберутся не все до одной теннисные знаменитости. И все же Вадима переполняла гордость за одно то, что он попал сюда. Единственный из всего петербургского клуба, один из немногих, собранных по всей России.
Даже если он не выйдет в финал или полуфинал, все равно уже один факт того, что он находился на корте вместе с Майклом Чангом (хоть тот и не был ему особенно симпатичен), был настоящим событием. И даже если он окажется последним (хотя Вадим очень рассчитывал на то, что этого-то как раз не произойдет), он получит плату за участие - вполне солидную по российским масштабам сумму в валюте.
Вечером, когда все уже устроились, в номер к Вадиму заглянул Ник-Саныч:
- Ну, Ворон, как настроение?
- Да вроде нормально.
- Хорошо. Как плечо?
- Забыл о том, что вообще болело.
- Прекрасно. Все-таки проконсультируйся с Павлом. Потому что, сам понимаешь, сейчас тебе болеть запрещено. Вот так. Если хочешь, можешь прогуляться, но в одиннадцать ноль-ноль - в койку, как штык. Это приказ.
- Слушаю и повинуюсь.
Когда Ник-Саныч ушел, Вадим постоял несколько минут у окна, попробовал открыть его, но это оказалось невозможным, - современные окна не открываются. Тогда он, взяв несколько незнакомых на вид бумажек, большие цифры на которых уже не изумляли переживших галопирующую инфляцию россиян, вышел на улицу.
После навеянной кондиционерами прохлады отеля римская улица показалась душной. Пахло жареным и острым, цветами, духами и потом, и все это перекрывал запах резины и выхлопных газов.
Но люди вокруг, говорившие на певучем итальянском, казались довольными и веселыми. Удивительно, до чего итальянцы всегда умудряются сохранять жизнерадостность, как будто у них не бывает сварливых жен, неверных мужей и тому подобного.
- Signore, sentite! - услышал он за своей спиной. Вадим оглянулся. На него смотрела красивая, но очень накрашенная девушка в коротком белом платье с огромным декольте.
- Vuole distrarsi?
- No, - покачал головой Вадим, без слов понявший, что ему предлагается.
- Che peccato, mio bello bambino! - разочарованно протянула итальяночка, и Вадим вдруг Подумал, что с удовольствием бы остался здесь, на этой улице, пропахшей резиной и острыми приправами, с этой девочкой, с которой было бы все просто, потому что все ясно. "А Валерия?" - возникла испуганная мысль. Вадим сделал над собой усилие. О Валерии думать нельзя, завтра соревнования. Можно думать о чем угодно постороннем, об этой девочке, о Риме, о Колизее, но только не о Валерии.
Закончился второй день состязаний, и Вадим успешно продвигался все выше и выше по турнирной таблице. Он вышел в одну восьмую финала. Это само по себе уже было гигантским достижением, но впереди еще встреча с Лефевром, и тогда... Лучше не думать о том, что будет тогда.
О нем уже заговорили. Vadim Voronov, Russia. Это имя теперь произносили на все лады со всеми возможными выговорами и акцентами.
Вызывало некоторое беспокойство плечо. К концу изматывающей партии с Петерсом, длившейся больше трех часов, оно снова дало о себе знать. Сразу же после победы Вадим сообщил об этом тренеру.
- Ничего, Ворон, держись. Пусть Павел сделает тебе новокаин. Анальгетики не стоит принимать, черт их знает, вдруг придерутся. Сейчас же все с ума сошли с этим допинговым контролем. А теперь - расслабиться и отдыхать.
Вечером, посетив массажный кабинет и сауну, наплававшись в бассейне, Вадим чувствовал себя полностью в форме. Он казался себе сильным и непобедимым, и в том, что он непременно должен выйти в четверть финала, у него не было теперь никаких сомнении. Он мог все. Это состояние победителя продолжалось с той самой секунды, когда он только вышел на корт. Протянуть бы его, и Vadim Voronov, Russia, встанет в ряд с Чангом, Агасси, Иванишевичем, Кафельниковым.
Если не подведет плечо...
И Вадим решительно направился к номеру Адрианыча.
На следующий день погода была по-прежнему итальянской: светило щедрое солнце, улыбались люди. И сам Вадим чувствовал себя приподнято. Тело казалось легким и гуттаперчивым, ракетка легкой как пушинка, а предстоящий поединок - сложной, но увлекательной игрой, в которой ему, Воронову, была обеспечена победа.
Упругой походкой он вышел на травяное покрытие, и для него все перестало существовать, кроме прямоугольника 20х40.
- Ну, Ворон, поздравляю! Ну молодчина!
Счастливое лицо Ник-Саныча улыбалось где-то рядом, прямо перед ним, но голос слышался глухо, как будто тренер разговаривал с ним через подушку. И вообще все вокруг казалось расплывчатым, как будто он смотрел На окружающий мир через бинокль, в котором сбили резкость.
Вадимом начало овладевать оцепенение, слабость, которая неизбежно накатывает, когда дело сделано, причем ценой неимоверных усилий. Но сквозь все это прорывался триумф. Вадиму казалось, что еще никогда в жизни он не был так счастлив. Он крепко обнял тренера и был готов обнять весь мир.
И мир рукоплескал ему.
- Синьор Воронов? Еще формальность Проверка на допинг.
- Да уж, конечно, наглотался анаболиков, - пошутил Вадим и пошел за пригласившей его приятной девушкой в зал диагностики.
Вадим помнил обо всем, что произошло в следующие полчаса, как в тумане. Тест показал высокое содержание в крови снибрилона. Это был сильнейший допинг, причем из таких, которые были запрещены первыми. К тому же снибрилон плохо выводится из организма, и воспользоваться им, зная об обязательном тестировании, мог только сумасшедший.
В первый момент Вадим не поверил своим глазам.
- Это какая-то ошибка, - пробормотал он. Тест действительно повторили, но результат оказался тот же.
- Но этого не может быть... Я...- начал были Вадим, но его мозг Пронзила ужасная догадка: Адрианыч. Он буквально видел руку спортивного врача, когда тот делал вчера инъекцию. Это был не новокаин.
Сволочь! Мразь!
Но факт употребления допинга был налицо, оспаривать его было бы бессмысленно, тем более ссылаться на злой умысел своего же врача.
И вот по всем радио- и телеканалам, многие из которых транслировали теннисные соревнования в прямом эфире, понеслось сообщение: результаты партии Воронов - Лефевр аннулируются, поскольку тестирование показало содержание допинга в крови Воронова. Российский теннисист снимается с соревнований.
Прошло несколько минут, и весь мир узнал, что Вадим Воронов - мошенник и обманщик.
Трудно представить себе, что пришлось пережить Вадиму. Пока он шел к ожидавшей его машине, ему казалось, что он идет сквозь палочный строй, где вместо ударов служили взгляды. Они не приносили физической боли, но оттого мука была еще ужаснее.
До самого часа отъезда из Рима Вадим больше не покидал своего номера. Он не представлял себе, как сможет встретиться не только с Агасси или Наврати-ловой, но и с последним посыльным из отеля.
И хотя сам он знал, что невиновен, от этого было лишь немногим легче. Не повесишь же на шею табличку: "Я не виноват. Это дело рук врача".
Позже в тот же день, когда произошла трагедия, к Вадиму пришел тренер. Ник-Саныч осунулся, как-то посерел и стал даже меньше ростом. Позор его спортсмена был в полной мере и его позором.
- Вадим. Что случилось? - с порога спросил он.
- Вы же слышали,
- Но я не могу поверите. Это правда?
- Правда... Наверно...
- Что значит "наверно"? - Ник-Саныч перешел на крик. - Что это значит, черт побери? Или ты совсем совесть потерял, когда снюхался с этим фондом, черт бы его драл? Но ты же не сумасшедший? Или у тебя впрямь крыша поехала, как тут говорят некоторые...
- Кто? - Вадим даже привстал с кресла, где еще секунду назад валялся в расслабленной позе. - Кто говорит?
- Какое это имеет значение? - махнул рукой Ник-Саныч.
- Надеюсь, не Павел Адрианыч?
- Ну он...
И тут Вадима прорвало. Терять было уже нечего, и он выложил тренеру все: и про сбитую девчонку, и про четыреста долларов, которые он заплатил за молчание, и про то, как отказался просить отца помочь юному отпрыску Адрианыча.
- Сволочь он. Мы давно не ладили, и я не делал тайны из того, как к нему отношусь. Надо было думать, что он мне отомстит, но чтобы так...- Вадим снова бросился в кресло. - Но теперь-то все равно ничего не изменить. Раз меня дисквалифицировали, это же позор на всю жизнь...
- Да, Воронов...- пробормотал тренер. - Мать твою! - вдруг взорвался он. - Чего же ты мне с самого начала не сказал, а? Ну сбил, выпивши. Хвалить я бы тебя не стал, сам понимаешь. Скрыть решил, у шантажиста пошел на поводу. И теперь видишь, к чему ты пришел...
- Вижу, - устало отозвался Вадим. - Придется уходить из спорта.
- Что?! - зарычал на него тренер. - Вот уж этого ты не думай! Этого я тебе не разрешаю. Понял или нет? НЕ ПОЗ-ВО-ЛЮ!!! Что, привык, чтобы все Как по маслу? А чуть что не так, сразу лапки кверху?! Бороться надо, держаться, не раскисать! Понял? Ни при каких обстоятельствах. Ну скажи. Ворон, посмотри мне в глаза, - ты действительно не принимал допинга? Только честно, как на духу.
- Не принимал, - ответил Вадим. - Вчера вечером я пошел к Адрианычу, чтобы он сделал мне новокаин. Действительно, ощущение от укола было немного другое, но я не придал этому значения... И если бы они этот тест хотя бы до игры делали... Или если бы я не выиграл...
- Да, сволочно вышло, - покачал головой Ник-Саныч. - Но я тебе верю. Хотя вроде и нет никаких оснований подозревать Павла... Но иначе ты полным дерьмом выходишь. - Он вздохнул. - А про Павла до меня доходили какие-то слухи, то ли он деньги с ребят брал за медицинские показания, то ли что. Но все очень невнятно. И говорили те, кто полетел из клуба. По справедливости полетел, понимаешь, без всякого Павла. Я особенно и не слушал. Но я этого так не оставлю. Ничего, Ворон, держись. Апелляцию напишем, комиссию соберем, мы этого так не оставим.
- Да он все равно отвертится, Ник-Саныч, как вы не понимаете, бесполезно все. - Вадим безвольно махнул рукой.
- Не сдаваться! Рук не опускать - рявкнул тренер. - Ты спортсмен. Ты советский, то есть, тьфу, российский, ну да ведь это все равно! Не раскисать! Сняли с игр, но не выгнали же из спорта. Надо бороться, понимаешь, бороться. Иначе такие, как Павел, будут править бал. Но он, сволочь, у меня полетит. Не за одно, так за другое.
Вадим слушал Ник-Саныча, и ему действительно становилось легче, оттого что на свете есть хотя бы один человек, который ему верит. Один - это очень много, когда час назад ты считал, что таких нет вовсе.

Возвращение

Вадим сходил с трапа одним из последних. Не хотелось видеть радостных лиц встречающих. Где-то впереди мелькнул Ник-Саныч, которого ждал в зале прилета здоровый мужик, его сын. Ушел и Павел Адрианович, и другие, кто возвращался из Рима с соревнований по теннису. Встречающие разобрали своих родственников и знакомых и разошлись - уехали кто на автобусе, кто на такси, кто на собственном автомобиле.
Вадим Воронов остался в зале прилета один. Его не ждал никто.
Вадим ощутил вдруг такую горечь и досаду, что сам с удивлением понял, что все время, пока летел из Рима, надеялся на то, что его придет встречать жена. Ведь она не могла не знать о том, что произошло с ним. А ему теперь так нужна была ее -поддержка. Но она не пришла...
Конечно, Вадим не звонил домой и. не сообщал номер рейса и время прибытия, но узнать-то совсем не сложно. Если захотеть... Значит, не очень хотелось.
Вадим прошел опустевший зал и вышел на площадь перед аэропортом. К остановке "Посадки нет" катил автобус номер тринадцать. Слава Богу, по крайней мере, не пришлось его долго ждать. До метро "Московская", оттуда по: прямой до "Горьковской"... Он вдруг поймал себя на том, что ехать домой не хочется. И собственно почему домой, разве эта квартира дом ему?,
- Вадик! Милый! Вадька! - раздался крик у него за спиной.
Вадим резко повернулся и увидел, как к нему, протягивая руки, бежит мать. На некотором расстоянии за ней шел отец. Мать плакала, Владимир Вадимович пытался сохранять спокойствие.
- Вадик, миленький. - Нонна Анатольевна обняла сына, который, хотя и был выше нее на две головы, все равно оставался в ее глазах маленьким мальчиком, которому иногда нужно материнское тепло.
- Здравствуй, сын,- сказал отец.
- Как вы узнали, что я прилетаю? - спросил Вадим.
- Я звонила... к тебе в клуб, и мне сказали, - после секундного замешательства ответила мать.
Вадим больше ни о чем не стал спрашивать. Он понял - сначала она позвонила Валерии, а та сказала, что ни о чем понятия не имеет или что не собирается его встречать. Как было на самом деле, он решил не выяснять.
В этот момент подрулил тринадцатый, и Вадим вместе с родителями погрузился в него, радуясь, что направляется теперь действительно домой.
Вадим ошибался. Валерии вовсе не было безразлично, дисквалифицировали ее мужа или нет, но по совсем Другой причине. Ведь его сняли с соревнований, а это значит, что получит он гроши в виде командировочных от Российского спорткомитета. А мимо сотен и тысяч долларов за игры и победы он пролетел. Этого Валерия не могла ему простить.
- Господи! - кричала она Вадиму;- Ну колол бы себе эти допинги, или на чем там тебя поймали. Но все надо делать с умом! Ты что, не знал про тестирование?
- Знал.
- Так как же можно быть таким идиотом! Другие тоже наверняка что-нибудь колют, пьют или глотают, но почему попасться должен именно ты?!
- Я вовсе не уверен, что все...
Вадим не договорил, потому что Валерия, раздраженно махнув рукой, оборвала его:
- Не надо! Не надо песен! Все эти спортсмены одним миром мазаны. Принимали и будут принимать. Иначе откуда рекорды. Нормальному человеку вовек так не прыгнуть, или чем вы там занимаетесь. Но другие умные, а ты - дурак. Чем мы теперь будем за квартиру платить?
- Я привез двести пятьдесят, - ответил Вадим. - На следующий месяц хватит, а там Ник-Саныч обещал подать апелляцию...
- Ой! - с раздражением отмахнулась Валерия. - Ну о чем ты говоришь? Что даст эта апелляция? Даже если ему удастся убедить весь свет, что ты не виноват, задним числом тебе деньги не вернут. Конечно, твой этот Ник, как его там, тренер, будет за тебя драться кровь из носу, твой успех - это его успех, но пока суть да дело... В этом месяце заплатим, а потом что? А дом? О доме ты забыл? На отделку я хотела вагонку...
- Слушай, - вдруг глухим, каким-то незнакомым голосом, спросил он, - а ты, вот ты лично, как думаешь, я принимал допинг или нет?
- Какая разница? - пожала плечами Валерия.
- Для меня это очень важно.
- Ну...- протянула Валерия, - я как-то не думала... - Она окинула Вадима оценивающим взглядом. - Черт тебя знает. Честно говоря, я думала, что принимал. Даже не сомневалась, если хочешь знать. Но раз ты так спрашиваешь... Неужели нет? А как же ты тогда попался? Знаешь, дыма без огня не бывает. Или тебя кто-то подставил...
- Спасибо, - спокойно сказал Вадим, поднимаясь. - Можешь больше не ломать голову.
Валерия без слов равнодушно пожала плечами.
- А что касается дома, - все с тем же ледяным спокойствием продолжал Вадим,- то мне этот дом не нужен.
- Что ты хочешь этим сказать?
- Если он тебе нужен, строй его сама. Я о нем больше не хочу слышать. Ты поняла меня?
Валерия снова промолчала. Вадим вдруг подумал, что жена больше вовсе не кажется ему привлекательной. Он смотрел на нее и не понимал, что вообще могло привлечь его в этой женщине. Что таинственного, загадочного он мог в ней усмотреть? А ведь усматривал что-то... А вот жадность и безразличие ко всем, кроме себя самой, не заметил.
Но самое странное, что вмиг пропала ее привлекательность, как будто ее и не было. Абстрактная красота - пожалуй, да. Холодные глаза, неприятный правильной формы рот на кукольном лице, с которого не сходит недовольное выражение. Ему больше не хотелось на нее смотреть.
Не говоря ни слова, он надел пиджак и вышел.
Валерия даже не повернула головы в его сторону.
Надо же так проколоться!
Теперь Вадим Воронов ходил по городу высоко подняв воротник. В метро вообще перестал ездить, только на машине или пешком. Ник-Саныч сдержал слово и подал апелляцию, но доказать что-либо было очень трудно. Правда, от спортивного врача тренер избавился сразу же по приезде. Оказалось, что слухи о нечистоплотности Адрианыча уже ходили, и теперь в руководстве клуба провели внутреннее расследование, и оказалось, что Воронов был далеко не первым из тех, кого врач шантажировал.
Но Вадиму было от этого не легче. Он был далек от того, чтобы мстительно радоваться чужим неприятностям, хотя Павел Адрианович, безусловно, получил по заслугам.
По крайней мере, утешало то, что и тренер и руководство клуба верили ему. Однако, пока не было никаких официальных сообщений, в глазах всего света он оставался тем, кого дисквалифицировали.
С Вадимом творилось что-то ужасное. Он не мог слышать слова "Рим", и даже от рекламы итальянской мебели у него портилось настроение. Родители пытались как-то отвлечь его, почти насильно вывезли на дачу, советовали принять приглашение их давней подруги художницы Анны Бошан и съездить в Париж. Но Вадиму не хотелось ничего. Лучше всего было бы превратиться в улитку или рака-отшельника и сидеть не вылезая из своего крошечного мирка.
И никого не видеть.
Это почти удавалось. Во всяком случае, многие из его новых знакомых, вроде Жоры Лисовского или Валентина Эдуардовича, как будто забыли о его существовании. Телефон, который, бывало, с утра до вечера надрывался от звонков, теперь молчал. А если и звонил, то спрашивали неизменно Валерию.
После той ссоры Вадим уехал к родителям и не появлялся дома три дня. Валерия не позвонила ни разу, а Вадим, вопреки всем своим установкам, ждал ее звонка. Он злился на себя, считая это слабостью. Но не мог, сколько ни пытался, стать безразличным, и молчание Валерии, которая прекрасно знала и не могла не знать, где он, изматывало его. И мысли не могло быть о том, чтобы взять и позвонить самому.
Почему-то вспомнилась Кристина и ее последний звонок... Только теперь Вадим начал понимать, каких мук стоил ей этот разговор. Но об этом лучше не вспоминать, потому что с Кристиной давно было кончено. Все потеряно. Он любит другую, и он женатый человек. Любит ли?
Вадим молча курил на кухне, смотря, как нарождающаяся новая осень стучит дождем в окно. Медленно сунул окурок в пепельницу, медленно вышел. Ему показалось, что он в квартире один, хотя мама как будто никуда не выходила.
Вадим открыл дверь гостиной и вздрогнул от неожиданности. В первый миг он подумал, что увидел привидение. Перед ним в кресле, свернувшись калачиком и накрывшись цветастым пледом, спала девушка. "Кристина!" - чуть не закричал он, но во время сдержался, сообразив, что это всего лишь мама.
Вадим тихонько прикрыл дверь и вышел в коридор. Он был готов смеяться над собой, если бы только мог. Но сейчас ему было совсем не смешно. Потрясение было таким сильным, что он, вопреки самому себе, вдруг ВСПОМНИЛ все. Как Кей, которого когда-то заколдовала Снежная Королева.
Вадим вышел в коридор, медленно, не спеша, надел ботинки, снял с вешалки куртку: погода была солнечная, но дул холодный ветер.
Он открыл машину и сел за руль. Мелькнули Университетская набережная, Дворцовый мост. Гороховая, Загородный, приближалась неуклюжая махина Московских ворот, а Вадим все еще не знал, что он собирается делать. Он знал, куда едет, но зачем? Стоит ли? Не лучше ли повернуть назад?
Но вот впереди круглое здание СКК, направо, мимо "Электроники", разворот, снова направо. Руки помнили, автопилот не подводил, Вадим хлопнул дверцей и подошел к знакомой пятиэтажке. Поднялся на четвертый этаж, подошел к двери. На момент замер. Поднес руку к звонку, опустил, снова поднял.
Открылась дверь соседней квартиры, откуда выглянула невысокая полная старушка и внимательно посмотрела на Вадима. Под ее бдительным оком Вадим решительно нажал кнопку, не желая выглядеть странно} и даже подозрительно.
Оба (и он, и внимательная старушка) отчетливо услышали, как внутри квартиры раздался громкий звонок. Вадим замер, ожидая, что сейчас послышатся легкие торопливые шаги, однако квартира ответила молчанием. Он сделал еще одну попытку, а затем еще.
- Вы Кристинку ищете? - внезапно спросила старушка.
Вадим очень не любил, когда посторонние люди вмешиваются в его дела, но сейчас было бы странно отрицать очевидное.
- Да, - односложно ответил он и нажал на кнопку звонка в четвертый раз, решив про себя, что этот раз будет последним.
- Нет ее, - сказала старушка, - уехала она. Квартира уж сколько времени запертая стоит.
- Уехала? - Вадим даже не сразу понял, что это значит.- Как же... уехала... А бабушка?
- А Антонина Станиславовна умерла. Царство ей Небесное.- Старушка вздохнула и перекрестилась,
Ощущение было такое, будто его ударили,- не сбили с ног, а дали пощечину. Вадим не сразу пришел в себя.
- И когда это случилось? - наконец спросил он.
- Летом. В самом начале июля. От воспаления легких. Она же в параличе лежала, не дай такого Бог никому. А Кристиночке как доставалось - она же одна за ней ухаживала. Да... Вот и не стало Антонины Станиславовны, отмучилась. Жизнь-то у нее нелегкая была. Все мы пережили и войну и блокаду, а уж она... - Старушка прервала свою речь и снова внимательно оглядела Вадима. - А вы им кто будете?
- Я? - смешался Вадим. - Да, собственно говоря, никто. Знакомый... был.
- То-то я и смотрю, вроде видела вас. Вы к Кристиночке ходили. Ну-ну, рассказывала мне про вас Антонина Станиславовна. - Она помолчала, как будто хотела что-то еще добавить, но передумала. - А теперь она уехала. Мать ее забрала.
- А где они живут? - спросил Вадим.
- Не знаю,- сокрушенно покачала головой старушка, и было удивительно, что она чего-то на свете не знает. - Ванда раньше жила в Автово, но туда ли они уехали, нет ли, не скажу вам. Ванда ведь такая взбалмошная...
- Ванда? - переспросил Вадим, не очень понимая, о ком идет речь.
- Ну Ванда! - воскликнула старушка, удивляясь его недогадливости. - Кристиночкина мать, дочь Антонины Станиславовны. Видите, - она понизила голос, явно собираясь раскрыть Вадиму некую тайну, - у Антонины Станиславовны-то, Царство ей Небесное, дочь неудачная. Нет, не пьяница, не подумайте чего. Но какая-то она несуразная... - Она снова вздохнула. - Так что уж ничем не могу вам помочь. Может быть, в институт сходить, где учится Кристиночка?
- Может быть, - кивнул головой Вадим. - До свидания.
Он медленно спустился вниз, открыл дверцу и, садясь в машину, интуитивно посмотрел наверх. С четвертого этажа через стекло на него внимательно смотрела бдительная соседка.
"А ведь она знает, кто я, - вдруг подумал Вадим". - И не только что я ходил к Кристине, но и то, что меня дисквалифицировали в Риме".
Он включил стартер и нажал на газ.
Вопреки советам соседки, Вадим не пошел искать Кристину в институт. Он не представлял себе, что скажет ей, как посмотрит ей в глаза. Это было бы легче, если бы он не знал о смерти бабушки. Теперь же он чувствовал себя полным ничтожеством, а потому никуда не пошел.
С Валерией все было как раз наоборот. Вадим потерял к ней всякое уважение, а поэтому ему, униженному перед всем светом, было гораздо проще общаться с ней, такой же, как и он сам. Он стал совершенно глух к ее просьбам и жалобам. А Валерия жаловалась на отсутствие денег и требовала, чтобы Вадим немедленно убедил родителей продать если не "Женщину с петухом", то какую-нибудь другую картину, из тех, что приглянулись мистеру Уолшу.
- Ну что ты порешь ерунду! - взрывался Вадим, когда все это ему чересчур надоедало.- Я никогда не буду давить на своих родителей. Кроме того, это все равно их деньги, а не наши. И вообще, с какой стати они должны продавать вещи, которые являются семейными ценностями, для того, чтобы ТЫ могла построить СЕБЕ дом?
- Во-первых, не себе, а нам,- возражала Валерия. - И с каких это пор ты стал считать меня чужой? Конечно, твои родители никогда меня не воспринимали. Я для них - неизвестно кто, мужичка. Конечно, они такие культу-урные!
- Хватит! - оборвал ее Вадим.
Ему было теперь глубоко безразлично все, что говорит жена, но нападать на своих родителей он ей не позволял. И все-таки в одном он был с ней согласен: денег не было. И новых источников их не предвиделось. Вадим вспомнил и о фонде ЗДР, где ему обещали кругленький ежемесячный оклад. Как-то само собой получилось, что после возвращения Вадима с римских соревнований господин Бугаев не звонил ни единого раза. Это являло разительный контраст с тем, что происходило перед поездкой.
- Кстати, - сказал Вадим после долгой паузы, - где твой друг Эдуардыч? Не забыл ли он меня, своего свадебного генерала? Да и ролик мой что-то перестали по телевизору крутить... К чему бы это?
Валерия вместо ответа отвернулась.
- Ты что-то знаешь? - спросил Вадим уже более заинтересованно. - Он говорил с тобой?
- Говорил, - мрачно произнесла Валерия и закурила. - А что ты хотел? Чтобы он платил тебе ТЕПЕРЬ? Ты же, по идее, должен быть лицом этого ЗДР.
- Ага! - Вадиму вдруг сделалось нестерпимо смешно. - Мое лицо хуже ЗДР господина Бугаева? А это звучит! Знаешь, я рад! Рад! Мне теперь решительно нечего терять. Я опустился ниже некуда, ниже - бомжом на Московский вокзал! Мое лицо не годится для твоего Эдуардыча! Какое счастье!
- Хватит паясничать! - нервно оборвала его Валерия. - Или у тебя крыша поехала? Хорош муж, нечего сказать. Мало того, что неудачник и нищий, так еще и псих!
В это время зазвонил телефон. Вадим хотел было приподнять трубку и снова положить на место, но затем передумал и вышел в прихожую, где стоял параллельный аппарат.
- Вадик, ты? - раздался в трубке знакомый голос Гриши Проценко.- Все думал позвонить, да не знал, где ты да что ты... А теперь вот собрался...
Вадим молчал.
- Слушай, чего там у тебя в Риме вышло?
- А ты не слышал? - спросил Вадим.
- Слыхать-то слышал, я ж не глухой... Да сомнительная какая-то история... Я, как узнал, заснуть не мог, все думал. И как же это случилось? Подлянка, что ли, какая? Как это было? Как ты попался?
- Как люди попадаются, так и попался...
- Так ведь разве...
- Что ты хочешь знать? Принимал я допинг или нет? Какие вы все вдруг стали любопытные.
- Да я ж вовсе не потому, - опешил на другом конце провода Гриша. - Я же думал... я хотел... может, тебе помочь чем?
- Ничего мне не надо, - сухо ответил Вадим.

Предыдущая страница 17 Следущая страница


Дядя Лёша

- Ну как знаешь, - растерянно отозвался Гриша, не ожидавший такой отповеди. - Кстати, как жена?
-Прекрасно.
- Я вот тоже скоро женюсь, уже и документы подали.
- Поздравляю, - односложно ответил Вадим самым безразличным тоном.
- Вот думал тебя на свадьбу пригласить.
- Спасибо, конечно, но я, пожалуй, не смогу прийти. Уезжаю. Надолго. Но прими мои поздравления.
- Ну спасибо.
Говорить было больше не о чем, и Гриша, попрощавшись, повесил трубку, а Вадим вернулся в комнату.
- Значит, я тебя не устраиваю? - Вадим замер посреди комнаты. - Смотри-ка, как быстро я успел разонравиться! А ведь не так давно ты души во мне не чаяла, или как, птичка моя? Или тебе был нужен не я, а Вадим Воронов, который загребает деньги лопатой и клоуна из себя корчит по телевизору? Надо же было так пролететь! А, кисонька?
- Идиот! - сказала Валерия сквозь зубы.
- Конечно. Разумеется, я идиот. Таких идиотов поискать, как я. Я и не спорю! Кстати, куда делся этот пожилой немец, за которого ты собиралась замуж? Надо бы написать ему, может, вышлет мне тысчонку-другую марок за то, что я избавил его от такого счастья? Да о чем я?! - Вадим картинно хлопнул себя ладонью по лбу. - А был ли мальчик? Немец был или нет? Ну скажи, теперь это ведь все равно. Уже ничего не изменишь, я твой муж. Так был он или ты его выдумала, в качестве некоего катализатора?
- Посмотри на себя! - закричала Валерия. - Ты действительно похож на психа.
- Значит, не было немца! - Вадим тяжело опустился на диван. - Значит, все это был обман с самого начала. И с твоей стороны не было ни капли любви.
- Ну почему? - пожала плечами Валерия. - Этого я не говорила.
- Нет, не говорила. Сказала сейчас. Но, собственно говоря... какое теперь это имеет значение... Хотя нет имеет. Короче, я немедленно ухожу из фонда. Позвони Эдуардычу, я с ним не хочу разговаривать, и от моего имени скажи, что я не имею к нему никакого отношения.
- Не стоит волноваться, - скривилась Валерия. - Общее собрание уже вывело тебя из совета директоров. Фонду не нужны, - она холодно посмотрела Вадиму прямо в глаза, - люди с подмоченной репутацией. Ты их очень подвел этой историей в Риме, если хочешь знать.
- Что? Я подвел Эдуардыча? - Вадим снова расхохотался. - Смотри-ка ты, верно говорят, что во всем есть свои положительные стороны. Как хорошо, что меня дисквалифицировали...
- Слушать тебя противно, - огрызнулась Валерия. - Ты, по крайней мере, понимаешь, что ты наделал? За квартиру нам нечем платить, дом не на что достраивать.
- Придется продать, - спокойно сказал Вадим.
- То есть как продать?
- А так - молча. Взять и продать. Раз ты не в состоянии его строить. А мне он не нужен. Вот Жора Лисовский все им восхищался: и место и проект - все ему нравилось. Поговори с ним, он быстро достроит.
Валерия с ненавистью смотрела на мужа и молчала. Она прекрасно понимала, что, к сожалению, другого выхода нет и дом действительно придется продавать. При этом она получит за него неплохие деньги, все-таки участок приличный и дом почти готов. Что, собственно, осталось? Мелочи кое-какие по малярной части, двери есть, навесить только... Ну, фурнитура... Ерунда какая-то: полштуки всего. А если хохлов нанять, триста долларов - за глаза и за уши. Халтурят, правда, земляки, но если продавать - какая, блин, разница.
Сообразиловка заработала вовсю. Только вот где бы найти долларов хоть триста-четыреста?
А если продать как есть, с недоделками? Жора - подходящая кандидатура...
Она все понимала, но не могла с этим смириться. Это надо ж было так проколоться! Валерия имела в виду собственное замужество.

Дом эпохи Георгов

Но делать нечего - приходится смотреть правде в глаза. С мечтами о собственном доме с гаражом, из которого выезжает "мерседес" цвета белой ночи, такой как у Антона, приходилось расстаться навсегда. Да и вообще с мечтой стать настоящей гранд-дамой.
В сущности, Валерии было все равно, кто ее муж - главный дирижер Мариинского театра, чемпион мира или крупнейший в городе мафиози. В качестве мужа ее в равной степени устроили бы Мавроди, Невзоров или Ростропович. Она видела в Вадиме второго Кафельникова и ошиблась. Что ж, теперь придется начинать все сначала.
По крайней мере, были деньги - от реализации недостроенного коттеджа она получила на руки восемь тысяч с хвостиком. И еще двадцать Четыре в банке. Нет, не в "Хопер-инвесте" и даже не в "Тверьуниверсалбанке", а там, где надо. Другими словами, она получила банковский счет за границей.
Дело в том, что владельцем недостроенного особняка под Пушкином стал вовсе не Жора Лисовский, а Валентин Эдуардович Бугаев, который, в отличие от других гипотетических покупателей, мог оформить документы купли-продажи за два дня, а на третий день выложить сполна деньги. Поэтому Валерия закрыла глаза на две-три тысячи баксов.
Разумеется, Валерии и в голову не могло прийти, что эти деньги по совести принадлежат не ей, а Вадиму. Дом и участок были записаны на ее имя, значит, и деньги ее.
Значит, еще есть время на то, чтобы немного отдышаться и осмотреться. И после некоторого размышления Валерия пришла к выводу, что в целом ее замужество принесло ей скорее пользу, чем вред, пусть и не такую большую, как она рассчитывала. Она жила в значительно более престижной квартире в одном из лучших районов города, была окружена красивыми дорогими вещами, у нее были наряды, загранпаспорт, где уже стояла испанская виза, и вполне приличное количество зеленых. Другими словами, ее уровень повысился. Теперь надо было крепко подумать о будущем.
О разводе с Вадимом Валерия даже не размышляла, как о деле решенном, разве что случилось бы чудо и пятно на его спортивной биографии исчезло... Но Лера Бабенко давно уже не верила ни в сказки, ни в чудеса, а потому особых надежд на Вадима больше не питала. Надо было придумать что-то другое...
Разумеется, о том, чтобы вернуться на работу в казино, также не было речи. Прошли те дни, когда неопытная провинциалочка думала, что тут-то она моментально подхватит себе толстосума. Клиенты смотрели на нее как на часть обстановки, да и она самане очень рвалась замуж за игрока. Еще неизвестно, кто лучше - игрок или запойный алкоголик.
Итак, надо было очень серьезно все обдумать и взвесить. Можно уехать за границу. Но куда, к кому? Денег хватит на первое время, но что будет потом? Хорошо, если она удачно выйдет замуж, а если нет? Валерия знала, что нравится мужчинам, но замуж ее не торопились звать. Один Вадим попался, и то не без некоторых хитростей с ее стороны.
Валерия задумчиво шла по Невскому, мрачно разглядывая его меняющийся облик. "Знать бы языки... английский..." - думала она, искренне не подозревая, что для этого надо было в школе зубрить иностранные слова, а не хвастаться тем, что, кроме "Май нэйм из Лера", ничего на этом языке не знаешь. На самом деле Валерия знала еще "Ай лав ю" и "Маде ин". Знание иностранного языка представлялось ей врожденной способностью, которая у одних людей есть, а у других отсутствует. Начать учиться ей даже в голову не приходило.
Она спустилась в подземный переход под Садовой. Просила милостыню старушка в старой болоньевой куртке, которую лет пятнадцать назад носил ее внук, рядом на перевернутом ящике дед торговал пемзой, лыком для мочалок и почти черным хозяйственным мылом.
"Господи,-с отвращением подумала Валерия, - неужели теперь так всю жизнь? Надо было сразу ехать в Москву".
По сути дела, Лере Бабенко было все равно куда ехать - в Москву, Ленинград или Киев. Из Днепродзержинска эти столицы казались практически равноценными. Почему она остановила свой выбор на Ленинграде? Она и сама не знала. То ли в то время показывали "Новые приключения итальянцев в России", то ли какая-то подруга уехала в Ленинград... Да и про ленинградцев ходили легенды о том, что они особо культурные и вежливые. "Например, Эдуардыч",- усмехнулась Валерия, вспоминая все эти рассказы.
И вот теперь, уже после перестройки, стало очевидно, что она здорово просчиталась. Богатые люди со всей России съезжались именно в Москву. Стоило в каком-нибудь Урюпинске чуть выдвинуться "Хопер-инвесту" или "Русскому дому Селенга", как его устроители тут же перебирались в первопрестольную, по которой ездили как хозяева, переговариваясь друг с другом по радиотелефонам,
По сравнению с сытой капиталистической Москвой Питер выглядел убого. Здания, хоть и значительно более красивые по своему замыслу, трескались, время от времени падали балконы, а люди донашивали то, что купили десять лет назад, и постепенно злобились, но в массе все-таки оставались вежливыми и культурными, если не считать неизвестно откуда выползавших наверх эдуардычей. Короче, здесь было форменное не то.
"Надо ехать в Москву, - продолжала думать Валерия. - Сниму квартиру. Хорошо бы устроиться в фирму".
Она посмотрела на часы, которые недавно установили на углу Невского. Без пяти шесть. "Нет ли кого в Москве?" - продолжала размышлять Валерия.
- Мадам Воронов, - услышала она рядом приятный мужской голос.
Валерия резко обернулась.
- Добрый вечер. Вы меня не узнаете? Рядом с ней, улыбаясь, стоял мистер Уолш. Вот уж кого она в этот момент не ожидала увидеть, так это почтенного мистера Уолша. Он широко улыбался, показывая свои белоснежные зубы.
- Я рад вас видеть, - заговорил он, пожимая руку, которую протянула ему Валерия.- Я с удовольствием вспоминаю нашу встречу. Как поживает ваш супруг?
- Спасибо, прекрасно, - машинально ответила Валерия. У нее мелькнула мысль, что, раз уж ей попался этот англичанин, может быть, стоит с ним пообщаться - вдруг из этого выйдет какой-нибудь толк, но она не могла сообразить, с чего начать.
Мистер Уолш сам пришел ей на помощь:
- Вы куда-то торопитесь? Я могу вас подвезти, у меня рядом машина с шофером. Но если вы не спешите, я бы хотел угостить вас чашечкой кофе.
- Спасибо, с удовольствием, - ответила Валерия. Мистер Уолш привел ее в уютное кафе на втором этаже, где подавали восхитительные пирожные, которыми славится "Гранд-отель Европа", а чашка кофе обходится в пять долларов.
Мистер Уолш завел непринужденную светскую беседу, рассуждая о русском искусстве, об архитектуре, о своей любви к России. Упомянул он и о художнике Вадиме Воронове, работы которого высоко котировались и хорошо шли на аукционе Сотби.
- Жаль, что мне не удалось уговорить семью вашего мужа продать "Женщину с петухом", - как бы между прочим сказал мистер Уолш.- Они могли бы получить за это полотно солидную сумму.
Валерия смутно вспомнила, как Вадим как-то рассказывал ей про эту картину, - это был то ли портрет его бабушки, то ли еще какой-то родственницы. Валерия не очень вслушивалась и подробностей не запомнила.
- Да, у них это вроде семейной реликвии.- Валерия едва заметно пожала плечами.
- Возможно, вы, мадам Воронов, могли бы еще раз поговорить со своим мужем и его родителями - улыбнулся англичанин.
- Я попытаюсь, - не очень уверенно пообещала Валерия. - У нас сейчас такое положение, что деньги очень нужны.
"Может, зря продала дом",- мелькнуло у нее в голове.
- Я был бы вам очень признателен, - многозначительно произнес мистер Уолш.
- Но, честно говоря, я не уверена в успехе, - продолжала Лера. - В последнее время с ним стало очень трудно. Вы, наверно, слышали про Рим?
- О да, - кивнул Уолш, придав лицу серьезное, даже соболезнующее выражение, - это ужасно. Вышла какая-то ошибка.
- Да кто ее знает, ошибка или нет, - махнула рукой Валерия.- Это ведь и не важно. Главное, его сняли соревнований и денег не заплатили. А теперь, даже если докажут, что это ошибка, денег не вернут. А разговаривать с Вадимом стало просто невозможно. Он такой упрямый, раздражительный. Чтобы с ним общаться, нужно ангельское терпение.
- Я вас понимаю, - по-прежнему серьезно кивнул англичанин. - Я заметил, что многие русские мужчины, к сожалению, не умеют ценить по достоинству своих жен.
- Где уж им! - подтвердила Валерия.
- Извините меня, мадам Воронов, - после минутного раздумья начал англичанин,- возможно, я мог бы помочь вам. Поверьте, для меня это будет большой честью.
Валерия искоса взглянула на коммерсанта, такого ухоженного и респектабельного. Мистер Уолш явно старался ей понравиться. Она вдруг подумала, что ведь ничем не рискует.
- Да, мистер Уолш, - ответила она. - Вы проницательный человек.
- Я работаю с людьми и должен в них разбираться,- улыбнулся мистер Уолш.- Кстати, мне будет приятно, если вы будете называть меня Сэмюел,- любезно добавил он.
- Хорошо, пусть будет Сэмюел, - кивнула Валерия. - Дело в том, что, фактически, наша с Вадимом семья находится на грани распада. Про Рим вы знаете. Но это еще не все. Я в свое время познакомила его с очень солидными людьми, если бы он их держался, он мог бы сделать карьеру в бизнесе. Надо было только сходить, поговорить, объясниться. Я и заикнуться об этом боюсь,- завершила свой рассказ Валерия.
- Я вам сочувствую, мадам Воронов.
- Зовите меня Валерия,- улыбнулась она.
- Благодарю вас, Валерия.- Мистер Уолш церемонно склонил голову.- Я часто бываю в России, многое здесь меня привлекает, но я не могу не удивляться отношению русских мужчин к женщинам. Почти все позволяют женам работать, большинство не в состоянии обеспечить семью. В Англии мужчина женится, когда он уверенно стоит на ногах и готов взять ответственность за семью. Ваш муж очень милый молодой человек, но не ценит сокровище, которое ему досталось. Мне кажется, вам нужен мужчина с жизненным опытом, с чувством ответственности.
Было очевидно, что именно себя мистер Уолш считает образцом ответственности и жизненного опыта.
-Жаль, что я не могу показать вам мой дом в графстве Хартфордшир, - задумчиво продолжал он.- Его построил мой прадед, основатель нашей фирмы. Между прочим, это памятник ранней викторианской архитектуры, он даже занесен в каталоги журнала "Английский дом". Впрочем, у меня есть снимки. Вы не откажетесь их посмотреть?
-Да, конечно,- согласилась Валерия и добавила со вздохом, вспомнив о несбывшихся мечтах: --Как, наверно, прекрасно иметь собственный дом...
- Фотографии у меня наверху, в номере. Вы подниметесь со мной или подождете здесь?
- Я подожду здесь, - ответила Валерия, решив не торопить события. Пусть не думает, что она какая-то дешевка.
Оставшись одна, Валерия задумчиво обвела взглядом вазы с искусственными цветами, русские пейзажи в золоченых рамах. Но ее занимал вовсе не интерьер. Валерия принимала важное решение. Мысли снова вернулись к Вадиму.
Их брак подошел к концу, это ясно. Она могла смириться с бесславным закатом его спортивной карьеры, если бы он беспрекословно выполнял ее советы и пошел на поклон к Эдуардычу. В конце концов, "Здоровьем России" бизнес не кончается. Если бы Вадим попросил как следует, его бы пристроили на приличное место.
Вместо этого Вадим все больше отдалялся от жены и часто вел себя так, будто ее и нет в квартире. Валерию оскорбляло поведение мужа по отношению к ней. Подумаешь, не встретили его в аэропорту. Мог бы и сам догадаться, как переживала жена, узнав о его дисквалификации. Причем узнала самым обидным образом: не муж позвонил, а Алина Лисовская с притворным своим сочувствием не поленилась лично заехать к Валерии сообщить новость, которую она услышала от Эдуардыча еще до того, как об этом сообщили в газетах.
Немудрено, что Валерия была в ярости. Ей казалось, что Вадим подвел, обманул ее лично, не выполнил взятых на себя обещаний. Ну хорошо, пролетел мимо денег в Риме, так займись другой работой, пусть не такой прибыльной, как теннис. Но больше всего Валерию бесило его полное безразличие к дому. Между прочим, к их общему дому. Когда стало ясно, что строительство не потянуть и дом, возможно, придется продать, он совершенно спокойно заявил: "Не знаю. Решай сама".
"Боже мой, действительно, как же я влипла, - ужасалась Валерия, думая про свое невезение. - Еще, чего доброго, кормить его придется. А вдруг запьет?" Она слишком хорошо знала, как это бывает, по собственной семье.
"Хватит о нем, - одернула она себя. - Все решено".
Неожиданная встреча с коммерсантом из Англии направила ее мысли совершенно по иному руслу. Ее очень интересовал вопрос, женат ли этот мистер Уолш или нет, но подобной информацией она не располагала. От родителей Вадима она слышала, что он часто приезжает в Россию, но, сколько он еще пробудет в этот раз, неизвестно. Значит, нужно действовать быстро и, решительно, если она решится разрабатывать этот вариант.
"А он ничего, - стала уговаривать себя Валерия, - пусть невысокий, но держится солидно, одевается хорошо. И возраст подходящий. Мужчины, которым сорок с лишним, особенно внимательны к женщинам".
Сэмюел Уолш вернулся с большим альбомом. Видно было, что ему приятно показывать свой дом.
- Посмотрите на этот фасад. Он, пожалуй, более характерен для эпохи Георгов: ионические пилястры, фронтон. Вот здесь интерьеры. Библиотека, гостиная...
- А это камин? - Валерии не пришлось разыгрывать восторг.
- Да. Не правда ли, этот интерьер напоминает работы Камерона в Екатерининском дворце?
Валерия несколько поколебалась в своей уверенности, что Камерон - фривольный итальянский писатель, и послушно кивнула.
Мистер Уолш перевернул следующую страницу. Здесь на фоне роскошного куста роз был снят он сам. Затем появился его портрет у резных дубовых панелей, украшавших библиотеку. В нарядных интерьерах мистер Уолш выглядел внушительно и импозантно - примерно так, как выглядят английские джентльмены в исторических фильмах.
- У вас замечательный дом, - сказала Валерия. - И очень красивый сад. Я даже не ожидала, что в английских садах столько цветов.
- У меня хороший садовник,- скромно ответил мистер Уолш.- Но я рад, что вам понравились эти фотографии. Я был бы рад показать вам оригинал...
Валерия молча опустила глаза, прикрытые густыми ресницами.

Дачная идиллия

В этом году Вадим впервые выбрался на дачу только в начале осени, да и то уступив настоятельным просьбам матери. И вот теперь, оказавшись в доме, где он с самого детства проводил все каникулы, исключая тот месяц, когда они всей семьей уезжали на море, он вдруг неожиданно обрадовался тому, что приехал сюда.
Здесь все было знакомым и родным: поросшая травой улица, тропинка вдоль соснового леса, вереск, черничные кусты, темно-зеленые кожистые листочки брусники, между которыми еще можно было найти бордовые ягоды.
И дом, старый деревянный дом, гораздо более одушевленный, чем импозантное здание на Третьей линии. И запущенный сад вокруг, где в июне цветет сирень, а в июле жасмин и где принципиально нет ни одной грядки. И холодное прозрачное море, и дюны, поросшие жесткой травой.
Все три дня, которые Вадим прожил на даче, он чувствовал себя почти счастливым. Как будто вернулось детство и не было ни женитьбы, ни римского позора, ни пропавшей Кристины...
Родители ни о чем его не расспрашивали, и вечерами разговоры велись исключительно на отвлеченные темы: о разделе Черноморского флота и о предстоящем визите в Петербург английской королевы, о судьбе вкладчиков МММ и о беспримерном убожестве сериала "Дикая Роза".
Вороновы мирно пили чай на застекленной веранде и смотрели черно-белый "Рекорд", сосланный проводить активную старость на даче. Нонна Анатольевна поставила на стол вазочку со свежим черничным вареньем. Владимир Вадимович заваривал терпкий apoматный чай, добавив в "Канченджунгу" немного "Лапсан-сушонга". Шли новости Пятого канала.
- Конечно, по масштабам это событие не идет ни в какое сравнение с крахом АО МММ, однако доверчивым вкладчикам фонда "Здоровье России" от этого не легче, - говорил диктор.
На экране появились знакомые Вадиму двери фонда ЗДР, перед которыми стояла толпа, состоящая почти без исключения из бедно одетых людей среднего и старшего возраста. Другими словами, у дверей стояла толпа нищих пенсионеров.
- Вчера днем руководство фонда в лице председателя совета директоров господина Бугаева объявило о том, что "Здоровье России" временно приостанавливает платежи.
Теперь на экране возник Эдуардыч, который с самым серьезным видом вещал в микрофон подставленный одним из тележурналистов.
- Нет никаких оснований для паники,- говорил он, смотря в камеру с тем самым чистосердечным видом, который еще несколько месяцев назад ввел в заблуждение и Вадима.- То, что происходит,- это, к сожалению, стало нормой в наших условиях. Мы недополучили семнадцать с половиной миллиардов рублей по внутренним межбанковским платежам. Ведь ни для кого не секрет, что взаимные неплатежи стали хронической болезнью нашей экономической системы, в том числе и банковской. Так что я гарантирую всем вкладчикам "Здоровья России", что свои деньги они вернут, и не просто вернут, а получат обещанные дивиденды.
- Такой ответ дал нам господин Бугаев, - прокомментировал речь Эдуардыча диктор. - Однако крах структур, созданных по типу пирамиды, стал знамением нашего времени. И несмотря на оптимистические заверения руководства "Здоровья России", нет никакой уверенности, что людям, вложившим свои сбережения в этот фонд, удастся вернуть их. А как красиво все начиналось.
"Только не это!" - внутренне закричал Вадим, но, даже если бы он крикнул в полную силу, вряд ли его могли бы услышать на Чапыгина, 6.
И вот на экране появились заключительные кадры того самого рекламного ролика. Улыбающийся Вадим одним мановением руки преображал мир вокруг и сразу становился спортивнее и здоровее.
При виде своей самодовольной улыбки Вадиму пришлось сдерживаться, чтобы не закрыть лицо руками. К своему собственному ужасу, он вдруг почувствовал, что краснеет. Хорошо, что рядом не было никого, кроме родителей, но лучше бы не было и их. Он хотел встать, но боялся пошевелиться, чтобы не привлечь к себе внимания. Впрочем, родители ничего не заметили или сделали? вид, что не замечают. Вадиму это было уже все равно.
- Володя, переключи на другую программу,- попросила мама,- По первой, кажется, должен быть какой-то хороший фильм.
Вадим посмотрел на маму с благодарностью, а отец без лишних слов переключил телевизор на ОРТ.
- Новости из Санкт-Петербурга, - говорила хорошенькая дикторша с первого канала. - Похоже, что смертельная болезнь, поразившая многие банки, фонды и прочие российские финансовые структуры, добралась и до северной столицы.
Владимир Вадимович не стал дожидаться того, что именно скажет дикторша, и быстро защелкал переключателем, пока не нашел какой-то сериал.
- Нет, Рохелио, Дульсина права, - неестественным голосом говорила какая-то женщина слащавому красавцу в очках.
Ни раньше, ни потом семья Вороновых не смотрела с таким вниманием мексиканский сериал. Никто не произносил ни слова, а когда коротенькая серия кончилась, нашлась и тема для разговора: Нонна Анатольевна рассуждала о потакании примитивным и неразвитым вкусам, а также о необходимости эти вкусы развивать, муж и сын слушали ее и кивали.
"Господи, теперь еще и это,- с тоской думал Вадим, пока на экране кипели страсти в доме Линаресов. - Они снова начнут крутить этот чертов ролик... Тут наврал, там наврал... А чего ждать от спортсмена, которого поймали за руку, дисквалифицировали... Теперь еще перед вкладчиками отвечать..."
"Часовню тоже я развалил?" - вспомнились слова из любимой с детства комедии.
Удивительно, но, когда первый шок прошел, Вадим почти успокоился. Он сам удивился собственному безразличию, видимо, судьба, которая решила добить его окончательно, не рассчитала усилий, и жертва перешла болевой барьер, за которым лежала бесчувственность. Если человека бить слишком сильно, он теряет от боли сознание, и тогда боль пропадает. Вадиму казалось, что так произошло и с ним. > К отчаянию примешивалась даже какая-то радость - хорошо, что он закончил все отношения с ЗДР раньше, чем фонд прекратил платежи. По крайней мере, перед самим собой Вадиму было не так стыдно.
Он сидел на веранде, смотрел, как в саду падают желтые листья, и думал, не бросить ли вообще большой спорт. Станет он игроком-спаррингом, будет тренировать детей, как Гришка, зарабатывать столько, сколько надо на жизнь... Полгода здесь, на даче, а скоро и круглый год - вон сколько трехэтажных дворцов в округе отгрохали. Богачи, как и везде в мире, потянулись вон из города. Теннис - королевский спорт, вот и будет когда-то подававший большие надежды Воронов развлекать их на кортах...
А в сущности, что в этом плохого? Почему всем надо быть звездами спорта? Кто-то все равно остается во втором эшелоне. Почему такая жизнь менее достойна, чем любая другая?
Вот только жена... Для жизни, которую нарисовал перед собой Вадим, Валерия не подходила. Если бы можно было все повернуть вспять, тогда... Но время необратимо, что бы там ни говорили некоторые сумасшедшие физики, и былого не вернешь. Вадим проглотил противный комок. Ему снова вспомнилась рыжеватая девушка... Но нет, забыть, не вспоминать. С прошлым покончено.
Мосты сожжены
Получив от Лиды и Гриши приглашение на свадьбу, Кристина вдруг поняла, что ничего не забыто. Лида позвонила ей по телефону и, как всегда, быстрым, чуть не телеграфным, стилем выдала, что, где и когда, заявив, что желает видеть свою лучшую подругу свидетельницей на ее, Лидии, бракосочетании.
- Спасибо, - пошептала Кристина, у которой уже начали подкашиваться ноги.
Она и не подозревала, что прореагирует так сильно. И дело было, разумеется, не в том, что подруга выходит замуж, а она сама продолжает сидеть в девках, и не в том, что ей выпала честь в первый раз в жизни играть важную роль на этой торжественной церемонии. Ее страшила мысль, что там она снова увидит ЕГО. В том, что Вадим приглашен, и, разумеется, вместе с женой, никаких сомнений быть не могло.
Разумеется, Кристина слышала про то, что Воронова дисквалифицировали в Риме. Она даже специально купила номер "Часа Пик", где этим соревнованиям была посвящена большая статья. Спортивный обозреватель писал о том, что произошло с Вадимом, как-то непонятно. Получалось, что Вадим не виноват, но в то же время, разумеется, никак нельзя обвинить Международную теннисную лигу в необъективности. Кристина прочитала статью три раза, но так ничего и не уяснила, кроме того, что читатель, видимо, должен был что-то вычитать между строк, но, чтобы получить такую способность, явно требовалось следить за перипетиями в спортивной жизни не один год.
Что же касается краха фонда ЗДР, который невоздержанная на язык Ванда, мать Кристины, называла теперь не иначе, как "Задница России", то с ним было все предельно ясно. По крайней мере, Ванда Калиновская, как и тысячи других петербуржцев, вложила в него свои сбережения, а потому теперь не раз и не два на дню поносила все грабительские фонды и банки вообще, а этот в частности, поминая недобрым словом господина Бугая (вишь, какую ряху отъел!) и иже с ним, но более всего - Вадима Воронова.
- Да если бы не этот, стала бы я деньги в "Задницу" вкладывать! - ворчала вечерами Ванда. - Триста шестьдесят тысяч! Для кого-то, может, и ерунда, но для меня-то это деньги! Лучше бы дочери новые джинсы купила. А то ходишь неизвестно в чем. Вот, - глубокомысленно заканчивала она, затягиваясь сигаретой,- нельзя быть жадным. Погналась за большими процентами и получила пшик. Надо было думать, с кем имеешь дело, старая калоша. - Ванда, в отличие от многих других вкладчиков, была самокритична и не теряла чувства реальности. - Но этот твой смазливый, - она взглянула на дочь, - этому все равно не прощу. Если увижу его, все в глаза выскажу. Ведь если б не он, черта с два они столько денег набрали бы.
Слушая мать, Кристина молчала, а потому Ванде оставалось только вздохнуть ("Вот и показали вместо денег задницу"), загасить окурок и оставить дочь в покое.
Кристина в этой истории тоже ничего не понимала. Toт Вадим; которого она знала, безусловно, не .мог наживаться на горе пенсионеров. В этом она была совершенно уверена.
После того как они с Вадимом расстались, особенно после их последнего телефонного разговора; когда Кристина порядочно узнала такого, о чем не подозревала и даже не догадывалась раньше, она много размышляла о себе и о Вадиме. Она как будто посмотрела на него совершенно иными глазами, и теперь ей казалось, что наконец узнала его.
За последние несколько месяцев Кристина очень повзрослела, что и неудивительно. Особенно угнетала ее мысль о смерти бабушки. Кристина чувствовала, что во многом виновата в этом она сама. Не нужно было выплескивать на больного старого человека свои несчастья, беды и разочарования. Конечно, в тот момент она испытывала такое отчаяние, что не помнила ни о чем. Но вот она сколько ни страдала, но жива, а бабушки нет...
Кристина сумела иначе взглянуть на их отношения с Вадимом. Раньше он казался загадочным высшим существом, а на самом же деле ему было просто стыдно за многие стороны своей жизни. И недоговаривал он из гордости. Он был самым обыкновенным, но, как многие, хотел казаться исключительным. А Кристина "все принимала за чистую монету.
Теперь она знала, что Вадим был немного слабохарактерным, немного позером, но в общем неплохим парнем. Ему нужна была подруга, понимающая его без слов, поддерживающая в тяжелой ситуации (о которой она догадывается сама), а вовсе не восторженная девчонка, мнящая его суперменом. Вадим был ранимым и' обидчивым, а одновременно гордым, и гордыня не давала ему показывать свои чувства, но от этого они не исчезали, а только прятались глубоко в душе.
Кристина знала, что сейчас она вела бы себя совсем по-другому. Но теперь он женат, и никакого возврата к прошлому нет. Потеряв всякую надежду, Кристина успокоилась. Главная боль проистекает от неизвестности, от непонимания ситуации, а теперь все было предельно ясно - Вадим бросил ее и женился на другой. И хотя Кристина была уверена, что он сделал неправильный выбор, она была не в силах что-то изменить.
Кристина уже практически убедила себя в том, что разлюбила Вадима. Она говорила себе, что любила в нем не того человека, каким он был на самом деле, а только идеальный образ, который создала себе сама. Она думала, что он принц, а он оказался просто теннисистом, хоть это и королевская игра. Все можно было выразить одной фразой: она думала, что он ее спас, а он ее сбил. Однако не бросил...
Поэтому, когда грянул скандал вокруг фонда "Здоровье России", Кристина не могла не понимать, что Вадим НЕ МОГ участвовать в рекламной компании, если бы знал, чем все закончится. Значит, его обманули так же, как и вкладчиков. Кристина на миг представила себе, что должен испытывать Вадим сейчас, когда по телевизору время от времени крутят этот клип, и получается именно так, как говорила Ванда, - люди поверили Воронову, а не этому Бугаю толстомордому.
И так думала не одна Ванда, а десятки тысяч обманутых вкладчиков ЗДР. Каково это Вадиму с его гордостью? И как он попал в этот фонд? Тот Вадим, которого знала Кристина, никогда не интересовался подобными делами. Да, он играл в казино, он продавал дедушкины картины, но все-таки не организовывал финансовых структур.
Его обманули, поняла Кристина. Причем он потерял куда больше, чем большинство вкладчиков. Ванда, например, лишилась трехсот шестидесяти тысяч, а он - доброго имени. И это после дисквалификации в Риме! Кристина внезапно почувствовала к нему острую жалость. То, что он бросил ее, оказался обманщиком, сейчас отошло на задний план. Кристина подошла к телефону и набрала знакомый номер, который, разумеется, не забыла. На другом конце послышались долгие гудки. Кристина уже подумала было, что никого нет дома, когда трубку внезапно сняли.
- Алло, - услышала она воркующий голос и поняла, что это Валерия.
- Попросите, пожалуйста, Вадима, - сказала Кристина, прилагая все усилия к тому, чтобы казаться спокойной.
- Его нет дома,- холодно ответили в трубке.- Он будет не скоро. Ему что-то передать?
- Нет, спасибо,- ответила Кристина и положила трубку.
"Его нет дома",- все еще звучал в ушах голос, казавшийся ей на редкость противным. "Наверно, это к лучшему, - решила Кристина. - А то он опять вообразил бы, что я ему навязываюсь. Его же не убедишь в том, что он мне давно безразличен. С тех пор, как умерла бабушка..."
И вот теперь, когда Лида позвонила и пригласила на свадьбу, Кристина пришла в такое смятение, что побоялась спросить, кто же будет свидетелем со стороны жениха. Ведь она не знала всех последних событий, и ей казалось вполне вероятным, что свидетелем будет Вадим.
Кристина молча ходила из угла в угол, как будто не находила себе места, затем села и с тоской подумала:
"Значит, я его еще люблю? Господи, это же надо быть такой идиоткой!" Прошло несколько дней дачной идиллии. Пора было ехать в город, Ник-Саныч должен был получить ответ из Спорткомитета на посланную апелляцию. Поэтому Вадим, не заезжая на "Горьковскую" (язык не поворачивался назвать это место домом), отправился сразу в клуб.
Как ни странно, новости его ждали неплохие. Руководство клуба привлекло к внутреннему расследованию сотрудников агентства "Эгида-плюс", которое, как оказалось, с некоторого времени уже интересовалось Павлом Адриановичем Павленко и ростом его знаменитой коллекции. Удалось выявить закономерность в приобретении им новых экспонатов. Это подозрительно часто совпадало с каким-нибудь мелким ЧП в клубе: то по состоянию здоровья кто-то не может выйти на соревнования, то открываются малоприятные подробности пьянки с дебошем, которые внезапно оказываются наговором.
К сожалению, почти все ребята, которые давали показания против Павла Адриановича, уже не были членами клуба. Кого выгоняли, кто уходил сам. "Благополучные" же сначала помалкивали. Но Дубинину все же удалось расколоть кое-кого из них. И оказалось, почти всем есть о чем порассказать.
Одному спортивный врач сделал массаж накануне ответственных соревнований, в результате чего парень играл на порядок хуже обычного. Каким-то образом Челентаныч подтасовывал показания приборов, хотя на первый взгляд сделать это совершенно невозможно.
У Дубинина не оставалось никаких сомнений, что врач вел не просто нечистую, а преступную игру. Но все было очень зыбко. Как доказать, что кто-то играл хуже оттого, что массаж был сделан с отступлением от правил? Что активизировались совершенно не те группы мышц, какие требовалось? Что было выписано не то лекарство? Что такие-то инъекции в данном конкретном случае ухудшали спортивную форму, хотя во многих случаях они ее улучшают?
- Вот такие факты, Николай Александрович, - сообщил Дубинин тренеру.
- Сволочь какая! И сколько времени здесь пакостил!
- Можно открыть уголовное дело,- продолжал Дубинин, - но доказать что либо в суде будет очень трудно.
- Да какой там суд! - махнул рукой тренер.- Руководство клуба на это никогда не пойдет. Это же позор на весь мир. Сколько лет держали шантажиста! И действительно - просто в голове не укладывается.
В результате Павел Адрианович Павленко был с позором изгнан, хотя и по собственному желанию. К уголовной ответственности притянуть его было невозможно, - не хватало твердых доказательств, да и статью не подберешь. Но волчий билет в спортивных кругах был ему обеспечен. Теперь его не взяли бы никуда, разве что в районную поликлинику терапевтом. Что, разумеется, не могло устроить привыкшего к хорошим деньгам Адрианыча. И главное - под ударом оказалось его любимое детище: коллекция.
Однако, поскольку вынести врачу официальное обвинение оказалось невозможно, решили сделать следующее: Спорткомитет должен был официально объявить о том, что на соревнованиях в Риме произошла ошибка - спортивный врач случайно ввел спортсмену допинг вместо новокаина, поскольку ампулы лежали рядом, а сам врач находился в состоянии легкого алкогольного опьянения.
Это выглядело наиболее правдоподобно и обеляло не только Воронова лично, но также его тренера и весь российский спорт в целом. Виновным оставался врач, однако его вина была не того рода, чтобы привлекать к уголовной, а не административной ответственности.
- Так что, Воронов, все путем! - радовался Ник-Саныч.
- Поезд-то все равно уже ушел, - пожал плечами Вадим.- Победу у меня отняли. Чего уж теперь...
- Да ты что! - даже рассердился тренер. - Теперь надо переждать несколько месяцев, когда страсти немного улягутся, и вперед, на завоевание новых спортивных вершин! - Он расхохотался, но тут же серьезно добавил: - И не раскисать, не терять формы. Тренировки и еще раз тренировки!
- Спасибо, Ник-Саныч, - расчувствовался Воронов.
"Неужели действительно еще не все потеряно",- подумал он, боясь даже верить в то, что фортуна еще может повернуться к нему лицом.
Вадим вышел из клуба в приподнятом настроении, какого не бывало у него уже давно. Сел за руль, задумался. Куда теперь? На "Горьковскую", к жене? Или на Васильевский, в родительскую квартиру?
И Вадим принял решение. Сейчас он заедет к Валерии и заберет свой вещи. Все остальное - мебель, кастрюли, аппаратура - пусть остается. Вадим был не из тех, кто при разводе пилит телевизор пополам. Он возьмет только то, что ей все равно без надобности,- носки, белье, рубашки. Остальным пусть подавится. В следующий раз Вадим рассчитывал увидеть жену только , Но время развода.
Он припарковал машину у знакомой парадной, поднялся, открыл ключом дверь и прислушался. В квартире было тихо. Еще один подарок судьбы - ее нет дома. Это значительно облегчало задачу, - менее всего Вадиму сейчас хотелось увязнуть в бурных объяснениях.
Не снимая ботинок, он прошел в комнату и вздрогнул от неожиданности. Комната опустела. Разумеется, не совсем. Еще недавно новый, а теперь уже прожженный в двух местах сигаретами диван стоял на месте, а вот китайского ковра не было. Вадим распахнул створки шкафа - все дорогие наряды Валерии, в том числе шуба и зимние сапоги, исчезли. И только внизу валялись нестиранные белые трусики.
Вещи Вадима оказались на месте. Все, кроме некоторых. Пропала пара галстуков и новая нераспакованная рубашка. Любовникам дарить, догадался Вадим и даже удивился своему прямо-таки олимпийскому спокойствию. Валерия больше его не интересовала.
Он заглянул на кухню. Оттуда жена забрала только набор коньячных бокалов и столовые приборы. Поцарапанные и пригоревшие сковороды и кастрюли были? разбросаны по полу, а пара их кисла в раковине, распространяя по всей кухне гнилостный запах.
"Черта с два буду за ней убирать. Квартиру находила она,- спокойно рассудил Вадим,- пусть хозяева с нее и спрашивают".
Он вернулся в комнату, упаковал свои вещи в большую сумку, огляделся еще раз, бросил ключи от входной двери на столик в прихожей и ушел, убедившись, что замок защелкнулся. Мосты были сожжены.

Дядя Леша

Вадим спустился к машине и запихнул сумку в багажное отделение. Поневоле обратил внимание, как вдруг потемнело небо над улицей. За то недолгое время, что он провел в квартире, погода успела смениться самым решительным образом. Из-за крыш наползала темно-серая и очень низкая туча, неотвратимо превращавшая солнечный день в беспросветные сумерки. Вадиму это показалось закономерным.
Он прикинул, не следовало ли поставить дворники, но потом мысленно махнул рукой. Ехать-то два шага.
Вполне можно успеть.
Расчет оказался ошибочным: непогода накрыла его вскоре после поворота на Кронверкский. Сперва "девятку" ощутимо наподдал порыв шквального ветра, потом сверху гулко забарабанили первые крупные капли, грозившие вот-вот обрести слитную мощь водопада. Прохожие, застигнутые внезапным светопреставлением, разбегались кто куда, прикрывая головы полиэтиленовыми пакетами и воротниками плащей. Воронов вильнул к поребрику, нашарил в бардачке дворники и - ничего не поделаешь - выскочил наружу из теплого нутра автомобиля.
И почти сразу, держа над головой куртку, к нему подбежал какой-то мужчина.
- Слышь, парень!..- весело окликнул он Вадима. - До стрелки Васильевского не подкинешь?..
Вот уж кто меньше всего нужен был сейчас Воронову, так это пассажиры в машине. Он бы, наверное, с ходу соврал что-нибудь и отбоярился от непрошеного кандидата в попутчики, но тот оказался не один. Прячась под растянутой курткой, к мужчине прижималась девочка лет двенадцати с пестрьм рюкзачком в руках. Она улыбалась и вопросительно смотрела на Воронова снизу вверх, щурясь сквозь забрызганные очки. Счастливый возраст, когда холод, дождь и чужая машина кажутся удивительным приключением.
Вадим молча распахнул заднюю дверцу и мотнул головой: залезайте. Мелькнула невесть откуда взявшаяся мысль о деньгах за проезд, он даже начал прикидывать, сколько с них взять, потом с ужасом осознал собственное корыстолюбие и подумал: "Вот, значит, как все меняется, когда привыкаешь кудряво жить - и вдруг оказываешься на мели". Он не обратил внимания на то, что мужчина сначала юркнул внутрь сам, а девочку посадил после. Воронов сел за руль, и тут-то разгулявшаяся стихия обрушилась уже в полную мощь.
- Дядя Леша!.. - шепотом обратилась девочка к своему спутнику. - Смотрите, ветку сломало!..
- Между прочим, тетя Нина кому-то советовала зонтик взять, - отозвался мужчина. И мстительно добавил: - А если и там закрыто, как в зоопарке?
Вадим покосился на них в зеркальце заднего вида. Что касается мужчины, то это был выставочный образец из серии "не на что посмотреть". Лицо у него было на редкость непримечательное: увидишь в толпе и нипочем не задержишь взгляд. А если и задержишь, то через пять минут вряд ли вспомнишь, был он там вообще или нет. Родятся же такие бесцветные. Даже глаза и те неопределенно-серые, как зола. Единственной не вполне расхожей деталью казался густой серебряный ежик. В остальном мужчина выглядел лет на тридцать пять, так что седина удивляла. Вадим даже присмотрелся: может, просто такой белобрысый?.. Нет, вроде правда седой...
Блеклые глаза неожиданно перехватили в зеркальце Вадимов взгляд, и дядя Леша сказал:
- Слушай, парень, ну где я тебя видел?
Худая рожа расплывалась в нахальной улыбке. Вадиму показалось, будто девчонка тоже хихикнула. Он сжал зубы и решил отмолчаться, но мужчина не отставал:
- Нет, точно видел. Может, по телевизору?

Предыдущая страница 18 Следущая страница


Мария Семёнова

Воронов ощутил, как закипает внутри раздражение. Какая нелегкая занесла к нему в машину этих двоих?.. Ему захотелось выбрать лужу побольше, остановиться ровно посередине да и высадить к чертовой бабушке обоих попутчиков. Вон трамвай сзади едет, бегите на остановку, не сахарные небось!.. Он этого, конечно, не сделал, лишь ровно и холодно произнес, давая понять, что ни в какие обсуждения вступать не намерен:
- Да нет. Вы, наверное, обознались.
А про себя решил, что по прибытии на место слупит-таки с них десятку. Не понимают, гады, человеческого отношения.
На заднем сиденье замолчали, потом девочка потянулась к дяде Леше и что-то зашептала ему на ухо. Тот так же тихо ответил. Вадим поймал себя на том, что напряженно прислушивается. Машина тем временем подскакивала на неровностях асфальта, быстро мчась вперед прямо по трамвайным путям. Сейчас направо, потом налево - и вот он моет...
Перед глазами упорно маячила кухня с разбросанной по полу грязной посудой, и время от времени наплывал неизвестно откуда запах прокисшей тухлятины. "Красивая жизнь...- думалось Вадиму.- Ну почему у меня вечно от этой красивой жизни только и остается грязная вонючая посуда с объедками?.. Или это у всех так?.."
Перед поворотом он было притормозил, но сзади тут же раздалось настырное стрекотание трамвая. Вадим сердито буркнул сквозь зубы и поддал газу, чтобы проскочить на еще моргавший зеленый и освободить проезд... И в это время злая судьба, в последние несколько часов как-то упустившая его из виду, ни дать ни взять спохватилась.
С Добролюбова, наплевав на все запрещающие знаки и указатели направления, мокрой кометой вылетел черный "скорпио". И рванул на Кронверкский наперекор одностороннему движению. Вадим ударил по тормозам, но было поздно. Его машина буквально проплыла юзом несколько метров по асфальту, покрытому изрядным слоем воды, и блестящий черный бандит шарахнул ее почти точно лоб в лоб.
Случись это на загородной трассе, Вадим наверняка - сразу выяснил бы, есть ли на самом деле загробная жизнь. В городе, к счастью, скорости все же потише. Тем не менее великанская ладонь приподняла Вадима с сиденья и неодолимо швырнула вперед. Ремень безопасности он застегивал редко, большей частью -вот как и теперь - просто набрасывал на себя, чтобы не цеплялись гаишники.
А зря. Отлетевшая пряжка щелкнула по приборной доске, Вадим с силой въехал грудью в руль, что-то хрустнуло, однако тело еще не исчерпало инерции, и прямо перед глазами возникло ветровое стекло. Он протаранил его лбом, но прозрачная преграда устояла" не дав вылететь на капот. Кажется, на какой-то миг он даже потерял сознание, но только на миг. Oн услышал, как сзади пискнула девочка. Не от боли, просто от неожиданности и испуга.
Двигатель, конечно, заглох, дворники продолжали со скрипом елозить, но медленно, неуверенными рывками. Дождь, словно только того и дожидался, победоносно залил стекло, не давая ничего рассмотреть впереди. За боковым окошком торжественно проплыла корма удалявшегося трамвая. Вагоновожатый, видно, решил - ничего особенного не стряслось, разберутся и без него. Или, наоборот, счел за благо не вмешиваться. Вадим оглянулся на пассажиров и увидел, что они не пострадали. Седой как раз убирал руку, которой успел упереться в стойку двери. Девочка держалась за эту руку своими двумя, очки съехали ей на нос.
Собственные травмы Вадиму подсчитывать было некогда. Он выскочил наружу безотчетным движением владельца невинно пострадавшего автомобиля, спешащего оценить свой ущерб и предъявить законные претензии обидчику. При движении в груди что-то мешало, но боли никакой не было. Значит, отделался синяками. Наплевать и забыть.
У его "девятки" была, что называется, разбита вся морда. Зияли пустые глазницы фар, изуродованный бампер смял декоративную решетку и глубоко впечатался в радиатор... Из-под капота, впрочем, не валил клубами пар, не говоря уж о дыме, и это вселяло некоторый оптимизм.
Почти одновременно с Вороновым выбрались под дождь и обитатели "скорпио", оказавшиеся ему примерно ровесниками. И как-то сразу стало ясно, что римский скандал, уход жены и разбитая машина - все это мелочи, а настоящие неприятности начинаются конкретно здесь и сейчас. Парней было трое, и на всех троих, право, стоило посмотреть. Средний рост экипажа иномарки составлял этак метр девяносто пять, средняя длина волос на головах равнялась одному сантиметру, среднее количество желтого металла на шеях и широченных запястьях - граммов по двести пятьдесят на душу. Златая цепь на дубе том. И бодаться с такими дубами.
Когда они двинулись к передку "скорпио" и к стоявшему поблизости Воронову, тот ощутил тяжелую дурнотную тоску. Экспертиза, госавтоинспекция, возмещение ущерба... Господи, на каком свете живем? Это вот и называется - влип по полной программе. Он услышал, как за спиной клацнула дверка "девятки", но оборачиваться не стал. Пассажиры уносили ноги.
Ну и пускай уносят.
Двое его оппонентов занялись рассматриванием утратившего товарный вид капота своего "скорпио", а третий, не глядя, шагнул прямо к Вадиму, и произнесенная им фраза в переводе на цензурный язык означала примерно следующее:
- Ща, крыса, платить будешь, в натуре, гнида позорная, все до нитки отдашь, новенькую тачку угробил!..
Это только в кино такая вот шантрапа узнает прославленного спортсмена и отваливает, предварительно извинившись. В жизни все проще. Вадим ничего не ответил, поскольку придумать достойный ответ было свыше его сил. И он уже знал внутренним чутьем, не имеющим отношения к разуму, - так оно все и будет, как говорит этот громила. И что интересно, по той же самой причине, по которой он остался кругом виноват в приснопамятном ресторанном сражении. Что можно доказать или объяснить существам, мыслящим по своим особым законам?.. Ты для них в любом случае не больше чем питательная среда. Подножный корм. А если вздумаешь рыпаться...
Страх. Унизительный физический страх. Примитивная боязнь насилия, убийственная для мужской гордости. Паскудненький внутренний голос, угодливо бормочущий: "А в самом деле, есть из-за чего связываться? Ну ее к черту, эту "девятку", и так в ремонт пора было отдавать. Убьют ведь, глазом не моргнувши, либо изувечат, больше потеряешь..."
- Ключи гони, говорю!.. - надвигаясь на Воронова, гаркнул вожак. - И ксиву, мать твою так, живо мне сюда!..
- Э, молодежь...- раздался за спиной вздрогнувшего Вадима еще один голос. - Что, совсем ушки уже заложило?
Двое, склонившиеся над передком "скорпио", вскинули головы, и дождевые капли побежали вниз по кожаным курткам. Пока вся команда, включая предводителя, силилась сообразить, какие еще, к едрене-фене, ушки и что такого важного они ими умудрились прохлопать, мимо Воронова проследовал его пассажир. Он вышел вперед не торопясь, чуть-чуть вразвалочку и даже не пряча руки в карманы, но Вадиму необъяснимым образом захотелось посторониться. А седой, не тратя времени даром, окинул опытным взглядом побитую физиономию "девятки" и совершенно спокойно" - еле заметно растягивая слова, обратился к молодому жлобу:
- Шестьсот баксов прямо здесь наскребешь?
Ему, невысокому, полагалось бы попросту затеряться на фоне троих здоровенных шкафов, но этого почему-то не происходило. Да ведь он НЕ БОИТСЯ, осенило вдруг Воронова. Он их не боится, и в этом вся штука. А вот противоборствующая сторона явно задергалась, раздумывая, на кого это довелось нечаянным образом напороться. Если он не боится, значит, он... он... Блеклые, точно зола, глаза седого не мигая смотрели верзиле в грудь и были двумя дырами в весьма зловещую пустоту. Помедлив, водитель "скорпио" поднял ручищу, украшенную характерными мозолями каратиста, и его движение можно было с некоторой натяжкой расценить как примирительный жест:
- Это, блин... ты полегче на поворотах... Стрелку забьем?
В таких вот не поддающихся истолкованию незнакомцах людям свойственно видеть тех, кого они боятся. Одно слово, черт не нашего Бога. Свяжешься с ним, а он... Лучше уж сперва навести справки!
Дядя Леша между тем легко согласился:
- Забьем.
Разговор втекал в русло, привычное для братвы.
- Ну, значит, это самое...- Стриженый зачем-то посмотрел на часы.- Значит, в Апрашке возле...
- Нет, - ровным голосом перебил седой. - На Пулковском шоссе. Двадцать пятый километр, где перекресток и поле.
Вадим поймал себя на том, что в присутствии тощего невзрачного мужика начинает ощущать примерно то же, что и трое верзил. А именно не очень понятную, но вполне определенную жуть.
Предводитель троицы нервно оглянулся на своих корешей и, не удержавшись, спросил:
- А че тебе там, на Пулковском?..
Седой усмехнулся, показав ровные зубы, и усмешка вышла донельзя хищной, потому что глаза остались холодными. Он не обращал внимания на дождь, стекавший по скулам.
- А там земля мягкая,- ответил он коротко.
Вряд ли требовалось объяснять, в чем состояла выгода мягкой земли. В мягкой земле легче выкопать глубокую яму. И спрятать в ней труп. Или даже целых три трупа. Верзила, ставший как будто поменьше ростом, снова посмотрел на часы:
-Ну, значит, это... в двенадцать...
- В двенадцать чего?
- Дня, блин...
- Какого тебе дня, блин? Не ясно, что ночи?
- Ну ладно, ты че, в натуре!.. - Стриженый поднял перед собой уже обе ладони. Перспектива встречи в глухой час в безлюдном месте со стремным типом его никак не прельщала. - Слушай, мужик, не в кайф мне с тобой под дождем тут базарить, разбежались при своих!
Дядя Леша и не подумал двигаться с места.
- Какое при своих? - поинтересовался он зловеще, глядя на помятый номерной знак "скорпио". - А шесть сотен на ремонт я что, рожу?
Можно сколько угодно твердить, что физическая угроза - не аргумент. Аргумент, да еще какой. Причём для людей определенного сорта единственно понятный. Вот только скажи нечто подобное сам Воронов, его послали бы по известному адресу. Если не хуже. Седой вел себя так, словно расправа со всеми троими была делом решенным. И в это верилось. Ой верилось...
- Шестьсот - это здесь, - добил он оппонента. - На Пулковском будет тысяча.
И братва дрогнула окончательно. Видно, внутренний голое нашептал им то же, что и Воронову две минуты назад: не связывайся, пропадешь!.. Парни принялись суетливо шарить в карманах, кто-то даже нырнул в "скорпио" и открыл бардачок. И наконец вожак протянул седому пачку мятых долларов вперемешку с розовыми полтинниками:
- Все, бля буду... Домой едем, всю капусту, блин...
Победитель взял деньги, не считая сунул их в карман и милостиво кивнул - дескать, свободны. Трое заскочили в мигом заведшийся "скорпио", живо развернулись и были таковы. Они явно считали, что еще легко отделались. У Вадима мелькнула совершенно шальная мысль: а может, так оно на самом деле и было?..
Его попутчик жизнерадостно улыбнулся ему и сказал:
- Не знаешь, чего мы тут мокнем стоим?..
Воронов запоздало осознал, что рубашка и брюки действительно липнут к телу, заставляя его содрогаться от холода на ветру. Мужчины одновременно повернулись к "девятке". Девочка стояла рядом с машиной, держась за раскрытую дверцу, и тоже героически намокала, не желая, по-видимому, отставать от своего дяди Леши.
- А ну живо внутрь!.. - рявкнул тот с напускной строгостью. - Привезу мокрую - тут же кончатся все наши хождения!.. - Угроза подействовала, и он оглянулся на Вадима: - Справишься, Вадим Владимирович? Рулить-то сможешь? А то смотри, я сяду...
Воронов шагнул к машине, собираясь ответить: естественно, мол, смогу. Еще он хотел удивиться, с чего это седой вдруг его по имени-отчеству, и сообразить, что тот с самого начала опознал-таки в нем героя телеэкрана... Но не ответил, не удивился и не сообразил, поскольку от движения ребра опоясала жгучая боль и стало невозможно дышать. И еще, когда он повернул голову, создалось странное ощущение, как будто мозги перестали поспевать за глазами и воспринимали окружающее с секундной задержкой.
Крепко, стало быть, его все-таки приложило. Родительский дом, от которого только что отделяло плевое расстояние, вдруг показался страшно далеким. Никогда ему туда не добраться.
- Сам сяду, - сказал он на удивление нормальным голосом. Сделал два шага, открыл дверцу и сумел сесть за руль. "Сейчас ведь не заведется, проклятая..."
Седой между тем деловито просунул пальцы под изувеченный край капота, откинул его и заглянул в моторный отсек. Воронову было почему-то безразлично, что он там увидит. Весь мир постепенно отодвигался, сменяясь гораздо более важными вещами, происходившими внутри напуганного и побитого тела. Девочка позади еле слышно возилась, протирая очки. Ее спутник критически осмотрел подкапотное пространство, потом запустил туда руку, что-то быстро поправил и кивнул сквозь стекло. Вадим повернул ключ. Двигатель чихнул, ожил и уверенно зафырчал.
"Я доеду, - твердил про себя Воронов. - Я непременно доеду. Сам. У меня все получится. Только торопиться не надо".
Вишневая "девятка" влилась в общий поток и осторожно переползла мост Строителей. Она мигала желтыми аварийными огоньками, а внутри вовсю работала печка. На сей раз Вадимов пассажир поместился рядом с ним, на переднем сиденье. Вадим догадывался зачем. Боялся, кабы водитель не скис.
- Давайте мы вас проводим, - подала голос девочка, когда съезжали с моста. - Вам, может, к доктору?..
- Ничего, - ответил Вадим. - Справлюсь, Говорить было еще больней, чем дышать, и каждое слово отзывалось в голове волной дурноты.
- Ну тогда у Зоологического нас выпусти, - сказал дядя Леша.
Вадим притормозил плавно, как только мог. В открывшуюся дверь повеяло сырым холодом. Уже вылезая из машины, седой вдруг спохватился, сунул руку в карман затрепанных джинсов и вывалил на сиденье разноцветную кучку мокрых мятых купюр:
- Твои... на ремонт. Ну бывай.
Воронов возмутился и потянулся было к деньгам, чтобы заставить странного типа непременно взять их назад... По ребрам точно огрели дубинкой, и рука, дернувшись, замерла.
Снаружи по-прежнему лило как из ведра. Отъезжая, Вадим какое-то время еще видел своих попутчиков в зеркале. Они стояли под козырьком у входа в музей и смотрели вслед вишневой "девятке". Потом скрылись из виду.

Бабушкин портрет

Вадим едва добрался до квартиры. Голова раскалывалась. Тело безбожно болело. Сил хватило только на то, чтобы доползти до дивана в гостиной и лечь. Однако при первом же соприкосновении с манившей мягкой поверхностью он ощутил резкую боль. Он попробовал найти удобное положение и перевернулся на спину. Стало немного легче. Вадим попытался глубоко вздохнуть, но внезапная боль в груди оборвала вздох.
"Черт, кажется ребра сломал", - понял Вадим.
Он, как спортсмен, разбирался в медицине и понимал, где и что у него внутри. Продолжая лежать на спине, Вадим ощупал ребра, слегка надавил. Грудную клетку пронзила уже знакомая боль. "Так и есть,- подумал он обреченно. - А, теперь все равно! Вот если бы раньше..." Раньше это была бы настоящая катастрофа. Теперь же, когда его жизнь превратилась в бессмысленный поток дней, это была маленькая неприятность, не более того. Равно как и разбитый автомобиль. Неудобно, но не смертельно.
Сейчас его больше волновал самый прозаический вопрос. Как добраться до кухни и поставить чайник, а еще лучше поджарить яичницу с луком, ведь с самого утра Вадим еще ничего не ел. "Ладно. - Он нашел удобное положение, в котором боль почти не ощущалась. - Как-нибудь протянем. Человек может не есть больше двух месяцев. Мама приедет раньше".
Вадим оказался прав. Мама приехала в тот же день - поздно вечером. А ведь она собиралась пробыть на даче по крайней мере до конца недели.
Нонна Анатольевна ворвалась в квартиру и немедленно бросилась к сыну.
- Жив? - спросила она.
- Как будто, - едва разлепив глаза, ответил Вадим.
- Там внизу твоя машина... Что случилось?
- Столкнулся тут с одними. Они сами были виноваты.
- Но номер ты, по крайней мере, запомнил?
Вадим хотел было отрицательно покачать головой, но каждое движение вызывало боль в висках.
- Ничего не запомнил, - пробормотал он.- Да и черт с ними. Они свое получили. Мам, выключи свет, пожалуйста,- сказал он после паузы.- Очень режет глаза.
Нонна Анатольевна выключила верхний свет и оставила только торшер в углу, который дополнительно закрыла сверху зеленой кофточкой, отчего в комнате воцарился приятный зеленоватый полумрак.
Вадим лежал, стараясь не шевелиться, и слушал, как мать в прихожей звонит куда-то, кажется, вызывает "скорую". Затем он провалился в темноту, наверно заснул, и проснулся, только когда ему в глаза снова ударил неприятный яркий свет.
Вадим открыл глаза и увидел, что над ним склонился человек в белом халате. Мать помогла Вадиму раздеться, что оказалось очень мучительным, врач осмотрел его, сжал грудную клетку сбоку, затем от ключиц к пояснице и, повернувшись к Нонне Анатольевне, сказал:
- Сотрясение мозга средней тяжести и перелом шестого правого и седьмого левого ребра. В принципе, надо бы сделать рентген, но для этого лучше госпитализация.
- Никакой госпитализации! - решительно ответила мама.- Если, конечно, не нужна операция.
-Нет, но хорошо бы сделать рентге...
- Хорошо. Я поеду с вами и после рентгена немедленно заберу его домой! - Я никуда не поеду! - Вадим приподнялся на локте, тут же рухнул обратно на диван и уже в таком положении повторил; - Нечего делать из меня инвалида!
Прошло несколько дней. Вадим поправлялся, - в целом полученные при аварии травмы оказались не такими уж страшными. Хуже было с сотрясением мозга: тошнота не проходила, Вадима мучили страшные головные боли, каких никогда не бывало раньше. В такие часы он не мог не то что читать или смотреть телевизор, ему было тяжело даже разговаривать. Не помогал ни анальгин, ни тем более американские средства, которые зачастую оказывались куда слабее испытанных отечественных лекарств. Отчасти спасала только пятерчатка.
Однажды, когда снова схватила головная боль и Вадим, стараясь по возможности не двигать головой, сидел в кресле, ибо был уже не в силах лежать, его вдруг поразило ощущение какой-то пустоты. Чего-то вокруг не хватало. Голова раскалывалась, и Вадим никак не мог сообразить, чего именно. Для этого пришлось бы сосредоточиться, а сил не было.
Он закрыл глаза, боль как будто немого утихла. "Сейчас бы чуть-чуть совсем потихоньку Моцарта,- подумалось ему. - Слабый рассеянный свет - это хорошо. Молодец мама. Какая она у меня все-таки..."
Он не додумал, потому что его мозг внезапно пронзила догадка. Он вдруг понял, чего не хватает. На противоположной стене всегда висела "Женщина с петухом", а сейчас ее там не было.
Этот факт настолько взволновал Вадима, что даже головная боль отошла на задний план. С некоторых пор эта картина стала для него чем-то большим, чем семейная реликвия и память о бабушке. И вот теперь ее вдруг нет на месте.
Вадим поднялся и побрел на кухню, где Нонна Анатольевна мыла посуду.
- Вадик! Зачем ты поднялся? - воскликнула она, увидев в дверях сына.- Немедленно иди ложись.
- Мама,- вместо ответа спросил Вадим,- где "Женщина с петухом"?
- Я сказала - иди ложись, - ответила Нонна Анатольевна. - Я сейчас закончу и приду к тебе.
- Ты ее перевесила?
- Нет,- ответила мать.- Я сейчас все тебе объясню. Прошу тебя, иди в комнату.
Вадим повиновался, тем более внезапно накатила слабость, и он испугался, что может упасть. Не дай Бог еще свалиться на глазах у матери.
Вадим вернулся в комнату и сел обратно в кресло. Пустующее место на стене бросалось в глаза все больше и больше, и Вадим уже не понимал, как мог не заметить этого с самого начала. Видно, совсем был не в себе.
Наконец Нонна Анатольевна закончила свои дела на кухне и появилась в комнате. Она тихо села на стул у стола и спросила:
- Ну как ты?
- Нормально, - ответил Вадим без всякого выражения. На интонации не было сил, головная боль снова усилилась. Это, однако, не означало, что он потерял способность соображать. - Так что там с картиной? - все так же бесцветно спросил Вадим.
- Она пропала, - спокойно ответила мать.
- Что?! - Вадим приподнялся в кресле, взявшись за подлокотники, что было очень неудачно, потому что в тот же миг он почувствовал резкую боль, - на грудную клетку была надета тугая повязка, но не гипс, и некоторые движения оказывались очень болезненными. Вадим рухнул обратно в кресло. - Что значит пропала? Когда?
- Я не хотела тебе об этом говорить,- ответила Нонна Анатольевна. - Мы с твоим отцом и сами не сразу заметили. Не до того было. А вчера я к тебе зашла, смотрю - стена какая-то пустая. Сначала не придала этому значения, а вдруг понимаю - бабушкиного портрета нет.
- Ты только вчера заметила? - уточнил Вадим.
- Да, - кивнула мать. - Позвала отца, он тоже ничего не знал. Я думала, ты... в курсе.
- Что? - переспросил Вадим, до которого не сразу стал доходить смысл маминых слов.- Вы что?
Он в изнеможении закрыл глаза. Родители думали, что это он... Продал, проиграл, потерял... Мысль была ужасная, но, положа руку на сердце, Вадим не мог не согласиться, что основания так думать о нем были. Были. - Мама. - Вадим открыл глаза и увидел, что Нонна Анатольевна сидит перед ним, все так же сложив руки на коленях.
- Мама, картину взял не я. Скажи честно, вы с отцом решили, что я ее продал?
- Недавно снова появлялся мистер Уолш. - Мама, как всегда, начала издалека. - Снова завел разговор о "Женщине с петухом", потом сказал какую-то странную фразу, которой мы с отцом не придали значения, я даже не помню точно, как он выразился... Что-то вроде того, что он может согласиться на предложения других.
- И ты подумала, что на мои? Что это я ему усиленно толкаю картину, а он не берет, ангельская душа?
- Он сказал, кажется, что ты однажды...
- Я сейчас расскажу, как все было...
Вадим снова закрыл глаза, собираясь с силами, потому что нелегко взять и открыто признаться хоть и не в подлости, но все же не в самых красивых поступках. Пришлось выложить все: и про Адрианыча, и про Кристину. Потому что иначе не объяснить, как вышло так, что он своими руками отдал "Женщину с петухом" и выручил ее по чистой случайности.
Нонна Анатольевна слушала сына не перебивая. Когда он закончил, она спросила только:
- А что сейчас с этой девушкой? С Кристиной?
- Не знаю, - ответил Вадим. - Я недавно пытался ее найти. Уехала куда-то. Бабушка умерла у нее, и ее забрала мать.
Мать и сын замолчали.
- Значит, картину взяла Лера, - вдруг сказал Вадим. - Ты можешь верить мне или нет, но я-то в себе уверен. Лера, - повторил он убежденно, - больше некому.
- Так я сейчас позвоню ей. - Мать поднялась со стула. - Я все эти дни ждала, что она позвонит сама, но она не проявлялась.
- Звонить бесполезно, - без всяких эмоций остановил ее Вадим. - Она ушла. В тот день, когда я попал в аварию, я заезжал на "Горьковскую". Она забрала все свои вещи.
- Значит, пока мы были на даче...- покачала головой мать.
- Да,- кивнул Вадим.
- Но откуда у нее ключи?
- У меня были... в пиджаке. Она знала.
- Но это же кража.
- Ты считаешь, это ее остановит?
- Надо позвонить в милицию.
- Лучше сходить,- посоветовал Вадим.
- Вот дождусь отца...
- Лучше сейчас иди. Хотя уже чуть не неделя прошла, но все-таки...
Нонна Анатольевна вышла в прихожую и стала поспешно одеваться.

Интересные подробности

Никакая настойчивость Нонны Анатольевны не помогала, в милиции очень мало озаботились фактом исчезновения какой-то картины. Ладно бы еще из музея, а то так, на стене в квартире висела. И рисовал всего лишь дедушка хозяев, а не настоящий художник. Попытки объяснить, что дедушка тоже может быть настоящим художником, а художник часто оказывается чьим-то дедушкой, ни к чему не привели.
- Беспредел какой-то! - говорила Нонна Анатольевна. - Может быть, удастся через Академию художеств организовать звонок из мэрии, и тогда они зашевелятся...
Но и это не удалось.
Вадим никогда не видел мать в таком состоянии. Нонна Анатольевна в бессильном отчаянии сжимала кулаки.
- Мам, - предложил Вадим, - я поговорю с Ник-Санычем. Когда они рыли под Челентаныча, к нему приходил какой-то деятель. То ли это было частное сыскное агентство, то ли юридическая фирма, но он очень ловко некоторых наших раскрутил. Кое-кто признался в своих грешках, которые Адрианыч покрывал, когда ему денежки платили. А сначала все запирались, - кому охота в таком признаваться. Ничего, он их дожал. Сильный мужик.
- Ну так его приглашал Спорткомитет, это совершенно другое дело, - возразила Нонна Анатольевна, - станет ли он заниматься пропажей картины?
- И потом, если это частное сыскное агентство, это стоит денег, - напомнил Владимир Вадимович.
- Ну за спрос денег не берут,- ответил Вадим и вечером того же дня переговорил с Ник-Санычем, объяснив ему, в чем собственно дело.
Сначала было немного боязно разговаривать с бывшим тренером, но скоро они вновь начали говорить по душам, как бывало раньше.
- Вот, значит, как, - помолчав сказал Ник-Саныч" выслушав рассказ Вадима.- Да, хорошую ты себе подругу жизни нашел... Ты уж меня прости, но я буду начистоту. С первого взгляда мне она не понравилась. Я, конечно, этого не говорил, да и было это на свадьбе. Поздновато. Познакомил бы нас раньше, тогда я, возможно, и высказал бы свое мнение.
Вадим молчал. Да и что было говорить.
- Ну да ладно, дело прошлое, - продолжал Ник-Саныч. - Значит, хочешь выяснить, где твоя благоверная и с какого такого перепугу прихватила с собой картину.
- Портрет бабушки.
- Да, портрет бабушки, стоящий больших денег. Это она нехорошо... Чересчур... У нас работал криминалист из агентства "Эгида". Слышал про такое? Нет? А жаль. Хорошее агентство. Не знаю, захотят ли они заниматься твоим делом, но ты поговори. Можешь сослаться на меня.
- А как звали того криминалиста?
- Дубинин Осаф Александрович. Очень толковый дознаватель и человек приятный.

- Агентство "Эгида-плюс", - заученно сказала Аллочка. - Нет, к сожалению, Осафа Александровича сейчас нет на месте. Что-нибудь ему передать? Нет, я не знаю, когда он будет. Возможно, после обеда, а может быть, и совсем не придет.
- А с руководителем вашего агентства я могу поговорить?
- А кто его спрашивает? - поинтересовалась Аллочка.
- Мое имя вряд ли ему что-то скажет. Хотя...- замялся Вадим, вспомнив "Здоровье России", - возможно, оно ему знакомо. Вадим Воронов.
- Хорошо, не вешайте трубку.
- Сергей Петрович? - раздался по селектору голос Аллочки. - С вами хочет поговорить какой-то Вадим Воронов. Вас соединить?
В первый момент Плещеев не поверил своим ушам.
Как, ему звонит сам Вадим Воронов? Тот самый, за которым Сергей Петрович непонятно почему следит уже в течение нескольких месяцев? Вот это да! Может быть, конечно, однофамилец и тезка по совместительству, но Плещеев чувствовал - это тот самый Вадим Воронов, и никто другой.
- Да, соедините, пожалуйста, - попросил Плещеев Аллочку, а сам пробормотал: - На ловца и зверь... Он снял трубку с телефонного аппарата и сказал:
-Я слушаю вас, Вадим Владимирович. Что там у вас стряслось на этот раз?
Разговор с руководителем агентства "Эгида-плюс" произвел на Вадима сложное впечатление. Он говорил с человеком, о существовании которого он никогда не слышал раньше, и оказалось, что этот человек знает о нем, Вадиме Воронове, ВСЕ. Не только то, что он в прошлом известный теннисист, который подвизался в сомнительном фонде и которого потом дисквалифицировали в Риме. Это в Петербурге знали многие.
Начальник "Эгиды" знал куда больше.
- Вы могли бы к нам подъехать, Вадим, или еще не окончательно оправились после аварии? - спросил Плещеев, которому было любопытно поговорить с Вороновым с глазу на глаз, а не по телефону.
- Мог бы, наверное, если на такси.
- Приезжайте, хочется кое о чем вас спросить. А пока вы будете ехать, мы наведем справки о вашей благоверной. Как ее? Кажется, Валерия? Да, любят у нас в провинции "красивые" имена.
На миг у Вадима в буквальном смысле этого слова отнялся язык. Ничего себе! Что же еще знает о нем начальник этой таинственной конторы?
Ответить на этот вопрос Вадим смог довольно скоро - когда прибыл в "Эгиду". Ехать действительно пришлось на такси, Вадим еще очень плохо чувствовал себя после аварии.
Плещеев сразу узнал его, да и как было не узнать, - сколько раз он видел его фотографии, не говоря уже об этом рекламном ролике по телевизору.
- Ну садись, рассказывай, - сказал он ему, как старому знакомому, что в какой-то степени так и было.
Видя, что Вадим изумлен таким приемом, Сергей Петрович вкратце изложил историю их знакомства, которая началась почти год назад на улице Плеханова.
- Правильно излагаю? - улыбнулся Плещеев.
- Даже страшно становится, - кивнул Вадим.
- Ну, "страшно" - это уже перебор! А теперь-то ты что намерен делать? Вадим пожал плечами:
- Пока лечиться, а там посмотрим...
- Только ты уж присматривайся повнимательнее, а то какой-то ты у нас... близорукий временами.
В кабинет постучали, и вошла Наташа:
- На ваш запрос, Сергей Петрович.- Она положила на стол распечатку.
- А с британским посольством в Москве удалось связаться?
- С ними - нет, все посольства работают только с утра.
- Ну и ладно. Если будет нужно, свяжемся завтра, а пока посмотрим, что тут наши умельцы наскребли.
Умельцы наскребли немало.
Во-первых, оказалось, что гражданка России Воронова Валерия Петровна выехала в Великобританию. Причем в графе "цель поездки" она указала - деловая.
- Ничего себе! - Вадим, хотя и знал Валерию значительно лучше, чем в день свадьбы, все же удивился прыти своей супруги.
- Так.- Плещеев взял следующую бумагу. - Интересно, что ваш мистер Уолш вылетел тем же рейсом и места у них расположены рядом. Летели фирмой "Бритиш Эрлайнз", естественно, а не "Аэрофлотом". Теперь что тут у нас? Таможня сообщает, что Воронова везла только личные вещи, а также валюту в сумме одиннадцати тысяч долларов, на которые имелось разрешение Госбанка. Хорошие у нее доходы, смотри-ка.
- Наверное, дом недостроенный продала.
- Продала, это точно. Вот перед нами копия акта купли-продажи. Продала Георгию Михайловичу Лисовскому, знаете такого?
- Знаю,- пробормотал Вадим.
- Значит, с этим все ясно. Что же вез с собой мистер Уолш? Ого! Да тут целый музей! Рисунки, офорты, картины, наброски... Но все снабжено соответствующими документами. Картины, по размерам совпадающей с вашей, среди них нет.
- Значит, у них какие-то другие каналы, - покачал головой Вадим.

Предыдущая страница 19 Следущая страница


Дядя Лёша

Он вспомнил прилизанного скользкого мистера Уолша и на миг ему сделалось даже не по себе - неужели Валерия могла уйти к такому.
- Не повезло, - пробормотал он сквозь зубы.
- Кому не повезло? - спросил Плещеев. - Вам или вашей бывшей супруге?
- Уолшу этому не повезло, она теперь в него вцепится, - сказал Вадим. - Хотя... В него как вцепишься, так и отцепишься. Он себе на шею сесть не даст.
- Вот и прекрасно, - улыбнулся Плещеев. - Давайте выпьем за знакомство и за крепкую английскую семью. Аллочка,- обратился он по селектору к секретарше, - принесите нам, пожалуйста, чаю. И печенье не забудьте.
Родители не сразу, смогли, переварить вскрывшиеся интересные факты.
- Но это же просто невозможно! - восклицал Владимир Вадимович. - За три дня выехать, и не куда-нибудь, а в Англию! Этому я просто не могу поверить. Тут какая-то ошибка.
- Да никакой ошибки, - возразил Вадим. - Заграничный паспорт у нее уже был, это самое главное. А визу можно получить за один день, тут же купить билет и улететь. Трех дней даже много.
- Но Великобритания очень неохотно дает визы нашим гражданам, - настаивал отец.
- Кому надо - дают быстро.
- Может быть, он ходатайствовал за нее в посольстве, это тоже возможно, - добавила Нонна Анатольевна.- Он-известный торговец живописью и антиквариатом, так что ему могли пойти навстречу.
- И смотрите,- продолжал удивляться отец,- уехала не с пустыми руками. Я уверен, что у нее в вещах и наша "Женщина с петухом". Ее просто не досматривали.
- Картину не так легко спрятать. И потом, они же просвечивают все вещи.
- Но она не могла вывезти картину без разрешения! - восклицал Владимир Вадимович.
- Существует дипломатический груз,- мрачно напомнил ему Вадим.- Тут хоть малахитовую вазу из Эрмитажа вывози. Никто не имеет права проверять. Кроме того, у него же было разрешение на вывоз...- он помолчал, - с прошлого раза.
- С какого такого прошлого раза? - мрачно спросил отец.
-Погоди, Володя, я тебе потом все объясню,- ответила мать.- Это разрешение действительно в течение десяти дней или месяца, я точно не знаю.
- Но это невозможно! - убежденно говорил Владимир Вадимович. - Мистер Уолш не может иметь к этому никакого отношения. Каким бы он ни был, он не станет пятнать честное имя фирмы. На откровенную кражу он не пойдет!
- Боюсь, что этого мы никогда не узнаем,- с сомнением покачала головой Нонна Анатольевна.
Вмешательство "Эгиды" настолько взбодрило органы внутренних дел, что описание картины было разослано по отделениям милиции, а в Пулково еще раз потрудились проверить таможенные декларации как мистера Уолша, так и госпожи Вороновой. Картины, совпадающей по размерам и описанию с "Женщиной с петухом" кисти художника Вадима Воронова, в них указано не было.
Впоследствии Вадим узнал, что за те несколько дней, что он провел на даче, Валерия не только спешно продала дом, но и распродала все, на что можно было быстро найти покупателя, а затем исчезла, не сказав никому ни слова.
Она испарилась, как дым. Прошло еще несколько дней, и о ней уже практически никто не вспоминал. Друзей у нее не осталось, родных она давно забыла сама. И только семья брошенного мужа вспоминала о ней, да и то не как о бывшей невестке, а как о воровке, укравшей из их дома самую дорогую для них вещь.

У тебя нет теплого платочка

Как ни ругала Ванда "Задницу", в которую вложила все свои скудные сбережения, как ни переживала за всех и вся Кристина, а жить было надо.
Стипендия в тридцать с небольшим тысяч рублей превратилась попросту в смехотворную подачку. Ванда перешла на более плотный график и теперь просиживала в ларьке у "Техноложки" сутки через двое, то есть работала на полторы ставки. Но денег катастрофически не хватало. Ушли в прошлое те времена, когда сиделец в коммерческом киоске казался богачом по сравнению с остальными слоями населения. То есть в долларовом эквиваленте зарплата Ванды даже выросла, но инфляция давно свела все на нет. Спасали Ванду оптимизм, наплевательское отношение к себе и окружающим и некая деловая жилка. Она все время ухитрялась исподтишка выставлять на продажу товар и от себя, что в действительности было запрещено хозяевами ларьков. Но не могут же хозяева караулить все свои многочисленные точки с утра до вечера. Обычно их подручные ограничивались обходом два раза в сутки - чтобы забрать выручку.
Поэтому Ванда покупала оптом товары, сходные с теми, которыми торговала от хозяев, и потихоньку вела собственный маленький бизнес, что увеличивало ее доходы почти вдвое.
Правда, левый бизнес требовал некоторых отлучек, и тогда на место матери в ларьке заступала Кристина. Она не спорила даже тогда, когда для этого ей приходилось пропускать занятия. Надо было помогать матери.
Тем более на носу была зима, и это заставляло задуматься.

Мама, мама, что мы будем делать,
Когда наступят злые холода?
У тебя нет теплого платочка,
У меня нет зимнего пальто.

Стряпая на кухне, Ванда напевала шлягер времен разрухи после гражданской войны. Однако веселая песенка отражала далеко не столь веселую действительность.
И Ванда решилась. Она достала из шкафа некий сверток.
- Надо будет выставить, - сказала она, разворачивая бумагу и извлекая на свет прекрасные лайковые перчатки. - Поймав вопросительный взгляд дочери, она спросила: - Ну как, нравится?
Кристина кивнула.
- Подарок, - улыбнулась Ванда, однако не так на-весь-мир-наплевательски, как обычно, - от одного человека. Уже два года лежат.
- А что ты не носила? - спросила Кристина.
- С чем? С ватником?
Ватником мать Кристины называла китайский пуховик бутылочного цвета, в котором проходила два года, пока весь пух и перья не опустились вниз, так что он превратился в халат с подушкой по нижнему краю. Кстати, в отличие от большинства российских граждан, которые повыкидывали свои пуховики, Ванда действительно превратила его в рабочий халат и подушку для кота, которую Барсик оценил очень высоко.
Кристина взяла перчатки в руки. Они были сделаны с любовью и могли украсить любую, самую красивую и изысканную руку. Кристина надела левую перчатку на руку. Она была, пожалуй, немного великовата, но все равно смотрелась прекрасно. Тонкая лайка облегала Руку, но не стесняла движений. В таких перчатках хотелось мнить себя принцессой или блоковской Незнакомкой.
- Ладно, хватит форсить, - сказала Ванда. - Давай снимай. Продам, куплю себе хоть сапоги или ботинки на меху.
-Жалко продавать,-сказала Кристина.
- А ты считаешь, я хорошо буду смотреться в эти перчаточках и в суконных сапогах "прощай молодость"? - поинтересовалась мать. - А больше ничего не осталось. Старые сапоги - вдрызг.
Короче, судьба перчаток была решена. Ванда аккуратно разгладила их ладонями и положила в новый полиэтиленовый мешок.
- На сколько потянут? - спросила она, оценивающе разглядывая мешок с перчатками.
- Тысяч сто? - робко предложила Кристина,
- Сто пятьдесят! - расхрабрилась Ванда.
- Думаешь, кто-нибудь купит за такие деньги?
- Посмотрим! - наставительно сказала Калиновская-старшая. - Надо всегда стараться продать за максимальную цену. Ну, если не будут брать,- она развела руками, - тогда что поделаешь... Снизим немножко.
Ни мать, ни дочь не догадывались, что цена этих перчаток была по крайней мере сто долларов.

Красное-черное

Постепенно Вадим шел на поправку, но чем лучше чувствовал себя физически, тем хуже становилось на душе. Жизнь лишилась всякого смысла. Никакой профессии у него не было, любимого дела тоже. Был королевский спорт, но и он теперь стоял под вопросом. И дело даже не во всемирном позоре. Плечо по-прежнему болело, но теперь к этому прибавились сотрясение мозга и сломанные ребра... Каждая из этих бед сама по себе не исключала возможности еще подняться на теннисные вершины" но все вместе... По крайней мере, о серьезных тренировках пока говорить не приходилось и не придется еще месяц, а то и два, и три.
Вадим пытался взять в руки ракетку, но вдруг накатила такая головная боль, что его вырвало прямо в зале. После этого он долго не мог прийти в себя и, не дождавшись окончания тренировок, ушел домой пешком. Можно было, конечно, доехать общественным транспортом, но после краха ЗДР Вадим больше никогда не садился ни в троллейбус, ни в метро,- он не мог выдержать взглядов пассажиров. И хотя теперь трудно было признать в мрачном изможденном типе в шляпе, надвинутой на глаза, того улыбающегося красавчика, который обещал всей России силу и здоровье, Вадиму мерещились укор и презрение в каждом случайном взгляде.
Этого было просто избежать, когда он ездил на машине, но теперь "девятка" с разбитой мордой мокла под дождем во дворе, а ни сил, ни денег на починку не было. То, что таинственный дядя Леша чудесным образом сшиб с разворотивших "Жигули" громил, Вадим сразу отдал родителям. Поэтому теперь он ездил на такси, а когда денег не было - ходил пешком. Тем паче куда теперь торопиться? Разве что в могилу?
Так однажды он снова увидел веселую светящуюся надпись "КАЗИНО". Она призывно мерцала, обещая счастье и удачу, и, хотя Вадим по собственному опыту знал, что счастье, которое можно там найти, призрачно, а удача не, принесет добра, он все же толкнул тяжелую дверь с дорогой бронзовой ручкой и поднялся наверх.
Здесь ничего не изменилось, так же стремительно тасовал карты блондин с рыбьими глазами, с таким же алчным азартом следили за его пальцами клиенты, в основном мужчины средних лет. Только рулетку запускала уже не Валерия. Вместо нее за зеленым столом стояла высокая блондинка, наштукатуренное лицо которой выражало безразличие и презрение.
Вадим не собирался играть. Он убеждал себя в том, что пришел сюда единственно, чтобы спрятаться на время от ледяного порывистого ветра. Однако скоро расчерченное сукно стола привлекло его внимание. Он присмотрелся. Играли всего трое, остальные иногда делали одну-две ставки и переходили к другим столам. Вадим украдкой стал рассматривать основных игроков.
Один из них был кавказец лет под пятьдесят, его одутловатое лицо покрывала черная с проседью щетина. Знать, брился последний раз утром, - эти ребята чисто выбритыми выглядят только первые часа два, правильно мусульманство запрещает мужчинам брить бороду. Кавказец с истинно восточным терпением ставил все время на одну и ту же комбинацию, верно рассчитав, что рано или поздно она выиграет. Но, черт возьми, рулетка - вещь непредсказуемая, тут может двадцать раз подряд выходить красное, и хотя это бывает редко, но ведь случается же.
Рядом с кавказцем стоял щуплый на вид еще совсем парнишка, который сейчас как завороженный смотрел на крутящееся колесо рулетки.
Третьей была небольшая вьетнамочка с темным некрасивым лицом и носиком картошкой. "А кто-то говорил, что вьетнамки красавицы, - подумал Вадим. - Смотреть не на что. - Он перевел взгляд на славянку-крупье. - Хотя и наши ничем не лучше", - мрачно констатировал он.
Вьетнамка играла очень азартно. Нет, она не сжимала кулаков, как небритый кавказец, не покрывалась красными пятнами от нервного напряжения, как русский парнишка, но было что-то в цепком взгляде на бесстрастном лице, что выдавало бешеный азарт. Вспомнился виденный у кого-то на видаке "Охотник на оленей" и вьетнамское развлечение - нечто среднее между тотализатором и клубом самоубийц. И кто бы мог подумать еще десять лет назад, что вьетнамские друзья, которых держали чуть ли не за младших братьев чукчей, на самом деле такие хваткие деляги и азартные игроки.
Тем временем рулетка замедлила вращение и шарик остановился на семнадцати. Кавказец проиграл, вьетнамка тоже, а парнишка выиграл. При этом красные пятна у него на шее стали еще ярче. Он сгреб фишки, вынул сигарету и закурил.
Вадим нащупал в кармане деньги. На несколько фишек хватит. "Что ты делаешь! - закричал внутри кто-то.- Нельзя! Ты слышишь? Нельзя!" Но Вадим только отмахнулся от назойливого голоса.
-- Делайте ставки, - бесстрастно сказала кукла-крупье.
Вадим поставил на красное - и выиграл.
"Теперь хоть домой поеду на такси, как белый человек", - подумал он и поставил половину фишек на зеро. Проиграл.
Он делал ставки еще и еще, выигрывал и проигрывался почти до конца, затем снова отыгрывался, пока вдруг не почувствовал во всем теле свинцовую усталость.
"Сколько времени? - спросил он сам себя и, посмотрев на часы, себе же ответил: - Почти пять. Утра".
Надо было ехать домой.
Выходя из казино, Вадим дал себе слово, что больше не вернется сюда. Он пришел через три дня. Потом стал ходить через день и наконец начал появляться здесь почти каждый вечер.
Взлеты и падения, как на качелях, создавали иллюзию важных событий, жизни, полной риска, бед и удач. И хотя Вадим умом понимал, что это мираж, такая жизнь затягивала все больше и казалась единственно реальной.
В один из дней он продал машину - отдал за гроши, за какие-то полторы тысячи баксов. "Выиграю и куплю новую, - спокойно подумал Вадим. - Лень с этой возиться".
И действительно, сначала как будто подфартило, и Вадим, взяв с собой пятьсот, выиграл три тысячи. "Надо остановиться", - мелькала мысль, но он отмахнулся от нее. Этого на нормальную тачку не хватит.
А потом фарт вдруг кончился. Вернее, Вадим то выигрывал, то проигрывал, и это было больше всего похоже на какое-то жуткое испытание из древнегреческих мифов: стоило ему немного приподняться, как злой рок тут же швырял его обратно в яму.
Деньги, полученные за машину, постепенно таяли - но не разом, а именно постепенно, как снег ранней весной.
И нельзя сказать, чтобы Вадима это очень беспокоило. Внезапный полный проигрыш или космический выигрыш могли бы еще вывести из состояния какого-то азартного отупения, в которое он постепенно погрузился. Но не происходило ни того ни другого.
В тот день в кармане у Вадима была целая тысяча - кое-что удалось вчера выиграть. Но что такое тысяча баксов по сравнению с тем, что нужно? И если два года назад такая сумма казалась бы близкой к целому состоянию, то теперь она превратилась в хорошее месячное жалованье, ну пусть двухмесячное.
Сегодня он встал в час дня, едва разлепил глаза и долго лежал, смотрел в потолок и курил, благо мать ушла. Нонна Анатольевна не потерпела бы такого безобразия.
Но основное безобразие было не в этом, и она прекрасно это знала, но ничего не могла поделать. Пыталась было поговорить с сыном по душам - он ушел от разговора.
Сегодня, пока Вадим спал, мать с отцом за утренним кофе как раз обсуждали сложившуюся ситуацию.
- Может быть, взять другой, более суровый тон... Конечно, он не мальчик, но все-таки сын, и мы имеем право, по крайней мере, высказать ему то, что думаем о его поведении, - говорила Нонна Анатольевна, которую очень беспокоило состояние сына.
Отец переживал нисколько не меньше, но сомневался в том, что стоит давить на Вадима.
- Как бы не вышло хуже, - с сомнением покачал он головой. - Мы рискуем полностью потерять с ним контакт.
- Уже ведь потеряли! - с горечью воскликнула Нонна Анатольевна.
Так ничего и не решив, родители ушли, оставив Вадима досыпать. Вчера он вернулся домой в пятой часу и потому спал долго.
Когда Вадим наконец вылез из кровати, было уже почти два. Скоро могла вернуться мать. Встречаться с ней не хотелось. И не потому, что он не любил ее. Напротив, родители были единственными на свете людьми, которые для Вадима еще что-то значили. И перед ними было стыдно. Именно поэтому он с некоторых пор начал их избегать. Потому что при встрече с ними вдруг начинала поднимать голову уснувшая было совесть.
Вот и теперь Вадим поскорее помылся, побрился, надел чистую рубашку (которую приготовила мать), выпил чашку кофе и пошел одеваться. Посмотрел на свои ботинки и поморщился: они были заляпаны осенней грязью. Выходить в таких было совестно. Вадим вынул щетку и вышел на лестницу, как его учили -в детстве и как он делал всю жизнь.
Хлопнула дверь лифта. Вадим, не поворачиваясь, продолжал чистить обувь, однако это нарочитое безразличие лучше всяких слов выдавало его беспокойство,
- Вадим, - услышал он за спиной голос матери. Он обернулся и молча застыл с обувной щеткой в руках.
-Ты, по крайней мере, мог бы поздороваться со мной,- сказала Нонна Анатольевна. - Мы с тобой не виделись уже несколько дней.
- Доброе утро.
- Вернее добрый день. Что ж, рада редкой возможности увидеть спину собственного сына. Ты куда-то собрался?
- Видимо, да,- неопределенно ответил Вадим.
- И куда же?
- Тебе это так интересно?
- А ты считаешь, мне должно быть безразлично, где бывает мой сын?
- Но я взрослый мужчина,- ответил Вадим,-и сам отвечаю за себя.
- Если бы я была в этом уверена... - грустно улыбнулась Нонна Анатольевна, - тогда; бы я, возможно, тебя не спрашивала. Но мне кажется, ты на неверном пути. Что с тобой происходит? - В ее голосе послышались ласковые, теплые нотки, и она мгновенно превратилась в ту самую теплую маму, в которую можно уткнуться, когда ты совсем маленький и тебе плохо.
И Вадим чуть не разрыдался и не бросился к ней, однако вовремя сдержался. Ему стоило больших усилий скрыть свой порыв, и потому он ответил преувеличенно холодно и отстранение:
- Со мной все нормально. И хватит об этом.
- И все-таки?
- Я же сказал тебе. - Вадим говорил раздраженно, и, хотя это раздражение было направлено больше на себя, его слова прозвучали почти грубо. - Оставь меня в покое. У меня свои дела.
Не говоря больше ни слова, он вошел в квартиру, бросил щетку под стул в прихожей, надел плащ и вышел, даже не оглянувшись на мать.
Ему хотелось как можно быстрее скрыться с ее глаз, потому что еще минута разговора - и он бы не выдержал. Вадим боялся только, что мать будет его удерживать. Но Нонна Анатольевна не стала этого делать. Она молчала и смотрела, как сын быстрым шагом спускается по лестнице. Вот его шаги затихли внизу, вот хлопнула входная дверь. Вадим ушел. Нонна Анатольевна не знала, куда и зачем он идет, но почему-то была уверена, что с ним что-то должно случиться. Что и как, она не знала. Поэтому она решила сегодня дождаться Вадима, когда бы он ни пришел, и наконец поговорить с ним начистоту.

Лайковые перчатки

Уйдя из дому, Вадим сначала медленно шел по Большому проспекту. Выглянуло солнце, и деревья на бульваре с повисшими остатками желтой листвы казались не несчастными и жалкими, как в пасмурную - погоду, а по-своему красивыми. Однако скоро прелести поздней осени стали надоедать. Вадим вышел на проезжую часть и, махнув рукой, остановил какого-то частника на стареньком "Москвиче", который с готовностью за пятерку добросил Вадима до Невского.
Там Вадим прошелся по кафе, посидел на втором этаже в "Норде", разглядывая посетительниц (почему-то в такие заведения днем ходят почти исключительно женщины). Вот какие-то две битый час сидят над наперстками с коньяком "Метакса" и рассуждают о высоких материях. Вот две другие, раскрашенные и вальяжные, громогласно обсуждают моды и цены: "Представляешь себе, такое фуфло - и триста баксов!" Вадим поморщился. До чего же все это надоело. Одно и то же изо дня в день. Неужели теперь так всю жизнь, до самой смерти?!
Он бросил недопитый кофе и снова вышел на улицу. Стало заметно холодать, ветер усилился, начал накрапывать дождь. Можно, конечно, немедленно уйти с этих промозглых осенних улиц и окунуться в приторный уют казино, но пока идти туда не хотелось. Рано, еще слишком рано. Вадим и без того знал, что, куда бы он ни пошел, даже если побредет куда глаза глядят, все равно все дороги приведут в Рим, а этим Римом было небольшое казино со светящимися лампочками и нарисованным китайским медведем.
Вадим побрел дальше, на углу Невского и Владимирского задержался у магазина, где торговали дорогой импортной сантехникой. На этом самом месте три десятилетия просуществовал легендарный "Сайгон". Вадим застал его уже на самом излете, но прекрасно помнил тусовавшиеся вокруг группки молодых людей в банданах. "Да, - мрачно подумал он, рассматривая поблескивающие за витриной унитазы, - советская власть так и не смогла уничтожить, а новые русские сделали это в момент. И главное - никто не возмущался. Рынок!"
Он свернул на Владимирский, прошел мимо вновь заработавшего собора, вокруг которого бомжи и бомжихи торговали всякой дрянью, собранной на помойках и кое-как отмытой, по Загородному, задержался у дома с огромными овальными окнами второго этажа, где шел ремонт. Вот ведь купил какой-то жучила... У Витебского вокзала хотел повернуть назад, но потом передумал и наконец оказался у Технологического института, перед которым возвышался полный энтузиазма Плеханов.
Вокруг шла бойкая торговля. Хризантемами, астрами, гладиолусами пестрел богатый цветочный базар. Почему-то ужасно захотелось купить цветов, однако было непонятно кому и зачем. Не покупать же цветы себе. Вадим, правда, знал, что так делают некоторые женщины, но он еще не дошел до той стадии, когда мужчина может забыть о том, что он должен вести себя, по-мужски. Да если бы он и купил цветы, не нести же их с собой в казино. Можно, конечно, подарить новой девице-крупье, но та, пожалуй, рылом не вышла...
И все-таки в мозгу шла какая-то подсознательная работа. Что-то надо купить. И вдруг Вадима осенило. Вот в чем дело - где-то тут день рождения матери. Теперь все встало на свои места. Ну конечно, вот в такие дни по осени он всегда покупал цветы. Сколько помнит себя. Сначала ходили вместе с отцом на Андреевский рынок, потом стали дарить каждый от себя, а пару лет назад Вадим привез ей из-за границы роскошный букет орхидей.
"Какое же сегодня число?" - мучительно соображал Вадим. Подходить к прохожим с таким нелепым вопросом не хотелось. Подумают еще невесть что, а то и узнают в нем ТОГО САМОГО. Что, скажут, перепил на чужие денежки? Конечно, Вадим сгущал краски, но такая опасность была, а потому он только поднял воротник повыше.
Вадим вошел в вестибюль метро и стал разглядывать газеты. 12 октября. Увидев эту дату, Вадим даже усмехнулся про себя. Да, автопилот сработал. День рождения у матери сегодня. Он вспомнил их утреннюю встречу и поежился. Как жаль, что он вспомнил об этом слишком поздно.
Но все-таки не забыл. Действительно, надо было что-то купить. Только не цветы. Вадим обвел взглядом окружающие коммерческие ларьки. Один и тот же набор товаров: куклы под Барби в одуряюще розовых платьях, турецкая помада вырви-глаз, пиратские видеокопии и не менее пиратские аудиозаписи, а также псевдояпонская аппаратура и якобы итальянская кожа. Глаза буквально разбегались, не останавливаясь ни на чем.
Да что тут можно купить, с презрением подумал Вадим и повернулся, чтобы поймать тачку и доехать до "Пассажа" или "Гостиного". И тут он увидел перчатки. Совершенно непонятно, как такая качественная вещь могла попасть в ларек у Техноложки. Вадим подошел и присмотрелся повнимательнее. Действительно, прекрасные дамские перчатки из темно-оливковой кожи прекрасной выделки. Как раз под цвет маминого пальто и большого шарфа от Кардена. Однако сначала надо подержать их в руках, вдруг это всего лишь дешевая турецкая подделка.
Вадим слегка склонился к открытому окошечку и сказал:
- Покажите перчатки, пожалуйста.
Продавщицу было не видно за заставленным товаром стеклом ларька. Да Вадим не очень-то ее и разглядывал, заметил только старую душегрейку на вате и наверченный до ушей шарф. Что там было над шарфом, он не заметил, да, собственно, не обратил внимания и на все остальное. Перед ним лежали перчатки. Он взял их в руки. Действительно, настоящая лайка. Красивый, очень изысканный цвет и форма. Подходящий размер.
- Сколько? - спросил Вадим.
- Сто пятьдесят, - каким-то полузадушенным хриплым голосом ответили из ларька.
Вадим отсчитал деньги и сунул их в отверстие. Невидимая рука приняла их. "Идиоты, - думал Вадим, - фуфло за бешеные деньги задвигают, а настоящие вещи в полцены отдают".
Он и понятия не имел, что из ларька, в щель между куклой Барби и набором косметики, за ним следят два зеленых глаза и быстро наполняются слезами. Кутаясь в клетчатый шерстяной платок, который все равно не спасал от сквозняков, гулявших по киоску, Кристина пристально смотрела в спину удаляющемуся Вадиму.
"Вот кому достались наши перчатки, - горько думала она. - Этой Валерии".

Ночь. Улица. Фонарь. Аптека

Вадим вошел в казино и сразу как будто очутился в другом мире. И не было больше ни моросящего дождя, ни сумрачных лиц прохожих. Однако Вадима больше не обманывала кажущаяся ласковость и мягкость этого мира. Потому что здесь царили другие законы, но не менее, а, пожалуй, более жестокие.
Главное - не поддаваться азарту, голова должна быть холодной. Не идет игра - уходи, придешь завтра. Идет - остановись, не надо эксплуатировать удачу, она того не любит.
Так Вадим говорил себе всякий раз, когда переступал этот порог, и часто ему неимоверным усилием воли удавалось удержаться в рамках и внять голосу рассудка, но иногда он срывался, и тогда следовал либо резкий взлет, либо глубокое падение.
Однако и взлеты и падения были относительны, ведь касались всегда только одного, вокруг чего сейчас только и вращалась его жизнь. Ее единственной последней опорой был выигрыш. Банальный рулеточный выигрыш. Больше ничего не оставалось в жизни Вадима Воронова.
В тот день он вошел в казино в хорошем настроении. Во внутреннем кармане лежал подарок матери. И радовало то, что он вспомнил о подарке, пусть и в последний момент, и то, что нашел его. Вадим решил, что сегодня пробудет здесь совсем немного, вернется домой пораньше, во всяком случае пока родители еще не легли спать.
Он окинул взглядом зад. Было много незнакомых лиц, впрочем как две капли воды похожих на те, что уже успели примелькаться. Но были и завсегдатаи. Вот худенький паренек, этот играет очень азартно, но приходит не часто, видно, не всегда есть что ставить.
Вадим подошел к столу, где крутилась рулетка, и стал наблюдать за игрой. Постепенно им начало овладевать то чувство, которое он все время пытался гнать от себя, - руки почему-то вспотели, начали дрожать пальцы.
- Делайте ставки, -- сказал крупье. Сегодня это был мужчина.
Вадим бросил на стол несколько фишек. Весь мир сразу поблек, как будто выцвел. Реальным казался только невозмутимый крупье, неподвижно застывший над колесом рулетки.
- Двадцать семь! - разнеслось над столом.
Вадим нервно сглотнул и до хруста сдавил холодные пальцы. На двадцать семь он поставил две зеленые фишки. Теперь все пойдет как надо. Фортуна снова обернется к нему лицом.
Семьдесят долларов... Неплохо? А сколько он уже проиграл? Немерено. И считать не хочется.
Сосчитать было нетрудно, потому что Вадим пришел сюда с той тысячей, которая осталась от продажи машины.
"Да... Блин! А ведь говорил себе, что больше ста ставить не буду. Не больше ста... Ну ста пятидесяти.
Девушка услужливо спросила:
- Не принести ли чего-нибудь?
- Ничего не надо!
Неужели не видит, что проиграл? Жалостливая! Все они тут жалостливые... А сами руки потирают. Хороший навар сегодня, премию дадут.
- Тридцать.
Это уже не сон. Вадима бросило в жар, задрожали пальцы, теплая волна нахлынула и ушла. Он опять выиграл. И выиграл-то случайно, потому что, думая о своем, машинально поставил фишку не в один доллар, а в десять. Ошибка... Случайность... Или судьба? Ведь теперь у него уже триста пятьдесят!
В горле пересохло, захотелось выпить. И безудержно хотелось поставить еще. Чтобы снова испытать то блаженство, когда стрелка движется все медленнее и медленнее, едва пересчитывая деления, а все вокруг неотрывно смотрят на нее и ждут, ждут с замиранием сердца. И каждый думает: "А вдруг?" Но чаще всего этого "вдруг" не случается. Слишком много цифр. И слишком мало денег...
"У меня шестьсот,- думал Вадим. - Я вернул больше половины из того, что проиграл. Больше играть нельзя. Не за то отец сына бил, что, играл, а за то, что отыгрывался".
Этот закон знали все, но дополнять его находили в себе силы немногие.
- Оплатить.
- Все? - Крупье приостановился и занялся детскими штучками - выстроил все фишки столбиками по двадцать, положил набок, сдвинул, провел ногтем. - Все оплатить?
- Триста.
Столбик поехал назад.
"Что я делаю!"
Снова появилась девушка; которая предлагала кофе или что-то еще.
- Один чай с лимоном и пачку "Мальборо". И побыстрее, пожалуйста.
"Зачем я оставил так много! Хватило бы пятидесяти... Да надо еще дать крупье, я забыл...". Две фишки полетели крупье. Тот поймал их, поблагодарил, стукнул по дереву и сунул в щель. Подошла маленькая вьетнамочка, которую Вадим видел здесь уже не раз. Она поставила вокруг семнадцати: четырнадцать, восемнадцать и двадцать. И по пять штук. Да еще двадцать пять на всю тройку. Третий из игравших, щуплый парнишка, взял зеро, шесть, тридцать пять и одиннадцать.
Крупье открыл рот, чтобы сказать: "Ставки сделаны", но Вадим успел подхватить пять синих, наклониться и просунуть их на семнадцать между столбиками вьетнамки. Он еще выпрямлялся, когда вьетнамка дернула головой, как бы предчувствуя свою ошибку.
Шарик лежал на цифре семнадцать.
"Но она, все равно не в проигрыше. Берет пять на семнадцать на четыре. Это будет... Триста сорок. Плюс двадцать пять на одиннадцать. Еще двести семьдесят пять. Молодец тетка! Крупье явно занервничал - начал проигрывать.
Сейчас его сменят, и тогда плакали наши денежки".
Вадим по-прежнему верил в магическую власть крупье над колесом рулетки.
Крупье, однако, не сменили.
- Синими. Два для вас.
- Спасибо. Делайте ставки.
Вьетнамка поставила на восемь, семь, четырнадцать и двадцать один. Замерла с горстью фишек в руке, а потом бросила три на зеро. Парнишка, проигравший почти все, что взял вначале, забил последнюю тройку: тридцать четыре, тридцать пять, тридцать шесть.
Играть и хотелось и нет. Ведь он уже почти отыгрался.
- Тридцать один,- Крупье довольно сгреб фишки.
Все проиграли.
"Красное-черное, красное-черное, - жужжало в голове.-Поставь на зеро. Девять на зеро. Зеро-один - пять, зеро-три - пять, один-два-три-зеро - десять".
Крупье смотрел на Вадима с неким подобием улыбки.
- Ну нет, - сказал Вадим вслух, - на сегодня хватит.
Он вдруг понял, что все кончилось. Он наконец: достиг того, к чему шел, - он проиграл все. Абсолютно все, что у него было, кроме перчаток.
Это значило не только просто проигрыш. Теперь можно было попрощаться с последним пристанищем, которое еще оставалось. Потому что больше идти было некуда.
Он, привычно хромая, вышел на улицу. Была промозглая питерская осень. Может, вернуться в теплый уютный мирок казино, где все улыбаются, пусть даже деланно, и жалеют, пусть фальшиво. Нет, он не возвращается.
Такое правило. Никогда не возвращаться. Или он нарочно сам выдумал его в последнее время, чтобы не искать Кристину... Чтобы не пойти к ней. Уж очень страшно, потому что так хоть остается надежда, что она его еще помнит. А вдруг нет? Не хочется в этом убеждаться. Но ведь иначе и быть не может! Чудес не бывает.
Вадим поежился и пошел дальше, сунув руки в карманы куртки, которая не защищала от пронизывающего осеннего ветра. Он бесцельно брел вперед по каналу, дождь косыми струями бил по темной воде, по чугунной ограде, по золоченым мордам грифонов, которые со стоически-равнодушными улыбками терпели непогоду Северной Пальмиры, куда занесла их нелегкая.
Вадим зачем-то перешел по мостику на ту сторону, добрел до Казанского собора, постоял под колоннами, вышел на унылую улицу Плеханова.
Почему-то вспомнилось:

Ночь. Улица. Фонарь. Аптека.
Бессмысленный и чуждый свет.

Предыдущая страница 20 Следущая страница


Мария Семёнова

Живи еще хоть четверть века,
Все будет так - исхода нет.
Умрешь, начнешь опять сначала,
И повторится все, как встарь.
Ночь. Ледяная рябь канала.
Аптека. Улица. Фонарь.

Вадим засунул руки поглубже в карманы и внезапно нащупал бумажку. Извлек ее на свет. Десять тысяч. Пять фишек. Первым импульсом было повернуть назад, пойти отыграться.
Но тут Вадим вспомнил о маме и о чудесном подарке, который несет ей. И он проголосовал и поехал домой.

Беспроигрышная комбинация

Вадим не показывался в казино три дня. Денег все равно не было, две-три фишки - это же несерьезно. Однако денег не было и ни на что другое, даже посидеть в "Норде". Можно, конечно, попросить у родителей, хотя у них (Вадим знал это не хуже, чем они сами) лишних денег нет, а появиться они могут только в результате новых продаж и разорения дедушкиного архива.
И Вадим решил все-таки пойти попытать счастья. Три фишки могут превратиться в шесть, потом в двенадцать, двадцать четыре и так далее. Главное - играть осторожно, аккуратно, ставить по малой. "Не надо зарываться", - говорил себе Вадим, подходя к знакомому зданию.
И поначалу ему действительно повезло. Так что Вадим даже отошел от рулетки, сел за столик, взял чашку кофе, рюмку ликера и пакет каких-то орешков. Уже это одно стоило тех денег, с которыми Вадим вошел сюда, и теперь ему казалось, что он угощается за чужой счет. Эта иллюзия преследует всех игроков, потому, выиграв, они швыряют легко добытые деньги, опустошая прежде всего очень недешевый бар казино. Им кажется, что они тратят чужие деньги, забывая о том, что в конце концов расплачиваются за все они сами.
За столик к Вадиму подсел светловолосый парнишка. Вадим сразу узнал его - завсегдатай. Они прекрасно помнили друг друга в лицо, но никогда не разговаривали,- дружбы тут не завязываются.
- Ну как? - спросил он у Вадима.
- Да ничего, - удивленно ответил тот и выпустил в потолок сигаретный дым.
- А я - в пух.
- Хочешь выпить?
- Не откажусь.
Вадим заказал еще кофе и по сто коньяка. Некоторое время они сидели молча. Парнишка внимательно смотрел на Вадима, и тот уже ждал вопроса: "А не ты ли...", но вопроса не последовало, хотя не оставалось никаких сомнений в том, что парень его узнал. Да, наверно, и не сейчас, а значительно раньше.
- Сергей, - вдруг сказал он, приподняв стакан.
- Вадим, - ответил Воронов. Знакомство состоялось.
- Я тебя давно тут вижу, - начал Сергей, и Вадим сразу понял, что сейчас последует. - Слушай, может, дашь пару фишек в долг? Я верну.
- Если отыграешься, - усмехнулся Вадим.
- Отыграюсь! - с жаром заговорил его новый знакомый, подавшись вперед. - Я вывел комбинацию! Понимаешь, беспроигрышная! Вчера я чуть было не сорвал банк, все шло как надо, но тут...
- Взял и все спустил,- закончил за него Вадим. Сергей молча кивнул.
- За что отец сына бил? - спросил Вадим.
- Да знаю я! - махнул рукой парнишка. - Ерунда все это. Слушай, я вывел комбинацию! Понимаешь, я же слежу за игрой уже три месяца и запоминаю все последовательности выпадения цифр, цветов и так далее. Есть закономерность, есть! - Он говорил взахлеб, глаза его горели. - Ты что думаешь, я сумасшедший или дурак? Я двести тридцать девятую школу кончил, учился на примате, на прикладной математике.
- Что значит - учился? - поинтересовался Вадим. - Выгнали, что ли?
- Ну так, вышла одна история, - отмахнулся Сергей,- Суть не в том. Теперь надо теорию проверить, а я...
- Ладно, - Вадим был не из жадных, - держи. - Он подтолкнул несколько фишек Сергею. - Иди проверяй свою теорию. Я бы все-таки сказал - гипотезу.
Сергей встал, Вадим также отставил пустую чашку и поднялся - посмотреть. Однако, когда прозвучала магическая фраза "Делайте ставки", он не удержался и разбросал по полю половину оставшихся у него фишек. Бросал просто так, без всякой теории.
Барабан закрутился, Вадим следил за бегом шарика, сунув руки в карманы. Наконец, напрыгавшись, шарик замер. Выпало зеро. Они с Сергеем проиграли оба. Вадим сунул руку в карман и извлек на свет оставшиеся фишки. Их было ровно семь,
- Давай еще попробуем, - услышал он голос Сергея. - Вишь, это дурацкое зеро мне все сбило.
- Да ну к черту, - мрачно сказал Вадим, однако, увидев расстроенную рожицу Сергея, смягчился: - Ладно. Тебе три, мне четыре.
Они снова сделали ставки, и, как ни странно, Сергей выиграл, смог вернуть Вадиму взятые фишки и поставить еще. Игра продолжалась.
Однако интуиция подсказывала Вадиму, что сегодня он пришел сюда в последний раз. Он смотрел на все вокруг и мысленно прощался, и нельзя сказать, чтобы прощание было слишком тяжелым. Однако как, почему? Он и сам не мог бы этого объяснить. Просто казалось так, и все.
К ночи они проигрались полностью - и Вадим и Сергей. Не осталось больше Ничего - ни фишки, ни доллара, ни тысячной купюры.
- Ну что, браток, пошли отсюда. - Вадим хлопнул по плечу готового разреветься Сергея.- Может, это и лучше, хватит сюда ходить.
- А что делать? - спросил Сергей.
- Ты чем занят по жизни?
- Да ничем особенным, вот выводил закономерность...
- С какого курса тебя отчислили?
- Да еще не отчислили. Вернее, не совсем. Я как бы на втором.
"Восемнадцать лет,- понял Вадим.- Салажонок. Надо бы правило ввести - до двадцати одного вход сюда воспрещен". Но вслух он этого не сказал, не желая обижать парня. Сам в его возрасте он считал себя о-ох каким взрослым.
Так они и разошлись бы в разные стороны, если бы, выйдя на улицу, Вадим не сказал рассеянно:
- Вишь чего стоят все твои комбинации иди, как ты там их называл, закономерности? Она, эта закономерность, в том, что обчистили нас как липок и выбросили на улицу эти- Эдуардыч и компания.
- Эдуардыч? - переспросил Серега.
- Хозяин этого богоугодного заведения.
- А ты его знаешь?
- Знал. В прошлом. Господин Бугаев Валентин Эдуардович? Ты что, парень, газет не читаешь, ящик не смотришь?
- Это что, из этого фонда физкультурного?
- Ну.
Тут Серега совсем осмелел и выпалил:
- А ведь я тебя узнал. Правда, не сразу. Все мучился, ну где я этого мужика мог видеть, а потом предки телевизор смотрели...
- Можешь не продолжать.
- А я думал - ты давно где-нибудь на Мальорке пузо под солнцем греешь.
- Кончилась Мальорка,- мрачно процедил Вадим. - Все кончилось.
- Слушай, а пошли ко мне. Выпьем.
- На какие шиши? - вяло поинтересовался Вадим.
- У меня заначка есть. Я тебе заодно покажу свои расчеты, и ты сам убедишься, что в теории все должно выходить.
- Суха теория, мой друг, или как там? - ухмыльнулся Вадим.- Ладно пошли.
Он был готов пойти куда угодно, лишь бы не возвращаться домой и не видеть молчаливый укор в глазах родителей.
Так у Вадима Воронова внезапно появился приятель или что-то вроде того. Во всяком случае, человек, с которым он мог разговаривать. Серега его забавлял: вечно он что-то выдумывал, правда, его мысль работала не совсем отвлеченно, - целью всегда бывало быстрейшее получение богатства. Этим Серега отличался от большинства других людей - он не стремился получить высокооплачиваемую работу или огрести высокую прибыль, трудясь на самого себя. Целью было обретение большого, очень большого богатства. И сразу, во всяком случае, очень быстро.
Вадим слушал его с юмором, иногда напоминая, что совсем недавно были такие прецеденты, - его тезка, Сергей Мавроди, например, действительно стал миллионером всего за какие-то три года. Да чего далеко ходить, вот господин Бугаев.
- Организуй какой-нибудь фонд или фирму липовую, - говорил он Сергею. - Глядишь, годик-другой - и ты мультимиллионер.
- Скоро инфляция дойдет до того, что мы все тут станем мультимиллионерами, - ответил Серега.
- Я говорю о валютных миллионах.
- Да брось ты, это все туфта, - говорил Сергей. - Я тут достал геодезическую карту юга Ярославской области.
Он порылся на столе, вытащил сложенный в несколько раз лист бумаги и стал разворачивать его на полу. Скоро перед Вадимом возникла очень подробная карта, какие раньше были засекречены и печатались только для служебного пользования.
- Я тут слышал один интересный разговор, так, случайно подслушал, не буду вдаваться в подробности, - быстро говорил Серега. - Вот тут, видишь, дорога между Борисоглебском и Угличем, примерно посередине, чуть на север, деревня Костяново. Там несколько заброшенных домов, и в одном из них купец еще до революции зарыл клад под печкой.
- Как же можно под печкой зарыть? - спросил Вадим.
- Ну спрятал, неважно. Короче, я все узнал, завтра едем в Костяново, вернее, послезавтра. Надо достать хорошие заступы. Я сначала думал взорвать, - нельзя, слишком много шуму будет. В деревне этой живут всего два человека - пенсионерка и бульдозерист. Так что дело плевое. Едем до Ярославля, оттуда автобус до Ростова...
- Погоди, погоди,- осадил его Вадим.- Ты что, уже и билеты купил.
- Нет, не покупал еще, - серьезно ответил Сергей.
- Вот и не покупай, по крайней мере, на меня.
Вадим, конечно, подтрунивал над Серегиными планами скорейшего обогащения, но в то же время некая романтика кладоискательства не была ему совершенно чужда. Идеи Сергея его увлекали, как в детстве всякого мальчишку увлекают "Три мушкетера", хотя он и понимал, что все это не более чем игра.
Разумеется, ни в какое Костяново они не поехали, а Сергей заболел вдруг новой идеей. Какой-то знакомый подробно рассказал ему, как грабят вагоны на станции.
- Ты понимаешь, это же, оказывается, элементарно, - кричал Сергей, отчаянно жестикулируя. - Перво-наперво нужно обзавестись кошкой.
- Ну это как раз не сложно,- кивнул головой Вадим, которого Серега, как всегда, использовал как слушателя. - Я когда шел к тебе, на помойке сидело штуки три.
- Ну тебя, - рассердился Сергей. - Тебе дело говорят, а ты!
- Ну ладно, ладно, слушаю.
- Кошка - это такая специальная штуковина. Нечто вроде якоря, ну, понимаешь, веревка, а на конце тройной крюк. Ты ее бросаешь снизу наверх, так чтобы она зацепилась, влезаешь по веревке на крышу вагона. Это уже полдела. У тебя с собой должен быть ломик.
- Почему у меня? - поинтересовался Вадим, который слушал, как слушают ребенка, беззлобно подтрунивая над ним.
- Необязательно у тебя. Это безличная форма, - объяснил Сергей.
- Значит, у безличности должен быть ломик - понимающе кивнул Вадим.
- Черт с тобой, стебайся, сколько хочешь,- проворчал Серега, но скоро забыл про обиды и стал подробно объяснять про устройство вагонов и как в них можно проникнуть через крышу, не открывая сбоку.
Вадим слушал и вдруг поймал себя на мысли, что с какой-то минуты начал воспринимать то, что говорит Сергей, вполне серьезно. Действительно, если все обстоит именно так, кража из товарного вагона не представляется таким уж сложным делом. Что-то в этом было.
- А как все потом выносить? - с сомнением, но уже совершенно другим тоном спросил он.
- Никто же не заставляет тебя тырить все. Взял, скажем, два музыкальных центра или компьютера и баста. Гуляй, Вася. И тогда можно будет, воспользовавшись выведенной закономерностью...
- Все спустить в казино,- закончил Вадим.
- Не спустить, а разбогатеть, - улыбнулся Сере-га.- И тогда весь мир будет у наших ног.
- В этом я сомневаюсь, - заметил Вадим. Они еще долго обсуждали разнообразные детали. Вадиму было все равно, чем заниматься. Главное - Серега с его болтовней давал ему прекрасную возможность не думать. Не вспоминать о том, что было. Хотелось забыть все, и больше всего Вадим мечтал о том, чтобы проснуться однажды утром другим человеком.
Каким-нибудь инженером Петровым, который ходит каждый день на работу и у которого нет никаких проблем.

Вагон подгузников

Вадим сидел в кресле-качалке с книгой на коленях. Это было "Имя Розы" Умберто Эко - книга, которую мама упорно пыталась заставить его прочитать. Но Вадим был явно не расположен к чтению. Он бы с большим удовольствием взялся бы за какой-нибудь жесткий детектив из серии "Черная кошка". "Она бы еще подсунула "Розу и Рикардо", которыми завалены все прилавки. Тоска. Была бы сейчас война, пошел бы добровольцем,- мрачно думал Вадим. - Все осточертело донельзя. Может, в Иностранный легион податься к французам? Или к сербам в боевики?" - думал он, прекрасно зная, что не пойдет ни к каким сербам. Потому что там хоть и война, а тоже люди. Значит, снова все начнется сначала.
В этот момент зазвонил телефон. Вадим протянул руку к столику, куда перенес параллельный аппарат, и снял трубку.
- Слушай, Ворон, ты?! - раздался в трубке Серегин голос.
Вадим поморщился. Что за фамильярность. Он вовсе не считал этого глупого салажонка своим близким другом, даже приятелем. Так, знакомый от нечего делать...
- Ну я,- ответил он достаточно прохладно. Однако Сергей ничего не почувствовал, он был до .краев переполнен некой информацией, которая грозила перелиться через край.
- Слушай, Вадик, приезжай, тут... но это не по телефону. Разговор один есть.
- Прямо сейчас? - Вадиму, который еще пять минут назад размышлял об Иностранном легионе, вдруг стало смертельно лень слезать с уютной качалки и откладывать книгу, которую он только что силился читать. Но Серега не отставал:
- Я все узнал. Это верняк, слышишь! Давай скорее сюда.
- Ну ладно, - нехотя согласился Вадим. - Скоро буду.
Оказалось, что на этот раз, в отличие от планов кладоискательства. Серега перешел к практике. Он где-то достал хорошую надежную кошку, пару ломиков крепкий капроновый трос, фонарик. Вадим взирал на эти ценности как на кучу игрушек, которые любовно собрал мальчишка. Но Серега не ограничился сбором необходимого грабительского инвентаря.
- Слушай сюда, - сказал он. - Я через знакомых парней все вызнал. На станции Петербург-Балтийский стоят неразгруженные вагоны с японской аппаратурой. В частности, плейеры для компакт-дисков. Они маленькие, но дорогие. Прибыли в адрес,- Сергей вытащил из кармана смятую бумажку,- акционерного общества "Инесса". Они должны были разгружаться вчера, но вагоны так и стоят. Теперь...- Он порылся по карманам и вынул другую бумажку, где карандашом был наскоро набросан какой-то план.- Я там был, видел все своими глазами. Вагоны стоят. Три штуки. Охрана липовая, тем более в три часа ночи все дрыхнут.
- А если не дрыхнут? - поинтересовался Вадим.
- А что еще сторожа ночью делают?
- Да? Так это раньше. А теперь это твое АО "Инесса" небось головорезов наняло. Аппаратура-то своя, не государственная.
- Что, сдрейфил? - спросил Серега.
- Да нет, - усмехнулся Вадим.
И вдруг решился. А что, это даже забавно - отправиться ночью обворовывать вагоны. Все лучше, чем просто сидеть на стуле. Жизнь-то все равно кончилась, какая разница, чем ее наполнять. Можно и прогуляться вместе с Серегой. Все происходящее стало представляться Вадиму чем-то вроде подростковой игры в индейцев или в бандитов. Итак, играем в ограбление.
С вечера они обосновались у Сергея. И до трех часов ночи шастали из Сережиной комнаты на кухню и обратно, на цыпочках минуя дверь родительской спальни;
Собирались со всей обстоятельностью матерых рецидивистов. Без конца пили кофе, попутно наклеивая на стекла карманных фонариков слои изоленты, чтобы получался тоненький луч. Черной ленты в доме не нашлось, только синяя, и свет упорно пробивался наружу.
Сергей сыпал словами, почерпнутыми из уголовного лексикона, и решительно кромсал ножницами выпрошенные у матери старые шерстяные колготки. Из них решено было изготовить две маски.
Родители Сергея, возможно, слышали смех и возню, но если и слышали, то тревожились разве о том, что мальчик не выспится. Отец, как часто бывало, без всяких сомнений одолжил Сережке ключи от старенького "Москвича": согласно официальной версии, их сын с приятелем собирались завтра спозаранку ехать в любанские леса по грибы,- а за руль, как известно, после бессонной ночи садиться чревато. Сергей явил хитроумие истинного конспиратора, приготовив корзины, резиновые сапоги и прочий необходимый инвентарь. Грибы предполагалось купить на рынке у бабок.
- Белые, говорят, слоем пошли,- подмигивал он Вадиму. - Штучек двадцать тяпнуть бы, а?
Услышав это в пятнадцатый раз, Воронов вспомнил анекдот времен антиалкогольного террора.
- Слушай, какие белые? Ноябрь скоро... Ты прямо как тот мужик, которого отправили за спиртным,- поведал он Сергею.- Ну, когда строгости были. Ай чтобы никто не пронюхал, договорились водку называть книгами, пиво газетами и так далее. Ушел он, потом звонит: так, мол, и так, книги кончились, газеты не завезли, но зато я у старухи та-а-кую рукопись раздобыл...
На Сергея, как раз примерявшего черную маску, напал приступ неудержимого хохота, определенно отдававшего истерикой.
- У тебя штопка прямо на носу, - тоже давясь от смеха, сказал Вадим. - А вон там, снизу, стрелка пошла.
- Ерунда, бандитская пуля... - с трудом выговорил Сергей. Поправил съехавшую маску и, как Шварценеггер в кино, принялся застегивать многочисленные карманы. Вот только, чтобы изготовить одного Шварца, таких Сергеев требовалось штук пять.
Вадим неожиданно трезво подумал о том, что если уж кто был в данной ситуации бандитами, так только они сами. Он волновался в точности так же, как когда-то перед финальными выходами на корт. Только теперь все было в десять раз хуже. Помнится, он любил себя уговаривать: и что ты, спрашивается, трясешься? Убьют тебя там? Ведь не убьют. Руки поотрывают? Не поотрывают...
А вот сегодня могли очень даже поотрывать. Самым нешуточным образом. Он представил себе, как мама и папа растерянно отвечают суровым милиционерам: "Да, да, это наш сын... Воронов Вадим Владимирович..." А он будет стоять в хромированных наручниках и с низко опущенной головой, как те мазурики по телевизору. А потом заголовки в газетах... хотя нет, какие, к лешему, заголовки, кому он теперь интересен. Так, маленькая заметочка в уголке полосы, где печатают криминальную хронику: за попытку взлома товарного вагона на станции Петербург-Балтийский - или как там она называется? - в общем, задержан двадцатичетырехлетний Воронов В. В., известный в прошлом теннисист.
И ведь на самом-то деле ничего необратимого еще не произошло. Пока они просто сидели и трепались на кухне, и Вадим отчетливо видел, что Серый дрейфит ничуть не меньше него. Потому так и выделывается. И если нужным образом повернуть разговор и сказать:
"Слышь, а ну их в задницу, эти японские плейеры! Давай правда за грибами рванем?"- Серега побурчит немножко для понта и с большим облегчением согласится...
- Пошли, в натуре,- сказал Сергей. Вадим молча поднял рюкзак с пустой корзиной и сапогами.
- Значит, так,- шепотом распоряжался Сергей.- Слушай сюда. Я все просек. Ты открываешь дверь...
- И к утру,- нервно хмыкнул Вадим,- нас с трудом находят под кучей высыпавшихся подгузников...
- Да пошел ты!.. - внезапно взвился Сергей. - Кончай пристебываться, урод, я дело говорю!..
Пока что они мало чем отличались от всамдедишних грибников или садоводов: всего-навсего двое чокнутых, спешащих забить рублевые места в ранней электричке куда-нибудь на Мшинскую или Лебяжье. Отличие возникло только тогда, когда двое парней, прошагав в самый конец безлюдного, скупо освещенного перрона, спрыгнули вниз. Вадим - мягко, упруго, Сергей-лихим скоком человека с бешеным адреналином в крови. И начали огибать состав за составом, все дальше углубляясь в ночные привокзальные дебри. Вадим комкал в кармане маску, соображая, настала ли уже пора ее надевать, и поминутно ожидая появления рослых ребят в камуфляже и с "Калашниковыми" наперевес. Они с Серегой договорились, что в случае чего они с честным взором будут спрашивать, как выйти к иван-городскому поезду, благо билеты были предусмотрительно куплены. Но вот если вздумают обыскать?..
Шло время, омоновцы не появлялись, и Вадим постепенно успокоился. Пришло даже нечто вроде уверенности: все удастся. Все кончится хорошо.
-Айн момент,- шепотом попросил Сергей. Отвернулся, дернул молнию на штанах и деловито облил колесо какой-то цистерны. Сказывался литр кофе, булькавший в животе, плюс неизбежный мандраж. Вадим ощутил внезапный порыв вдохновения и последовал благому примеру.
Кто навел Сергея на этот вагон, стоявший где Макар телят не гонял и якобы под завязку набитый дорогой электронной аппаратурой, Вадим не стал даже спрашивать. Плоды теплого общения с железнодорожниками и так были налицо: Серый, щеголяя, то и дело говорил не пути, как все нормальные люди, а путя, точно заправский машинист. Идя следом за ним по хрустящему гравию, Вадим понемногу начал прикидывать, кому из прежних знакомых можно будет ненавязчивым образом предложить якобы случайно подаренный "Технике". Лазерный плейер в магазине стоил где-то лимон, значит, реально спихнуть за семьсот; в сумку влезет двадцать не двадцать, но уж де...
-Сека!..- прошипел вдруг Сергей. Вадим замер на месте. Рубашка мигом прилипла к спине, перед глазами вновь жутко замаячил призрак ОМОНа, а шорох собственных шагов отдался в ушах бормотанием рации, лязгом затворов и даже повизгиванием служебной собаки. Потом он услышал то же, что и Сергей.
И право, это было гораздо страшнее.
Как раз впереди две рельсовые колеи были свободны, а по ту сторону прогалины внутри товарного вагона горел свет и возились люди. Грабитель из Вадима был пока еще тот: первой мыслью, мелькнувшей в его голове, была мысль о каких-то работах, не прекращавшихся даже глухой ночью, и, соответственно, о работягах, могущих заметить двоих незадачливых взломщиков... Тут около вагона мелькнул огонек сигареты. В потемках нарисовался еще один мужик, вроде как ходивший дозором. Он не заметил ребят, юркнувших за груду ржавых металлических ящиков, и продолжал преспокойно дымить. А вот звуки, доносившиеся из вагона, приобрели весьма зловещую определенность.
Там, внутри, находилось несколько человек. И они что-то делали с другим человеком. Что-то такое, что Вадим снова ощутил резь внизу живота. Парень в вагоне стонал, как умирающее животное. Если бы не кляп во рту, жуткий предсмертный вой услышали бы аж за Обводным каналом.
Кажется, появись поблизости омоновский наряд, Вадим бросился бы к ментам, как к родным. Но бросаться было не к кому. Оставалось мечтать хоть о том, как бы тихо и незаметно слинять. Унести ноги. И головы.
Однако как раз в это время между поредевшими облаками выглянула луна. Она сияла неожиданно ярко и отбрасывала резкие тени, так что унесение ног сделалось проблематичным. Двое, напрочь забывшие и плейеры "Технике", и собственную недавнюю лихость, вжимались в землю за ящиками, не смея пошевелиться. И что больше пугало - то ли перспектива оказаться обнаруженными, то ли страшные стоны вперемешку с деловитыми голосами, доносившиеся из вагона, - не ведали ни Сергей, ни Вадим. Наверное, все же второе. И самое скверное - оставалось только ждать, когда это кончится. Ждать, чтобы убиваемый человек умолк навсегда. И страстно желать, чтобы он умолк поскорее.
Вадим никогда впоследствии не мог вспомнить, о чем он думал в те минуты. Кажется, основным его чувством было отвращение к себе, к собственной беспомощности и полному отсутствию мужества. Это только в кино крутой мен, попав в сходную ситуацию, на раз-два-три грохает всех злодеев и вызволяет несчастного. Нормального человека инстинкт самосохранения распластывает по земле и вдавливает в нее носом. Лежи и нишкни. Презирать себя будешь потом. Когда останешься жив.
...И еще острое осознание того, сколь мелки и незначительны были все его, Вадима Воронова, обиды и беды. Мелки, незначительны и полностью недостойны того, чтобы носиться с ними как с писаной торбой...
Судьбе, впрочем, было угодно показать несостоявшимся взломщикам окончание страшной истории, в которую она, судьба, втравила их поучения и вразумления ради. И было это окончание еще хуже начала. Лежа за ржавыми ящиками, Вадим неотрывно следил взглядом за разгуливавшим дозорным, и в какой-то момент ему померещилась за спиной мужика неясная, расплывчатая тень. В следующий миг дозорный нелепо взмахнул руками, выгибаясь назад. И беззвучно, даже не скрипнув гравием, опустился на землю. У Вадима зашевелились волосы: он понял, что секунду назад у него на глазах совершилось убийство. Тень же скользнула прямиком к двери вагона. Дверь послушно откатилась, сдвинутая мощным рывком, наружу хлынул свет, мелькнуло видение голого окровавленного тела, подвешенного к потолку, каких-то силуэтов вокруг. Убийца прыжком взвился внутрь и исчез за дверью, тотчас захлопнувшейся у него за спиной.
Серегины пальцы больно впились Вадиму в плечо:
- Уходим!..
Судя по тряскому шепоту, челюсть у него никак не стояла на месте. В вагоне раздавались невнятные крики, топот ног, тяжелые глухие удары. Едва парни приподнялись с земли, как сочившийся изнутри свет погас и больше не загорался. Почти сразу прекратились и крики, и стало ясно, что момент для бегства упущен.
Луна светила прямо на вагонную дверь. Вадим хорошо видел, как она снова откатилась в сторону и на гравий соскочил человек. Теперь он двигался не так проворно, и Вадим сумел его рассмотреть. Убийца был невысокого роста, жилистый и худой. Короткие волосы серебрились в свете луны. А на плече у него висело голое человеческое тело. Тело было еще живое: Вадим видел, как шевельнулась рука.
Приземлившись на полусогнутые, убийца вертанулся всем корпусом, озираясь в поисках недобитых врагов. Движение получилось грозным до нереальности, и не потому, что в свободной ладони лежал нож, приготовленный для метания. Глаза же у киллера были бесцветные, как два бельма, и Вадим внезапно понял, что смотреть в эти бельма есть гибель. Пусть даже тот его как будто и видеть не должен в глубокой тени да за кучей ржавого хлама. Вадим крепко зажмурился, уткнувшись в землю лицом, и едва не впервые в сознательной жизни воззвал: "Господи! Пронеси..."
Он все равно почувствовал, как взгляд убийцы обратился в их с Серегой сторону и задержался на какое-то время. Потом жуткое ощущение отпустило. Вадим приподнял голову.
Заросший реденькой травкой пятачок земли перед - вагоном был девственно пуст.
...Как они оттуда улепетывали, словами передать невозможно. На пути вырастал состав за составом, они то ныряли под нескончаемые рефрижераторы, то обегали выставленные в темноту буфера... Вадим более-менее отдышался только в "Москвиче", когда белый как скатерть Сергей уже гнал его по совершенно пустой набережной.
- Вот так, - услышал он свой собственный голос, -- Давай хоть маски, к чертовой бабушке, выкинем...
Вадим вернулся домой под утро. Картина, которую они видели на железнодорожных путях, продолжала стоять у него перед глазами. Это было страшно. По-видимому, это было самое страшное зрелище, которое Вадиму приходилось видеть собственными глазами, а не по телевизору.
"Доигрались в разбойников, - думалось Вадиму. -- Ну нет, с уголовщиной завязываем. Хватит".
И еще мучила одна мысль, которой он так и не поделился с Серегой. Ему сразу почудилось что-то знакомое в человеке, который устроил это побоище.
Пока они, задыхаясь, сорвав с лиц идиотские маски и бросив на ходу мешавшие бежать ломики, выбегали из зоны отчуждения, пока шли домой к Сергею по темным улицам, у Вадима возникла и неотвязно стучала фраза из какого-то старого фильма: "Лучше пять минут быть трусом, чем всю жизнь покойником". Не было времени сосредоточиться и попытаться вспомнить, ГДЕ он видел этого человека. Но ведь явно где-то видел.
И только добравшись наконец до того самого кресла-качалки, с которого он нехотя слез каких-то двенадцать часов назад, Вадим смог как следует подумать. И почти сразу вспомнил. Ну конечно, это был он. Дождь, закрытый на санитарный день зоопарк, мужчина с девчушкой, столкновение. Только теперь Вадим окончательно понял, почему эти мордовороты из "скорпио" вдруг зачахли на глазах. Наложили в штаны. Они бывалые ребята и сразу почувствовали, с КЕМ имеют дело.
"Интересно, кто он, - думал Вадим, - офицер спецподразделения, омоновский майор или киллер-профессионал?" Как бы там ни было, но пересекать ему дорогу не хотелось.
Вадим вспомнил его, вспомнил милую девчушку с ярким рюкзачком за плечами, косые острые струи дождя. Неужели это был один и тот же человек? Почему-то показалось, что его блеклые глаза были другого цвета, когда он смотрел на девочку. Но какие глаза были настоящими?
И еще была странная мысль. "Заметил он нас с Серегой или нет?" Если бы речь шла о любом другом человеке, то такого вопроса не могло бы даже возникнуть за полным его идиотизмом. Разумеется, их никто не мог заметить. И все-таки в том, что их не видел ЭТОТ, Вадим вовсе не был так уверен.
Он внезапно почувствовал дикую усталость. И не сегодняшнюю, а вообще. Как будто последние несколько месяцев он беспрерывно выполнял какую-то неблагодарную и очень изнуряющую работу. Этой работой была жизнь.
А как все казалось просто. Жизнь шла играючи, текла сама по себе, и все удавалось без труда. Разумеется, приходилось попотеть на тренировках, но это был не труд, не работа, потому как та усталость была в кайф. И не было ни серьезных разочарований, ни особенных ударов судьбы. "И вот результат,- подумал Вадим.- Впутался в игру с малолетним придурком. Какой же я идиот!"
Да, теперь он понимал, что эта игра могла закончиться вполне всамделишной кровью. Все-таки Бог уберег. Показал, как это бывает, когда за такие дела берутся всерьез. "Ну нет, спасибо, хватит с меня этой блатной романтики".
Вадим прошел в ванную и залез под душ. Хотелось смыть с себя все, все прошедшее, как будто очистившееся водой тело могло начать все заново.

ЧАСТЬ ШЕСТАЯ

Ультиматум

Кристина медленно брела по проспекту Стачек, вспоминая свадьбу Лиды и Гриши. Стоило ли говорить, что, подходя к загсу, она волновалась так, что чуть было не повернула назад. И возможно, повернула бы, если бы не была свидетельницей. Все-таки так подводить подругу она не могла. Пришлось собрать всю волю в кулак и войти. И дело было далеко не в трепете перед церемонией бракосочетания, а совсем в другом. С той самой минуты, когда она получила приглашение от Лиды с Гришей, Кристина думала об одном - там она увидит ЕГО.
И вот этот момент настал. Сейчас она откроет дверь и... Удивительное дело, всю неделю до этого момента она храбрилась и говорила себе: "Подумаешь! Плевали мы с высокой вышки и на него, и на его половину!" - и еще много разных слов и выражений. Она панически боялась этой встречи и одновременно очень ждала ее.
Каково же было ее разочарование, когда оказалось, что никакого Вадима Воронова и супруги не ожидается. Разумеется, Кристина могла бы узнать об этом и раньше, как только получила приглашение. Но она побоялась спросить об этом Лидию, опасаясь какой-нибудь колкости или насмешки. А надо было спросить, тогда не дрожали бы ноги весь путь до загса.
Когда Кристина поняла, что четы Вороновых среди приглашенных нет, она в первый момент почувствовала невероятное облегчение, но оно молниеносно сменилось чувством пустоты. Все стало неинтересно, даже когда в загс явилась чуть не в полном составе группа глухонемых ребят, учеников Лидии, с которыми Гриша занимался теннисом.
Народу было немало, со стороны Лидии, конечно, больше, потому что почти все родственники жили здесь же, в Питере. Гришина мама приехала-таки из Крас-ноуфимска на Урале, а сестра с Сахалина только прислала телеграмму, что и понятно: перелет Южносаха-линск-Санкт-Петербург в оба конца стоил почти столько же, сколько сама свадьба.
Отмечали в квартире у Лидии, хотя после свадьбы молодые собирались жить отдельно - у Гриши на Петроградской. Все было, конечно, не столь шикарно, как на свадьбе Воронова, где Григорий был свидетелем несколько месяцев назад, но зато люди были куда приятнее (Гриша при всей своей незлобивости не мог ронять, как можно звать на семейное торжество таких, как этот Эдуардыч).
В общем все остались довольны. И Лидия казалась настоящей красавицей,- светлое трикотажное платье очень ей шло. И не только Гриша, но и ее собственные родители смотрели на нее с восхищением, не понимая, как же это они раньше не замечали, что дочка-то у них выросла не хуже любой кинозвезды.
Так что все были довольны. Только Кристина сидела в уголке и грустила. В конце концов она решилась спросить у Лиды, отчего нет Вадима с женой.
- Ну его! - махнула рукой Лидия. - У него совсем крыша поехала. Звездная болезнь, - объяснила она.
- И вы с ними не общаетесь?
- Лично я, - сказала Лидия, - после истории с...- она понизила голос, ибо невесте не к лицу произносить такие слова, - с этой "Задницей России", как ее называют, потеряла к нему всякое уважение. И дружить с ним, даже встречаться не желаю. Хотя он и не предлагает.
- Понятно, - кивнула головой Кристина, которой на самом деле понятно было далеко не все.
Она не верила, что Вадим до такой степени зазнался, что порвал отношения со своим единственным другом. Но Лидия ничего не знала, а спрашивать у Гриши сейчас, в такой торжественный день, она постеснялась. Кристина ушла со свадьбы одной из первых. Ее проводил до метро Лидин двоюродный брат, и через двадцать минут она вышла на станции метро "Автово".
Было начало-двенадцатого, и народ еще ходил, работали ларьки рядом с метро, светили уличные фонари, так что никаких оснований бояться хулиганов не было. И все-таки Кристине стало почему-то не по себе, и она ускорила шаг. В сущности, чего бояться? На ее пути был только один неприятный участок - часть двора до парадной. Но уж как-нибудь... А можно позвонить снизу из автомата, если он работает, и попросить мать выйти на лестницу.
Внезапно Кристина заметила, что впереди резко затормозила машина. Она плохо разбиралась в марках автомобилей и понимала только, что это какой-то шикарный и, наверно, очень дорогой иностранный джип.
Кристина остановилась, готовая ринуться назад. Потому что шестое чувство безошибочно подсказывало: беда.
Дверцы джипа распахнулись, и наружу вышли двое: один крепкий, среднего роста, стриженный впереди и длинноволосый сзади, и другой - среднестатистический охранник-силач. Увидев их, Кристина повернулась и что есть сил бросилась бежать. Сердце бешено стучало, заглушая топот ног за спиной. Внезапно чьи-то руки железными тисками сжали плечи и одновременно, заглушая готовый вырваться крик, закрыли ей рот и почти заткнули нос. Кристина начала задыхаться, она бы укусила эту отвратительную, пахнущую соленой рыбой руку, если бы это не было так противно.
Тем временем ее куда-то поволокли. Антон - об этом она догадалась, как только увидела мерзкого телохранителя с хвостиком. Этого человека она узнала бы, наверно, и через сто лет, - вряд ли второй такой есть на свете.
Кристина отчаянно отбивалась, краем сознания удивляясь, отчего же никто не обращает внимания, ведь есть же люди на улицах. Но люди, видно, не хотели вмешиваться, да и не от всякого вмешательства был бы толк: дадут под ребра, и дело с концом. Вполне может быть, что, прибежав домой, добропорядочные граждане начнут крутить телефонные диски, вызывая милицию, но будет уже поздно, потому что с проспекта исчезнет и джип, и девушка, и волокущие ее к машине парни.

Предыдущая страница 21 Следущая страница


Дядя Лёша

Короче, не прошло и минуты, как Кристина смогла убедиться в справедливости своих подозрений. В джипе, развалившись на заднем сиденье, ей улыбался Антон.
Кристина не видела его несколько месяцев. Она, в отличие от Лидии, не очень-то интересовалась тем, куда он подевался, и уж конечно не рвала на себе волосы по этому поводу. Кристина бы, наверно, даже не узнала о том, что Антон исчез из Санкт-Петербурга, если бы ей об этом не сказала та же Лидия.
И вот теперь он появился снова. Еще более лощеный и еще более наглый. Где он был, что делал - было покрыто густым мраком неизвестности, однако его сытая довольная физиономия ясно указывала на то, что он был не в отсидке. А сменившийся гардероб, который стал еще более дорогим и изысканным, намекал на то, что Антон скорее всего провел эти месяцы в деловых поездках по государствам ближнего и дальнего зарубежья. Причем поездки явно оказались успешными.
- Привет, красавица! - Он улыбнулся, показывая тридцать два безупречно белых зуба. - Попалась птичка в сети?
- Отпусти меня, - сказала Кристина.
- Не хочу, - развязно ответил Антон. - Ты мне нравишься. И сама давно это знаешь. Вот только какая-то ты оказалась несговорчивая. Ну мы тебя немножко поуговариваем.
- Сволочь! - сказала Кристина сквозь зубы. - Какая же ты сволочь.
- Вот как? - причмокнул губами Антон.- А ты мне все равно нравишься. Люблю диких и непокорных! Только прикинута ты неважно. - Он оглядел Кристину с головы до ног. - Ну да это ничего. Неважно, какой костюм, важно, что под ним.
- Я тебе говорю, отпусти меня, - крикнула Кристина и попыталась вырваться из рук продолжавшего держать ее охранника с косицей. - Я требую! Отпусти немедленно!
- Тише, - поморщился Антон. - Не люблю, когда кричат.
- Я говорю, отпусти! - Кристина чуть не вырвала руку.
- Ладно, угомони ее, - кивнул Антон "хвостику", и тот с готовностью заломил Кристине руки. Она только вскрикнула, но крик захлебнулся, потому что в ту же секунду рот ей залепили скотчем. Той же липкой лентой замотали запястья заломленных за спину рук.
- Давайте ее сюда, назад, и поехали, - скомандовал Антон.
Теперь Кристина оказалась зажатой между Антоном и телохранителем с косицей. Второй охранник, дюжий парень с почти детским лицом, поместился впереди рядом с водителем. Скотч накрепко прилип к коже, и каждая судорожная попытка высвободиться доставляла Кристине боль. Липкий кляп мешал не только говорить, но и дышать, и она мрачно смотрела прямо перед собой. Она видела, что джип понесся по Краснопутиловской, достиг площади Победы и свернул на Киевское шоссе. Скоро город кончился, только поблескивали справа огни аэропорта Пулково.
- Ну как, птичка? - спросил Антон. - Не думала, не гадала, что удастся так покататься на ночь глядя? С ветерком!
Кристина только взглянула на него глазами, полными ненависти. Антон усмехнулся.
- Только не вздумай плеваться, - сказал он со злобной усмешкой. - Этого я не забыл.
Скоро джип остановился у высокой чугунной ограды. Молодой охранник, ехавший впереди, проворно выскочил из машины, нажал на какие-то кнопки, видимо набрал код, и ворота открылись. Автомобиль плавно вкатил во двор и остановился у нового двухэтажного особняка. Дом был построен совсем недавно, об этом свидетельствовал не окончательно убранный строительный мусор на участке и полное отсутствие каких-либо насаждений.
Однако дом, куда телохранители Антона втолкнули Кристину, был изнутри уже полностью отделан, но пуст, на стенах были темные деревянные панели, на по-•иу - дубовый паркет. Большая деревянная лестница вела наверх.
- В кабинет,- коротко скомандовал Антон. Бугаи немедленно повиновались и втолкнули Кристину в небольшую комнату, где уже была кое-какая мебель. Сам Антон уселся в глубокое кожаное кресло, Кристину охранники усадили на большой широкий диван. Отодрали от лица скотч, но на коже осталось противное липкое ощущение.
- Ты подонок! Мерзавец! Только попробуй прикоснуться ко мне!
- Фи, какие у тебя вульгарные манеры, - с укоризной сказал Антон. - А раньше, помнится, ты была посговорчивее. Ну да ладно, я думаю, мне удастся их немного подправить. Валера, - обратился он к молодому,- принеси бокалы. Два. Нет, пожалуй, четыре. Кристина не мигая смотрела прямо перед собой. Когда Валера явился с бокалами, Антон поднялся, открыл бар и задумчиво сказал:
- Ну-с, что мы имеем? Армянский коньяк, водка, мартини, хванчкара. Что будешь, моя птичка?
Ответа не последовало.
- А вы? Что скажет силовое подразделение?
- Коньяк,- сказал охранник с косицей.
- Водочки бы, шеф,- пробасил Валера.
- А я, пожалуй, выпил бы стакан "Псоу". Неплохое вино, между, прочим, - заметил он, ни к кому в особенности не обращаясь, - и незаслуженно малоизвестное. Среди белых вин, по крайней мере тех, которые мне довелось пробовать, оно, безусловно, войдет в пятерку лучших. - И Антон извлек темно-зеленую бутылку с желтой этикеткой. - Ну что, пташечка, выпьешь со мной немного "Псоу"? - обратился он к Кристине.
- Я не желаю с тобой разговаривать.
- Вот как? - усмехнулся Антон. - Ну что ж, разговоры мне, собственно, и не нужны. Я предпочитаю заниматься любовью молча. Так же как и мои ребята.
При этих словах молодой детина несколько смущенно хмыкнул, а обладатель косицы криво ухмыльнулся.
- Сбежала тогда от нас, падла, - проворчал он.
- Да, Кристиночка, ты нас однажды очень разочаровала, - покачал головой Антон и отпил из бокала. -А хорошее вино, черт побери! - Он посмотрел на охранников. - Ну что, мужики?
- Похавать бы чего, - сказал Валера. - Я с утра не жравши. А потом разберемся с ней, куда она денется. А, шеф?
- Это мысль,- кивнул Антон.- Эй, пташка сизокрылая, есть будешь?
Кристина молча смотрела прямо перед собой.
- Я так и думал. Птичка будет питаться воздухом. Ну ладно, возможно, занятия ночной гимнастикой под приятную музыку к утру разбудят аппетит. А нам, извини, надо набираться сил сейчас. Чтобы быть в форме. А вот выпить, ты уж извини, тебе придется.
- Ладно, шеф, потом, - взмолился Валера.
- Хорошо, хорошо, обжорливый ты наш. А ты не проголодалась еще, моя голубка? Что ж, неволить не будем, но насчет спиртного - другое дело, - улыбнулся он. - Напоим водочкой, ты и станешь добрее.
- Я не буду пить.
- Голову запрокинем, выпьешь как миленькая, столько, сколько мы захотим, - жестко сказал Игорек. - Валера давай водяру.
- Развяжи меня, - коротко сказала Кристина.
- Так,- усмехнулся Антон. Он стоял перед ней, заложив руки в карманы, и с интересом разглядывал ее. - По-другому заговорила? Не хочешь, значит, водки из наших рук? Лучше сама рюмочкой? Ну хорошо, мои мальчики тебя развяжут, вернее, разлепят, и что потом? Что мы за это получим, а, киска?
- Я сказала - развяжи меня, - повторила Кристина.
- Ультиматум, - усмехнулся Антон. - Валера, Игорек, ну что, развяжем ее?
- А кусаться не будет? - поинтересовался Игорек.
- Мы ее тогда сами покусаем, - улыбнулся Антон. Воцарилось молчание. Валера переминался с ноги на ногу, а потом сказал:
- Ну пойдем сначала похаваем, шеф! У меня живот подводит, блин. Мне сейчас ни до чего.
- Ну что ж, может быть, действительно сначала подкрепиться перед долгой ночью любви...
- Что ты намерен делать? - твердым голосом спросила Кристина. - Имей в виду - не прикасайся ко мне. Живым ты отсюда не выйдешь.
- Хм...- Антон с интересом посмотрел на нее.- А у тебя характер. Девушка с характером! Фильм такой был. Довоенный или послевоенный, кто смотрел?
- Не знаю,- ответил Валера.- А я вот смотрел классный боевик, там тоже такая кукла была, называется "Хищник-два". Там все играют эти каратисты, Ван Дамм, или там его не было... Ну вот этот Рембо - всех собрали. Там один отряд, блин, где-то в Африке или в Палестине, и их всех инопланетянин перебил, блин, а...
- Слушай, будь добр, умолкни, до масленицы далеко еще, а у тебя одни блины, - поморщился Антон и снова обратился к Кристине: - Ну, девушка с характером? Значит, тебе интересно, что я собираюсь с тобой делать? А ты как думаешь? - Антон замолчал. - Ты мне отказала, а я не люблю, чтобы мне отказывали. Со мной так нельзя. И давно пора было бы это понять. Я тебе не Вадик, с которым пройдут такие штучки: сегодня я тебя хочу, а завтра - пошел подальше. Тоже мне Кармен нашлась! И я не Хозе. И резать я тебя не буду. Просто ты должна знать свое место и не выпендриваться. А то - хочу дам, не хочу - не дам. Нет, милая, с нами так не получится, и заруби себе это на носу. Так что все, что я буду делать, делается в воспитательных целях. Понятно?
Кристина с ненавистью смотрела ему прямо в глаза.
- Ну вы как хотите, блин, а я пойду хавать,- сказал Валера.
- Правда, Антон, - поддержал его Игорек, - надо подзаправиться. Включи ей видак, пусть сидит тут, разогревается.
- Ладно, настырные вы мои, - кивнул Антоа- Игорек, подбери ей что-нибудь подходящее.
Охранник с косицей подошел к стоявшему напротив дивана видеомагнитофону и включил его, поставив какой-то порнофильм. С минуту он сам с любопытством глядел на экран, а затем вся троица удалилась, по-видимому, в направлении кухни.

Нож для заточки перьев

Кристина осталась одна. Руки у нее были по-прежнему связаны, однако она могла передвигаться по комнате - ноги были свободны. Антон и его подручные, по-видимому, не ожидали от нее серьезного сопротивления, да и что могла она сделать любому из них?
Им - нет, но вот себе...
Кристина внимательно осмотрела комнату. Она мучительно соображала, как бы она могла немедленно, прямо сейчас убить себя, потому что лучше самоубийство, чем такое унижение. Взгляд ее скользнул по камину, не то... Окно? Второй этаж, не убьешься, даже сознания не потеряешь. Броситься на охранника или на Антона, в надежде, что ее застрелят? А вдруг не застрелят, и тогда будет еще хуже.
Кристина слезла с дивана и прошлась по комнате. В кино она не раз видела, как супермены, которым связали руки сзади, с необыкновенной легкостью переносили захват вперед через голову. Кристина также попробовала это сделать, но сразу же поняла, что у нее это не получится, - было вообще непонятно, как это можно сделать, не вывихнув рук в плечевых суставах. Тогда она села на корточки и попыталась сделать то же самое через ноги. Тут дело было не таким безнадежным, тем более при ее худом длинном теле. У хорошо тренированного спортсмена это вышло бы без труда, циркач вообще проделал бы такой трюк с легкостью, но Кристина провозилась на полу не меньше десяти минут, пока не поняла, что вряд ли достигнет успеха скоро, до того, как вернутся ОНИ.
Она снова встала на ноги и прошлась по кабинету. Ничего подходящего для разрезания скотча не было. Его не перетрешь о батарею или о каминную решетку.
Кристина подошла к изящному письменному столу, поверхность которого была совершенно чистой, - ни бумаг, ни ручек, ни карандашей. Видимо, Антон, или тот, кто был тут хозяином, не занимал себя писаниной. Повернувшись к столу спиной, Кристина подергала выдвижные ящики. Все они оказались заперты, кроме одного, самого нижнего. Чтобы выдвинуть его, Кристине пришлось опуститься на корточки.
Ящик подался легко и почти бесшумно. Кристина выдвинула его более чем наполовину и, развернувшись, стала рассматривать его содержимое.
В ящике были свалены разные безделушки, некоторые из которых явно представляли немалую художественную ценность, - здесь были бронзовые фигурки животных, большой сиреневый кристалл, россыпью валялись полудрагоценные камни, японские нэцке и прочие изящные мелочи. В другое время Кристина с интересом бы перебирала их, но сейчас было не до миниатюрного Будды из душистого дерева.
Внимание Кристины привлек небольшой старинный Ножик для разрезания бумаги. Это был красивый предмет, который ни Антон, ни его подручные, разумеется, - не сочли за оружие, - изящное стальное лезвие с резной костяной ручкой в виде дельфина. Кость пожелтела от времени, однако нож казался все еще достаточно острым. По-видимому, он предназначался не только для разрезания бумаги, но и для заточки перьев, а раз так...
Кристина не знала, как именно она употребит этот нож и сможет ли вообще им воспользоваться, но, повернувшись к ящику спиной попыталась вынуть его. Это оказалось не так-то просто. Нож лежал довольно далеко, и взять его связанными за спиной руками, да еще вслепую, было нелегко.
Кристина оперлась плечом о крышку стола и выгнулась над выдвинутым ящиком, пытаясь не потерять равновесия. С первого раза это не удалось: она немного не рассчитала и, пытаясь схватить нож, забыла о собственном центре тяжести, а потому свалилась на пол, как ей показалось, с жутким грохотом.
Кристина села на пол и прислушалась. За визгом из видака ничего не было слышно, наверно, и до них не донесся звук ее падения. По-видимому, тюремщики были еще вовсю заняты трапезой. Она снова выгнулась над ящиком письменного стола. Жаль, что люди не умеют нагибаться назад, думала Кристина. Ей вспомнился китайский цирк, выступление которого она как-то видела по телевизору. Это было нечто непостижимое.
Миниатюрные тоненькие китаяночки-гимнастки действительно гнулись в любую сторону, завязывались узлом, сворачивались спиралью, как будто у них в телах не было ни одной косточки. "Была бы на моем месте такая гимнастка, она давно бы уже высвободилась", - думала Кристина, неуклюже шаря в ящике стола.
На этот раз она действовала уже более ловко и скоро нащупала почти утерявшими чувствительность пальцами лезвие ножа и медленно, аккуратно постаралась как следует зажать его между пальцами. Кристина, разумеется, не раз видела в голливудских фильмах, как связанный бандитами отважный полицейский или другой борец за справедливость спокойно освобождается от веревок, стоит ему на минуту остаться одному, - перетирает их об удобно торчащий в нужном месте напильник или просто сбрасывает их, поведя аршинными плечами, так как заранее напряг свои атлетические мышцы, когда его вязали. Ничего этого Кристина не . могла сделать. Не было подходящего напильника, и путы не падали сами собой, потому что и мышц у нее никаких особенных не было. Однако теперь у нее был нож. Кристина медленно шла обратно к дивану раздумывая, куда бы спрятать нож, который едва удерживали пальцы. Припрятать его как следует, когда руки намертво связаны за спиной, было довольно сложной задачей. Наконец Кристина добралась до дивана. Он состоял из нескольких больших подушек из плотного шелка с темными разводами. Конечно, для кабинета больше подошел бы небольшой кожаный диван, предназначенный исключительно для сидения, однако в доме пока стояла случайная мебель, а диван, видимо, использовался не только для сна. Недаром напротив располагался телевизор с большим экраном, по которому сейчас бегал чуть не целый полк крашеных блондинок, покачивающих гигантскими силиконовыми прелестями. Но они менее всего сейчас интересовали Кристину.
Она присела на край дивана и внимательно осмотрела подушки. Вот если бы можно было укрепить между ними нож, и тогда... В крайнем случае, нужно его спрятать. Не удастся бежать, она попробует обороняться. Убьют - пусть. Кристина поняла, что сама мысль о смерти нисколько не страшит ее. После измены Вадима она разочаровалась в человеческом роде. Громкие слова о человечестве и его судьбах вызывали у нее только усмешку. Человек по своей природе - свинья, вот что она думала теперь. И она сама не лучше. Свела в гроб любимую бабушку, самого близкого человека. Чего стоило не раскисать перед ней, не вываливать все свои беды.
Так что закончить земное существование было не так уж страшно. Вспомнился бабушкин Йезус. Жаль, так и не сподобилась сходить в костел на Ковенский, а все только собиралась... Однако честь свою Кристина собиралась продать дорого.
Она продолжала сжимать нож затекшими пальцами, соображая, куда бы его лучше спрятать, чтобы он в нужный момент оказался под руками. Между диванными подушками? На полу под диваном? Сможет ли она пустить его в ход, если в комнате будут сразу все трое? Или попросить Антона отправить охранников, сыграв послушание? От мысли о том, что придется хотя бы притворно улыбаться ему, Кристину буквально переворачивало. Антон вызывал куда большее омерзение; чем его прислужники. Они были просто недалекие темные парни, не очень понимающие, что творят, особенно Валера. Антон же прекрасно отдавал себе отчет в том, что делает. Он находил особое удовольствие в том, чтобы унижать и мучить, причем не обязательно физически.
Кристина уже собралась засунуть нож под подушки с правой стороны и нагнулась, чтобы это сделать, как вдруг с ужасом почувствовала, что он выскользает из онемевших пальцев. Нож глухо ударился, упав на паркет костяной ручкой. Теперь он лежал рядом с диваном. Кристина поднялась на ноги. Она видела нож у своих ног, однако поднять его оказалось непросто, потому что для этого пришлось лечь на пол. Кристина нащупала пальцами нож, и тут ее осенило. Надо зажать его сзади пятками, и тогда она сможет перерезать скотч. Разорвать его невозможно, а разрезать легко.
Скинув ботинки и сняв носки, она зажала костяную ручку голыми пятками и разрезала клейкую ленту. Ножик был, разумеется, не такой острый, как хотелось бы, но это были все-таки не капроновые веревки. Через несколько секунд Кристина была свободна.
Она содрала с покрасневших распухших запястий обрывки скотча и забросила их под диван. А еще через минуту почувствовала, что уставшие затекшие руки обвисают вдоль тела. Удивительно, она как будто не работала, не ворочала камни, не поднимала тяжестей, но сейчас по ее телу разливалась настоящая свинцовая усталость. За ней последовала апатия, захотелось прилечь на диван и смежить веки. "Нет! - возник в мозгу грозный окрик. - Нет! Только не это! Тогда путь один - смерть!"
Кристина быстро обулась, сунула в карман ножик и оглядела комнату. На экране по-прежнему полногрудые блондинки не первой молодости резвились с мускулистыми брюнетами. Бросив на них безразличный взгляд, Кристина выскользнула из комнаты.
Она оказалась в ярко освещенном коридоре. Бежать надо было направо и вниз по лестнице, - Кристина прекрасно помнила, что тащили ее именно оттуда. Но внизу сидели ОНИ. Из коридора были слышны их громкие голоса.
Кристина замерла. Выхода было два: либо дождаться, когда они пройдут, и тогда броситься вниз по лестнице и на улицу, либо идти сейчас. В обоих вариантах были свои сильные и слабые стороны. Если она дождется, когда они пройдут наверх, у нее будет очень мало времени, потому что ее исчезновение они обнаружат практически сразу же. Кристина вряд ли успеет перебежать двор и выйти за ворота. Уйти от них будет очень трудно. Второй вариант в этом смысле был значительно более удачным, если ей удастся спуститься вниз и пройти мимо кухни незамеченной, при том что дверь из кухни в коридор, судя по всему, была открыта. Иначе вряд ли она могла так отчетливо слышать голоса. Проскользнуть мимо будет очень трудно, и есть опасность, что, выйдя на лестницу, она столкнется с кем-нибудь из них нос к носу.
Кристина осмотрела коридор. Спрятаться здесь было решительно негде. Дом был новый, а хозяин вовсе не был барахольщиком, поэтому в коридоре не было ни сундуков, набитых рухлядью, которую жалко выбросить, ни старых пальто, свезенных из города на дачу. Только голые стены и две двери - одна вела в кабинет, откуда только что бежала Кристина, и сейчас оттуда доносились сладострастные стоны тех самых блондинок.
Кристина подошла ко второй двери и повернула бронзовую ручку. Дверь бесшумно подалась и открылась. Кристина вошла в большую совершенно пустую комнату. В первый момент Кристине показалось, что где-то рядом горит ночник, - в комнате было слишком светло; однако, оглядевшись, она поняла, что этот эффект производили сплошь зеркальные стены. Зеркальным был и потолок. Свет от фонаря во дворе, проникавший через окна, многократно усиливался зеркалами, и оттого в комнате казалось необычно светло.
Спрятаться где-либо здесь было совершенно немыслимо. Оставалось окно. Кристина подбежала к нему и убедилась, что окна кухни выходили на другую сторону. До земли было метров пять - не низко, но и не так высоко, чтобы не рискнуть. Только теперь Кристина сообразила, что вернуться они могут и не все разом. А тогда оба варианта, которые она только что обдумала, ни к черту не годятся.
Кристина аккуратно прикрыла дверь, затем распахнула окно и посмотрела вниз. Земля оказалась довольно далеко и прыгать было страшновато. Однако оставаться еще страшнее. Кристина затаила дыхание. Внезапно она услышала на лестнице тяжелые шаги. Кто-то из НИХ поднимался. Времени на раздумье не оставалось, Кристина прыгнула вниз и тут же почувствовала резкую боль в лодыжке.
Первым наверх поднялся Валера, - Антон послал его для проведения, так сказать, психической атаки. Он не сомневался, что его верзила охранник, облапав Кристину пару раз, приведет ее в такой ужас, что на ночь с Антоном она будет смотреть как на избавление.
Валера наконец-то насытился и теперь находился в самом радужном расположении духа. Он выпил поллитра водки, а оттого слегка окосел и сильно раскраснелся. На его губах играла довольная улыбка. Он чувствовал себя по-настоящему крутым, почти таким же, как Игорек, которому он пытался подражать. Правда, в глубине души девчонку было немного жаль, и он был не уверен, что сможет обойтись с ней так, как надо, но Валера старался загнать сомнения подальше. Очень хотелось когда-нибудь стать таким, как Антон. Потому он распахнул дверь одним махом. Он бы открыл ее ударом ноги, если бы Антон однажды уже не наорал. на него за это. Все-таки дом был чужой.

Посиделки под крыльцом

В первый момент Кристине показалось, что она сломала левую ногу. Это было очень некстати. Она попыталась встать - боль была ужасающей, но стоять она могла. По-видимому, это был все-таки не перелом, а трещина или растяжение. Кристина поднялась и ковыляя подбежала к углу, пересекла пространство перед домом, распахнула настежь калитку, хотела было кинуться наружу, но сообразила, что далеко ей не убежать. Она вернулась и спряталась под крыльцом.
И только теперь в доме забегали. Кристине повезло в том, что первым ее исчезновение обнаружил именно Валера. Не обнаружив пленницы, он растерялся, и у него ушло не менее минуты на то, чтобы сообразить, что девчонка-то слиняла. Еще минуту он обмозговывал сложившуюся ситуацию и только потом побежал докладывать шефу.
- Что?! - закричал Антон. - Как нету? Где?!
Он мигом потерял всю свою нарочитую медлительность и вальяжность, выскочил из-за стола и большими шагами понесся вверх по лестнице. Он распахнул дверь. В кабинете действительно никого не было, только продолжали сладострастно вопить блондинки на экране.
- Да выключи ты эту хренотень! - бросил он Валере.
Тот немедленно повиновался.
- Может, она под диван залезла, а, шеф? - предположил он.
Антон хотел было наклониться, но затем вспомнил о том, кто здесь хозяин, и милостиво дал добро:
- Давай, посмотри.
Охранник наклонился осторожно, на тот случай если Кристине придет в голову чем-нибудь ткнуть его в глаз. Однако его опасения оказались напрасными: под диваном никого не было. Но заглядывал он туда не зря. Нашлось нечто интересное - обрывки разрезанного скотча. Валера, еще ничего не понимая, продемонстрировал их шефу.
- Так, - прошипел тот. Глаза его сузились, а на лице застыла столь злобная маска, что в нем трудно было узнать рафинированного эстета, которого Антон обычно из себя разыгрывал. - Она где-то в доме, мимо нас пройти не могла. Сука! Второй раз не убежит. Поймаем - в три смычка отдерем. Быстро обыскать дом.
- Она ящик выдвигала, - сказал Игорек, осматривавший комнату.
Антон подскочил к письменному столу.
- Нож для бумаги, - процедил он. - Ну, сучье вымя, она у меня попляшет!
Они выскочили в коридор, и в следующую секунду в спальне вспыхнул ослепительный свет, усиленный зеркальными стенами и потолком. Окно было распахнуто настежь, и сквозь него в комнату врывался пронзительный осенний ветер. Никаких сомнений в том, как именно "сука" убежала, не оставалось.
Антон и оба охранника выбежали во двор и обогнули дом. На сырой земле под окнами спальни четко виднелась впадина от упавшего тела. Следы на пожухлой траве были видны неотчетливо, они быстро превращались в заполненные жидкой грязью и водой лужицы, но все же можно было понять, что они ведут к открытой калитке.
- Я же предупреждал, надо запирать, - злобно покосился на Валеру Антон. - Об этом мы с тобой еще переговорим.
- Я как-то... - пробормотал Валера и потрусил на темную улицу.
Хвостатый Игорек соображал лучше. Он подбежал к машине и завел мотор.
- Ворота открывай, идиот! - рявкнул Антон. - Бестолочь проклятая!
Валера бросился к воротам, открыл их,, и в ту же секунду хвостатый вырулил на дорогу и осветил ее дальним светом мощнейших фар. Все вокруг залил белый электрический свет, так что явственно стали видны даже неровности почвы, не говоря уже об отдельно стоящих кустиках и чахлых деревцах, случайно оставшихся после застройки. Ни одна живая душа не могла бы здесь укрыться, ни кошка, ни крыса, ни тем более девчонка.
Игорь развернулся и осветил другую часть дороги, упиравшуюся в небольшую рощицу, за которой Вдалеке даже в этот ночной час шумело большое шоссе. Фары осветили пустынную улицу с глухими заборами, но не могли пробиться сквозь мокрый густой подлесок. Автомобиль дернулся и поехал к лесу. Перед самым лесом хвостатый остановился, выпрыгнул из джипа, выхватил из-под сиденья "узи" и дал автоматную очередь по мокрой растительности.
- Эй, ты что, спятил?! - крикнул стоявший в воротах Антон, но хвостатый его не слышал.
Он дал еще одну очередь - пониже первой -и только после этого вернулся к машине, которую даже не стал глушить.
Когда он подъехал обратно к дому, Антон сказал:
- У тебя что, совсем крыша поехала? Ты что, хочешь, чтобы менты нас тут накрыли? И тебя с твоими игрушками?
- Зато эта падаль не уйдет, - холодно ответил Игорек. - Рассветет - пойду поищу.
- И не вздумай! Или как партизан - последнюю пулю себе оставь, а то Эдуардыч узнает, что ты в его поместье нашумел, - сам понимаешь...
Стоявший поодаль Валера мысленно покрутил пальцем у виска. Ему показалось, что Игорь окончательно озверел. Только шеф еще мог его сдерживать. Вот и прическу себе соорудил какую-то нечеловеческую... С этого момента светлый образ крутого Игорька стал несколько меркнуть в его глазах.
На улице было темно, холодно и промозгло. Антон умудрился даже промочить ноги,- никакая итальянская обувь не в состоянии долго держаться питерской осенью. Хмель сошел окончательно. Все были уставшие, замерзшие и злые. Матерясь и чертыхаясь, они пошли в дом, чтобы там согреться, приняв горячительные напитки.
Им было невдомек, что под крыльцом скорчившись сидела та самая дрянь, на голову которой они обрушивали сейчас все возможные проклятия и которой сулили самую мучительную смерть.
Был жуткий холод. Но Кристина сначала этого даже не замечала. Пока ее мучители рыскали вокруг дома, топали по крыльцу вперед и назад, пока трещали где-то поблизости автоматные очереди, она сидела не шевелясь, не делая ни малейшего движения, но при этом совсем не чувствовала холода. Высокомерное презрение к Антону и его подручным сменилось запоздалым почти животным страхом. Кристина понимала, что теперь, после побега, с ней уже не будут разводить разговоры, а просто сразу приступят к делу, а потом, скорее всего, убьют.
Однако наконец поиски прекратились, а джип мирно застыл во дворе, в доме еще некоторое время продолжался шум и слышались голоса, но скоро замолкли и они. Свет погас. И только тогда Кристина в первый раз осмелилась пошевелиться и обнаружила, что тело стало непослушным, как будто она за эти пару часов превратилась в деревянную куклу. Однако выбираться из-под крыльца она не решалась. Надо ждать, и ждать еще придется очень долго.
Пока Антон и его ребята топали над головой, Кристина ни о чем не думала, как будто в критическую минуту способность к абстрактному мышлению пропала и она превратилась маленького испуганного зверька, который инстинктивно, не рассуждая, ведет себя так, чтобы выжить. Теперь же, когда непосредственная опасность миновала, к Кристине вернулась способность думать, взвешивать, смотреть на себя со стороны. И она в полной мере воспользовалась этой способностью. К тому же это отвлекало от ощущения проникающего до костей холода.
Вся ее жизнь сейчас прошла перед ней, как будто ее показывали по миниатюрному телевизору. Кристина вспоминала, как познакомилась с Вадимом, как буквально боготворила его, не замечая его недостатков и находя достоинства там, где их не было. Она и раньше, понимала, что он очень скрытный, но приписывала это. тем таинственным делам великой важности, которыми он занят. А оказалось, что он скрывал собственную мелкость, неприглядность. И все-таки Кристина его любила. Однако не по-прежнему, а совершенно иначе. Она, как и большинство петербуржцев, знала о внешних событиях жизни Вадима Воронова - про Рим, про фонд, но она, в отличие от многих, понимала, какие муки должен был переживать при этом сам Вадим. При его-то немыслимой гордости. "Но теперь его утешает Валерия", - мрачно думала Кристина, хотя плохо представляла, как эта холодная красавица вообще может кого-то утешать. Но возможно, в кругу семьи, дома она становится другой...
В любом случае, все ее отношения с Вадимом теперь казались одной большой ошибкой. Она, Кристина, все делала неправильно, она была с ним глупышкой, нашедшей своего принца, а ему нужна была опора. Только нашел ли он ее в той, барышне из казино?
Отношения с Вадимом были ошибкой, но не самой главной. Страшной ошибкой была смерть бабушки. Кристина до сих пор не могла простить себе того, что делала. Конечно, можно было винить и мать - Ванда последние пару лет вообще не уделяла им внимания, - но главную вину за произошедшую трагедию Кристина чувствовала за собой. Да, у Антонины Станиславовны было слабое сердце, высокое давление, ей было много лет, но все равно она вполне могла бы прожить еще три года, пять. Даже сейчас, сидя под крыльцом чужого дома, окоченевшая, чудом избежавшая надругательства" Кристина в отчаянии вспомнила тот день. И у нее снова, как тогда, сжалось сердце.
Кристина попыталась изменить положение, в котором застыла, но при этом сзади что-то хрустнуло. Этот звук показался оглушительным, как будто рядом вы- стреляли. Кристина замерла и прислушалась - теперь в доме ей начали мерещиться шумы, скрипы, тихие шаги. Казалось, что кто-то крадется к входной двери и непременно распахнет ее внезапно, стоит только беглянке встать и выбраться из своего неуютного убежища.
Однако прошло пять минут, десять, шорохи не возобновились, и Кристина отважилась на новую попытку пошевелиться. Она ощупала рукой землю позади себя и обнаружила на земле сухую веточку - она-то, предательница, и хрустнула в неподходящий момент. Отодвинув ветку, вконец замерзшая девчонка потихоньку выбралась из-под крыльца и, все еще не решаясь подняться на ноги, осмотрелась.
Было тихо. Только где-то вдалеке гудели машины на большом шоссе. Поселок спал, по крайней мере, так думала Кристина. На самом деле почти все коттеджи были еще не закончены и, соответственно, еще не обзавелись обитателями. Поэтому не слышно было даже собачьего лая - этой неотъемлемой принадлежности любого поселка, неважно, затерян ли он где-нибудь в тайге или гордо вырос неподалеку от престижного Царского Села, он же город Пушкин.
Наконец Кристина решилась подняться на ноги. Она внимательно всмотрелась в окна высившегося перед ней особняка. Везде была темнота - ни ночника, ни огонька от сигареты. Кристина пошевелила ногами - они застыли совершенно, и сама она в легком плащике, надетом на выходное платье, продрогла так, что казалось, холод доходит до самого мозга костей. "Свалюсь ведь с ангиной или с чем похуже", - пришла в голову простая будничная мысль, и Кристина даже удивилась ей. Значит, смерть отменяется - ведь болеть могут только живые.
Она сделала шаг - окоченевшие ноги были как ватные. Теперь вон отсюда. Она быстро прошла по двору к воротам. Когда она проходила мимо джипа, он, как недремлющий страж, закричал электронным голосом, стараясь разбудить хозяев. Но Кристина уже добежала до калитки и выскочила наружу. На ее счастье, ограда была не закончена, и кодовый замок пока не работал. Джип, увидев, что беглянка ускользнула, перешел на другую мелодию, а потом затих, разочарованный.
Кристина жалась к заборам, темными громадами вздымавшимся по обе стороны улицы, хотя это было совершенно излишним, - никаких фонарей здесь, разумеется, еще не было.
Скоро поселок кончился. К этому времени ночная темень начала понемногу редеть, и ей на смену шли Молочно-белые утренние сумерки. Почему-то от этого стало еще холоднее, ее бил такой сильный озноб, что это, наверно, можно было бы заметить невооруженным глазом. На жухнущей осенней траве сверкала изморозь. Это был первая ночь с заморозками на почве. "Только бы не упасть", - думала Кристина.
Она шла по дороге, не имея ни малейшего представления, куда та ее приведет. Вокруг было тихо и пустынно, и, если бы не леденящий холод, Кристина не могла бы не оценить потрясающую красоту этого пейзажа. Рассвет, искрящаяся инеем желто-зеленая трава, полуголые деревца с темными от сырости стволами - в этом была своя неописуемая красота, поскольку природа красива в любом своем наряде.
Однако Кристина была слишком измотана, чтобы наслаждаться красотами. Она вспомнит об этом потом и перенесет ее на свои картины. А пока она шла по дороге, и ей казалось, что она плывет сквозь влажный холодный воздух, как сквозь водяную толщу.
Внезапно впереди за поворотом Кристина услышала необычный звук, напоминающий цоканье лошадиных копыт. Она в панике стала соображать, что бы это могло быть - машина, зверь, человек? Звук приблизился, и теперь она поняла, что не ошиблась - за поворотом шла лошадь. Но если это так, значит, с ней должен быть и человек. Кристина запаниковала. Несмотря на свое отчаянное состояние, менее всего сейчас она хотела бы встретиться лицом к лицу с человеком. Если бы навстречу вышел волк или медведь, она испугалась бы явно меньше. Она нуждалась в помощи, но от людей уже не ждала ничего, кроме зла. Так Робинзон Крузо, многие годы мечтавший о встрече с людьми, увидев отпечаток человеческой ноги не испытал ничего, кроме панического ужаса. Ведь хомо сапиенс - самый хитрый, коварный и жестокий из всех представителей царства земного.
Раздумывать было некогда. Кристина быстро огляделась и метнулась в мокрые кусты при дороге. В тот же миг ее ноги провалились в холодный мокрый торф по самые щиколотки. Но это было все равно, в ее голове билась одна единственная мысль: только бы не заметили. Она побежала по мокрому болотистому подлеску, споткнулась о корягу, упала, попыталась снова встать - проклятая щиколотка, которую она подвернула, прыгая из окна второго этажа, уже привычно подвернулась вновь. Кристина свалилась ничком на мокрый мох и, не в силах подняться, лежала, ощущая, как постепенно намокает ее одежда и она погружается в тягучую ледяную ванну.

Болотные ванны

Саша Лоскутков находился в самом бодром расположении духа, несмотря на то что это воскресное утро было холодным и хмурым. Он даже не замечал этого.
Нормальный человек только пальцем у виска покрутит, если ему предложат встать в воскресенье ни свет ни заря и отправиться в какую-то тьму-таракань, чтобы всего-навсего покататься на лошади. Это придет же такое в голову! А вот Саше Лоскуткову пришло. Он любил эти вылазки в лес, на природу, а вместе с лошадью - это же просто сказка.
Хозяин конюшни Дмитрий Овечкин также привык вставать рано и вместо зарядки делать несколько кругов верхом по дороге или по полям в зависимости от погоды. Поэтому Саша не боялся его разбудить и приехал первой электричкой.
- Последние дни очень мокро, - предупредил его Дмитрий. - Ты лучше поезжай по дороге.
Где-то завыла собака.
- Что тут ночью творилось! - вздохнул Дмитрий. -? Представляешь себе, ночью меня разбудили автоматные очереди. Самые настоящие. Я уж думал, война началась.
Проснулся и так проворочался до утра: не мог успокоиться.
- Где стреляли-то? - поинтересовался Лоскутков.
- Да вон с той стороны. Там новые русские себе поселок выстроили. Не коттеджи, а настоящие дворцы! Только таких соседей не хватало.
- Так ты радоваться должен - рядом поселок толстосумов, будут новые клиенты, с которых можно драть в три раза дороже, чем с ребят, половина из которых и так катается бесплатно.
- Да, - скривился Дмитрий, - я как представлю, как эти увальни с похмелья, с трудом дыша, забираются на лошадь, хватаются за гриву, как они кряхтят, как за повод дергают! Нет уж, не надо мне их денег, пусть только носа сюда не суют. А то еще моду взяли ночные перестрелки устраивать!
Ночью явно был заморозок, но теперь вдруг потеплело и клубился сырой туман; утро было не самое приятное для езды верхом. Однако Саша оседлал свою любимую караковую кобылу Медаль и поскакал в сторону строящегося поселка. Совершенно непонятно, какая сила понесла его в ту сторону, возможно, хотелось своими глазами убедиться в том, что в округе все в порядке и трупы повсюду не валяются.
Дорога шла вокруг небольшой рощицы, дальше шел заболоченный кустарник. Завернув за поворот, Саша Лоскутков вдруг насторожился. Ему почудилось какое-то движение в мокрых кустах справа от дороги. Он натянул повод и прислушался. Послышалось чавканье сырой земли, как будто кто-то сделал несколько шагов, затем раздался новый звук, будто что-то упало, и наконец наступила тишина. У Дмитрия мелькнула мысль, что в болотистом перелеске погибает случайно раненная вчера в перестрелке собака. Судя по звукам, довольно крупная. Животину стало жалко, и Саша спешился. На нем были невысокие кожаные сапоги, и осенняя сырость была ему нипочем. Лоскутков раздвинул руками мокрые кусты и едва сдержал возглас удивления - на земле лежала девушка, совсем подросток.
В первый момент Саше показалось, что она без сознания. Но когда он наклонился к ней, чтобы поднять, хрупкое тело вдруг дернулось. Девчонка резким движением перевернулась, и Лоскутков увидел ее глаза, в которых одновременно читались страх, отчаяние и ненависть.
- Не трогай меня! - крикнула она. - Не прикасайся ко мне!
- Да ты что? - Саша продолжал в изумлении рассматривать это странное существо.
Она оказалась чуть старше, чем он думал. На ней был плащ, совершенно пропитавшийся водой, губы посинели настолько, что казались черными. Она не отвечала, а только затравленно смотрела на Дмитрия.
С дороги донеслось фырканье Медали. Кобыла переступала с ноги на ногу, не понимая, куда вдруг запропастился человек.
- Вы верхом? - вдруг спросила Кристина.
- Да,- ответил Саша. Кристина закрыла глаза.
Лоскутков испугался, решив, что она падает в обморок. Но дело было не в этом. Кристина вдруг почувствовала, что этому человеку можно доверять. Не раз, когда она возвращалась домой поздно и привычно опасалась каждого встречного мужчины, у нее отлегало от сердца, если рядом с ним оказывалась собака или если он нес букет цветов. Мужчина с лошадью также казался не способен на низкий поступок.
- Да что ты! Держись! Давай я помогу тебе подняться.
Кристина открыла глаза.
- Ты можешь идти? -- спросил Саша.
- Не знаю,- честно призналась Кристина, -- я ногу подвернула.
- Но другая-то в порядке?
- Вроде да.
- Это самое главное. Давай обопрись на меня. Поехали к Дмитрию на конюшню, и там уже поглядим, что у тебя с ногой... Ну и мокра же ты, детка! - сказал Саша, когда подхватил Кристину и поднял ее на ноги.- Ты что тут, болотные ванны принимаешь?
- Так получилось...- слабо улыбнулась Кристина. Действительно, с нее ручьем текла вода, и, пока Лоскутков вытаскивал ее на дорогу, его джинсы промокли насквозь. Хорошо, что куртка была кожаной.
Медаль приветливо фыркнула, увидев, что человек вернулся.
- Ну, забирайся,-сказал Саша.- Ты умеешь ездить верхом?
- Никогда не приходилось,- прошептала Кристина, которую теперь, когда опасность окончательно миновала, начала бить дрожь. - А как на нее забраться?
- Давай я тебя подсажу.
- А вы?
- Я тоже сяду.
- Боливар выдержит двоих? - попыталась улыбнуться Кристина.
- Выдержит,- засмеялся Лоскутков. Кристина с трудом поднялась на лошадь, которая терпеливо ждала, пока эта неприятная, неумелая и мокрая особа как следует усядется в седло. Если бы лошадь владела современным сленгом, она наверняка бы подумала с отвращением: "Ненавижу "чайников", особенно таких мокрых". Возможно, она так и подумала, поскольку несколько раз недовольно фыркнула.
- Ну не надо, не сердись. - Саша погладил Медаль по черному носу.- Будь хорошей девочкой.
Он легко вспрыгнул на круп лошади, и они потрусили обратно к конюшням АОЗТ "Конник", располагавшимся примерно километрах в двух от места событий.

АОЗТ "Конник"

АОЗТ "Конник" было семейным кооперативом. Как ни странно, его устроителями были бывшие дремучие горожане, которые сознательно стали жить в прямом смысле на конюшне. Удивительное дело, но это их устраивало.
Еще на заре перестройки, как только официально была разрешена индивидуально-трудовая деятельность, Дмитрий снял пустовавшее помещение сельпо, утеплил его и устроил там денники, где поместил своих первых трех лошадей, купленных по дешевке в колхозе. Он ушел из НИИ, где уже потихоньку переставали выплачивать зарплату. Главное - Людмила, такая же, как и он, страстная лошадница, полностью поддержала затею мужа.
Эти лошадки не отличались ни особой статью, ни чистотой кровей, но они были смирные и покладистые и вполне годились для того, чтобы на них катались новички. Сначала Дмитрий вместе с Людмилой катали детей по парку в Пушкине. Круг стоил рубль, и, даже учитывая немалые деньги, которые приходилось уплачивать администрации музея и парка, выручка получалась весьма солидная.
Со временем Дмитрий обзавелся также милым шет-лендским пони и обычным дагестанским осликом, которые послушно позировали перед объективами фотоаппаратов и катали детишек.
Наконец, после нескольких лет такой работы, Дмитрию удалось осуществить свою мечту - он открыл конюшню, где за умеренную по нынешним временем плату желающие могли под руководством инструктора покататься по окрестным полям и дорогам. Это произошло год назад. Старое здание сельпо давно снесли и поставили просторные и сухие, хорошо проветриваемые денники.
За год вокруг конюшни Дмитрия, которая называлась АОЗТ "Конник", собралась группа любителей лошадей. Многие мальчишки, а особенно девчонки оставались подолгу в денниках, ходили за лошадьми, кормили их, убирали навоз, а самые опытные чистили им копыта, чинили упряжь и занимались с новичками. И все это даром - за одну лишь возможность бесплатно поездить верхом. Впрочем, Дмитрий подозревал, что некоторые приплачивали бы за возможность поухаживать за лошадью. Он прекрасно понимал этих ребятишек, потому что сам когда-то был таким. Вот только раньше было очень мало мест, где можно было пообщаться с этими прекрасными животными.

Предыдущая страница 22 Следущая страница


Мария Семёнова

К тому времени, когда Кристина с Сашей добрались до конюшен, уже поднялась и Людмила. Увидев Лоскуткова, въезжающего в ворота с замызганной девчонкой, которую качало из стороны в сторону, она спросила:
- Ты что, невесту умыкнул?
- А что? Хорошая жена будет!
- Может быть, - ответила Людмила. - Только почему она у тебя такая замарашка?
- Она просто промокла немножко, а так девушка хоть куда, - засмеялся Саша и, спрыгнув на землю, помог спуститься Кристине.
Она попыталась встать на больную ногу, но, поморщившись от боли, снова оперлась о Сашино плечо.
Дмитрий и его жена помогли Кристине войти в дом.
- Люся, принеси сухую одежду, а то, видишь, невеста промокла насквозь.
Людмила удалилась и вернулась с целым ворохом одежды.
- Где же ты ее подобрал? - спросила она Сашу. - Она, часом, не русалка?
- Сейчас выясним, - деловым тоном заметил муж и осторожно стянул с Кристининой ноги мокрый ботинок. - Нет, не русалка, - сказал он, снял второй ботинок и присвистнул - щиколотка распухла и посинела.
- Голеностоп растянула, - сказала Люся. - Причем довольно давно. Видишь, как щиколотка посинела.
- Я два раза, - морщась от боли сказала Кристина. - Потом снова...
Лоскутков наклонился, чтобы получше рассмотреть сустав, но Людмила ворчливо сказала:
- Слушайте, мужики, дуйте-ка отсюда. На ней же фактически мокрый компресс. Дайте человеку переодеться!
Мужики послушно испарились, а Люся помогла Кристине раздеться.
- Как тебя зовут-то? - спросила она, стягивая мокрый плащ.
- Кристина. А вы - Люся.
- А я - Люся, - сказала Люся. - Блузка-то совсем испорчена.
- Ой, да Бог с ней, - махнула рукой Кристина. - А как зовут вашего мужа? Ах, ну да, какая я невнимательная! Митя вы его назвали?
- Да, Дмитрий. Дмитрий Николаевич Овечкин. А я в девичестве - Козловская. Такие вот звериные фамилии. Впору ферму заводить, а не конюшню.
-- А того, который меня нашел?
- А он Саша Лоскутков. Между прочим, в милиции работает, или не в милиции, а... ну вроде того.
Кристина переоделась в Люсину одежду, которая была ей велика, и стала еще больше похожа на сбежавшего из приюта подростка, раздобывшего себе одежду с чужого плеча.
Вернулся Митя и принес плоскую бутылочку с коньяком.
- Выпей пару глотков, чтобы быстрее согреться, - посоветовал он.
Кристина послушно сделала два глотка. И сразу же у нее по телу стало разливаться тепло.
- А телефон у вас есть? - спросила она. - Надо бы домой позвонить. Вдруг мама начнет волноваться.
- Телефона у нас, к сожалению, нет,- покачала головой Людмила. - Ближайший на почте - это примерно километр отсюда. Да ты не беспокойся, Митя или Саша съездят и предупредят твоих родных. А тебе: придется пока побыть у нас - как ты с такой ногой. .. Или лучше давай я съезжу, а то твои подумают еще что-нибудь не то. Звонит незнакомый мужчина... Женщинам больше доверяют.
Кристина подняла голову и посмотрела на этих людей.
- Я... я вам так благодар...- Она не закончила, потому что из глаз вдруг сами собой брызнули слезы.
Кристина проспала до обеда, разбудил ее собачий лай. Она прислушалась - за окном раздавались совершенно необычные, незнакомые звуки: слышалось фырканье и ржание, топот копыт, звон ведер, еще какое-то шарканье.. Переговаривались люди, судя по голосам - подростки. Это был шум большой конюшни АОЗТ "Конник".
Кристина поднялась с дивана, на котором лежала, заботливо укрытая плотным шерстяным пледом, и, опираясь на здоровую ногу, с трудом доковыляла до окна.
Унылое промозглое утро сменилось на редкость солнечным днем. Прямо перед собой Кристина увидела рослую лошадь темно-рыжей масти с черными подпалинами. Ее шелковистая грива блестела на солнце, а нос казался бархатным. Она была огромной, но в то же время оставалась невероятно грациозной. Перед лошадью стояла невысокая девчушка, у которой из-под вязаной шапочки сползала на спину толстая соломенного цвета коса, и усердно чистила кобылу скребком. Вот откуда были эти звуки, - догадалась Кристина.
Лошадь переминалась с ноги на ногу, а девчонка приговаривала:
- Ну, Звездочка, стой спокойно. Вот так, малышка, хорошо.
"Малышка,- улыбнулась Кристина.- Это еще надо разобраться, кто из них малышка".
Закончив чистить лошадь, девочка погладила ее по носу, вынула из кармана пакетик и выложила на ладонь оранжевые кубики морковки. Звездочка аккуратно мягкими губами взяла угощение с протянутой ладони и громко захрумкала.
- Хорошая моя, - сказала девчушка. Звездочка с благодарностью уткнулась ей в плечо. Кристина вдруг поняла, что вот-вот расплачется. Вот она - любовь. Девочка и лошадь. Значит, все-таки есть на свете чистые и бескорыстные чувства. И не все в мире безобразно, раз существуют такие большие, сильные и добрые существа. Лошади. И Кристине вдруг захотелось подойти погладить большой бархатный нос, погладить гриву, угостить лошадь вкусной морковкой.
В этот момент во дворе появился всадник - совсем мальчишка. Он въехал на сером в яблоках коне, резко осадил его и лихо спрыгнул на землю.
- Привет! - Он весело подскочил к девчушке.
- Отзанимался с новичками? - спросила та.
- Ага, - кивнул он. - Там тетка старая одна была. Я думал, она с лошади свалится, костей не соберет. А она ничего.
- Павлик! - раздался голос Люси.- Ну что же ты их бросил?
- Да нет, - сказал мальчишка, - вон они тянутся.
- Ты должен быть с ними все время до последней минуты, - заволновалась Люся, - Мало ли что может случиться. Там же некоторые в первый раз сели на лошадь.
- Пусть учатся,- важно заметил Павлик.
- Лошади могут подраться. Жалко не этих "чайников", а лошадей. А вдруг эти с них попадают?
- Да они у меня уже прекрасно держатся в седле! - закричал Павлик. - Вон, посмотрите! Эй! - вдруг крикнул он. - Не горбиться! Пятки не опускать!
Послышался нестройный стук копыт, и во двор шагом вошли еще несколько лошадей, на которых сидели новички. Кристина с интересом стала их разглядывать. Публика была самая разношерстная, и среди всех выделялась та самая старая тетка, которой оказалось на вид лет пятьдесят,- она была в красном вязаном берете и таком же шарфике.
- Теперь слезаем с лошадей,- с видом знатока давал указания Павлик. - Сначала слушайте объяснения, а потом будете выполнять. Ноги вынимаются из стремян, одной рукой держимся за луку седла, переносим левую ногу, спрыгиваем на землю. Показываю.
Он легко запрыгнул в седло, застыл на миг, а затем спустился вниз плавно, как при замедленной съемке.
"Чайники" стали слезать вниз кто как мог. Как ни странно, тетка в красном берете справилась с задачей не хуже многих.
- Вот криволапые! - тихо сказал Павлик девчонке. Это незамысловатое зрелище захватило Кристину.
Она очень пожалела, что у нее растянуты связки и она не может вместе с другими новичками подниматься в седло.
Когда через некоторое время к ней вошла Люся, Кристина робко спросила:
- Простите, а мне... можно будет когда-нибудь потом... тоже поучиться верховой езде?
- Ну конечно! Какой разговор! - ответила Люся.
Ванда приехала вечером, когда уже почти стемнело. Люсе удалось дозвониться до нее еще утром, но той надо было бежать в ларек: отпрашиваться было поздно, и ехать все равно не на чем. Только вечером, вынув все записные книжки подряд, Ванда начала обзванивать своих знакомых, в надежде вызвонить кого-нибудь с машиной, которая к тому же окажется на ходу. Вот как получилось, что она внезапно позвонила своему бывшему одногруппнику, с которым не виделась практически со дня окончания института. Одногруппник оказался при машине и без разговоров взялся выручить Ванду.
В начале одиннадцатого, когда жизнь на конюшне уже полностью затихает, ибо животные и люди, которые за ними ухаживают, ведут деревенский, а не городской образ жизни, во дворе раздалось отчаянное. тарахтение, которое может издавать только "ушастый" "Запорожец".
Этот грубый и неотесанный пришелец из внешнего мира сразу же нарушил покой на островке, где продолжала царствовать лошадиная сила, - он фыркал, изрыгая выхлопные газы, трещал и дрожал, как будто вот-вот собирался то ли стартовать в космос, то ли на месте развалиться на куски. Это был далеко не самый респектабельный представитель автомобильного племени: правое крыло заметно попортила ржавчина, резина по рисунку рефлектора приближалась к колену, из четырех колпаков остался только один - на заднем левом колесе. Зато крышу, как корона, венчал выкрашенный бронзовой краской верхний багажник.
Из "Запорожца" выскочила Ванда, затем появился бородатый мужчина в очках, больше всего похожий на младшего научного сотрудника НИИ, хотя уже давно стал старшим научным. К этому времени Кристина уже смогла переодеться в собственную одежду, вычищенную и высушенную.
- Большое вам спасибо! - говорила Ванда Дмитрию и Людмиле. - А что с ней, собственно, произошло?
- А вот этого мы не знаем, - развела руками Люся.- Я пыталась ее расспрашивать, но она упорно молчит.
- Это, конечно, только мое предположение, но ее брали в заложники или что-то в таком роде. Возможно, похищали, - тихо сказал Дмитрий, чтобы не было слышно в доме. - Я видел ее руки. Она была связана. Я сразу обратил внимание на ее запястья - синяки, кожа содрана. Кроме того, она повредила связки, но это произошло не тогда, когда упала на дороге. Наверно, она прыгала откуда-то или перелезала через забор.
- В ту ночь как раз стреляли, - напомнила мужу Люся.
- Да, - кивнул головой Дмитрий, - ночью я слышал две автоматные очереди. Причем стреляли в той стороне, где строится поселок для богатых. Знаете, такие двух-, трехэтажные особняки. И нашел я ее на дороге, которая вела туда... Вот такие факты.
- Бедная девочка, - покачал головой Вандин одногруппник.
Когда на пороге дома показалась Кристина, Ванда чуть не зарыдала, и Кристина сама была совершенно шокирована столь необычно бурным проявлением чувств. Говорят, материнский инстинкт после рождения ребенка просыпается у женщины не сразу, иногда даже через довольно большой промежуток времени. Ванде для этого понадобилось больше двадцати лет.

Пора, мой друг, пора!

Вадиму казалось, что он понемногу впадает в зимнюю спячку. Что ж, поздняя осень. А ведь когда-то он почти не испытывал угнетения в это самое угнетающее в Питере время - конец осени - начало зимы, когда кое-как рассветает в десять и начинает темнеть в четыре.
А почему бы, собственно, и не спать? Что еще можно делать, и зачем вообще что-либо делать? Какая разница, каким тебя заберет курносая - чемпионом мира или последним пьянчужкой, богачом, который всю жизнь горбатился на свои миллионы, а возможно, и убивал себе подобных, или последним бедным инженеришкой, по воскресеньям мастерящим полки для книг из старых ящиков.

Пора, мой друг, пора!
покоя сердце просит.
Летят за днями дни,
и каждый час уносит
Частичку бытия...

Пару раз звонил Ник-Саныч, спрашивал, когда тот появится в клубе, надо же приступать к тренировкам, пусть сначала не в полную силу... Вадим, не в силах спорить с тренером, обещал в ближайшее же время появиться и никуда не шел. А потом и просто перестал подходить к телефону. Нонна Анатольевна наотрез отказалась, как она сама это называла, врать.
- Хорошо, говори, что я дома, но подходить не буду. Не желаю, - спокойно ответил Вадим.
Этот разговор переполнил чашу терпения Нонны Анатольевны. Она уже давно с тревогой наблюдала за состоянием сына, смотря, как он погружается в самую настоящую депрессию. Однако этот разговор возмутил ее.
- Вадим, - сказала она, - я стараюсь все понимать. Я знаю все твои обстоятельства. Но одного я понять не могу - почему мы с отцом должны содержать двадцатичетырехлетнего парня?
- А что я должен делать? Опять наниматься в какой-нибудь ЗДР?
- Нет, я не об этом. Ты собираешься возвращаться в теннис?
- Не собираюсь.
- Приятно слышать, - сказала Нонна Анатольевна, у которой от этих слов сжалось сердце. - И давно ты принял такое решение?
- Когда ты спросила, - хмуро ответил Вадим. - А что ты так расстраиваешься? Ты же никогда не одобряла моих занятий спортом.
- Но ты ведь ничего больше не умеешь делать. Ведь у тебя ни знаний, ни специальности.
- Мне ничего не нужно.
- Вот как? А пить кофе с коньяком и курить дорогие сигареты?
- Хорошо, больше я ни к чему не притронусь.
- Дурак ты! - гневно сказала Нонна Анатольевна, повернулась и вышла из комнаты. Это было самое страшное ругательство, какое Вадим когда-либо слышал от матери.
Вадим остался сидеть в кресле-качалке. Внешне он был совершенно спокоен, как будто не слышал последних слов. Спокойно взял со столика пачку "Мальборо", зажег сигарету, затянулся. Хотя курить в комнатах было категорически запрещено. Любой человек, ставший случайным свидетелем этой сцены, наверняка назвал бы его самым бесстыдным эгоистом.
На самом деле все обстояло совершенно не так. Вадим был близок к истерике и сейчас сдерживался лишь большим усилием воли и именно поэтому казался не просто спокойным, а почти бесстрастным. Он давно думал над проблемой заработка на хлеб насущный, вернее, на кофе. Тянуть всю жизнь с родителей было низко. Но, увы, мать была права. Он ничего не умел, у него не было никакой специальности. Нельзя же всерьез считать, что он геолог. Только теннис.
По сути дела, теннис - специальность не хуже других. Он может быть тренером, играть в спаррингах, быть комментатором, смог бы даже, наверное, писать о теннисе. Это немало. Но... Все это он мог до Рима и до краха ЗДР. Теперь он не мог и этого. Что ж теперь остается? Гардеробщиком в ресторан? В охрану с больным плечом, пожалуй, не возьмут. Или торговать финским маргарином "Воймикс"? Разумеется, если родители будут умирать с голоду, он согласен и на это. Но если умирать будет только он один - еще неизвестно, что он предпочтет. Может быть, снова натянет на лицо маску, сделанную из старых колготок, и пойдет добывать подгузники из товарняка.
Пока никакого выхода не было.

Оперативные данные

Сергей Петрович Чеботаревич объявился! Саша Лоскутков казался очень взволнованным. Утром, перед тем как ехать в "Эгиду", он заскочил к Калиновским проведать Кристину. Она уже пришла в себя и теперь смогла подробно изложить, что с ней произошло.
- Только маме не говорите,- попросила она Сашу. - И вообще я не хочу, чтобы об этом узнали. Еще начнут в газетах писать... Вдруг он меня снова найдет...
- А он знает этот адрес? - с тревогой спросил Лоскутков.
- Этот нет, - покачала головой Кристина. - Они меня на проспекте Стачек случайно увидели, когда проезжали мимо.
- Но имена их ты знаешь?
- Антон. И охранники его Игорь и Володя.
- Фамилии?
Кристина покачала головой.
- Но на фотографии ты их опознаешь?
- Конечно...
Она перешла на полушепот, и Саша понял, что она все еще боится.
- Мерзавцы! Подонки! Надо немедленно идти в милицию!
- В милицию? - покачала головой Кристина. - Они мне не поверят. Скажут: кому ты нужна, еще тебя похищать...
Саша Лоскутков задумался. Действительно, ведь так и скажут, милицейские крысы. Большинству из них на человека наплевать с высокой вышки. Есть, конечно, среди них люди, никто не спорит, но им их же сослуживцы не дают работать. На милицию действительно рассчитывать не приходилось. Но не оставлять же подонков на свободе! Чтобы они еще над кем-нибудь надругались! Об этом не могло быть и речи, и Саша решил точно - немедленно подключить к этому делу родное учреждение. Там не отмахнутся как от назойливой мухи.
- Антон, говоришь. - Лоскутков вспомнил, как Наташа Поросенкова устраивалась на работу. - А он, случаем, не Чеботаревич?
- Не знаю.
- А охранник у него - не та мерзкая рожа с хвостиком? Ну знаешь, впереди коротко стрижен, а сзади целая коса?
- Он, - кивнула Кристина.
- Вот это да! Они же в розыске!
Поэтому, появившись в "Эгиде", Саша немедленно отправился в кабинет Плещеева доложить о том, что в Россию вернулся Антон Чеботаревич и уже начал действовать.
- Да, кажется чужбина его не улучшила, - покачал головой Плещеев, выслушав рассказ Саши Лоскуткова. - Надо вызвать Дубинина, он его вел. Попросите ко мне Дубинина, - передал он по селектору Аллочке.
Старый криминалист появился стремительно, как будто стоял у самой двери.
- Осаф Александрович, вы возникаете прямо как джинн из бутылки.
- Да я как раз в приемной чай пил с сушками.
- С сушками - это хорошо. А у нас для вас интересная новость. Антон Чеботаревич объявился.
- Отстаете от жизни, не ожидал, - хмыкнул Дубинин.
- То есть? - переспросил Плещеев.
- Нам это давно известно. Ну не так чтобы очень давно, но уже,- Осаф Александрович посмотрел на часы, - четыре дня и два часа. Прилетел, родимый, из Стамбула четверо суток назад рано утром. Мы его не то чтобы встречали, но в толпе в Пулково находились. Он вышел и прямиком в джип.
- Так, - мрачно сказал Сергей Петрович, - а дальше?
- Дальше, как говорится больше. Последили, куда его повезут эти его друзья-приятели. Лица нам известные. Повезли его в поселок Александровская, что под Пушкином. Там новые русские себе поселочек отгрохали. Ну и в одном из коттеджей - так ведь эти хоромы принято называть из скромности? - правда, в немного недостроенном, он и поселился. Коттедж принадлежит также вам небезызвестному Бугаеву Валентину Эдуардовичу, но хозяин там пока не появлялся: еще не все отделочные работы закончены. Так что пока там Чеботаревич прозябает.
- Так, - мрачно сказал Плещеев. - Как вы сказали: не ожидал? Что же вы не отслеживаете его передвижения?
- Как это - не отслеживаем? - встрепенулся Дубинин. - С внешним наблюдением у нас все в порядке.
- Значит, вы в курсе того, что делал Чеботаревич и его орлы?
- В общем и целом - да.
- И что же он делал позавчера вечером? В субботу? - Взгляд Плещеева стал холодным. Таким эгидовцы видели своего начальника крайне редко - он был вне себя от гнева. Даже Дубинин оставил свою шутливую манеру.
- Да, - обреченно кивнул он, - в субботу у нас действительно промашка вышла. Ушел он от нас. За рулем сидел этот Сытин, дьявол настоящий. Он, видимо, почуял слежку и давай на Обводный, да там по этим улочкам у Старо-Невского. Ушел, короче. Но ночью они все в гнездышке своем были, это факт. Устроили там пальбу по пьяни. Мы утром специально участкового послали разбираться. Говорят, волк во двор забежал. Да какой там волк! Собака бездомная, скорее всего. Ну проверили у них разрешение на ношение оружия. Все оказалось в порядке.
- Очень, очень хорошо, - покачал головой Плещеев и повернулся к молчавшему Саше Лоскуткову: - Расскажи Оеафу Александровичу, что там был за волк.
Пока Саша рассказывал, лицо Дубинина все больше мрачнело.
- Вот мерзавец! - проговорил он наконец.
- Брать надо Чеботаревича, - спокойно сказал Плещеев, - и немедленно. Пока он чего похуже не натворил. Он вместе со своими отморозками.
- Нельзя его пока брать,-покачал головой Дубинин. - У меня есть оперативные данные. Чеботаревич вместе с Бугаевым затевают новое дельце. В Турции он связался с дельцами международной наркомафии, и сейчас готовится переброска большой партии. Надо взять их с поличным.
- И долго ждать?
- Они люди расторопные.- Дубинин почесал затылок.- Я думаю, неделя-две, и они все организуют.
- И эти две недели он будет вот так ловить девушек на улицах, пытать их, насиловать?!
- Больше он от меня не уйдет,- серьезно сказал Дубинин. - Подключим вертолеты. Я с него, подлеца, глаз не спущу. А если снова уйдет, сажайте меня и судите по всей строгости. Но нельзя их сейчас брать. Нам нужно раскрыть всю цепочку!
- Ладно, будь по-вашему, - вздохнул Плещеев.

Медаль

Нога у Кристины еще довольно долго болела, но мир для нее вдруг полностью переменился - он посветлел и подобрел. Мамин товарищ по институту, которого, как выяснилось, звали Костя Малинин, теперь чуть не каждый день приезжал к ним на своем "Запорожце". Его два года назад бросила жена, недовольная маленьким окладом и отсутствием заграничных командировок, и он уже не помышлял о том, что ему может улыбнуться семейное счастье. И тут случай свел его с бывшей девушкой своей мечты (в Ванду была влюблена поголовно вся группа).
- Не такой уж я и старый, - однажды торжественно заявил он. - Еще имею право взять и потерять голову.
Было похоже, что скоро Кристине придется присутствовать еще на одной свадьбе.
А вот на своей личной жизни она пока поставила если не точку, то жирную запятую. И вообще, разве только это есть у человека? Разве нет ничего другого? Теперь Кристине казалось, что она весь последний год прожила в шорах, - Вадим настолько вытеснил из ее сознания весь остальной окружающий мир, что Кристина как будто перестала его замечать.
И теперь она вдруг поняла - жизнь-то, оказывается, продолжается, несмотря на то, что есть Вадим, Валерия, и даже несмотря на то, что есть Антон. Зато существует АОЗТ "Конник".
В первый раз Кристина поехала туда через десять дней, в воскресенье. Нога еще сильно побаливала, но Кристина и не собиралась сразу же влезать на лошадь, хотелось просто побыть там, с этими людьми и с этими животными.
Скоро нога совсем перестала болеть, и Кристина начала изучать непростое искусство верховой езды. Сначала ездила шагом, затем перешла на рысь и, наконец, стала осваивать галоп. Ее любимицей стала темно-рыжая или, как говорили конники, караковая кобыла Медаль, та самая, которая везла когда-то ее, мокрую и замерзшую, к новой жизни. И лошадь платила ей взаимностью: когда Кристина появлялась на конюшне, она подходила к ней и терлась о нее лбом или пощипывала губами ухо. От этих ласк иногда было трудно удержаться на ногах, но Медаль ведь не хотела ничего плохого, просто такому большому существу трудно соизмерять силы, когда имеешь дело с хрупким маленьким человеком. Кристина всегда приносила своей новой подруге что-нибудь вкусное - порезанную морковь, яблоки, кусочки хлеба. Медаль принимала подношения любезно, а иногда даже опережала события, стараясь забраться Кристине мордой в карман или в сумку.
У Кристины оказалось от природы прекрасно развитое чувство равновесия, и потому верховая езда давалась ей очень легко. Не прошло и нескольких дней, а она уже могла ехать рысью без стремян, и скоро ее выпустили в поле. Единственное направление, в котором она никогда не ездила, был поселок, застроенный особняками, даже несмотря на то что теперь большинство домов были закончены и в них появились люди. Теперь там слышался и собачий лай, и плач детей, и музыка, короче, обычные звуки человеческого жилья, неважно, богатого или бедного.
Но несмотря на это, Кристина не могла ничего с собой поделать и всячески избегала и сам фешенебельный поселок, и дорогу к нему.
Постепенно наступала зима, земля промерзла, как каменная. В один из таких дней Медаль повредила копыто - не роговую плотную часть, а мягкую, которая находится в центре. Кристина расстроилась до слез,- она помнила себя с растянутыми связками. Она слезла с лошади, и они вместе шагом вернулись домой. Кристина своими руками прочистила и промыла рану, завела Медаль в денник и угостила ее хорошей порцией комбикорма.
Теперь ей казалось, что ее настоящая жизнь проходит здесь, а все остальное существует лишь как необходимый, но скучный фон. Она продолжала учиться, твердо решив стать художником-анималистом, а еще точнее - лошадистом (или как их называют?). Кроме учебы, Кристина по-прежнему помогала матери в ларьке, тем более что нужно было зарабатывать на любимое дело. В первые несколько раз Кристина занималась верховой ездой бесплатно, но не могла же она сесть на шею Дмитрию и Людмиле,- ведь содержание лошадей обходилось недешево.
Жизнь шла своим чередом. Выпадал снег, таял и снова выпадал. Костя Малинин сделал официальное предложение, но документы в загс пока подавать не носили - у Ванды, как всегда, не было времени.

Жемчужина викторианской архитектуры

Валерия мрачно бродила из угла в угол одной из комнат жемчужины ранней викторианской архитектуры в графстве Хартфордшир. За те несколько недель, что она провела здесь, ей осточертел и сам дом, и описание его художественных достоинств, которым пичкал ее мистер Уолш. Еще слава Богу, что от Валерии не требовалось поддерживать чистоту в этом доме. По утрам четыре раза в неделю приходила миссис Роберте из ближайшей деревни, которая готовила обед и убирала комнаты. Поскольку Валерия мало продвинулась в изучении английского языка, миссис Роберте ограничивалась кратким "Good morning, ma'am" и принималась за работу, но Валерия безошибочно чувствовала, что миссис Роберте не одобряет блажь своего хозяина, который зачем-то привез из России красивую, но ни к чему не годную молодую особу. Миссис Роберте или сам мистер Уолш привозили из супермаркета продукты, и по вечерам, когда мистер Уолш возвращался домой, само собой предполагалось, что Валерия приготовит ужин и накроет на стол.
Готовить было несложно - достаточно сунуть полуфабрикаты в микроволновую печь, поджарить хлеб в тостере, сварить кофе в кофеварке, но само сознание того, что она оказалась в ненавистной для себя роли обслуживающего персонала, невероятно раздражало Валерию.
Она тоскливо поглядела сквозь стеклянную дверь гостиной в сад. Мистер Уолш очень гордился тем, что сад заложен еще в восемнадцатом веке и являет собой прекрасный образец садово-парковой архитектуры. Поначалу Лера тоже была восхищена садом, который своими размерами превосходил подсолнечное поле в Пятихатках. Но, к сожалению, погода стояла ветреная и дождливая, листья с деревьев почти облетели, а вечнозеленые кустарники казались мрачными и угрюмыми. Сегодня опять моросило, и даже в удовольствии погулять по дорожкам парка ей было отказано.
Валерия уныло перебирала в уме события последних месяцев. Поездка в Англию казалась такой многообещающей, а мистер Уолш таким внимательным. Он помог ей получить гостевую визу, намекал на возможный брак... Однако еще в Петербурге между ними произошел первый конфликт.
Приняв окончательное решение уйти от Вадима и вообще покинуть Россию, Валерия стала подсчитывать свои финансы. Оказалось не так мало, но и не так много. Тридцать две тысячи за дом, еще две-три, ну максимум четыре удастся выручить, продав все, что можно. Валерия понимала, что вещи, которые новыми стоили дорого, придется отдавать за бесценок, тем более что времени на поиск выгодных покупателей нет. "Жаль, мини-коптильню так и не забрали у стариканов",- думала она.
Она, конечно, рассчитывала на Уолша, но все-таки хотелось иметь кое-что про запас, вдруг все его обещания окажутся липой. Хорошо бы взять что-то еще... Небольшое, но ценное... Валерия уже знала, что золото провезти через границу не так просто, если найдут, конфискуют без разговоров. Она снова вспомнила мини-коптильню, затем ее мысли перекинулись на квартиру Вороновых-старших. "А ведь там много всяких ценных вещей, - думала она. - Но громадные, как их вывезешь..." Она имела в виду прежде всего приглянувшийся ей старинный буфет. И тут ее осенило. Картина. Ну конечно! Она небольшая, ее можно вынуть из рамы и везти просто в рулоне. "Сэмюел предлагал за нее несколько тысяч фунтов, в долларах это почти в два раза больше, - думала Валерия. - Но на самом деле ее стоимость наверняка гораздо больше, иначе он не стал бы так ее домогаться. Но мне-то он даст за нее настоящую цену..."
Угрызения совести не мучили Леру Воронову, в девичестве Бабенко. Она вовсе не считала то, что собиралась сделать, воровством и даже оскорбилась бы если бы кто-то назвал ее воровкой. Ведь она оставляет Вадиму все: мебель, кухонные принадлежности, мини-коптильню, наконец. И вообще, после всего, что он сделал...
Валерия прекрасно знала, что ключи oт дома лежат в сером пиджаке, и вот, когда он в очередной раз, ничего не сказав, исчез на несколько дней, она решилась. Предварительно позвонила в квартиру Вороновых-старших, хотя знала, что стариканы сидят у себя в Комарове. Затем взяла такси и через двадцать минут была уже на Третьей линии. Лера не стала отпускать тачку, не хотелось снова голосовать уже с картиной в руках.
Она пробыла в квартире минут пять, не больше. Когда, сняв со стены "Женщину с петухом" и завернув ее в заранее приготовленную простыню, она открыла замки, чтобы выйти, раздался телефонный звонок. Лера машинально подняла трубку и в тот же миг поняла, что не стоило этого делать. Однако это оказалась ложная тревога. Женский голос спрашивал Вадима. Валерия сразу же узнала его - это его дурочка, с дня рождения которой все и началось. Снова с ней снюхался, поняла Валерия и даже обрадовалась, что эта его краля попала на нее. Пусть не думает, что у них все так плохо.
- Его нет дома, и он будет не скоро. Ему что-то передать? - спросила Валерия голосом жены, которая недовольна, когда ее мужу звонят женщины.
В трубке пролепетали что-то неопределенное, и разговор прекратился.
"Пусть теперь объясняет ей, что я оказалась здесь случайно", - внутренне рассмеялась Валерия и открыла дверь.
Однако, когда она доставила "Женщину с петухом" в "Европу", мистер Уолш отреагировал совершенно не так, как ожидала Лера. Он не только не обрадовался, а очень рассердился. Он попросил Валерию немедленно отнести картину назад, а когда она попыталась убедить его взять картину в Англию, объяснил:
- В Англии доброе имя фирмы значит очень многое. Если разнесется слух, что я имею отношение к краже ценностей, никто не захочет иметь со мной дел. Понимаешь? Да, картина мне нравится, и, я уверен, ее можно продать с большой выгодой, возможно с очень большой, но я не хотел бы, чтобы эта сделка стала последней.
Уолш потребовал, чтобы картина немедленно покинула его номер. Пришлось подчиниться. Однако, вместо того чтобы отвезти ее назад на Васильевский, Валерия привезла картину к себе на "Горьковскую".
Она прислонила раму к стене и всмотрелась в лицо женщины, державшей на руках петуха. Ей показалось, что та смотрит на нее с беспомощным укором. Валерии стало не по себе, и она перевернула картину лицом к стене. "И что они в ней нашли?" - подумала она.
Однако Сэмюел рассчитывал получить за нее раза в три больше, чем предлагал Вороновым. Значит, баксов тысяч тридцать-сорок. Больше, чем стоил особняк. "Мерзкие жмоты, - подумала Валерия про стариков. - Ну что им стоило отдать ее... А у нас был бы дом... Так им и надо!"
Она твердо решила картину не отдавать и припрятать где-нибудь до лучших времен. В конце концов, как говорил Сэмюел, искусство - одно из самых надежных помещений денег.
Валерия снова взглянула на мокрый сад за стеклом. Хоть бы в город выбраться. Но именно в город, а не в городишко, где хоть и есть какая-нибудь церковь тринадцатого века, но со скуки сдохнуть можно.
Правда, поначалу все шло неплохо. Они провели в Лондоне целую неделю, и Уолш добросовестно возил Леру по театрам, музеям и ресторанам. Но все оказалось совсем не так замечательно, и Валерия совсем не чувствовала себя счастливой. Англичанин оказался ужасным занудой. Экскурсии по городу и по музеям превратились просто в муку, и даже походы в магазины он умудрился испортить. Он настоятельно советовал Валерии купить одно и не покупать другого. И она понимала, что должна соглашаться, если хочет продолжения их отношений.
Валерия хотела завести его вечером в какой-то ночной клуб, но Уолш мягко, но твердо отказался. А уж когда приехали в знаменитый дом в Хартфордшире Валерия скоро поняла, что лучше уж было бы оказаться в Пятихатках. Такая же деревня, только здесь говорят по-английски.
На самом деле в Пятихатках-то было здорово. А как у бабки Стефы дыни воровали из огорода! А как вечерами молодежь собиралась и чуть не до утра сидели. Весело было. Не то что здесь. Впрочем, по сравнению с домом Уолша жизнь в больнице показалась бы захватывающим романом. Валерия бы, конечно, нашла, как убежать от его опеки, но загвоздка заключалась в том, что тут никто не говорил по-русски.
Это было ужасно. Конечно, теоретически Лера знала, что в Англии говорят по-английски, но она не представляла себе, как это ужасно - жить и не понимать ни слова, не иметь возможности ни с кем перекинуться словом, кроме противного Уолша, которого она уже начинала ненавидеть.
Правда, Сэмюел почти сразу нанял Валерии учительницу английского языка мисс Аткинс - долговязую сухую даму без возраста. Она появлялась в их доме четыре раза в неделю, занималась с Лерой грамматикой и произношением и ставила видеозаписи с учебными программами, где какие-то скучные англичане посещали банк, почту, поликлинику и другие заведения, подолгу обсуждая каждый свой шаг. В магазинах Лера стала держаться свободнее, но друзей у нее так и не было. Более того, ей казалось, что на нее смотрят иначе, чем на других.
- Не расстраивайся, дорогая, - объяснил ей Уолш. - Англичане ужасные ксенофобы. Другими словами, они не любят иностранцев. Чтобы к тебе привыкли, надо прожить тут лет десять, не меньше. И то ты никогда не станешь для них своей. Это не Америка.
"Десять лет! - с тоской думала Валерия.- И ради чего? Ради того, чтобы, когда я буду чинно гулять с маленьким Уолшем, викарий кивнул мне с любезной улыбкой".

Предыдущая страница 23 Следущая страница


Дядя Лёша

Лера немного оживилась, когда их в первый раз пригласили на прием, но, побывав на нем, а затем еще на парочке подобных мероприятий, поняла, что никогда не почувствует на них себя свободно, даже если заговорит языком Диккенса или Агаты Кристи. Англичане оказались на редкость скучными, их вопросы про Россию и Петербург были ужасно однообразными, а сами эти приемы, где разносили на подносах напитки, а на столиках лежали в маленьких блюдечках крекеры и орешки и где не было ни одного стула, чтобы присесть, превращались в тяжелую повинность.
И в то же время бежать было некуда. Гостевая виза кончалась, продлить ее можно было, только прибегнув к помощи Уолша. Уехать в Америку или во Францию Валерия не могла потому, что для этого будет нужна виза, а ей могут отказать.
Самым разумным было бы стиснуть зубы и терпеть до того дня, когда, получив развод с Вадимом, Валерия станет миссис Уолш и, вслед за тем, гражданкой Великобритании. Но ждать придется, возможно, долго.
Валерия посмотрела на часы и внутренне застонала. Скоро явится Уолш. Без него было просто скучно, но с ним - противно. Она прошла в гостиную и села в кресло напротив телевизора. Английское телевидение оказалось еще одним разочарованием, потому что показывали новости, бесконечные ток-шоу или знаменитых комиков, которые тараторили так быстро, что невозможно было уловить ни слова. Боевиков почти не показывали, а когда Лера заикнулась мистеру Уолшу о том, что хотела бы брать фильмы напрокат, он с гордым видом показал ей свое собрание - в основном элитарное кино, которое смотреть было вообще невозможно.
Валерии все чаще вспоминался Питер. Странное дело, там тоже большую часть года были то дожди, то слякоть, а все же в ее памяти город возникал живым и многолюдным, и в нем не было скучно. Валерия вспоминала казино, посиделки у приятельниц, свою недолгую семейную жизнь. Нередко теперь, когда Сэм начинал о чем-то рассуждать, она отключалась и думала о Вадиме, и ей становилось даже жаль этого красивого жизнерадостного парня. Но пути назад не было, особенно после истории с картиной.
На подъездной аллее послышалось шуршание шин и звук мотора - Сэмюел Уолш возвращался в свое гнездышко. Валерия выключила телевизор и вышла в холл.
Мистер Уолш встретил свою возлюбленную нежным поцелуем и радостно показал ей бумажный пакет:
- Я привез замечательный стейк, дорогая. Сейчас я тебе покажу, как его поджарить на гриле, и у нас будет типичный английский ужин. Йоркширский пудинг ведь еще остался?
Валерия заставила себя улыбнуться в ответ и пошла за мистером Уолшем на кухню.
"Нет чтобы приготовить все самому, а потом позвать меня, - раздраженно подумала Валерия. - Учить ему надо! "Я сейчас покажу, а с этого дня ты будешь делать точно так же"". Однако вслух она ничего не сказала и послушно помогала мистеру Уолшу готовить типичный английский ужин.
- Как приятно возвращаться домой и знать, что ты меня ожидаешь, - произнес он. - Я столько лет мечтал о домашнем уюте.
"Клюнул!" - подумала Валерия, но не ощутила никакой радости.
Пробило десять. Мистер Уолш вставал и ложился рано, как и все в этой дыре, а потому сказал:
- Дорогая, уже поздно. Я тебя жду.- Он обнял Валерию и пошел вверх по лестнице, ведущей в спальню.
- Я сейчас. - Валерия постаралась, чтобы голос звучал приветливо, но это удавалось с трудом. Она налила себе полбокала виски и залпом выпила. Потом закурила сигарету.
При мысли о том, что в этом доме ей предстоит провести оставшиеся годы своей жизни и каждый день будет точно таким, как этот, Леру охватила такая тоска, что захотелось плакать. Но она вовремя сдержала себя.
"Ладно, поживем, чего-нибудь придумаем. Главное сейчас - выйти замуж. А там посмотрим. Отольются кошке мышкины слезки".
Валерия поправила прическу перед зеркалом, висевшим в холле, проверила, не осталось ли следов слез на щеках, и стала подниматься на второй этаж, где ждал ее мистер Сэмюел Уолш.

Что будет с лисой?

Однажды, выйдя из автобуса, Кристина увидела, что у конюшен стоит огромный странного вида фургон, от которого тянутся толстые черные кабели. Подойдя поближе, она увидела, что на боку у фургона написано:, "Петербургское телевидение".
На конюшне царила необычная сумятица, которую всегда умеют навести киношники. Бегала какая-то девица, вся в черном, ходил длинноволосый парень с огромной видеокамерой на плече, метались в панике ассистенты. Когда Кристина подошла, никто не обратил на нее внимания. Даже у Люси, которая во всех ситуациях умудрялась сохранять истинно олимпийское спокойствие, в глазах мелькало безумие.
Кристина, разумеется, сообразила, что идет или готовится съемка для телевидения, но она никак не могла выяснить: что снимают, для какой передачи?
Больше всего ее смутило то, что откуда-то из-за конюшен слышался лай. Судя по всему, там помещалась чуть не целая свора собак.
Она хотела спросить Настю (ту самую девчушку с косой), которая только что промелькнула совсем рядом, но та вдруг исчезла, как сквозь землю провалилась. Кристина обернулась, пытаясь выяснить, куда же она Делась, и вдруг увидела, как из другого, не менее внушительного фургона вышел... Михаил Боярский - в высоких сапогах, узких белых брюках и с хлыстом в руках.
Кристина замерла на месте. Не то чтобы она была особенной поклонницей этого артиста, но его появление в АОЗТ "Конник" было очень неожиданным.
"Неужели снимают кино",- подумала она, и в этот момент к ней подскочил Паша:
- Кристинка, тебя Митя ищет, скорей пошли!
- Куда? - изумилась Кристина.
- Туда! - Паша нетерпеливо махнул рукой.- Да пошли же! Времени нету! А еще переодеваться!
- Зачем переодеваться? - Кристина даже остановилась в изумлении.
- Как это - зачем?! - возмутился Паша. - Ты что же думаешь, баре вот в таких польтах или куртках на охоту ездили?
- Какие баре? - Кристина была совершенно сбита с толку.
- Да хватит болтать! - в негодовании крикнул Паша. - Там же люди ждут!
Он схватил Кристину за руку и потащил к дому. До двери оставалось еще несколько шагов, когда она распахнулась сама собой и оттуда вышла дама в длинном платье и с таким же хлыстиком, какой был в руках у Боярского. Присмотревшись, Кристина поняла, что перед ней Люся, но измененная почти до неузнаваемости. Больше всего поражала прическа: волосы были подняты вверх, на них изящно сидела небольшая шляпка с развевающейся сзади белой вуалью.
- Какая вы красавица! - не смогла сдержать восхищения Кристина.
- Они любую в красавицу превратят, - засмеялась Люся. - Иди скорее, одевайся. Скоро начнут.
Из дома выскочил небольшой плотный человек с растрепанными волосами, вернее, с их остатками, вольготно росшими вокруг обширной лысины. Он ткнул пальцем в Люсю, затем уставился на Кристину и закричал:
- Я же сказал скорее! Солнце уйдет! - И он помчался к фургонам.
- Это режиссер? - спросила Кристина Пашу.
- Оператор,- коротко бросил тот.- Ну давай же скорее!
Было похоже, что толстый человек заразил его своей лихорадкой, причем Паша заболел ею в самой тяжелой форме.
Кристина вошла в дом, и на нее немедленно накинулась девица в черном, которая, как оказалось, была костюмершей. Она окинула вновь вошедшую пристальным оценивающим взглядом и бросила другой особе, находившейся здесь же:
- Прекрасный типаж. Волосы распускаем. Темно-зеленая амазонка - как раз. Рыжее с зеленым будет смотреться.
Вторая, дама без возраста, подошла и стала вглядываться в Кристину так пристально, что той стало не по себе. Можно было подумать, что она не живой человек, а манекен.
- Естественная косметика. - Дама наконец вынесла вердикт.- Чуть усилить природные краски - и достаточно.
- Алла, Света! - в помещение вбежал оператор. - Вы скоро? Добьетесь того, что солнце уйдет.
Обе дамы, испугавшись такой мрачной перспективы и не желая нарушать законы мироздания, быстро заработали, причем объектом их деятельности была Кристина. Ее вмиг облачили в темно-зеленую амазонку, и, пока одна из них (возможно, Алла) подшивала внизу юбку, вторая, с деловитым видом заправского миниатюриста, работала кисточками и щеточками.
Не прошло и пяти минут, как Кристина была почти готова. Ее водрузили на середину комнаты, после чего Алла и Света отошли на несколько метров и стали, прищурив глаза, рассматривать творение своих рук. Они в общем и целом остались довольны, только Алла (или Света) поправила амазонку, а Света (возможно, Алла) слегка усилила цвет губ, пройдясь по ним более яркой помадой.
- Ну теперь пойдем, - сказали они и вывели Кристину на воздух.
Кристина осторожно ступала на землю хорошенькими ботиночками, которые, правда, безбожно жали. Переступая через особо грязное место, она приподняла юбку так, как это делают дамы в фильмах из жизни прошлого века.
Ее уже ждала готовая выезжать Медаль. Кристина на миг остановилась в растерянности: как же она поедет в юбке - в ней даже в седло не запрыгнешь, но бросив взгляд на лошадь, вдруг увидела, что седло-то совершенно другое - дамское. И ехать она должна, сидя на Медали боком, а она этого не пробовала никогда в жизни. "А вдруг не выйдет? - мелькнула тревожная мысль, но ей на смену пришла более смелая: - Надо попробовать".
Правда, сесть в дамское седло без посторонней помощи Кристина все-таки не смогла. Но это и не было необходимо. По сюжету она должна была лишь скакать в массовке, изображая молодую барышню на охоте. Люся была барыней постарше, Дмитрий был одет егерем, а Паше, видно, досталась роль дворового мальчишки. Тут же крутилась дворня; в глаза бросалась Настя в сарафане и накинутом на плечи теплом платке, она, видно, понравилась режиссеру и оператору своей косой, и они сразу же поставили ее на первый план.
Появились егеря с собаками. Кристина не могла оторвать от них глаз: это были чистокровные русские борзые - поджарые, с тонкими вытянутыми мордами и длинными ногами, они казались живым воплощением утонченности и аристократизма.
Все было готово: егеря сдерживали рвущихся вперед собак. Боярский вскочил в седло, статисты - и крестьяне, и обе барыни - заняли свои места, оператор схватился за камеру, режиссер дал последние указания, Алла и Света поправили на ком-то драный зипун, а вышедший из дома человек с большим фанерным ящиком крикнул: "Выпускаю!"
И тут случилось то, чего все время боялся оператор, - ушло солнце.
Боярский спрыгнул с лошади и снова спокойно закурил, крестьяне разошлись кто куда, Люся спешилась и, поддерживая юбку, пошла в денник. Все расслабились. Мужики в армяках закурили, кое-кто из дворовых девушек в кацавейках пил кока-колу из баночек. Внезапно оператор гаркнул:
- Приготовились!
И через секунду вспыхнуло яркое зимнее солнце.
Все моментально пришло в движение. Толпа крестьян заволновалась, все оседлали своих лошадей, человек открыл таинственный фанерный ящик, и из него выскочила лиса. Она яркой красной точкой понеслась по белой пороше, камера застрекотала, запечатлевая ее стремительный бег. Кристина как завороженная смотрела на это маленькое ярко-рыжее животное, которое, стремясь к свободе, быстро мелькало где-то впереди. Она была так прекрасна, так красива.
Собаки, увидев, что зверек ускользает, буквально рвались с поводков, и Кристина вдруг представила себе охоту с другой стороны, с точки зрения гонимого, с позиции лисы, которую гонит целая свора, за которой несутся собаки, люди, лошади. И в тот миг, когда егеря должны были спустить собак, она внезапно пришпорила Медаль и бросилась наперерез егерям.
- Стойте! Стойте! - крикнула она.
Она натянула повод и поставила Медаль на дыбы. Лошадь гневно заржала, Кристина хлопнула в воздухе кнутом, отчего раздался сухой щелчок, немного похожий на выстрел.
Никто этого не ожидал. Целую минуту камера продолжала стрекотать.
Первым опомнился режиссер.
- Стоп! - крикнул он оператору и в ярости обернулся к Кристине: - Ты что, с ума сошла? Этого нет в сценарии. Что за отсебятина?!
Оператор оторвался от камеры и в свою очередь заорал:
- Коля! Это же здорово! Это находка! Еще пару дублей, - обратился он к Кристине. - Кадры вышли - просто улет!
- Но тогда нужно изменить сценарий,- сказал режиссер.
- Где сценарист? - гаркнул оператор, который, похоже, был здесь самым главным.
- Ты прекрасно знаешь, что он получил аванс за три серии и теперь не появится, пока...
- Ну и черт с ним,- сказал оператор.- Пусть потом переделывает. Итак, еще дубль. И надо бы ввести ее в действие. Дайте какие-нибудь слова... Вы согласны, Девушка? - спросил режиссер Кристину, на которую были обращены сейчас все взоры.
- А что будет с лисой? - спросила Кристина.
- Вот! - воскликнул оператор, картинно воздевая руки к небу.- Девушке без имени дают роль крупным планом. Вы понимаете, что это значит - крупным планом? Наши питерские театры набиты актрисами как бочка селедками, и большинство из них никогда - понимаете, никогда - не получали ролей в кино, пусть даже в телесериале. И они готовы были бы съесть свои шапки, или что там у них, чтобы получить такую роль. А вам, дорогуша, она падает с неба, но вы не соглашаетесь, а еще задаете идиотский вопрос: что станет с лисой? Отвечаю: ничего плохого с ней не станет. Лиса дрессированная, вон там красные флажки, они приведут ее к машине, где ждет дрессировщик. Понятно? Или вы думаете, что у нас на каждом дубле будут рвать на части лису? Не слишком ли дорого, а? И вообще, мы не живодеры, или за кого вы нас принимаете?
Кристина молчала, все еще не окончательно придя в себя.
- Так вы согласны или нет? - рявкнул режиссер, решивший прийти на помощь оператору.
- Да, - кивнула Кристина,
- Ну наконец-то! Значит, так, ваша лошадь внезапно встала на дыбы, вы потеряли управление, или как там говорится о лошадях, и вам на помощь приходит Иван Алексеевич Мещерский, вот он тут. - Режиссер указал на Боярского, который наблюдал за всем происходящим с иронической улыбкой. - Он берет лошадь под уздцы и вы говорите ему: "Большое спасибо, князь. Вы спасли мне жизнь". Вы поняли?
- Поняла, - кивнула Кристина. - Только объясните мне, пожалуйста, кто я. Его невеста? Просто незнакомая девушка?
- Вы соседка, которая случайно становится свидетельницей охоты, когда Мещерский падает с лошади.
- И я оказываю ему первую помощь? - спросила Кристина.
- Слушай, Коля, а это мысль!
- Только не надо этих душераздирающих сцен,- раздался голос Михаила Боярского,- этих сестер милосердия, выносящих беспомощного мужика с поля боя. Женщина должна быть женщиной -пусть испугается, поплачет, позовет на помощь. А этих победительниц в троеборье нам не надо. Женщина должна всегда быть женщиной.
- Мишка, да ей тебя и не приподнять, не беспокойся, - заверил Боярского режиссер и обратился к Кристине: - Вы все поняли? Кстати, как ваше имя-фамилия?
- Кристина Калиновская, - ответила Кристина.
- Ишь ты, быть вам звездой экрана. - Он тут же бросился к статистам. - Отойдите, никого не должно быть в кадре. Итак, девушка на лошади сюда. Ваша лошадь встает на дыбы, вы пугаетесь, вас спасает прекрасный незнакомец. Начали!
Застрекотала камера, Кристина снова поставила Медаль на дыбы, но, в отличие от первого дубля, на ее лице застыло недоуменно-испуганное выражение, как будто все происходящее было для нее полной неожиданностью. Боярский смело ринулся к лошади и схватил ее под уздцы. Медаль тут же покорно встала, повинуясь незаметной для окружающих команде Кристины.
- Не бойтесь, прошу вас. С вами все в порядке? - сказал Боярский, но не так, как говорил только что, а голосом Теодоро и д'Артаньяна.
- Да как будто,- сказала Кристина все еще немного испуганно. Но Медаль стояла спокойно, и она слабо улыбнулась. - Большое спасибо вам, князь. Возможно, вы спасли мне жизнь. - И она грациозно протянула ему тонкую руку, затянутую в лайковую белую перчатку.
- Был рад услужить вам,- склонил голову Иван Мещерский.
- Заезжайте к нам, - заметила Кристина. - Матушка будет вам очень рада.
- Стоп! - завопил оператор.
Камера остановилась.
- Что за отсебятина? - вторил ему режиссер. - Это вам что, вечер экспромтов? Но вообще, получилось очень неплохо. Так и оставим, пожалуй. Теперь сцена охоты. Егеря, - он повернулся к статистам, - приготовиться! Начали!

Мэтр Андреа Гримальди

Стоит ли говорить, что Вадим давно не смотрел телевизор. Он не только не включал его сам, он не мог находиться в помещении, где светится голубой экран. Не то чтобы он боялся снова увидеть себя в дурацком клипе или услышать нечто новое о скандале с ЗДР, но почему-то любые телепередачи с некоторых пор внушали ему невероятное отвращение.
Поэтому, когда он увидел, что на кухне у Сергея работает черно-белая "Юность", он хотел попросить приятеля немедленно выключить эту пакость, но стоило ему взглянуть на экран, как его буквально пронзило током.
На экране была Кристина. В следующую секунду камера переплыла на говорившего с ней Михаила Боярского, и Вадим подумал, что ему все только показалось, что эта какая-то актриса, просто похожая на НЕЕ.
Серега, зная своего приятеля, взялся за ручку, чтобы выключить телевизор, но Вадим вдруг крикнул:
- Да подожди ты! Не выключай!
Серега в недоумении замер, продолжая держаться за ручку.
- Сделай погромче,- раздраженно сказал Вадим а тут. же поправился: - Пожалуйста. Серега пожал плечами, но звук прибавил.
Нет, это определенно была Кристина! Не может быть, чтобы на свете существовала другая девушка, настолько похожая на нее. Разве что сестра-близняшка? Но у Кристины не было никакой сестры...
- Я пришел засвидетельствовать почтение вашей матушке, - целуя ей руку, говорил на экране Боярский.
- Она сейчас выйдет, - сказала Кристина. И голос был ее. Только вот интонации... Вадим никогда не слышал, чтобы ЕГО Кристина говорила так. В ней появились аристократизм и благородство, сочетавшиеся с необыкновенной простотой.
Вадим, все еще не вполне доверяя тому, что видят его глаза, потер лоб и виски, как будто хотел изгнать из сознания это наваждение. Но действие на экране длилось, и уже навстречу Боярскому вышла ее мать, которую изображала хорошо знакомая в лицо актриса, ее фамилию Вадим сейчас не мог вспомнить.
Скоро эта сцена кончилась, и Кристину больше не показывали, но Вадим как завороженный досмотрел фильм до конца. Это оказалась очередная серия отечественного телефильма "Осень в Мещерском".
- Сериал какой-то? - наконец спросил Вадим у Сереги.
- Да вроде. - Тот, все еще не понимая, чем вызвано столь странное поведение товарища, пожал плечами. - Мать смотрит, кажется.
Вадим не стал ничего больше спрашивать, но актриса, так похожая на Кристину, как будто взяла и вытащила на свет из его души то, что, казалось, уже давно похоронено. Кристина... Как часто стал вставать перед ним ее образ. Вадим вспомнил, как она смеется, как ласково говорит с ним, вспомнил ее отчаяние после этого злополучного дня рождения. Вспомнил самого себя - самоуверенного и безжалостного. Тогда он поднимался наверх, что ему какая-то влюбленная девчонка. Его ждала другая... И вот чем все обернулось.
Теперь, когда сериал кончился, Вадим уже не сомневался в том, что это была не Кристина, а просто похожая на нее актриса. Эта девушка на экране прекрасно управлялась с темно-рыжей, почти черной лошадью, она была просто виртуозная наездница. А ее сдержанные и аристократичные манеры... Кристина, которую знал Вадим, была не такой. Она казалась ему порывистой девчонкой, готовой взять и броситься ему на шею, захохотать или ни с того ни с сего начать читать стихи... И все же какое сходство...
- Так чего ты на это скажешь? - услышал он Серегин голос.
- На что? - недоуменно поднял голову Вадим.
- На то, что я сказал! Да ты что, ворон считаешь?
- Да я сам - ворона, - ответил Вадим усмехнувшись.- Все проворонил.
- Следи за базаром! - несколько не к месту сказал Сергей, который обзавелся словарем воровского жаргона и теперь старался говорить на фене.
- В натуре, - вяло отозвался Воронов.
- Значит, так, повторяю для невнимательных,- терпеливо начал Сергей.- Слушай сюда. Я вышел на некоторых деятелей, которым нужны агенты. Работа вроде курьерской. Но платят нормально. Это филиал одной западной фирмы и уровень оплаты там тоже фирменный. Ништяк!
- Возможно, что ништяк, а может быть, и обычная надуваловка. Там не велели прийти на собеседование, которое стоит десять тысяч?
- Да нет, это совсем не то. Дело - верняк!

"Осень в Мещерском" пользовалась достаточным успехом у зрителей, который, впрочем, не шел ни в какое сравнение с успехом мексиканских сериалов,- нашим киношникам трудно сделать нечто столько же примитивное.
Кристина сыграла в нем эпизодическую роль, появившись в трех сериях. Однако это был большой, можно сказать, оглушительный успех для девушки, которая не имела актерского образования и никогда даже не думала стать актрисой. Сказались ее природные данные, вкус и не в последнюю очередь умение ездить верхом. Конечно, в том же "Коннике" были женщины, ездившие куда лучше, но не все они обладали остальными качествами.
Кристине понравилась эта работа. В эти минуты Кристина Калиновская исчезала, а вместо нее появлялась Анна, молодая соседка Мещерских, возможно слегка влюбленная в Ивана Алексеевича. Кристине не приходилось притворяться - она просто становилась этой девушкой из прошлого века, а потому говорила и вела себя естественно. Ей особенно нравилось то, что на время она забывала о себе. Никакой Кристины не было, значит, не было и ее боли. Она забывала, что несчастна, потому что вместо нее на свете появлялась другая девушка.
Впрочем, Кристина ни на минуту не сомневалась, что ее работа в кино - это не больше чем случайность. Она ни на что не рассчитывала - немного заработала,
интересно провела время, и все. И за это надо сказать спасибо судьбе. Но не требовать большего. Кристина уже поняла, что нужно радоваться и быть благодарной за то хорошее, что происходит, а не переживать и не мучиться из-за того, чем оно может обернуться в будущем. Было - и на том спасибо.
Денег заплатили немного, прошли те времена, когда актеры могли жить на эпизодических ролях. Но Кристина была рада и этому. По крайней мере, они теперь смогут достойно отметить надвигающееся на Ванду и Костю Малинина событие.
Так бы и осталась "Осень в Мещерском" приятным воспоминанием, и ничем более, но судьба решила распорядиться иначе. Во всяком случае, она подстроила так, чтобы именно в эти дни в Петербург приехал прославленный итальянский режиссер Андреа Гримальди.
Знаменитый мэтр как раз собирался экранизировать манновского "Тонио Крёгера". Нужна была русская женщина на роль русской женщины: Гримальди считал, что ни француженка, ни итальянка, ни тем более американка, будь это хоть Настасья Кински, никогда не сможет справиться с этой ролью. Русскую таинственную душу нельзя изобразить или сыграть, ею надо обладать. Конечно, подошла бы Алиса Фрейндлих или Терехова, но возраст, увы... И вот однажды - то ли ему зачем-то показали пару серий нового российского сериала, то ли он случайно увидел его по телевизору - короче, каким-то образом взгляд Гримальди зацепился за экран, и он увидел Кристину. В тот же миг он понял, что это и есть та самая таинственная носительница русской души, которую он ищет.
- Che colpo di fortuna! - воскликнул прославленный мэтр, а переводчики перевели: "Какая удача!" О том, что русская женщина на четвертую часть полька, он не знал, да это и не имело никакого значения.
И все завертелось. Нашли режиссера и оператора, нашли Михаила Боярского, нашли АОЗТ "Конник" и Дмитрия, и только после этого в квартирке Ванды раздался звонок:
- Можно попросить Кристину Калиновскую?
- Одну минуту, - сказала Ванда и крикнула дочери:-Тебя!
- Я слушаю.
- Здравствуйте,- раздался прокуренный женский голос, - с вами говорит Тамара Юрьевна Покрышкина студия "Фора-фильм". Мы хотели бы пригласить вас на Пробу.
- Да...- Трубка задрожала в руках Кристины.- Да-да... спасибо...
Через неделю в "Часе Пик" появилась заметка о пребывании в Санкт-Петербурге знаменитого кинорежиссера Андреа Гримальди, который высоко оценил дворцовые ансамбли, заботу мэра города о культурном наследии, тонкий кинематографический вкус самого Анатолия Собчака, а также пригласил на роль в своем будущем фильме молодую непрофессиональную актрису Кристину Калиновскую.
- Слушай, - сказала сыну Нонна Анатольевна, которой попалась на глаза эта заметка, - помнишь, у тебя была знакомая девушка, которую звали Кристина? Она не актриса?
- С чего ты взяла?
- Да вот тут пишут, Кристина Калиновская. Будет сниматься у самого Гримальди.
Вадим пробежал глазами заметку и с подчеркнутой небрежностью отложил газету в сторону.
- Нет, это не она, - сказал он с таким деланным равнодушием, что оно было красноречивее любых слов.
На самом же деле Вадим был готов разрыдаться, если бы мог позволить себе такую роскошь. Потому что, даже если он найдет Кристину, даже если увидит ее, теперь между ними действительно все кончено. Он не сможет сказать ей ни единого слова. Иначе получится, что он бросил ее, когда она была простой девчонкой, и сразу же появился, лишь только она стала знаменитой. Вадим был готов пожертвовать всем, лишь бы избежать не только подобного обвинения, но и малейшего подозрения.
И только сейчас он понял, что все это время в его душе продолжала теплиться слабая надежда на то, что все еще исправится, переменится к лучшему, что он снова найдет ее. Теперь эти надежды рухнули окончательно. Оставалось только звонить Сергею и наниматься в фирму. Пусть хоть наркотики возить. Какое это теперь имеет значение?
Приехали!
Кто бы знал: почему, когда открываешь зонт, его хвостик с куском липучки или болтающейся кнопкой непременно оказывается точно перед лицом?..
Вадим шел по Невскому, мимо тех же самых зданий, что когда-то в видеоклипе. Жизнь злорадно доказывала свое несходство с рекламой. Погода никак не реагировала на появление Воронова, мокрые тучи не расползались в стороны, и солнце не прорывало их веселым лучом, обещая, что все будет хорошо. Наоборот: из-за плотных облаков сумерки наступили раньше положенного, а фонари, то ли ради экономии электричества, то ли еще по каким причинам, зажигаться отнюдь не спешили. В общем, выставочный образец пакостного вечера в Питере, когда хорошо и уютно только дома, в теплой квартире.
Или...
Вадим покосился на интимно подсвеченные окна ресторанного зала "Гранд-отеля Европа", мимо которого как раз проходил. За опрятными столиками сидели дамы и господа в вечерних нарядах. Они беззаботно смеялись, серьезно разговаривали, молчали, романтически грустили, пуская тонкий дымок в сторону заплаканного окна. Кто-то явился в зал из уютного номера, кого-то ждали у выхода лоснящиеся иномарки... Где-то тут, возможно, и мистер Уолш...
Воронов отвернулся, перешагивая поток воды, изливавшийся из водосточной трубы. Его ноги еще сохраняли былую спортивную ловкость и исправно несли его через лужи, но мокрый снег неотвратимо проникал в кроссовки. Если бы не зонтик, Вадим давно промок бы насквозь. Возле очередной освещенной витрины он оттянул левый рукав и посмотрел на часы. Времени до назначенного часа был еще вагон и маленькая тележка.
"Вадик, дело есть!.. - ликовал по телефону Сережка. - Ща расскажу, с катушек слетишь!.. Ты как, завтра вечером можешь?" - "Знаю я твои дела, - хмуро проворчал в трубку Вадим.- Опять небось как в тот раз?.." - "Да ты что! Обижаешь, начальник! - весело возмутился Сергей. Чувствовалось, что его так и pacпирает от нетерпения. - Фирма класснец, никаких закидонов не будет! То есть я тебя сразу предупреждаю, работенка пока не ахти, но это ж на новенького!.." - "Ништяк, в натуре, заметано",- иронизируй над прежними увлечениями новоиспеченного бизнесмена, хмыкнул Вадим. Что-то в нем готово было уцепиться за новый Серегин прожект и напоминало, что жизнь - штука полосатая: поди угадай, за каким углом вновь начнется светлая полоса. Другая половина со знания, то ли более здравая, то ли более усталая и циничная, попросту отказывалась верить в возможность нового старта. Нет, оно, конечно, бывает, дает же судьба кому-то еще один шанс. Но не ему, Вадиму Воронову. Не ему.
Да и что путного мог изобрести этот салажонок семью пятницами на неделе?..
"Значит, в восемь вечера у выхода из метро "Московский вокзал"! - забил стрелку Сергей. - У того, который круглой башенкой! Как улица называется, где еще трамвай ходит?" - "Да уж мимо не пройдут" - сказал Вадим. "Только смотри не опаздывай!.." - "Век воли не видать",- фыркнул Воронов и положил трубку.
Холодная сырость давно вползла под кожаную куртку и тонкий свитер, добираясь до тела. В правом плече снова проснулась знакомая тупая боль, но Вадим не стал перекладывать зонт в левую руку, прислушиваясь к боли с каким-то даже мрачньм удовлетворением. Душа, потревоженная обещанием неясных пока перспектив, высунула нос из глухого кокона, в котором последнее время пребывала, и неуверенно озиралась кругом. Ее куда-то тянуло. "Куда?" - спросил себя Вадим и вспомнил гостиничный зал, увиденный сквозь стекло. Хотелось ли ему вернуться в эту прежнюю жизнь?.. Только честно?.. О нет. Воспоминания, некогда будившие радость и гордость, теперь вызывали желание зажмуриться и отвернуться, давя дурноту. Вот так сидишь в ресторане и наслаждаешься закусками и вином, а потом тебя вдруг больно бьют под дых, и только что съеденные лакомства вылетают обратно невыносимо мерзкой струёй. Сравнение, быть может, и грубое, зато подходящее. Все, что Вадим за последний год сотворил со своей жизнью, как раз и было гнусной отрыжкой того доброго и хорошего, что могло состояться, но не состоялось. И кто, спрашивается, в том виноват?..
Поэтому в некотором роде приятна была и боль в плече, и мокрые ноги, и холод, покрывший кожу пупырышками. "Повод себя пожалеть", - беспощадно усмехнулся Вадим. Душа продолжала жаждать чего-то, и ему вдруг привиделась комната в родительской квартире. Красный ковер на стене, купленный во время свирепого дефицита и, соответственно, всеобщей моды на ковры, когда самые идиотские цвета шли нарасхват. Вадим никогда не любил этот ковер. Господи, почему?.. Как тепло и уютно, когда он висит на стене...
Включенный торшер. Дождь, шуршащий за окном. Кресло-качалка.
Рыжеволосая девушка, задремавшая в этой качалке под пестрым клетчатым пледом. Книжка, выпавшая у нее из руки...
Ведь мог бы он сейчас, вместо того чтобы тащиться на рандеву с Сергеем и впутываться в какую-то явную авантюру, спокойно и счастливо ехать домой, скажем, со сборов, и улыбаться, глядя сквозь ветровое стекло, и предвкушать, как бесшумно откроет дверь, поставит на пол тяжелую сумку, подойдет в одних носках, стараясь не скрипнуть паркетом, присядет возле кресла-качалки и станет гладить рыжие волосы той, что уснула с книжкой в руке, ожидая его. Ведь мог бы?..
Попытка пожалеть себя кончилась плохо. Никчемное самокопание вскрыло-таки нарыв, и мир заслонило слепящее: "но если я ЭТО потерял, тогда зачем все? ЗАЧЕМ?.."
На некоторое время Вадим перестал что-либо видеть перед собой и едва не налетел на коренастую приземистую тетку, катившую навстречу ему (не иначе с вокзала) тележку, нагруженную тремя одинаковыми полосатыми баулами. Вадим торопливо свернул зонт и юркнул в гостеприимно распахнутую дверь какого-то магазина, в свет и тепло.
Магазин оказался спортивным. Взгляд Воронова скользнул по велотренажерам, задержался на ярких шелковых одеяниях для ушу и остановился на теннисных ракетках, вывешенных над стеллажом. К струнам ракеток были нитками привязаны пушистые желтые мячики. Рядом красовались плакаты, посвященные теннису. На одной из фотографий Вадим увидел себя самого, вытянувшегося в великолепном прыжке.
Возле прилавка, отведенного под предметы для боевого искусства, женщина в брюках и куртке убирала в рюкзачок только что купленный оранжевый пояс. Сыну, безразлично решил Вадим, но потом по выражению лица понял: себе. Оранжевый, под сорок-то лет?.. А вот заслужила и счастлива. Не олимпийская, конечно, медаль. Не победа на соревнованиях в Риме. Зато никто не отнимет.
Вадим отвернулся и от женщины, и от своей фотографии, испытывая что-то похожее на тошноту. Зачем? Зачем все?..
По инерции он дошел до метро, но на часы больше не смотрел. Ему было безразлично, придет он вовремя или опоздает, и если опоздает, то станет ли Сергей его дожидаться. Не станет, значит, не судьба. Ну и пропади она пропадом, эта сулящая какие-то там перспективы работа...
Стоило ему появиться возле пешеходного перехода, как оранжевый "москвичек", точно в пародии на боевик, замигал ему фарами, потом снялся с места и подкатил, разбрызгивая лужи. Сергей распахнул правую дверцу:
- Давай! Я уж весь на дрянь изошел, думаю, куда пропал по дороге!
Вадим отряхнул зонт, забрался внутрь и пристегнул ремень. В машине было тепло и негромко работало радио. Сергей дождался зеленого света и покатил вперед по Литовскому проспекту. Вадим обратил внимание, что вместо привычной косухи на его приятеле был кожаный, но пиджак, а из-под него сияла белая рубашка. И галстук. И тонкий шелковый шарфик. И обычно задрипанный "Москвич" был начисто вылизан и внутри и снаружи. "А черт его знает,- сказал он себе, - вдруг Серый действительно..."
- Что-то ты какой-то... неотождествленный,- покосился на него Сергей.- Случилось что-нибудь?
Вадим поразмыслил и торжественно заявил:
- А я, между прочим, ни паспорта с собой не взял ничего.
- Да кому она нужна, твоя ксива! - фыркнул Сергей. - Ты со мной, а меня они знают. И все. Не имел ты, Вадька, дела с настоящими мужиками!
Вадим рассеянно слушал его возбужденную болтовню, собираясь спросить, куда хоть они едут. Тепло блаженно обволакивало озябшее тело, кожу кололи изнутри крохотные иголочки. Вадим откинулся затылком на подголовник, подумал о том, какое несчастье было бы вылезать наружу, если Сергей вдруг наедет на доску с гвоздями и...
Он проснулся, когда машина миновала площадь Победы и выскочила на Пулковское шоссе.
- ...Билеты туда и обратно, так что завтра к вечеру уже и вернемся, - ничего не замечая, продолжал чесать языком Сергей. - Отзвонимся, доложимся, и по двести баксов в кармане! Не хило, а?.. А вот если понравимся...
- Это, значит, вроде как курьерами? - замедленно включился Вадим.
- Ну да, для начала. Я же говорю, не ахти что, но ведь на новенького!.. Вот потом, если понравимся...
- А что повезем-то? - Вадим поерзал на сиденье, поджал успевшие затечь ноги. - Знаешь, если дурь какую-нибудь, я...
- Да ты что, совсем не слушаешь, когда тебе объясняют? Какая дурь? Повторяю в четыреста тридцать восьмой последний раз...
- Ладно,- сказал Вадим.- Ты только из себя оскорбленную невинность, знаешь, не строй.
На шоссе было выставлено заграждение, но гаишник в блестящем от дождя плаще только скользнул равнодушным взглядом по "Москвичу" с двумя пассажирами вполне славянского вида. Машина миновала поворот на Пушкин и стала взбираться на Пулковскую высоту.

Ее звали Камей Мажик, но она об этом не подозревала. Равно как и о том, что широколицый человек с золотой цепью на шее купил ее прямо на выставке, вместе с почетной ленточкой и дипломом. Камей только помнила, как знакомые руки в последний раз вынули ее из корзинки, как хозяйка поцеловала ее и передала в другие руки, чужие. Камей не забеспокоилась: она давно привыкла к незнакомым людям, которые поднимали ее над головой, гладили, поворачивали, любовались, потом возвращали хозяйке. Однако на сей раз ее долго везли куда-то в плетеной клетке, поставленной на заднее сиденье автомобиля, и наконец выпустили в комнату, где она никогда еще не бывала.
- Порядок! Кошку вперед, теперь можно самим! - удовлетворенно сказал широколицый. Камей его не услышала. Как многие пушистые белые кошки с голубыми глазами, она была совершенно глухой. Человек справлял новоселье, но Камей так об этом и не узнала.
Сначала она с любопытством обследовала комнату, лестницу наверх и другие комнаты. Потом заскучала и стала искать уютное место, чтобы улечься и наблюдать за происходившим. Хозяйка не появлялась.
В гостиной был стеклянный потолок, и Камей полдня следила сквозь него за птицами, изредка щелкая зубами. Вечером в углу зажегся камин, а возле стены заработал телевизор. Камей любила следить за движущимися картинками, они забавляли ее. Она подошла поближе, а когда широколицый оглянулся и призывно похлопал себя по бедру, даже собралась было вспрыгнуть ему на колени.
- Кумявка!..- в восторге заорал вдруг ее новый хозяин, и Камей, испуганная резким движением, на всякий случай отбежала подальше. А он, восхищенный тем, как расправился западный журналист с непроизносимой для него фамилией российского спортсмена, оглянулся и указал на нее пальцем: - Во дают, Кумявка!.. Эй, ты, как тебя там, твою мать, Камея! Все. теперь будешь Кумявкой!..
Это было давно, и хозяйка по-прежнему не появлялась.
Сегодня широколицый разводил что-то в пластмассовой ванночке на столе, когда появился еще один человек, которого Камей тоже никогда прежде не видела. Охранник проводил его в гостиную, и хозяин дома поднял руку, перепачканную синим:
- Ага! Здоров, Адрианыч!.. Митяй, тащи кота, пускай доктор посмотрит.
Павел Адрианович, а это был именно он, отнюдь не пришел в восторг от такой перспективы. Возможно, спортивный врач даже вспомнил хрестоматийную байку о знаменитом хирурге, предложившем художнику выкрасить дверь в ответ на просьбу вот так посмотреть художникову собачку. Как бы то ни было, он ничем своего неудовольствия не показал. Наоборот, доброжелательно улыбнулся и вытащил из кармана очки.
Охранник Митяй снял безропотную Камей с подоконника и понес ее доктору.

Предыдущая страница 24 Следущая страница


Мария Семёнова

- Вот, - сказал хозяин дома. - Чуть не тонну зелени отвалил. Персидская называется. С вуалью.
- А это что в ванночке? - удивился Павел Адрианович, ощупывая ребра Камей. - Мыть хотите? А я-то похвалить собирался, какая, думаю, чистенькая...
- Мыть!.. - развеселился хозяин. - Мне тут для хохмы красящий шампунь подарили. Специальный кошачий. Думаю, зачем добру пропадать? Бегала белая, побегает теперь голубая...
Павел Адрианович вежливо засмеялся, одобряя хозяйскую шутку. Потом сказал:
- Я все привез, Валентин Эдуардович, как договаривались. Вот, в дипломате. Проверять будете?
В это время снова открылась дверь, и второй охранник впустил стройного молодого человека в светлом костюме. Следом зашел крепкий парень с волосами, коротко остриженными надо лбом и собранными в длинный хвост на затылке. Он кивнул Митяю, как старому знакомому. Валентин Эдуардович не обратил на него никакого внимания.
- Антошка! - тут же окликнул он человека в светлом костюме. - Ну-ка, отчини портфель! - Антон послушно поднял кейс на стол, расстегивая замочки, и хозяин снова развеселился: - Антошка, Антошка, пойдем копать картошку!..
На сей раз смеяться пришлось обоим: и Павлу Адриановичу и Антону. Охрана равнодушно безмолвствовала.
Пока Антон возился с бумагами, Валентин Эдуардович перечитал инструкцию к шампуню, потом посмотрел на стенные часы, сделанные в виде здоровенных наручных, и укорил Антона:
- А ты базланил, парни надежные! Опаздывают, между прочим!..
Ему только сейчас пришло в голову, что кошка может начать ерзать, а значит, крашеная мыльная вода забрызгает стол. Логичным казалось перенести всю процедуру в ванную. С другой стороны, был свой кайф и в том, что завтра за этот самый стол усядутся немалые люди и никакого понятия не будут иметь, как на нем красили кошку.
Хозяйка не раз купала свою любимицу перед выставками, но никогда еще Камей не вздергивали за шкирку, чтобы хвостом вперед сунуть в горячий раствор!.. Перепуганная кошка закричала, извернулась и что было мочи рванула когтями руку, больно стиснувшую кожу на загривке. Пальцы разжались. Камей упала на пол и со всех ног порскнула сперва в дверь, потом вверх по лестнице, шмыгнув мимо пожилой тетки, утюжившей пылесосом палас на ступеньках.
- Ловить!.. Всем ловить!.. - азартно заорал Валентин Эдуардович, тряся в воздухе расцарапанной рукой.- Ату ее!..
На столе образовалась порядочная лужа, грозившая мигрировать на штучный паркет, и последовал новый приказ:
- Тетя Паня, вытри-ка, пока не растеклось!.. Жека, волоки все в ванную!..
Рослый Жека взялся за пластмассовые края, но тут у него в кармане пискнула и захрипела рация. Выслушав, охранник проворчал: "Роджер", и доложил хозяину:
- Валентин Эдуардович, приехали.
- Сергей Петрович, пора!
Плещеев сбросил с себя остатки сна и только теперь понял, что, еще не проснувшись, добежал до телефона и снял трубку.
- Осаф Александрович, вы?
- Да я, я, Господи! Все, надо брать. Завтра же рано утром. Все там, в сборе. Так что сразу накроем эту шайку-лейку.
- Фаульгабер, Лоскутков знают?
- Да, завтра в пять.
- Лады. Справишься, Вадим Владимирович?

...Подобное бывало с Вадимом Вороновым в школе, когда учительница химии вела ручкой по списку в классном журнале и он вдруг понимал, что затаиваться и переставать дышать бесполезно: все равно вызовут именно его, и ничто уже не спасет. Вот так и теперь. Едва Серегин "Москвич" свернул с шоссе на дорогу, ведущую на Александровскую и далее в Пушкин, он со всей определенностью осознал, ГДЕ она остановится.
После кражи картины он постарался стереть Валерию из своей памяти. И ему это удалось: даже в казино он научил себя не помнить о ней. Именно не помнить, совсем, так, как будто ее никогда не было. И вот рок возвращал его в прошлое.
Сначала он увидел ярко светившиеся окна,- свет жгли так, будто внутри веселилась порядочная компания. Потом темным силуэтом проявился из дождя и сам дом. Благо как раз позади него подсвечивало низко ползущие тучи оранжевое зарево города.
Стало ясно, что судьба решила добить Вадима окончательно и навсегда. Еще несколько секунд, и он узнал не только место, но и сам дом. У него была неплохая зрительная память, - на плакатике в мастерской архитектора он видел один к одному то же самое, что плотной массой надвигалось теперь на "Москвич". Никуда не пропала даже башенка, из-за которой Валерия влюбилась именно в этот проект. Ей очень хотелось башенку. Рок издевался над ним. В ушах стояло щебетание бывшей жены, вызывавшее теперь чувство гадливости. Вадим стиснул зубы.
...И гараж - непременно на две машины. Это ведь непроходимая бедность, когда в семье всего одна машина. А уж когда выяснилось, что проект включает еще и гостиную с эркером, угловым камином и вторым светом в виде стеклянного фонаря во весь потолок!..
И вот теперь призрак Валерии вел развенчанного чемпиона к новому хозяину его бывшего дома. Чтобы ходить у него в шестерках.
"Нашелся же человек,- со злой тоской подумал Вадим. - Купил и достроил. Даже кустиками успел обсадить. Интересно, он-то хоть счастлив?.."
Казалось, Вадим видит сон. Валерия, присутствие которой он только что почти физически ощущал, куда-то пропала. Вместо нее возникла рыжеволосая девушка, свернувшаяся клубочком в кресле-качалке и задремавшая под пестрым клетчатым пледом...
- Ты смотри! - ткнул его локтем в бок Сергей.- Ну круто! Говорил я тебе, а? Говорил?..
"Москвичек" стоял перед металлическими воротами. Вадим присмотрелся и заметил видеокамеру, упрятанную в непромокаемый кожух. Камера бдительно поворачивалась, приглядываясь к сидевшим в машине. Вадиму захотелось разбить недреманное око механического свидетеля его унижения. Сергей заулыбался и сделал камере ручкой. Вадиму его улыбка показалась угодливой.
Ворота отъехали в сторону, "Москвич" чуть не на цыпочках пробрался на территорию и благоговейно скатился в гараж. Тот самый двуспальный, обещанный согласно проекту. Большую часть его занимала широкозадая "вольво" металлически-синего цвета. Зрительная память снова нехорошо кольнула Вадима: что-то показалось ему неуловимо знакомым, то ли цифры номера, то ли сама машина. Он не стал гадать, зло прекратив думать о чем-либо, кроме предстоявшего дела. Может он доказать хотя бы себе, что от былой воли в нем еще что-то осталось?.. Или как?.. А машины эти - все на одно... лицо. Наплевать и забыть.
Мокрый, заляпанный неизбежной грязью "Москвич" подле мягко мерцающей иномарки выглядел золушкой. Широкоплечий охранник буркнул что-то, даже отдаленно не напоминавшее "здравствуйте", и повел новоприбывших внутрь дома. Лестница, обтянутая благородным серым паласом, закручивалась плавной спиралью. Когда-то Вадим мечтал о том, как будет легко пробегать по ней вверх-вниз, привычно любуясь пейзажами сквозь стрельчатые окошки. Потом, когда он однажды заехал сюда вместе с Лерой и поднимался мимо еще штукатурившихся стен, этой детской радости не было, но не было и безысходности. Сейчас он не вспоминал этого. Сейчас он устало и тяжело, точно столетний дед, поднимался из гаража, а рядом с ним шел призрак Валерии; щебетания он уже не слышал, но гадливость переросла в отвращение. К ней, к этому дому, к самому себе.
- Ходют тут всякие...- привел его в себя недовольный женский голос. Такой голос мог принадлежать только уборщице.
И действительно, не успевшие высохнуть кроссовки оставляли на паласе следы. "Грязь не сало,- мрачно сказал он себе. - Высохло и отстало".
Вадим промолчал и не стал оглядываться. Ему было лет двенадцать, когда его папа выводил машину из гаража и нечаянно толкнул колесом ведро дворничихи, поставленное посреди проезда. "Ты ей ведро покатил",- спустя несколько секунд заметил Вадик. "Да? А я и не видел, - сказал папа и нажал на тормоз. - Ну, сходи извинись". Они к тому времени успели отъехать от гаража метров на сорок. Вадим сходил, извинился, получил бортовой залп главным калибром и с малиновыми ушами вернулся в автомобиль. С тех пор он в дискуссии с блюстительницами чистоты старался не вступать. Даже в самых верноподданнических целях.
Уже поднимаясь на этаж, Воронов расслышал слева из-за дальней двери, веселый мужской рык и надсадное мяуканье кошки. Он невольно обернулся в ту сторону: голоса показались ему опять-таки знакомыми, и он мимолетно подумал - похоже, воображение разыгралось уже как следует и начало шутить шуточки. Этакий дом с привидениями. Охранник за локоть направил его в стеклянную дверь:
- Вам сюда.
Вадим посмотрел сквозь стекло и обомлел. Рок действительно привел его в прошлое, но не к Валерии. Первое, что он увидел, была "Женщина с петухом", висевшая на противоположной стене. А ближе к камину двое мужчин склонились у стола над дипломатом. Они обернулись на звук шагов, и Вадим увидел Антона.
За плечом у него маячил подтянутого вида крепыш со странной прической и ничего не выражающими стазами. Тот самый.
А Вот это и называется - не судьба. А может, наоборот, судьба?.. Рок?.. Фатум?..
Вадим резко повернулся и, не слыша возгласов изумленного охранника, пошел по коридорчику прочь. Сергей поймал его за плечо, Воронов легко сбросил руку. С него было довольно. Он не собирался ни бить морду Антону, ни закатывать ему театральных истерик. Он просто шел прочь, на ходу дергая молнию куртки и думать не думая про зонт, оставшийся в машине. Он знал, что там, впереди, дверь наружу и каменная лестница вниз. На свежий воздух. Это было все, что его в данный момент интересовало.
За его спиной Сергей суетливо пытался что-то объяснить, хотя сам не понимал, что такое вдруг случилось с Вадимом.
- Кого привел, с-сука!..- не слушая жалкого бормотания, прошипел Антон и с прорвавшейся злобой влепил ему хлесткую затрещину. Сергей испуганно вскинул руки, но охранник Жека мертвой хваткой сгреб его сзади. Антон же, мысленно ругаясь на чем свет стоит, побежал в сторону ванной. У него уже мелькали перед глазами грандиозные неприятности, которыми лично для него чреват был случившийся облом. Но если сей же момент не доложить о происшествии боссу, хуже будет во сто крат. И потому Антон, только что чувствовавший себя козырным, влетел в ванную самой распоследней шестеркой, проштрафившейся к тому же.
Охранник Митяй, засучив рукава, держал в ванночке кошку, Валентин Эдуардович собирался поливать ее из ковшика. Выслушав Антона, хозяин переменился в лице:
- Воронов?.. Ах, так твою и разэтак! Где?.. Здесь?!. Не выпускать! Любым способом - не выпускать!
Что значило в устах Эдуардыча "любым способом", Антон хорошо знал. Он обернулся и кивнул телохранителю, как всегда безмолвно присутствовавшему в двух шагах. Игорек согласно кивнул и умчался по коридору, на ходу засовывая под пиджак правую руку. Ему тоже было не впервой.
- Не-е-е-ет!.. - не своим голосом взвыл Сергей. Он тоже понял, что затевалось, и тщетно пытался вырваться из цепких Жекиных рук, лягнуть его в голень.- Вадька, беги!.. Не-е-ет!..
Жека помрачнел и профессионально заткнул ему рот.

Какое счастье было ощущать на лице холод и дождь и идти пешком сквозь этот дождь, навсегда удаляясь от дома с привидениями и чувствуя, как холодные капли смывают с души что-то черное, липкое, тянувшееся к Вадиму из вчерашнего дня и едва его не сграбаставшее!.. Да, он только что физически ощутил стену, к которой приперла его жизнь, и понял, что достигнут предел. Теперь или - или. Он все-таки проломил эту стену и уходил. Все равно куда, но - уходил.
Когда из дома раздался тут же оборвавшийся Серегин вопль, Вадим понял, что никакую стену он не проломил и никуда, собственно, не ушел. А вот Сергея, пытавшегося помочь ему, бросил.
Воронов обернулся. Мужская честь обязывала мчаться на выручку, однако ясно было, что даже вдвоем с Серегой будет без вариантов. Три мордоворота, не говоря уже о прочих обитателях дома. В милицию? Да где ее, милицию, здесь найдешь?..
А кроме того, на высоком кирпичном крыльце, пристально созерцая Вадима, стоял Игорек. Он деловито вертел что-то в руках, и, как ни слабо разбирался Воронов в оружии и в убийствах, эти движения могли означать только одно. Привинчивание глушителя к пистолету.
Вадим мгновенно понял, что это не игрушки и надо срочно спасаться, пока не пристрелили, как зайца. Он рванул в сторону так, словно туда уходил мяч, который' непременно следовало взять. И мячик был взят. Он шарахнул Вадима в левый бок с силой налетевшего автомобиля. Воронова смело с ног, подбросило, перевернуло и ахнуло спиной о плитки двора. Он подумал о том, кто ж его теперь подвезет, такого мокрого и вывалянного в земле, и хотел встать, но тело отказалось повиноваться. Боли не было, только по груди и спине побежали теплые струйки.
"Хвостик" уже спустился с крыльца и шел к нему через двор. Лицо у него было хмурое и сосредоточенное, а пистолет плыл у плеча, глядя дымящимся глушителем вверх. "Контрольный выстрел, - сообразил Вадим. - Так, кажется, это у них называется". Он попытался ползти, и от движения тело словно проткнула раскаленная спица. Его начало неудержимо, судорожно трясти.
Игорек остановился, как-то по-особому развернул ноги, и пистолет, взятый уже обеими руками, прицельно пошел вниз. Потом произошло нечто необъяснимое. Вадим, для которого время совсем почти остановилось, увидел это необъяснимое во всех подробностях. На скуле Хвостика вдруг появилась мокрая красная дырка. А в следующий миг его голова разлетелась, точно взорванная изнутри.
Вадим задергался на земле, пытаясь оглянуться. И увидел, как из густых кустов у забора беззвучно выплыло еще одно привидение. Невысокого роста, жилистое и худое, оно было затянуто в облегающий черный комбинезон, поверхности которого дождь словно бы совсем не касался. На голове у неожиданного явления была маска с прорезями для рта и для глаз. Она скрывала лицо, но все равно чувствовалось, что киллер был недоволен.
А чему радоваться? Тому, что какие-то идиоты вынуждают начать дело раньше намеченного, не дожидаясь, пока из дома уберутся все посторонние?..
Однако сделанного не переиграешь, и киллер внаглую, не скрываясь, двигался через двор. Людям в доме было не до него, и он это знал.
Минуя Воронова, страшный черный человек на секунду остановился, и Вадим снова сжался в ожидании контрольного выстрела, но ничего не произошло. Киллер просто посмотрел на него, и Вадиму показалось, что глаза в прорезях маски были неопределенно-серые, как зола. Наемный убийца зачем-то кивнул ему, точно знакомому... и вдруг спросил:
- Справишься, Вадим Владимирович?..
Вадим судорожно закивал головой, хотя на самом деле был уверен в обратном. Все, что угодно, лишь бы жуткий пришелец поскорее исчез и больше не появлялся!.. Убийца критически посмотрел на него, снова кивнул и проследовал дальше, вполголоса бормоча:
- Раз пошла такая пьянка, режь последний огурец...
Вадим снова попытался ползти, держа курс на запертые ворота. По светлой плитке двора за ним тянулся след, сразу расплывавшийся под дождем. Потом Вадим потерял сознание.
- Ты кого, сучонок, мать твою, приволок? - повторял Антон и нервно затягивался сигарой. - Ты, крыса, мышь, падла, кого мне подсунуть решил?..
Тонкий шелковый шарфик, разорванный и затоптанный, валялся в углу, по крахмальной белой рубашке расплывались красные пятна. Сергей уже не пытался отпираться или что-то объяснять. Он только всхлипывал и невнятно стенал, скорчившись на полу и прикрывая руками лицо, а Жека и Митяй по очереди пинали его ногами. Делали они это не торопясь, с Удовольствием. Антон думал о том, что теперь Эдуардыч наверняка заставит его лично избавляться от трупов. Это было скверно, - мокрухи Антон не любил. А вот ничего не попишешь: виноват - теперь отдувайся. Да еще потом небось погонит в Москву".
Тут Антон посмотрел поверх голов возившихся охранников, и забытый пепел слетел с его сигары на ковер. У входной двери обретала форму какая-то неясная тень.
И было это последнее, что Антон успел в своей жизни заметить.
Он свалился прямо на спину Жеке. Замешательство длилось долю секунды: оба молодца взвились в пружинной готовности, лапая наплечные кобуры.
И сейчас же взвыли в два голоса, почти одновременно обрушиваясь на пол и хватаясь за простреленные коленки. Один за левую, другой за правую.
Киллер скользнул к ним от двери не вполне понятным движением, которое глаз не мог расчленить на шаги. Сережа пытался подняться, плача, задыхаясь и размазывая по лицу кровь. Увидев черного человека, он ахнул и влип лопатками в стену. Наемный убийца дернул головой и стволом в сторону двери, коротко прошипев:
- Брысь!
Сергей неуклюже проелозил мимо него, пластаясь по стене, и сорвался бежать. Ноги подламывались. Он почти вывалился наружу и вцепился непослушными пальцами в перила крыльца, жадно глотая воздух пополам с каплями дождя. Когда он рассмотрел, что делалось во дворе, его вырвало на гладкие каменные ступеньки.
Киллер подошел к двери ванной и вежливо постучал.
Тетя Паня полировала на втором этаже импортное биде. Услышав, как внизу дурными голосами завопили Жека и Митяй, пожилая женщина грузно поднялась с колен и встревоженно выглянула из санузла. Почти сразу мимо нее, опять-таки оставляя следы, пронеслась мокрая и вконец ополоумевшая Камей. Жалобно мяукнув, кошка бросилась в дальнюю спальню и юркнула под кровать.
Все сделалось ясно.
- Довели кисоньку! - грозно сказала тетя Паня. Вооружилась для верности вьетнамской метлой и двинулась вниз.
Работала она здесь вторую неделю. Хозяин коттеджа был мужик щедрый и в общем-то неплохой. Не пьянствовал, не водил в дом накрашенных малолеток, предпочитая элегантных взрослых подруг. Ну там, иной раз матом запустит, так кто ж без греха?.. А вот охранников, стороживших дом, тетя Паня ох не любила. И мучить безответную животную она ни в коем разе им не позволит. Она на них Валентину Эдуардовичу нажалуется;
Она такой скандал им устроит!..
Когда она спустилась вниз, Жека и Митяй уже не орали, а еле слышно скулили, чтобы ненароком не привлечь нежелательного внимания. И шаловливые ручонки больше к кобурам не тянулись. Парни как-то сразу сообразили, что такая попытка закончилась бы вполне однозначно.
Тетя Паня перешагнула последнюю ступеньку и на время потеряла дар речи, обозревая открывшийся натюрморт. Антон, умудрившийся не запачкать светлого костюма, лежал на полу и неподвижно смотрел в потолок сразу тремя глазами. Третий, нештатный, красовался у него точно посередине лба. Тонкая сигара дымилась рядом с рукой, от нее по синтетическому ковру начал уже расползаться черный кружок. Очки Павла Адриановича поблескивали из-под раковины в ванной. Спортивный врач застыл в индийской позе плуга, высунув голову между колен. Валентина Эдуардовича тетя Паня обнаружила не сразу. Потом нашла взглядом его ноги, свисавшие через край ванны.
Тети-Панина реакция достойна была войти в святцы психологии как эталон адекватности. Ибо кровавые лужи и осколки стекла на полу при всем ужасе были еще и непорядком. Уборщица всплеснула руками, поспешно затоптала Антонову сигару и слезно пожаловалась:
- Ну только намыла!..

Сергей увязал и скользил в грязи, поминутно падая на колени. Руки тоже соскальзывали - он никак не мог прочно обхватить Вадима поперек тела, и тот все время сползал, валясь на мокрую перерытую землю. Сергей хрипло дышал, глотая слезы и кровь из разбитого носа, и продолжал тащить Воронова через чьи-то крупно вспаханные под зиму угодья, сам не особенно понимая куда. Эдуардычев коттедж стоял несколько на отшибе, но все же не так далеко от других домов. В принципе, можно было постучаться в любую дверь и попросить помощи. Эта мысль Сергею даже в голову не пришла. Как и мысль об отцовом "Москвине", запертом в гараже. Животный, неосознанный ужас гнал его прочь от кирпичных особняков и их обитателей. Куда угодно, только подальше!..
Время от времени Вадим наполовину приходил в себя и начинал вяло отталкивать Сережины руки. Эти руки бессовестно тормошили его и тянули куда-то, не давая свернуться клубочком и спокойно полежать на уютной земле.
Рядом с рыжеволосой девушкой, спящей под теплым клетчатым пледом...
- Пусти, Серега, - бормотал он невнятно. - Пусти, ну...
Он безуспешно пытался поднять голову, но ничего не выходило - голова моталась. Упав в который раз, Сергей снова подлезал под его руку, выпрямлялся отчаянным усилием худосочного тела и жарко всхлипывал в ухо:
- Давай, Вадик!.. Держись за меня! Вот так!.. Давай, шевелись!..

Всадница

Кристина действительно была окрылена успехом. Конечно, жалко, что ее счастья не может разделить Вадим. Но она старалась не думать о нем. Все. Кончено.
Она приехала на конюшню рано. Хотелось поездить до того, как соберется группа. Главное - нужно было поучиться держаться в женском седле. Коля, режиссер "Осени в Мещерском", планировал продолжение фильма, где у Кристины будет уже более значительная роль, для которой, безусловно, понадобится хорошая выездка. Но на женском седле! Тренироваться днем, когда все лошади заняты, было как-то неловко, да Кристине и не хотелось заниматься этим при всех, скажут еще - выпендривается. Поэтому она договорилась с Дмитрием и Люсей о том, что будет приезжать раз в неделю пораньше - часов в семь, а лучше ночевать здесь и выезжать рано утром.
Зимой рассветает поздно. Потому Кристина встала еще затемно и пошла в денник, где стояла Медаль. При тусклом свете электричества, которое смешивалось с молочной белизной сумерек и оттого казалось еще более тусклым, она поменяла седло и вывела лошадь во двор. Следовало все-таки надеть длинную юбку, иначе потом в ней запутаешься. Ее Кристина надела прямо на обтягивающие брюки. Сверху на куртку накинула шаль, чтобы не выглядеть уж вовсе пугалом, Немного неуклюже (это трудно без посторонней помощи) поднялась в седло.
Как все-таки мучились женщины,- думала Кристина. И все потому, что им не разрешали надевать брюки даже для верховой езды. Вспомнилась брюлловская "Всадница". Удивительно, как она так легко и грациозно умудряется держаться в дамском седле, да еще в такой пышной юбке!
Размышляя так, Кристина не сразу заметила, что поехала в ту сторону, куда никогда не сворачивала, когда бывала одна, - по дороге, ведущей в фешенебельный поселок новых русских. А к самому поселку она вообще никогда не приближалась. Она не боялась, нет, просто с ним были связаны такие воспоминания, которые не хотелось ворошить.
Кристина решила повернуть и ехать обратно, когда вдруг услышала откуда-то: "Э-эй!" Голос заставил ее вздрогнуть, и сердце вдруг заколотилось так бешено, будто собралось выскочить из груди. Кровь била в ушах набатом. Кристина, с трудом удерживая поводья, повела Медаль вперед и скоро увидела в предрассветном тумане две темные фигуры.
Она пустила лошадь рысью и резко затормозила. Перед ней были двое - один стоял и смотрел на нее, Другой сидел прямо на холодной земле.
- Вадим! - крикнула она, и ее голос полетел над полями.
Вадим увидел, что к нему приближается неземное видение. В тумане он не мог рассмотреть ее лица. Но фигура всадницы как будто сошла со старого полотна - сквозь туман была едва различима женщина в амазонке. Он решил, что бредит. Или это смерть пришла за ним...
Но лошадь была живая, и женщина на ней тоже была живая. Она остановилась прямо перед ним, и теперь он рассмотрел ее.
- Пеппи... Кристинка,- прошептал он.
- Да что же с тобой! - Кристина спрыгнула с лошади и, ни о чем не раздумывая, не взвешивая своего поведения, обняла Вадима, который опустил голову и прижался лбом к ее плечу.- Ну ты прямо как лошадь, - сказала Кристина, как оказалось, сквозь слезы.
- Я постараюсь, - ответил Вадим, - быть не хуже. Он вдруг понял, что тоже плачет. И впервые в жизни ему было не стыдно своих слез. Гордость изменила Вадиму Воронову.
А Сергей, сидя на холодной земле, никак не мог понять, что все это значит и почему эта незнакомая девушка то смеется, то плачет.

Предыдущая страница 25 Оглавление


Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25


Оглавление
Выберите нужный вам пункт оглавления для перехода на соответствующее место в книге.

Обложка и описание Биография автора
  • ПРОЛОГ (Страница 1)
    - Пушкинское шоссе, справа поселок Александровская.
  • ЧАСТЬ ПЕРВАЯ (Страница 1)
    • Спите, жители Багдада... (Страница 1)
      Казалось, мир распахнул перед ним золотые ворота радужных, но вполне реальных надежд.
    • Гармония Мира Не Знает Границ (Страница 2)
      Кристина проснулась, открыла глаза и на миг растерялась.
    • "Облико морале" (Страница 2)
      Он почти сразу же забыл о ней.
    • Ты просто влюбилась! (Страница 2)
      - Христя, да где ж ты так! Матка боска! - воскликнула бабушка, увидев через тонкую ночную рубашку огромный страшный синяк.
    • Что женщина должна знать о сексе (Страница 2)
      С некоторых пор, подходя к своей пятиэтажке на проспекте Гагарина, Кристина оглядывала двор и прилегавший к нему кусок улицы - не стоит ли вишневая машина? За прошедшие дни Вадим в ее воображении превратился в прекрасного принца.
    • Любовь (Страница 3)
      Ноябрьское утро больше походило на непрекращающиеся сумерки.
    • Крабы и хванчкара (Страница 3)
      Когда через сорок минут на пороге квартиры появился Вадим, нагруженный яркими коробочками, пакетами с соками и большим пластиковым мешком с фруктами, Кристина встретила его уже с улыбкой.
    • Неутешительная динамика (Страница 3)
      - Ну что, Воронов, скорее всего, на Кубок Кремля ты не поедешь.
    • "Женщина с петухом" (Страница 4)
      Мистер Уолш явился точно к восьми.
    • Зеро (Страница 4)
      Вадим отошел к стене.
  • ЧАСТЬ ВТОРАЯ (Страница 4)
    • Не роскошь, а средство передвижения (Страница 4)
      В конце концов число гостей определилось.
    • Цели определены (Страница 5)
      - Марина Викторовна, какой позор! Староваты вы для азартных-то игр! - раздался за спиной у Пиновской голос Дубинина.
    • "Гончий пес" (Страница 5)
      Сообщение о том, что Валерия появится с другом, немного нарушило планы Вадима, который предполагал, что кавалером Валерии за столом будет Гриша Проценко.
    • Наш дефектолог (Страница 5)
      Как это ни странно, Кристина вовсе не была уверена, что Лидия примет приглашение.
    • Говорящие часы (Страница 5)
      В семь с минутами Вадим и Кристина уже сидели в ярко освещенном зале за покрытым идеально белой крахмальной скатертью столиком.
    • Отчет о проделанной работе (Страница 5)
      - Проигрался в пух и прах! - Зычный голос Кефирыча разносился по коридорам "Эгиды".
    • Королева и Золушка (Страница 6)
      Вадим познакомил всех, кого знал.
    • Чудовище с зелеными глазами (Страница 6)
      Во время перемены блюд начались танцы, и Гриша пригласил Лидию.
    • Быть беде (Страница 7)
      Кристина открыла глаза и увидела над собой потолок своей комнатки.
    • Сторонние наблюдатели (Страница 7)
      - Я не понимаю, почему мы должны играть роль сторонних наблюдателей? - возмущалась Пиновская.
    • Жизнь и мечта (Страница 7)
      Рано вставать Валерия не привыкла.
    • Люксембургский сад (Страница 7)
      И вот вчера Валерии, похоже, подфартило.
    • Вот такие обстоятельства (Страница 8)
      В тот день Кристина решила, что звонить Вадиму не будет.
    • Но это было не о ней. О нем. (Страница 8)
      Только когда прозвенел звонок в дверь, Кристина поняла, что задремала.
    • Дворянское гнездо (Страница 8)
      Валерия украдкой взглянула на маленькие золотые часики и удовлетворенно кивнула.
  • ЧАСТЬ ТРЕТЬЯ (Страница 9)
    • Если гора не идет к Магомету (Страница 9)
      Прошла неделя.
    • Не ждали (Страница 9)
      Прошло какое-то время, может, полчаса, может, чае, внутренние часы Кристины остановились.
    • Безвременье (Страница 10)
      Кристина сидела и смотрела в пространство.
    • Павловск (Страница 10)
      Март промелькнул, как сон, как одно мгновение.
    • Ловушка (Страница 10)
      Дни тянулись за днями, кончился март, и настал столь же безрадостный апрель.
    • Девушка не нашего круга (Страница 11)
      Нонна Анатольевна разлила чай по чашкам, одну поставила перед сыном, другую - перед собой,, но делала это без души, машинально.
    • Шикарная жизнь (Страница 11)
      Вадим сидел в низком, довольно неудобном кресле в комнате Валерии, а сама она в розовом шелковом пеньюаре расположилась на диване, окруженная целым ворохом разноцветных брошюр.
    • Мы идем по Уругваю (Страница 11)
      Бракосочетание Валерии Бабенко и Вадима Воронова проходило в лучших традициях торжественных мероприятий такого рода.
    • Деловое предложение (Страница 12)
      Веселье пошло вширь.
    • Другая жизнь (Страница 12)
      Кристина понимала, что сессию сдать не сможет - слишком много материала запущено, - и подала заявление о продлении сессии до сентября по семейным обстоятельствам.
  • ЧАСТЬ ЧЕТВЕРТАЯ (Страница 12)
    • Рай в "Эдеме" (Страница 12)
      Гостиница "Эдем" располагалась в двухстах метрах от пляжа в пригороде Пальма-де-Мальорка.
    • Сирота из Нижнего Тагила (Страница 13)
      - "Интерворк".
    • Экскурс в прошлое (Страница 13)
      Лидия в последние несколько недель жила как в тумане.
    • Собеседование (Страница 13)
      Ни Саша Лоскутков, ни Плещеев, ни сама Наташа не могли ожидать того, как развернутся дальнейшие события.
    • Нирвана (Страница 13)
      Антон исчез внезапно, он просто был - и вдруг его не стало.
    • Гудбай, Америка! (Страница 14)
      Как ни странно, первой о пропаже Лидии узнала Кристина,- именно ей, старой подруге, и позвонили родители.
    • Июнь (Страница 15)
      Июнь был прохладным, как обычно и бывает в северной столице, и петербуржцы, в отличие от привыкших к летней жаре москвичей, не спешат убрать на хранение плащи и куртки, эти предметы верхней одежды в Петербурге вообще не убирают, равно как и не выходят из дому без зонтика, даже если на улице жарит солнце.
    • Схватка века (Страница 15)
      Дела у Вадима действительно шли в гору.
    • Теннис для глухих (Страница 15)
      Гриша Процевко быв простым парнем, и мысли у него были самые простые.
    • Физкультурный фонд (Страница 15)
      Звонок к Валентину Эдуардовичу дался Вадиму с трудом, а на встречу с ним идти и вовсе не хотелось.
    • Тысяча первый способ. (Страница 16)
      Антонину Станиславовну хоронили на Южном кладбище.
    • Те же и мистер Уолш (Страница 16)
      Кому-то из петербуржцев реклама ЗДР нравилась, других оставляла равнодушными, но имелся один человек, который этот клип ненавидел.
  • ЧАСТЬ ПЯТАЯ (Страница 17)
    • Высоко будет падать (Страница 17)
      Вадим летел в Рим с легким сердцем.
    • Возвращение (Страница 17)
      Вадим сходил с трапа одним из последних.
    • Дом эпохи Георгов (Страница 18)
      Но делать нечего - приходится смотреть правде в глаза.
    • Дачная идиллия (Страница 18)
      В этом году Вадим впервые выбрался на дачу только в начале осени, да и то уступив настоятельным просьбам матери.
    • Дядя Леша (Страница 18)
      Вадим спустился к машине и запихнул сумку в багажное отделение.
    • Бабушкин портрет (Страница 19)
      Вадим едва добрался до квартиры.
    • Интересные подробности (Страница 19)
      Никакая настойчивость Нонны Анатольевны не помогала, в милиции очень мало озаботились фактом исчезновения какой-то картины.
    • У тебя нет теплого платочка (Страница 20)
      Как ни ругала Ванда "Задницу", в которую вложила все свои скудные сбережения, как ни переживала за всех и вся Кристина, а жить было надо.
    • Красное-черное (Страница 20)
      Постепенно Вадим шел на поправку, но чем лучше чувствовал себя физически, тем хуже становилось на душе.
    • Лайковые перчатки (Страница 20)
      Уйдя из дому, Вадим сначала медленно шел по Большому проспекту.
    • Ночь. Улица. Фонарь. Аптека (Страница 20)
      Вадим вошел в казино и сразу как будто очутился в другом мире.
    • Беспроигрышная комбинация (Страница 21)
      Вадим не показывался в казино три дня.
    • Вагон подгузников (Страница 21)
      Вадим сидел в кресле-качалке с книгой на коленях.
  • ЧАСТЬ ШЕСТАЯ (Страница 21)
    • Ультиматум (Страница 21)
      Кристина медленно брела по проспекту Стачек, вспоминая свадьбу Лиды и Гриши.
    • Нож для заточки перьев (Страница 22)
      Кристина осталась одна.
    • Посиделки под крыльцом (Страница 22)
      В первый момент Кристине показалось, что она сломала левую ногу.
    • Болотные ванны (Страница 22)
      Саша Лоскутков находился в самом бодром расположении духа, несмотря на то что это воскресное утро было холодным и хмурым.
    • АОЗТ "Конник" (Страница 22)
      АОЗТ "Конник" было семейным кооперативом.
    • Пора, мой друг, пора! (Страница 23)
      Вадиму казалось, что он понемногу впадает в зимнюю спячку.
    • Оперативные данные (Страница 23)
      Сергей Петрович Чеботаревич объявился! Саша Лоскутков казался очень взволнованным.
    • Медаль (Страница 23)
      Нога у Кристины еще довольно долго болела, но мир для нее вдруг полностью переменился - он посветлел и подобрел.
    • Жемчужина викторианской архитектуры (Страница 23)
      Валерия мрачно бродила из угла в угол одной из комнат жемчужины ранней викторианской архитектуры в графстве Хартфордшир.
    • Что будет с лисой? (Страница 24)
      Однажды, выйдя из автобуса, Кристина увидела, что у конюшен стоит огромный странного вида фургон, от которого тянутся толстые черные кабели.
    • Мэтр Андреа Гримальди (Страница 24)
      Стоит ли говорить, что Вадим давно не смотрел телевизор.
    • Всадница (Страница 25)
      Кристина действительно была окрылена успехом.


Мария Семёнова
Елена Милкова

Дядя Лёша

 Читать книгу

Анонс

Он - давний, заклятый недруг секретной службы по неконституционному искоренению особо одиозных преступных авторитетов "Эгида Плюс". Он - суперпреступник, который неуклонно следует своему собственному кодексу чести. Он - киллер-легенда, киллер-миф. Короче, он - Скунс. Комментарии излишни. Но на этот раз, как ни странно, "Эгида Плюс" и Скунс выступают на одной стороне. Каждый по-своему, они ведут борьбу с жестокой мафиозной группировкой и пытаются спасти молодого спортсмена, запутавшегося в криминальных цепях. Кто успеет победить в смертельно опасной игре?

Содержание
Биография автора

Книга сделана Spider-ом на www.smallweb.ru
программой ChmBookCreator
Дизайн помог разработать Elfin


Мария Семёнова

Биография

Родилась в 1958 г. в семье учёных. В 1976 г. после окончания школы решила пойти по стопам отца, доктора технических наук, и поступила в ЛИАП, который и окончила в 1982 г. с дипломом инженера-электрика по специальности "ЭВМ". О выборе полученного образования не сожалею и по сей день.
Сочинительством занималась сколько себя помню, но подобный род занятий в семье не считался серьёзным и не одобрялся. Поэтому писание грандиозных романов происходило большей частью тайком. К тому же и вдохновлялась я не тем, что было перед моими школьно-студенческими глазами, а всяким "давно и неправда". Так случилось, что ещё классе в восьмом мне попалась книга малоизвестного английского автора о норманнском завоевании 1066 года. Эмоциональное впечатление было столь сильным, что вылилось в серьёзный любительский интерес к этнографии северных европейских народов. Прочитав всё, что тогда можно было достать о викингах и славянах художественного (прямо скажем - очень немного), я стала искать научно-популярные, а потом и научные книги. Это дало новый толчок литературному воображению. В 1980 году я наконец сочла, что создала "товарный продукт", который может быть интересен не только мне лично, и отправилась с рукописью в издательство "Детская литература". Это была повесть, которая теперь называется "Хромой кузнец". Приняли меня в издательстве настороженно, но папку взяли, и, к моему глубокому изумлению, повесть понравилась. "Будем делать книжку", - сказали мне...
Дальше моя литературная биография развивалась в соответствии с законами того времени: застой, царивший в стране, успел-таки меня зацепить.
Через два (!) года повесть добралась до редсовета и была поставлена в план на 1986 год.
В 1985 г. - с треском вылетела из плана. Именно с треском: я написала для альманаха "Дружба" повесть, которая теперь называется "Два короля". Тогда у меня хватило глупости назвать её "Что такое победа" (поскольку два основных персонажа заняты выяснением, кто же из них кого победил), совершенно упустив из виду, что это был год 40-летия победы в Великой Отечественной войне. Позже мне довелось заглянуть в официальную переписку: партийные инстанции велели немедленно выкинуть из альманаха повесть с таким "кощунственным" названием, а когда издательство попробовало заступиться - приказали вообще подобрать другой авторский состав. И я, ещё не войдя в литературу, уже стала в ней персоной нон грата.
Что ж! Я в истерику не впадала - ведь перо с чернилами они у меня отобрать не могли...
Однако вскоре повеяли новые ветры. Осенью 1986 года происходило Совещание молодых литераторов Северо-Запада, и там меня всей силой своего авторитета поддержали два замечательных человека - Радий Петрович Погодин, уже, к сожалению, ушедший от нас, и Валерий Михайлович Воскобойников. Вот тут меня "открыли" и начали печатать в ленинградских детских журналах, а в 1989 г. в "Детской литературе" вышла первая книга - "Лебеди улетают".
В 1992 г. уже "Лениздат" выпустил вторую книжку - "Пелко и волки". К этому времени мои домашние заподозрили, что "это" серьёзно, и без большого ужаса отнеслись к тому, что я завершила свою 10-летнюю инженерную деятельность, перейдя в издательство "Северо-Запад" литературным переводчиком.
С этого момента на мою биографию стали мощно влиять законы рыночной экономики.
В "Северо-Западе" я, конечно, первым делом продемонстрировала свои исторические романы (двадцатилетний труд, измерявшийся килограммами), но интереса они не вызвали. Что ж, деньги зарабатывать надо - и я опять же килограммами переводила импортное фэнтези. Литературные достоинства большинства этих книг можно описать словом "макулатура", но бум есть бум - как их раскупали! Дошло до того, что отечественные авторы, начавшие тогда выступать в жанре фэнтези, брали себе "зарубежные" псевдонимы, да и писали всё на тот же западный лад - о драконах, эльфах и гоблинах. Тут уже во мне возмутился этнограф: хотите фэнтези - будет вам фэнтези, но почему предпочтение отдаётся уже десять раз съеденному "толкиновскому" бутерброду, а наш богатейший родной материал должен оставаться в загоне?!!
Результатом этого возмущения явился "Волкодав", выпущенный в 1995 г. издательством "Азбука". Книга, как выяснилось, заполнила определённую нишу читательского интереса. На этой волне были наконец напечатаны другие мои труды, много лет ждавшие своего часа: книги "Валькирия" (1995), "Лебединая дорога", "Два короля", "Викинги", "Поединок со Змеем" (все - 1996 г.). В 1997 г. к ним добавились "Волкодав: Право на поединок" и популярная энциклопедия "Мы - славяне!", а в 1998 г. - "Меч мёртвых" (в соавторстве с А. Константиновым).
Успех "Волкодава" имел для меня два интересных последствия.
Во-первых, всё написанное мной стали "автоматом" причислять к фэнтези, хотя из перечисленного выше к этому жанру относятся лишь два "Волкодава" и - с определённой натяжкой - "Поединок со Змеем", который есть художественный пересказ скандинавских и славянских языческих мифов. Остальное - стопроцентные исторические романы, а "Мы - славяне!" и вовсе научно-популярная книга.
Второе последствие вытекает из первого. Если что-то в яркой обложке, да притом ещё фэнтези - значит, низкопробная литература. Журналисты прочно навесили мне ярлычок бульварной писательницы. Знакомство со мной эти деятели телекамеры и пера начинали словами "Вашу книжку я не читал(а)..." - на что всякий раз хотелось спросить: "Которую из?.." Ну да Бог им судья.
Опять-таки цепь случайных событий вызвала у меня желание сперва "похулиганить", а потом и всерьёз поработать на современную тему. Так появились "Те же и Скунс" (1997 г., в соавторстве с Е. Милковой и В. Воскобойниковым), "Те же и Скунс - 2" (1999 г., в соавторстве с В. Воскобойниковым и Ф. Разумовским) и "Заказ" (1999, в соавторстве с К. Кульчицким). Их почему-то причисляют к детективам, хотя на самом деле это не так. Ну а то, что далеко не последним персонажем в них является наёмный убийца и вообще присутствует криминал, весьма успешно укрепило мою репутацию бульварного автора. Как же! "Дефектив", да ещё и про киллера - всё ясно (хотя "книжку" опять-таки не читал...)!
Вышли также два произведения, в которых я присутствую как автор первоначальной идеи - и потому моя фамилия помещена издательством на обложку, хотя непосредственного участия в написании текста я не принимала. Это "Преступление без срока давности" Ф. Разумовского (1998) и "Вкус крови" Е. Милковой (1999). Есть разноречивые мнения об их литературных достоинствах. Но если тот или иной вид соавторства поможет "раскрутить" малоизвестного автора и вывести его на самостоятельную орбиту, я буду считать свою задачу исполненной. Мне ведь тоже, рискуя, подставили когда-то плечо...

Мария Семенова. Автобиография.

Материал взят с сайта http://www.semenova.olmer.ru/

Оглавление