Мария Семёнова - Два короля

Мария Семёнова

Как гласят старинные хроники... Давным-давно - тысячу сто лет тому назад - жил в Дании, на острове Зеландия, могущественный вождь. Звали его Рагнар. А ещё носил он прозвище - Лодброк, то есть «Кожаные Штаны».
Не было такого моря, где бы ни носились его страшные полосатые паруса. Это он, поднявшись по реке Сене, в 845 году взял и дочиста разграбил Париж. А на обратном пути к морю разметал, как песок, две армии французского короля Карла. Это он немного погодя покорил на севере Англии королевство Норсхамбрию. Это он ещё через несколько лет совершил поход в русские земли, но потерял там сына и сам едва не сложил головы...
В 867 году Рагнар Кожаные Штаны отправился в Ирландию. Поначалу этот поход складывался удачно, но для Лодброка он оказался последним. Старый викинг был пленён своим злейшим врагом, норсхамбрийским королём Эллой, и в цепях привезён в его столицу - город Йорк, который тогда назвался Эофорвиком...

1. Лодброк

Отчего бы и не припомнить теперь, что мне снилось там, в Ирландии? Это, конечно, легче всего - искать в прошлом предостережения, которым в своё время не внял. Ведь всякий сон, говорят, сбывается так, как его истолкуют.
Ладгерд получит весть о моей судьбе и посмеется. О, она посмеется, моя Ладгерд, мать моего старшего сына, - Лодброк умер в оковах, обманом захваченный в плен!.. Рагнар, Рагнар, скажет она. А ведь тебя называли прозорливым и мудрым. Как же это ты не распознал вражеских воинов в слугах, подносивших пиво?..
Дорого я дал бы за то, чтобы вызнать - кто же всё-таки продал меня англам... Много зим длилась моя жизнь, и не ко всем бывал я справедлив, и ей, моей Ладгерд, выпало понять это раньше других. Уж не она ли отомстила мне за давнюю обиду?
Ладгерд... Нет, она била в спину только тогда, когда враг пускался от неё наутек, не смея повернуться лицом. Я-то это знаю, я же видел ее, мою Ладгерд, с копьём в руках, на носу боевого корабля. Она не изменила себе и в тот день, когда мы с ней смотрели друг другу в глаза и оба знали, что эта встреча последняя. Ты, усмехнулась она, ни дать ни взять Сигурд-змееборец. Ты так же, как он, забываешь любимую ради другой. Вот только Сигурду помутило разум питьё, настоянное на злом колдовстве. А тебя, мой конунг, и околдовывать не понадобилось.
А я ей ответил... должно быть, я делаюсь стар, если не могу не то что придумать ответ, но даже и вспомнить сказанное однажды! Я ей ответил: если я - Сигурд, стало быть, мне надо ждать скорой смерти? Которой ты, моя Ладгерд, непременно добьешься? И ещё я сказал, что, пожалуй, не стану бегать от подобной судьбы, если только она, Ладгерд, поклянется умереть на моей могиле. Они у меня всегда были остры одинаково - оружие и язык.
Но за ней тоже ни разу ещё не пропадало, будь то меткий удар или беспощадное слово. А что, спросила она, уж не испугался ли ты, мой конунг?
Испугался? Я, Лодброк?..
Впрочем, тогда я ещё не успел стать тем, кто я ныне. И прозвища не носил. Но и тогда никто не оскорблял меня безнаказанно. На неё одну я никогда не замахнулся бы - на мою Ладгерд, и она это знала. Если я когда-нибудь буду нужна тебе, Рагнар конунг, сказала она. Я или мои воины. Ты только позови.
Я не позвал её обратно. Ни тогда, ни потом. А теперь даже у Фрйдлейва, нашего сына, блестит в усах седина, и люди называют его разумным. Хорошо иметь сына, который о многом судит так верно. Это даже приятнее, чем никогда не ошибаться самому.
Он был уже взрослым мужем, когда я полюбил в последний раз. Фридлейв говорил, что Убе, мой младший, ненавидел меня из-за безродной матери, которую я ему дал. А мать чтил за то, что она сделала его сыном Лодброка.
Уж не его ли люди были там, в Ирландии, подле меня?..

2. Король Элла

Всю жизнь я ждал этого дня. Все девятнадцать лет. Каждый вечер я ложился спать с мыслью о Рагнаре Лодброке, и он снился мне по ночам. Он заносил надо мной свой топор, а я не мог пошевелиться. Сколько помню себя, столько же и этот сон. Всегда один и тот же. Я просыпался в холодном поту и лежал с открытыми глазами, обдумывая месть. Потом засыпал вновь и гнался за ним по чёрному ночному болоту, и оно расступалось у меня под ногами. А Лодброк смеялся и ускользал от меня, пропадая в тумане.
Я скрывался, я нищенствовал на дорогах страны, принадлежавшей мне по праву рождения, и люди, которые должны были бы сдёргивать передо мной свои драные шапки, из милости давали кров мне, королю, и позволяли съесть корочку хлеба, испечённого под перевернутым котлом!
Мне так хотелось унизить его - посмеяться над ним, когда его скованного привезли сюда, в Эофорвик. Мне казалось, что у меня проросли за спиной крылья, что я взят на небо живым, как пророк Илия. Я был полновластным хозяином Норсхамбрии, и тень Лодброка не лежала больше поперёк моего пути.
Ну что, морской король, сказал я ему, нравится ли тебе Эофорвик?.. Хороша ли земля, в которой сгниют твои кости?..
А он стоял передо мной в цепях, босиком, по щиколотку в грязном талом снегу. И два воина крепко держали копья, нацеленные ему в грудь. И пожелай я оказаться одного с ним роста, мне потребовалось бы встать на скамью...
Но я не вставал! Я принудил его - Лодброка! - стоять, когда сижу я, норсхамбрийский король. Я казался себе самому величественным и важным. И только потом, когда его уже увели, понял, что был не величествен, а жалок и глуп. От себя-то этого не скроешь.
Я сидел перед ним в позолоченном кресле - надутый маленький король. А он стоял и с усмешкой в глазах разглядывал меня и мой двор. Моих воинов и святых отцов, и старого Этельреда. Разглядывал, как утёс разглядывает волны, лопочущие у ног! А я смотрел на Рагнара, задрав голову, и думал, что унизил его.
Я ждал, что он станет затравленно озираться, а не то попробует напасть. Но и тут мне суждено было ошибиться. Он вдруг заговорил, и я вздрогнул от неожиданности, ведь я уже забыл, что сам только что к нему обратился. И я приготовился слушать по-датски, но он заговорил не по-датски, и я вспотел от волнения, испугавшись, что не пойму, и подумал, что же делать, если я не пойму... но всё это продолжалось один миг, потому что Рагнар отвечал мне на моём родном языке, на языке саксов.
Жил-был маленький, тщедушный охотник, сказал он мне. Однажды этот охотник метнул свой тоненький гарпун и нечаянно оцарапал кита. А кит взмахнул хвостом и уволок его с собою на дно. Вот так, Элла конунг.
И тогда я приказал увести его, потому что не знал, как на это ответить. Я готовился торжествовать, но теперь вместо радости в душе моей поселилась тревога. И смутное ощущение, будто я что-то делаю не так.
Один Этельред не удивляется, видя, что его король хмур и невесел и не празднует победы над таким врагом, каким был Лодброк... Был! Он ещё жив, но больше он не увидит ни солнца, ни бегущих в небе облаков. Я один определяю, долго ли он проживет. Я стою над ним, как змеелов, прижавший палкой ядовитого гада...
Я Элла, король всего Севера, от Хамбера до реки форс.

3. Лодброк

Как славно, когда есть, о чем вспоминать... Уж верно, мои сыновья позаботятся, чтобы этот молодой конунг пережил меня ненамного. Но сколько бы ни отмерила ему судьба, никто не произнесёт его имени, не назвав сперва моего. Потому что он никогда не совершит даже доли того, что выпало совершить мне, Рагнару Лодброку. Как это говорил Фридлейв, мой старший? Если и родится когда-нибудь вождь славнее, чем ты, Рагнар конунг, то, должно быть, его станут славить совсем за другое, нежели тебя. Ибо трудно представить, чтобы кто-то был отважнее или щедрее!
А ведь он никогда не отважился бы приписать мне чужой подвиг или качество, которым я не обладал. И всё вокруг, и я сам сразу поняли бы, что это неправда, и назвали бы подобную речь издёвкой, а не похвалой.
Хорошо иметь таких сыновей.
Мой род подобен высокому, раскидистому древу. Свежий ветер колышет и раскачивает упругие ветви, и каждая по-своему хороша, но одна - всех выше и всех непокорней... Я сам обрубил эту ветвь. Я прогнал от себя Убе, моего младшего сына.
Кто отказал бы ему, вздумай он, сын Лодброка, посвататься к дочери самого знатного вождя? Но он предпочел без моего ведома жениться на простой рыбачке. И привез показать мне свою белобрысую девку, уже сыграв свадебный пир.
И я в раздражении бросил ему: ты не мог пройти мимо немытой девчонки, должно быть, оттого, что и в тебе самом течет рабская кровь!.. Девчонка расплакалась и стала совсем некрасивой, и я уже понадеялся, что усовещу моего Убе. Но он только обнял её за плечи, привлекая к себе, и тихо сказал: надо же было тебе, отец, переодеваться женщиной, чтобы повидать мою мать! Ты так любил её, что не побоялся даже позора. А теперь попрекаешь меня низким рождением...
Двадцать два года никто не смел вспомнить о том, как я, Лодброк, ходил в женском платье. Горько думать об этом, но из всех сыновей моей храбрости больше всего досталось именно Убе, и я привык видеть в нём, как в зеркале, второго себя.
Я прогнал его вместе с его женой, навсегда запретив показываться на глаза... А ведь окажись он рядом со мной там, в Ирландии, не сидел бы я теперь в гнилой яме у Эллы конунга - в Нортимбраланде... Где же ты был, Убе?
А впрочем, как знать, может, оно и к лучшему, что в моей смерти виноват только я сам. Будь это кто-то другой, этот другой мог бы остаться ненаказанным. А мне никуда уже не уйти. Правда, англы станут думать, что казнят меня совсем за другое. Откуда им знать, что я пытался помешать моему Убе любить ту единственную, которую избрало его сердце!..
Но с этим, как видно, ничего уже не поделаешь.

4. Король Элла

Раскрыв от волнения рот, слушал я рассказы старого Этельреда о кровавой вражде Синехерда и Синевульфа, давным-давно живших на нашей земле... У меня разгорались глаза, когда я воображал себя среди товарищей храброго Озрика. Я жалел о том, что опоздал родиться на целых сто лет. Я завидовал могучим королям минувшего - Оффе и Эдвину. Я и сейчас завидую им, но только совсем по-другому. Они прожили свои славные жизни, понятия не имея о том, кто такой Лодброк.
...Дважды бежал я из Эофорвика, бросая стены, выложенные прадедовскими руками. Дважды - и в первый раз меня несли, потому что ходить я ещё не умел. Я родился в день битвы, под одним из тех раскидистых зелёных дубов, которыми так славится наша земля. И никого не было рядом с моей матерью, королевой, кто помог бы ей, укрыл её от беды... Один Этельред, но он и тогда был уже стариком.
Может быть, оттого я и вырос таким непохожим на предков? Говорят, я мало схож даже с отцом. Он был золотобородым великаном, а я в свои девятнадцать лет ещё кажусь мальчишкой. Или это оттого, что я рос бездомным бродягой, и Этельред не всякий вечер знал, чем станет кормить меня назавтра?
Мой отец никогда не видел меня, потому что Лодброк отнял нас друг у друга. Отцу не пришлось носить меня на руках и подкидывать высоко-высоко, заставляя задыхаться от ужаса и восторга. Он погиб в день моего появления на свет, погиб в неравном бою на берегу широкого Хамбера. Он отстаивал свою страну и не смог её отстоять, и Лодброк убил его, а в Эофорвике посадил править своего сына Йвара, который тогда уже был старше, чем я теперь.
Ивар сидел в моем доме, а меня кормили чужие люди, и Этельред не смел открыть мне, кто я такой. А когда я совсем замучил его расспросами о родне, он повёл меня в лес, показал холмик под корнями дуба и сказал: здесь лежит твоя мать. Она умерла молодой. И я стал думать, почему же в наших сказках на помощь красавице, гибнущей в лапах дракона, всегда вовремя является доблестный воин, а она, моя мать, умирала в лесу, на мокрой от дождя земле, и никто не примчался спасти её, а ведь она тоже была красавицей?.. Добрый мой Этельред - он выслушал меня и заплакал.
А потом я узнал, что я не просто Элла, а Элла сын Хейма, сын великого короля. Я завидовал подвигам давно умерших героев, но кому из них этот трон достался таким трудом и мукой, как мне! Мне ведь не являлись прекрасные феи, и мудрый волшебник не показывал меча, вросшего в наковальню, и воины, железной стеной окружающие меня теперь, тоже не сами собой встали из земли! Это только гонцы, разносящие вести, так легко врываются на площади с криком: слушайте, все люди, наш король Элла разбил в бою викинга Ивара, сына Лодброка, и заставил его бегством спасаться из Эофорвика!
Тогда я тоже долго боялся поверить, что это всё наяву, что это и вправду со мной. И оно оказалось-таки призрачным, моё счастье. Ровно через год старый Рагнар вышиб меня из моего Эофорвика - вышиб одним ударом, с налета, даже не отдохнув после долгого перехода на кораблях! И опять я бежал, и опять мне снилось море, сплошь покрытое страшными полосатыми парусами, и опять каждую ночь Лодброк заносил надо мной свою секиру, смеясь: да с кем ты вздумал тягаться, малыш?.. Со мной, что был славен и знаменит ещё до рождения твоего отца?..

Оглавление 1 Следующая страница


Два короля

Ну что же - посмотрим, как это выйдет у его сыновей! Я могу хлопнуть в ладоши, и все увидят над воротами его голову, насаженную на копье. Седую голову Лодброка, заставившего франков петь по церквам: спаси нас, Господи, от ярости норманнов!.. Но стоит мне вспомнить тот взгляд, которым он наградил меня тогда во дворе, те единственные слова, которые я от него слышал, - и моё счастье сникает, точно птица с перебитым крылом. И я чувствую себя сборщиком яиц, забравшимся по скалам на непомерную высоту. Если я велю расправиться с Лодброком, это будет убийство, а не победа. А как победить его? Если бы я знал!
Я определенно сделал что-то не так. Но у меня, как у скалолаза на круче, есть теперь дорога только вперёд...

5. Этельред, книжник

Величайшую истину рек тот, кто первым отметил проворство недобрых вестей. Ещё не все у нас в Норсхамбрии прослышали о пленении Лодброка, а приезжие люди уже рассказывают, как приняли эту новость его сыновья!
Бьёрн, по прозвищу Железнобокий, играл в кости и якобы он так сильно стиснул кулак, в котором держал фишки, что потекла кровь. А Ивар, прежний властитель Эофорвика, охотился. И будто бы копье, выпавшее из руки, пронзило ему ступню - но он не заметил боли... А Убе, которого Рагнар прогнал от себя и единственного из одиннадцати сыновей не наделил королевством, - Убе пировал в окружении верной дружины. И только кивнул головой и продолжал веселиться, словно ничего и не произошло...
И когда Элла, мой король, услышал об этом, он сразу же сказал, что опаснее всех - рыжий Убе. Ведь самые страшные омуты, в отличие от рокочущих, но мелководных перекатов, всегда внешне спокойны и тихи.
Вчера вечером мой король пришёл ко мне и долго листал мои книги, словно пытаясь что-то в них найти. Потом сел напротив меня и спросил: о чём ты пишешь сейчас, отец мой? О том, отвечал я, как ты нынче утром охотился и затравил старого кабана. И как юные вепри набросились на тебя, угрожая клыками. Элла усмехнулся... Неспроста это было, сказал он погодя. Я ведь и вправду затравил старого кабана. Я - как неопытный дровосек, подрубивший корень огромного дерева, и ствол вот-вот рухнет мне на голову, размахивая ветвями. Но скажи, мудрый Этельред, что я мог сделать ещё?.. Другие короли либо насмерть перепуганы, либо надеются откупиться, подобно Карлу, повелителю франков. Все они только и ждут, чтобы сыновья Лодброка срубили мне голову, и тогда они растащат мою Норсхамбрию по частям! Один Эльфред, сын короля Уэссекса, рад прийти мне на помощь, но его отец не дает ему этого сделать. Я не боюсь смерти, отец мой, но не окажется ли, что всё было напрасно?..
И я ничего не мог ответить моему мальчику, моему королю. Я спросил его: а как ты думаешь поступить с пленником? Элла вздохнул, и тень легла на его лицо. Ты сам знаешь, отец мой, как я его ненавижу, проговорил он тихо. На этой земле нет никого, кто ненавидел бы его больше, чем я. Но я хочу, чтобы перед смертью он посмотрел на меня снизу вверх.
Понимаешь, снизу вверх. А он пока что поёт победные песни, сидя в своей яме. Иногда мне хочется вытащить его оттуда и сразиться с ним в поединке - лицом к лицу. Но я не делаю этого, ибо старый волк легко одолеет меня. Хотя он и стал, говорят, похож на свой собственный призрак. А как ещё заставить его почувствовать себя ниже меня - я не знаю...
...Так мы беседовали с моим королем, когда вошли воины и привели человека, от усталости не державшегося на ногах. Этот человек рассказал, что в устье Хамбера появилось множество боевых кораблей, двигавшихся вверх по реке. А вели их сыновья Лодброка, поклявшиеся вызволить отца или по крайней мере стократно за него отомстить. А берегом Хамбера шло войско короля Мерсии, вступившего с ними в союз.
Сказав так, человек тот повалился на пол и немедленно уснул. Мой король велел раздеть его и уложить, а когда проснется, дать ему еды и светлого эля. И ещё сказал что-то на ухо старшему из воинов... Но что именно, я не слыхал.
Я смотрел на свои книги и жалел о том, что на их месте не было доброго меча, крепкого панциря и окованного щита. И спрашивал себя, кому в этом мире, живущем по законам железа и крови, нужны мои рукописи, мои слабые пальцы, натруженные пером, мои старые полуслепые глаза?.. Будет вечер, и будет утро, и снова чей-то сапог мимоходом втопчет в пыль всё то, чем я жил долгие годы...
И опять я начну всё с самого начала.
Когда же мы вновь остались наедине, мой король вдруг сказал мне: отец мой!.. Я только сейчас, в разговоре с тобой, понял, что всю жизнь ошибался! Я с детства мечтал о мести и был готов возроптать, когда судьба дала этому исполниться, а я не почувствовал удовлетворения! Теперь я понял отчего. Отец мой, ты помнишь, как мы с тобой однажды увидели волка, задравшего отбившуюся от стада корову? У нас животы подводило от голода, но мы не отважились подойти. А на другой день мы встретили стадо, быть может, то самое, и на наших глазах его рога согласно

16

отбросили целую стаю! Ведь это был знак, отец мой, это был знак, посланный мне свыше, но как же долго я оставался слепым и глухим! Я дрался с соседями из-за жалкого клочка пустоши или леса, а должен был сделать всё возможное для единения наших сил. Одному мне с Лодброком не тягаться, но сообща мы могли заставить его заключить с нами мир! Мир, ты понимаешь?.. Но пока у меня было время, я не видел дальше собственного носа. А теперь сыновья Лодброка подняли его топор, и это конец. И с ними идут на меня мерсийцы, которые могли бы стать мне друзьями. И мир, который мог меня прославить, теперь принёс бы только бесчестье...
Он бессильно опустил голову на руки и надолго умолк. Но потом я услышал, как он пробормотал: - однако коль скоро Господь предал Рагнара в мои руки - живым он от меня не уйдет...

6. Лодброк

Что ещё они кричат там, наверху?..
Рагнар, эй, Рагнар! Слышишь, Лодброк!.. Надевай-ка свои знаменитые кожаные штаны, сейчас они тебе пригодятся...
Над ямой стоят двое: я хорошо вижу, как в багровом факельном свете блестят их глаза. Резким движением они опрокидывают большую корзину... и змеи, целый клубок извивающихся гадюк валится мне на голову! Тысячехвостая смерть с шипением растекается по полу...
Я не боюсь её. Даже те, кого тянули за языки обида, гнев или хмель, ни разу не отваживались назвать меня трусом.
Я был храбр!
Когда мои корабли шли морем, то казалось - их паруса полосаты оттого, что сам Один вытирал о них меч. И голодные чайки с криком летели над нами, спрашивая, скоро ли на покрасневших волнах снова закачается пища!
Я снова вижу мои боевые корабли, узкие, стремительные, хищные. Гордо и грозно летят они над тёмно-синей пучиной, и белоснежная пена окутывает поднятые форштевни!
Всё дальше и дальше уходят они от меня... уже без меня.
А когда мы высаживались на берег, то после первой же ночи в лесах и оврагах начинали перекликаться волчьи стаи. И чёрные вороны, каркая, подзывали друг друга - скоро Лодброк снова устроит для них пир!
Я был храбр!
Я первым бросался в сечу, и песня просилась из груди, и когда мои люди подхватывали её - никто не мог против нас устоять. Ни франки у стен Парисаборга, ни англы здесь, в Йорвике, ни даже пермы, сведущие в колдовстве!
Я был храбр!
Я с улыбкой думал о смерти, уверенный, что встречу её в вихре битвы, стоя, как дерево во время грозы! И упаду смеясь - сжимая в руке меч и уже видя перед собой распахнутые двери Вальхаллы и Отца Богов, поднимающего приветственный рог!..
Но в моих зрачках отражаются только осклизлые стены...
Они уходят всё дальше, мои корабли. Ты затравил старого кабана, Элла конунг, но берегись поросят! Уходят без меня, уходят, и ничего уже не разглядеть в сияющей морской синеве...
Убе, мой сын, где же ты, Убе...

7. Этельред, книжник

...Укрепи, Господи, дух мой, дай силу написать о дальнейшем, ибо глаза мои застилает туман, а перо падает из рук!
Я видел, как Элла, мой король, стоял в кругу поверженных тел, вращая вокруг себя меч. И как потом он упал и не мог больше подняться, и лишь тогда стал заметен его невысокий рост и мальчишеские тонкие руки... И сыновья Лодброка долго стояли над ним, вложив в ножны оружие. А потом одновременно шагнули вперёд, и я увидел, как они связали моего короля и повели его туда, где лежало тело их отца, чтобы мертвый мог насладиться страданиями живого...
А битва ещё длилась, и вот уже рухнула моя дверь, высаженная ударом секиры, и я отшатнулся, потому что сквозь пролом на меня смотрело лицо Рагнара Лодброка. Только морщины старости ещё не покрывали его, и длинные усы были огненно-рыжими вместо седых.
И я заслонил собой свои книги, схватив костяной ножик, попавший мне под руку... Но викинг почему-то не тронул меня. Ты - Адальрад? - спросил он, опуская топор. Что тебе до того, отвечал я, делай то, зачем пришёл, убийца моего короля! Какая тебе разница, как меня звать?
Но он не двинулся с места. Меня называют Убе сыном Рагнара, сказал он. И не много чести прибавит мне расправа со стариком. Я дерусь с теми, кто этого стоит. А убивать подобных тебе - развлечение для трусов и рабов.
Тогда горе придало мне дерзости, и я крикнул: ну так и что же с того! Твой отец был не многим моложе меня!..
Он уже повернулся, чтобы уйти, но эти слова заставили его оглянуться. Да, пожалуй, ты прав, проговорил он медленно, пожалуй, отец был не моложе тебя.
Они поправили мою дверь и заперли её снаружи, чтобы я не мог выйти. И тогда я упал на колени и стал молиться о душе моего короля. Я не думал, что мне доведется увидеть его ещё раз. Но под утро за моей спиной снова скрипнула дверь, и я увидел рыжего Убе. Идем со мной, Адальрад, сказал мне датчанин. Твой конунг был мужествен. Он заслуживает, чтобы ему дали умереть по законам его веры.
И я пошёл. Я не помню, как мы спускались по лестнице, как он вёл меня через двор - а там уже возводили погребальный костёр для его отца, - помню только, как я увидел моего мальчика... Я всё не верил, что он умирает, я уложил его голову к себе на колени, я всё хотел чем-нибудь ему помочь...
Отец мой, прошелестели его губы. Если останешься жив, отправляйся в Уэссекс, к юному Эльфреду. Может быть, ему удастся то, что не удалось мне... И я пообещал ему, и он успокоенно закрыл глаза, и я уже думал, что это конец.
А Убе стоял рядом с нами, и кто-то подошёл к нему спросить, не пора ли тащить предводителя англов - Ивар конунг хочет зажигать священный костёр... Убе велел воину убираться.
А мой мальчик открыл глаза ещё раз, чтобы взглянуть в рассветное небо, которое ветер на миг очистил от зловонного дыма пожаров. Он сказал мне: отец мой... я убил Рагнара, но победить его так и не смог... однако ты напиши в своей книге, что и я умер непобеждённым...
Я слышу имя Рагнара, проворчал Убе. Что он там говорит об отце, этот твой конунг? Я перевёл ему, и он скривил губы: победитель!.. Но потом Убе задумался и в конце концов сказал: а жалко, что мы с ним после смерти пойдём на разные небеса. Я бы вовсе не отказался сесть с ним в Вальхалле за один стол!..
А я посмотрел на моего короля и увидел, что душа его отлетела. Мой мальчик уснул, как всегда в детстве, положив голову на мои колени.
Убе дал мне беспрепятственно выйти из города... Я спросил его - для чего он приказал оставить мне жизнь? Какой смысл в ней теперь, после гибели моего короля?.. Убе выслушал и усмехнулся. Тебя называют мудрецом, Адальрад, сказал он. Но, как я погляжу, кое-что тебе всё-таки недоступно.
...И вот мой посох и стоптанные сандалии шаг за шагом отмеряют пройденный путь. Передо мной лежит долгая, долгая дорога на юг: её завещал мне мой мальчик, мой король. Я постараюсь добраться к Эльфреду в Уэссекс. Я расскажу ему о жизни и смерти моего короля; пусть он задумается над этим рассказом. В минуту отчаяния Элла назвал ошибкой всю свою жизнь. Не мне судить, так ли это, - но если так, пусть Эльфред её не повторит.
Однако ему будет легче.
Ему не придётся сражаться с Лодброком.
ОРЛИНАЯ КРУЧА
ИСТОРИЧЕСКАЯ ПОВЕСТЬ
РАССКАЗ ПЕРВЫЙ
Арии и Арнарбрекка знали как рождаются плавучие горы... Далеко-далеко в Западном море есть острова от берега до берега покрытые льдом. Люди верят, что это вовсе не острова, а макушки древних великанов, вколоченных в земную твердь молотом рыжебородого Тора. Не многие мореплаватели подходили к ним на кораблях. И ещё меньше вернулось, чтобы рассказать.
Лёд на островах копится веками. Его так много, что он расползается под

Предыдущая страница 2 Следущая страница


Мария Семёнова

собственной тяжестью, словно куча песка. Лёд достигает воды, и солёные волны принимаются грызть его снизу. Зелёные трещины уходят в белое тело ледника. Морские бури сотрясают его край. И наконец он не выдерживает. Всем телом вздрагивает поверженный исполин. В гуле и грохоте, в чудовищных волнах от побережия откалывается гора... Сперва она медленно оседает глубоко в воду. Потом так же медленно всплывает. И ещё долго раскачивается, выбирая, на каком боку плыть. Но наконец морское течение увлекает её с собой. Неторопливо движется ледяная гора, и нет силы, способной встать на её пути...
Арни ни разу не покидал родного фиорда. Он никогда не ходил в море на корабле, и далекие острова не вырастали перед ним из тумана. О том, как рождаются ледяные горы, он слыхал от людей. А вот как они умирают возле берега, напоровшись на подводные скалы, Арни видел сам...
Это было его третье лето на верхних лугах. Верхние луга называются сетер; там много доброй травы, и морские ветры сдувают мух с коровьих боков. Скот проводит в горах целое лето, нагуливая жир. А чтобы не было стаду убытка от жадного зверя или человека, охочего до чужого добра, на сетере до самой зимы живут собаки и пастухи.
Горные луга не разгораживают заборами, потому что они принадлежат всем. Рога здесь встречаются с рогами и копыта с копытами, так гласит закон. Этот , закон составили мудрые люди. Скот бродит где хочет, и никто не смеет прогнать чужую корову, приберегая лакомую траву для своей. Когда же до праздника Зимних Ночей остается всего месяц и приходит время возвращаться домой, то-то беспокойства прибавляется пастухам! И делается ясно, кто зря кормит свою собаку, а кто - не зря.
У Арни был пёс многим на зависть. Быстроногий, мохнатый и сущая погибель для волков. Арни называл его Свасуд - Ласковый, хотя люди считали, подобное имя мало ему подходило. Свасуд знал всех своих коров и без ошибки отбивал их в любой толкотне. Пастухи за него предлагали красивую крашеную одежду и даже серебро. Но Арни только смеялся.
Лето кончалось... Ещё несколько ночей, и снизу, со двора, придет работник и скажет, что пришла пора гнать стадо домой.
Арни сидел без всякого дела и смотрел в море. Свасуд спал рядом на нагретых солнцем камнях. Просторное море до самого горизонта покрывали зелёные лепёшки шхер. Арни очень хотелось побывать на островах, а ещё лучше - там, дальше, куда с пастбища нельзя было и заглянуть. Может, где-нибудь там, в шхерах, стоял на якоре боевой корабль Свана Рыжего. В начале лета во двор заглянули люди от самого Хальвдана конунга и передали, будто кто-то видел в море его паруса, и как бы не стряслось от этого большой беды. Хозяин двора тогда здорово перепугался и не мог скрыть своего страха, и люди рассказывали, будто Скьёльд Купец, живший у вершины фиорда, перепугался ещё сильней. Арни тогда сразу же захотелось, чтобы викинги действительно причалили где-нибудь поблизости и наделали переполоху ещё больше. Арни уж разыскал бы знаменитого Свана. Да и спросил его, берёт ли он к себе на корабль беглых рабов.
Потому что Арни родился рабом, а раб всю жизнь поется в грязи. Если, конечно, не сумеет выкупиться или убежать. Но выкупаются всегда кузнецы и другие мастеровитые люди, а Арни был пастухом. Вот и снился ему Сван Рыжий на боевом корабле. Однако в проливах здешних шхер уверенно плавал только тот, кто тут вырос и хорошо знал берега. Любой другой очень скоро оказался бы на камнях. И даже Сван.
А горное пастбище-сетер, где ходили коровы, обрывалось в море с такой высоты, что откос прозвали Арнарбреккой - Орлиной Кручей, и вовсе не из-за орлов. Арни нашёл бы о чем рассказать, если бы захотел. Два года назад, когда Свасуд ещё был пушистым и бестолковым щенком, этого щенка угораздило свалиться с Арнарбрекки вниз. Глупым часто бывает удача. Когда Арни подполз к краю обрыва, мокрый щенок еле слышно плакал далеко внизу, выкарабкавшись из воды на камень. Арни, успевший полюбить малыша, спустился за ним вниз. Завязал его в свою рубашку и взобрался назад... Опасный путь туда и обратно отнял полдня. Поединок с Арнарбреккой был подвигом даже для взрослого парня, не то что для мальчишки десяти зим от роду, но Арни никому не стал говорить. Потому что все эти полдня коровы на пастбище оставались без присмотра, и навряд ли следовало ждать за это похвал. К тому же он тогда изодрал себе все колени и локти и натерпелся такого страху, что стыдно было и вспомнить...
Обыкновенно Свасуд всё замечал раньше хозяина. Когда он вдруг проснулся и насторожил уши, Арни сразу схватил его за ошейник. В собачьей груди уже клокотало глухое рычание. Свасуд никогда не лаял, потому что его отцом был волк. Коровам и другому понятливому зверью вполне хватало такого вот рычания. Да ещё железного лязга зубов.
Свасуд долго тащил Арни через кусты. Эта часть луга была загромождена валунами, и пастух долго не мог понять, чей же запах достиг бдительного собачьего носа. Однако потом впереди послышались голоса. Арни остановился: чужие люди редко забредали на сетер, а если и забредали, то незачем было ждать от них добра. Но ему показалось, что те, впереди, говорили не о коровах. Он тихо велел Свасуду лечь, и тот лег, хотя и не очень охотно. Шерсть у него на загривке по-прежнему стояла торчком. Дважды звать его не придется.
Арни по-охотничьи крался на голоса, пока они не зазвучали совсем рядом. Тогда он опустился на колени и осторожно выглянул из-за скалы.
Людей было трое... Двоих сыновей Скьёльда Купца Арни сразу узнал. Скьёльдунги стояли к нему спиной. Один держал в руках меч, а другой - натянутый лук со стрелой на тетиве.
Третий, в синей рубашке, прижимался лопатками к скале. Он опирался одним коленом о камень, и сапог на той ноге был красным от крови. В правой руке у него тоже был меч, а левая стягивала на груди рубаху, и из-под ладони расползалось уродливое пятно. Однако было видно, что раны нескоро его повалят. И ещё: сыновья Скьёльда его боялись! Даже израненного, и даже вдвоем.
Опасного зверя приканчивают издали - стрелой. Или ждут, чтобы он истек кровью, и тогда уже наклоняются снимать с него шкуру. Братья Скьёльдунги переходили с места на место и громко переговаривались, выбирая, как поступить. Человек у скалы молчал и не шевелился, только меч в руке легонько подрагивал - вверх-вниз.
На глазах у Арни стрелок быстро прицелился и спустил тетиву. Незнакомец почти не глядя отмахнулся мечом. Головка стрелы стукнула о железо. Человек усмехнулся:
- Переломаешь все стрелы, сын Скьёльда. Придётся тебе бежать домой за другими, а мне скучать здесь, ожидая тебя!
На этом Арни решил, что видел достаточно. И хотел потихоньку скрыться за валунами. Но из-под ноги покатился голыш, и братья разом обернулись. Их отделял от Арни едва десяток шагов. Арни стоял на четвереньках и испуганно таращил глаза. Человек у скалы поудобнее поставил колено и проговорил:
- Немного надобно Скьёльдунгам, чтобы вздрогнуть от страха. Чего ещё ждать от сыновей такого отца!
Подобные насмешки могли взбесить хоть кого.
Старший из братьев шагнул к Арни и топнул на него ногой, как на котёнка, подобравшегося к молоку:
- Пошёл!..
Так случается - человек с перепугу совершает поступки, которых и сам от себя не ждет. Арни вскочил на ноги и запустил в старшего Скьёльдунга камнем. И кинулся наутек.
Он не промахнулся, бросив свой камень, и эта глупость должна была кончиться худо: за спиной послышалась ругань, потом тяжёлый топот погони. Сын Купца определенно хотел сорвать на нём зло. Арни почему-то сразу понял, что убежать не сумеет. И вместо того, чтобы запутать преследователя в скалах, помчался по открытой поляне. Топот становился отчётливее...
Арни не позвал на помощь собаку, но Свасуду не понадобилось приказа. С глухим рёвом он пролетел мимо Арни - чёрная пасть и белые зубы, перервавшие глотку не одному волку. Арни мгновенно испугался за него больше, чем за себя. Собачьи клыки - плохое оружие против меча. Он обернулся, и как раз вовремя, чтобы увидеть: преследователь, уже замахнувшийся на пса, вдруг судорожно изогнулся назад... потом упал на колени... и рухнул наземь лицом вниз!
Свасуд перелетел через упавшего. Он, конечно, сразу вернулся, схватил толстый суконный рукав и принялся трепать. Но больше для порядка. Ибо в спине лежавшего торчала стрела, всаженная по самые перья...
Арни закричал. Сгрёб Свасуда за шею и спрятался с ним за ближайший валун. Зубы громко стучали, хотелось заплакать. Вдобавок ко всему на сетере вдруг сделалось необыкновенно тихо: вместо трёх голосов теперь не раздавалось ни одного. Только уже по-осеннему лениво гудели жуки, да мирно звенел поблизости колокольчик на шее коровы... Но стоило немного скосить глаза, и взгляд натыкался на вытянутую руку убитого Скьёльдунга, и подкатывала тошнота. И Свасуд продолжал тихо ворчать, не торопясь прятать клыки.
Арни долго не решался выглянуть из-за валуна, но сидеть так до бесконечности тоже было нельзя. В конце концов он всё-таки собрался с духом, осторожно высунул голову и посмотрел туда, откуда прилетела стрела. И тотчас юркнул обратно, а сердце заколотилось у горла.
Но потом он посмотрел снова. И на сей раз выпрямился во весь рост. Покрепче взял Свасуда за ошейник... И пошёл с ним назад, к той скале.
Человек в синей рубашке сидел на земле, неуклюже подвернув под себя перебитую ногу. Голова беспомощно свешивалась на грудь. Арни никогда не видел сражений, но случившееся здесь было понятно даже ему. Когда старший Скьёльдунг отвлёкся погоней, а младший замешкался - незнакомец сумел прыгнуть и дотянуться мечом. А потом поднять оброненный лук и свалить второго врага.
Шаги Арни и рычание собаки заставили его открыть глаза. У него были тёмно-медные волосы и такие же усы. И всё лицо в давно не бритой щетине. Он приподнял голову и посмотрел на Арни, словно собираясь что-то сказать, но вместо слов изо рта по подбородку потекла кровь. Человек закашлялся и медленно повалился набок, уткнувшись лицом в траву.
Отскочивший было Арни подобрался к нему, думая про себя, как бы не пришлось заваливать камнями троих вместо двоих. Но на виске человека подрагивала тонкая жилка. Тогда Арни стянул с убитого лучника добротный кожаный плащ, перекатил на него раненного и покрепче ухватил плащ за два конца. Тащить было тяжело, Арни сберегал силы и часто останавливался передохнуть. Предстояло много дел, а до пещеры, где он жил летом, было далековато.
Арни родился рабом, и его редко спрашивали, что он думал о людях. Но такому человеку определенно следовало помочь!

2

Над шхерами неторопливо дотлевал закат. Синяя рубашка сушилась возле костра, натянутая на прутья. Арни выстирал её в ручье, пустив плыть по течению порядочно грязи. Высохнет, надо будет ещё зашить её а то совсем изорвалась. Добрая рубашка, льняная. И вся вышитая по вороту. Видно, не с простого человека пришлось её снимать!
Арни вправил ему ногу и заключил её в самодельный лубок. Это было легко. Арни привык возиться с животными, а с ними ведь всякое приключалось. Зато с обломком стрелы, засевшим в правом боку, пришлось-таки повозиться. Стрела вошла глубоко и была к тому же обломана у самого тела. Арни долго пытался её подцепить, потом прижался лицом и ухватил скользкое дерево зубами. Человек застонал и сжал кулаки, но дышать сразу стал легче. И кровь изо рта больше не шла.
Арни уложил его и укрыл козьей шкурой, под которой обычно спал сам. Следовало позаботиться об убитых. Было страшно идти туда снова, но Арни знал, что иначе мертвецы могли повадиться вставать по ночам, а ему совсем не хотелось, чтобы коровы начали доиться кровью или падать вниз с Арнарбрекки. Он расстегнул на обоих Скьёльдунгах пояса и как мог перепортил оружие, прежде чем засыпать его камнями и землей: вот теперь всё будет спокойно. Арни не позарился ни на одежду, ни даже на серебряные обручья. Ну их - пускай берёт тот, у кого есть охота беседовать с выходцами из могил... Арни не устоял только перед луком и колчаном со стрелами, потому что это было сокровищем. Меч, конечно, больше притягивает глаз. Но раба с мечом мало кто видел. И если подумать как следует, немного пользы в нём пастуху. Другое дело лук. Он защитит от врага, он и накормит... Арни долго колебался, брать или не брать, но в конце концов взял. Надо будет только поскорей выучиться метко стрелять. Тогда, может, знаменитый Сван вправду примет его когда-нибудь к себе на корабль...
Лицо у человека было не особенно молодое, но и не старое. Арни сказал бы, что он прожил на свете тридцать зим. Или тридцать пять. Роста он был не слишком высокого, но зато жилистый, словно весь сплетённый из моржовых ремней... Такого одной стрелой не убьешь.
Что он станет рассказывать о себе, когда откроет глаза?.. Арни разглядывал медные усы незнакомца и думал, что навряд ли стоило приставать к нему с расспросами. Викинга узнают по оружию и по дерзким речам. И ещё по ладоням: по каменной коросте мозолей, причинённых рукоятью весла. Арни слыхал от людей - на подобную ладонь можно уронить горящие стружки, и она не почувствует огня. Руки у незнакомца были именно такие. И меч под стать рукам. Арни не стал далеко прятать меч, положил так, чтобы викинг его увидел, как только откроет глаза. Потом принёс в пещеру лук и попробовал натянуть. Ничего не получилось. Обидевшись, Арни снял с лука тетиву и лёг спать.
За ночь костёр несколько раз погасал. Арни было холодно без одеяла. Он просыпался и раздувал угли. А под утро позвал Свасуда и обнял его, прижимаясь к горячему мохнатому боку. Но крепко заснуть так и не удалось. В конце концов Арни выбрался из пещеры, не дожидаясь рассвета. Мёрзнешь - грейся работой! Нет лучшего средства.
Предутренний воздух легонько покалывал ноздри, небо над горами еле серело, на вершинах лежали плотные облака. День будет неприветливым. Арни попрыгал на

Предыдущая страница 3 Следущая страница


Два короля

месте, спрятав руки под мышками. Несколько ночей назад в море отбушевал шторм, и за шхерами до сих пор глухо гудело. Острова заслоняли берег, и под Арнарбреккой никогда не случалось сильного прибоя. Только ветер порою бывал, как теперь, ощутимо солёным. Такой ветер станет хлестать по лицу, когда Сван Рыжий возьмет его к себе на корабль. Ведь справится же он когда-нибудь с этим луком. И научится подшибать одну стрелу другой на лету!
В море было ещё совсем по-ночному черно. Зевая, Арни привычно оглядел горизонт... и неожиданно заметил яркий огонь, мерцавший вдали, на одном из островов. Приглядываясь, Арни прошёлся вдоль края откоса. Всё это явно было неспроста. Синяя рубашка - цвет мести, в синее одеваются убивать, и о том немало рассказывается. Недаром же говорят люди, что Бог войны Один приходит в синем плаще! Викинг кому-то мстил там, в глубине страны, а люди на острове надеялись его подобрать.
Обидно будет, если они прождут понапрасну несколько дней и уйдут опечаленные, думая, что их товарищ погиб...
Арни возвратился к пещере только после полудня, когда коровы напились из ручья, и он укрыл их от дождя в загоне под нависавшей скалой. Нырнув под каменный кров, Арни сразу обнаружил, что викинг очнулся. Хлеб и сыр, оставленные возле костра, были съедены до крошки; при виде вошедшего он рывком приподнялся, рука метнулась к мечу. Но потом он узнал Арни и насмешливо сощурил глаза:
- Ты ещё здесь, трусишка! Я думал, ты давно уже дома и клянчишь у хозяина бляшку от моего ремня!..
- Я не трусишка, - сказал Арни. - И не бляшку я бы там получил, а хорошую затрещину, за то, что бросил коров.
Викинг усмехнулся:
- Я вне закона от Вестфольда до Халогаланда, и многие не поскупятся на серебро, увидев мою голову отдельно от тела.
Арни покраснел так, что на глазах выступили слезы.
- Как тебя объявляли вне закона, я не слыхал. А вот как ты застрелил того малого с мечом, это мне запомнилось. И ещё я думаю, что волосы у тебя подходящие, но Сван Рыжий на тебя совсем не похож.
- Это ещё почему?
У него были очень светлые глаза, серо-зелёные умевшие без промаха послать смертную стрелу. Арни нипочем не отважился бы с ним спорить, если бы не знал, что в случае чего легко убежит. Он сказал:
- Свану не понадобилось бы помощи против тех двоих.
Викинг снова рванулся сесть, но боль в груди заставила откинуться обратно в сено. Он негромко засмеялся:
- Отстегать бы тебя, паршивца, да неохота вставать.
Арни дал ему кружку молока, поправил сползшее одеяло и побежал обратно под дождь. Мимо его стад сегодня должно было пройти другое, которое уже перегоняли домой. Любопытные телята увяжутся за чужими, если не проследить.
Вечером, когда Арни приготовил поесть, викинг сказал ему:
- Стемнеет, выйдешь наружу и поглядишь, что там в море. Арни ответил:
- Если ты про костёр на острове, то я ведь так и подумал, что он горит для тебя. Его зажигают между скалами, и видно только отсюда... с Арнарбрекки.
- Арнарбрекка!.. - пробормотал викинг. - Орлиная Круча!
Он пошевелился и вздрогнул, сдвинув раненую ногу.
- Где здесь можно спуститься к воде? Арни подумал и ответил:
- Нигде.
- Говори толком, пастушонок!..
- Я спускался один раз, - сказал Арни неохотно. - Две зимы назад. Но только это было днём без дождя, и у меня не болела нога. Я лазил достать щенка...
Викинг сжал зубы и переложил больную ногу с места на место. Потом ещё раз. Арни посмотрел и подумал, что остановить такого и впрямь было нелегко.
- Мне нужно плыть на этот остров, - сказал викинг погодя. - Ты, пастушонок, покажешь мне, где слезал и сделаешь костыль, чтобы я мог туда дойти. И шевелись, я хочу успеть до темноты!
Арни принёс ему всё тот же кожаный плащ:
- Не нужен тебе костыль... Свою ногу ты ещё достаточно обобьёшь, пока будешь спускаться!
Добравшись к обрыву, Арни оставил викинга разглядывать отвесные кручи, сам же вернулся в пещеру. И странное дело: сколько раз прежде он ночевал здесь один, но тут его каменный дом внезапно показался ему опустевшим...
У него хранилось несколько крепких верёвок - привязывать коров. Арни смотал их и сунул за пояс. Ещё в углу пещеры стоял бочонок, в нём были спрятаны от мышей лепёшки и сыр. Арни торопливо вытряхнул еду и тщательно заколотил круглую крышку. Немного поколебался - и привязал сверху своё козье одеяло. Пусть бочонок побережёт силы пловца, а тёплая шкура не даст ему застыть в холодной воде...
Викинг лежал на животе, подперев подбородок кулаками. Было видно, что хмурые скалы Арнарбрекки ничего хорошего ему не пообещали. Он обернулся к подошедшему Арни, и, конечно, сразу понял, зачем понадобились бочонок и одеяло. Повозившись, он расстегнул свой тяжёлый кожаный пояс - весь в серебре. И протянул его Арни:
- Держи! Это тебе.
- Не надо, - сказал Арни и вздохнул. - А то никто не поверит, что ты разделался с теми двоими и ушёл.
Викинг помедлил, потом застегнул круглую пряжку и сказал:
- Когда-нибудь я ещё побываю в здешних местах. И в это время на острове за проливом загорелся костёр.

3

Свасуд всё вертелся вокруг хозяина и визжал. Арни посадил его около плаща:
- Стереги!..
- Ты-то куда? - спросил викинг.- Я тебя не звал. Арни обвязался верёвкой и перекинул её через плечо, чтобы не так резала ладони. Он сказал:
- Ты же сорвешься один.
Викинг не стал ни соглашаться с этим, ни спорить. Молча привязал другой конец верёвки к своему ремню и пододвинулся к краю обрыва. Арни помог ему устроить меч за спиной. Медлить не стоило: солнце садилось.
Бочонок плыл вниз, глухо постукивая о камни. Порою он застревал на уступах, потом неожиданно скатывался, и двое отчаянно цеплялись за расщелины скалы. Обождав, двигались дальше.
Викинг шёл первым, и приходилось ему нелегко. Он то и дело повисал на руках, а когда и на одной, выискивая опору для ноги и колена. Переводил дух и запускал пальцы в новую трещину несколькими пядями ниже. Камни дважды пытались сбросить его, и оба раза он изворачивался по-кошачьи, удерживаясь на стене. Он не говорил ничего, но даже в сгущавшихся сумерках его лицо порой делалось белей молока. Арни знал: опять пришлось опереться на раненую ногу. Арни держался выше и сбоку. Он перекладывал верёвку с плеча на плечо; на обоих под рубашкой горели красные полосы. Во время передышек он прижимал руки к мокрым камням - ободранные ладони приятно холодило, зато потом на камнях оставались кусочки кожи и сукровица из лопнувших волдырей. Арни не жаловался. Он старался не думать о чёрных зубах валунов, что скалились далеко внизу, ожидая неверного движения. Поначалу это удавалось с трудом, но в какой-то миг страх словно бы свалился с Арнарбрекки раньше самого Арни - он мимолетно почувствовал это и сразу же позабыл, потому что на том конце верёвки опять нужна была помощь.
Пепельные сумерки постепенно угасли, пришла ночь. Арни ощупью искал опору ногам. А сверху доносилось горестное поскуливание Свасуда, но постепенно оно отодвигалось всё дальше, сливаясь с медленно нараставшим плеском воды...
Потом викинг легонько дернул верёвку и сипло выговорил:
- Ну, всё.
Арни подполз на четвереньках. Викинг не мог впотьмах видеть его ладоней, но сказал:
- Сунь руки в воду.
Арни послушался этого совета, и ему показалось, будто он нечаянно схватил раскалённое железо. Перед глазами побежали разноцветные пятна, руки мгновенно отнялись до самых локтей. Морская вода заживляет, но это лекарство не для девчонок. Когда боль отпустила, Арни поднял голову и посмотрел в море. Огонь по-прежнему мерцал вдалеке, чертил по волнам изломанную дорожку и звал... Викинг тяжело дышал рядом в темноте. Можно было представить, чего ему стоил этот спуск с Арнарбрекки, если уж Арни сидел еле живой. А ведь он одолел лишь первую половину пути. Он лежал неподвижно и только всё сплевывал сквозь зубы - наверное, опять пошла кровь...
- Эй, пастушонок, - позвал он наконец. - Где ты там, иди-ка помоги. Надо мне плыть.
Доброе одеяло пришлось безжалостно прорезать ножом. Распоров его, Арни помимо воли ужаснулся дыре и тому, как трудно будет теперь её зашивать. Но тут же спохватился, ведь этой шкуре не суждено было больше греть его по ночам. Викинг просунул голову в отверстие и затянул пояс. Потом привязал бочонок, чтобы не потерять. И неуклюже, боком сполз с прибрежного камня. Стылая вода приняла его, и он сказал:
- Немного похолоднее, чем в бане.
Сильно оттолкнулся здоровой ногой и молча поплыл туда, где вспыхивал далёкий костёр. Некоторое время Арни ещё различал светлое пятно - козью шкуру, потом и оно растворилось в ночи.
Тут только Арни понял, что всё кончилось. Он вскочил на ноги, прижал ладони ко рту и закричал изо всех сил:
- Сван!.. Сван Рыжий!..
Море не отозвалось. Зато сверху, со скал, внезапно послышался лай. Лай катился по отвесной стене Арнарбрекки, ударялся о воду и метался между камнями, как живое существо. Это Свасуд впервые в жизни залаял от тоски и страха за хозяина. Арни вложил пальцы в рот и свистнул, как всегда это делал, успокаивая коров. Свасуд наверху ещё несколько раз тявкнул, жалобно, совсем по-щенячьи, и замолчал. Понял, наверное, что хозяин был жив и собирался вскоре вернуться.
Действительно, надо было возвращаться. Арни потянулся вверх, ощупывая ближайший выступ скалы. И подумал, что лезть в потёмках наверх покажется ещё неуютнее. Но будет и легче. Ведь он будет один.
И вдруг опустил руки, а потом скорчился на мокрых камнях и заплакал. Он сам не понимал отчего. Должно быть, оттого, что опять остался беспросветно один, и чёрная Арнарбрекка грозно возвышалась над ним в темноте. И жестоко саднило ладони, и предстояло ещё долго, очень долго карабкаться по скале, прежде чем Свасуд вылижет их своим ласковым языком...
А ещё он плакал потому, что здесь даже Свасуд не мог увидеть его слез.
РАССКАЗ ВТОРОЙ
Погоня
Крепкими мужами называли Скьёльда Купца из Долины и двоих его сыновей... называли. Слабой руке не совладать бы с таким большим и богатым двором, как Жилище Купца. И это стало особенно заметно после гибели Скьёльдунгов и самого Скьёльда. Люди рассказывали, всем троим пришла смерть от рук Свана Рыжего, мстившего Купцу за какое-то давнее дело. У отчаянного викинга будто бы хватило дерзости в одиночку явиться к Скьёльду во двор. И когда тот вышел навстречу - сказать ему вместо приветствия:
- Защищайся, Купец.
Скьёльд же был тогда вовсе не стар годами. И притом крепок, как ясеневое копьё. Люди не зря дали ему ещё одно прозвище: Драчун. Однако Сван уложил Драчуна чуть не первым ударом. Вытер меч и пошёл себе не торопясь за ворота, бросив на прощание:
- Есть брат у Орма-со-Шрамом.
Так и ушёл. Много было свидетелей, но никто не посмел его остановить. Чтобы преградить путь такому Свану, надобно самому родиться в море, на боевом корабле. А сыновья Скьёльда были далеко, на охоте.
Они вернулись на другое утро и сразу пустились в погоню. Люди рассказывали, они даже настигли викинга, но мало что нашли, кроме своей смерти. Сван разделался с обоими и спустился к морю со скал Арнарбрекки, считавшихся неприступными. И вплавь переправился на острова, к своему кораблю.
Этому второму подвигу свидетель был один: раб-пастушонок Арни Ингуннарсон. От него и узнали. Впрочем, мальчишка был неразговорчив и скуп на слова, и его скоро перестали расспрашивать. Посиди, как он, по полгода со стадом в горах, вовсе разучишься говорить. Да и что он понимает в сражениях, ему лишь бы никто не тронул коров. С тех пор минуло три зимы.
Это было его шестое лето на верхних лугах... Весной родичи Скьёльда окончательно поняли, что не сумеют удержать наследной земли. Горько было прощаться с древним гнездом, но ничего не поделаешь, пришлось. Свершили скейтинг, передали из полы в полу горсть земли, взятой из-под хозяйского места... Рабы остались у новых владельцев, кто захотел. Кто не захотел - достались другим. Фрйдлейв Фйтьюнг, хозяин Арни, купил сразу троих. Парня по имени Хаваль, девчонку Турид и её старого деда, знавшего хорошие травы. Широкоплечий Хаваль, ровесник Арни, достался Фридлейву дёшево, родичи Скьёльда почему-то много не запросили. Дед-травник обошёлся в три марки серебра, целое сокровище, но люди говорили, он того стоил. А Турид не нужна была вовсе, но упрямый старик нипочём не хотел покидать внучку, пришлось взять и её. Фрйдлейв мог себе это позволить, недаром его звали Фитьюнгом - Богатеем.
Арни, конечно, видал раньше и Турид, и Хаваля, всё-таки соседи. Однако дружить не дружил. Теперь он невольно приглядывался к новичкам. И заметил, что

Предыдущая страница 4 Следущая страница


Мария Семёнова

Турид вовсе не рада была жить с Хавалем в одном дворе. Арни не было до этого дела.
Коровы ещё ходили по нижним лугам, и работы у Арни пока было немного. Можно провести две черты на земле и поиграть с ребятами в мяч. Или взять удочки и поехать за рыбой. Это нравилось ему даже больше. Красться в лодке вдоль береговых скал, представляя себе, будто это Сван Рыжий послал его вперёд!..
В тот день ему не повезло. Хитрая рыба упорно обходила его крючки. А потом из глубины фиорда потянулся туман, и Арни погнал лодку домой.
Когда он причалил, вокруг уже колыхалось белое молоко. Арни бросил вёсла на берег, выскочил сам и стал закатывать штаны, собираясь вытащить лодку. И тут перед ним неожиданно возникла Турид. Запыхавшаяся. Испуганная.
- Можно, я посижу в твоей лодке?
Арни не успел ответить. Девчонка прыгнула через борт и мигом перебежала на корму. По гладкой воде раскатилась медленная волна, лодка сдвинулась с камней и стала отходить прочь от берега. Арни шагнул в воду, ловя её за носовое кольцо.
Тут песок скрипнул под мягкими сапогами. Из тумана появился Хаваль. Подошёл. Остановился у края и стал смотреть на Турид и Арни. Арни стоял по пояс в воде - останавливая лодку, он вымочил-таки штаны. Наверное, вид у него был забавный, потому что Хаваль вдруг улыбнулся:
- Меня называют Хавалем сыном Хамаля сына Хрейма из Жилища Купца, - сказал он дружелюбно. - Я у вас тут третий день и не всех ещё знаю. Как зовут тебя люди?
- Арни... Арни Ингуннарсон.
- Ингуннарсон, это по матери. А по отцу? Арни вздрогнул и подобрался: это был уже вызов! Нет худшего оскорбления, чем напомнить безродному: у тебя нет отца, ты не можешь назвать, от кого был рожден! Арни оставил лодку и выбрался из воды. И вдруг оказалось, что он не уступал Хавалю ни ростом, ни шириной плеч. Мокрые штаны облепили его ноги, и стало заметно - эти ноги привыкли к горам.
- Меня называют Арни Ингуннарсоном, - сказал он сквозь зубы. Сейчас Хаваль ударит. Арни перехватит его руку. И как следует вывернет. Чтобы запомнил.
Но Хаваль даже не перестал улыбаться.
- Я обидел тебя? - спросил он участливо. - Не сердись, Ингуннарсон. Я же не знал. Арни неожиданно сделалось стыдно.
- Ладно, - буркнул он, чувствуя, что краснеет. Отвернулся и увидел, что лодка с Турид успела отойти довольно далеко. Девчонка сидела смирно, глядя на берег. В лодке не было вёсел.
Делать нечего, пришлось лезть в воду и плыть к ней. Когда наконец под килем снова зашуршал песок, Хаваля на берегу уже не было. Дура девка, с внезапной злостью подумал Арни про Турид. Хаваль ему, пожалуй, понравился. Это достойно, признаться в нечаянной глупости. Нет, незлой малый. Хотя, конечно, болтун.
Пока Арни тащил лодку в корабельный сарай, а потом шёл домой, Турид не отходила от него ни на шаг. И только уже во дворе куда-то незаметно пропала. В девичью побежала, наверное.
И чем это Хаваль так её напугал? Небось, выскочил навстречу из тумана. Она и вообразила невесть что.
Арни подумал об этом и почти сразу забыл.
А через две ночи стада погнали на сетер.
Минувшая зима выдалась не из сытых, но коровы успели подкормиться на нижних пастбищах и шли весело. Арни лишь изредка брался за хворостину, и то потому, что дорога пролегала через земли соседей: не дело, если приключится потрава.
И впереди, и позади него поднимали пыль десятки копыт. Арни знал, что не все пастухи так радовались лету, как он. Кто-то оставил дома молодую жену. Кто-то заранее вздыхал о том, как станет до осени скучать в горах, не видя человеческого лица. Арни было легче. Девчонки на него не слишком заглядывались. И близкой дружбы ни с кем он не водил.
Зато как же крепко он любил свои горы! Орлиную Кручу и волны, бормочущие у подножия скал!.. Зелёные шхеры и огромную, вогнутую чашу моря...
И ещё одно, о чем Арни никому не рассказывал. Вот уже три года он терпеливо смотрел в море, надеясь увидеть там паруса. Сван Рыжий пообещал, что вернётся.
Арни не знал, как выглядел его корабль. Но не сомневался, что узнает его сразу.
На сетере всё было по-старому. Пещера, служившая Арни летним жилищем, и та, казалось, была ему рада: возле входа покачивали головками голубые цветы. Цветы словно знали, что Арни их не затопчет. Да. Первые несколько ночей диковато покажется спать здесь одному, за зиму привыкаешь к общей лежанке, к сопению и вздохам двух десятков людей. Потом это пройдет.
Свасуд подошёл к пещере спокойно. Добрый знак: не придется выселять угнездившееся зверьё. Арни внёс вовнутрь одеяло и короб с едой. И разложил костёр, изгоняя из пещеры затхлую сырость. Вот теперь его дом и впрямь годился, чтобы в нём жить.
Потом он пошёл поздороваться с Арнарбреккой.
Пастухи в горах живут по-охотничьи. Что добудешь, с того и сыт. Или несыт. Ходить домой самому далеко, а работник со двора приезжает нечасто. Арни лазил по Арнарбрекке, собирая яйца, и бил стрелами пернатую дичь.
Ему, конечно, не позволили тогда оставить себе лук убитого Скьёльдунга. Но старый умелец, такой же невольник, сделал ему другой - по мнению Арни, нисколько не хуже. И из этого лука он выучился пускать семь стрел подряд с такой быстротой, чтобы последняя сходила с тетивы, пока первая была ещё в воздухе. И он уже не помнил, когда промахивался в последний раз. Лук был вправду хорош. А всё дело в том, что однажды зимой, когда валили лес, Арни вытолкнул мастера из-под падавшей сосны.
Арни принёс с собою на сетер несколько ячменных лепёшек, загодя разрезанных на ломтики и высушенных у очага. До праздника Зимних Ночей он будет лакомиться ими, съедая по сухарю в день. Иначе недолго и позабыть, что едят люди в долинах, те, которым не надо пасти коров.
Однажды Арни нашёл у себя в пещере целый свежий хлеб.
Он недоверчиво понюхал его, помял пальцами. Потом, не удержавшись, отломил горбушку и отправил её в рот. Угостил Свасуда. Завернул остальное в тряпочку и нахмурился. Кто-то позаботился о нем. Это было приятно. Однако этот кто-то определённо считал, будто он, Арни, не мог сам себя прокормить. Это злило.
- Ищи, - велел Арни собаке. - Свасуд, ищи!
Волкодав уверенно довёл его до широкой тропы, по которой гоняли коров на пастбища и обратно. Здесь Арни остановил его, поняв, что слишком поздно затеял погоню. Добро! С этим заботливым он встретится в следующий раз. Арни почему-то сразу решил, что тот пожалует снова.
Может быть, это Хаваль.
Теперь, уходя, Арни оставлял Свасуда у пещеры, наказывая:
- Стереги!
Долго ждать не пришлось, непрошенный благодетель попался назавтра же после того, как кончился хлеб.
Арни издали увидел девчонку Турид. Та сидела на земле, прислонившись к камню, и обеими руками прижимала к груди свёрток. Арни проглотил слюну, стоя за сотню шагов. А рядом с девчонкой лежал Свасуд. Время от времени она пробовала пошевелиться, и тогда волкодав лениво приподнимал губу, показывая кончики клыков. Турид вздрагивала и вновь испуганно замирала.
При виде хозяина пёс застучал хвостом по земле.
Арни взъерошил ему загривок и сказал, обращаясь к Турид:
- Я тебя не просил сюда приходить! Ему казалось, это должно было прозвучать сурово и очень по-мужски... Турид отшатнулась, словно он на неё замахнулся. Уронила свой свёрток и кинулась прочь, только взвились длинные волосы, схваченные ремешком. Свасуд серой тенью метнулся было вдогон, но сразу остановился, ещё прежде, чем Арни успел его отозвать. И вернулся, виляя хвостом.
Арни вздохнул. На душе почему-то сделалось гадко. И было похоже, что он совершил какую-то глупость. Ладно. Подумаешь, важность!
Он пожал плечами и отломил от хлеба, сколько поместилось в ладонь.
Ещё через несколько дней Арни поймал себя на неожиданной мысли: вот кончится хлеб, и Турид снова придет! Это было открытие. Арни слишком привык к одиночеству. И не привык кого-нибудь ждать. Если не считать Свана Рыжего с его кораблём. Но что касается Свана, в глубине-то души Арни знал - это было не ожидание, а больше мечта. И притом не из тех, которые сбываются быстро. Если сбываются вообще.
И до чего же, оказывается, здорово, если где-то там о тебе думает другой человек. И ты сам думаешь о нем. С Арни никогда так не было прежде.
Он снова стал оставлять Свасуда у пещеры... Пока однажды не обнаружил своего сторожа преспокойно спящим на солнышке, а рядом, у камня, завернутый хлеб. И никаких следов Турид. Свирепый пёс отпустил её, посчитав за свою.
- Эх ты, - сказал ему Арни. Он часто разговаривал со Свасудом, потому что больше было не с кем. Но на сей раз пёс так и не понял, чем провинился.
Стало быть, девчонка боялась. Однако ходила ведь.
Арни поразмыслил и решил, что не будет её больше выслеживать. Некогда ему ловить эту Турид, бегая за ней по горам. Зря он тогда на неё накричал. Ничего. Он ещё покажет ей Арнарбрекку и цветы, живущие в расселинах скал. И какая зелёная вода там внизу. А ещё он поймает пёструю мышку-лемминга и подарит ей. Пусть приручает.
Арни вылепил из глины маленькую фигурку коровы и поставил на камень, куда Турид обычно клала свой хлеб.

3

Арни возвращался к пещере, когда Свасуд вдруг ощетинился и зарычал. Рычание было таким, что Арни счел благом взять его за ошейник. Возле его дома находился кто-то чужой. И не Турид.
Потом он услышал постукивание камней и понял, что нежданный гость вовсе не хотел застать его врасплох. И действительно - у входа в пещеру сидел Хаваль. Сидел, вытянув ноги, должно быть, устал, взбираясь на сетер.
И от нечего делать метал камешки в глиняную корову.
Одного рога у неё уже не хватало. Арни хмуро спросил:
- Для чего ты это делаешь? Хаваль живо обернулся.
- Ты поклоняешься корове? Не сердись, я не подумал.
- Я не поклоняюсь, - буркнул Арни. Но почему-то ему стало смешно, злость пропала. Молиться корове!.. Хотя говорят же, что самого первого человека вылизала из солёного камня корова Аудумла...
А может, и не смешно ему стало, а больше неловко. Тоже занятие для мужчины, лепить из глины коровок. Хорошо ещё, Хаваль не знал, для кого он старался. Засмеял бы.
Свасуд яростно хрипел и норовил встать на дыбы. Арни удерживал его с трудом, пришлось прикрикнуть. Тогда Свасуд угомонился и лёг, но не перестал глухо ворчать.
- А злой он у тебя, - сказал Хаваль с одобрением. - Прямо волк! И зубы что надо.
Арни смахнул с камня глиняные обломки.
- Значит, это ты теперь будешь возить домой сыр? А где твоя повозка?
Хаваль презрительно сплюнул.
- Не буду я возить никакого сыра. Я убежал!
Убежал!
Арни уставился на него так, будто никогда раньше не видел. Многие мечтают о свободе, но многие ли отваживаются её взять? Арни не первое лето подумывал уйти от Фридлейва Богатея. А вот Хаваль не думал, он просто взял и ушёл.
- Что случилось-то? - спросил Арни, помолчав.- Хозяин обидел?
Хаваль ответил:
- Он мне велел разбрасывать по полю навоз. у Скьёльда я привык собирать стрелы на охоте. И ещё я присматривал, чтобы другие не ленились, особенно девки. Это мне было больше по нраву!
Арни заметил:
- Я смотрю, не в Жилище Купца ты направляешься.
Хаваль мотнул головой.
- Я решил, что стану жить сам по себе здесь в горах. А если появятся викинги, уйду к ним. Говорят, Свана Рыжего опять видели на севере. Он возьмет меня, потому что я сильный и хорошо дерусь.
Арни приглаживал Свасуду вздыбленную шерсть, но при этих словах его рука остановилась. Он поднялся.
- Ты, небось, есть хочешь.
Хаваль растянулся на траве и закинул руки за голову. Наверное, мысленно он уже был на корабле Свана и отдыхал после тяжёлого перехода, после шторма в зимнюю ночь.
- Я у тебя там хлеб нашёл, мягкий, и где только берешь! Дай ещё, если есть.
Когда стало смеркаться, Арни позвал Хаваля заночевать с ним в пещере. Хаваль отказался:
- Сразу видно, что ты пастух, а не воин. Викингам редко доводится спать под крышей, и надо мне привыкать.
Однако ночью пошёл дождь, и Хаваль всё-таки попросился под кров. Свасуд очень не хотел пускать в пещеру чужого. Кончилось тем, что Арни пришлось его привязать. Свасуд обиделся и отвернулся, положив голову на лапы. Арни стало совестно перед ним, но и гостя гнать не годилось.

Предыдущая страница 5 Следущая страница


Два короля

Хаваль улегся по другую сторону огня. Он сказал:
- Слушай-ка, Арни! А может, уйдешь вместе со мной? Я сделаюсь вождем, а ты моим воином. А? Арни долго молчал, потом ответил:
- Телята ещё слабенькие. Там видно будет, когда подрастут.
Хаваль весело фыркнул. Но если он и говорил что-то ещё, Арни не слышал. Он набегался за день, глаза у него закрывались. Он уснул.
Утром он спросил:
- Поможешь мне с коровами, пока викинги не появились?
Молока было много, телята выпивали не всё, и Арни уже просил у хозяина кого-нибудь на подмогу. Фридлейв в ответ велел ему быстрей поворачиваться, хотя Арни и так не ленился. Хаваль сказал сердито:
- Не для того я бежал, чтобы снова рыться в навозе!
Арни пожал плечами. И не стал его уговаривать.
В тот день лопоухий белоголовый теленок застрял в узкой щели между камнями. Арни намаялся, пока разыскал несмышленыша и вызволил из западни. И то больше благодаря Свасуду, вовремя почуявшему несчастье. Был уже вечер, когда Арни промыл Белоголовому ободранные бока и пустил его в загон.
Вернувшись к пещере, он увидел Хаваля сидящим на том же камне, что накануне. Поодаль, в траве, лежал колчан Арни и его лук.
- Я охотился, - сказал Хаваль.
Арни подобрал лук, вытер его и снял тетиву. Нагнулся за колчаном. В колчане не хватало нескольких стрел.
- Я их потерял, - сказал Хаваль беспечно.- Я взял без спроса, потому что не мог тебя отыскать.
Браниться было бессмысленно. Арни только спросил:
- Добыл что-нибудь?
- Оленя.
Арни выпрямился, чувствуя, как проходит усталость. За это многое можно было простить. Хаваль всё-таки не дармоед, каким начал было казаться. Вкусного копчёного мяса надолго хватит обоим, да и Сва-суд навряд ли откажется от костей. Может быть, хоть тогда он наконец перестанет рычать на Хаваля, как вот теперь.
- Далеко? - спросил Арни, прикидывая, как они вдвоем поволокут тушу к пещере.
- Далеко, - сказал Хаваль равнодушно. - Он сорвался в море, и я его не нашёл.
Арни молча принёс сухарей и кислого молока. Он молчал всё время, пока они ели. Потом сказал:
- Я пока ещё не воин на твоём корабле. Если тебе опять понадобится мой лук, спроси прежде, можно ли взять!
На другой вечер Хаваль к пещере не пришёл. Арни не стал его разыскивать. Только подумал: похоже, впредь следовало носить лук с собой. Он так и сделал и через несколько дней убедился, что был прав. Хаваля он больше не видел, но однажды из пещеры пропали все сухари. И половина сыров, за которыми вот-вот должны были приехать из дому.
Хаваль? Некому больше.
Викинги грабили торговые корабли и населенные дворы по берегам. Они брали добычу в бою, но никогда не крали втихомолку.
Свасуд внимательно обнюхивал каменный пол. Можно было пустить его по следу, отыскать Хаваля и поколотить.
Арни не стал этого делать. Хавалю, беглецу, и правда несладко жилось здесь в горах. Одному, без жилья, с пустым животом. И почти без оружия. Он не принёс с собой ничего, кроме ножа.
- Работнику я скажу, что сыр испортили лисы, - сказал Арни Свасуду. - И что я скормил его тебе...
Свасуд завилял хвостом и ткнулся носом в его ладонь.

4

Арни спал, и ему снились телята. Любопытные доверчивые мордочки, пахнущие молоком. За лето Арни успевал каждому дать имя. И когда осенью приходило время забоя скота, он всякий раз старался куда-нибудь скрыться хотя бы на день-полтора. Он заранее знал, что будут заколоты самые слабые. Те, которые всё равно не дотянут до новой травы. Те, с которыми он всего больше возился...
Арни снились телята в знакомом загоне под нависавшей скалой. И рыжий бык, что бегал вдоль изгороди и гневно ревел. Арни испугался, как бы этот бык не разворотил ветхого забора. Проснулся и открыл глаза.
Над горными пастбищами бесновалась ночная гроза. Арни слышал, как у входа в пещеру били оземь тугие струйки воды. Только-только начинало светать.
Арни прислушался к неистовым раскатам грома и сел, протирая глаза. Прошлым летом после такой же грозы он два дня стаптывал ноги, собирая разбежавшихся коров. Надо сходить посмотреть, как они. Успокоить...
Арни натянул на голову капюшон плаща и шагнул в мокрую мглу. Не было на свете места уютнее его пещеры. И постели теплей, чем охапка сена с вылезшим меховым одеялом. Ноги сами понесли Арни привычной тропой. Не в первый раз. Тем приятнее будет потом отогреваться подле костра.
Арни и Свасуд были уже на середине пути, когда пёс внезапно заволновался. В сером полусвете блеснули ощеренные клыки. Свасуд ринулся вперёд и в несколько стремительных прыжков исчез за валунами.
Отчего-то забеспокоился и Арни. Прибавил шагу, потом побежал. Кожаный плащ неплохо защищал от дождя, но бежать в полную силу мешал, путался в ногах. Арни как раз подумал, не стоило ли совсем бросить его, - но тут навстречу из-за скалы вывернулся Белоголовый.
Первой мыслью Арни было - сломали-таки ограду!.. Перепуганный телёнок жалобно мычал и всё падал, скользя на мокрых камнях. Того гляди, переломает себе ноги. Арни живо поймал его, обхватил за шею, чтобы привязать... и почувствовал под пальцами кровь.
Белоголовый не пытался вырваться из знакомых рук и только дрожал. Арни заставил его повернуться и наскоро осмотрел. Кто-то хотел зарезать бычка: острый нож провел по белому горлу длинную полосу. Но, видно, вору неожиданно помешали. Белоголовый отделался царапиной, к концу лета от неё не останется даже следа.
Со стороны загона донесся приглушенный расстоянием крик. Арни торопливо привязал Белоголового и помчался вперёд, на ходу отшвырнув плащ.
Было уже достаточно светло, и Свасуда он увидел сразу. Коровы и телята сбились в кучу в дальнем конце загона, под скалой. Свасуд лежал посередине площадки. Он приподнимал голову и пытался ползти, но не мог.
Арни в мгновение ока перемахнул забор и кинулся к нему. Свасуд успел остановить вора, но за это была заплачена дорогая цена. Арни упал на колени и сорвал с себя рубашку, уже понимая - ни к чему. Могучий пёс слабел на глазах, из раны на шее хлестала кровь. Арни всё-таки попытался унять её, но повязка немедленно промокала, ему никак не удавалось её завязать. Тогда он приподнял Свасуда и обнял его, изо всех сил прижимая его голову к своей груди. Что-то горячее потекло по его рукам, по животу. Свасуд царапнул лапами землю, лизнул его в щеку и заскулил.
Он скулил всё тише и тише...
Арни мчался вниз по склону прыжками длиннее собственного роста. Ноги без промаха переносили его с камня на камень, всё тело звенело, как тетива. Он держал след по пятнам крови, те были совсем свежими, поредевший дождь ещё не успел смыть их. Убийце не так уж сильно досталось: пятна делались светлее и реже, да и убегал, ничего не скажешь, проворно... Арни молча летел с камня на камень, почти не глядя под ноги. Жаль, тот, другой, уходил вниз по склону, не вверх. Если бы вверх, Арни давно бы уже стоял с ним лицом к лицу. И у него тоже был нож.
Ничего. Всё равно не уйдет.
Потом камни кончились, и под ногами зачавкала глина - шрам давнего оползня. Сразу стало трудней, но зато перед глазами были следы. Арни пустился по ним с удвоенным упорством. Скользил, падал и поднимался опять. Тесёмки на ногах размокли, облепленные грязью сапоги болтались, съезжали. Арни бросил и сапоги, побежал дальше босиком.
Но вот след оборвался. Убийца не удержался на крутизне, на четвереньках скатился вниз, в заросший узкий овраг. Арни, не раздумывая, сел на скользкую глину и съехал по проложенному пути. Его сбросило с невысокого обрывчика, но он не потерял равновесия и сразу вскочил.
Перед ним сидел Хаваль, такой же мокрый и грязный, как и он сам.
Казалось, он не удивился появлению Арни. И уж во всяком случае не испугался его. Он сказал:
- Это хорошо, что я тебя встретил. Помоги-ка. У твоего пса и впрямь зубы что надо!
Левая рука у него была прокушена пониже локтя, должно быть, заслонился, когда Свасуд на него налетел. Он резал испорченный рукав, намереваясь сделать повязку.
Арни сказал:
- Не за этим я сюда пришёл.
Охрипший голос звучал совсем не так грозно, как ему бы хотелось. Арни вытер правую ладонь о штаны. Нож висел у него на поясе, в кожаных ножнах.
Хаваль постепенно начал что-то понимать:
- Если ты сердишься, сними шкуру со своего волка. Когда я стану викингом, я набью её серебром!
Эта мысль понравилась ему, он засмеялся. Арни сказал:
- Не буду я с тобой торговаться.
Он стоял перед Хавалем голый по пояс, перемазанный в глине и крови. Хаваль опустил свой рукав на колени.
- Да ты никак драться хочешь, пастух? Ты, трусишка, годный только пасти коров?
Арни сказал:
- Сван Рыжий тоже сперва назвал меня трусишкой. Но ему пришлось убедиться, что это не так.
Хаваль поднялся, кровь из прокушенной руки больше не шла. Он недобро усмехнулся:
- Сван Рыжий? Стало быть, ты про него не всё рассказал? Ну, смотри, пастушонок. Я поучу тебя драться.
Он ударил без предупреждения, в живот, снизу вверх, наверняка. Арни перехватил его руку. Нож Хаваля прочертил по его груди, но глубоко не вошёл. Хаваль никак не ждал от пастуха подобной сноровки. Он успел испытать безмерное удивление, когда нестерпимая боль разорвалась в левом боку, а каменистое дно оврага само собою поднялось дыбом, ударило его по спине...
Обратно к пещере Арни принёс Свасуда на руках. Дождь не прекращался; нечего было и думать набрать сухих дров, чтобы хватило на погребальный костёр. Арни осторожно опустил Свасуда на камни. В пещере была лопата.
В пещере сидела Турид.
При виде Арни она ахнула, прижала руки к щекам. Он и действительно мог перепугать хоть кого. Но Турид вскочила ему навстречу:
- Кто тебя ранил?.. Арни вдруг заорал на нее:
- Убирайся отсюда!..
Турид съёжилась, но почему-то не побежала. Тогда Арни схватил её за руку и выдернул из пещеры под дождь:
- Я тебе сказал, убирайся!.. Но она уже увидела Свасуда. Склонилась над ним. Стала гладить мокрую свалявшуюся шерсть:
- Ласковый...
Надо было бы ударить её. Но ярость неожиданно погасла. Арни сел рядом. Дождь стекал по его лицу и груди, смывая сочившуюся кровь. Становилось холодно.
- Я хлеба принесла, - сказала Турид тихо. Арни кивнул.
- Хаваль лежит внизу в овраге, - проговорил он негромко. - Я завалил его камнями. Скажешь дома, чтобы его не искали.
Он помолчал и добавил:
- Не приходи сюда больше.
Турид поднялась и молча пошла прочь, касаясь руками камней. Арни проводил её взглядом. Потом принёс из пещеры лопату.
РАССКАЗ ТРЕТИЙ
Стрелок из лука
В ту весну на береговые скалы навалилась ледяная гора. Целое лето она постепенно таяла на солнце, и в море со звоном бежали прозрачные ручейки. Северный великан умирал медленно и неохотно. Когда дыхание осени позолотило на берегу лиственные деревья, ледяные зубцы возвышались над шхерами по-прежнему величаво и грозно.
Айсберг сидел в проливе между двумя островами, и его хорошо было видно со скал Арнарбрекки, с верхних лугов. Арни нравилось смотреть, как ледяные утёсы день ото дня меняли свой облик, превращаясь в потоки воды. Сияя на солнце, вдали возникало то человеческое лицо, то силуэт корабля. Если бы гора не таяла, а росла, Арни, пожалуй, нравилось бы ещё больше.
В прошлом году его хозяин, Фридлейв Богатей, купил несколько новых рабов. Один, по имени Хаваль, вскоре сбежал. Как узнали потом, беглец подался в горы, туда, где пас коров Арни Ингуннарсон. И чего эти двое не поделили на широких зелёных лугах, узнать людям так и не удалось. Только то, что Хаваль убил собаку, помогавшую Арни, и пастух отомстил за нее, как за человека. У Хаваля не было родственников, способных затеять тяжбу, и на том кончилось дело.
Свара двоих рабов, не стоившая долгого разговора. Ещё к Арни на сетер бегала девчонка Турид. Люди видели, она таскала ему хлеб. Когда пастух

Предыдущая страница 6 Следущая страница


Мария Семёнова

возвратился со стадом домой, его шутки ради спросили, скоро ли свадебный пир. Арни огрызнулся в ответ.
Что же до хозяина, Фридлейв сначала хотел наказать пастуха, потом передумал. От беглеца Хаваля при жизни толку было немного, да и стоил он дёшево.
С тех пор прошли три полугодия: одна зима и два лета.
Кончалось его седьмое лето на верхних лугах... и шестнадцатое в жизни.
Назавтра предстояло гнать стадо домой. Ещё одна ночь в пещере, возле костра, - и потом вниз. Скоро праздник Зимних Ночей, которым благодарят Богов за урожай и приплод.
Арни заранее связал свою котомку. И бродил напоследок по знакомому пастбищу, прощаясь с ним до новой весны. Между скалами рдели, как факелы, тронутые заморозком кусты. Осень в горах всегда наступает раньше, чем внизу.
Арни ходил один. Похоронив Свасуда, он так больше и не завёл себе новой собаки. Ему предлагали славных щенят и говорили, что пастух без собаки - не пастух. Это была правда, Арни соглашался. И продолжал управляться один.
Арни любил своё пастбище. И чёрную Арнарбрекку с её хмурыми скалами, стремительно уносившимися вниз. Весной на этих откосах так и кипела хлопотливая, шумная жизнь, но теперь птиц почти не было, все разлетелись. Орлиная Круча молча возвышалась над морем, и оттого море казалось торжественно притихшим в ожидании шторма.
Осень есть осень: будет и шторм.
Арни подошёл к самому краю, и камешки потекли из-под ног, звонко отскакивая от уступов. Холодный ветер веял под пасмурным небом. Он не мог раскачать сильной волны, но вокруг островов кипели белые ожерелья. Осень щедро раскрасила шхеры, и Арни не сразу заметил корабли. Но когда заметил - больше не отводил от них глаз.
Два словно бы игрушечных судёнышка неспешно ползли по ветру... Паруса были полосатые, красные с белым. Арни знал: такие паруса сшивают из множества полотнищ и для крепости ещё простёгивают тонким канатом. Не всякому шквалу под силу их разорвать.
Грозные паруса боевых кораблей...
День понемногу клонился к вечеру, и Арни видел, как корабли подобрались к острову и спрятались среди скал. Викинги не хотели на ночь глядя соваться в проливы и устраивались на ночлег. Это выглядело разумным.
Остров был тот самый, на котором люди Свана Рыжего разводили для своего вождя сигнальный костёр.
Мудрено ли, что Арни всю ночь крутился с боку на бок и думал о викингах! Но под утро его всё-таки сморило, и привиделась мать.
Светловолосая красавица вошла в пещеру и села возле огня, и Арни знал, что её звали Ингунн. Он очень плохо помнил свою мать, поэтому ему нравилось думать, что она была красавицей. Ингунн молча смотрела на него и только всё кивала головой, словно одобряла какое-то решение, которого он ещё толком не принял. Арни проснулся и пожалел, что опять не удалось с нею поговорить. Своя правда в этом была. Если он кое-как представлял её внешне, голос не задержался в его памяти вовсе. Слишком рано она умерла. Даже не успела рассказать ему об отце. А теперь не хотела говорить и во сне.
Арни был на неё за это немного сердит.
Его отцом долго считали Хёрда рыбака, утонувшего во время лова трески. Люди говорили, Хёрд был таким же молчаливым и имел похожую родинку на плече. Арни предпочитал зваться Ингуннарсоном. Скверный нрав имел Хёрд и вдобавок был трусоват. Когда Арни думал об отце, он неизменно вспоминал Свана. Вот чьим сыном он назвался бы с радостью. Хоть приёмным. А если не суждено, так и Хёрд здесь ни при чём.
Может, к Арни, как некогда к безродному Оттару, явится верхом на вепре ласковая Богиня Фрейя. Разбудит под землей вещую великаншу и заставит рассказать ему о родне. Нет, навряд ли. Когда-то Боги и впрямь жили среди людей, но те дни давно миновали. И притом Отгар действительно был из хорошего рода, но только никто об этом не ведал. Арни родился рабом и сыном рабыни. Светлой Фрейе не о чем было бы ему рассказать.
Но он знал ещё и то, что родившийся невольником не всегда им умирал. Во все времена герои сами выращивали свою судьбу.
Пока Арни гнал коров вниз, ему почти не удавалось взглянуть, что делалось в море. И всё-таки он видел - корабли медленно ползли к берегу; они осторожно двигались на вёслах, и следовало думать, что на носу каждого стоял человек с гибким шестом, внимательно щупавший глубину. Боевой корабль не боится застрять на мели, но притаившийся камень способен его погубить.
Может быть, к вечеру они войдут в фиорд.
Арни срезал хворостину и принялся подгонять ленивых коров. Фридлейв хозяин наверняка прикажет спрятать стадо, чтобы викинги не перерезали на мясо весь скот. Корабли надо было опередить. Арни полагал, что это удастся.
Почему-то он был уверен, что первым принесёт вести во двор. Он ошибся. Едва его стадо миновало лесок, как навстречу верхом на лошади попался сам Фридлейв Богатей. Отсюда уже было видно устье фиорда, и Фридлейв всё оглядывался - не показались ли корабли. Мимо по дороге одна за другой катились повозки, нагруженные добром. Хозяин не надеялся оборониться от страшных гостей. Возницы надрывали глотки, крича на лошадей. И даже крепкий мохнатый конёк под Фридлейвом, обычно спокойный, чувствовал общее волнение, плясал и вертелся.
Заметив стадо, хозяин поскакал прямо к Арни. Было видно, что расторопность пастуха доставила ему облегчение.
- Гони к Трём Головам!
Первое, что делают викинги на чужом берегу, - ловят скот. Три Головы были невысокой горой, за которой, если её обогнуть, начиналась целая путаница теснин. Там легко могло спрятаться стадо в девять раз больше того, что гнал Арни Ингуннарсон. Конечно, спрятанное всегда можно найти, но для этого понадобилось бы изрядно углубиться в страну. А викинги очень не любят удаляться от берега, и всем это известно.
Арни уже начал поворачивать стадо, когда Фридлейв вернулся и велел отделить несколько животных - притом не самых старых и жилистых. Они останутся во дворе вместе со съестными припасами. Викинги непременно должны найти, чем поживиться. Может, тогда они хотя бы не спалят дом.
Три коровы сразу же истошно заревели, словно предчувствуя, что ничего хорошего их не ожидало. У Арни сердце облилось кровью, но он промолчал.
Мимо со скрипом и руганью катились повозки. Они тоже спешили к Трём Головам. На одной из них Арни заметил жену хозяина и троих его дочерей. Арни никогда с ними не ссорился. Другой повозкой правил старый раб, тот, что лучше всех знал целебные травы. Такого невольника Фридлейв, конечно, покинуть не мог. А рядом с повозкой, уцепившись за бортик, бежала Турид. Было вовсе не до того, но Арни задержал на ней взгляд. Ему не приходилось с ней разговаривать с самого прошлого лета, с того дня, когда погиб Свасуд. Но отчего-то радостно было думать: девчонку не бросили. Турид на миг обернулась. Только на миг. Арни закричал на коров. В суматохе он навряд ли справился бы с ними один, но помощники подоспели со всех сторон.
Большинство людей Фридлейва уходило, как и сам Арни, пешком. У хозяина было всего четыре повозки. И много больше добра, чем эти повозки могли уместить за один раз. Очень кстати пришёлся бы теперь Богатею его крутобокий и быстрый корабль; но корабль был послан на юг, в Вестфольд, с мехами, добытыми зимой, и не поспел ещё возвратиться...
Вечером Арни сидел в кустах на склоне горы и смотрел на фиорд. Некоторое время назад он ненадёжнее привязал коров, проследив, чтобы всем хватило травы. Почесал каждой за ухом и между рогами. А быка хлопнул, как равного, по налитому плечу. Бурое страшилище, которое он когда-то сам выпоил молоком, потерлось широченным лбом о его бедро и низко, глухо прогудело что-то на прощание... Арни убежал оттуда со всех ног. А то как бы не распустить сопли и не передумать.
Арни сидел на склоне горы и смотрел на фиорд. Лук и берестяной колчан висели у него за спиной. Сван Рыжий спросит его, многое ли он умеет из того, что необходимо для воина. Он ответит, что вроде неплохо бьет в цель. По крайней мере, люди так говорят. Сван велит показать. Тогда Арни приложит одну стрелу к тетиве, другую схватит пальцами левой руки, а третью возьмет в зубы. И выпустит их быстрее, чем Сван успеет сосчитать до трёх.
Солнце садилось прямо против устья фиорда, между горами. Оно било в глаза, и корабли выросли словно из ниоткуда посередине залива - один несколько впереди, второй следом за ним. Вечер был тихий, и парусов не ставили. Зато вёсла работали стремительно и быстро, взмахивая, как крылья, - корабли так и летели. Фиорды глубоки, здесь можно не опасаться камней.
Арни хорошо видел ощеренные драконьи морды на штевнях. И круглые щиты по бортам. Под щитами равномерно вспыхивали на солнце мокрые лопасти вёсел. Потом корабли вошли в тень прибрежной горы, и вёсла погасли. Только белые бурунчики вскипали под ударами и вновь пропадали. Над водой начал собираться туман, последние косые лучи полосами тянулись к берегу. Корабли с разгону выбежали на песок прямо против двора. Арни никогда не видел ничего красивее. И страшней. Люди выпрыгивали в мелкую воду и шли к воротам. Каждый нёс щит. А где щит, там неподалёку меч или топор.
Сердце гулко и часто заколотилось в груди, Арни понял, что это был страх. Он боялся туда идти. Не таким виделся ему долгожданный приход кораблей. Каким? Теперь он и сам не сумел бы твердо сказать.
Ворота во двор были предусмотрительно оставлены распахнутыми настежь. Викинги вошли внутрь ограды, и скоро над крышей хозяйского дома родился дымок зажжённого очага.
Арни поправил ремень колчана и зашагал вниз.

3

В доме шёл пир.
Мореходы стосковались по горячей еде, по жару огня; здесь того и другого было в избытке. Жаль только, хозяйские дочери не захотели повеселиться с ними за столом. Но и это невелика беда. Молодые воины ещё найдут себе жён.
В разгар веселья со двора послышался какой-то шум. Потом дверь отворилась. Двое викингов, оставленные снаружи, втолкнули в дом белобрысого парня в одежде раба. Один из воинов внёс отобранные у него лук и колчан.
Лук, как сразу отметили опытные глаза, был совсем не из плохих.
Головы начали поворачиваться. Сто человек разом смотрело на Арни. Одни весело, другие безразлично, третьи с раздражением.
И среди них не было Свана.
Не в силах поверить, Арни снова и снова обегал глазами длинный дом. Светловолосые, темноволосые, бородатые, безбородые... трое или четверо рыжих... все чужие. Свана не было.
Арни вдруг мучительно захотелось обратно на верхние пастбища, к коровам, в пещеру, туда, где чёрной стеной поднималась в тумане угрюмая Арнарбрекка...
Сидевший на почётном сиденье опустил рог, из которого пил:
- Кого ещё вы там поймали?
Он был молод. Не намного старше самого Арни. Но если в Арни за сто шагов можно было распознать пастуха - этот с головы до пят был воином и вождём.
Серебряные пластинки мерцали на рукояти его меча. Меча, который был частью его тела. И который Арни в руках-то держал всего один раз. Синие глаза смотрели не мигая, в упор. Вряд ли он перед кем-нибудь их опускал.
Старший из воинов усмехнулся в усы:
- Это здешний раб, Вемунд вождь, и мы его не ловили, он прибежал сам. Он говорит, что хочет видеть Свана Рыжего.
Тут уж на самых равнодушных лицах появилось удивление и любопытство. Вемунд откинул русоволосую голову и засмеялся:
- Свана Рыжего! А Хальвдан конунг ему, случаем, не нужен?
Шутка понравилась, захохотал весь дом.
- Ишь чего захотел, длиннопятый.
- А ну, раб! Вынеси-ка объедки!
- Если проголодался, так и скажи...
Большая полуобглоданная кость пролетела и шлепнулась возле ног. Арни стоял неподвижно. Так вот какова была она в действительности, его мечта. Она сидела объевшаяся жареного мяса, захмелевшая от ячменного пива. И потешалась над ним на разные голоса. Следовало бы ему понять кое-что ещё во дворе, когда он увидел три коровьи шкуры, растянутые на заборе.
Оставалось только одно: поднять голову повыше... Арни так и поступил.
Вемунд вскинул руку, прекращая шум.
- Они называют меня Вемундом хёвдингом сыном Асбьёрна из Раумсдаля... и придется тебе разговаривать со мной, поскольку Свана Рыжего здесь нет. А сам ты кто таков?
Сердце ухнуло в гулкую пустоту, Арни предвидеть не мог, что это-то окажется самым трудным - назвать своё имя. Имя безродного, не знающего, от кого был рождён. Он набрал побольше воздуха в грудь и словно шагнул вниз с Арнарбрекки:
- Есть пастухи у Фридлейва Богатея, есть среди них Арни Ингуннарсон.
Он сжал кулаки, ожидая новых насмешек. Но почему-то их не последовало.
- Арни, - повторил Вемунд вождь. - Созвучно слову Орёл! Странное имя для раба. Так чего ты просишь, пастух?
Арни сказал уже без всякой надежды:
- Говорят, я неплохо стреляю из лука. Возьми меня к себе на корабль.
Он посмотрел на руку в чёрных мозолях, державшую рог, покраснел и добавил:
- А грести я научусь.
Седобородый воин, сидевший поблизости от вождя, приподнялся со своего места:

Предыдущая страница 7 Следущая страница


Два короля

- Вемунд, я его выкину за дверь... Другой, молодой и одноглазый, без трёх пальцев на правой руке, крикнул из дальнего угла:
- Возьми мальчишку, хёвдинг! Из него получится толк!
Арни озирался. Длинный дом так и гудел.
- Тихо! - вновь перекрыл шум Вемунд вождь. Было видно, что он не прочь позабавиться. - Что ж, для меткого стрелка у меня место найдется. Только придётся тебе сперва показать, такой ли ты на самом деле Орёл. Дайте ему его лук и поймайте какую-нибудь курицу во дворе!
И это он называл испытанием?.. Арни привычно закинул за спину колчан и пробормотал, не удержавшись:
- Я не привык стрелять в привязанных кур. Вемунд перебил его, стукнув по столу кулаком:
- А я не привык, чтобы мне перечили пастухи! Арни пожал плечами и уставился в пол. Не требуется большого искусства для охоты на кур. Но пусть будет так.
Долго ждать не пришлось. Скоро снаружи послышался хохот, и дверь вновь отворилась:
- Смотри, Вемунд, какая славная курочка... Уж очень ей хотелось взглянуть, весело ли у нас!
Арни обернулся...
Однажды он видел, как на другой стороне фиорда случился оползень. Люди рассказывали - накануне там появлялась какая-то старуха и ходила кругами против солнца, бормоча и плюясь...
В полной тишине половина горы вдруг заскользила вниз и накрыла работника, перегонявшего коз...
И лишь много мгновений спустя долетел страшный голос обвала!
Между двумя воинами на пороге стояла Турид.

4

Подле могучих парней она и впрямь казалась цыпленком. Готовя потеху, викинги живо выволокли несколько столов и толкнули Турид к стене. Она прижалась к брёвнам спиной и замерла. Она смотрела на Арни, державшего в руках лук.
Арни сглотнул. Во рту было сухо. Он облизнул губы и негромко сказал:
- Я не стану в неё стрелять.
Вемунд расхохотался:
- Чего ждать от раба... Вы все трусы, невольники. Ладно, не убивай её, если так уж боишься. Но позабавить меня тебе всё-таки придётся. Если ты действительно не впервые стреляешь, ты сумеешь пригвоздить её волосы, не поцарапав щёк. И поживей, если не хочешь, чтобы я велел тебя выпороть.
Кто-то из викингов заворчал, осуждая такое решение. Но вслух возражать не стали. Одной рабыней больше, одной меньше, невелика беда, если будет что вспомнить.
Турид смотрела на Арни, не отводя глаз. Арни помедлил ещё некоторое время. Потом вытащил из колчана три стрелы. Одну он приложил к тетиве, вторую схватил пальцами левой руки, а третью приготовился взять в зубы. Чтобы выпустить их быстрее, чем кто-нибудь успеет сосчитать до трёх. Покрепче расставил ноги на утоптанном земляном полу.
- Долго возишься, - сказал Вемунд. Арни повернулся к нему, и Вемунд потом говорил, будто взгляд пастуха сразу ему не понравился. Арни поднял лук и сказал:
- Я молюсь Уллю, Богу стрелков. И если моя рука дрогнет, значит, он потребовал жертвы. Вот только не оскорбился бы Улль, что ему подарили рабыню. Сиди смирно, Вемунд хёвдинг, твои волосы мне нравятся больше...
Если он надеялся, что ему дадут это сделать, то надеялся зря. Сидевшие подле вождя мгновенно сорвались с мест, хватая оружие. А это они умели делать ещё быстрее, чем он мог стрелять. И стал бы этот миг для Арни последним, но Вемунд вскочил на ноги и гаркнул во всю силу лёгких:
- Не трогать!
Воины, привыкшие повиноваться, остановились. Потом стали усаживаться на места.
Арни стоял белый, как летнее облако. Но лука не опускал.
Вемунд сел. Положил ногу на ногу. Отхлебнул пива. И сказал спокойно:
- Стреляй, Арни Ингуннарсон. Не станут говорить, будто я боюсь пастухов.
...Ох, далеко же она была теперь, Арнарбрекка! Пасущееся стадо и дымный костёр под каменным кровом пещеры! Не было туда больше дороги. Шагнувшему в пропасть не вернуться с середины прыжка. Арни прицелился. Насмешливые синие глаза смотрели в упор. Они не мигали. Вемунд сидел нога на ногу и не спеша потягивал пиво. А в доме стояла тишина.
Арни смотрел на Вемунда и знал, что будет счастлив, если когда-нибудь станет таким... хотя бы вполовину таким...
Хотелось уронить лук и броситься на колени.
Арни спустил тетиву. Потом второй раз и третий, пока первая стрела ещё дрожала в стене. Он высыпал их, словно камешки из ладони. Это было легко. Гораздо легче, чем подбивать стрелу стрелой на лету.
- А ты мне нравишься! - сказал Вемунд хёвдинг.- Пожалуй, я и вправду возьму тебя на корабль. Садись с нами есть, мне по душе дерзкие щенки вроде тебя!
Сейчас ему трудновато было бы сразу вскочить:
Две стрелы касались древками его шеи, третья разрезала на виске кожаную повязку. Люди в доме зашевелились, стали переговариваться. Случившееся стоило того, чтобы запомнить.
- А мне не по душе хёвдинги, похожие на тебя!..- крикнул Арни, и голос сорвался.- Такие, которые сперва унижают людей, а потом только смотрят, на что те годны!..
Он шагнул к Турид и крепко схватил её за локоть:
- Пошли!..
Арни шёл к двери, и качался пол под ногами. Он толкал перед собой Турид и как мог старался её заслонить. Он знал, что сейчас будет убит, иным кончиться не могло. Что это будет, меч, или копьё, или просто кулак тяжелее всякого топора? Какая разница. И Свасуд будет скулить лунными ночами над скалами Арнарбрекки, потому что никто больше не придёт его навестить...
Арни шёл к дверям и не видел, как за его спиной Вемунд вождь вскинул руку, смиряя своих людей. Вемунд тоже получил урок.
Арни уже потянулся к двери, когда за нею послышались голоса и топот копыт. Потом дверь распахнулась... Все сидевшие за длинным столом тотчас поднялись, в том числе Вемунд, приветствуя хёвдинга много старше себя.
И встал на пороге... В синей рубашке, шерстяном плаще и кожаных штанах. И были у него тёмно-медные волосы и такие же усы. И одна нога - деревянная ниже колена.
Он показался Арни выше ростом, чем в прошлый раз. Может быть, оттого, что тогда он так и не видел его толком во весь рост.
Сван Рыжий смотрел на Арни. Арни смотрел на Свана.
Потом викинг шагнул вперёд, сгрёб Арни в охапку и стиснул так, что в колчане хрустнули стрелы:
- Я ездил на Арнарбрекку и в Жилище Купца... Пастушонок, где ты пропадал?
Арни ничего не ответил, ибо лицо почему-то сделалось мокрым, и показывать это не годилось. Взрослый парень, рядом со Сваном он снова был маленьким мальчиком. Он никогда и не думал, какое это блаженство. Наверное, именно так и бывает, когда обнимает отец.
Потом он нечаянно коснулся его деревянной ноги и подумал, что Свана ранят ещё раз только в том случае, если он, Арни, не сумеет вовремя спустить тетиву. А этого произойти не могло.
А Турид стояла рядом с ним и не могла убежать, потому что он продолжал крепко держать её руку в своей. И выпускать не намеревался.
- Пастушонок, - сказал Сван. - Я не спросив, тот раз, как тебя звать...
РАССКАЗ ЧЕТВЁРТЫЙ
Орёл, сын змея
Когда страной правят конунги, нередко бывает, что одного и того же человека попеременно считают то преступником, то героем. Это смотря по тому, кого рядом с конунгом окажется больше: его друзей или его врагов.
Вот и Свану Рыжему досталась такая судьба. Погиб в полынье Хальвдан Чёрный из рода Инглингов, объявивший его вне закона, и Вестфольдом и другими владениями Инглингов стал править молодой Харальд. Этот конунг во многом походил на отца. Но не во всём.
Хальвдан думал объединить страну, чтобы иметь побольше земель, но мало что из этого вышло, кроме ссор с могущественными людьми.
Харальд тоже хотел править повсюду от Вестфольда до Халогаланда. Он сразу же разослал весть, что не собирается продолжать немирье со всеми, с кем враждовал его отец. Он пригласил вернуться многих изгнанных из страны. И в том числе Свана.
Харальд замышлял большие дела, ему нужны были сторонники.
Сван Рыжий как раз гостил в Раумсдале, у Вемунда сына Асбьёрна, своего побратима. Стояла глухая зима, и океан был чёрным от непогоды. А фиорды стыли в сумрачной белизне, забитые льдом. И кто-нибудь другой предпочёл бы дождаться весны и тепла - но только не Сван. Сван приказал прорубить лёд и спустить на воду корабли. Пусть видит конунг: он звал к себе человека, которого следовало позвать.
Вместе со Сваном отправился в путь и Вемунд на своём корабле. И ещё приёмный сын Свана - Арни по прозвищу Стрелок. Про этого Арни говорили, будто он впрямь искусно стрелял. И для него это был первый настоящий поход.
Зимнее плавание по морю редко проходит спокойно; но в тот раз Свану была удача во всём. Харальд конунг ждал его и принял радушно. Сван Рыжий был сильным врагом, из такого получится надёжный союзник. Харальд зимовал нынче в Северном Мере, на острове Люгра. Сван когда-то расправился с прежним хозяином Люгры - Тордом Козлом. За это-то Хальвдан конунг и объявил его вне закона по всей стране. Но теперь здесь жили совсем другие люди, и викинг не держал против них зла.
Арни, которому иногда ещё снились по ночам коровы, приглядывался к новому месту и множеству незнакомых людей. Потом оказалось, что и к нему тоже приглядывались.
Как-то вечером его отозвал в сторону человек с лицом, испещрённым целой сетью морщин. Когда он улыбался, по загорелой коже бежали белые трещинки. Он выглядел бы стариком, если бы не эта улыбка. И ещё глаза, зоркие по-молодому. И руки, когда он брал в них арфу и начинал говорить песнь. Арни знал уже, кто это такой: Альвир Хнува, ближний друг конунга и прославленный скальд. И даже Сван его уважал.
- Тебя называют сыном Свана, - сказал Альвир скальд. - Но не видать по тебе, чтобы ты вырос на корабле.
Арни ответил:
- Я приёмный сын, и Сван совсем недавно ввёл меня в род. А родился я невольником и был пастухом.
Скальд кивнул:
- Вемунд рассказывал, как ты его проучил... Хороший наследник будет у Свана. Ты нравишься мне, и я думаю, что ты не обидишься, если я тебе скажу, что знавал человека, на которого ты похож гораздо больше, чем на Свана. Хотя и на Свана ты тоже очень похож...
Арни растерянно молчал, не зная, что и сказать. Альвир Хнува повёл его к морю, на пристань. Холодные серые волны медленно разбивались о дубовые сваи, припорошенные снегом. Альвир подошёл к самому краю и указал пальцем на промёрзший деревянный настил у себя под ногами:
- Вот здесь погиб человек, про которого я говорю.
- Восемнадцать зим назад, - сказал Альвир скальд, - стояли такие же холода. И фиорды были забиты льдом, а по берегам лежал снег. И только тот выходил в море, кого гнала из дому нужда.
Вот уже много ночей с юга на север вдоль берега шёл запоздавший корабль... Это был торговый корабль под синим парусом, чтобы не лезть на глаза викингам и иным отчаянным людям. А хозяин корабля звался Скьёльдом Купцом. И он возвращался домой из Вестфольда, где торговал целое лето и даже не собрался вовремя отплыть.
У него на корабле было много народу - свои работники и ещё другие люди, припозднившиеся в пути. Каждый из них заплатил Купцу звонким серебром за место на деревянной скамье. Корабль приставал к берегу, и одни путники поднимались на палубу, другие уходили на берег.
Когда Скьёльд остановился в Южном Мере, у одного населённого мыса, к нему проводили молодую девушку по имени Ингунн дочь Бранда, желавшую добраться в Северный Мёр.
- Оттуда весной будет судно в Исландию, - так объяснила Купцу сама Ингунн. - Туда перебрались все родичи, а здесь у моего воспитателя и дом и двор размыла река...
Скьёльд сказал:
- А две марки серебром у тебя найдётся? Ингунн всплеснула руками:
- Как же я проживу зиму, если отдам тебе всё, что у меня есть?..
- Уступил бы ты, Скьёльд, - проворчал кто-то из корабельщиков, но Купец виду не подал, что слышал слова. Он-то знал, что другого корабля в Северный Мёр не будет до лета, и пусть девчонка расплачивается, если хочет увидеть родню. Кончилось тем, что он принёс весы, и серебро исчезло в его кошеле. Скьёльд указал Ингунн одну из скамей:

Предыдущая страница 8 Следущая страница


Мария Семёнова

- Будешь сидеть рядом с тем парнем в войлочной шапке.
Корабль между тем готовился отплывать, и Ингунн дочь Бранда пошла и села там, где ей было указано. Человек в шапке молча подвинулся к борту, освобождая ей место. Мельком глянул на неё и вновь опустил голову, кутаясь в плащ...
Но от этого короткого взгляда у Ингунн пробежал по спине холодок. И она оглянулась на берег, уже отодвигавшийся прочь, за полосу дымной чёрной воды. Никогда прежде ей не бывало так страшно. Если этот человек посмотрит на неё ещё раз, непременно что-то случится. Она не знала, хорошее или плохое. Но случится обязательно, и от этого было вдвое страшней.
На ночь Скьёльд остановился у безлюдного побережья. В заледенелых утёсах бродило чуткое эхо, и люди невольно понижали голос, беседуя друг с другом. Спать же легли прямо на палубе, под скамьями. А чтобы не сыпался снег, натянули сверху пёстрый шерстяной шатёр.
У каждого, в том числе и у Ингунн, было при себе тёплое одеяло или плащ, но холод донимал беспощадно. Ингунн пыталась поплотнее сжаться в клубочек, не смея перевернуться на другой бок: не потревожить бы угрюмого соседа, страшно подумать. Потом неожиданно её, полусонную, обняло мягкое тепло... Ингунн расправила затёкшие ноги, и добрый сон быстро перенес её домой.
Она открыла глаза, когда в тучах забрезжил неяркий поздний рассвет. Поверх её плаща лежал чужой плащ. Человек в войлочной шапке сидел на своём месте возле борта. Он хмурился, щупая сквозь меховую куртку свой правый бок.
Ингунн приподнялась на локте:
- Спасибо тебе... Вот твой плащ.
Он даже не повернул головы.
- Оставь у себя.
Вот так она впервые услышала его голос. А сказано это было сквозь зубы и нехотя. Ингунн попробовала возразить:
- А как же ты?..
- Я сказал, оставь у себя!
Он явно не привык, чтобы с ним спорили. Ей очень хотелось чем-нибудь его отдарить, но как это сделать, Ингунн не знала. Спросить, не болит ли бок, не надо ли помощи?.. Наверняка он ответил бы - не твоё дело. Или ещё как-нибудь вроде того.
Поэтому Ингунн промолчала...
Следующие две ночи она вновь спала под его тёплым плащом, и спалось ей хорошо. И за всё это время они не обменялись ни словом. Ингунн только и вызнала у мореходов, как его звали: Одд.
По крайней мере так он разрешал себя называть.
А потом налетел тот шторм...
- Откуда же ты всё знаешь?.. - спросил Арни, волнуясь. - Ведь это было давно!
- Я был там, сын Свана, - ответил Альвир скальд. - И я сам видел всё то, о чём сейчас говорю.
- Но откуда же ты знаешь, о чём она подумала? И почему промолчала? Ты с ней говорил?..
- Плохим был бы я скальдом, если бы не привык всматриваться в людей, - проговорил Альвир негромко. - И многое замечать, скрытое от других. И я сразу понял, что они полюбили друг друга тотчас же, как только встретились на корабле. И что суждено им было от этого великое счастье и великая беда...
Тут сзади подошёл Сван Рыжий. И остановился послушать.
- Мы видели, как подходил шторм, - сказал Альвир скальд. - Тучи опускались всё ниже, а потом по воде побежала темная полоса...
- Вели подобрать парус, Купец,- посоветовал Одд. Он редко открывал рот по пустякам, и многие нашли, что он был прав. Скьёльд же ответил:
- Не ты хозяин здесь, на корабле.
Одд промолчал, но тут шквал налетел, и кораблю едва не пришлось остаться без мачты.
Тёмное небо понеслось над самой водой, цепляя верхушки волн. Бешеный ветер нёс пригоршни снега. В снастях выла стая волков. Дочери морского Бога Ньёрда заглядывали через борта.
Но всё бы ещё ничего, если бы у рулевого весла сидел умелый и опытный кормщик. Скьёльд же, как скоро стало понятно, куда больше привык браниться на прибрежном торгу, чем в бурю править нагруженным кораблём. Да и за самим кораблём можно было бы ухаживать получше. Шторм заставлял его стонать и скрипеть, и в плохо проконопаченные швы сочилась вода.
Когда Скьёльд в третий раз подставил волне борт и у промокших людей стали появляться на одежде сосульки - Одд поднялся на ноги и пошёл к нему на корму. Сидевшие ближе других потом утверждали, будто он при этом сказал:
- Нечего всем гибнуть из-за того, что один глупец здесь хозяин.
Скьёльд и в этот раз не пожелал ему уступить. И - полетел на палубу, сбитый с высокого кормового сиденья. Он не смог отползти далеко, потому что загодя привязался верёвкой. Вот и пришлось ему сидеть здесь же у борта и слушать, как Одд приказывал его людям.
А у Одда это получалось неплохо.
Он стоял на корме как приросший, и качка не могла его поколебать. Он сразу велел спустить парус до половины и подвязать его снизу - корабль пошёл ровнее и легче, и волны перестали захлёстывать.
- Женщины пусть возьмут вёдра и вычерпывают воду!
Тогда открыли трюм и увидели, что туда уже набралось порядочно воды. Ингунн первой спустилась под палубу и принялась за работу. Руки тотчас же занемели от холода, а потом и ноги, потому что стоять приходилось прямо в воде. Вёдер оказалось мало, и в ход пошли кожаные шапки мужчин. Постепенно вода перестала прибывать, и появилась надежда.
Так продолжалось весь день и почти всю ночь. Одд никому не позволил сменить себя у руля. Правду сказать, охотников было немного. У него посинели руки, державшие правило, и кто-то отдал кормщику свои рукавицы. Одд поблагодарил кивком.
Глядя на него, люди верили - где-то там, впереди, ждала безопасная гавань, и он не ошибётся, направляя туда корабль. Под утро ветер унёс войлочную шапку у него с головы, и стал виден длинный рубец на лбу, рассекавший левую бровь.
Ингунн продолжала вычерпывать воду, но если бы у неё было время оглянуться - она бы непременно подумала, что Одд не зря показался ей значительным человеком...
Зато Скьёльд внимательно посмотрел на его шрам. И на то, как он держал руль. И ничего не сказал.
Перед рассветом вдали заревел прибой, потом в темноте показались белые буруны.
- Это Люгра! - прокричал Одд.
Волны яростно кипели у скал, и он увёл корабль к подветренному берегу, где было потише, и велел взяться за вёсла.
С этой стороны скалы выглядели не такими крутыми, но пристать оказалось не легче: мёртвая зыбь с грохотом врывалась на песчаную отмель. Присмотревшись, Одд развернул корабль к берегу и приказал сесть по двое на весло, чтобы грести как можно сильней. Опытные мореходы поняли, для чего это делалось, и приготовились не жалеть рук.
Между тем их заметили с острова. В предутреннем сумраке ярко загорелись костры, и кто-то уже спешил с факелами к воде, выручать попавших в беду.
Потом Одд облюбовал волну вдвое выше других и велел грести так, чтобы трещали борта. Волна догнала корабль, и Одд сумел её оседлать, потому что люди хотели спастись и старались что было сил.
Кто-то задел веслом дно, и тяжёлая рукоять сбросила со скамьи обоих гребцов. Но дело уже было сделано: судно перелетело через гремевший о камни прибой и с маху пробороздило килем песок. Одд первым выскочил через борт и уперся плечом. Жители острова подоспели на помощь: множество рук подхватило корабль и живо втащило подальше на сушу, туда, где море больше не могло его достать.
- Я хозяин острова Люгра, и называют меня Тордом Козлом, - переводя дух, сказал рослый бородач. - Мой дом здесь поблизости, и очаг уже разожжён!
Он обращался к Одду, явно сочтя его старшим на корабле. Но тут подошёл Скьёльд:
- А я зовусь Скьёльдом Купцом из Жилища Купца, что в Овечьей Долине. Неужели ты, Торд, меня не узнал?
Немногие оставшиеся на корабле начали выбираться. Ингунн, всё ещё сжимавшая в руке деревянное ведёрко, попыталась подняться с колен - и не смогла. Она только тут почувствовала, как вымокла и замёрзла. Ноги не слушались, в ушах стоял звон. Ингунн заплакала, решив, что сейчас все уйдут греться и бросят её одну. Но тут в трюм заглянул Одд. Увидел её там и вынес на берег на руках...
- Я знаю, что было дальше, - хмуро проговорил Сван. Но скальд покачал головой:
- Многое ты знаешь, Сван Рыжий, однако не всё. Потому что тебя не было здесь тогда. А я был.

3

Торд принял нас хорошо, - рассказывал Альвир. - Он накормил всех и дал обсушиться. А спать отвел в просторную ригу, на сено, потому что в доме без нас народу хватало. Мы и устроились все вместе, как прежде на корабле.
Ингунн куталась в пушистое волчье одеяло, но крепко заснуть не могла. Замёрзшие руки и ноги в тепле отошли и мучительно ныли. В полусне возникали размытые, зловещие лица. Ингунн вздрагивала и просыпалась.
Очень хотелось, чтобы скорей наступило новое утро. Но спать легли рано, и до рассвета было ещё далеко.
Среди ночи тихонько отворилась дверь, и вошёл Торд хозяин и с ним Скьёльд Купец. Скьёльд держал в руках головню. Ингунн ни с того ни с сего почувствовала ледяной страх и съёжилась, замерев. Но они никуда не пошли от двери. Скьёльд оглядывался, вытянув шею. Потом толкнул хозяина локтем и провел пальцем по своему лбу, через левую бровь. Торд кивнул, и Скьёльд показал ему глазами в один из углов. Торд присмотрелся и снова кивнул. Они вышли так же тихо, как вошли. И бережно притворили за собой дверь...
Ингунн долго не осмеливалась пошевелиться. Сердце отчаянно колотилось. И ноги почему-то перестали болеть. А может, и не перестали, просто она больше не слушала их жалоб. Наконец она поднялась и скользнула в тот угол, куда показывал Скьёльд. Она уже знала, кого там найдёт.
Одд, казалось, крепко спал, зарывшись лицом в мех. Ингунн наклонилась и протянула руку, намереваясь тронуть его за плечо.
Одд мгновенно повернулся к ней и как клещами стиснул запястье. Глаза у него были свирепые. Ингунн едва не вскрикнула, но клещи тотчас разжались: он узнал её и увидел, что в руке не было ножа.
- Это ты, - пробормотал он голосом, хриплым спросонья.
Ингунн, ослабев, опустилась в мягкое сено. У неё дрожали губы, было почему-то обидно. Он всё-таки помял ей руку, кровь медленно возвращалась в кончики пальцев. Одд тоже сел и взял её руку в свою. А потом обнял её за плечи, и Ингунн закрыла глаза, потому что по щекам поползли слезы.
А больше всего ей хотелось, чтобы он никогда не разжимал рук.
- Я шла тебя разбудить, - сказала она тихо. - Скьёльд сюда приходил с Тордом Козлом... Он показывал ему тебя... Одд, я за тебя боюсь...
Одд кивнул. Он долго сидел молча, потом проговорил:
- Не так меня зовут, как тебе кажется. Чаще меня называют Ормом, а ещё Ормом-со-Шрамом, потому что у меня рассечён лоб.
Орм значит Змей, подумала Ингунн. И мне всё равно, кто ты на самом деле: викинг, которого боится всё море, или просто Одд в войлочной шапке...
- Я поссорился с людьми Хальвдана конунга, которые опились пива и стали меня задирать, - сказал Орм. - Я был там один. Я был ранен и отлёживался у человека, не захотевшего меня выдать. А теперь я добираюсь домой... в Халогаланд.
Ингунн подумала о том, что ей могло показаться. Что Скьёльд, узнавший викинга, вовсе не замышлял ему худа. Или даже наоборот - показывал его Торду, чтобы тот оказал Орму-со-Шрамом приём, достойный вождя...
Ей очень хотелось в это поверить. Она сказала:
- А может быть, всё обойдётся?..
- Может быть, - сказал Орм. И добавил: - Побольше бы мне удачи, не в Исландию бы ты отсюда поехала.
Темень в риге, наполненная дыханием спящих, нависла над Ингунн, словно готовая рухнуть скала... Орм не надеялся увидеть свой северный берег ещё раз.
И тогда Ингунн выговорила совсем тихо:
- Не так велика будет неудача, если останется сын.
Утром к Орму, лежавшему с открытыми глазами, подошёл Скьёльд.
- Шторм приутих, - сказал он шёпотом, чтобы не разбудить спавших вокруг. - Прошу тебя, помоги перегнать корабль к пристани. Ты, как я помню, ловко с ним управлялся.
Орм поднялся на ноги и молча пошёл за ним. Но от самой двери вернулся, сказав, что забыл рукавицы. Скьёльд вышел наружу, пообещав подождать.
Тогда-то Орма поймал за рукав молодой парень, не спавший всю ночь. Это его сбросило веслом со скамьи, и в ушибленной груди тяжело хрипел кашель. Он возил в своей котомке звонкую арфу, и люди считали, что он неплохо рассказывал песни.
- Будь осторожен!.. - с трудом выговорил молодой скальд. - Недобрыми глазами смотрит на тебя Скьёльд...
Орм вышел за дверь.
А Ингунн крепко спала под его тёплым плащом.
Первыми, кого он увидел во дворе, были Торд хозяин и Скьёльд Купец. И с

Предыдущая страница 9 Следущая страница


Два короля

ними десятка два людей Торда - все снаряженные, точно на битву.
- Я-то думал, я в гостях у тебя. Козёл!.. - усмехнулся Орм, когда они шагнули к нему все разом. Он был безоружен: его меч остался далеко, там, где его ранили конунговы люди. Он сказал:
- А ты, Купец, сражаешься так же искусно, как водишь в море лодью. Следовало бы тебе заманить меня подальше отсюда. А то как бы твои корабельщики, Скьёльд, не проснулись да и не надумали за меня заступиться!
Потом он сказал ещё:
- Дома у меня подрастает брат. Он рыжеволосый, и зовут его Сван. Запомни хорошенько это имя, Козёл. И ты, Скьёльд, запомни...
И видевшие говорили потом, будто с этими словами он выхватил топор из рук у того, кто стоял к нему ближе других. И бросился вперёд, не дожидаясь, пока те наконец решатся напасть.
Молодой скальд действительно разбудил всех мореходов. И многие сразу схватили оружие и бросились в дверь - им тоже показалось несправедливым убивать человека, выручившего всех из беды. Хотя бы он был вне закона и враг самому Хальвдану Чёрному из рода Инглингов. Конунгу Вестфольда, Эстфольда и обоих Мёров...
Они никого не нашли во дворе и побежали на пристань, откуда слышались голоса. Но бежать уже не было надобности. Орм-со-Шрамом лежал на стылых брёвнах, запорошенных снегом, и его кровь смешивалась с морской водой. А нападавшие стояли вокруг, тяжело переводя дух. Четверых среди них недоставало.
Орм узнал Ингунн, когда она оттолкнула с дороги кого-то из вооружённых мужчин и рванулась к нему. Он сказал:
- Будет сын, назови его Арни.
- Я думал потом, отчего он не кликнул на помощь, - продолжал Альвир Скальд. - Наверное, он видел, что нас было меньше. Да и в бойцы мы после шторма плохо годились. Вот он и решил, зачем гибнуть многим, если нужна была одна его жизнь. И ещё он хотел, чтобы Ингунн всё-таки попала домой.
- Как они выглядели? - спросил Арни. - Он... и моя мать?
Скальд ответил:
- Я уже плохо помню их лица, ведь это было давно. Только то, что оба казались мне очень красивыми, и он, и она.
Арни молча пошёл прочь. Он держался неестественно прямо. Сван проводил его глазами. Арни сел на деревянный настил и стал смотреть в море. Море по-прежнему катило серые волны, низкие облака роняли редкий снежок. Восемнадцать зим назад на этом самом месте плакала его мать. А может быть, и не плакала, но мало кто отважился бы заглянуть ей в глаза. И она не знала, что Скьёльд не получит от конунга никакой награды за предательство человека, спасшего ему жизнь. И, раздосадованный неудачей, продаст её как рабыню своему соседу - Фридлейву Богатею, и злым делом назовут это люди. И там, в неволе, у неё родится сын, и она назовёт его - Арни. И умрёт молодой, не успев рассказать ему об отце...
- А не приврал ли ты, скальд? - спросил сумрачно Сван. - Я ведь со многими беседовал и знал почти всё, о чем ты тут толковал. Но я ни от кого не слышал про девушку. Только от тебя одного!
Альвир спокойно выдержал его взгляд.
- Других ты расспрашивал о гибели брата, а не о его любви. Я слыхал, твоего сына ждет дома невеста. Пускай же у них будет сын Орм, если не врут люди и это действительно так.
С ВИКИНГАМИ НА СВАЛЬБАРД
ИСТОРИЧЕСКАЯ ПОВЕСТЬ

1. Сын и отец

И кажется людям, что беспределен тот океан и нельзя его переплыть.
Снорри Стурлусон
Помни, о Господи, что судно моё так мало, а Твоё море так велико!
Старинная морская молитва
Люди не дали никаких имен тем двум горам на берегу, и Хёльги про себя называл их по-своему: Сын и Отец. Отец до середины лета носил на голове снежную шапку, а в холодные годы не снимал её вовсе, и серебряная седина вершины то ярко горела на солнце, то пряталась в облаках. Хельги случалось подниматься туда, и он видел крохотные березки, робко выглядывавшие из-под камней. И цветы, что были выше этих березок.
Сын стоял рядом с Отцом, на полшага ближе к морю, словно выдвинувшись из-за родительского плеча вперёд, на простор, навстречу налетающим бурям.
В начале времён горы были великанами; рыжебородый Бог Тор поразил их своим молотом, превратив в неподвижные камни. На закате мира камни вновь оживут, и старшая гора впрямь окажется седым великаном, приведшим в бой юного сына. Хельги был первым из людей, кому эти скалы доверили бережно хранимую тайну. И он никому не собирался её раскрывать.
...Так вот, когда одинокий скалистый островок становился как раз по борту лодки, а Сын и Отец заходили друг за друга, это значило, что внизу раскинулась песчаная банка, изобильная рыбой, и можно выметывать снасть.
У берегов Раумсдаля вот уже несколько дней не было ветра, и парни намаялись с вёслами, пока добирались сюда из дому и ставили ярус. Теперь они спали на дне лодки, на теплых от солнца гладких досках, усеянных присохшими чешуями, и лишь Хельги, вызвавшийся посторожить, один сидел на носу.
И поглядывал из-под ладони на круглые сосновые поплавки, неподвижно лежавшие поодаль.
Глубоко внизу, в холодной прозрачной воде, колебались у дна кованые крючки с нанизанной на них лакомой мойвой. Осторожно шевеля плавниками, подкрадывалась к тем крючкам серебряная треска, жадная зубатка, жирный сплющенный палтус... Вот уже совсем рядом приманка, вот уже раскрываются рыбьи хищные пасти, а сильные тугие тела изгибаются для немедленного броска прочь!
Хельги ясно вообразил себе готовую попасться добычу и даже головой замотал: как бы не сглазить.
Немного погодя ему показалось, будто поплавки, увенчанные крашеными лоскутками, начали кивать и покачиваться, колеблемые медленной зыбью, почти незаметно докатывавшейся откуда-то издалека. Потом море вздохнуло поглубже, так, что шелохнулась длинная лодка. Хельги посмотрел вверх и увидел, что солнце окружала бледная радуга. Тогда-то он поднялся и принялся будить спящих парней. Было очень похоже, что где-то там, вдалеке, тяжело ворочался шторм. Незачем ждать, чтобы тучи повисли над головой, а волны принялись хлестать через борта.
Молодые рыбаки наскоро плескали себе в лица забортной водой, стряхивая остатки дремоты, и брались кто за вёсла, кто за крепкие багры с крючьями на концах. Потом потянули ярус.
Толстая плетёная верёвка ложилась кольцами, оставляя мокрые следы на досках. Вот подняли на борт увесистый каменный якорь, и все глаза напряженно уставились в сумрак глубины: ну-ка, что там на крючках? Не пришлось бы краснеть перед насмешливыми девчонками, когда те станут предлагать им, нерадивым, уступить на следующий раз и лодку, и снасть!
Первые несколько крючков и вправду вышли пустыми. Хитрые морские твари будто в издевку объели наживу и ушли себе невредимо. Но вот внизу блеснуло мутное серебро, и Хельги приготовил багор. Рыбина не сопротивлялась, ошеломленная быстрым подъёмом со дна, но тонкая бечевка крючка могла не выдержать тяжести. Хельги привычно взмахнул железным багром - и треска в четыре локтя длиной гулко шлепнулась на деревянное днище, смазав широким мокрым хвостом по чьим-то босым ногам.
И работа пошла!.. Бездельных, лишних рук не стало на лодке. Вот показалась туповатая голова пятнистой зубатки, намертво закусившей длинное железо крючка: эту надо глушить как следует, зазеваешься - тяпнет за ногу, как злая собака, даже и сапог продерет, месяц будешь хромать...
А вот вынесло наверх плоскую тёмную камбалу чуть не в саму лодку шириной: палтус! Такого красавца и на праздничный стол не стыдно подать жареным или копчёным. В шесть багров затянули вяло трепыхавшегося палтуса через борт, подняли остаток яруса со вторым якорем - и сели на вёсла. Хельги оглянулся назад, в сторону открытого моря: там в небесной голубизне уже забелели верхние края туч. Хельги вытащил из-под кормовой скамьи нарочно отложенный берестяной коробок с хлебом, козьим сыром, луком и варёной треской. Размахнулся и вытряхнул всё это в воду, журчавшую и пенившуюся за кормой:
- Дал ты нам, Эгир, славную рыбу, дай и в следующий раз, когда приедем ловить.
На середине пути к берегу за кормой появилась полоса ряби, устремившаяся вдогон. Ребята живо подняли мачту, и налетевший ветер погнал лодку вперёд. Хельги привычно устроился у кормила: ватажники полагали, что он неплохо с ним управлялся. Он знал, иные завидовали его сноровке, ведь в лодке были парни постарше, - но про себя полагал, что было бы странно, окажись он, сын викинга, на своё пятнадцатое лето увальнем и неумехой.
Волны между тем становились всё выше и круче, иные начинали уже вскипать яростной пеной. Послеполуденное солнце разбрасывало щедрые блики, и солнечные котята играли на синих спинах волн, слепя натруженные глаза.
Время от времени Хельги оглядывался на тучу. С моря подходила гора, начинавшаяся у самой воды, и взгляд не мог охватить её всю целиком - приходилось задирать голову. Холодная, залитая неистовым светом вершина была белоснежной, совсем как у настоящей горы, увенчанной нетающими ледниками. Но каменные горы на берегу были карликами рядом с той, что плыла в небесах, - даже такой исполин, как Отец. Надвигались, меняя свой облик, белые пики, дымчатые красноватые склоны и глубокие пещеры, залитые зеленоватыми сумерками. И подножие, где властвовала синяя тьма, где метались трепетные молнии и море смешивалось с небом... Хельги прикидывал расстояние до берега и радовался, что не промешкал. Поистине красива туча, сулящая бешеный шторм, но лучше любоваться ею с твёрдой земли.
Возле устья фиорда были разбросаны плоские каменные острова, на которых не росло ничего, кроме мха. Иные острова совсем скрывались в прилив. Люди помнили, как на одном из них - Хельги мог бы указать, на котором, - грозный Харальд конунг казнил двоих своих врагов, привязав их к камню во время низкой воды. Видевшие говорили, те двое храбрецов пели боевые песни и подбадривали друг друга, пока не захлебнулись. Хельги бывал на островке, видел камень и мог представить себе, как всё получилось.
Лодка побежала проливом, и волны сразу сделались тише. Вот теперь буря могла лютовать сколько угодно; вошёл в шхеры, считай, что ты уже дома.
Солнце померкло, заслонённое тучей. Хельги увидел, как длинное облако, похожее на боевой корабль, скрыло Сына, ударилось в плечо Отца и поползло, извиваясь по кручам... Ледяная вершина ещё какое-то время парила над серым клубящимся туманом. Потом заволокло и её.
А над устьем фиорда с южной стороны нависал чудовищный отвесный утёс, рыжевато-серый, словно тронутое ржавчиной железо. Люди издавна называли его Железной Скалой, и далеко по побережью тянулась недобрая слава об этих местах. Неспроста, наверное, даже вездесущие чайки не строили здесь своих гнезд. Там, наверху, вправду цвели отменные ягодники и рыскала непуганая дичь, но стоило громко крикнуть или протрубить в рог, и можно было дождаться обвала. А у подножия скалы зимний лёд получался гнилым и непрочным, горе, если кто пустится мимо на лыжах. И всё это было кознями троллей, тех, что селятся в мёртвой толще камней.
Железный Лес - вот как зовётся самое гнездо ведьм, расположенное на севере, неведомо где; люди полагали, именно оттуда тролли притащили этот ржавый утёс, утвердили возле моря себе на забаву...
Теперь под ним полосой лежало затишье. Первые капли дождя с шуршанием падали в воду. Чистившим рыбу пришлось вытереть руки и снова взяться за вёсла: впереди, за поворотом фиорда, был уже дом.
Хельги направил лодку к северному берегу, туда, где на отлогом склоне виднелся огороженный двор, и почти сразу же увидел у воды мать.
После отца у неё больше не было мужа, не было и других детей, один только Хельги. Оттого-то в свои тридцать две зимы она была ещё совсем молода, стройна и красива. Сватались к ней разные женихи, но мать всех прогоняла. Разве мог кто-нибудь из тех, кто звал её к себе жить, сравниться с отцом!..
Мать стояла у самой воды, сцепив на груди пальцы, и набегавшие волны трогали её кожаные башмачки. Хельги поднялся на корме, улыбнулся и помахал ей рукой. Мать боялась моря, и, правду молвить, ей было отчего беспокоиться. Все помнили, как прошлым летом после такой же бури волны выбросили изуродованные обломки корабля и два мёртвых тела, державшихся синими пальцами за мокрые доски... Хельги прислушался к глухому, зловещему рёву, доносившемуся из-за скал. Да, ещё немного, и пришлось бы кидать за борт улов.
Лодка заскребла килем по дну. Молодые ребята выскочили в воду, подтаскивая судёнышко к берегу. Рабы, пришедшие со двора, стали перекладывать добычу в плетёные корзины. Будет вечером овсяная каша, сдобренная жирной тресковой печёнкой, добрая еда, от которой прибывает сил и здоровья!
И все разумные матери сидели себе дома, зная, что сыновья сумеют обмануть бурю и вовремя вернуться домой. Только Хельги обнимал заплаканную женщину, выглядевшую ему сестрой, и гладил её русую голову рукой в налипших чешуях.
- Ладно, будет тебе, - говорил он матери на её языке, зная, что её это утешит. - Полно плакать-то, я же не потонул.
- Дитятко, - шептала мать, уткнувшись лицом в его загорелую шею.- Дитятко маленькое... Мстиславушка...
Это было второе имя, доставшееся Хельги при рождении. Так бывает всегда, если мать и отец принадлежат к разным народам.
- Пойдём домой, - сказал Хельги. - Вымокнешь вся.

Предыдущая страница 10 Следущая страница


Мария Семёнова

Когда-то давно, в детстве, квохтание матери сердило и обижало его, да и сверстники во дворе дразнили беспощадно. Но потом однажды он повзрослел и понял, что был для неё единственным родным существом в огромной, чужой и не очень-то приветливой стране. С тех пор он слушал её воркотню, как достойно мужчине, снисходительному к слабости женщин. А кто пытался ему что-то сказать или, хуже того, язвительно посмеяться... что говорить, тот был воистину смел.
Двое старых рабов закатали штаны и принялись отмывать лодку от рыбьей крови, слизи и чешуи...

2. Никогда не слушай советов матери

Отец Хельги купил его мать на рабском торгу в далекой стране Гардарики. Отец уехал туда из Норэгр вместе с братьями, потому что Харальд конунг тогда сражался за власть и сладить с ним впрямь было непросто. Мать говорила, отец выбрал её только за сходство с некоей женщиной, которую он любил. Хельги полагал, что это была неправда. А если правда, то не более чем наполовину. Отец скоро забыл и думать про злую красавицу, другое дело, норны не насудили им с матерью долгой любви. Мать прожила у него всего лишь девять дней и ночей, а потом он пал в битве от копья, которое пробило ему спину и вышло из груди, и Хельги знал, что мать хотела поехать на его погребальном корабле. Старший брат отца не позволил ей этого и взамен дал свободу. Ей и сыну, который мог со временем появиться.
Теперь братья отца и все их люди снова жили у себя на севере, в Халогаланде, ибо конунг позволил им вернуться в страну. Только Хельги поселился здесь, в Раумсдале, у дальней родни, и с ним мать. Таково было условие мира. И так должно было продолжаться, пока ему, Хельги, не минует пятнадцать зим.
Он долго ждал этого срока, и чем дальше, тем нетерпеливее. Но вот наконец настало нынешнее лето, совсем особенное в его судьбе. Скоро придут с севера два знакомых боевых корабля, и братья отца по обычаю введут его, сына вольноотпущенницы, в свой род.
Хельги нравилось вытаскивать из сундука секиру отца и примеривать к ней руку. В прежних своих битвах эта секира не причиняла ран. Если уж она поражала, то насмерть. Один только раз вышло иначе, но тогда отец просто пощадил врага и ударил его обухом, а не остриём. Людям кажется, пощадить врага порой бывает труднее, чем зарубить. Так поступают мужественные воины. Хельги знал, что должен это запомнить.
А ещё в сундуке хранилась куртка мохнатого волчьего меха, которую отец носил много зим, называя счастливой. Хельги нечасто извлекал её на свет, опасаясь, как бы она по ветхости не развалилась. Мать однажды застала его в ней и сказала, что он сделался очень похож на отца. Наверное, ей просто хотелось порадовать сына, но у него сердце забилось чаще обычного, и он принялся думать, что когда-нибудь эта куртка окажется ему как раз впору... а может, даже чуть-чуть узковата в плечах...
У Эйрика Эйрикссона, хозяина двора, не было своих сыновей: только дочки, давно вышедшие замуж. Вот он и радовался Хельги точно родному. Через несколько дней, когда шторм поутих и в небе проглянуло солнце, он подозвал Хельги и сказал:
- Съезди-ка ты пригласи сюда Кетиля Аусгримссона. Ведь скоро твой праздник.
Кетиль Аусгримссон, зять старика, жил совсем недалеко, в соседнем фиорде. Хельги бывал у него и хорошо знал дорогу.
Прошлым летом к Эйрику приезжали корабельные мастера; они строили для него кнарр, морскую торговую лодью. Любопытный Хельги тогда подружился с мастерами и под их приглядом сам вытесал себе лодочку, быструю, прочную, хорошо слушавшуюся руля. Он часто ходил на ней по фиорду и на острова. И теперь он по привычке направился было в корабельный сарай, но мать остановила его:
- Не надо на лодке, Мстиславушка... Поезжай, дитятко, лучше верхом. Хельги нахмурился.
- Морем ближе, только Железную Скалу и обогнуть. А на лошади, это же два дня добираться.
Мать не стала с ним спорить, но лицо у неё сделалось такое несчастное, что Хельги понял - придется в очередной раз уступить. Ладно, совсем скоро они поедут на север, в Халогаланд, и он будет ходить в походы вместе со старшим братом и дядей. Тогда-то ей останется только бояться за него и глядеть в море с высокой горы, ожидая возвращения корабля!
Всё ещё ворча про себя, он вывел из конюшни буланую кобылку, на которой обычно ездил, и положил ей на спину мягкое кожаное седло. Мать подошла к нему, держа в руках вязаную шерстяную рубашку. Правду сказать, рубашка была старая и вся изорванная, потому что Хельги ходил в ней охотиться; но толстая мягкая шерсть хорошо сохраняла тепло, и мать раз за разом латала её: не простыло бы дитя неразумное на высоких вершинах, где искрится лёд и лежат холодные снежники...
- Я не хочу ехать в этой рубашке, - сказал Хельги сердито. - Я в ней похож на слугу. Дай мне лучше ту крашеную, с вышитыми рукавами!
Мать ответила, улыбнувшись:
- Крашеную я положила тебе в сумку, чтобы не помялась в дороге. Ты наденешь её, когда будешь подъезжать ко двору. Тогда Вальбьёрг увидит тебя в ней и подумает, что к ним приехал сын воина, а не какой-нибудь работник.
Вальбьёрг - так звалась румяная ровесница Хельги, воспитанница Кетиля Аусгримссона. Хельги покраснел и выдернул у матери рубашку. Мудра всё же была мать и хорошо знала, как вести себя с сыном. Правда, ещё какой-нибудь год назад его больше обрадовала бы похвала из уст самого Кетиля, а Вальбьёрг была всего лишь несмышлёной девчонкой, и её похвалы или насмешки значили меньше, чем шорох ветра в прошлогодней траве...
Двор Эйрика Эйрикссона назывался Линсетр - Место, где выделывают лён. Покинув его после полудня, Хельги переночевал в лесу и двинулся дальше с рассветом, совсем рано, когда солнце подсвечивало снизу медленно проползавшие тучи. Наверное, ласковые пальцы лучей щекотали тучам бока: тучи краснели и золотились от удовольствия и казались мягкими, как невесомый гагачий пух. Хельги знал, что они притворялись. Самую первую тучу Боги вылепили из мозгов поверженного великана. Потому-то облакам нельзя доверять. День обещал быть жарким, но того и гляди шагнёт из-за горы холодная тень, ударит режущий ветер, сыпанет дождь, если не снег...
Коротая дорогу, Хельги время от времени вытаскивал меч и со свистом рубил ветви ближних кустов. Мать рассказывала, самые отчаянные викинги её родины не только приезжали верхом к месту сражения, но и бились не покидая седла. А не дело воину пренебрегать лишним умением, хотя бы самым диковинным. Буланка только стригла ушами и бежала дальше, давно привыкшая к выходкам седока.
Конечно, меч у Хельги был совсем не такой, как те, что носили прославленные мужи вроде дяди и брата. Хорошие мечи отнимают у побеждённых врагов или покупают за серебро, привезённое из похода. Или получают в подарок от великих вождей. Или выкапывают из древней могилы. Или сами куют в кузнице у хорошего мастера, это тоже почётно.
Хельги непременно добудет себе такой меч, когда его введут в род. И так уже он вполне достаточно отсиживался в Линсетре возле материной юбки, в то время как другие парни ходили на боевых кораблях начиная с двенадцати зим!..
Хельги думал нынче пополудни обогнуть вершину фиорда, а завтра утром постучаться в ворота Кетиля Аусгримссона. Денёк выдался солнечный, и он сперва разделся до пояса, а потом, пожалев безропотную Буланку, слез с седла и повёл её в поводу. Викинг должен уметь ходить целыми днями не зная усталости. И бегать быстрее всяких коней.
Ещё немного погодя ему показалось, что вполне можно было обойтись без сапог. Он разулся, и сразу стало веселее шагать, и подумалось, что праздник, ожидавший его через несколько ночей, впрямь должен был состояться. Исполинская зеленоватая чаша фиорда лежала по правую руку; горы на том берегу стояли по колено в воде. Быстрые облака скользили по склонам, заросшим корабельными соснами, и тени скатывались по кручам, стремительно падая в воду. Чистый воздух позволял видеть все камни вершин, а далекие хребты уходили в синюю дымку, поднимаясь выше и выше, и Хельги в который раз позавидовал морским орлам, кружившимся над фиордом. Им ведь ничего не стоило развернуть могучие крылья и взмыть в небо, в синюю бездну, откуда видны разом все пределы земли... Хельги нравилось смотреть на фиорд. Он никогда не пытался облечь это в слова, но сердце само собой начинало стучать гулко и часто, и что-то мучительно и блаженно напрягалось внутри. Однажды он спросил мать, так ли хорошо было на её родине, в Гардарики. Мать вздохнула, отвела глаза и ответила:
- Много краше...
Хельги изумился этим словам, потому что как раз стояла ранняя осень и землю на каждом шагу расшивали искусные мастерицы, окрасившие свои нитки ярким ягодным соком, алым, темно-зелёным, лиловым и золотым!.. Он долго пытался вообразить красоту той далекой земли, где когда-то затеплилась искорка его будущей жизни... а потом понял, что мать всё равно ответила бы именно так, даже доведись ей родиться на плешивом каменном острове, где нет ничего, кроме серых валунов.
С тех-то пор он стал усердно говорить на её языке. А потом пошёл в капище и поклялся на священном кольце, что когда-нибудь, став вождём, отправится в Гардарики. И не просто пойдет сам, но ещё возьмет с собой мать...
Наверняка ведь её порадует такая поездка.
Шаг у Хельги был размашистый, и к полудню впереди открылась вершина фиорда с её песчаным бережком и тростниками в устье стремительной речки. Эта речка падала с нагромождения скал, и клокочущий водопад не замерзал даже в самые студёные зимы, лишь камни вокруг обрастали причудливыми кружевами. Русло реки пролегало по широкой долине, а дальше был перевал, открывавший дорогу в глубь страны. Этой дорогой старый Эйрик обычно ездил на тинг. Хельги пригляделся: через перевал медленно ползла туча, неповоротливая, сизо-белая, взбитая ударами ветра.
Хельги любил эту долину. Не в первый раз смотрел он на неё и всегда воображал себе битву Тора с великанами, и как какой-нибудь смертельно раненный исполин полз умирать к океану, в муках волоча своё тяжёлое тело и расталкивая коленями горы, словно кучки песка...
Скоро им с матерью придет пора собираться на север. Хельги ещё никогда там не бывал, но знал по рассказам, что в Халогаланде тоже были и водопады, и сверкающие вершины, отражавшиеся в фиордах, а сами горы выглядели куда круче и неприступнее здешних. Но он всегда будет здороваться с моря со знакомым фиордом Линсетра, и на душе станет делаться тесно и тепло, когда над горизонтом плечом к плечу вырастут Сын и Отец...
Двор Кетиля Аусфимссона стоял на южном берегу соседнего фиорда; два морских залива разделял длинный мыс, кончавшийся Железной Скалой. И если говорить правду, люди предпочитали не заглядывать туда без нужды. Если бы у Железной Скалы спрятался человек, изгнанный за худые дела, даже кровные мстители не поторопились бы искать его на мысу. Все помнили: такое уже случилось однажды. В первую же ночь через фиорд долетел отчаянный крик, и люди поняли, что это оборотни поймали беглеца и сожрали на ужин...
Хельги был не из трусливых и притом носил на груди оберег, но на мысу ему было нечего делать. Он пересечёт его у самого основания, там, куда как раз падала тень вершины Отца. Потом выберется на полуденный берег Кетилева фиорда и стреножит на ночь коня.
А день удался жарким необыкновенно - как бы на ночь глядя не налетела гроза! Хельги ещё завернул к пастухам, что стерегли скот на зелёных горных лугах. Тропа вывела его к продолговатому белому камню, поставленному торчком; раньше такие камни называли Мёрнирами, и бездетные клали им богатые жертвы. Эта вера давно пошатнулась, да и рановато ещё было Хельги думать о детях... но всё же он вытащил из сумки лепёшку, разломил надвое и оставил половинку у подножия камня. Пусть мир и урожай пребудут в Линсетре!
Псы с лаем выскочили навстречу, но скоро признали Хельги и долго извинялись, виляя хвостами. Молодые рабы, не державшие зла на хозяйского воспитанника, встретили его приветливо, налили кислого молока и тут же пустились спорить, каких коров следовало зарезать для пира. Ибо халейги явятся в Линсетр самое малое двумя кораблями - это же какая уйма народу, и хоть бы один не горазд был крепко выпить и вкусно поесть!..
Когда Хельги распрощался с ними и двинулся дальше, он скоро обнаружил, что мухи, больно жалившие коров, привязались и к нему. Он взмок от жары, и крылатые твари липли к потному телу, стремясь полакомиться кровью. Хельги сломал молодую березовую ветку и отмахивался, пока не превратил её в ободранный прут. И поскольку мухи не отставали, он решил, что неплохо бы выкупаться, смыть с себя пот.
Перед водопадом речка разливалась в круглое озерцо шириной в полсотни шагов. Речка текла с ледников, её вода определенно была холоднее, чем в нежившемся под солнцем фиорде, и Хельги решил, что купаться стоило именно здесь.
Он постоял на берегу, вслушиваясь в размеренный рёв падуна. Вода была настолько прозрачной, что сквозь толщу в рост человека виднелась скала - поток переливался через неё сплоченной струёй, ещё не успевшей вспениться и раздробиться.
Здесь любили играть залётные чайки. Ловкие птицы садились на воду почти посередине озерка и сидели спокойно, пока течение не подносило их к самому краю. И лишь когда поток, казалось, готов был утащить их с собой и расшибить о камни внизу - расправляли белые крылья и взмывали высоко над бешено клокочущей пеной, на зависть всем, кто не умеет летать.
А что здесь будет твориться попозже летом, когда двинется на нерест пятнистая красавица сёмга и могучие рыбины длиной в две распахнутые руки начнут взвиваться над водопадом, тяжко бухаясь в озерко и грозя совсем выплеснуть его

Предыдущая страница 11 Следущая страница


Два короля

из каменной чаши!..
Хельги расстегнул пояс, скинул штаны и нагишом ступил в воду. Обкатанные камешки переворачивались под босыми ступнями. Холодная вода защекотала разгорячённое тело, и Хельги захохотал во всё горло, бросаясь вперёд. За шумом падуна он почти не услышал собственного смеха.
Может быть, нынче он купался тут в самый последний раз...
Хельги немалое время плескался в воде, то отдаваясь течению, то быстрыми взмахами удаляясь от водопада. Эта игра была опасной и нравилась ему, и матери о ней рассказывать он не собирался. А когда наконец он решил выйти на берег и поделиться с Буланкой последней захваченной из дому лепёшкой - он увидел, что Буланка была на берегу не одна.
Лес здесь подступал почти вплотную к воде, а рокот порога не дал ему расслышать голоса и звон железных стремян. Поэтому всадники, подъехавшие со стороны перевала, заметили Хельги раньше, чем он их.
Их было человек тридцать, если не больше. Все крепкие мужчины и суровые с виду. У каждого висел при седле круглый деревянный щит, многие везли луки и колчаны, полные стрел.
Так снаряжаются в дорогу не для того, чтобы проведать друга или сосватать девушку в жены повзрослевшему парню...
Хельги огляделся и понял, что попался. Он мог, конечно, переплыть озерцо и кинуться удирать. Но лошади легко перенесут чужаков через брод и он не успеет скрыться в лесу... вот ведь незадача, а всё потому, что он послушался матери и отправился к Кетилю сухим путем!
Один из всадников, бородатый, в нарядном полосатом плаще, подался вперёд и приложил ладони ко рту.
- Эй, малый! - прокричал он, без труда перекрыв шум реки. - Поди-ка сюда!
Делать нечего. Хельги выбрался из воды и поспешно натянул штаны, с трудом просунув ноги в складки грубой шерстяной ткани, облепившей мокрое тело. Застегнул ремень с ножнами и почувствовал себя немного уверенней. Совсем ненамного. Набрал полную грудь воздуха и пошёл навстречу незнакомцам.
- Я тут старший, и зовут меня Гиссуром Сигурдарсоном, - сказал ему всадник. - Ты, парень, верно, здешний и знаешь, по какой тропе ездят в Линсетр. Эйрик ждет нас пировать, да мы тут малость сбились с дороги.
Гиссур Сигурдарсон... Хельги сразу же показалось, будто он слыхал это имя. Он принялся рыться в памяти, стараясь припомнить, и припомнил-таки, о чём рассказывал старый Эйрик прошлым летом после поездки на тинг. Этот Гиссур часто ездил по населён-
ным дворам и заставлял кормить себя и своих молодцов. И мало где его провожали пожеланиями скоро вернуться. Тогда на тинге многие хотели совсем объявить Гиссура вне закона, но Гиссур принялся щедро раздавать серебро и отделался простым трёхлетним изгнанием, да пообещал навестить Эйрика и других, кто говорил против него...
- Ну так что, парень? - повторил Гиссур, и Хельги очень не понравилось, как шевельнулись при этом его
усы. - Проводишь ты нас, или нам поискать кого-нибудь ещё?
...И о чём только не передумал Хельги в этот единственный миг! Если он откажется их проводить, они же зарубят его на месте. А может, прежде ещё пожарят ему пятки возле костра. И уж как-нибудь отыщут дорогу, обойдясь без него. Достаточно будет расспросить пастухов, которых они найдут по его же следам. И неоткуда знать, успеют ли рабы разбежаться.
А если он их поведет, кто сказал, что он сумеет предупредить Эйрика и домочадцев? Хельги так и увидел жирный дым над знакомыми крышами Линсетра и мать, отчаянно бегущую к берегу. Вот она спотыкается, и Гиссур ловит пятерней её длинные косы. Усмехается, наматывает на кулак...
Весь этот ужас промелькнул перед Хельги гораздо быстрее, чем можно про то поведать словами. Столь быстро, что Гиссур ничего не заметил, - так просто, напуганный несоображёха-парень, застигнутый без штанов и оттого слегка ошалевший...
А Хельги между тем уже понял, как следовало поступить. Каждый когда-нибудь умирает, но никто не попрекнёт мать, что она, обнимавшая храбреца, родила и выкормила труса.
- Я тебя провожу, Гиссур хёвдинг, - сказал он и постарался улыбнуться как можно дурашливее. - Нам с тобой по пути, я ведь и сам еду к Эйрику в Линсетр.
Мой хозяин Кетиль послал меня передать, что заболел и не приедет на пир.
Спасибо матери: в этой драной рубашке его действительно легко было принять за слугу...
Когда лошади отдохнули и Гиссур велел трогаться дальше, Хельги поехал с ним рядом, впереди всех. Умолк позади водопад, и он уверенно свернул по едва заметной тропе на незаселённый мыс, тот самый, завершавшийся далеко в море Железной Скалой.

3. Тролли железной скалы

...Вот и кончилось для него ожидание праздника, кончилось ожидание счастья, которое, если хорошенько подумать, есть уже счастье. Придут корабли, и Эйрик Эйрикссон расскажет халейгам о судьбе племянника и брата. Он ведь будет знать, что к чему.
Задуманное Хельги было просто, как древко копья. При устье фиорда, напротив Железной Скалы, день и ночь бодрствовали внимательные сторожа. Мелькнут недобрые паруса, и мигом вспыхнет костёр, яркий, дымный, хорошо видимый из Линсетра и с Кетилева двора...
Погибший отец видел всего лишь двадцать семь зим. Хельги досталась жизнь почти вдвое короче, но людям запомнится, что это был всё-таки сын.
- Не слишком наезжено! - сказал Гиссур, когда сворачивали на мыс. - К такому двору, как Линсетр, могла бы вести дорога пошире!
У Хельги ёкнуло сердце, но он вновь принудил себя улыбнуться и ответил чистую правду:
- Надобно тебе знать, мы здесь ездим на лошади по большей части туда, куда нет морского пути. Гиссур окинул его подозрительным взглядом:
- А ты почему отправился посуху? Хельги соврал почти не задумываясь:
- Люди называют меня Хёгни-Зубатка, и ты сам понимаешь, что я не ем эту рыбу и всегда отпускаю её, когда она попадается на крючок. Но вчера я нечаянно отведал ухи из зубатки и должен повременить ходить в море, а то как бы моя тёзка ещё не вздумала мне мстить!
Потом дорога вовсе сошла на нет, и под копытами коней зашуршала мертвая хвоя. Было так тихо, что Хельги поневоле прислушался: уж не крадутся ли между деревьями косматые горбуны, спешащие к негаданной поживе?.. А может, тролли притворяются соснами? И когтистые ветви протянутся к путникам, лишь только солнце опустится за горизонт?.. Гиссур начал оглядываться.
- Не нравится мне эта тропа! - сказал он зло. - Сплошные откосы! Я никогда не поверю, чтобы здесь не было лучшей дороги. Ты уверен, что едешь правильно, Хёгни-Зубатка?
Дело было к вечеру; Хельги вёл их южной стороной мыса, так как с северной уже должен был открыться Линсетр. Кто знает этого Гиссура, чего доброго, разглядит корабль Эйрика или его самого, если старик будет в той же одежде, в которой ездил на тинг... Хельги ответил:
- Твоя правда, есть тропа и по северной стороне. Но там можно пройти только пешком, и однажды там видели старуху, ехавшую на волке.
И добавил:
- Мне нравится, что мы с тобой повстречались, очень уж недобрые это места, особенно по ночам.
Гиссур пробормотал что-то в бороду и не стал никого посылать искать другую дорогу.
- Ты вот что, малый, - сказал он погодя. - Видишь серые перья у того парня в колчане? Немногие стреляют метче него...
Хельги промолчал.
Ночью ему плохо спалось на мягкой траве возле костра. Время от времени он приоткрывал глаза и видел Гиссура, лежавшего неподалеку. Тот тоже спал скверно - то и дело вскидывался на локте, прислушиваясь к шорохам ночи. Навряд ли этот человек когда-нибудь боялся врага. Но против троллей, рыскающих во тьме, требовалось мужество древнего Хёгни, чьим именем Хельги назвал себя накануне. А тот Хегни был способен смеяться, когда у него у живого вытаскивали сердце из груди.
Что поделаешь, Хельги тоже покрывался испариной, и внутри начинало противно урчать, стоило вообразить всадниц-ведьм верхом на ощеренных волках, со змеями вместо удил... Как выдержать, когда схватят за горло, вонзят когти в живот?.. Однако увидеть Линсетр горящим было страшней...
Хельги проснулся оттого, что кто-то вырвал у него из-под ладони ножны с мечом. Дернувшись спросонья, Хельги схватил рукой воздух, потом сел, продирая глаза. Он увидел свой меч в руках у одного из воинов: тот не торопясь осмотрел простое железное лезвие, потом приторочил ножны к седлу.
- Отдай!.. - сказал Хельги хрипло. Ему ответил сам Гиссур:
- Отдаст, когда приедем. А если заслужишь, подарим другой, получше.
Это можно было понять двояко. То ли пообещали награду, то ли пригрозили убить. Стало быть, он умрет безоружным, и Один задумается, пускать такого в Вальхаллу или не пускать!..
- Долго ещё ехать? - спросил Гиссур.
- Ты увидишь Линсетр нынче после полудня, - пообещал ему Хельги. - А если не будешь устраивать привала, то и пораньше.
Гиссур стиснул кулак, поросший короткими тёмными волосами.
- Не нравится мне всё это, парень! Другие люди рассказывали, что дорога гораздо короче! Хельги впервые огрызнулся:
- Эйрик живет у самого моря, потому что там удобная бухта. А если тебе не нравится, как мы едем, звал бы в провожатые тех других людей, не меня. Я ведь не напрашивался!
- Не перечь мне, щенок, не то останешься без зубов, - посоветовал Гиссур. - Мы теперь и без тебя не проедем мимо Линсетра. Будешь много болтать, привяжу тебя к дереву и оставлю здесь троллям, и пусть Эйрик или кто ещё там разыскивает тебя, если у него скоро не прибавится иных хлопот!..
Хельги на это смолчал, но про себя подумал, что за ночь духи мыса не прибавили Гиссуру уверенности в себе.
...Он издали наметил себе эту прогалину, и во рту пересохло, а сердце заколотилось у горла. Последний, непоправимый шаг всегда труднее других.
Буланка шла по-прежнему неторопливо, и Хельги не трогал поводьев. Лишь возле крайнего дерева он вдруг ударил её пятками, и лошадь скакнула, вынося его на открытое место.
Там, за провалом фиорда, хорошо видна была куча дров, заботливо уложенная на каменной площадке. Трое парней возле поленницы что-то высматривали в море... Они стояли спинами к Хельги. И тогда он сунул в рот два согнутых пальца и свистнул оглушительно и замысловато. Такой свист он перенял у брата, брат же выучился ему в Гардарики, у каких-то лесных финнов, передававших свистом новости от поселения к поселению, за полдня пути... Привычная Буланка и та испуганно присела на задние ноги, а лошади двоих всадников, выезжавших на прогалину .следом, шарахнулись прочь так, что затрещали кусты. Хельги успел заметить, как ребята на той стороне одновременно обернулись... и кубарем покатился со спины верной Буланки, в густые мелкие сосенки, куда не было ходу верхом! Это только чужая жизнь бывает в цене или не в цене. Свою собственную никому не охота отдавать так просто, без выкупа, без отчаянной попытки спастись.
Хельги скоро понял, что рассвирепевший Гиссур намерен был сполна ему отплатить. Мыс здесь превращался в голый каменный перешеек, увенчанный Железной Скалой; на беду, с той прогалины больше некуда было бежать. Зато Гиссур живо смекнул выстроить всадников цепью, и они погнали прятавшегося Хельги, как вепря, которого охотники вываживают из густых тростников и привечают острым копьем... Хельги крадучись отступал до самого края подлеска, а потом рванулся и побежал. Его заметили без промедления. Стрелы начали посвистывать совсем рядом, ломаясь о камни. Один раз Хельги оглянулся через плечо. На той стороне вздымался в утреннее небо маслянистый столб чёрного дыма, а всадники спешивались, добравшись до валунов. Больше он не оборачивался.
Он бежал к Железной Скале. Страшное место вдруг подарило ему неверный отблеск надежды: если он прыгнет с вершины и сумеет остаться в живых, Гиссуровы молодцы навряд ли спустятся за ним по крутизне. На памяти людей Железная Скала не покорялась ещё никому...
Хельги мчался вверх отчаянными скачками, напрягая все силы. Его шаги звенели над самыми пещерами троллей, и те в ярости просыпались, готовые сожрать смельчака. Хельги слышал лязг когтей в полушаге у себя за спиной. Но вот наконец и макушка скалы: всё, дальше пути нет. Ноги подламывались и стонали. Он подошёл к краю и посмотрел вниз, сквозь полоску тумана, медленно завивавшуюся вокруг каменного ребра... Чайки с криком проносились далеко под ногами. Хельги никогда не боялся высоты, но голова закружилась. Там смерть.
Прежде чем умереть, он окинул взглядом морской горизонт. Вблизи Железной Скалы не было островов, они будто расползлись прочь от зловещего камня; зато поодаль - и это на миг приковало внимание - стоял на якоре длинный боевой корабль. Совсем чужой, незнакомый тёмно-синий корабль. Верно, его-то и рассматривали зоркие сторожа, ожидая, не вздумают ли отоспавшиеся викинги заглянуть в фиорд...
Стрела с визгом рванула штанину возле колена. Гиссуровы люди быстро приближались, прыгая с валуна на валун. Брошенные кони бродили у края подлеска. Была между ними и Буланка.
Хельги не стал пригибаться от стрел. Он повернулся к преследователям и вызывающе хлопнул себя ладонью пониже спины. А потом разбежался, как всегда это

Предыдущая страница 12 Следущая страница


Мария Семёнова

делал, прыгая со сверстниками в воду. Яростно оттолкнулся от края - и полетел вниз!..

4. Викингов никто не застанет врасплох

Темная в ржавых подтеках стена понеслась мимо, сливаясь в стремительные полосы. Ринулись навстречу скользкие зубы камней и пятна темной воды межпу ними. Тускло мелькнула и сгинула последняя мысль: успеть бы выпрямить ноги...
Холодная вода хватила обухом по рукам и затылку и погасила сознание, вышибив воздух из груди. Хельги глубоко ушёл в зелёную темноту и едва не захлебнулся, всплывая к поверхности. В глазах было черно. Ему бы спрятаться в расколотых скалах, притвориться погибшим... но вместо этого он вяло поплыл прочь, в сторону моря. Он скоро понял свою ошибку. Стрелы начали взбивать бурунчики вокруг его головы, подбираясь всё ближе. Тогда Хельги собрал последние силы и принялся нырять, зная, что стрелы, пущенные издалека, ослабевают в воде. Ему всё ещё везло. Некоторое время спустя стрелы стали редеть, и лишь одна, может самая последняя, пребольно ударила в плечо повыше левой лопатки, но и та не утопила, не вошла глубоко. В конце концов она сама вывалилась из двигавшегося тела и повисла, запутавшись в рубашке... Хельги нырнул ещё раз или два, потом приподнял голову над водой.
Железная Скала уже порядочно отодвинулась, и люди на ней стояли с опущенными луками, не желая зря опустошать колчаны. Хельги ощупал раненое плечо, выплюнул воду изо рта... Они, конечно, не дадут ему выплыть ни к сторожам, ни на Кетилев берег. Были, правда, ещё острова в море и матёрая суша за мысом, недосягаемая для стрел. Но недавний шторм как назло перемешал воду у берега, нагнав холодную из придонной пучины. Он застынет в ней, не доплыв...
Тогда-то Хельги вспомнил о корабле, увиденном сверху.
Похоже, викинги плоховато знали здешние берега и опасались коварства течений. Они остановились вдали от островов и наверняка промерили глубину, чтобы не напороться на камни. Скорее всего, они бросили якорь ночью и после тяжёлого перехода - на корабле совсем не было видно людей, лишь у кормы торчала из-за борта светловолосая голова. Кто-то бодрствовал в одиночестве, охраняя спящих друзей.
Боевая лодья безмятежно лежала в зеркале моря, залитая тихим утренним солнцем, и даже носовой дракон был снят из уважения к духам фиорда...
Хельги плыл, стиснув зубы и стараясь больше грести правой рукой. В глазах то и дело начинало снова темнеть, как будто он действительно собирался утонуть здесь Гиссуру на потеху. Эта мысль подхлестывала остывавшую волю, и смолёный борт медленно приближался. На счастье, как раз был отлив: течение несло Хельги, дружески помогая. Он уже слышал, как журчали и переговаривались возле корабля медленные спокойные волны.
Кудрявый парень внимательно наблюдал за ним с высокого кормового сиденья, гладя пушистого белого кота, пригревшегося на коленях; Когда Хельги подплыл совсем близко, он спустил кота с колен и положил локти на борт. Он сказал, весело щурясь:
- Это корабль Ракни сына Рагнара, морского конунга из Северного Мера, а мы его люди, и никто не станет хвастаться, будто застиг нас врасплох.
Глаза у него оказались голубые, необычно яркие на продубленном лице, которое было много темнее бороды и волос. И смешливые: человек с такими глазами навряд ли отрубит руку, уцепившуюся за борт. По крайней мере, Хельги так показалось.
- Возьми меня на корабль!.. - прохрипел он с отчаянием, чувствуя, что теперь уже точно не продержится долго. И добавил для верности: - Не то я решу, что ты меня испугался!..
Викинг молча перегнулся через борт, и Хельги успел увидеть у него на ладони чёрные от въевшейся грязи, окостенелые мозоли гребца. Хельги упёрся коленками, и викинг извлёк его из воды одним могучим рывком, каким, наверное, привык вытаскивать якорь. Перенеся через борт, он поставил Хельги на палубу... и тут же, не дав оглядеться, почти без замаха ударил его по зубам, так, что Хельги растянулся в проходе между скамьями.
- Это, - сказал воин, - чтобы ты не думал, будто Ракни или его хирдманны однажды кого-нибудь пугались.
По правде говоря, удар был нанесён без лишней жестокости и уж наверняка не во всю силу... но на нагретых солнцем палубных досках оказалось так покойно и хорошо, что Хельги совсем расхотелось не то что вставать - даже и открывать зажмуренные глаза... Лежать бы так да лежать. Викинг зря ударил его, достаточно было отпустить руку, и он свалился бы сам.
- Будет тебе, Оттар!.. - долетел другой голос, густой, как смола, и явно привыкший распоряжаться.- Думается, ему и так немало досталось.
Хельги всё-таки приподнял слипавшиеся веки. Мокрые ресницы радужно дробили свет, и в этой радуге весёлый Оттар стоял, подбоченившись, у себя на корме, а белый кот с рыжим пятном на спинке тёрся, громко мурлыча, о его сапоги.
Хельги лениво поискал взглядом второго из говоривших, вскоре нашёл его и понял, что это был сам вождь. Только слепой и глухой не выделил бы его среди всех - седеющего морехода с лицом почти бурым, как форштевень много плававшего корабля, и глазами неистовой зоркости, от которых не укроется ни риф в штормовом море, ни парус, появившийся из-за мыса... Старым воином его можно было назвать. Стариком назовут ещё через двадцать зим, а может быть, и попозже.
Он, видно, только что проснулся и с любопытством разглядывал мокрого и взъерошенного Хельги, от одежды которого по палубе разбегались струйки воды.
- Так это ты и есть Ракни сэконунг, о котором у нас здесь столько разговоров... - негромко сказал ему Хельги. - А я-то думал, твои люди не ищут лёгкого верха, нападая на раненых. И предупреждают, прежде чем бить...
Ракни усмехнулся: дерзкие слова его забавляли. - Я не вижу здесь раненых, - ответил он спокойно. - Разве что слегка поцарапанных. А есть враги, которых незачем предупреждать, ибо иначе их пришлось бы долго ловить. Вставай, парень, да выжми хорошенько штаны, пока не простыл! И рассказывай, кто ты таков и от кого удирал.
Хельги ещё раньше показалось, будто от удара о палубу у него что-то хрустнуло за левым плечом. Поднявшись, он пошарил рукой и достал надломленную стрелу. Мельком взглянул на серые перья и выкинул стрелу за борт. Тяжёлый кованый наконечник сразу утащил её вниз. Хельги стянул рубашку, и морская соль въелась в плечо.
- Меня назвали по отцу, потому что я родился после его гибели, - сказал он вождю. - Моим отцом был Хельги сын Вйглафа сына Харальда из Торсфиорда, что в Халогаланде.
Он ждал чего угодно, но не того, что последовало. Ракни приподнялся на локте и захохотал во всю мочь. Хельги стоял с рубашкой в руках и чувствовал, что неудержимо краснеет.
- Стало быть, - сказал конунг, - славный Халльгрим Виглафссон тебе дядя? А Вйдга, сын его, - твой брат?
Хельги покраснел ещё больше и кивнул:
- Это так.
Ракни покачал головой.
- Немало я видел беглых рабов, и все они врали по-разному, но ни у одного не хватало наглости причислять себя к подобному роду. Ты, лгунишка, не знаешь даже того, что младший сын Вйглафа погиб неженатым. Скажи-ка лучше, почему тебя ловили и хотели убить? Ты что, поджёг дом или поцеловал хозяйскую дочку? Да отвечай правду, пока я не надумал выкинуть тебя обратно в воду.

Хельги напрягся всем телом и выговорил раздельно:
- Хельги Виглафссон купил мою мать у торговца, но я родился уже сыном свободной. Халльгрим и Видга скоро приедут сюда, чтобы ввести меня в род. Если ты подождешь день или два, ты и сам сможешь в том , убедиться.
Тут Ракни и Оттар обменялись быстрыми взглядами, но Хельги не заметил. Ему показалось, что он внезапно оглох, а потом вокруг начало быстро темнеть. Он ещё выпрямился, пытаясь справиться с дурнотой, но это не помогло.
Он не видел, как склонился над ним веснушчатый рыжий верзила, у которого волосы надо лбом были почему-то короче всех остальных. Этот человек стащил с Хельги сапоги и штаны, умело промыл плечо. А потом завернул голого парня в необъятную овчинную куртку и уютно устроил под скамейкой гребца.
Ракни скинул одеяло, пошёл умываться. Оттар поднял из-за борта кожаное ведёрко воды, полил ему на руки:
- Как ты намерен поступить с мальчишкой, отец?

5. Мужские речи

Ещё с закрытыми глазами Хельги почувствовал тяжёлый размеренный ритм, приподнимавший то нос, то корму. Так качает только открытое море. Странное дело, Хельги совсем не помнил праздника, а ведь это явно был боевой корабль, и он ехал на нём в Халогаланд! Хельги пошевелился, потягиваясь, и вместе с болью в плече точно молния высветила в памяти всё, что с ним произошло. Он рванулся спросонок, ударившись затылком о дубовую скамью, и это окончательно вернуло его к действительности. Тогда он открыл глаза и осторожно приподнялся.
Пасмурное небо касалось мачты, знать, жара надоела не только людям, но и Богам. Судя по всему, стоял уже вечер, и над палубой несло капли дождя и брызги, туманом садившиеся на лицо.
Попутный ветер и отлогие волны баловали корабль. Один из викингов рассказывал что-то забавное, устроившись на носу; Хельги со своего места не слышал рассказа, только обрывки замечаний и смех. Двое других сдвинули колени и переставляли резные фигурки по клетчатой игральной доске. Фигурки, снабжённые снизу шпеньками, не скатывались. Десяток любопытных окружал игроков. Иные взобрались на самый борт и сидели на ребре мокрой доски над близкой колышущейся водой, помогая советами. Так другие люди сидят дома на лавке. Хельги не удивился. Странно было бы, начни эти люди вести себя по-иному.
Рыжий малый, клевавший носом на соседней скамье, повернул голову и увидел, что Хельги проснулся. Он сказал ему:
- Диа'с Майрэ дуйт!
- Что?.. - спросил Хельги изумленно. Рыжий усмехнулся:
- Я сказал, да пребудут с тобой Господь и Мария. А ты мне должен ответить: диа'с Майрэ дуйт агус Падрайг, да пребудут Господь и Мария с тобою и с Патриком.
Пошарив возле себя, он протянул Хельги сверток:
- Одевайся... высохло на ветру.
Хельги подумал немного и понял, что встретил ирландца. Штаны и рубашка оказались сухими и теплыми, видно, кто-то позаботился о них ещё до дождя. Хельги затянул тесёмки на сапогах и спросил:
- Куда идет этот корабль? Ирландец опять усмехнулся:
- Тебя, верно, в первую голову интересует, что будет с тобой. Так вот, Ракни конунг решил взять тебя в плавание, поскольку парень ты крепкий, а Коль-бейн Лошадиная Грива напился пьяным и утонул, и людей на корабле не хватает. Ракни сказал, тебе полезно будет проветриться. А идём мы... Слыхал ты когда-нибудь про Свальбард?
Свальбард!.. Холодные Берега!.. Хельги проговорил медленно:
- Кто как, а в нашем роду верят, будто вправду есть на севере такая земля. Мой дед Виглаф мечтал её повидать. Это в Утгарде, за краем мира. Там живут великаны.
Ирландец пригладил растрепавшиеся волосы и захохотал:
- Близко ты расположил край мира, приятель!.. Впрочем, это всегда так получается: пока кто-то один делает дело, остальные гадают, что выйдет. Надобно тебе знать, некий смельчак уже проложил дорогу на Свальбард, а Ракни задумал проверить, правдивы ли его рассказы и так ли велики и богаты новые земли... Ну что, ты не будешь просить, чтобы тебя выпустили на берег?
Тут к ирландцу подобрался другой человек. Широкоплечий, с длинными руками, способными, кажется, раскрошить в щепы упругое корабельное весло, он был очень сутул - словно бы попытался когда-то поднять непомерную тяжесть, да разогнуться так и не смог. А лицо у него было широкое и большое, но кто-то словно горстью собрал все его черты - нос, рот, глаза - в самую середину, оставив порядочно места по сторонам... Он не понравился Хельги с первого взгляда. Он и одет был заметно хуже других. Ни серебряной пряжки на поясе, ни запястья на левой руке... Он сказал:
- Брось морочить парня своим Свальбардом, Луг! Ты бы лучше объяснил ему, что того храбреца морехода зовут Вагн сын Хадда из Вика, и прошлой зимой его троюродный брат убил внучатого племянника Ракни на торгу в Скирингссале. Наш Ракни поклялся, что не забудет обиды. Он надеется повстречать Вагна на Свальбарде, куда тот сулился поехать. Вагн - лучший человек в том роду, и поистине велика месть, за которой едут столь далеко!
Ирландец Луг отозвался недовольно:
- Всё это так, Карк, но я-то не просил тебя рассказывать вместо меня. А ты, прыгун со скал, поди теперь к Ракни. Пусть он даст тебе весло.
Хельги поднялся, ища глазами вождя. Ракни сидел на корме, держа правило, и смотрел вперёд, поверх всех голов. Хельги шагнул к нему и услышал, как Карк проворчал:
- Больно велика честь для беглого, сразу сажать его на весло. Пусть бы сперва повозился с ведёрками в трюме, как мы!
Хельги остановился.
- За тебя сказать не могу, - ответил он Карку, - а я не раб и никогда не был рабом. И мне случалось ие только грести на длинном корабле, но и стоять у Руля!
Карк насмешливо покивал:
- Сперва зашей дыры на своей рубашке, свободный. Ты заслуживаешь, чтобы мы назвали тебя Скрюмиром - Хвастуном.

Предыдущая страница 13 Следущая страница


Два короля

Корабельщики начали оборачиваться... Примолк на носу весёлый рассказчик, и даже игроки подняли головы поглядеть, что стряслось. Хельги сказал негромко:
- Ты подавишься этими словами. Или пускай не снесет меня ни крепкая палуба, ни конский хребет.
Карк-вольноотпущенник был вдвое больше него. Он не сразу поверил, что гибкий телом мальчишка осмеливался угрожать.
- Всыпь ему, раум! - засмеялся кто-то из викингов; кажется, это был Оттар. - Выкинь его рыбам, тогда, может, мы благополучней дойдём до Свальбарда и назад!
Они собирались развлечься, и, может, даже сам Ракни, занятый на руле, разок бросил взгляд на дерзкого новичка... Хельги не оглядывался по сторонам, он смотрел на Карка и ждал. Честь, это такое богатство, за которое не жаль умереть. Нельзя её ни подарить, ни отнять, можно лишь потерять или обрести самому...
Меч Карка лежал вместе с другими под палубой, в сундуке; но вдоль пояса висел тяжёлый боевой нож с длинным клинком и изогнутой рукоятью. В умелых руках такое оружие беспощадно. Карк поднялся и пошёл к Хельги, молча перешагивая через скамьи. У него были тёмные глаза, и в них тлел злой огонек.
Хельги дрожал всем телом и не мог унять эту постыдную дрожь. Она всегда поселялась в нём перед дракой и немедленно пропадала, как только доходило до дела. Нет, он не боялся. Он тоже был не совсем безоружен. Теперь настала пора испытать умение в деле. Только и всего.
- Ты, щенок, разговариваешь совсем как взрослый мужчина, - сказал ему Карк. - Вот и я. Тор свидетель, буду поступать с тобой как с мужчиной. Ты уж не обижайся.
Викинги снова засмеялись - эти слова всем пришлись по душе. Кулак Карка взмыл вверх, целя сопернику в подбородок, но Хельги успел увернуться, а потом прицелился и ударил ногой, как учил брат. Это была добрая наука. Карк взмахнул руками и грузно сел на скамью.
- Другие люди, - сказал Хельги, - давно уже поняли, что со мной следует поступать как с мужчиной. И не ты будешь называть меня щенком.
Карк, раздосадованный болью от удара и насмешками, выхватил нож и прыгнул вперёд. Хельги поймал его руку своими обеими. Надо было бы вывернуть её, но нынче у него просто не хватило бы сил. Он дернул к себе, заставив Карка потерять равновесие. Нож глубоко вошёл в плотное дерево, а сам Карк оказался у пригнувшегося Хельги на плечах.
Навалившаяся тяжесть почти сломала Хельги, как когда-то на отмели, когда он один сталкивал лодку, всосавшуюся днищем в мокрую глину, и ведь тогда у него не болело плечо... Всё же Хельги выпрямился, и быстро. Быстрее, чем можно про то рассказать. Карк, не успевший ни за что ухватиться, перевалился через подветренный борт. Его голова с беззвучно раскрывшимся ртом исчезла в серой, шершавой от дождя воде, быстро мчавшейся за корму. Ничего не поделаешь: трудно, имея за душой одну только силу, тягаться с прирожденным воином... Хотя бы и был этот воин очень ещё юн.
- Поворот!.. - скомандовал Ракни, и люди бросились по местам. Викинги никогда не бросают своих. Это закон.
Хельги выдернул из скамьи нож, рассудив, что никто не оспорит добытого в схватке. И направился назад, к рыжему Лугу, но Оттар окликнул:
- Эй, парень, поди-ка сюда! Садись, будешь моим сменщиком.
Его скамья была на самом носу, и Хельги понял, что удостоился чести. Здесь садятся храбрейшие: когда грабли сходятся для битвы, на носу опасней всего. Он пошёл к Оттару, нырнув под толстую шкаторину паруса, переползавшего с правого борта на левый. Корабль возвращался подобрать Карка, махавшего рукой из воды. Хельги сел рядом с викингом и спросил:
- Это ты предложил выкинуть его рыбам? Мне показалось, совет был неплохой.
Когда же Карку бросили верёвку с петлей и вытащили его на палубу, он немедленно нашёл глазами Оттара и Хельги, и Хельги увидел, как враз окаменело его лицо. Тогда он понял, что здесь, подле Оттара, сидел раньше именно Карк.

6. Вагн не будет прятаться от врагов

Корабль стоял на якоре возле скалистого мыса. Мореходы развели костры и приготовили ужин, а потом улеглись спать, натянув над скамьями полог из раскрашенной кожи.
Хельги знал, что завтрашний день не покажется ему лёгким, что надо выспаться, пока можно, пока не начался этот переход к Свальбарду, длящийся несколько суток... однако сон не шёл всё равно.
Мать рассказывала, как она увидела отца после того последнего боя. Отца принесли к кораблю на огромном гардском щите. Воины опустили щит наземь так осторожно, словно боялись кого-нибудь разбудить, и мать увидела, что лицо отца осталось почти спокойным, только у ноздрей и на груди запеклась чёрная кровь, да открытые глаза были такими, что лучше в них не заглядывать. И вот тогда она поняла, что чужой воин, которого она боялась девять дней и ночей, никогда больше не обнимет её, не проведёт ладонью по волосам... и жизнь, остававшаяся ещё впереди, эта долгая жизнь без него стала вдруг жизнью без радости и без счастья...
Хельги перевернулся на другой бок и вздохнул. Ему казалось порой, будто он всё видел собственными глазами. Объятый пламенем погребальный корабль, медленно уходящий под парусом по великой реке, и мать, горько плачущую на берегу оттого, что её не положили рядом с отцом...
А потом она родила на свет сына и стала отказывать всем, кто желал взять её в жены и породниться с халейгами. А сватались к ней все достойные и славные люди и, уж верно, не плохо жилось бы ей хозяйкой в каком-нибудь богатом дворе...
Было дело прошлой зимой на празднике Йоль, когда съели жертвенного кабана и плясали вокруг костров во дворе. Хельги думал тогда, что это был последний для него Йоль в Линсетре, и веселился от души... когда сзади вдруг послышался сердитый шёпот матери и мужской голос, произносивший:
- Много женихов ушло отсюда ни с чем, но от меня-то ты не отделаешься так просто.
Хельги обернулся, оставив Вальбьёрг, с которой плясал. Там действительно стояла мать и с ней один из гостей, красивый и совсем не старый мужчина. Хельги знал, что ещё перед пиром он долго беседовал с матерью наедине, но не слышал о чем. Теперь его пошатывало от выпитого пива, и мать, не желая поднимать шум, тщетно пыталась выдернуть у него руку.
Хельги как на крыльях перелетел через костёр... Подоспевшие парни подняли неудачливого жениха и повели прочь, пока не разгорелась настоящая ссора. А мать подошла к Хельги и прижалась к нему, жалобно заглядывая в глаза, и ему показалось, что она впервые признала в нём своего защитника и надёжу, хотя Хельги давно уже стал выше её ростом и гораздо сильней... Она впервые не выбранила его за то, что он ввязался в драку, где вполне могли покалечить. Вот ты и вырос, сынок. Теперь уже не я присматриваю за тобой и оберегаю, а наоборот. Зачем же ты так скоро вырос, сынок, зачем я не могу всю жизнь присматривать за тобой и оберегать!..
Он пойдёт с викингами на Свальбард. Он станет суровым героем, привычным к сражениям и к веслу и очень похожим на отца. Он думал об этом так, словно им предстояло вернуться через много-много эим, а не нынешним же летом... Все так, но ему отчаянно хотелось домой, в тихий Линсетр, и чтобы мать погладила по вихрам и назвала Мстиславушкой...
А то ещё посидела с ним, как всегда, когда он был маленьким и болел...
Небось плакала теперь в жестоком отчаянии, потому что морские сторожа разглядели его прыжок с Железной Скалы и то, как Оттар втащил его на корабль. Не иначе, разыскала где-нибудь след и упросила Эйрика начертать крепкие руны, привлекающие удачу. Да порезала палец и окрасила их, чтобы вернее помочь сыну в пути... Матери таковы: всю кровь по капле отдадут ради детей. Даже ради самых бездельных, от которых не дождешься толку ни нынче, ни потом.
Я вернусь, молча пообещал Хельги и пожелал, чтобы мать услышала его слова. Это бывает, люди слышат друг друга за много дней пути...
С тем он и уснул.
- Ты вот что, парень, - сказал ему Ракни конунг две ночи спустя. - Пореже бы ты называл себя Хельги, такие имена не для беглых рабов. И чтоб я больше не видел тебя возле форштевня. Ты ничем ещё не заслужил права стоять там и смотреть!..
Хельги больно хлестнули эти слова, но он промолчал: с вождями не спорят. А ведь он родился на корабле. На боевом корабле, где-то в датских проливах возле острова Хлесей, когда братья отца возвращались домой из Гардарики. Стояла штормовая ночь, и брызги из-под форштевня окропили его, новорожденного, заменив чашу с водой, которую должен был взять в руки отец... Людям показалось, что неспроста это и из мальчишки, пожалуй, получится мореход...
Ракни и его викинги привыкли узнавать волка по волчьим ушам. Им ещё придется поверить, что внук Виглафа Ворона вырос не за жерновами и не в хлеву!
Попутный ветер совсем некстати затих, и пришлось взяться за вёсла. Хельги сидел на палубе, глядя на мерно работавшего Оттара, и не без трепета ждал, когда наступит его черёд. Он, конечно, знал, где у весла лопасть, а где рукоять. Он грёб на корабле дяди, когда тот приезжал в Раумсдаль. Но что значили эти выходы на полдня по сравнению с той долгой мужской работой, которая теперь его ожидала! Оттар грёб легко; сядешь после такого, и все сразу заметят, что корабль движется медленнее. А у Хельги ко всему прочему нещадно разболелось плечо, проткнутое стрелой. После насмешек Ракни он не стал его перевязывать, вот и приключился нарыв, поселилась противная дергающая боль... как грести?
- Держи весло, - совсем неожиданно сказал Оттар. Хельги подлез под его руки и сел рядом, чтобы перенять весло, не помешав соседям. Он не попросит об отдыхе, пока Оттар сам не прогонит его со скамьи. Чего бы это ни стоило...
Весло было тяжеленное, вытесанное из мелкослойной сосны и длиной в три человеческих роста. Кормовые и особенно носовые вёсла всегда делаются длиннее, это затем, чтобы все разом достигали воды. Вот и получается, что сидящие на носу не только первыми бросаются в бой, но и работают больше других. Оттого никто не может сказать, будто зависть и почёт достаются им не по справедливости.
После первого же десятка ударов плечо облило невыносимым огнём, стало одновременно жарко и знобко, и Хельги помимо воли принялся беречь левую руку, чувствуя, как катится по лбу и груди преждевременный пот... Ну уж нет, сказал он себе. Жалобы они от него не дождутся.
Он молча грёб так ещё некоторое время, но Оттар, улегшийся поспать под скамьей, всё же что-то заметил.
- Сними-ка рубашку, - велел он Хельги, перехватывая рукоять. Хельги сполз на палубу и несколько мгновений наслаждался покоем, потом нехотя разделся. Он не мог посмотреть на себя сзади, а не то увидел бы, что кожа вокруг закрывшейся раны туго натянулась и была словно подпёрта изнутри.
- Садись опять за весло, - приказал безжалостный Оттар. - Я хочу посмотреть наконец, умеешь ли ты грести. Пока мне кажется, что ты больше любишь болтать о могущественной родне!
Хельги посмотрел на него с ненавистью и рванул весло на себя. Больное плечо обдало кипятком, и он содрогнулся всем телом. Скрипнул зубами и представил себе, что они догоняли врага... В плече сидел раскалённый гвоздь, и Хельги временами закрывал глаза, потому что из-под век текли слезы. Было трудно дышать. Он умрет здесь, за этим веслом. Наверное, это и есть судьба, которую он заслужил.
Потом гвоздь в его теле вдруг проткнул дырку наружу и вывалился вон. Оттар немедленно поднялся, кинул за борт кожаное ведёрко и окатил Хельги, смывая растекшийся гной.
- Работай как следует, - сказал он и улыбнулся. - Будешь грести, пока не вытянет всё.
Вот так после сражения викинги не давали своим ранам воспаляться и гнить. Упорная работа изгоняет из тела дурную, испорченную кровь и, бывает, излечивает почти обречённых... Хельги только предстояло об этом узнать.
Вечером, когда ложились спать, Оттар подошёл к нему, неся на плече любимца-кота. Он сказал:
- Я не знаю, сильно ли ты приврал насчет родни. Но ты по крайней мере выучился терпеть, и из тебя получится викинг. Теперь навряд ли кто будет бить тебя, как я тогда.
Хельги немедленно отозвался из-под одеяла:
- А попробовал бы ты ударить меня теперь, когда я совсем поправился и завел себе нож!
Засмеявшись, Оттар сгрёб его в охапку вместе с одеялом и как следует стиснул. Хельги, не сопротивляясь, сперва сморщился, потом улыбнулся. От гребли трещала спина, да пришлось ещё мыть и тереть тяжёлый корабельный котёл... так приказал Ракни сэконунг. Эту работу раньше всегда делал Карк.
Хельги рассказал Оттару:
- У меня ведь найдется и другое имя. Это потому, что моя мать приехала из Гардарики. Оттар потребовал:
- А ну, скажи что-нибудь по-гардски.
- Рыба, - сказал проголодавшийся Хельги. - Корабль, меч, мир, щит, копьё. Оттар ударил себя по колену:
- Я знаю язык ирландцев и англов, потому что я там воевал, и ещё финский и франкский, но этот мне незнаком. Надо было тебе попасть на корабль к Вагну, а не к нам! Там ты нашёл бы, с кем поболтать. Прошлым летом они ходили торговать в Гардарики, в город Альдейгьюборг.
Хельги вдруг ощутил приязнь к этому неведомому Вагну, ходившему в Гардарики купцом, и захотел узнать про него побольше. Оттар словно подслушал и задумчиво проговорил:

Предыдущая страница 14 Следущая страница


Мария Семёнова

- Никчемным малым был погибший, но мой приёмный отец решил мстить за него, и люди скажут, что это было славное дело, а Вагна назовут подходящим для мести. Вагн достойный человек, и я сойдусь с ним один на один. Он не станет прятаться в заливах, или я скверно знаю людей. На Свальбарде у него выстроен дом, и он звал к себе всех, кто пожелает приехать. Он рассказывал о приметах, которых следует придерживаться в пути...
Хельги долго раздумывал над услышанным, и Вагн сын Хадда из Вика нравился ему всё больше. Он явится на Свальбард снаряженным для промысла, а не для боя, и, уж верно, приснятся ему ночью серые кони, предвещающие погибель... Что ж, иные делаются осторожней в поступках, только если знают, что и у других есть наготове мечи и можно крепко поплатиться самим да ещё накликать несчастье лучшему человеку в роду...
- Вагн путешествует по всему миру, как перелётная птица, - сказал Оттар. - У него даже корабль так и называется: Лебедь.
Хельги ответил:
- Должно быть, это не боевой корабль. Тот звался бы Ястребом или Орлом.
- Верно подмечено,- кивнул Оттар.- Вагн ходит на кнарре.
Кнарр круче боками и выше бортом, и грудь у него лебединая. Похожей на кнарр зовут женщину, которой судьба дала красивое полное тело. Кнарр не так проворен и поворотлив, зато не требует множества рук, чтобы управляться с ним в море, да и от непогоды там есть где укрыться...
- А этот корабль? - спросил Хельги. - Как называют его люди?
Оттар огляделся по сторонам, потом наклонился к самому его уху, чтобы морские тролли не сумели подслушать... но сказать в открытую всё-таки не решился и ответил мудрёно:
- Пятнистый бык горного склона, быстрый конь разветвлённых мечей лба, вот как мы все его называем.
У Хельги захватило дух от восторга: похоже, слова повиновались Оттару ещё охотней весла! Злобные великаны не наделены великим умом. Где им понять речи скальда, с ходу раскусить иносказание-кеннинг и догадаться, что мечи лба, да ещё разветвлённые, это рога, а быстрый конь рогов - это красавец олень, грозный и неукротимый в бою!.. Стало быть, вот кто помчал Хельги на север. Поистине хорош был зверь и стремителен его бег...

7. Мужская работа

Берега заметно менялись день ото дня. Здесь был уже Халогаланд. Хельги совсем не знал этих мест и не мог сказать, когда они миновали шхерами Торсфиорд. А то и разошлись, не заметив друг друга, с кораблями халейгов. Однажды в непогожее утро за белой пеной прибоя выросли из тумана семь кряжистых великанш и не торопясь зашагали, окутанные облаками, мимо борта на юг. А ещё здесь лежала в море скала, похожая на одноглазую голову, пробитую меткой стрелой. На диво силен был стрелок и огромна стрела: в дыру, взявшись за руки, прошло бы несколько человек... Он и сам застыл неподалеку, этот стрелок. Тяжелыми складками вился каменный плащ, без отдыха скакал над волнами могучий вороной конь... Брат рассказывал Хельги о случившемся в стародавние времена. О чёрном всаднике, погнавшемся за красавицей Лехой, и о горном исполине, что заслонил любимую от смертной стрелы...
Раз за разом окуналось весло в плотные холодные волны. У воды здесь был удивительный цвет, как будто под взлохмаченной серой шкурой пряталась синяя-синяя плоть. Как та синева, что живёт в небесах даже скрытая тучами, вот только морская была гораздо гуще и глубже. Когда рушился гребень волны, было видно, что в толще воды словно развели яркую краску, даже в ненастье не думавшую выцветать.
Но больше всего изменились ночи. Чем дальше на север, тем светлей они становились, и Оттар пообещал, что вскоре солнце совсем перестанет садиться за горизонт и ночью поплывёт над морем, как днём, разве только пониже. Вот тогда-то можно будет двигаться вперёд круглыми сутками, и каждый захочет есть или спать в разное время, не так, как теперь, когда в мире сохраняются и полночь и полдень... Хельги слышал про такое от дяди, но сам не видал.
Ракни стоял у руля, правя на северо-запад; море было чисто, но впереди, по его словам, на несколько дней пути раскинулись острова. Конунг собирался миновать их знакомыми проливами, кратчайшим путем.
Ветер был попутный, но какой-то прерывистый и ненадёжный, точно дыхание умирающего. Ракни с неодобрением посматривал на парус, то наполнявшийся, то повисавший бессильно. Опытный мореход полагал, что это не к добру.
Около полудня он начал высматривать что-то на севере, потом подозвал к себе Оттара. Оттар проследил, куда указывала его рука, и кивнул.
Хельги тоже оглянулся на север, но ничего там не увидел, кроме плотных облаков, не первый уже день стоявших по горизонту. Белый кот мягко вспрыгнул подле него на скамью, стал умываться. Хельги взял кота на колени, почесал ему за ухом. Кот перевернулся на спинку, принялся ловить его руку. Но, должно быть, и он уже ощутил в воздухе что-то зловещее. Ему внезапно надоело играть, он фыркнул и ринулся прочь, больно рванув по коленям когтями, острыми, как отточенные крючки.
- Ну и пошёл отсюда, ведьмин выкормыш!..- обиженно ругнул его Хельги.- Не стану вылавливать, когда свалишься за борт!..
Минуло немного времени, и стена облаков словно бы покатилась прямо на них, подминая и море, и ещё невидимые за горизонтом дальние острова. Ракни смотрел вперёд, недовольно нахмурившись. Мало радости повстречать шквал в опасной близости от берегов. Это в открытом море можно подставить ветру корму и хоть спать, пустив плыть по волнам мешок китового жира. Здесь не то, здесь хватай вёсла и сражайся, как в битве, если не хочешь оказаться на скалах...
Люди рядом с Хельги начали доставать кожаные шапки, промасленные куртки и толстые рукавицы. Хельги сидел молча: у него не было ничего теплее рубашки, натянутой на голое тело. Оттар иногда делился одеждой, но Ракни как раз советовался с ним на носу, а шарить в трюме без хозяина Хельги не стал. Он вытащил из гребного люка деревянную крышку-затычку и спрятал, чтобы не потерялась. Викинги разбирали вёсла, лежавшие в рогульках по бортам корабля. Хельги взял своё, просунул узкую лопасть в круглый люк и стал ждать, на всякий случай привязавшись к скамье, а в спине и плечах снова началась непрошенная дрожь.
Над кораблем всё ещё горело чистое небо, и от этого налетавшая туча была вдвое черней. Хельги казалось, она кипела подобно котлу, позабытому над очагом. А море оставалось спокойным, ибо шквал обгонял волны, которые сам порождал.
- Спустить парус! - рявкнул Ракни сэконунг, и перекладина мачты живо съехала вниз. - Мачту долой! Вёсла на воду!..
Канатами свалили мачту и уложили вдоль палубы, накрепко привязав. Весла ударили дружно, разворачивая корабль носом на север. Хельги оказался к туче спиной и так и не оглянулся посмотреть, как она подходила. На него вдруг резко дохнуло сырым холодом, словно из ледяной пещеры в горах, и стало темно. Мгновение, другое... и на воду, на корабль, на согнутые в гребле спины повалил снег. Да такой, какой на памяти Хельги случался не каждую зиму, не говоря уж о лете!
Драконья голова на носу бесстрашно хватала зубами серые космы. Сыпали с небес не снежинки и даже не хлопья - неистово крутясь, наотмашь хлестали тяжёлые комья, пригоршни, клочья мокрых меховых шуб!.. Хельги не видел уже ничего, кроме спины воина прямо перед собой. Он мгновенно промок, и ветер полосовал тело, как плетью. Снег превратил воду в густую серую кашу, и ещё неизвестно, что было труднее, совершать сам гребок или заносить весло против ветра, упруго хватавшего лопасть... Вот и начиналась она, истинная мужская работа без поблажек, та самая, способная обесчестить или прославить... Весло быстро тяжелело, то ли из-за липкого снега, то ли это просто казалось. Рукам, не защищенным рукавицами, приходилось хуже всего. Хельги ощутил судорогу и равнодушно подумал, что руки скоро станут прозрачными и примерзнут к рукояти весла, но это уже не имело значения, потому что тролли облепят снегом весь корабль и превратят его в плавучую гору, и она медленно двинется обратно на юг, чтобы без остатка растаять где-нибудь на мели...
Потом в клубящейся тьме возник Оттар. Его короткая кудрявая борода поседела, забитая снегом. Он перехватил у Хельги весло и столкнул его со скамьи. Хельги скорчился возле борта и сунул пальцы в рот, потом спрятал их под мышками - не помогло. Тогда он яростно встряхнул руками несколько раз, как всегда это делал, потеряв в лесу рукавицы, и под кожей заколола вернувшаяся кровь.
Оттар размеренно заносил весло. Этот не притомится, пока не обойдет кругом всего населенного мира. Хельги был девчонкой и слабаком: он позволял другому грести вместо себя. Надо прогнать Оттара... сейчас... он только чуточку передохнет...
Буря тяжело валила корабль. Хельги то проваливался в бездну, то возносился высоко вверх и видел волны, катившиеся из мглы. Потом глубоко в животе родилась сосущая пустота. Так было, когда однажды он взял Вальбьёрг за рыбой и они угодили в зыбь, и Вальбьёрг позеленела лицом и запросилась грести, а он не дал - вот ещё, станет она ему помогать! - но Вальбьёрг расплакалась, и он скрепя сердце всунул в уключины ещё пару вёсел, она схватилась за них и немедленно ожила... Хельги взобрался на скамью и крикнул Оттару в ухо:
- Пусти!..
Голос прозвучал тонко и жалобно. Викинг отдал ему весло вместе с толстыми кожаными рукавицами, прилипшими к дереву. Хельги смалодушничал и не спросил его, как он собирался без них обойтись. Он вдел руки в рукавицы: было мокро, но по крайней мере тепло. Весло показалось ещё тяжелей прежнего, но Хельги крепко схватил вырывающуюся тварь и принялся грести, как будто от этого зависела его жизнь. Да так оно и было.
Потом стало смеркаться... по счастью, северная летняя ночь была светлой, и даже тучи, ползшие по самым волнам, не могли её погасить. В это время Ракни услышал впереди грохот прибоя, и ветер на миг разорвал сплошные полотнища снега, показав береговые откосы, уходившие в непроглядный туман, и буруны, скалившиеся у подножий.
Ракни переложил руль, правя вдоль берега. Это было смертельно опасно. Налетит волна выше других и проломит доверчиво подставленный борт, опрокинет, потащит на скалы. Или оплошает Отгар, вцепившийся в снасти возле форштевня, и высунутся из воды чёрные зубы, прокусят тонкое деревянное днище...
Прилив шёл против ветра, и волны вздымались на страшную высоту. Корабль мчался между отвесными стенами, и деревянные кости стонали от напряжения. Чайки срывались с утёсов и носились с криками, словно предвкушая поживу...
Но, видно, не зря шли люди за Ракни сэконунгом, не зря верили в удачу вождя. Он сумел разглядеть узкий вход между скалами, суливший убежище. И правило в его руках снова развернуло корабль. Ракни закричал сорванным голосом, и обледенелые вёсла взвились в последнем отчаянном усилии, разгоняя тяжёлую лодью, а потом спрятались в люки. Глаз у Ракни был безошибочный. Вздыбившаяся волна подхватила корабль и с грохотом пронесла сквозь ущелье - до утёсов по обеим сторонам достала бы вытянутая рука. Корабль перелетел через камни и закачался в узком заливе.
Врывавшаяся зыбь лизала нависшие скалы, постепенно слабея. Ракни огляделся, и на корме слышали, как он пробормотал:
- Входя в дом, сначала прикинь, как станешь выбираться назад. Не пришлось бы нам тащить своего коня на руках!
Сказав это, он снял шапку и вытер лицо. Стоять в шторм на руле тяжелее, чем даже грести.
- Отдохни, Ракни! - крикнул Оттар. - Я бы постоял там теперь вместо тебя!
Ответом был хохот, раздавшийся над скамьями. Но не успел он смолкнуть, когда невидимое течение словно рукой потащило нос корабля, наваливая на выступ скалы. Вёслам не развернуться было здесь для спасительного удара. Четверо кинулись к форштевню, подхватывая шесты... слишком поздно!
Хельги обернулся, и увиденное осталось в памяти навсегда. Оттар, оказавшийся один на один со скалой, ухитрился вклиниться между нею и форштевнем; он упирался ногами в щербатый каменный рог, а плечами - в скулу корабля... у него не нашлось под руками багра, да и не выдержал бы багор. Хельги никогда не думал, что один человек способен удержать корабль. Наверное, никому, кроме Оттара, не стоило даже пытаться.
Карк первым подоспел на выручку и взревел по-медвежьи, налегая на шест. Подбежали другие, и полоска мутной воды стала медленно расширяться. Оттара вытащили наверх за одежду. Он лёг на мокрую палубу и остался лежать. Люди через него переступали. Чернота медленно уходила с его лица. Что говорить: если бы его вовремя не схватили за шиворот, он свалился бы в воду и наверняка утонул.
Больше всего Хельги хотелось рухнуть на палубу и умереть. Однако прежде пришлось отнести на место весло, а потом Ракни велел слазить в трюм и проверить, много ли воды. А потом ставили над скамьями шатёр, и Хельги еле справился с растяжкой, которую сунули ему в опухшие руки. Он отупел от усталости, но откуда-то издалека пробивалась глухая обида. По всей справедливости, это ему следовало заметить расселину, а потом оказаться на носу и не дать кораблю пропороть бок об утёс... И не беда, если бы его раздавило в лепёшку. Он бы ещё услышал голос Ракни сэконунга: жаль, мы не поверили сразу, это действительно был внук Виглафа из Торсфиорда... Поистине судьба давала ему случай, но он предпочёл струсить и не заметить его, и неоткуда знать, будет ли другой.
Оттар поднялся наконец с палубы и пошёл к своей скамье. Он пошатывался, и Карк всё норовил его поддержать. Однако Оттар дошёл сам, и Хельги принёс из трюма его спальный мешок. Карк зло посмотрел, но ничего не сказал.
Хельги потом только узнал, что его, самого молодого, едва не оставили на ночь сторожить, но Ракни не позволил, сказав, что мальчишка не выдержит и заснёт всё равно... Вот и выпало Карку ходить по палубе до утра, беседуя с

Предыдущая страница 15 Следущая страница


Два короля

выбравшимся на прогулку котом.

8. Финны живут в здешних местах

На другой день мореходы поднялись не рано. Ни у кого не было сил даже поддразнивать несчастных, вынужденных с отвращением натягивать холодную, сырую одежду и сушить её на себе. Имевшие запасы делились с товарищами, но на всех не хватало.
Один Оттар проснулся как ни в чём не бывало и принялся умываться водой из-за борта. Любой другой лежал бы пластом, перенеся выпавшее ему накануне, а Оттару - хоть бы что. Это потому, подумал Хельги угрюмо, что я полдня грёб вместо него и он не устал. Он сказал Оттару:
- Вчера ты выручил всех...
Викинг отмахнулся полотенцем - раскрасневшееся загорелое тело было твёрже морёной бортовой доски. Он ответил:
- Всё дело не во мне, а в сапогах. У меня сапоги из акульей кожи, вот я и не поскользнулся. Хельги попросил его:
- Окати и меня.
Если бы он был скальдом и вздумал сложить про Оттара хвалебную песнь, он непременно сравнил бы его с берёзой. Что может быть мужественней белоствольного дерева, схватившего корнями скалу и развернувшего упругие ветви навстречу яростным осенним штормам!..
Вокруг молча высились отвесные кручи, не везде позволявшие выйти на берег. Снег таял, и вниз со звоном бежали ручьи. Больше ничего не было слышно;
ветер притих, и серый плащ неба рвался тут и там, показывая слепящую голубизну. Косые потоки света порождали серебряные пятна на тёмной воде. Молодые ребята ловили глупышей и жадных бакланов, закидывая крючки, спрятанные в катышки сала. Ощипанные тушки подвешивали. Потом их бросят в котёл.
Ракни велел положить сходни и отрядил несколько человек поискать сушняка на костёр. Он напутствовал их так:
- Возьмите оружие и почаще оглядывайтесь по сторонам. И не разговаривайте громко!
Парни молча кивнули. Оттар отомкнул для них сундук, где сохранялось оружие, и каждый взял своё - кто секиру, кто меч. Хельги подошёл было расспросить, в чём дело и почему нельзя громко болтать, но все слова тут же разлетелись с его языка в разные стороны, ибо Оттар вытащил из сундука свой собственный меч и сдернул с него ножны, проверяя, не завелась ли ржа.
Какой это был меч!..
Хельги видел подобные только у дяди и у старшего брата: они привезли их из Гардарики, и на любом торгу за них дали бы страшную цену. Клинок в два локтя длиной казался одетым прозрачной чешуёй из-за причудливого рисунка, проступавшего в глубине. Такие делают из множества металлических прутьев, скрученных вместе; оттого получается, что внутри меча живёт вязкое, неломающееся железо, а на лезвии блестит острая сталь.
Подобное оружие любят верно, как единственную женщину, чтят как вещую святыню и в бою полагаются, как на побратима.
Хельги сначала задохнулся и онемел от восторга,-потом робко потянулся к мечу:
- Можно мне... подержать немножко... За подобную просьбу вполне можно было получить по затылку, но Оттар только усмехнулся и протянул ему серебряную рукоять. Хельги благоговейно принял меч и немедленно перепугался, как бы не оступиться на колебавшейся палубе да не выронить чудесный клинок в бездонную солёную воду... Наверное, Оттар всякой раз перед сражением накрепко стягивал на запястье петлю!
- Я называю его Гуннлоги, - сказал Оттар. Гуннлоги, Пламя Битвы... хорошее имя. Хельги обхватил пальцами черен и несколько раз взмахнул мечом над головой, повторяя приёмы, которые знал. Меч был ещё тяжеловат для него, но если бы заиметь хоть вполовину такой... уж он бы с утра до вечера таскал и подбрасывал камни на морском берегу, чтобы рука сливалась с мечом воедино и сама становилась такой же упругой и крепкой...
Нежданное счастье совсем лишило его наблюдательности, и он не заметил удивленного одобрения, отразившегося у Оттара на лице. Хельги возвратил меч и с сожалением покосился на свою пустую ладонь, ещё хранившую отпечаток рисунка. Оттар сказал, пряча Гуннлоги в ножны:
- Жаль было бы вчера утонуть. Я левша, и не многим нравится драться со мной. Вагн редко ввязывается в сражения, но люди рассказывают, что это величайший боец!..
После еды Хельги отправился чистить котёл. Его уже почти перестало бесить это рабское дело: он решил для себя, что через него придётся пройти.
Он никогда не бывал в море подолгу, и твердь под ногами раскачивалась, как палуба корабля. Ему тоже не велели отходить далеко, и на сей раз он вызнал причину.
- Финны живут в здешних местах, - объяснил Оттар. - Видишь сложенные камни там на горе? Это их путевой знак.
Финны жили и в Раумсдале, где-то в заросших лесом горах. Но они были немногочисленны, и их никто не боялся, предпочитая, правда, не ссориться. Все финны рождались могучими колдунами, а колдунов не стоит сердить. Хельги понизил голос, чтобы не расслышал подкравшийся оборотень, и спросил:
- Ракни конунг хочет устроить набег? Это была глупость, и Оттар засмеялся:
- Не много толку было бы от набега, потому что финны обычно успевают удрать, да и взять-то с них нечего, кроме дырявых оленьих шкур... Ракни просто не хочет обижать финских Богов. Они живут в камнях и не любят, чтобы рядом шумели.
Вот Хельги и вертел головой, сойдя с корабля. Мало ли кто сидит в соседней скале! Он даже песком по донцу котла старался шаркать потише. Это не всегда получалось, и Хельги виновато косился на крутые лбы валунов: не серчайте, финские Боги. Я же совсем не хотел вам помешать.
А про себя уповал, что могучий Тор его защитит. Не сюда ли, на север, ездил Тор в своей колеснице и крушил молотом великана за великаном, а карликов, жителей подземелья, просто давил ногой, как червей!..
Хельги притащил чистый котёл назад на корабль, и Оттар посмеялся над ним снова. Финны, сказал он, клали жертвы вовсе не каждому камню подряд, а лишь некоторым, и те священные камни очень легко было отличить.
А пока Хельги возился в грязном песке, Оттар успел сходить на лодке к расселине в скалах. Теперь, когда отступили накатывавшиеся волны, там совсем не стало прохода тяжёлому морскому кораблю.
- Лучше разведать, что хорошего впереди, - сказал Оттар конунгу, когда лодочку втащили на палубу. - Но зато я видел кита, застрявшего в бухте. Мы можем вернуться и убить его на мелководье.
- Посмотрим, - ответил вождь.

9. С глупцами не спорь...

Совсем поздно ночью, когда солнце повисло низко над северным горизонтом, Хельги улизнул с корабля поискать особенные валуны, стоявшие, как объяснил Оттар, каждый на нескольких других, поменьше. Было страшно, но любопытство возобладало. Да и не собирался он уходить далеко.
Он сперва даже вздрогнул, увидев рыжего Луга коленопреклоненным. Но потом разглядел две палочки, связанные накрест, и успокоился. Все ирландцы христиане. Можно было с самого начала сообразить, что к чему.
Луг заметил присутствие Хельги, но молитву не прекратил. Хельги сел неподалеку и стал смотреть, как Луг шевелил губами и делал священные знаки у себя на груди. Он не боялся, что помешает ирландцу. Брат говорил - христиане любят славить своего Бога в людных местах.
- Ты молился Белому Богу? - спросил Хельги, когда Луг поднялся с колен. Ирландец кивнул, а потом указал на будто выстриженные волосы у себя надо лбом:
- Видишь? Это теперь всё заросло, а раньше здесь была тонзура. Я монах.
Хельги много слышал об удивительных людях, которые не носили оружия и не брали себе жен. Но видеть живого монаха ему не приходилось. Он поудобней устроился на подушке серого мха:
- Расскажи мне об этом, ведь вы, ирландцы, умеете рассказывать занятно. И ещё я хочу, чтобы ты выучил меня своему языку. Все мои родичи ходили к вам в Западную Страну, и я там побываю. Луг подошёл к нему и сел рядом.
- Теперь у меня другой рассказ на уме, Хельги сын Хельги. И тоже очень занятный. Хельги вскинул на него глаза:
- Ты... назвал меня по имени, ирландец? Монах улыбнулся доброй улыбкой.
- Надо быть сыном хорошего отца, чтобы грести, как ты вчера, и не жаловаться на холод.
Хельги отвернулся, чувствуя, что краснеет. Ему-то всё это виделось совершенно иначе.
- Ладно, - буркнул он, пряча смущение. - О чём ты собирался мне рассказать?
- О том, - ответил ирландец, - как я сам угодил к ним на корабль, и, может быть, это научит тебя и предостережет. На вашем языке такое называется страндхуг... Ракни и ещё один вождь, с которым они тогда вместе ходили, решили поживиться в нашем монастыре. Откуда ему было знать, что у нас только что случилось немирье с другим монастырём, так что, кроме пленников, нечего было взять! Его людям показалось, что меня можно будет с выгодой продать на торгу, но я всех раскидывал, пока не подошёл Оттар и не скрутил меня один на один. Тогда меня связали и бросили в трюм, где сидел уже Карк. Его ещё раньше взяли в каком-то датском дворе, и там он тоже был рабом. Вот так я оказался в плену и думал, что, верно, всю жизнь буду пасти свиней где-нибудь в Северном Мере. Однако Господь покарал викингов штормом вроде того, который загнал нас сюда, но только ещё похуже, и второй корабль опрокинулся у всех на глазах. Ракни хотел спасти людей, но вытащили всего троих. Вот тогда кто-то сказал, что морским Богам нужна жертва, и для этого могут пригодиться пленники, сидящие в трюме.
Хельги молча кивнул: такое случалось.
- Я решил, - продолжал Луг, - что гибель приблизилась, и начал молиться. Но Оттар ответил тем людям, что больше проку будет дать нам ведёрки. Сначала мы с Карком черпали воду, потом Ракни пришлось посадить нас на вёсла. А тех, кто держал в руках весло, уже не продают на торгу.
Хельги снова кивнул. Жёлтое небо на севере задумчиво тлело, не потухая и не разгораясь. Хельги проговорил:
- Ты, верно, пожелал остаться у Ракни, потому что решил попутешествовать, но от оружия отказался, ведь ты монах.
Луг ответил:
- Я прочёл множество книг о храбрых и праведных людях, пересекавших море на кожаных кораблях, а теперь Господь дал мне случай самому посмотреть на чудеса. Ракни великий мореплаватель и путешествует всюду, куда может добраться на корабле. Когда-нибудь я вернусь в свой монастырь и поведаю братьям о походе на Свальбард...
- И о том, - вставил Хельги, - как отомстят Вагну сыну Халда из Вика.
- Да, - повторил Луг медленно, - и о том, как будет убит Вагн сын Халда из Вика. Но я не всё ещё тебе рассказал... Карк повадился служить Оттару после того, как тот спас жизнь нам обоим. Карк, бедняга, уже не находит счастья в свободе, ибо не ведает, что такое свобода. Оттару это наскучило, и он не случайно посоветовал тебе выкинуть его рыбам, а потом позвал к себе на весло. Ты сам решишь, как поступать, но я бы предложил тебе быть осторожней. Господь не дал Карку большого ума. Карк просто хочет служить Оттару и думает, что без тебя для него всё станет как прежде.
Хельги повёл плечами: толстая вязаная рубашка неплохо выручала его, но из тёмной расселины тянуло сырым сквозняком.
- Я не боюсь Карка, - сказал он ирландцу. - Я не стану с ним спорить, ибо Один не советовал спорить с глупцами. Но ты пожелал меня предупредить, и я тебе благодарен.
Когда они вернулись на корабль, Оттар уже лежал в своём спальном мешке. Хельги прокрался по палубе и неслышно устроился рядом, чтобы не потревожить его, но Оттар приподнялся на локте и сказал:
- Я давно хочу спросить, а нету ли у тебя дома сестрёнки на годок постарше, чем ты?
- Нету, - ответил Хельги удивленно. - У моей матери никого больше нет, кроме меня.
- Жалко, - сказал Оттар и закрыл глаза, сунув руки под голову, а Хельги задумался, с чего бы это викингу понадобилось спрашивать его насчёт сестры. Ему вдруг показалось досадным, что у него не было сестры и нельзя было похвастаться перед Оттаром её красотой, и он почти уже решил рассказать ему о Вальбьёрг; однако в последний момент хватило ума промолчать. Ведь если бы Оттар разок появился около Вальбьёрг в Кетилевом дворе, ему, Хельги, определённо незачем стало бы туда приезжать!

10. Белая шубка

Гребцы не торопясь работали вёслами. Корабль тихонько крался вперёд, следуя изгибам фиорда. Оттар стоял на носу, и гибкий шест в его руках внимательно проверял глубину, нащупывая камни.
Места были совсем незнакомые, и даже Ракни вождь не знал, куда выведет этот залив. Люди настороженно молчали, делая долгие промежутки между гребками, и потому-то им удалось расслышать слабый плеск вёсел, доносившийся откуда-то спереди.
Ракни негромко подал команду. Чмокнула крышка трюмного лаза, и викинги начали вооружаться. Хельги принёс Оттару его меч. Оттар поблагодарил кивком и распустил на ножнах завязки.
Корабль как раз проходил под нависавшей скалой, почти дотянувшейся в

Предыдущая страница 16 Следущая страница


Мария Семёнова

вышине до побратима-утёса на том берегу. Опытный Ракни не зря приказал оставить мачту лежащей; прямо над головами проплывали скользкие гранитные своды, покрытые, как накипью, разноцветным лишайником, красным, жёлтым и чёрным... Людям почти не приходилось грести. Начавшийся прилив рождал проворное течение, и оно несло корабль само по себе.
Вот форштевень медленно выдвинулся из-за скалы, и все невольно вытянули шеи, вглядываясь вперёд. Фиорд здесь неожиданно расширялся, заполняя круглую чашу шириной в полтора полёта стрелы. Посередине торчал из воды огромный валун, чем-то похожий на закутанного в шубу старика. Была даже голова в шапке, словно изваянная отдельно и положенная сверху. Прилив знай карабкался по каменным складкам одежд, и вокруг старика кипели злые водовороты.
К этому-то камню с другого конца фиорда двигалась целая вереница легких маленьких лодок. А в лодках сидели финны.
Любопытному Хельги очень захотелось рассмотреть их поближе, но где там! Первое мгновение минуло в ошеломленной тишине, зато потом финны чуть не одновременно развернули свои суденышки и кинулись прочь с таким криком, словно к ним пожаловал оживший мертвец или, хуже того, прадед-камень снялся с насиженного места, взмыл в небеса и полетел прочь!
Когда от тебя удирают, всегда хочется догнать. Да и оружие, привешенное к поясам, само собою затанцевало в ножнах. Гребцы дружно рявкнули и навалились на вёсла, бросая вперёд тяжёлый корабль. Ни дать ни взять проголодавшийся кот соскочил с лавки на брызнувших по полу мышей. И никому не ведомо, чем кончилось бы дело, но тут Оттар обернулся и заорал во всё горло, останавливая друзей. Он первым заметил, что одна из лодок так и осталась беспомощно раскачиваться, лишённая вёсел: пока плыли все вместе, другая подталкивала её впереди. А в лодке была девушка. Маленькая, съежившаяся от ужаса и потому казавшаяся ещё меньше.
- Тихо вы!..- смиряя голос, приказал Оттар гребцам и добавил: - Поймаем её, пока не выскочила в воду.
Сам он осторожно, без стука опустил на палубу свой шест и перегнулся наружу, ложась на борт животом.
Лодка с девушкой медленно приближалась. Она вправду сильно отличалась от остальных - разукрашенная, убранная перьями и кусочками меха, мягко застланная донной травой. Девчонка сидела в ней ни жива ни мертва, этакая малявка в белой шубке до пят, сама похожая на беленького оленёнка, только выучившегося бегать... Ветра не было, вёсла корабля почти беззвучно двигались в люках, и Оттар уже разговаривал с нею на языке финнов, именно как с оленёнком, отбившимся от стада.
У неё в суматохе свалилась с головы вышитая перевязка, и видны были прямые русые волосы. Карие глаза округлились, скулы мягкими бугорочками выступали на побелевшем лице. Она не отвечала Оттару, верно, со страху не многое понимала. Только то, что он не кричал на неё, не угрожал...
Ракни конунг на корме подал знак, останавливая вёсла: корабль приблизился к лодке вплотную и навис над ней тёмно-синей скулой, оцарапанной о кулаки валунов. Оттар совсем свесился наружу и медленно, не делая резких движений, протянул девушке руки:
- Ты думаешь, я равк, выскочивший из могилы? Потрогай меня, я тёплый, я живой.
Ужас перед незнакомцем сперва отогнал её к другому борту лодочки, так, что та чуть не перевернулась. Но мало толку спасаться вплавь от людей, на воде чувствующих себя едва ли не увереннее, чем на суше; а может, ей, как некогда Хельги, почудилось, будто у Оттара были совсем не злые глаза... Она тихо-тихо подняла руку и доверчиво тронула подставленную ладонь.
Наверное, она думала тут же отдёрнуть руку, отскочить... какое! Опустевшая лодка легко закачалась, отходя от корабля: Оттар выпрямился и перенёс девушку через борт.
Он поставил было её на палубу, но потом засмеялся и поднял рядом с собой на скамью, и только тогда её голова приподнялась над его плечом. Финны Рождались малорослыми все как один, и подле Оттаpa это было особенно заметно. Викинги, посмеиваясь, сгрудились вокруг, и девчонка совсем помертвела, сообразив наконец, в какую переделку попала.
Хельги нашёл взглядом Луга и заметил, что ирландец покрылся красными пятнами и, не имея оружия, стискивал найденный под скамьями багор... Хельги понял, зачем. И похолодел, поймав себя на странном желании: ему захотелось встать рядом с монахом и заступиться за девочку - свалиться мертвым на палубу - но не услышать, как она закричит, когда с неё сдёрнут одежду...
Карк протянул руку и ущипнул девушку сквозь белую шубку. Решил, видно, потешиться хоть так: всё равно ему не скоро дадут её поцеловать. Она ахнула и прижалась к Оттару, как к родному, а Оттар оглянулся, увидел ухмылявшегося Карка и вдруг больно, хлёстко ударил его по руке... Карк отскочил, ссутуливаясь ещё больше. Как собака, что не признала хозяина переодетым, куснула его, получила пинок и теперь готова ползать на брюхе, вымаливая прежнюю ласку... Оттар обнял расплакавшуюся девочку, стал гладить встрёпанные волосы:
- Не бойся, Беленькая.
Ракни подошёл к ним, оставив правило.
- Хватит реветь! - проговорил он сурово. - Давай лучше рассказывай, куда тебя везли все эти люди!
Морской конунг никогда не имел семьи, и полудетские слезы Беленькой его только сердили. Не надо было долго разглядывать Ракни, чтобы понять: перечить ему не стоило. Разумная девушка всхлипнула ещё раз или два, утёрлась и начала говорить. Она всё ещё держалась за Оттара, и он, конечно, легко мог бы оторвать от себя цеплявшиеся пальцы, но не делал этого, только переступал с ноги на ногу и улыбался.
...Финны племени самэк, или Люди-олени, откочевали на острова ещё зимой, когда проливы схватило льдом и можно было проехать. Здесь не так мучил оленей злой прилипчивый гнус, и важенки спокойно телились в привычных местах, принося здоровый приплод. А кроме того, здесь всегда славно ловилась рыбa и можно было досыта есть и в изобилии вялить про запас на ветру. Так было всегда на памяти рода, но не нынешним летом. Что-то случилось с неисчислимыми прежде стадами трески. Наверное, это нагая женщина Сациен прогнала её от берегов...
Тогда стали спрашивать мудрого нойду. Три дня нойда не ел и не пил и наконец взял звонкий бубен и поднялся духом к Пейве-Солнцу и к ясному месяцу, а потом спустился к мертвым под землю, в страну Ябме-акко-абимо... И поведал, вернувшись, что нужно принести в жертву коня. Белого коня из тех, на которых ездят тайа - высокорослые чужаки. А не сыщут коня, пускай к Богам уйдет человек.
Ехать искать коня было долго и хлопотно: по голым горам, через проливы, за множество островов. Времени минует - страшно сказать, а долго ли протянешь без доброй трески, на одних морских слизнях и птичьих яйцах, собранных по обрывам! Сам с голоду умрёшь и деток уморишь либо без оленей останешься, тоже не лучше. Вот и указали на неё старухи со стариками, и нойда одобрил их выбор, велел ей надевать праздничный белый печок, чесать волосы гребешком. И то: неужели не смилостивится Живущий-в-камне, не поможет правнукам, давшим ему крепкую, красивую, искусную в любой работе жену?..
- Вон там живет сеид... - указала Беленькая на каменного старика. - В прилив там всегда случается водоворот... Я должна была уйти к нему жить...
Он и вправду клокотал возле скалы, жадно поднимаясь всё выше... Беленькая смотрела завороженно. Оттар покосился на вождя.
- Сеид уже смилостивился, - сказал Ракни отрывисто. - Догоняй своих и растолкуй им, чтобы возвращались. Тайа покажут место, где на мелководье лежит великая рыба. Её, мне думается, хватит на всех.
Оттар снова перегнулся через борт, опуская девушку в лодку. Было заметно, что ему совсем не хотелось с ней расставаться. Он передал ей весло. Она стремительно ударила лопастью, и лодочка полетела стрелой. Уже исчезая в протоке, лукавая девчонка оглянулась и помахала рукой. И Оттар немедленно помахал в ответ, решив, конечно, что это предназначалось ему.
Молчаливые тёмные горы отражались в узком фиорде, угрюмое небо дарило пасмурный свет, и даже снег на вершинах не резал глаз в ползущем тумане. Непогожие дни вправду окутывают северный край тяжёлым плащом - но этот серый плащ соткан из такого количества разных нитей, от пепельных до серебряных и жемчужных, что невозможно наглядеться досыта...

11. Мать и отец

К концу дня финны перебороли страх и вернулись, и все вместе они отправились за добычей. Финнов было едва ли не меньше, чем мореходов: в краю, скудном пищей, люди селятся далеко друг от друга, чтобы не мешать охотиться и пасти оленьи стада, и ездят в гости к ближнему соседу за три дня пути. А одевались они почти одинаково, что мужчины, что женщины, сторонний глаз не сразу и разберется, кто где. Хельги сперва показалось, будто у всех у них были больные, несообразно опухшие ноги, но потом он пригляделся и понял - это из-за обуви, набитой травой и крепко примотанной к щиколотке, чтобы не проникала вода. Наверное, Людям-оленям так было удобно.
Злополучный кит никуда не делся со вчерашнего дня. Он всё так же ворочался и пыхтел в мелкой бухточке-луже, и финны радостно загомонили, увидев его: поистине, такая гора мяса только и могла быть подарком смилосердствовавшихся Богов! В руках охотников появились гарпуны с наконечниками из кости и рога, редко у кого с драгоценными железными остриями. Викинги приготовили копья, Луг и Карк вооружились широкими ножами, разделывать тушу. Спустили лодку и направились к киту.
Обречённый исполин недолго бил могучим хвостом. Слишком опытны и смелы были люди и хорошо знали, как быстрее прикончить зверя и не оскорбить его дух лишним страданием. Хельги собирал по берегу плавник. Ему бросилось в глаза - Оттар резче замахивался и бил вдвое сильнее, если видел, что Беленькая на него смотрит...
...Последняя судорога погасла на жирных тёмных боках, и финны облепили тушу, как муравьи. Их пир начался немедленно, они не дожидались, пока разгорится огонь и мясо на палочках потемнеет, обретая дразнящий запах. Рыжего Луга так и передернуло от отвращения, когда викинги тоже начали подходить к киту и лакомиться, придерживая левой рукой горячие сочащиеся полоски и обрезая мясо ножом у самого рта... Плюнув, Луг перекрестился и сел возле костра к ним спиной. Ему, прочитавшему сто книг, неоткуда было знать, что парное, ещё, по сути, не умершее мясо имеет совершено удивительный вкус и лучше поддерживает силы, чем всякая иная еда, а зимой лишь оно порой может отогнать страшную хворь, от которой выпадают зубы и приключается смерть...
Истинная мудрость должна быть готова не только учить, но и вбирать чужую науку, обогащаясь сама.
Во время охоты финны понемногу перестали дичиться и в конце концов перемешались с викингами за огромным общим костром. От сытости и жара огня их лица румянились, пушистые объевшиеся собаки и те благостно виляли хвостами, утратив обычную злость. Когда подошло время укладываться, Люди-олени уже безбоязненно утвердили на берегу длинные жерди и натянули кожаные шатры. В такой шатер-кувас не помещается много народу, зимой там устраивают женщин с ребятами, мужчины же всовывают внутрь голову и плечи, выставляя ноги наружу, и спят прямо на снегу, не думая замерзать в тёплых меховых штанах.
Викинги, как обычно, отправились спать на корабль. Тут Хельги приметил, что Оттар куда-то запропастился, и окликнул его, приложив руки ко рту. Оттар не отозвался. Хельги встревожился и подошёл было к Ракни, но конунг досадливо отмахнулся:
- Оттар придет.
Он, должно быть, знал, о чём говорил. Хельги долго ждал Оттара, потом всё же влез под кожаный полог, приготовил Оттару его мешок и залёг один под скамью.
Оттар вернулся очень поздно, вернее, не поздно, а рано, потому что близилось утро. Хельги проснулся, когда викинг толкнул его коленом, пробираясь впотьмах. Оттар был чем-то очень доволен и даже мурлыкал чуть слышно, стаскивая одежду. Он блаженно заснул едва ли не прежде, чем забрался в мешок. Он всегда так засыпал. Зато Хельги остался лежать с открытыми глазами, уставившись в темноту палатки, и горечь, какой он никогда раньше не знал, затопляла его, не оставляя просвета. Он никогда и ничего не докажет Ракни и Оттару. Он так и будет чистить песком грязный сальный котёл. А когда они сходят на Свальбард и зарубят там несчастного Вагна, он вовсе им надоест, и они продадут его на первом же торгу. Ну и что с того, что он грёб веслом на боевом корабле. Вот так другие люди украли из дому и продали его мать. Там, в Гардарики. Ведь если поискать хорошенько, у него нашлись бы за морем и бабка, и дед, давно оплакавшие дочку и никогда не видевшие внука!..
Хельги сам не знал, что это такое на него накатило. И добро было бы из-за чего. А то из-за того лишь, что Оттар и Беленькая гуляли по острову, вместе провожая зарю!..
Мать рассказывала Хельги, как она впервые увидела отца.
Они сидели в палатке хозяина-купца - двенадцать молоденьких рабынь, и со страхом смотрели на затянутый пологом вход. Этими местами шло на рать войско храброго словенского князя, вот хозяин и расположился тут, в прибрежном лесу, и принёс Богу торговли кусок мяса и луковицу, испрашивая барыша.
Его палатку правильнее было бы назвать землянкой, ибо слуги растянули её над ямой, убранной изнутри досками и тканью. Ступеньки уходили наверх, к пологу, не дававшему видеть синее небо. Впрочем, палатка была старая и довольно дырявая, ветер шевелил мешковину, и тонкие лучики бродили по лицам рабынь.
Сюда уже заглядывали воины-словене, юные и постарше, но ни одной не купили, потому что хозяин боялся продешевить и торговался упрямо. Теперь лучики переселились на дощатую стену, и самые беспечные из рабынь понемногу переводили дух: им начинало казаться, что страшный торг и новые хозяева не сбудутся для

Предыдущая страница 17 Следущая страница


Два короля

них ещё несколько дней.
Тут-то снова послышались приближающиеся голоса, взлетел кверху полог, и хозяин колобком скатился в палатку.
- А ну улыбайтесь, кикиморины отродья!.. - зашипел он на шарахнувшихся девчонок. - Да повеселее, если по ремню не соскучились!..
А следом уже спускался другой человек, и дощечки ступенек жалобно поскрипывали под ним, потому что входивший был великаном.
Мать не врала - Хельги внимательно приглядывался к дяде и брату, да и сам был уж никак не меньше всех во дворе...
Этот вошедший выпрямился и подпер полотняную крышу светловолосым затылком. Он вглядывался в полутьму и явно не слушал трескотни купца, нахваливавшего товар. Ветер снова рванул холст, и луч солнца упал на его лицо. Мерзкое нутро было у торговца рабынями, но подле этого воина он показался ещё и отвратительным внешне!..
А отец мгновенно обежал глазами несчастных перепуганных девок, увидел мать и указал на неё рукой. Она узнала потом - другие люди рассказали ему, будто здесь была рабыня, похожая на женщину, которая его не любила... Вот он и пришёл сюда именно за ней, а не за другой. А тогда она в ужасе отшатнулась, пряча ладонями лицо и умоляя своих гардских Богов явить светлое чудо и сделать, чтобы не на неё, не на неё Указала жилистая, окованная мозолями рука... Только представить себе, как эта рука ляжет ей на плечо!..
Но Боги чуда не сотворили, и подружка, сидевшая рядом, тихонько заплакала. А хозяин подскочил к матери и больно рванул за косу:
- Утрись, дура, выпорю!..
Слезы портят лицо - кабы этот урманин ещё не повернулся и не ушёл... Но отец шагнул вперёд и отшвырнул купца, едва не свалив:
- Я выбрал её, и теперь я сам стану её бить. Он совсем не плохо говорил по-словенски, отец. Хельги теперь, наверное, говорил ещё лучше.
- Не самая красивая тебе приглянулась, - радостно засуетился торговец. - Смотри, у меня есть и другие, получше...
Он даже не думал обижаться, хотя его чуть не вываляли в пыли. Отец слушал вполуха, изредка поглядывая на мать:
- Я выбрал ту, которую выбрал, и не ты мне будешь советовать. Неси сюда весы!
Сметливый купец понял уже, что северный воин не поскупится на серебро, и назвал цену неслыханную - три марки. Хельги Виглафссон заплатил не торгуясь. И пришлось матери подняться с земляной лавки, потому что он крепко взял её руку пониже локтя, как привык браться за весло или рукоять секиры, и почти поволок вон из палатки...
Так она шла за ним, стремительно шагавшим через лес, просвеченный красноватым садившимся солнцем, к берегу и кораблю и едва не падала с ног - шаг отца был для неё слишком широк, а коленки подламывались от беспомощного, унизительного страха, и его пальцы зло и больно сжимали ей руку и перед глазами кружилась тропа и медные сосновые стволы...
Она же не знала, что они с отцом полюбят друг друга, и вся жизнь разделится для неё пополам: на девять дней с ним и на множество зим без него...
Хельги понял, что больше не уснет всё равно, и сел в темноте, поджав под себя ноги. И тягостная, нехорошая мысль впервые посетила его: а может, и не было между ними никакой любви, и россказни матери на самом деле лишь выдумки, которыми она тешила его и себя?.. Дымилось разгромленное капище, и Боги падали с алтарей! Наверняка отец поступил с нею так, как всегда поступают с рабынями, и она теряла рассудок от ужаса и пыталась вырваться из его рук, но это было невозможно, она сама вспоминала, как взвешивали за неё серебро и понадобилось разделить монету, и отец сломал её в ладони... Оттар ровно дышал рядом, закутавшись в мех. Брат говорил, у отца не было других рабынь. Наверное, брат не обманывал, и мать действительно хотела быть убитой и похороненной вместе с отцом, но всё это не имело больше значения. Хельги теперь доподлинно знал, как было дело, и никому не удастся его переубедить.
Люди редко жалеют купленную на торгу. Но это была совсем особенная рабыня, непохожая на всех остальных, это была его мать. Хельги стало отчаянно жаль мать, которую он всегда считал такой счастливой. Он угрюмо усмехнулся собственной жалости и подумал: что же, тем другим девчонкам, которых вместе с ней продавали, досталась доля ещё хуже. Их не обнимали прославленные воины, и у них не родились сыновья, для которых можно было бы выдумать сказку.
Хельги выбрался из шатра и стал смотреть на рыжее зарево, медленно переползавшее по горизонту. Ирландец Луг, назначенный сторожить, неподвижно сидел на другом конце корабля. Ветер дул с океана, и Хельги вдруг показалось, что вместе с ветром долетал зловещий, тихий, медленный грохот. Хельги не выдержал, подошёл к Лугу и спросил его:
- Ты что-нибудь слышишь?
Луг прислушался и покачал головой.
- Нет, ничего.
Хельги остался около него. Под чугунными небесами ползла с моря чужая чёрная жуть, пробиравшая пуще ночного холода, до костей. От неё не укроешься в палатке, не спрячешься в мешке из жаркого оленьего меха, можно лишь уехать в иные края, туда, где растут большие деревья и солнце спокойно спит по ночам, а не бродит, навевая горькие мысли, как утратившая покой душа.
Одинок и беззащитен был скорлупка-корабль в тяжёлом камне фиорда, посреди холодной земли, осиянной бледной полуночной зарёй...

12. Богиня, дарующая сыновей

Утром Оттар протянул Хельги туго скрученный свёрток:
- Держи! Это тебе.
- Спасибо, - сказал Хельги и взял. Викинг расхохотался:
- Не мне. Беленькой спасибо. Она сказала, ты плохо одет и непременно замёрзнешь там, куда мы собрались. Она отругала меня и велела присматривать за тобой получше. Она решила, ты мой младший братишка.
Хельги раскрыл свёрток. Там оказался теплый олений полушубок, занимавший удивительно мало места, такие же штаны и ещё рукавицы. Он немедленно натянул дарёное: всё оказалось более или менее впору, может, лишь чуть-чуть великовато. Сперва это удивило его, ведь он был много выше самого высокого финна. Но потом вспомнилось, что финны часто торговали с соседями, - может, и эта одежда была сделана на продажу. Хельги всунул руки в мягкие, толстые рукавицы, предвкушая, как славно будет в них на заснеженном Свальбарде... и сообразил, что Оттар навряд ли вспомнил бы об ошибке Беленькой, посчитавшей их братьями, если бы эта ошибка была ему неприятна. Он смутился и проговорил:
- Думается, финны решили поселиться возле кита. Вон, женщина уже строит жилище, и муж ей помогает.
Повыше кита действительно копошились две крохотные фигурки, перетаскивавшие дерн, камни и жерди. Оттар пригляделся внимательней и засмеялся:
- Строить-то она строит, но не для себя. Этой женщине скоро рожать, а в новом домике станет жить богиня Саракка, посылающая девочек. Финны предпочитают, чтобы рождались девчонки. У них и вождь женщина, если ты заметил.
Он помолчал и вдруг добавил мечтательно, смягчаясь лицом:
- А вот у меня будет сын. Беленькая обещала молиться другой Богине. Той, что дарует сыновей.
Хельги едва не выронил ремешок, которым подпоясывался.
- Ты взял Беленькую в жены? Оттар ответил:
- Я подарил её матери три ножа и колокольчики для ездового оленя, и она не отдаст Беленькую другому. Когда мы вернемся, я сразу увезу её и устрою пир, какой полагается.
Хельги почему-то обрадовался за него, как будто Оттар действительно был ему братом. Вот ведь как по-разному распоряжается судьба. Бывает, едут на свадьбу, а приходиться ввязаться в сражение. Бывает, видно, и наоборот.
Китовая туша не была ещё съедена даже наполовину. Налетевшие птицы тучами клубились над пищей, и финны напрасно пробовали их отогнать. Люди Ракни конунга вялили мясо, развешивая его так, чтобы не добрались собаки.
После утренней еды Хельги вновь поволок по берегу тяжёлый закопчённый котёл. Пока он чистил его, мимо прошёл Карк; в этот раз он дольше обычного торчал поблизости и улыбался насмешливее, чем всегда. Или Хельги так показалось. Разом поднялось в душе всё пережитое за ночь!.. А если Ракни приставил его к котлу только затем, чтобы посмотреть, покорно ли он согласится пачкаться вместо раба?.. Не зря говорят люди - тому не нужна лучшая доля, кто за неё не дерется!
- Ну вот что... - сказал Хельги и выпрямился, отряхивая руки. - Не будешь ты радоваться, на меня гладя. Бери-ка этот котёл и скреби его сам, а у меня найдутся дела поважней!
Вольноотпущенник взбесился мгновенно; он всё еще надеялся одолеть Хельги в бою на ножах, знать, умишко ему и впрямь отпущен был небогатый. Хельги встретил его самым простым приёмом, на который в Линсетре не попался бы ни один сосунок. И немного погодя уже сидел верхом на распластанном теле, крепко держа. Карк не сопротивлялся.
- Будешь чистить котёл? - спросил Хельги спокойно. Карк отозвался покорно:
- Буду...
Новое унижение мало что добавило к тем, которых он перенёс в жизни без счета. Хельги выпустил его и ушёл. Велика ли честь придавить к земле неумёху, для славы выбирают лучшего противника, а не худшего. Но пусть они видят - и Оттар, и сам Ракни сэконунг - Хельги не раб и никому не даст обращаться с собой как с рабом...
Они провели у финнов ещё несколько дней, отдыхая и запасаясь в дорогу. И теперь уже не один Оттар - добрая половина воинов оставалась ночевать на берегу. Маленькие круглолицые женщины ласково их принимали. А мужья не только не гневались, но, кажется, были довольны. Великую удачу принесли на их берег тайа-мореходы - пусть же удача задержится навсегда...
Люди-олени рассказали, что этот фиорд нигде не имел удобного выхода в море, но с северной стороны можно было выбраться через волок. Туда и решили отправиться.
За два дня перед отплытием у Оттара пропал кот. Он и на прежних стоянках никогда не пропускал случая погулять в одиночку, поохотиться на пёстрых мышей, но всегда успевал вовремя взбежать по сходням на корабль. Однако в этот раз он не возвращался очень уж долго. Подстерегла ли его коварная расщелина в скалах, из которой не выбраться даже ловкому и цепкому зверю, или разорвали злые финские лайки, или подхватила когтистыми лапами белая северная сова?..
- Может быть, я знаю, в чем дело, - сказал вольноотпущенник Карк. - Один из нас недавно был оцарапан и пообещал не вытаскивать кота, если тот свалится за борт...
Он не глядел на Хельги, но Хельги отозвался:
- Это случилось со мной, однако кота я не топил. Он готов был держаться на своём до конца, но Оттар не стал его расспрашивать, только махнул рукой:
- Брось, Карк. Ты объелся китового жира, вот тебе и мерещится.
Карк понял, что обвинить Хельги не сможет, и замолчал. У него был вид промахнувшегося с ударом. А потом втащили мостки, и люди самэк, вышедшие к воде, сладили мореходам добрый путь: воткнули в землю шалашиком три сучка и положили сверху четвёртый, длинный, смолистый, обращённый вослед кораблю...

13. Я вернусь ещё до зимы

День перевалил полуденную черту. Оттар молча работал тяжёлым веслом, а Хельги сидел рядом на палубе, поглядывая вперёд. На самом деле уже давно была его очередь, но Оттар просто не отдал ему весло и не пустил на скамью. Он грёб и грёб, и Хельги даже не пытался с ним заговорить. Он знал, что к чему. Беленькая, с которой Оттар все эти дни был неразлучен, не пришла проводить корабль. Её мать и та ничего не могла объяснить и лишь растерянно отвечала, что Беленькая ещё на рассвете уехала куда-то на лодке. Оттар не стал разыскивать её и не попросил Ракни помедлить с отплытием...
В конце концов Хельги не выдержал и обратился к нему:
- Может быть, ей не хотелось, чтобы ты видел её слезы.
Оттар отозвался не сразу:
- Может быть.
Хельги почудилось, будто складка на его лбу немного разгладилась, и он задумался, что бы такое сказать ему ещё. В это время один из викингов, сидевший по другую сторону прохода, обернулся и хмыкнул:
- Не ждали мы, Отгар, что ты так раскиснешь из-за девчонки. Понадобилось тебе положить глаз на финку, она же у любого повиснет на шее, как у тебя.
- Что? - спросил Отгар ровным голосом. - Что ты сказал?
Мудры были люди, установившие обычай в море держать оружие в сундуках. Другое дело, парни вроде Оттара и голыми руками натворить могут немало.
- Вы там, на носу!..- проскрипел от правила голос Ракни вождя. - Чем ссориться, посмотрите-ка лучше вперёд!..
Оттар и Хельги одновременно вскинули головы, и Оттар ничего не сказал, только вобрал в себя воздух как-то странно, со всхлипом.
Вывернувшись из узкой протоки, наперерез кораблю летела легкая лодка. Весло равномерно взблескивало в руках финской девчонки, стремительно гнавшей лодку вперёд. А на носу, подняв, словно боевое знамя, пышный белый хвост, стоял кот. Кот пел победную песнь: плеск воды заглушал его вопли, но Хельги видел, как раскрывалась маленькая зубастая пасть.
На корабле сразу перестали грести. Оттар не глядя бросил весло, и Хельги подхватил скользнувшую рукоять. Растрёпанная и раскрасневшаяся девчонка ловко подогнала лодочку к борту, и кот, собравшись в тугой комок, прыжком преодолел полоску воды, без промаха вцепившись Оттару в плечо. А Оттар низко наклонился

Предыдущая страница 18 Следущая страница


Мария Семёнова

наружу и вновь, совсем как тогда, вынул Беленькую из лодки. Только в этот раз он долго не ставил её ни на палубу, ни на скамью. Держал на руках и целовал, целовал без конца...
Кот спрыгнул с его плеча и, метнувшись, вскочил к Хельги на колени. Хельги принялся гладить тёплого кота, слушая громкое счастливое мурлыканье и, про себя торжествуя: стал бы разумный кот ластиться к человеку, пытавшемуся его погубить!..
Беленькая рассказала, что произошло. Оказывается, её младший брат нашёл возле берега мешок, в котором что-то барахталось и жалобно кричало. Мальчик сперва испугался, но потом вытащил мешок из воды и спас полузадохшегося кота. Ему понравился красивый ласковый зверь, и он надумал оставить его у себя. Хорошо, Беленькая смекнула, где следовало искать сорванца...
Она сидела рядом с Оттаром, тесно прижавшись, и он держал её в крепком кольце рук, не думая выпускать. Хельги взглядывал на них порой и сразу отводил глаза, словно подсмотрев ненароком что-то совсем для него не предназначенное...
Вечером, когда корабль подошёл к волоку и были брошены якоря, Оттар и Беленькая ушли далеко за скалы и разожгли там костёр.
- Вечно он, этот Оттар, оказывается тут как тут, - проворчал один из людей. - Я бы тоже не отказался посидеть с красивой финкой возле огня!
Ракни, слышавший это, усмехнулся:
- Мой приёмный сын оказывается тут как тут и тогда, когда надо выручить всех. Если бы ты всегда вёл себя как он, может, и девушки сделались бы улыбчивее!
Утром стали перетаскивать корабль.
Даже самые большие корабли строят так, чтобы легко водить их по волокам, перекладывая катки. Это разумно - мало ли что встретится в дальней дороге! Вот и на Олене деревянные катки хранились под палубой, рядом с камнями, уложенными в трюм ради остойчивости корабля. Теперь их вытащили наружу - иные совсем новые, другие посерелые от старости; вмятины на них казались привезёнными с другого конца света. Разгруженный корабль легко плясал в мелкой прибрежной воде. Вот под киль подвели первый каток с выточенной на нём ложбинкой, дружно налегли... Корабль задрожал, и острый форштевень выдвинулся из воды, со скрипом вминая в землю следующий каток. Беленькая смотрела внимательно, держа кота на руках. Ей всё было в диковинку. Когда корабль выбрался на сушу и поплыл вперёд, тяжело проваливаясь, она пошла рядом с Оттаром. Хельги иидел, она глядела со страхом. В точности как мать, когда ей казалось, будто дитя неразумное взялось за непосильную ношу. Глупая девчонка не знала, что Оттар ещё и её мог бы посадить на другое плечо!
А лодочку Беленькой оставили на внутреннем берегу. Проводив их, она поедет домой.
Волок вправду оказался недлинным. Ракни всё поглядывал на небо, торопя людей:
- Скоро задует попутный ветер, тогда и уляжетесь отдыхать.
Он вовсе не собирался проводить возле берега ещё ночь.
Крепкие молодцы без большой натуги столкнули корабль в воду по другую сторону перешейка, бросили якоря и сразу понесли по сходням загодя перетащенное добро. Пробегая туда и обратно - а после того, как отпустила плечи тяжесть лодьи, бегалось необычайно легко, - Хельги несколько раз оглядывался на Беленькую, неотрывно следившую за Оттаром. Наверное, такое лицо было у матери, когда уходил от берега погребальный корабль...
Это сравнение не показалось Хельги удачным, и он в сердцах погнал его прочь. Но отделаться от раздумий о матери и отце оказалось не просто, и неожиданно выплыло: а кто сказал, что он, Хельги, хорошо ладил бы с ним, останься он жив?..
Наконец погрузку закончили.
- Убрать сходни! - велел Ракни без промедления, и Хельги сел к веслу, полагая, что Оттару захочется постоять на корме. Но Оттар вдруг взялся рукой за борт и выскочил на прибрежный камень, и кот белым мячиком выпрыгнул вслед.
Беленькая всплеснула руками, срываясь с места. Она-то уже думала, он так и не обнимет её на прощание.
- Возьми меня с собой... пожалуйста... - расслышали на борту. Кто-то насмешливо фыркнул. Ракни сердито постукивал пальцами по рукояти правила, но молчал.
- Смешная ты, - сказал Оттар. - Я же вернусь ещё до зимы.
Нагнувшись, он подхватил под брюшко кота и сунул его Беленькой в руки:
- Держи... это чтобы ты меня не забыла.
От таких слов у Беленькой сразу хлынули слезы, а Оттар повернулся и в два прыжка взлетел на борт по подставленному веслу. Потом Ракни подал команду, и корабль взмахнул крыльями, как морской орёл, пускающийся в полёт. Он шёл на север, к тёмной полоске ряби, сулившей ветер. Хельги принялся грести, а Оттар действительно остался на корме и не уходил, пока мог видеть Беленькую и кота, вывернувшегося из её рук и недоуменно стоявшего рядом...
А потом островерхие каменные горы и зелёные долины меж ними погрузились в синюю дымку, и два маленьких светлых пятнышка растворились, пропали, словно их и не было вовсе...

14. На плечах карлика нордри

- Вот и добрались мы до северного предела земли!.. - сказал, озираясь, Ракни сэконунг. Необычность случившегося заметно волновала его, добавляя разговорчивости: - Должно быть, здесь редко бывают даже китоловы. Только Оттар Путешественник с острова Сенья, что служил Эльвраду конунгу англов и теперь хвастается, будто тот включил его рассказы в какую-то сагу...
Оттар ответил:
- Неплохо ты сделал, назвав меня в его честь. Это принесет мне удачу. Но ты забыл ещё про Вагна Морехода, отец. А ведь он первый двинулся отсюда на север, в открытое море, между тем как мой тёзка повернул вдоль берега на восток, в Биармаланд.
- Да, совсем забыл, - усмехнулся Ракни, и эта усмешка определенно не сулила Вагну добра.
Небо было ясным, и в солнечной вышине властвовал Отец Зимы - мертвящий северный ветер. Хельги поеживался в накинутом полушубке и пугливо думал о том, что же ждало на Свальбарде, где этот ветер рождался и мужал, летя над ледяными горами!..
А море переливалось всеми оттенками яркой, густой синевы. Море лежало на западе, на севере и на востоке. Последний язык земли дотягивался с юга. Его венчала головокружительная скала - белые буруны окутывали огромный камень, неведомо когда скатившийся к подножию... Где-то поблизости стоял карлик Нордри, держащий на спине северный край земли!
Вот за этим последним мысом Ракни и поставил корабль. Конунг ждал бури с юга: такой, чтобы загромоздила тучами дорогу северным ветрам, чтобы подхватила корабль и вынесла его прямо на Свальбард... Оттар Путешественник тоже просидел здесь немалое время, поглядывая в небеса. Ветер не обманывает, ветер приходит всегда. Надо только вовремя заметить его приближение и ещё угадать, не раскачает ли он опасной волны... Всё это было для Ракни делом привычным.
Хельги тоже смотрел на ослепительные синие волны, насмешливо скалившиеся белыми гребешками. Он полагал, что заметит признаки бури никак не позже вождя.
Только Оттару, кажется, наплевать было и на ветер, и на Свальбард, и даже на Вагна Морехода сына Хадда из Вика. Ракни косился на него с неодобрением, но не ругал. Этот хозяин моря, которого никто не ждал на берегу, всё-таки понял - в финском становище с его приёмным сыном случилось что-то такое, о чём сам он, премудрый Ракни сэконунг, едва знал понаслышке...
И ветер пришёл!
Однажды Ракни тяжело протопал вдоль палубы, безжалостно пиная зарывшихся в одеяла:
- Вставайте!
Правду сказать, люди давно отвыкли на него обижаться. Все знали: этот вождь не выбирал себе ношу полегче. Хельги с Оттаром одновременно вылетели из-под скамьи, и Хельги сразу приметил опытным глазом, что наперерез северной волне катилась другая, с востока. А в небе уже виднелись края туч. Волны всегда опережают большой шторм, и по ним многое узнают наперед. Вот и Ракни уже прикинул силу подходившего ветра и решил, что ему можно довериться.
Проснувшиеся корабельщики первым долгом поставили мачту, приготовили парус. Потом принесли с берега вчерашнюю жареную оленину. Ракни выбрал большой, румяный ломоть и встал с ним возле форштевня:
- Ты, Вана-Ньёрд, повелитель Лебединой Дороги! - проговорил он торжественно. - И ты, Эгир, гостеприимный морской великан! Помогите мне и моему кораблю!..
Размахнулся и забросил приношение далеко в воду. За мысом было тихо - Хельги видел, как вокруг пищи заметались жадные тени... Жертву не отвергли.
Мореходы сели вокруг котла и принялись завтракать, вполглаза следя за далекими облаками.
Морские бури сварены в великанском котле. Без устали ходит в том котле усердный черпак - вот бури и продолжают вращаться, уже выплеснутые в полёт. И кажется людям, будто Эгир, хозяин котла, мешает варево левой рукой - иначе отчего бы бури вращались противосолонь?
Корабль вышел в море при сильном юго-восточном ветре. Спустя некоторое время этот ветер совсем отклонится к югу. У такого ветра тоже есть имя: Свасуд - Ласковый. Люди благодарны ему, приносящему оттепели посреди лютой зимы. А потом южный ветер превратится в юго-западный и западный, и наконец снова задует холодный Отец Зимы, летящий из-за края мира, из бездны Гинунгагап... Зима старше лета, и власть её велика.
Верные себе, викинги до слез хохотали, приметив на берегу сапог, вывешенный рыжим Лугом сушиться и позабытый.
- Удача тебя ждет, - сказали смущённому ирландцу - Похоже на то, что ты вернёшься со Свальбарда невредимым и подберешь его здесь!
Проплыла мимо величественная громада мыса, и Хельги почувствовал, как начал отодвигаться назад, пропадая за горизонтом, весь населённый мир с его странами, городами и могучими реками... Впереди был только Океан без берегов, опоясывающий землю, - и поистине кажется людям, что беспределен тот Океан и нельзя его переплыть!.. Хельги оглянулся. Он хорошо помнил испуг, охвативший его, впервые взятого в открытое море, когда горы на берегу стали неотвратимо погружаться в пучину, даже заснеженные исполины Сын и Отец... Он побежал тогда к брату, сидевшему у руля: как же так, ведь берег начал тонуть и надо скорее спасать мать и всех живущих в Линсетре!
Братец Видга, суровый викинг восемнадцатью зимами старше Хельги и сам отец троих почти таких же мальчишек, скупо улыбнулся и объяснил, что так бывает всегда: корабль повернёт, возвращаясь, и берег всплывёт. Потом добавил, подумав:
- А смышлёный ты парень, запомнил, что я рассказывал про Исландию. Там острова действительно появляются и пропадают сами собой!
И успокоил смотревшего на него малыша:
- Но это бывает только там, а Исландия далеко. Да, Исландия была далека, может, даже дальше, чем Свальбард. Но дорога туда проложена не одним кораблем и не десятью. Род за родом переселялся на остров уже не первое лето. Люди везли старух матерей, жён и малых ребят, даже скотину, - и ничего, доплывали, занимали землю, обживались... А Ракни со своими отчаянными смельчаками уходил в неизвестность. И тучи наползали сплошной пеленой, пряча весёлую синеву.
Хельги оказался среди немногих, кто не скучал по ночной темноте и не страдал из-за обилия света. К тому же добрые норны наделили его способностью спать урывками, обходясь без долгого ночного сна. Этим он вышел не в мать - ей было достаточно чуть-чуть подремать днём, чтобы полночи потом крутиться в постели. Не зря дядя однажды сказал ему, что таковы были все мужчины их рода, истинные мореплаватели, умеющие спать или бодрствовать по необходимости, а не из-за того только, что на небе день или ночь.
Вот и теперь он спал когда хотел и не боялся пропустить что-нибудь интересное.
Редкие мокрые снежинки садились на кожаный полог, укрывший спящих. Суровый океан будто баюкал корабль, и на всей палубе не спали только Хельги и ещё два человека. Оттар сидел у руля, а Ракни - поблизости на скамье. Они негромко переговаривались, временами что-то показывая друг другу.
- Ты отклонился сейчас к западу, - сказал Ракни. - Почему?
- Потому, - ответствовал Оттар, - что ветер ушёл, а здесь есть течение. Волны, которые оно порождает, должны идти из-за кормы, а я заметил их справа.
- Так, - проворчал Ракни. - Покажи-ка мне их. Оттар улыбнулся: видно было, что это казалось ему детской игрой. Он посмотрел на Хельги и ответил:
- Сейчас покажу, надо только обождать, пока снова появятся.
Хельги принялся смотреть вместе с ним. Увидев нужную волну, он даже дернулся было указать, но в это время Оттар проговорил спокойно и не оборачиваясь:
- Вот она, отец, я уже чувствую, как приподнимает корму.
И добавил, снова покосившись на Хельги:
- А ещё бывает в море чудо-волна. Я слышал, она рождается там, где случилось землетрясение или упала ледяная гора...
- Хватит болтать, - недовольно перебил Ракни, и Хельги понял, что морского конунга вовсе не радовали незваные ученики.
Отойдя, он разулся, всунул ноги в отсыревший спальный мешок и вдруг подумал: а когда море светится, по свету глубин всегда можно понять, где проливы, а где матёрая суша. Оттар про это ничего не сказал. Наверное, он и не знает.
Такая мысль по-детски утешила Хельги, и он уснул.

Предыдущая страница 19 Следущая страница


Два короля

15. У Вагна тоже есть сын, мать и жена

Под утро зоркий Оттар поднял всех криком:
- Вижу землю, вставайте!
Хельги едва не первым взвился из мешка и успел . заметить вдали буроватую приземистую громаду, проглянувшую в разрыве клубившегося тумана - Хельги помнил, как он начинал собираться ещё ночью, этот туман. Так бывает, когда в холодную воду выплеснут ведро кипятка.
Другим викингам повезло меньше. Пока они продирали глаза, остров затянуло опять.
- Всё правильно,- проговорил Оттар с кормы. - Вагн так и рассказывал.
- Это Свальбард? - спросил Хельги. Оттар усмехнулся:
- Этот остров лежит посередине пути, и Вагна занесла сюда буря во время лова сельдей. Корабль едва не разбило о скалы, но Вагн нашёл бухту на восточном берегу, под горой с тремя вершинами, где птицы загадили ему всю палубу...
- Вагн - величайший мореход из всех, о которых я слышал, - проговорил Ракни и отошёл. Он любил приёмного сына и в который уже раз сдержал раздражение: пусть возится с сосунком, если это может его позабавить...
Хельги умоляюще смотрел на Оттара, ожидая продолжения, и Оттар сказал:
- Они встретили здесь множество моржей и белых медведей и ещё нашли пресное озеро, где водилась очень вкусная рыба. Правда, туда нелегко было дойти, потому что ноги вязли в грязи, - ведь там, на острове, совсем ничего не растёт. А потом буря затихла, и они увидели стаю гусей, летевших на север. Люди Вагна успели отдохнуть и сделать запасы, вот он и решил пойти вслед за гусями и разведать, нет ли там земли...
Хельги немедленно захотелось поудить в озере невиданных рыб, добыть несколько моржовых клыков и белую медвежью шкуру, не намокающую в воде. Но Оттар сказал:
- Ракни не будет здесь останавливаться. Он хочет непременно добраться на Свальбард прежде Вагна. А надо ещё найти фиорд и домик на берегу!
Однако остров всё же дал Хельги понять, что мечта непременно исполнится. Он показался снова, уже за кормой, и на сей раз Хельги ясно разглядел далёкую гору с тремя сгорбленными вершинами, смотревшими вслед кораблю. И вдруг показалось, что это стояли в серых плащах три старые норны, вестницы непреклонной судьбы: Урд, Верданди и Скульд...
Он хотел было по привычке сказать об этом Оттару, но что-то остановило его, и он промолчал.
Ночью Ракни пожелал вести лодью сам, и Хельги с Оттаром бок о бок устроились под скамьей. Хельги хотелось поговорить, и он очень обрадовался, увидев, что Оттар с улыбкой смотрел вверх, на полог, шевелившийся от ветра. Это было необычно; Хельги давно заметил - те же самые люди становились в море много молчаливее, чем на берегу. На корабле негде уединиться и некуда прогнать неприятного человека. Легче всем вместе придерживать языки, избегая лишних обид...
Викинг повернулся к Хельги и сказал, словно смущаясь:
- Я тут думал про Беленькую...
Хельги ответил:
- У тебя будет сын. Все финны колдуны, а их женщины в особенности. Она сделает, как обещала. Оттар почесал плечо и блаженно зажмурился:
- Я не об этом... хотя и об этом тоже... я ей гагачьего пуха со Свальбарда привезу для перинки... просто... я ведь обнимал красивых девчонок, но я никогда не думал, что может быть, как у нас с ней... Я из-за неё совсем другим стал. Я как будто не только Ракни теперь принадлежу. Она же горевать по мне будет, если погибну, ведь правда?
Оттар говорил трудно и сбивчиво, и Хельги слушал его, затаив дыхание. Небось не Карк был удостоен такого доверия и не Ракни сэконунг. Да и не поняли бы они ничего. А Хельги однажды сорвался со скалы, куда завела его погоня за дикой козой, и в короткий миг полёта, пока рука не сомкнулась на гибком корне сосны, единственное, о чём он подумал, было: мать седая станет, когда его найдут там на камнях!.. Он поймал свою козу и похвальбы ради притащил её живую домой, и мать встретила его у ворот. Ещё в полдень её словно локтем толкнули, так и металась весь день, места себе найти не могла. Хельги крепко это запомнил... Теперь ему всё казалось, будто мать так и стояла на дороге, там, где он видел её в последний раз.
Он спросил Оттара:
- А есть у тебя родня кроме Ракни?
- Наверное, есть, - сказал Оттар тихо. - Только я ничего про них не слыхал. Ракни нашёл меня на разбитом корабле, где не было больше живых. А я и говорить ещё не умел. Может, я сын пленников, которых везли на продажу, а может, меня тоже родили девять морских дев, как Бога Хеймдалля. Ракни так и не дознался, откуда шёл наш корабль. Он усыновил меня и дал имя, и я до сих пор думал, что мужчине достаточно иметь отца... ты понимаешь... такая маленькая... и молоденькая... а вот по голове меня гладит... я не знаю... словно мать... Ты слышал, как Ракни называет свой меч? - спросил он и сам ответил: - Рождающий Вдов.
Да, здесь поистине не нужны были кеннинги, от подобного имени в ужасе разбежались бы все тролли. Оттар помолчал и добавил:
- Я теперь думаю, ведь у Вагна есть в Вике и мать, и жена. И маленький сын...
На другое утро Хельги сразу показалось, что вокруг значительно похолодало. Во всяком случае, он долго раздумывал, прежде чем вылезать из мешка. Но потом увидел Ракни, хмурившегося с кормы из-под надвинутой шапки, и стыд прибавил решимости.
То, что это стоял день, а не ночь, можно было понять только по положению солнца. Корабль шёл на север, а справа, ближе к корме, ползущие облака истончались, распадаясь на слои, и оттуда проникал бледный негреющий свет. Круглые сутки эта промоина будет медленно двигаться по горизонту, и всё время будет казаться, что уже вечер и над морем тлеет закат...
А на волнах, вблизи и поодаль, сзади и спереди, сколько хватало глаз, лениво качался лёд.
Были здесь маленькие, изъеденные водой льдинки, с шуршанием разламывавшиеся под форштевнем. Были белые плиты размером в полпалубы, ещё хранившие следы птичьих лапок и лунки, прогрызенные тюленями. Ракни внимательно и искусно уводил от них корабль. Оттар и Карк молча сидели на носу с длинными шестами в руках. Время от времени они разом вставали, и облитые железом острия упирались в бок какой-нибудь льдине, подкравшейся особенно близко.
Хельги невольно засмотрелся на куски красивого голубого льда, резко выделявшиеся среди всех. Ветер и вода потрудились на славу: Хельги замечал то спящего зверя, то птицу, то человека в длинном плаще... Иные глыбы перепоясывали тёмные полосы грязи, виднелись вмерзшие камни. Это был лёд с ледников, лёд, родившийся на земле. Первая и грозная весть, которую посылал им Свальбард.
- Плохо! - сказал Ракни. - Возьмем западнее, а то как бы не раздавило корабль!
Он был прав. К северо-востоку льдины смыкались в сплошное тяжко колыхавшееся поле, и над ним в сером тумане дрожал и серебрился мертвенный отсвет. Хельги узнал потом, как назывался этот удивительный свет: ледяная радуга. Вот только вряд ли она служила мостом Богам и добрым знаком всем людям, как та, что бывает после дождя. Очень скоро оттуда, из мглы, выдвинулось угловатое чудовище, при виде которого Ракни зло выругался и ещё сильнее переложил руль, а ирландец Луг покачал головой и перекрестился. В шершавой стали моря лежал осколок ледника, выломанный напряжением нечеловеческих сил. Он был в несколько раз длинней корабля, а чистый, словно мечом срезанный бок показался завороженному и испуганному Хельги высотой едва ли не в половину Железной Скалы...
Битва исполинов ещё длилась на севере, и это был лишь малый её отголосок.
И вновь почудился зловещий медленный грохот, и чёрной жутью повеяло от молочно-голубого обрыва... Хельги яростно замотал головой, гоня наваждение прочь.
Корабль далеко обходил смертоносного гостя, и айсберг величественно поворачивался перед мореходами, прежде чем вновь пропасть в холодном тумане...
Ракни всё же безошибочно угадал, в какую сторону следовало спасаться. Чем дальше на запад, тем меньше делалось льда. А потом остались лишь маленькие обломки, от которых можно было и не уворачиваться.
Только по-прежнему неутомимо носились над волнами молчаливые серые буревестники, высматривавшие неосторожную рыбу; да тюлени, никогда не видевшие человека, показывали из воды то любопытные усатые мордочки, то гладкие спины...

16. Холодные берега

Знать, по вкусу пришлась Эгиру оленина, пожертвованная перед отплытием. Северный океан всё так же ровно дышал под тяжёлыми тучами, ползшими вровень с мачтой корабля. Вечный вечер длился без конца и начала, и где теперь стояло низкое солнце, никто не мог с уверенностью сказать...
Опытный Ракни лучше многих знал истинный, беспощадный нрав здешнего моря. Он поделил людей на две части и приказал, чтобы одни непременно бодрствовали, пока другие спят. Он сам возглавил половину, остальных поручил Оттару; но никто не видел, чтобы вождь подолгу лежал в меховом мешке под скамьёй.
Вдобавок ко всему шторм, дружески подставлявший плечо, ушёл своим путем на восток, и ветер снова стал северным. Приходилось растягивать парус вдоль корабля и часто поворачивать, хитростью побеждая его угрюмую мощь. Путь, конечно, затягивался, да и людям прибыло работы, и Ракни совсем потерял сон.
- На Свальбарде отосплюсь, - буркнул он сердито когда Оттар однажды посоветовал ему отдохнуть.
Хельги уже думал, что не сумеет застать Оттара одного у правила. Но берег не спешил показываться из тумана, и Хельги всё-таки подстерег, когда Ракни улегся и закутался с головой, и бесшумно прокрался мимо конунга на корму.
Оттар, нахохлившись, сидел на высоком сиденье рулевого, откуда так удобно оглядывать море. На руках у него были тёплые оленьи рукавицы - финский подарок.
- Совсем извёлся Ракни сэконунг, - сказал Хельги негромко.
- Хороший вождь, вот и беспокоится, - отозвался Оттар. - Я не знаю второго такого. Ну, может, ещё мой тёзка с острова Сенья... да Вагн Мореход.
- А ты сам? - спросил Хельги удивленно. Оттар отмахнулся:
- Ну, я... У меня на самом деле давно есть свой корабль и люди, для которых я хёвдинг. Однако я напросился с ним сюда простым гребцом, чтобы он ещё немножко меня поучил. Ты же слышал, как он меня допрашивал. Как мальчишку, первый раз попавшего в море... вроде тебя.
- Я не первый раз в море, - сказал Хельги совсем тихо, с бьющимся сердцем. - Допроси и меня, если хочешь.
Он уже готовился рассказывать про волны и облака, про приметные звёзды, позволяющие выйти к Хьялтланду или на Фэрейские острова... но Оттар молча глянул на него и вдруг слез со своего места, приказав коротко:
- Держи руль.
Лишь много времени спустя Хельги понял, что Оттар намеренно застиг его врасплох; тут уж не притворишься, тут уж само тело либо отзовётся привычным движением, либо не отзовётся. Так выбирают щенка: вытряхивают весь помёт в воду и смотрят, кто барах- тается упрямей.
Что ж, Хельги умел перенимать руль при встречном ветре. Он пошире расставил ноги, приноравливаясь к ритму качки, отзывавшемуся размеренным трепетом правила... И пропал куда-то накинувшийся было страх, оставив лишь ощущение радостного и любимого дела. Того единственного дела, ради которого стоило появиться на свет. Если бы сейчас Хельги спросили, что он хотел бы делать всю жизнь: сражаться, как отец, добывая бранную славу, или водить по морю корабли? - сын воина сгорел бы со стыда, но ответил без колебания: водить корабли...
Он был согласен стоять здесь на ветру до самого Свальбарда, без смены и без еды, и Ракни мог просыпаться и говорить ему всё что угодно... Оттар сперва на всякий случай держал ладонь на руле, потом убрал её. Хельги и не заметил когда.
Корабль - это ведь не просто доски и брусья, пущенные по волнам. Кто лежал на палубе, согретой солнечными лучами, и грёб обледенелым веслом, доверяя свою жизнь кораблю, тот привыкает чувствовать его тело как собственное, если не острей. Но правило, колеблющееся в ладонях, дарует совсем особое чувство. С ним рождаются: кому не дано, тому уж и не дано. Есть люди, отведавшие мёда поэзии, и есть неспособные стать скальдами, как бы им того ни хотелось.
Хельги слился с кораблем в одно существо, став его слухом, зрением и умом. А правду молвить, у конунга был отличный корабль. Премудрые строители сшили его еловыми корешками, и Хельги видел, как упруго дышали, прогибаясь, увенчанные щитами борта. Хельги взялся бы спорить, что борта были из ясеневых досок; он ходил на кнарре Кетиля, дубовом и вдобавок сбитом гвоздями, и ему совсем не понравилась натужная дрожь, с которой крепкое судно напролом шло сквозь гребни... Олень был совсем не таков. Он перетекал с волны на волну, гибкий, как ныряющий кит, он принадлежал морю, и море принадлежало ему...
- Пусти, - сказал Оттар. - Хватит с тебя. Хельги отдал ему руль и сел на палубу, прячась от ветра. Его словно разбудили посреди счастливого сна, и было очень обидно. Обидней, чем тогда в Финнмёрке, когда Оттар дал ему подержать свой меч и потом спрятал его обратно в сундук...
По команде Оттара люди перетянули парус, и корабль, повернув, опять зашагал по серым ступеням волн. Оттар ненадолго оторвал взгляд от моря, посмотрел на Хельги и сказал:
- Ты, верно, заметил, что во всех переделках Ракни сам берётся за руль. Он

Предыдущая страница 20 Следущая страница


Мария Семёнова

даже мне не доверяет корабль, когда начинается настоящее дело.
Хельги молча кивнул... и неожиданная мысль заставила его вздрогнуть, словно рука, тяжко опустившаяся на плечо: нет, не утонул дед Виглаф, пропавший много зим тому назад!.. У деда был корабль не хуже, чем этот, и сам он знал о море не меньше, чем Ракни и Оттар, вместе взятые. Он не мог утонуть!..
Свальбард открылся перед ними как-то слишком уж обыкновенно. Так, словно это был тот безымянный остров на середине пути или любой другой, затерявшийся в сумраке моря. А вовсе не таинственная земля на самом пороге Страны Великанов!
Первыми, как водится, изменились волны: стало видно, что они шли не из открытого моря. Потом точно щит исполина заслонил корабль от северного ветра. Спавших растолкали, и все молча смотрели вперёд, ожидая появления земли.
И вот наконец поредела, раздвигаясь, серая завеса тумана, и смутно зачернели громадные береговые утёсы. За ними видны были подножия гор, уходивших в низкие облака...
-- Вагн говорил, Свальбард показывался им несколько раз, - пробормотал Оттар, стоявший в проходе между скамьями. - Но достаточно было приблизиться или взобраться на мачту, и видение пропадало. "прочем, тогда стояла ясная погода...
- Ну, это-то не видение, - отозвался Ракни, и зачарованно молчавшие викинги точно ожили, начали разговаривать и смеяться, принялись искать на берегу вход в удобную бухту. И то сказать, последние дни холод донимал беспощадно, так, что никого уже не грели сырые мешки, и Ракни даже распорядился устроить очажок в старом котле, хоть руки оживить после весла и мокрых канатов... теперь можно будет набрать на берегу плавника и развести огонь до небес, а над ним повесить жариться самого большого оленя!
Железный Ракни, конечно, безо всяких передышек отправился бы искать западный берег и домик, построенный Вагном. Но конунг принадлежит своим людям не в меньшей степени, чем они ему принадлежат.
- К берегу! - велел Ракни и переложил руль, а Оттар побежал на нос. Вдвоем с Карком они сняли с форштевня резную драконью голову и убрали её в трюм: пусть-ка здешние духи поласковее встретят гостей! Потом спустили парус, и гребцы взялись за вёсла, а Оттар привычно отвязал длинный шест - щупать глубину. Всё как обычно при подходе к незнакомому берегу. Вот только гребцы то и дело норовили оглянуться через плечо, а Ракни выкрикивал команды ещё более хрипло, чем всегда.
Ведь там, дома, в Норэгр, многие верили, будто именно здесь море и земля обрываются в бездну. И можно, набравшись храбрости, перегнуться через край и посмотреть вниз!..
...Нет, он не растаял призраком в тумане, этот бурый каменный берег, на который они ступили-таки в глубине облюбованного залива! Вот зашуршала под килем крупная галька, и остановился корабль, и все, кто был на его палубе, разом бросились через борта, не боясь вымочить ноги. Бородатые мореходы ликовали подобно мальчишкам, впервые переплывшим фиорд. Земля!.. настоящая, надёжная земля под ногами, и после стольких ночей в холоде и сырости на палубе корабля снова можно устроить палатку под гостеприимным навесом скалы. Можно раздеться догола и вымыться в звенящем неподалеку ручье, не думая о том, что плавание продлится неведомо сколько и воду надо беречь!
Луг ещё на палубе начал осенять себя священным крестом, а на берегу немедленно преклонил колени, поцеловал чёрные камни и зашептал, славя своего Бога... Насмешники-викинги успели дать монаху прозвище: Босоногий.
Хельги дружески хлопнул его по плечу:
- Не горюй, Луг, теперь мы поймаем тюленя и справим тебе хорошие сапоги.
Ирландец поднял глаза, и Хельги увидел, что они были счастливыми и подозрительно влажными. Луг мечтал сподобиться Господних чудес, и теперь они представали ему одно за другим. Дай волю, он и здесь примется искать своих святых, ходивших на кожаных кораблях. И уж поистине найдет о чём поведать, возвратившись домой!..
- Стало быть, вот он и Свальбард, - сказал Оттар. - А помнишь, отец, сколько советчиков предостерегало тебя?
Ракни не спеша оглядел берег, отлого начинавшийся у воды и постепенно всё круче устремлявшийся кверху. Потом прищурился и начал рассматривать другую сторону фиорда. Там подпирал тучи утёс, весь белый от птичьего помёта, и ни расстояние, ни ветер не могли заглушить множества пронзительных голосов...
Ракни сказал:
- Похоже, однако, что Утгард и вправду отсюда недалеко. Вагн велел высматривать гору с остроконечной вершиной. Он говорил, там виден кусок каменной ограды, которой великаны обнесли когда-то весь мир!
Хельги однажды спросил Оттара, что сделает конунг, если Вагн не появится. Оттар удивился: Вагн говорил о поездке как о деле решённом, и Вагн не из тех, кого могло бы остановить известие о замыслах Ракни...
- Мало кто зовет меня трусом, но у меня и то ёкало сердце, пока мы сюда добирались. А Вагн шёл первым и не знал, найдёт ли что-нибудь, кроме холодного моря. Вот если бы удалось побеседовать с ним перед сражением!..
Как ни хотелось конунгу скорее найти становище Вагна, для поисков нужна была по крайней мере ясная погода. Однако небо не спешило очищаться от туч, и немудрено - совсем неподалеку кипел прославленный котёл, в котором Эгир варил морские ненастья. Серая мгла ползла по воде, и бухту окутывал густой плотный туман. Временами он скрывал даже корабль, стоявший у берега на якорях. Неторопливо кружившееся солнце просачивалось наземь каким-то прощальным скорбным мерцанием, озаряя исполинские чертоги, воздвигнутые в облаках... Посреди лета тлели нескончаемые осенние сумерки, и никто не мог взять в толк, за что же Вагн Мореход хвалил эту страну.
Хельги с детства не любил вечеров, наводивших его на мысль о прощании. Он завидовал Оттару, который сохранил и смешливый нрав, и привычку окатываться холодной водой. Ручей, протекавший возле палатки, брал начало из ледника, и после умывания в нём ветер с мелким дождём казался почти ласковым. Может, в том и было всё дело: не унывает от холода знающий, что бывает куда холодней...
Однажды Хельги показалось, что его рубашка стала очень уж грязной и заскорузлой от пота. Он неумело принялся за стирку и вспомнил, что дома это всегда делала мать, и ловко же у неё получалось!.. Он вдруг увидел её идущей к нему по каменистому берегу: вот она садится на выброшенную морем корягу, и можно обнять её, уткнуться в мягкие колени лицом... Так часто бывало, когда он маленьким закидывал прутик-удочку с прибрежных камней, а мать приходила спросить, велик ли улов и не пора ли ставить на угли сковороду...
Отгар спугнул видение, сказав:
- А что, отец, может, в этих местах совсем и не бывает добрых деньков?
Тот нестоящий викинг, кто не носит на кончике языка множества весёлых и насмешливых слов. Мореходы частенько забавлялись, подначивая друг дружку; однако на всем корабле только Оттар решался трогать вождя.
- Бывают! - отрезал Ракни угрюмо. - Вагн утверждал, что бывают!
- Я полагаю, - продолжал Оттар невозмутимо, - он говорил также, будто в ясную погоду здесь очень красиво...
Ракни понял наконец, что приёмный сын нарочно его поддразнивал.
- Ну вот что, - распорядился он по-прежнему хмуро. - Раз тебе не сидится, сходи на охоту. Если я съем ещё одного баклана, у меня у самого вырастут перья!
До тех пор он никому не позволял далеко отлучаться.
Оттар вооружился луком и копьём, позвал двоих крепких парней и ушёл. Хельги огорчённо смотрел ему вслед: вот и опять не придется похвастаться сноровкой и доказать, что с него может быть толк... пятнадцати зим от роду разве поймешь, что о тебе позаботились, удержали вдали от опасности, стерегущей за ближним холмом!
Охотники вернулись достаточно быстро. Друзья Оттара волокли подстреленного оленя, а сам он нёс на плече двух лебедей.
- Смотри, какие красавцы! - показал он их конунгу. - Тор свидетель, они и не думали улетать.
Олень, по его словам, тоже вёл себя словно ручной: подпустил их вплотную и с любопытством смотрел, как в него целились из лука. Олень был невелик ростом, поменьше тех, на которых ездили финны, но крепок и очень пушист. Ракни нагнулся над ним, долго Рассматривал уши и рога, не нашёл никаких меток и сказал:
- Это дикий олень. Значит, люди вправду тут не живут.
Он велел отрезать рогатую голову зверя и принести с корабля деревянных Богов, без которых ни один разумный человек не пускается в путь. Викинги собрались вокруг разведённого костра, а Ракни принялся греть священные изваяния и мазать их жиром из распоротого оленьего брюха:
- Я одолел неблизкий путь, чтобы ублажить тебя, Один, местью за родича. Не годится тебе, одноглазый, останавливать меня перед порогом судьбы!
Морской конунг то ли испрашивал милости у Отца Богов, то ли угрожал. Если бы Один вдруг появился здесь, у костра, в развевающемся синем плаще, с копьем Гунгнир в руке и с воронами, каркающими на плечах, Ракни навряд ли опустил бы глаза...
По фиорду плыли белые и голубые льдины - течение и ветер тащили их в открытое море. Оттар ловко поймал багром одну из них, близко подошедшую к берегу. Голову оленя положили на эту льдину, и Ракни, подумав, добавил к ней лебедя, того, что был покрупнее. Могучие крылья птицы почти касались воды...
Отлив подхватил льдину, и скоро она уже плыла в сторону моря, кружась и постепенно пропадая в тумане. Хельги показалось, будто она двигалась чуть-чуть быстрее других. Он сразу понял, что это был знак. Вот только не у кого было спросить, хороший или плохой!
На другое утро - и это действительно было утро - он проснулся оттого, что Оттар встряхнул его за плечо:
- Ветер переменился, вставай!
Хельги босиком выскочил из палатки, на ходу поддёргивая штаны. Тучи разорвались над фиордом, и видна была огромная гора, вонзавшаяся в синеву белым ослепительным рогом. Грудь горы покрывал панцирь разноцветных скал, сизых, чёрных, красноватых. Пятнами проступала зелень. Меж скалами начинались осыпи, простиравшиеся до подножия, как плащ.
Если северные горы вправду были исполинами, окаменевшими в начале веков, то один из них определённо стоял здесь, сверху вниз глядя на Хельги. Облака расползались всё больше, с небес обрушивались потоки неистового света, и вода, только что уг-пюмо-стальная, вспыхивала серебром. Птицы, тысячами носившиеся над фиордом, закричали пронзительнее, ныряя за рыбой и снова взмывая в тучах огненных брызг...
Викинги торопливо натягивали одежду, сворачивали спальные мешки и одеяла, снимали деревянные подпорки палатки. Прилив позволил подвести корабль к самому берегу, и погрузку кончили быстро.
- Так!.. - сказал Ракни с нескрываемым торжеством. - Похоже, эту-то гору Вагн увидел с моря за полсуток пути. Значит, нас вынесло туда же, куда и его. Поднять парус! Мы пойдём на запад вдоль берега, и пусть вылезет моя борода, если придётся долго искать!
Полосатый парус разгорелся над ними, как пламя: до чего же хорош он был в синем небе, среди крутых, изломанных, заснеженных гор!
- Посмотри внимательнее на берег, Луг, - толкнули в бок ирландца. - Не забыл ли ты чего-нибудь на сей раз?..

18. Вагн не обогреется у очага

Мать рассказывала Хельги, что в Гардарики земля была тёплая, ласковая, живая. Уютный кров и обильный стол всякому доброму гостю!.. Мать полагала, что даже прекрасная и щедрая земля Норэгр не шла с её родиной ни в какое сравнение. Это Хельги собирался когда-нибудь проверить сам. Но если он надумает ещё раз съездить на Свальбард, он не возьмет с собой ни Вальбьёрг, ни мать, как бы они ни просились.
Величавые гористые берега, вдоль которых шёл корабль, ошеломляли чужой, пугающей красотой. Этот край был полон холодного света, он жил сам по себе и никого не звал в гости... Ай да Вагн! Немало надо решимости, чтобы без спроса войти в такие чертоги!
Ракни неожиданно повернул руль, правя мористее и Хельги увидел на берегу язык ледника, нежившийся в каменной долине. Белое чудовище тянулось к воде словно желая напиться, горбатую спину покрывали трещины и длинные груды камней... Чего боялся Ракни сэконунг?
Когда ледник остался уже за кормой, воздух в долине вдруг задрожал, и невидимая лавина стремительно вырвалась в море. Крутые вспененные волны перекатились через ещё заметный след корабля... Хельги так и услышал треск паруса, раздираемого внезапным ударом, увидел запрокидывающуюся палубу и нависшую зелёную стену воды, а на берегу - инеистого великана, заходящегося грохочущим смехом...
- Вагн рассказывал, эти вихри здесь очень сильны, особенно в фиордах, - задумчиво проговорил рядом Оттар. И добавил почти зло: - И чего им понадобилось драться там, в Скирингссале, этому родичу Вагна с внуком нашего Ракни!.. Тоже мне, не поделили мехового плаща!.. Пошли бы, выпили пива да и помирились, как подобает мужам!..
Наверное, Вагн Мореход в самом деле хотел, чтобы идущие следом легко нашли его дом. В ясную пору заблудиться здесь было решительно невозможно:
Ракни уверенно называл то приметную гору, то островок, а потом без колебаний миновал устье фиорда, бросив коротко:
- Не этот!
Хельги всё время казалось, что Вагн незримо был среди них на корабле, предупреждая, указывая дорогу...
А на берегах хлопотало стремительное свальбардское лето. В глубине фиордов открывались долины, полные яркой зелени и цветов. Олени спокойно паслись на склонах, нагуливая тело: они никогда не знали ни хищных волков, ни мерзкого гнуса. И не было слышно прибоя за гомоном птиц, тучами срывавшихся с утёсов. А

Предыдущая страница 21 Следущая страница


Два короля

там, где скалы отступали от моря, сменяясь широкими галечными отмелями, голубой воздух сотрясал низкий рокочущий рёв и землю прятали бурые туши бесчисленных моржей... Ракни далеко обходил лежбища, не видя толку попусту беспокоить зверьё. Но и поодаль от берега рядом с кораблём то и дело всплывали изумлённые нерпы, а ещё дальше из волн поднимались столбы воды и теплого пара - дыхание могучих китов...
И надо всем этим сияли вечные ледники и высились зубчатые пики, кутавшиеся в снеговые плащи. Острые горы не заросли не то что лесом, даже кустарником. Летняя зелень вскипала на осыпях лишь там, куда часто заглядывало солнце и редко - холодные ветры. Но таких мест было немного. Боги выковали Свальбард из морозного серебра, и, должно быть, могущественные силы хранили покой этой земли...
Потом ветер начал стихать, а по вершинам гор серыми змеями потянулся туман. Ракни велел взяться за вёсла и стал с беспокойством вглядываться вперёд, ища укромную бухту или отлогий берег, не занятый моржами, куда корабль можно было бы вытащить на катках. Нет ничего хуже шторма возле чужих берегов, а здесь и посреди лета могла нагрянуть пурга!
Однако им повезло. За очередным мысом по левому борту открылась в море низменная земля, а вдоль правого распахнулся фиорд, столь широкий, что его едва не приняли за пролив. Приметы совпали: именно о таком рассказывал Вагн. Теперь следовало идти вдоль южного берега до бревна, утверждённого в куче камней. За ним-то покажется рукав фиорда, где Вагн Мореход выстроил себе дом.
Ракни, казалось, на время позабыл даже о тучах, чёрной стеной надвигавшихся с юго-востока. Жильё врага было совсем рядом, и он войдет в него уже нынче. Это будет славное дело, достойное памяти и рассказов. Ракни не считал, что проявлял отвагу, пересекая грозное море, безошибочно выводя к Свальбарду послушный корабль. Отвага - это не показать спину в бою, хотя бы на тебе живого места не было от ран... А ходить по морю, где веками рождались кормились и умирали поколения предков, - кто же сосчитает это за подвиг, кому вздумается рассказывать об этом сагу, складывать песнь?
...Снег повалил внезапно. Густые хлопья с шорохом падали в воду и на глазах выстилали берега белым ковром. Хельги и дома видел такое: почти чёрный фиорд, уложенный в нетронутые белые берега од мрачно-серым, низко надвинувшимся небом. Но десь были ещё и льдины больше самого корабля, величественные, неторопливые, светящиеся изнутри мертвенным голубым светом... Это поразило его, как поразило бы всякого, не лишённого глаза на красоту.
Потом с неба обвалился ветер, и корабль содрогнулся, а снег превратился в маленькие стрелы, зло разившие пришлецов.
- А ну-ка, нажмите на вёсла! - донесся с кормы голос вождя. - Пусть видят здешние тролли, что у меня тут викинги, а не бабы. И не им осаживать моего коня в двух шагах от конюшни!
Это прозвучало как боевой клич. В ответ люди заведи песню, тяжкую и размеренную, как морской накат:
Так издавна помогали себе гребцы. Хельги жадно шарил глазами по берегу, разыскивая обещанное бревно.
Обломки скал, кучи камней и разбросанный волнами плавник... долгое время ничто не обнаруживало прикосновения человеческих рук. Впрочем... сдвинутые вместе валуны там, над полосами догнивающих водорослей... если бы Хельги ставил путевой знак, навряд ли он расположил бы его иначе... так, а что там такое в двух сотнях шагов выше по склону, на осыпи, где ветер никак не даст снегу улечься? Обломанная лесина с явными отметинами топора! Хельги вскочил на ноги:
- Бревно!..
- Вижу, - отозвался сэконунг. И добавил насмешливо: - Может, ты ещё объяснишь, как оно туда взобралось?
Люди захохотали, и только Оттар неожиданно вступился за Хельги:
- Бревно могло затащить туда ветром. Ты сам рассказывал, какие тут бывают бешеные ветры, отец.
Ракни утер рукавом мокрое от снега лицо и нехотя кивнул:
- Ладно, посмотрим, что там за мысом. За поворотом берега появился залив с узким устьем, наполовину перегороженным каменной грядой. Гряда сдерживала зыбь, и серая вода в заливе была удивительно гладкой. Низкие тучи напарывались на скалы. Горы здесь тоже были сложены из разноцветных пластов; сверху вниз тянулись чёрные трещины, и не зря Вагн говорил об ограде, воздвигнутой усилиями великанов. А выше всех вздымалась гора, запиравшая вершину фиорда. Облака опоясывали её, а по склону, из просторной долины, выползал в воду ледник - недобро-голубой и громадный, с отвесным, как бы обрубленным краем...
Вымокшим людям некогда было любоваться неведомыми берегами. Дружный крик, раздавшийся над фиордом, согнал с камней пятнистых тюленей: на северной стороне, за песчаной косой, стоял дом!.. Совсем такой, как строили где-нибудь в Раумсдале или в Северном Мере!.. Ракни набрал полную грудь воздуха, но ничего не сказал и молча повернул руль, а Оттар огрел Хельги ладонью по спине, едва не смахнув его со скамьи. В последний раз взбили пену длинные вёсла...
- Вытаскивайте корабль! - приказал Ракни, когда под килем скрипнул песок. - И пусть оставит меня удача, если я велю спустить его раньше, чем сквитаюсь с этим Вагном-Мореходом сыном Хадда из Вика!..
Мощный голос породил эхо на берегу, как будто утесы повторяли клятву вождя.
В доме, пропахшем нежилой сыростью, нашлось хозяйское место с родовыми знаками Вагна, и последние мнения исчезли. Ракни ликовал и не пытался скрыть радости. В немыслимой дали он разыскал этот дом и зажёг огонь в очаге, возле которого никогда больше не обогреется его кровник. Вагн сойдет на берег, и его встретят мечи. Ракни знал своих людей. Они победят.
И вот впервые за много ночей все спали под крышей, в тепле, под хорошо высушенными одеялами, слушая сквозь дрёму ласковое потрескивание огня, и штормовая волна не грозила хлестнуть из-за борта... Вагн на славу позаботился о тех, кому вздумается открыть его дверь. Он запас в избытке и дров, и даже вяленого мяса: не найденное прожорливыми песцами, оно ничуть не испортилось за минувшие две зимы.
Достойный человек для мести, что говорить...

19. Вальхалла

Через несколько дней Оттар заскучал и подступил к конунгу:
- Позволил бы ты мне, отец, сходить вверх по долине. Хочу посмотреть, что там забавного в глубине страны, за ледником.
Ракни, возившийся в корабельном имуществе, не слишком обрадовался.
- Я тебя отпущу, а тем временем тролли принесут сюда Вагна. Ты об этом подумал? Оттар ответил:
- Об этом можно спросить Гуннлоги. Он открыл оружейный сундук, вытащил меч, развязал ремешок на ножнах, повернул меч рукоятью вниз и с силой встряхнул. Лезвие не выдвинулось наружу и на полпальца.
- Видишь? - сказал Оттар весело. - Гуннлоги полагает, что ты можешь отпустить меня и ничего не бояться. И я совсем не чувствую, чтобы духи-двойники Вагна сюда приближались. Иначе мы с тобой уже челюсти вывернули бы от зевоты.
Ракни долго смотрел то на Оттара, то на меч. Потом спросил по-прежнему недовольно:
- А с собой кого ты возьмешь?
Оттар обернулся и кивнул на Хельги, стоявшего неподалеку:
- Да хоть его.
Ракни смерил Хельги глазами и разрешил:
- Ну, с этого-то в случае чего всё равно толку немного...
Хельги остановился, словно уткнувшись в стену лицом, и кровь бросилась в щеки. Мимо него проскочил Карк и согнулся перед Оттаром в три погибели, умоляя:
- Возьми и меня...
- Зачем? - удивился Оттар. - Хватит мне одного товарища, я же не пойду далеко.
Но Карк повалился на колени и принялся так униженно обещать, что понесёт самый тяжёлый мешок и каждый день будет готовить еду, что Оттар в конце концов махнул рукой:
- Ладно, только чтобы не слушать, как ты скулишь.
Вольноотпущенник вскочил и немедленно побежал собираться. Оттар усмехнулся ему вслед и покачал головой, а Хельги неприязненно подумал, до чего всё-таки Карк был некрасив. Это так: невольник может быть сколь угодно пригож, но истинной красоты в нём никогда нет и не будет. Не живет красота без мужества и без свободы. А мужественный человек не потерпит, чтобы его называли рабом. Хотя бы это ему стоило жизни. Вот такого наверняка запомнят красивым. Даже если он был хром, горбат и в придачу черноволос...
Белая спина ледника неистово сверкала на солнце, и Оттар радостно щурился:
- Вагн говорил, его всё время подмывало разведать, нет ли чего интересного за перевалом. Но они были заняты охотой, потому что хотели добыть клыков и шкур для торговли, и никуда так и не выбрались. Мы побываем там самыми первыми, ты понял?
Ледник длинным языком уходил вниз, к воде. Дом Вагна и синий корабль возле него казались игрушечными. Дальше виднелся залив и каменный мыс в его Устье; за ним волновалась холодная солнечная синева большого фиорда с неторопливо плывшими айсбергами и бурыми в белых шапках горами на том берегу... Оттуда дул могучий, ровный, стремительный ветер, и из глаз сами собой катились слезы. Только ли от холода, или, может, ещё от восторга?.. Дурманящий простор и совсем не такой, как дома, в зелёных горах Раумсдаля. Смешно даже вспомнить, сколь громадным и исполненным тайны совсем недавно был родной уютный фиорд! Чего стоил один заповедный мыс с его Железной Скалой! А теперь всё это шапкой можно было накрыть, словно гагачье гнездо с сидящей на нём крапчатой уткой...
Хельги слышал, конечно, что Вальхалла, обитель Отца Богов, была чертогом со многими очагами в полу и со стенами, увешанными оружием. Всё так, но ему с детства представлялось не дымное жилище, пропитанное запахами стряпни, а что-то похожее на морозные, полные света зимние облака... Нет, на месте Одина Хельги точно поселился бы где-нибудь здесь. Боги не возделывают полей, человеческая пища им не нужна. Ну не нарочно ли была создана эта ширь, чтобы любоваться ею с порога Вальхаллы, - зрелище, достойное героев, а ведь был меж ними и отец!..
Каждый человек не просто живёт сам. Его грудью дышат бесчисленные поколения рода, все ушедшие в непроглядную темноту и все, кому ещё не настало время родиться. Глазами сына смотрел на Свальбард Хельги Виглафссон, которого сожгли в Гардарики. И дед Виглаф, мечтавший повидать эти края. И оттого вдвое радостней было глядеть по сторонам и шагать вслед за Оттаром по камнепаду, взбираясь всё выше!
Карк сдержал обещание: действительно навьючил на себя все припасы и ещё порывался идти первым, особенно когда перебирались через ледник.
- Невелика будет неудача, если я провалюсь... - повторял он умоляюще, заглядывая Оттару в глаза. Но уговорить его не сумел. Оттар сам пошёл впереди, и однажды снег расступился у него под ногами, обнажив глубокую трещину во льду. Копье Оттара легло поперек, и он выскочил из ловушки ещё прежде, чем Хельги с Карком подоспели на помощь.
- Впредь наука мне, неосторожному, - сказал он, отряхиваясь и сплевывая в бездонную голубую дыру. - Вот видишь, Карк, мы могли потерять не только тебя, но и всю нашу еду.
Карк молча нагнулся, помогая ему вычистить снег из сапог. Руки у вольноотпущенника заметно дрожали.
А когда они уже сошли с ледника и двинулись дальше вверх к перевалу, позади вдруг раздался удар грома, от которого все трое испуганно обернулись.
- Лёд трескается, - сказал Оттар и добавил, подумав: - Так вот почему я не видел ни одной нерпы там, возле края!..
Хельги хотел спросить его, в чём дело, но перехватил насмешливый взгляд Карка и промолчал.
На самом перевале тоже властвовал ветер - в глаза летел песок и мелкая пыль. Так всегда, если земля не укутана травяной шубой, не прошита гибкими корнями деревьев. Скрипели под ногами камни, раздробленные водой и морозом на множество колючих обломков. Больно было идти по ним в мягких кожаных сапогах. К тому же сверкающая Вальхалла снежных гор и большого фиорда не была больше видна; впереди и вокруг лежала голая пустошь, то тут, то там вздымавшая в небо безжизненные скалы. Лишь морские птицы по-прежнему кружились над головами, да прошмыгнул и скрылся впереди облезлый летний песец...
- Не много потерял Вагн оттого, что не побывал здесь, - сказал Хельги, поправляя лямки мешка. Оттар откликнулся:
- Мне самому мало нравится это нагорье, но мы ушли ещё недостаточно далеко, чтобы о чем-то судить.
А Карк бросил язвительно:
- Ты можешь вернуться, если раздумал идти. Тут близко, и ты навряд ли заблудишься.
Хельги остановился, задрожав от обиды:
- Я не говорил, что хочу назад. И выбирай слова, сын раба, пока я не надумал вогнать их тебе обратно в глотку!
- Хватит ссориться! - остановил их Оттар.- Я так и знал, Карк, что ты изведёшь меня нытьём, а его примешься задирать!

20. Россказни плавающих по морю

Потом они увидели между холмами небольшой ледник, весь засыпанный пылью и сильно подтаявший на солнце. У одного края собралось целое озеро, и в нём шумно плескалось стадо гусей.
Здесь решили устроиться на ночлег. Правда, не из чего было сложить костёр, но в мешках сыскались лососи, пойманные уже на Свальбарде и приготовленные в построенной Вагном коптильне, а рядом бежала чистая голубая вода - чего ещё?..

Предыдущая страница 22 Следущая страница


Мария Семёнова

У всех гудели усталые ноги, подзабывшие в плавании о дальних переходах пешком, но троим сразу спать не годилось. А ну пожалует в белой шубе грозный Хозяин Льдов, привлечённый запахом человека, или подкрадется, горбясь за валунами, потревоженный тролль!
- Первым будешь сторожить ты, - сказал Оттар Карку. - Разбудишь меня, когда солнце доберётся до той горы. А ты, - повернулся он к Хельги, - посидишь после меня, пока солнце не встанет вон там. Запомнил?
Хельги кивнул и подумал, что Оттар выбрал себе самую трудную стражу - в середине ночи, когда всего сильнее клонит ко сну. Он хотел сказать, что не маленький и не нуждается в поблажках... но Оттар уже спал, с головой забравшись в мешок в поисках темноты.
...Хельги удивился спросонья недружелюбному тычку под рёбра, разлепил веки и увидел над собой Карка. Правду молвить, глаза открылись с трудом, и он сразу подумал, что разбудили его слишком рано, не в очередь. Он не ошибся: бледно-жёлтое солнце, прикрытое легкой дымкой, висело как раз над первой вершиной из тех, что Оттар указал им накануне.
- Оттару досталось вчера не меньше, чем нам, - сиплым шепотом проговорил Карк, влезая в мешок. - Особенно на льду. Буди его сам, если не выспался, а я не стану.
Хельги промолчал, лишь злорадно отметил, что мешок у него был как раз подходящий, латаный-перелатаный и грязный, криво скроенный из вонючей лысой овчины... Сидел бы вместо Оттара сам и не перекладывал этого на других!
От обиды сон как будто пропал, но Хельги знал, что непременно задремлет, если не встанет. Он поднялся и тут же застучал зубами, поспешно натягивая штаны. Северный ветер отгонял тяжёлые непогожие тучи, но зато сам был по-зимнему жесток. Накануне, пока они шагали в гору, да ещё с мешками на плечах, холод ощущался как-то не так...
Хельги немного попрыгал на заиндевелых камнях, размахивая руками, но камни хрустели очень уж громко. Тогда он решительно разделся, подошёл к увешанному сосульками краю ледничка, полюбовался немного таинственным светом, мерцавшим из глубины, - и шагнул под обжигающе-холодные струйки, весело катившиеся в озеро.
Видела бы мать, подумал он, вертясь и содрогаясь под частой капелью, от которой на груди и руках выступали жаркие пятна. Да, здесь никто не лез к нему с советами и предостережениями, не упрашивал одеваться теплее и ни в коем случае не ходить на лодке мимо Железной Скалы... Но странное дело: теперь, когда надоедливые заботы матери превратились в воспоминания, они растягивали его губы улыбкой вместо того; чтобы сердить... А может, он просто стал взрослым мужчиной?
Спросить бы Оттара, но Оттар, не знавший матери, навряд ли сумел бы что-нибудь подсказать.
К тому времени, когда солнце напоролось на вершину чёрной скалы, оплавило её и осталось висеть, истекая золотой кровью, Хельги распластал второго лосося и принялся его чистить. Пожалуй, пора было будить остальных, и он запустил мелким камешком в Карка, потом в Оттара. Оба немедля проснулись, и Оттар вместо благодарности выругался:
- Всякий сопляк берется судить, сильно ли я устал!
Он не привык, чтобы ему возражали. Хельги отмолчался: он стерпел бы даже затрещину, на Оттара нельзя было обижаться, как не обижаются на старшего брата. Зато Карк смотрел на него в явной тревоге, ожидая отместки. Страх, достойный невольника. Древний Хёгни, чьё мужество не знало предела, сам пошёл на казнь, не желая, чтобы вместо него убили раба. Карк, наверное, никогда и не слыхал про такое, рабы редко беседуют о чём-либо кроме еды и работы. Он так и не понял, почему Хельги не стал его выдавать.
Сворачивая мешок, Оттар всё смотрел на гусей, щипавших редкую зелень и громко гоготавших на том берегу. Хельги ждал, что Оттар предложит добыть впрок две-три птицы, благо каждый захватил с собой лук, - но Оттар вдруг сказал:
- Сколько гусей, а вот лебедя я больше не видел. Может, я последних застрелил возле Рогатой горы?
Они направились вниз по течению ручья. Вода в нём была мутная и неслась с бешеной силой, ворочая камни: думай дважды, прежде чем затевать переправу. Кое-где ручей проел в песчанике широкое глубокое ложе; в иных местах попадался гранит, и он с ревом пенился на порогах.
- Всего на пять ночей отпустил меня Ракни, - сказал Оттар. - Надо нам поворачиваться, если мы вправду хотим увидеть что-нибудь, кроме этих камней!
Весело было идти вместе с ручьём, бежавшим под гору; сделалось ещё веселее, когда впереди вновь открылось далёкое море и гористые острова, чёрные на синем, с серебряными шапками ледников. Совсем другой берег, не тот, что провожал их накануне.
Этот склон смотрел к югу, на солнце. Перевал останавливал холодные ветры, и здесь росло куда большe зелени, чем в фиорде Вагна, шага нельзя было сделать, не наступив на цветок. Хельги впервые в жизни стало жалко их мять. И как не пожалеть белые, жёлтые, красные, ярко-лиловые звёздочки, едва успевшие обрадоваться скудному солнечному теплу? Зря, что ли, они так прижимались друг к другу и к земле, собираясь в зелёные подушки, и на одном крохотном кустике можно было обнаружить сразу ягоды и цветы: то, что в других странах успевало свершиться за одно лето, здесь растягивалось на два, а то и на три. Надо будет собрать потом десятка два разных и захватить домой - показать матери. Мать любит цветы...
Путешествие по ручью кончилось неожиданно скоро. Сперва Хельги заметил, что птицы стали носиться так часто, как бывает лишь рядом с гнездовьями, а ведь до моря было ещё неблизко... Он едва успел подумать об этом, и цветущая тундра исчезла, ринувшись в бездну обрывом чудовищной высоты. На выступах слоистого камня кричали и суетились вездесущие кайры. Ручей с разбегу перелетал через кромку и падал вниз цельной струёй. Шума её падения нельзя было различить.
Оттар первым подошёл к самому краю и посмотрел вниз, уперев руки в колени.
- Ого, - долетело до Хельги. Хельги тоже заглянул в пропасть и понял, что возглас Оттара относился не к высоте.
Там, прямо под ногами, был хорошо виден сине-зелёный, облитый солнцем фиорд с мутными пятнами в устьях речек и ручьёв, впадавших с разных сторон. В глубине проступали мели. Устье фиорда слепило глаза, плотно закупоренное льдами. А на берегу, за сыростью и водорослями полосы отлива, стоял дом. Очень похожий на тот, что выстроил себе Вагн. Оленьи рога украшали гребень его крыши... А рядом с Домом виднелся длинный боевой корабль, заботливо вытащенный на сушу и поднятый на подпорки. И - ни души вокруг, если не считать кружившихся и галдевших обитателей гнёзд...
- Вот и верь после этого россказням путешествующих по морю, - проговорил Оттар и отодвинулся от края. - Я смотрю, сюда плавают все, кому только не лень!

21. Колокольчик возле края расселины

Хельги прикинул на глаз расстояние до вершины фиорда и отозвался:
- Немалое время мы потратим, обходя обрыв. И как знать, кто встретит нас в доме. Оттар усмехнулся:
- Даже если там сам Вагн, он не погонит нас с порога. Но на Вагна мало похоже, этот корабль не его. А обходить обрыв мы не будем, мы спустимся. Если, конечно, никто из нас не боится.
Да, лететь отсюда было навряд ли ближе, чем с Железной Скалы... Хельги ещё раз посмотрел вниз и ослабил лямки мешка, чтобы в случае чего легко сбросить его со спины.
Карк уже вытащил пару крепких верёвок и невозмутимо сравнивал их, протягивая меж пальцев. Нетерпеливый Оттар выдернул у него одну и бросил Хельги свободный конец:
- Пойдешь вторым... я сам проверял их ещё на корабле, на каждой можно вешать всех нас троих.
Карк вдруг посерел, как обсохшие на солнце булыжники, и прижал огромные ладони к груди:
- Дай мне эту верёвку и позволь пойти первым!.. Я здесь самый никчемный, невелик будет убыток, если сорвусь!..
Оттар ответил, привязывая верёвку к ремню:
- Ты здесь самый ловкий и навряд ли слабее меня. Удержишь, если птицы стащат нас со скалы.
Хельги понуро молчал, слушая вполуха. Дома он один ползал по кручам, одолевая обрывы пострашней этого, а Оттар опять оберегал его, как маленького, ставя в середину. И мало пользы доказывать, что в горах Линсетра давно не осталось скалы, не выглаженной его животом...
Конец верёвки ударил Хельги по сапогам: на лице Карка бессильная злоба мешалась с искренней мукой. Случись что с Оттаром, вольноотпущенник не переживёт его ни на день.
Оттару тоже явно не впервые приходилось карабкаться по крутизне. Мало ли у каких островов останавливался прежде Ракни сэконунг, посылая своих людей набрать вкусных птичьих яиц! Оттар спускался медленно и осторожно, изредка поглядывая вниз. На всем огромном обрыве не было уголка, не облюбованного какой-нибудь птицей; волей-неволей Отгар тревожил гнездо за гнездом, и разъярённые хозяева взмывали из-под ног, неистово ругаясь на своём языке и целя острыми клювами в его затылок, укрытый плотной кожаной шапкой. Оттар не отмахивался, больше оберегая руки, лишённые рукавиц.
Хельги легко шёл по его следу, не ослабляя сверх меры и не натягивая верёвку, и улучал ещё время разглядывать отчаянно храбрых наседок, вжимавшихся в камень в какой-нибудь пяди от его лица. Капли белого помета приставали к одежде. А когда птица не выдерживала и слетала, на узеньком выступе оставалось пятнистое яичко, резко суженное к одному концу и потому не скатывавшееся вниз. Их можно было брать хоть прямо губами, но Хельги не был голоден, и птицы возвращались, переставая кричать. Потом он поднял голову и увидел, что запасливый Карк привязал к шее свою шапку и собирал в неё все яйца, до которых мог дотянуться. Больше Хельги на него не смотрел.
Он как раз добрался до карниза в целый локоть ширины, на котором можно было удобно устроиться и перевести дух. Оттар уже побывал здесь и спускался дальше, придирчиво ощупывая камни. Хельги невольно залюбовался им, ловким, как дикая кошка... И вдруг казавшийся прочным уступ рассыпался под Оттаром в прах, точно вылепленный из песка! Оттар повис на одной руке, тщетно шаря в поисках хоть какой-нибудь трещины. Похолодевший Хельги увидел, как неотвратимо крошилась и та единственная опора, что ещё держала его над пустотой.
Оттар не попросил помощи, надеясь выкарабкаться сам, но Хельги не стал дожидаться: обвил ногами надежный гранитный желвак, торопливо намотал на руку верёвку, чтобы под тяжестью Оттара не так сильно рванула, и заорал что было мочи:
- Выступ слева! Иди по скале!
Оттар посмотрел на него и кивнул, убедившись, что Хельги сидел действительно крепко. И убрал пальцы с предательски разламывавшегося камня, намереваясь упереться в стену ногами и сдвинуться левее, где будет полегче.
...Верёвка лопнула как раз посередине. Лопнула, едва натянувшись, точно свитая из гнилого мочала. Глаза Оттара изумленно расширились, а в следующий миг он полетел вниз.
У него хватило выдержки уже в падении кое-как оттолкнуться, уходя от обрыва, а потом высвободиться из лямок и пинком отбросить мешок. Он падал нескончаемо долго, постепенно делаясь меньше... Белый венец бурунов показался Хельги огромным. И очень зловещим.
Хельги стащил свой мешок и повесил на выступ, потом перехватил ножом верёвку, скреплявшую его с Карком. Покрепче вбил нож обратно в ножны... Карк что-то кричал, но Хельги не слушал. На узком карнизе было не разбежаться. Хельги взмахнул руками и прыгнул прямо с места. Мелькнул, впечатываясь в память, одинокий синенький колокольчик у края расселины...
...Да, этот откос определённо был побратимом Железной Скалы. Такая же ведьмина забава. А вода, встретившая Хельги!.. Недаром искрились кружевами белые забереги. В Раумсдале тоже бывала зимой такая водичка, но Хельги всегда благоразумно обходил стороной проруби и полыньи...
Он глубоко канул в этот прозрачный жидкий огонь, но потом вынырнул и увидел неподалеку мокрую, без шапки, облизанную голову Оттара. Оттар подплыл, яростно загребая руками, и хрипло велел:
- К берегу! Живо!..
Он знал, что в подобной воде совсем необязательно тонуть. Человек погибает в ней прежде, чем кто-нибудь сосчитает до тысячи.
Хельги поплыл с ним рядом; плылось гораздо труднее, чем тот раз дома, хотя и тогда он не на шутку боялся замерзнуть. Отлив мешал им, и возле самого берега Хельги вдруг разом перестал чувствовать руки и ноги. Оттар за шиворот выволок его на сушу. Здесь не было солнца, зато ветер, стекавший с ледяных гор, немедля вонзил отточенные ножи. Это был холод, какого Хельги никогда раньше не знал. Проковыляв несколько шагов прочь от воды, он увидел на своей одежде расползавшиеся пятнышки льда и понял, что это воистину приближался конец. Он подумал о смерти почти равнодушно. Что-то в нём ещё требовало борьбы, но кровь и жизнь быстро отступали в глубь тела, и сознание съёживалось, уходя.
- Раздевайся! - крикнул Оттар. - Раздевайся, щенок!
Хельги поднял руки, но пальцы не гнулись. Оттар содрал с него полушубок. Сам он был уже голый, белый с синими губами и какой-то по-особому гладкий, точно сделанный из подтаявшего снега. Хельги, наверное, выглядел не лучше. Оттар сунул ему в руки увесистый камень:
- Беги! В гору беги!..
Хельги выронил камень и попытался сесть. Жестокая оплеуха заставила выпрямиться, но ненадолго. Холод добивал его, холод, в который просто нельзя было поверить. Холод по имени Модсогнир - Высасывающий силы. Хельги не понимал, что такое гора.

Предыдущая страница 23 Следущая страница


Два короля

Оттар заставил его снова взять камень и вытянул по спине поясным ремнём, на котором ещё болтался обрывок верёвки:
- Бегом, говорю, ты, рожденный в мусорной куче!.. Серебряные бляшки ранили кожу, но крови не было. Сперва Хельги едва тащил ноги, однако удары и ругань сыпались беспощадно, и он зашагал уверенней, потом побежал. К концу подъёма он начал соображать, что происходило. Он сказал Оттару:
- Хватит меня пороть, теперь я не упаду. Вниз они спускались наперегонки. У воды повернули и снова побежали наверх, каждый со своим камнем. Вот когда Хельги почувствовал в спине и плечах саднящую боль, провел ладонью и увидел на руке красные капли!.. Тело оживало, всю кожу кололи изнутри маленькие иголки.
Они взбежали на косогор ещё два или три раза и к ним подоспел Карк. Он тяжело дышал, но Хельги сразу понял, за что Оттар называл его самым ловким, Карк даже не растерял птичьих яиц из шапки, висевшей на шее. А в глазах вольноотпущенника стояли, кажется, слезы. Этот с радостью вспорол бы себе живот, только чтобы Оттар мог обогреть руки!
- Костёр разложи, - велел ему викинг. - Побольше!..
Карк бросился складывать плавник. Его спальный мешок остался сухим; Оттар не пожелал греться один, и пришлось сделать из мешка одеяло. В него закутались оба, и Карк постарался, конечно, чтобы Оттару достался самый тёплый и пушистый кусок.
Одежда сохла отчаянно долго, и камни пригодились ещё не раз. Карк хотел раздеться, но Оттар ему не позволил:
- Не легче замерзать втроём, чем вдвоём. Карк испёк собранные яйца и всё предлагал их Оттару, но на еду никого не тянуло. Наконец Оттар и Хельги влезли в горячие, пропахшие дымом полушубки и немедленно повалились спать прямо на камнях. Не было сил дойти до близкого уже дома и постучать в дверь. Или хоть удивиться, почему никто не вышел спросить, что случилось и отчего столько шума на берегу.

22. Не мстят рабам и собакам

Хельги не знал, сколько они спали. Долго, наверное. Может, полсуток, а может, и больше. Он проснулся с ощущением тревоги, и точно, Оттар осторожно сжимал его руку:
- Медведи...
Хельги сразу вспомнил, что накануне у них остался на всех один лук и два копья. Незачем спрашивать, отчего Оттар не спешил на охоту.
Он медленно приподнял голову, высовываясь из-за валуна. Сначала ничего не было видно, но вскоре звери появились из-за дома и принялись играть около заросшей стены, обложенной землёй и камнями. Ветер дул с их стороны, и они не чуяли людей.
Это была медведица с двумя сыновьями. Три кома желтоватого меха перекатывались друг через друга, беззлобно ворча. Наверное, низкое бледное солнце казалось им по-летнему жарким. Хельги содрогнулся при мысли, как бы Хозяева Льдов не надумали ещё искупаться: тогда боя не миновать. Медвежата баловались по-детски, но их возня была игрой юных чудовищ.
- Странно... - проговорил Оттар некоторое время спустя. - Вагн рассказывал, не так они ведут себя возле жилья!
- А может, это оборотни? - спросил вдруг Карк. - Может, это их дом?..
Оттар молча сжал губы, а Хельги нашарил у шеи свой серебряный молоточек и крепко стиснул в кулаке.
Наконец медведица подняла голову, понюхала воздух и, коротко рявкнув, повела детей прочь от берега, в глубь страны. Должно быть, ветер доставил ей оттуда какую-то добрую весть.
- Мудро ты поступил, Карк, что не стал жарить уток, - сказал Оттар, выпрямляясь во весь рост и выходя из-за валуна. - Запах жареного они слышат удивительно далеко, и по ветру, и против.
Оказывается, Карк поймал двух гаг, пока они спали.
- Я выщиплю у них пух, - сказал он со счастливой улыбкой. - Ты говорил, тебе скоро понадобится...
Оттар покачал головой.
- Пух с убитой гаги - мёртвый пух, и в нём толку немного. Мне нужен живой, от гнезда, из которого вышли птенцы. Он счастливее, да и теплее. Я сам его соберу.
Карк понурился и отошёл, огорчённый. Опять он не сумел угодить.
Когда доедали печёные яйца, Оттар спросил его:
- А где верёвка, из-за которой я свалился вчера? Я не отказался бы посмотреть, отчего она порвалась. Карк ответил:
- Я сжёг её. Мне подумалось, она заслуживала казни.
Дверь дома оказалась сколочена из крепких корабельных скамей. Твёрдое дерево хранило следы огромных когтей, но видно было, что жадный зверь так с ним и не справился. Оттар рассмотрел в щель, что дверь держала изнутри тяжёлая поперечина. Её могла отворить только человеческая рука.
И трудно сказать почему, но был у этой двери такой вид, словно она не поворачивалась в петлях уже давным-давно. Оттар громко постучал кулаком, хотя все трое заранее чувствовали - ответа не будет. Оттар постучал ещё раз, потом вытащил нож, поддел и выбросил поперечину из заушин. Ссохшийся запор уступил легко, точно радуясь, что кто-то его потревожил.
Внутри было тихо и холодно. В раскрытый дверной проем падал сноп ярких лучей, но освещал лишь неведомо когда потухший очаг. По сторонам лежала плотная тьма, и Оттар негромко велел Хельги:
- Высеки огонь. Я хочу, чтобы именно ты это сделал.
Хельги молча послушался. Очаг, дрова в котором сгорели лишь наполовину, затеплился не сразу. Но постепенно мрак отступил, и Хельги увидел людей.
Сперва он так и вскочил на ноги, хватаясь за нож: чего хорошего ждать от затаившихся в потёмках!.. Однако потом разглядел, что все они были давно мертвы, и перевел дух.
Четверо лежали на широких лавках вдоль стен, укрытые пушистыми одеялами. Пятый сидел на хозяйском сиденье, подперев голову рукой. На Свальбарде совсем не было гнили, и время лишь превратило людей в обтянутые кожей скелеты. Если их не тревожить, они останутся такими же до сумерек мира, до великой битвы Богов.
Оттар подошёл к сидевшему и внимательно осмотрел его, не касаясь руками. При жизни этот человек был великаном. Даже теперь его рост и ширина плеч бросались в глаза. И он был одет, как одевались халогаландские викинги: кожаные штаны, заправленные в тёплые сапоги, полушубок мехом наружу... прямые, очень светлые волосы, в которых почти не было седины, спадали из-под шапки на плечи. А на коленях, в ножнах, украшенных резным серебром, дремал длинный меч.
- Так, значит, всё-таки сбылась твоя мечта, Виглаф Ворон сын Харальда из Торсфиорда,- негромко сказал ему Оттар. - Я понял, что это ты, ещё по кораблю. Но мало верилось мне, что я увижу здесь тебя самого.
Хельги, стоявший с кресалом в руке, едва не выронил его на пол. Потом подошёл к Оттару и остановился подле него. Сердце бешено колотилось. Так вот почему он не испытал особого страха, увидев мертвого хозяина дома. Негоже бояться родни. Задумчиво склонив голову на руку, перед ним сидел его дед.
У него был пояс с искусно отлитой серебряной пряжкой: в точности такие носили дядя и брат. Ещё один пояс-близнец лежал дома, в заветном сундуке вместе с волчьей курткой отца... И эти мягкие сапоги с вышитыми на них знаками рода... такими же, как те, что Хельги старательно и ревниво подновлял на собственной обуви...
И если бы Виглаф Ворон открыл вдруг глаза, они наверняка оказались бы синими, как небо, как студёное море весенним ветреным днём. И он узнал бы внука. Непременно узнал бы...
Хельги чувствовал, что должен заговорить, но волнение душило его, он не мог справиться с собой и молчал.
- Ну вот, сейчас опять пойдет болтать о родне- - тихонечко, словно про себя, хмыкнул Карк у него за спиной. - Начнет всем доказывать, что не сбежал от хозяев!
Он хотел насмешить Оттара и побольнее задеть Хельги. Он не знал, какую лавину стронут его слова.
Обида охватила Хельги, как жгучее пламя, как давешняя ледяная вода. Обида из тех, за которые в отплату требуют жизнь! Что он сотворил бы дальше, неведомо; Оттар обернулся первым, и Карк покатился по полу, угодив ногами в очаг. Он поднялся на четвереньки, глядя непонимающими глазами: за что такая награда?.. Верный пёс, опять получивший от возлюбленного хозяина внезапный и жестокий пинок. С его подбородка капала кровь, и Хельги одумался. Не мстят рабам и собакам. Их либо убивают на месте, либо не обращают внимания.
- Пошёл вон... - сказал Оттар сквозь зубы, и Карк, горбясь, убрался за дверь. Оттар проводил его взглядом, потом отвернулся. Даже странным казалось, что товарищи деда не пошевелились, не проронили ни слова...
- Возьми, - проговорил Оттар и глазами показал Хельги меч на коленях молчаливого хозяина дома. - На тебя он не обидится.
Кусая губы, Хельги приблизился, посмотрел в лицо сидевшему и, решившись, бережно потянул наследие своего рода из-под иссохшей руки в кожаной рукавице. Меч дался ему как будто даже с охотой. Он не попытался выпасть из ножен и наказать похитителя, как надлежит верному клинку. А рука деда осталась висеть на три пальца выше колена, словно ветка умершего дерева...
- Ты ещё поплывешь к Одину на корабле, Виглаф Торсфиордец, и твои люди вместе с тобой, - проговорил Оттар по-прежнему тихо. - Это я тебе обещаю. Мы вернёмся сюда с конунгом и похороним вас как подобает. А теперь нам надо спешить.
Он оглянулся на Хельги - тот стоял совсем бледный, крепко прижимая к груди меч, - и кивнул ему:
- Гаси очаг, пора нам идти.

23. Гуннлоги не обманул

- Они не замёрзли, - рассуждал Оттар, шагая по каменной пустоши мимо знакомого озерка. - У них там полно было дров. И не голод взял их. Вокруг много дичи, да и ремни на одеждах все целы. Думается мне, они умерли от болезни. У Вагна тоже умер один человек, который не стал дожидаться, пока медвежье мясо прожарится как следует. Видел ты там белую шкуру? Может, этот медведь и ломился к ним в дом...
Хельги слушал молча. Он потрогал руку деда, когда вытаскивал меч. Твердая и холодная, она не ответила на прикосновение. И теперь ему всё казалось, будто он был виноват - не пришёл к Холодному Берегу на корабле, не подоспел вовремя, не спас... Что с того, что Виглаф умер задолго до срока, когда ему, внуку, выпало родиться на свет... Хельги воочию представлял, как зима за зимой превращали дом в бесформенную снежную глыбу, как разгорались многоцветные, ослепительные, шумные весны, а дверь всё так же оставалась закрытой, и люди не разговаривали и не двигались в темноте, лишь иней то покрывал их лица, то пропадал...
- Навряд ли старик собирался здесь зимовать, - продолжал Оттар. - Ракни когда-то называл его отчаянным викингом, но не из тех, кто пренебрегает опасностями. Жаль, приглянулся им неудобный фиорд! Наверное, это моржи их привлекли, ты тоже слышал, как ревело за мысом. А потом фиорд забило льдами, и они не сумели выбраться до холодов...
- Их всего пятеро там, - сказал Хельги, глядя под ноги. - Где же остальные? Оттар покачал головой.
- Это мы навряд ли узнаем. И, боюсь, никто теперь не узнает.
У Хельги сильно разболелась под мешком исхлёстанная спина, и он всё поправлял наплечные лямки, стараясь не подавать вида, но Отгар вдруг сказал ему:
- Я, кажется, поколотил тебя сильнее, чем следовало. Не сердись, просто я очень за тебя испугался. Хельги почувствовал, что краснеет.
- Мог бы ты лупить меня крепче, я заслужил. Я прыгал тебя выручать, а вышло, что тебе ещё пришлось возиться со мной.
Оттар обдумал эти слова, потом ответил с усмешкой:
- Если бы мне не пришлось возиться с тобой может, я и сам не отделался бы так легко.
Меч деда висел у Хельги за левым плечом. Хельги всё время чувствовал его там, словно нёс живое существо.
Карк плелся позади, не поднимая головы и не радуясь солнечному дню. Хельги мог бы припомнить, как вышел из дома и увидел: Карк сидел согнувшись и покачивался, точно пьяный. Но Оттар позвал помочь поставить на место запор, и стало не до того. А когда они взобрались на перевал и развернули мешки, он уже наполовину сквозь сон услыхал, как Карк сел рядом с Оттаром и робко спросил:
- Стал бы ты спасать меня, если бы это я побывал в воде?..
- Да ну тебя, Карк, - буркнул Оттар, устраиваясь на жёстких камнях. - Ты же сообразил, что следовало делать, и спустился сухим.
Хельги прижался щекой к теплому черену меча и уснул. Этот меч не превратится в гадюку и не ужалит его. Не зря он следил за знаками рода на сапогах и старательно подражал резковатому северному выговору халейгов, а когда мать кроила одежду, просил украсить её, как любили в Халогаланде! Мать бралась за вышивку и, конечно, всякий раз наполовину разбавляла узор привычным, словенским. А Хельги с неизменным удивлением убеждался, что это нисколько не портило работы...
На другой день впереди вновь засиял бело-голубой горб ледника и за ним - густая синева моря и встающая из волн серебряная Вальхалла островов.
- Не обманул меня Гуннлоги! - вглядевшись, сказал Оттар довольно. - Он достаточно ходил со мной по морю и тоже понял, что Вагна остановит северный ветер!
Корабль Ракни сэконунга по-прежнему одиноко стоял на подпорках. Вился над

Предыдущая страница 24 Следущая страница


Мария Семёнова

крышей дома серый дымок, ходили по берегу люди, кто-то ловил рыбу, выехав на лодке на середину фиорда... На сей раз ледник зловеще загремел прямо под ногами, заставив всех подскочить, и Оттар велел идти по длинной полосе глины с камнями, тянувшейся вдоль его изрытой ручейками спины. Здесь можно было не опасаться трещин, но подмокшая глина, скользкая, как свиное сало, так и плыла, и трое спустились вниз перемазанные с головы до пят.
- Знать бы заранее, что ты потеряешь два добрых лука и копье, - никуда бы я тебя не отпустил, - проворчал Ракни, когда путешественники подошли к дому и друзья их окружили. - Ну, показывай, непоседа, что ты там принёс мне взамен!..
Остававшиеся дома тоже, оказывается, не теряли времени даром. Сушились в сторонке добротно отскобленные шкуры, а стол ломился от тюленьего и моржового мяса, напоминавшего по вкусу говядину. Хельги сидел на мягко застланной лавке, вытянув ноги к огню, жевал хрустящую жирную корочку и слушал вполуха, о чем рассказывал Оттар. Иногда ему начинало казаться, что всё пережитое за эти пять дней и ночей привиделось ему во сне. Тогда он поднимал глаза и смотрел на меч, который Ракни из уважения к павшему повесил на стену подле своего. Ножны и рукоять мерцали в отблесках очага, будто подмигивая, и Хельги, слегка захмелевший от сытости и тепла, отвечал тем же. Ему вспоминалось, как разговаривал с ним Оттар в доме деда и после, и делалось ещё теплее и веселей. Придется им всем тут поверить в его родство с викингами из Торсфиорда. С теми, что разведали Свальбард самыми первыми, опередив Вагна-Морехода и Ракни! И произойдет это скоро. Совсем скоро...
- Неплохо ты сделал, пообещав ему похороны, - сказал конунг. - Мало верится мне, чтобы Один не принял его, хотя бы он погиб и не в бою. Это был великий герой. Как только я разделаюсь с Вагном, мы сразу отправимся туда и совершим всё, что надлежит.

24. Смех ледового тролля

Карк сидел на прибрежных камнях, неторопливо чистя котлы - Вагна и корабельный. Вода, в которой плавали куски льда, неохотно смывала прилипчивый жир. Впрочем, Карку было не впервой. Он разложил костёр между камнями и подогревал на нём то один котёл, то другой, заскорузлой горстью сгребая тёмный песок.
Пискнула дверь, и из дому, зевая и щурясь, выбрался Хельги. Накануне у него не достало сил долго бороться со сном: он первым лёг спать и вот теперь проснулся раньше других.
Хельги потянулся и подошёл к берегу умыться, но Карк только что выплеснул грязный кипяток, вода была мутная, и Хельги обогнул дом, направляясь к реке.
Река текла из другой долины, не из той, куда они ходили. Хельги понаблюдал немного за рыбами, проносившимися в бегущей воде. Наверное, в верховьях реки тоже стоило побывать. Может быть, потом, когда они убьют Вагна и ограбят его кнарр... Хотя навряд ли у верховий сыщется что-нибудь значительнее, чем дом деда, найденный за перевалом!
Хельги вернулся к двери и сел на пороге. Посмотрел на согнутую спину Карка и вдруг впервые подумал, что этому бедолаге за всю его жизнь, похоже, не приходилось слышать доброго слова. Разве только от Оттара - не зря же Карк готов был умереть за него по первому знаку...
Карк неожиданно оглянулся на Хельги и сказал: .
- Оттар вчера весь вечер рассказывал, как забавно ты прыгал от страха на леднике, и конунг очень смеялся.
Лучше бы он этого не говорил!
- Да?.. - спросил Хельги ровным голосом, подходя и останавливаясь в двух шагах. - Наверное, тебе тоже хочется посмеяться?
Он ждал, что Карк тотчас вспылит и схватится за меч, ибо все они теперь ходили с оружием по приказу вождя, со дня на день ожидавшего Вагна. Но вольноотпущенник лишь невесело покачал головой и ответил:
- Зачем мне смеяться? Чтобы вы с Оттаром меня снова избили?.. Просто Ракни сказал вчера: Хельги Виглафссон не побоялся бы встать на краю ледника, на самом обрыве. И даже не обернулся бы на треск за спиной.
Хельги проговорил недоверчиво:
- Мой отец ни перед кем не опускал глаз, но он не хвастался мужеством, когда от этого не было проку.
Карк равнодушно пожал плечами и снял с огня вскипевший котёл:
- Выбирай сам, как поступать, а мне нет дела ни до тебя, ни до твоей родни. Мне просто жаль Оттара, он ведь почти совсем поверил, что ты не врешь.
Хельги посмотрел на ледник... Неуютно мерцавшая громадина заполняла вершину фиорда, красновато-чёрные скалы нависали над ней с боков. Хорошо виден был прибрежный обрыв, местами гладкий, местами разбитый трещинами, подточенный беспокойной водой, гулко плескавшейся в устьях глубоких пещер... Там действительно совсем не было нерп, - знать, нерпы боялись падавших глыб. Ладно, если начнет отваливаться глыба, это всегда можно почувствовать и вовремя отскочить... Обрыв казался совсем близким, но на самом деле предстояло шагать и шагать...
Карк долго смотрел ему вслед. Потом опять принялся за котёл.
А воин-сторож, ходивший туда-сюда с копьём в руках, глядел большей частью в сторону моря.
Оттара очень обрадовала солнечная погода: ни клочка тумана на всём небосводе! Правду сказать, Свальбард нравился ему и в снегу, и затянутый тучами... но северный ветер означал, что и нынче Вагна они не дождутся.
Взяв ведёрко, он привычно поискал взглядом Хельги.
- Он сидел здесь, а потом ушёл, - сказал Карк. -Кажется, на реку. Я не смотрел.
Когда из дому вышел Луг, Оттар озирался с круг лого валуна, затенив ладонью глаза. Вот он увидел что-то и замер... Солнце висело прямо над ледником но острое зрение различило уменьшенную расстоянием фигурку, неподвижно стоявшую у обрыва.
- Что он там делает?.. - спросил Оттар встревоженно. Никто ему не ответил. Тут со стороны ледника донесся удар грома, а ещё прежде они увидели, как человек взмахнул руками и шагнул в сторону, но всё-таки упрямо вернулся на прежнее место и остался стоять...
Оттар спрыгнул с валуна и молча побежал к леднику. Ирландец не раздумывая кинулся следом. Карк растерялся было, но затем поспешно отряхнул руки и пустился вдогонку, придерживая мешавший ему меч. Однако Оттар бегал гораздо быстрее их обоих, и они скоро отстали.
Хельги не увидел Оттара, выскочившего на ледник в сотне шагов от него. Он смотрел на фиорд, на высившиеся вдали снежные пики, но мало что видел. Его тошнило от страха и от стыда за этот страх. Только что обрыв едва не сбросил его, вздрогнув под ногами и как будто накренившись вперёд... Конечно, это только казалось, и трусость была тем недостойнее.
- Хельги! - во всю мочь крикнул Оттар, приложив руки ко рту. - Хельги, берегись!
Но в это время ледник снова загрохотал, похоронив его голос, и Хельги ничего не услышал: ни предупреждения, ни того, что его впервые назвали по имени. Он не пошевелился, и тогда Оттар побежал к нему по скользкому склону, спотыкаясь, перепрыгивая через ручьи.
Хельги обернулся только тогда, когда Оттар, задыхаясь, схватил его за плечо. И первое, что он увидел, была глубокая трещина, отделившая край ледника, на котором оба стояли. Она росла на глазах, расширяясь поблескивая свежими гранями...
- Быстрей!..
Оттар первым перелетел через провал, покидая рождавшийся айсберг. Хельги, прыгнувший следом, поскользнулся и упал грудью на край. Зевнула под ногами непомерная бездна, и он в мгновение ока рассмотрел её всю, ослепительно чистую, полную спокойного голубого огня... Оттар успел плашмя броситься на лёд и сгрести его за одежду. И бегом рванулся дальше наверх, к самой макушке ледника. Хельги не мог понять, почему викинг бежал, точно от смерти, ведь трещина была уже позади... но раздумывать было некогда, и он поспевал за ним изо всех сил.
Что было дальше, хорошо видели люди конунга и сам Ракни. Вот неожиданно прекратились громовые раскаты, и снова стали слышны крики чаек, метавшихся над фиордом. И огромный ломоть льда начал неторопливо и тихо сползать, погружаясь в зеленоватую воду. Вот он скрылся весь целиком, и на его месте вспух тяжёлый пузырь, внезапно расцветший неистовым водяным вихрем, ослепительно сверкавшим на солнце. Море протянуло когтистую лапу, достав и накрыв две чёрные точки, медленно, слишком медленно отползавшие прочь... Это продолжалось целую вечность. И вот наконец вода схлынула, возвращаясь, и сделалось видно, что из двух фигурок осталась на месте только одна.
И лишь тогда докатился чудовищный хохот ледового тролля, сожравшего человека.
По берегам фиорда с ревом и грохотом промчалась волна. Она чуть-чуть не добралась до корабля, уволокла брошенные Карком котлы и с размаху смела костерок - едва не прежде, чем он успел на неё зашипеть.
Хельги стоял на бурой крошащейся гальке, шатаясь и прижимая левый локоть к боку ладонью, а сбежавшиеся люди стояли вокруг. Прямо перед собой Хельги видел конунга, его сумасшедшие глаза и лицо, перекошенное от боли. Ракни что-то говорил ему, а может, кричал, держа меч, выдернутый из ножен, но Хельги различал только, как двигались губы. Он всё ещё был там, на леднике. И надвинувшаяся стена воды без конца опрокидывала его и тащила, сбив с ног. Он помнил, как ухитрился втиснуть локоть в какую-то ямку, как схватил мелькнувшую руку Оттара в рукавице и держал её, не выпуская, даже когда противно затрещало плечо и стало нечем дышать... И как потом отступила вода и он остался лежать, вмятый в лёд, всё ещё не веря толком, что спасся, и окликнул Оттара, но Оттар не отозвался, и тогда он посмотрел и увидел, что в рукавице, которую судорожно стискивали его пальцы, вместо живой руки торчал обломок ледышки...
Ракни пошёл к нему, занося меч для удара. Хельги не попятился. Ракни поступит по справедливости. Солнечные блики росли на длинном клинке. Оттар ждал по ту сторону темноты.
- Это я подучил его пойти на ледник, - сказал вдруг Карк, и все обернулись. Карк понемногу отступал прочь из круга, к воде. Он тоже держал перед собой меч, и у него были глаза мертвеца. Жил только вздрагивавший и кривившийся рот. Он сказал:
- Думал я истребить никчемного мальчишку, а погубил Оттара. Теперь мне незачем жить.
Ракни конунг миновал Хельги, как пустое место.
- Не придется тебе поганить Рождающего Вдов, - сказал Карк. Поставил свой меч рукоятью на камни и навалился грудью на остриё. Круглый кончик клинка неохотно вполз в тело, но Карк согнул колени и навалился сильнее, и куртка на спине приподнялась острым горбом. Карк покачнулся и упал. Когда подошёл Ракни, он посмотрел на него и выговорил, захлебываясь пузырящейся кровью:
- Станешь сжигать Оттара, брось меня ему под ноги...
- Не будет тебе этого, - ответил сэконунг. - Тебя зароют там, где море встречается с землёй. Ты не стоишь огня.
Вот тогда Карк завыл, корчась на мокрых камнях. Этот вой звучал над берегом невыносимо долгое время но в душе Хельги дотла выгорело всё способное чувствовать, и он не оглянулся. Луг ощупал его вывихнутое плечо и резко ударил ладонью, ставя руку на место. Хельги ничего не сказал и не переменился в лице. Это была всего лишь боль тела, не заслуживавшая, чтобы её замечать.

25. Лебедь

Трудно было придумать худшее горе, и притом такое, чтобы хватило сразу на всех. Два дня они разыскивали Оттара, два дня без сна и без еды. Сперва с какой-то надеждой, иные даже окликали его и прислушивались - не отзовется ли... потом уже без надежды. И всё-таки их удача была велика: Оттара нашли.
Повезло с этим самому Ракни. К концу второго дня отчаявшийся конунг взобрался на ледник и посмотрел оттуда на айсберг, убивший его приёмного сына. Ледяная гора так и не смогла покинуть фиорд и стояла у дальнего берега, застряв на мели. Там-то Ракни увидел Оттара, примёрзшего ко льду. Должно быть, айсберг подхватил его, переворачиваясь. Вот и вышло, что разглядеть Оттара можно было лишь с высоты.
Ракни молча спустился вниз и пошёл по берегу. Прилив нанёс в фиорд битого льда, толстые белые щиты грызли и перемалывали друг друга, ворочаясь между айсбергом и камнями. Викинги, не спускавшие с вождя внимательных глаз, видели, как он ступил на ближайшую льдину и пошёл прямо вперёд, со звериной ловкостью перепрыгивая с края на край. Он ухитрился даже обойти айсберг кругом, выбирая удобное место для подъёма. И полез на вершину, помогая себе топором. Постоял немного над Оттаром и принялся вырубать его изо льда.
Подоспевшие люди по одному повторяли его путь.
Оттар лежал на спине, безжизненно раскинув руки и ноги, и лицо под ледяной коркой осталось почти спокойным, только на губах смёрзлась кровь, выдавленная из лёгких, а синие глаза закрылись лишь наполовину, и левая рука была согнута в локте, как будто он силился приподняться... быть может, его выбросило сюда искалеченного, но ещё живого, и он пытался позвать на помощь, вырваться из ледяных пут?.. Он звал всё тише и тише и медленно врастал в голубоватую толщу, и всё это время они ходили в какой-то сотне шагов и не ведали, что он здесь, что он жив, что его ещё не поздно спасти!..
Секира конунга свистела в воздухе, с неистовой силой взламывая лёд. Потом Ракни бросил топор, поднял на руки негнущееся тело и шагнул с ним вниз. Он спустился к самой воде, ни разу не оступившись. Там уже ждала лодка, подогнанная через залив.
- Надо выполнить то, что мой сын посулил Виглафу из Торсфиорда! - сказал Ракни сэконунг. - Я похороню их всех вместе и так, как хоронят героев.

Предыдущая страница 25 Следущая страница


Два короля

Спускайте корабль!
Катки уже подминали скрипучую гальку, когда один из воинов осторожно напомнил:
- Ты заклял свою удачу, вождь, пообещав не спускать корабля.
Ракни холодно глянул через плечо:
- Это я клялся, не ты. А мне теперь наплевать.
...Вот и снова стоял Хельги на том берегу, откуда совсем недавно уходил таким счастливым, унося славный меч и тайну гибели деда, не первый десяток зим мучившую его род... А едва не большая половина счастья была оттого, что рядом шёл Оттар. Хельги крепко любил дядю и брата. Но дядя и брат жили в Халогаланде и редко приезжали надолго. Наверное, Беленькая неспроста посчитала их с Оттаром братьями, младшим и старшим... Беленькая... Беленькая... Она называла викингов Людьми-кораблями и забавно дивилась имени судна: ведь она сама была из рода Оленя...
Всю дорогу сюда Хельги стоял на корме, около вождя, державшего правило. Он показывал путь - единственный живой из троих бывавших здесь раньще. Нелегко дался ему этот труд, ведь тогда они путешествовали пешком. Всё же он не ошибся и точно вывел корабль. А Ракни за все полдня не сказал ему ни слова. Ни единого слова.
Теперь Олень стоял за ледяной перемычкой, удерживаемый якорями, а люди отовсюду стаскивали плавник, обкладывая лодью торсфиордцев. Следовало бы спустить её и отправить в море пылающей, но за множество зим бортовые доски отошли одна от другой, да и как перетащишь корабль через торосистый лёд...
Виглафа вынесли из дома, осторожно вырубив часть скамьи. Когда морской ветер дохнул на деда, тронув волосы, Хельги показалось, что тот вот-вот встанет и выпрямится, оживая... Виглафа усадили под мачтой корабля, там, где лежал уже Оттар. Рука старого викинга по-прежнему висела над коленом, держа пустоту. Ракни подумал немного и вложил в неё добрый меч, давно потерявший владельца и скучавший без дела на дне корабельного сундука. Оттару тоже предстояло войти к Одину, неся чужое оружие. Когда хотели снять Гуннлоги со стены, ремни ножен захлестнули деревянный гвоздь, стянувшись мёртвым узлом.
- Это вещий меч, - сказал Ракни сэконунг. - Он хочет остаться здесь, и перечить ему не гоже.
На родине матери вокруг погребального костра делали краду - огненный круг, не дававший смотреть, как пламя прикасается к мёртвым. Очень уж тяжело это видеть, а у потерявших любимого и так горя в достатке. Да и ни к чему наблюдать последнее таинство глазам смертного человека!
Племя отца верило в других Богов, а вместо крады здесь был высокий борт корабля, вспыхнувший весь разом, от форштевня до рулевого весла.
Хельги закрыл глаза... Судьба была выращена и сжата, как горсть ячменных колосьев, тяжело ложащихся в ладонь. Он никуда не пойдет с этого места. Он останется здесь и умрет, а умерев, почернеет и высохнет, как дед Виглаф и его друзья. Он будет бродить по Свальбарду, по речным долинам, по каменным осыпям и снежным вершинам, и самый тонкий наст не проломится под ним, и звук шагов не потревожит чутких гусей... Может, он ещё встретит деда и Оттара, прежде чем они умчатся в Вальхаллу. Он попросится кормщиком к ним на корабль. Навряд ли они велят ему убираться...
Бешено гудело высокое пламя, превращавшее в пепел бесплотные останки деда и могучее тело Оттара, ещё так недавно умевшее сражаться в бою, работать без устали - и любить...
Вот провалилась палуба корабля, поник на носу прекрасный деревянный дракон, рухнула мачта, и всё начало смешиваться одно с другим, превращаясь в бесформенные головни.
Откуда-то с моря вдруг взялся белый лебедь, неторопливо летевший на север. Сперва он так и шарахнулся от клубов чёрного дыма, взметнувшихся навстречу. Но скоро будто почувствовал, что здесь ему не будет беды. Описал круг над головами людей и скрылся за скалами.
Хельги проводил его взглядом и вспомнил, что говорил Оттар о подстреленных лебедях. И как они приносили жертву возле Рогатой Горы. И знак, которого никто не объяснил. А ведь это было так просто. Голова оленя и белая птица, распластанная на окровавленном льду!.. Ты добудешь Лебедя-Вагна, сказал конунгу Один. Но смотри - придется тебе отдать за него лучшего из всех, кто ходит на Олене, твоём корабле!
Наверняка и сам Ракни думал о том же. Его рука лежала на рукояти меча, и пальцы свело от напряжения. А потом стоявшие ближе других услыхали:
- Ты заплатишь мне, Вагн, ещё и за то, что я поехал в эту проклятую страну и лишился здесь сына. И потом, когда огонь взвился особенно яростно:
- Море дало мне тебя, море и отняло. Только вот не думал я, что это случится так скоро.
Долго горело светлое пламя, и дым восходил высоко, обещая сожжённым великие почести на небесах. Когда угли завалили камнями, а в опустевшем доме Виглафа стали накрывать стол для священного поминального пира, Хельги сел возле кострища, сложил руки на коленях и опустил на них голову. Луг подошёл к нему и наклонился, желая что-то сказать, но Ракни, входивший в дверь, обернулся.
- Ступай в дом, ирландец!
Хельги показалось, что это прозвучало брезгливо. Пусть так.
Луг подошёл к конунгу и тихо ответил, глядя в глаза:
- Тебе Оттар был сыном, а мне другом. Его именем прошу тебя, Ракни Рагнарссон, позволь мне остаться здесь.
Ракни посмотрел на него, потом на неподвижного Хельги... коротко кивнул и шагнул через порог. Впервые с тех пор, как его назвали вождём, он уступил чьей-то воле. Хорошо знавшие конунга удивились бы меньше, если бы он немедля свернул шею монаху или приказал повесить нечестивца, пренебрегшего священной едой.
А Луг вернулся к Хельги и сел на камень против него. Когда рука Хельги выскользнула из-под головы и повисла, ирландец стащил с плеч куртку и закутал его, спящего, поудобнее уложив на земле.
...Хельги плыл, теряя силы в холодной воде, и кудрявый парень смотрел на него смешливыми голубыми глазами, гладя пригревшегося на коленях кота. Нет, этот воин не отрубил бы руку, схватившуюся за борт. Скорее он сам прыгнул бы в воду и спас Хельги, если бы тот начал тонуть!
Он и стукнул-то его тогда именно как меньшого братишку, с перепугу наговорившего дерзостей. Ударил бы как следует, и не увидел бы Хельги никогда свальбардских туманов.
...Хельги грёб длинным веслом, и нарыв наливался гноем и болью, пронзая плечо, а Оттар подхлестывал язвительными словами, хорошо зная, что здесь поможет только работа...
...Беленькая гнала легкую лодку, и кот пел победную песню, а Оттар протягивал руки, перегнувшись через борт корабля.
Но всё не уменьшалась между ними полоска тёмной воды, и с медленным грохотом раскалывалась ледяная гора, и ужас рос в глазах финской девчонки, и всё отчаянней взмахивало весло, и солёные капли смерзались на загорелых щеках, ледяной коркой сковывая лицо... А потом словно бы заплакал маленький мальчик.
Он открыл глаза, и сперва ему почудилось, будто всё сбылось и он был на корабле деда, резавшем небесные волны. Но поистине такое было слишком уж хорошо. Покачивались над головой знакомые облака, и полосатый парус гнал прочь надежду. Значит, смерть опять прошла стороной, Берег Мёртвых не хотел его принимать... Хельги повёл глазами и увидел на ближней скамье рыжего Луга.
- Да пребудут с тобой Господь и Мария, - сказал ирландец. - Что тебе снилось? Расскажи, если хочешь, а я попробую истолковать.
- Мало хорошего, - ответил Хельги неохотно. Я слышал плач.
Луг кивнул, нисколько не удивившись. Навряд ли стоило говорить вслух о том, что это сам Хельги только что плакал во сне. Луг сказал так:
- Вот и мне больше всего жаль не Оттара, не Карка и не тебя. И даже не Беленькую. Я думаю про её сына, которому тоже захочется разузнать об отце. А что она сможет поведать ему? Они с Оттаром не были вместе и десяти дней...
Хельги рывком сел, открывшееся совпадение ослепило отблеском далёкой грозы: его собственная мать, всего девять дней и ночей прожившая у отца!.. Он даже не спросил, с чего это Лугу вздумалось жалеть Карка, который и так умер слишком легко...
Луг отвернулся, посмотрел вперёд. Там уже виднелось устье фиорда и айсберг на мели, который люди, не сговариваясь, нарекли Оттаровой Стамухой. На обратном пути Ракни обошёлся без проводников.
Монах проговорил негромко, как бы думая вслух:
- Этому малышу надо будет вырасти похожим на Оттара. Ему пригодился бы старший брат, неплохо знавший отца...

26. Парус!

Когда минуют Сумерки Богов и спасённый мир возродится, на Оттара будет похож человек по имени Ливтрасир, Сражающийся-за-Жизнь. Слишком ярко горело в нём живое и горячее пламя, чтобы полностью угаснуть даже на погребальном костре. Людям продолжало казаться - он вот-вот распахнёт дверь и войдёт, и всё станет как прежде. Никто не садился на его место за общим столом, и Хельги видел, как порой воины поворачивались в ту сторону, желая что-то сказать, спросить или пошутить, и напарывались взглядом на пустоту. Только Пламя Битвы безмолвно поблескивал на стене... Это прекратится нескоро.
Ракни вспоминал сына не чаще и не реже других. Он ни разу не вздохнул, когда при нём заговаривали об Оттаре. Однажды в Линсетре женщина хоронила любимого брата, утонувшего в ведьминой полынье под Железной Скалой. Эта женщина почернела от горя, но не выронила ни слезинки, сидела около мёртвого и сама выглядела мёртвой, пока не подошёл старый Эйрик и не отпустил какую-то очень грубую шутку, мол, ни девкам, ни жёнам проходу не было от твоего парня, а вот Ран-великанша, как видно, сумела за себя постоять.
Тут-то она всплеснула руками так, что платье лопнуло под мышками, и хлынули слезы, уносящие из сердца недуг, и мудрый Эйрик первым обнял горюху...
Ракни, конечно, ни в чём таком не нуждался. Людей вроде него излечивают не слезы. Конунг теперь подолгу пропадал один на морском берегу; а возвращаясь домой, говорил о сражениях или молчал.
За Хельги Виглафссона отомстил сам вождь словен. Отец ещё дышал, когда князь зарубил человека, проткнувшего его копьём. Другое дело, это никого уже не спасло.
За своего родича Ракни поклялся о голове Вагна Морехода и отправился добывать её в самую вершину Ря, на Свальбард. За внучатого племянника, который погиб в Скирингссале по собственной глупости, которого Ракни и видел-то последний раз ещё в колыбели, зато предостаточно наслышан был от общей родни, - бездельный удался парнишка, не многого от него и ждали!
За Оттара... во всех девяти мирах не нашлось бы , уголка, куда не добрался бы конунг, и существа, которое он пощадил бы, творя свою месть. Но за Оттара убивать было некого. Тролля не вызовешь на поединок. Воду и лёд не поразишь ударом меча. А Карк своё уже получил.
Однажды Ракни вернулся с берега раньше обычного и с головы до ног залитый кровью. Он отстранил воинов, встревоженно бросившихся навстречу:
- Это не моя кровь. Сходите кто-нибудь, обдерите медведя.
Медведей они видели часто, но до схватки ещё не доходило.
Викинги немедленно отправились по следу, прихватив с собой волокушу; и на диво лют оказался тот медведь и громаден! Поднятый на дыбы, он далеко превзошёл бы самого рослого человека, а про зубы и когти на лапах, крепких, как кованое железо, не стоило говорить. Он был убит одним страшным ударом: меч Ракни раскроил его голову и всю тушу до середины груди. Хозяин Льдов повстречал ярость и силу себе под стать.
Да, не мало будет Вагну, когда Рождающий Вдов выползет из ножен по его душу. И уж в особенности, если Ракни возьмет Вагна живым!
Неподалеку от дома, за голыми песчаными дюнами, расположилось гагачье гнездовье. Хельги повадился ходить туда и по полдня наблюдать за какой-нибудь гагой, терпеливо гревшей будущее потомство. Утки подпускали его вплотную, и дело было не только в доверчивости: прожорливые поморники с криком и дракой кружились над самыми головами наседок, - попробуй отлучись от гнезда! Хельги изловил двух разбойников и привязал их к шесту. Пленники молотили длинными крыльями, раскачивая жердь. Сперва они истошно кричали, потом замолкли и умерли. Хельги выкинул их песцам и поймал двух новых на смену.
Как-то на гнездовье заглянул Луг, послушал кошачьи вопли подвешенных птиц и стал просить Хельги отпустить неразумных, творящих зло не со зла.
- Не твоё дело, - сказал ему Хельги, и монах принужден был отступить.
Хельги сильно переменился и сам это чувствовал. Он был иным даже тогда, когда стоял перед конунгом, придерживая вывихнутый локоть. Болели и отваливались невидимые струпья, щенок, выкинутый из лукошка, полз на берег, хрипя и давясь проглоченной тиной; теперь в его памяти было не только родное материнское брюхо, пахнущее молоком, но и беспощадные пальцы, стиснувшие загривок, и холод, и плач братишек с сестрёнками, захлебывавшихся в воде... руку, протянувшуюся к нему нынче, встретило бы рычание, а не визг.
Воины и сам Ракни больше не винили его, по крайней мере вслух. Казнить ли спасшегося от смерти за то, что другой бросился на выручку и погиб сам? Но если бы предвидеть, какую неудачу принесет он на корабль, его поистине утопили бы ещё у Железной Скалы. Хельги знал это наверняка. Да... Могли бы Гиссуровы молодцы стрелять и пометче...
Потом очередной шквал замел снегом гагачий берег, да так, что наружу торчали лишь головы многострадальных наседок. Хельги подоспел на помощь и осторожно откапывал уток. На другой день он попробовал погладить одну из гаг. Та сжалась в комочек, но не побежала с гнезда. Хельги трогал теплые перья, беззащитную шею и, казалось, вспоминал что-то давно позабытое...

Предыдущая страница 26 Следущая страница


Мария Семёнова

Однажды из-за мыса долетел голос прибоя, быстро прешедший в низкий грохочущий рёв. Тяжёлый набат принялся сотрясать каменные кручи - Ракни, вернувшийся с высокого берегового обрыва, бросил у очага меховой плащ, мокрый от брызг.
- Шторм идет с юга, - сказал он коротко. Вытащил прочную франкскую кольчугу, внимательно осмотрел её и надел. Взял шлем и стал проверять, не ослабли ли заклёпки. Воины начали снимать со стен мечи и секиры, надежные, красиво разрисованные щиты... Может, эта буря принесёт с собой Вагна? Пора бы!
Море было теперь иссиня-серым и страшным; на юге росла из воды зловещая стена облаков. Скоро она закроет солнце, и станет темно. Придёт ветер и будет срывать с катящихся волн дымные гребни, метя океан...
Ракни первым вышел наружу. Фиорд, заслонённый горами и зубчатым хребтом сторожевого мыса, ещё оставался спокойным; но на большой залив, куда без помехи вкатывалась зыбь, жутко было смотреть. Ветер словно пригибал волны, и лишь на отмелях они торжествующе выпрямлялись, делались круче и круче и наконец обрушивались, захлёстывая неприступные утёсы, на сотни шагов заливая галечные низины. Плотное облако брызг тянулось далеко в глубь страны... Это была буря из тех, что могут до неузнаваемости изменить побережье. Шторму ещё добавлял силы прилив: высоко поднявшаяся вода стронула даже Отта-рову Стамуху, и та медленно поворачивалась, царапая дно... Недаром носились серые буревестники, недаром загодя ушли с лежбищ моржи! Хельги забежал проведать гнездовье. Гаги, наученные опытом поколений, сидели спокойно. Здесь было хорошее место: большинству птиц ветер даже не встопорщивал перьев. Он лишь повалил шест с привязанными поморниками. Один хищник издох и валялся, как смятая тряпка, второй разинул клюв и попытался схватить Хельги за рукавицу. Неожиданно для себя самого Хельги перерезал верёвку и ногой отбросил птицу подальше от гаг. Немного погодя та приподнялась и заковыляла, волоча крылья, как пьяная, прочь...
Долгое время в море не было совсем ничего видно; только летели чёрные тучи, всё ниже прижимавшиеся к воде. Хельги начал уже думать, что ожидание снова окажется напрасным. Наверняка Вагн отсиживался где-нибудь за островом, а может, давно уже потонул. Великое нужно было искусство, чтобы обмануть этот шторм, не дать ему погубить себя и корабль!
Хельги оглянулся на дом, облепленный снегом так, что скрылись цветы, ярко пестревшие на крыше. Потом посмотрел на Ракни. Конунг не сводил глаз с океана. Рука в рукавице сжимала крестовину меча.
Одна за одной проносились косматые, изорванные полосы туч. Иногда они чуть-чуть расходились, приподнимаясь, и вот Ракни указал на ярко-белую полосу, обнявшую полгоризонта:
- Ледяная радуга!
Это надвигалось ледовое поле, затянутое в водоворот шторма. Уродливые тролли прыгали и кувыркались во мгле: то-то будет потеха, когда оно упрется в неподатливую сушу и льдины с грохотом полезут одна на другую, вздыбливая чудовищные торосы! А ещё больше потехи, если подвернётся корабль или дом на открытом низменном берегу!..
Хельги едва успел разглядеть троллей и порадоваться, что фиорд был хорошо защищён, когда вдаль протянулось сразу несколько рук:
- Парус!..

27. Оттарова Стамуха

Синий со светлым узором, он летел немного впереди льдов, торопясь в знакомую гавань. Хельги с первого взгляда узнал крутые бока и высокую, острую грудь кнарра. Такое судно никогда не обгонит боевого корабля, но в бурю ему приходится легче. Особенно когда его ведёт, как теперь, искуснейшая рука. Кнарр танцевал, паря над волнами. Очередной гребень скрывал парус из глаз, но спустя время он вновь возникал там, вдалеке, кренясь в стремительном, смертельно опасном полёте...
- Это Вагн, - сказал Ракни спокойно. Так спокойно, будто и не ради встречи с этим вот кораблём он отправился в путь, вытерпел множество бед и наконец поджёг погребальную поленницу сына.
- Зря я надевал меч, - сказал Ракни. - Ему не войти в фиорд, даже если лёд его не догонит. Корабль раздавит о берег!
Хельги посмотрел на воду, бешено клокотавшую в устье. Неспроста передвинулась туда Оттарова Стамуха! Прилив повернул, и течение неслось в горловину с быстротой горной реки. Ракни был прав.
Хельги снова перевёл взгляд на корабль... Глаз уже различал его оснастку и даже головы людей, выплёскивавших воду из трюма.
- А ну, разложите-ка пару костров, - велел Ракни и усмехнулся. - Пусть не кажется им, будто главный враг позади.
Вагн сумел-таки опередить льды. Его кнарр действительно напоминал лебедя, летевшего над заливом, пена из-под форштевня взвивалась двумя длинными крыльями. Ветер выносил корабль на самые вершины волн, и в воздухе повисало полкорпуса. Казалось, судно вот-вот переломится, но Вагн уваливался под ветер, кнарр соскальзывал и нёсся вниз в гремящем облаке пены... Как он повернет к фиорду, не подставив борта?
Со стороны это выглядело почти невозможным, но Вагн сделал и невозможное. Кнарр вспахал склон чёрной горы, вывернулся из-под смертоносного удара гребня и нацелился прямо на устье.
...Это было страшное зрелище: корабль, неподвижно замерший в проливе под развернутым парусом и с буруном, пенившимся у форштевня!.. Течение усиливалось, кнарр стало сносить обратно в залив. Вёсла высунулись в люки и удержали его, но продвинуться не удавалось.
Ракни начал прохаживаться туда-сюда между кострами... Потом заложил руки за ремень и бросил насмешливо:
- Был бы у него боевой корабль с вёслами по всему борту, не болтался бы он там, как дохлый тюлень.
Хельги плотнее натянул шапку, спасаясь от ветра. Скоро устанут гребцы, и кнарр разобьет... А ведь Оттар не стал бы издеваться над гибнущими храбрецами. Он бы теперь размышлял, как им следовало спасать себя и корабль. А может... может, и сам постарался бы что-нибудь предпринять...
Ледяное поле неотвратимо вламывалось в залив. Вагн попал в западню: он уже не мог развернуться и уйти в открытое море, где никакой шторм не погубит доброго корабля. А берег, содрогавшийся под ударами волн, не давал укрытия и не позволял вытащить кнарр. Бросить его и попытаться спастись вплавь?.. Страшен с виду прибой, однако опытного пловца прибой может и пощадить; вода же... Хельги передёрнуло: у него были свои счёты с этой водой.
Он едва не вскрикнул, когда на хребте мыса, на мокром льду скал, вырос силуэт человека. Значит, они решили-таки выбираться поодиночке, и этот, полуголый, хромающий, был первым, кому повезло. Что он станет делать теперь? Попробует спрятаться?.. Человек махнул рукой оставшимся на кнарре и вдруг побежал, волоча ногу, вдоль мыса: к устью, потом прочь. Снова бросился в волны и поплыл на середину фиорда - к Оттаровой Стамухе.
Гребцы из последних сил удерживали корабль. Лёд тяжело ворочался, надвигаясь. Ракни ещё раз посмотрел на кнарр, потом на плывущего и сказал словно нехотя:
- Так вот, значит, что у них на уме. Мужественный человек, кто бы он ни был!
Хельги не понял, о чём говорил вождь.
Пловец достиг айсберга, подтянулся и начал карабкаться наверх. Ему некогда было искать удобное место, он дважды съезжал по гладкому льду, падая в воду, и Ракни всякий раз ударял кулаком по ладони, ругаясь вполголоса. Было видно, как слабел, замерзая, неизвестный храбрец. Но вот ему удалось всадить в трещину нож и зацепиться. Он не полез высоко - только до первых острых зубцов. Снова помахал на корабль и торопливо потащил что-то из воды.
И Хельги понял наконец, за что хвалил его конунг. Вот кончилась тонкая верёвка, которую он принec с собой с корабля, и на смену ей пополз толстенный канат. Должно быть, человек не впервые возился на льду и умел отличить хрупкий от несокрушимого. Сдирая ногти, он обвёл моржовой петлёй надёжный выступ стамухи, прозрачно-голубой и крепкий, как халогаландский гранит... В третий раз махнул рукой, выпрямившись во весь рост, и до берега долетел слитный крик, с которым ухватили канат его друзья на корабле.
Люди хотели спастись, и неистовое усилие победило. Корабль закачался в безопасном фиорде, парус хлопал под порывами ветра, но эти порывы уже не могли его разорвать. Мореходы быстро спустили рей и на вёслах подошли к Оттаровой Стамухе.
- Мужественный человек, кто бы он ни был, - повторил Ракни сэконунг.
Хельги посмотрел на стамуху, но никого там не увидел. Он долго приглядывался и наконец нашёл спасителя корабля, неподвижно лежавшего на гладком плече горы... Люди с кнарра поднялись к нему и унесли своего товарища на корабль.
Конечно, они видели костры на берегу, боевую лодью около дома и воинов, ожидавших возле края воды. Но, промешкав совсем немного у Оттаровой Стамухи, кнарр с прежним бесстрашием двинулся к знакомой стоянке.
Ракни надел шлем, поправил нащёчники и застегнул их под подбородком. Воины позади него сомкнули щиты. Костры яростно трещали на ветру, разбрасывая искры. Пламя стелилось, растапливая снег. Кнарр заскреб килем по гальке и остановился. Потом оттуда бросили мостки, и Хельги увидел Вагна Морехода, стоявшего около борта.
Вернее, Вагн больше висел на плечах двоих крепких парней, бережно его подпиравших... У него были прямые волосы и совсем не было бороды, но Хельги вдруг увидел Оттара, поднявшегося из ледовой могилы и пришедшего к ним сюда с белым лицом и синими глазами, наполовину закрытыми!.. Не хватало только крови у рта, зато были лоб и щека, жестоко рассаженные о камни!..
Вот он шевельнулся, двинувшись вперёд, и друзья осторожно свели его по сходням на твёрдую землю. Они не боялись расправы. Они никого и ничего уже не боялись.
Вот наконец и встали друг против друга два кровника, Ракни сын Рагнара и Вагн Мореход! У Ракни в вороте куртки виднелась кольчуга. Люди в кольчугах редко бывают миролюбивы.
Вагн пошевелил губами, силясь что-то сказать... Ракни пришлось подойти к нему вплотную.
- Мои люди вымокли и замерзли, Ракни сэконунг, - медленно, с мучительным трудом прошептал Вагн. - Если ты хотя бы дашь им обсохнуть и обогреться, тебя не назовут несправедливым. А я сойдусь с тобой теперь или когда ты пожелаешь. Ты ведь не из тех, кто за смерть родича берёт серебром.
Там, где только что пробирался корабль, сокрушали друг дружку, вставали на дыбы и со скрежетом лезли на скалы могучие льдины, воздвигались и с грохотом рушились торосы - это раздосадованные тролли пожирали сами себя. Ветер срывал с вершин белые шапки, и снеговые полотнища то смешивались с тучами, то стремглав падали в воду. Вооружённые люди молча стояли лицом к лицу и смотрели на Ракни.
- Ну вот что, - вдруг хрипло, отрывисто выговорил конунг. - Тебе тоже найдётся место у очага, Вагн Мореход. Это говорю я, Ракни сын Рагнара из Северного Мера. И будет так, как я велю!
Деяния людей, подобных Ракни сэконунгу, не обсуждают. Так не обсуждают поступки древних героев: о них просто рассказывают, и всё. Дела героев и сами они слишком значительны, чтобы ругать их или хвалить. Для них нет обыденной мерки, и Ракни ныне встал с ними в рост. Убей он Вагна, и сага о его мести отправилась бы в путь от очага к очагу - великое и страшное дело, не всякому по плечу, угрюмая и громкая слава, что притянула бы к нему немало сердец!.. И всё-таки он сделал по-своему, Ракни, самый непреклонный мститель из всех ступавших на палубу корабля. Ракни, Переломивший Судьбу. Ракни, разорвавший пряжу норн и поднявшийся над здравым смыслом обыкновенных людей... Ибо отказаться от мести может поистине лишь величайший герой. Которому никто не указ, ни люди, ни Боги, ни судьба. Даже Оттар не помышлял о подобном, а уж как он хвалил Вагна и сожалел, что тому придется погибнуть!.. Ракни прошёл этот шаг за него и за себя. Но вот если бы Оттар не замёрз во льду, погубленный ничтожной местью раба... Как знать, что теперь совершилось бы на берегу? Как знать?..
А когда все двинулись к дому, Хельги приметил в сторонке Луга, почему-то не торопившегося в тепло. Хельги взял его за плечо. Ирландец нехотя обернулся, и Хельги увидел: по щекам монаха, застревая в рыжей густой бороде, скатывались слезы.
- Б'ионтэх ан фиар э, - трудно глотая, выговорил Луг. - Это был человек. Это был человек...

28. Беспределен тот океан...

Мать рассказывала Хельги и такое, о чём редко рассказывают сыновьям. Наверное, она считала его совсем уже взрослым и способным понять. А может, просто не с кем было поделиться.
В самое первое утро на корабле у отца она откинула полог и выбралась из палатки наружу... Это было дивное утро; солнце только что встало из-за великой реки, и дальний берег дрожал в сизом тумане. Корабль с вечера стоял на якорях, и люди спали на берегу - все, кроме отца, матери и сторожей. А рано утром и отец ушёл на совет к князю, и мать проснулась одна.
Она кое-как пригладила растрёпанные волосы и посмотрела за борт. Хотелось умыться, но мать впервые была на корабле и боялась насмешить сторожей, глядевших с кормы. Ведёрко с верёвкой так и не попалось ей на глаза, и она осторожно двинулась к сходням. Совсем молоденькая девочка, всего-то от роду шестнадцати зим. Или лет, как они считали там, в Гардарики. Всего-то на год постарше, чем был теперь её сын.
Когда она проходила мимо сторожей, одному из них показалось, что она

Предыдущая страница 27 Следущая страница


Два короля

смотрела по сторонам очень уж высокомерно. Мог ли уразуметь безусый мальчишка, что не будет иного взгляда у несчастной рабыни, сжимавшей остатки покалеченной гордости в слабеньком кулачке! Ведь она не родилась невольницей, мать. И мечтала, свободная, достаться единому, кто растопит неуступчивое девичье сердце... а не тому вовсе, у кого звонче брякнет кошель!..
Сторож сказал ей слова, за которые, по мнению Хельги, его следовало убить:
- Не воображай много, девка, из-за того, что за тебя уплачена тройная цена.
Хельги долго расспрашивал мать, но так и не вытянул из неё ни имени, ни прозвища наглеца. Мать всегда отвечала, что он был очень молод и потом пал в битве, защищая отца, а имя ей не запомнилось. Конечно, она обманывала. Она просто боялась, не начало бы дитя неразумное задирать братьев обидчика или сыновей, если они жили теперь на земле.
Этот воин объяснил обомлевшей девчонке, в чём было дело, и её будто сломали, как тоненькую хворостинку, попавшую под сапог. Значит, мало того, что чуженин купил её и не удосужился ни полсловечка шепнуть на ухо о любви! Он ещё и обнимал словно бы ту, другую, не пожелавшую ему улыбнуться!.. Такое унижение незачем было терпеть...
Мать посейчас толком не знала, о чём думала, чем занималась весь день. Когда же подоспел вечер и стало ясно, что отец вот-вот возвратится, она опять улизнула с корабля и прокралась по берегу подальше от стана. И наконец закрыла глаза и пошла прямо в воду, и вода залила её по колени, потом по грудь. Холодная вода, сбежавшая с ледников...
Матери казалось - береговая круча надёжно скрыла её, и она лишь надеялась, что быстрое течение не заставит мучиться долго... но сзади громко плеснуло, и сильные руки поймали её за локти и выхватили, как перышко, из тёмной воды.
Отец вынес её на берег, и матери было всё равно, как он её накажет, потому что в душе она почти уже умерла. Отец посадил её на траву и сам сел подле неё. Он крепко обнял мать и молча гладил мокрые волосы, пока она не заплакала и не уткнулась лицом в его плечо...
Вот с того дня они и полюбили друг друга, и отец хотел освободить её и взять в законные жёны, но не успел. Хельги задушил бы любого, посмевшего усомниться.
Никто не сказал, что они хорошо ладили бы втроем - Хельги, мать и отец. Но всё это не имело бы никакого значения, если бы отец жил!..
Он вернётся домой, и мать увидит, что больше не о чем плакать. А потом он поедет к Вальбьёрг и проведает её в Кетилевом дворе. И никакие тролли, живущие на мысу, не смогут его остановить. Пусть боится их тот, кто отродясь не высовывался дальше Железной Скалы. А он ходил с викингами на Свальбард.
Вагн болел долго, и многие думали, что больше ему не подняться. Это было бы тяжёлым несчастьем; никто не хотел, чтобы судьба Отгара повторилась. Каждый старался что-нибудь для него сделать, и дружеская забота отогнала смерть. Вагн окреп, и они с конунгом подолгу сидели на берегу и что-то рисовали на сером песке, рассказывая один другому о землях, где довелось побывать. Хельги дал бы выдрать у себя половину волос только за то, чтобы подойти и послушать. Но гордость пересиливала, и он не подходил.
Он по-прежнему часто навещал привыкших к нему гаг. Оказалось, люди Вагна ещё в тот раз начали приваживать их и даже выстроили несколько убежищ из плавника и камней. Хельги посчитал это благим делом, которое следовало продолжить. Ирландец приходил ему помогать. Однажды он сказал Хельги:
- Все вы здесь называете меня Лугом, но это не моё настоящее имя. Я не стал открывать его язычникам и назвался именем предка, которого у нас почитали когда-то.
- Оттар знал, как тебя звать? - спросил Хельги. - Если он не знал, и я не хочу.
- Оттар скрутил меня и привёл на корабль, - ответил монах. - Но благодаря ему я перестал желать погибели вашему племени и разорения вашей земле. Во Христе меня называют братом Фланном, а в мирской жизни я звался Туамой О Суйллевайном, это значит - из рода Одноглазого. Мой род не дал великих вождей, но Суйллевайн был славным героем.
- Я всё же буду звать тебя Лугом, - сказал Хельги. - Я так привык.
Монах протянул ему камешек величиной с полкулака:
- Возьми, тебе пригодится.
Камень был красивый, весь в прожилках и трещинках, дробивших солнечный свет. Хельги спросил недоуменно:
- Где ты взял его? И зачем? Луг поплотней запахнул куртку.
- Ты помнишь, наверное, когда хоронили Оттара и твоего деда, Ракни велел вкатить на могилу большую глыбу, лежавшую там неподалеку. Я отколол кусочек, пока справляли поминальный пир.
Спустя несколько дней у гаг вылупились малыши. Матери тщательно высушили потомство и увели его в море. Тогда Хельги с Лугом пришли собирать пух. Они держались вместе. Монах занятно рассказывал о кораблях, обтянутых бычьими кожами, и о солнечных землях на западе, которых эти корабли будто бы достигали когда-то. Он ни о чём не просил, но Хельги решил про себя, что постарается помочь ему вернуться домой.
Свальбардское лето отгорело ярко и быстро. Умолкли шумные гнездовья, засобирались на юг гуси, и Вагн посоветовал конунгу не медлить с отплытием:
- Скоро начнутся шторма, и они могут нас здесь запереть. Я и сам едва выбрался в позапрошлом году.
Ракни кивнул. Он сделался ещё молчаливее, чем был.
Когда снимали оружие со стен, он не стал распутывать узел, державший ножны Пламени Битвы. Вынул деревянный гвоздь из бревна и убрал всё вместе в сундук. Если овладевший мечом будет знать, кто такой Оттар, он тоже не развяжет узла.
Корабль Ракни сэконунга шёл на юг. Холодные Берега, давно скрывшиеся в тумане, посылали вслед тяжёлые серые облака. Иногда они спускались к самой воде, и тогда прятался даже Лебедь, шедший на расстоянии полёта стрелы. Хитроумно был выстроен этот кнарр - под парусом он почти не отставал от Оленя. Искусные мастера предназначили его не для войны, но путешественник вроде Вагна мог смело отправляться на нём хоть кругом всей земли: он не подведёт на середине пути.
Северный ветер тянул прямо в корму, не доставляя больших забот никому, кроме рулевого. Хельги стоял у форштевня, глядя вперёд.
После гибели Оттара ему часто мерещилась какая-то прозрачная, печальная песня без мелодии и без слов. Словно далёкий, далёкий крик птичьей стаи, донёсшийся из-за туч. Эта песня зазвучала в нём и теперь, стоило вспомнить синие заливы Свальбарда и хребты белых вершин, уходящие за горизонт.
Скоро там начнутся сильные снегопады. Пролетит над побережьем слепая пурга, белый пух густо покроет оба дома и каменный курган в Могильном фиорде, и придёт тишина. Долгая, долгая ночь сомкнётся над Свальбардом, и лишь отблески сполохов будут играть на обледенелых камнях...
Вот так обзаводится человек зарубками на душе и памятными местами, властно зовущими его отовсюду, где бы он ни был. Даже мать, если попадет когда-нибудь в Гардарики, сразу примется скучать по Линсетру и вздыхать, рассказывая о нем. Подобное не минует и Хельги, и он перестанет ненавидеть Холодные Берега, а через несколько зим выстроит себе корабль и захочет побывать на Свальбарде ещё раз. Склонить голову перед курганом, подняться вверх по лососевой реке и посмотреть-таки, где её начало... Но сперва он увидится с матерью, поздоровается с горами и воздвигнет памятный камень по Оттару, сожжённому так далеко от Норэгр...
Зло родило зло, понял вдруг Хельги, глядя на серые, шершавые спины волн, лениво обгонявших корабль. Ракни обидел его недоверием, и он полез вон из кожи, доказывая свою правоту. Никогда не ссорившийся с рабами, он не попытался поговорить с Карком по-доброму, высокомерно предпочитая колотить его, неумёху... И Карк мстил - неуклюже и очень по-рабски, исподтишка. И оба не видели в ослеплении, что эта вражда всё время била по Оттару. Кот, брошенный в воду, подрезанная верёвка и, наконец, голубая пасть ледника... Если Ракни или кто другой пойдет на Свальбард через год-два, наверняка Оттарова Стамуха ещё будет стоять посередине фиорда - памятник злу, которое однажды вырвалось из рук творивших его и само нанесло смертельный удар...
Хельги ощутил чьё-то присутствие за спиной и обернулся. Возле него стоял Ракни.
При виде конунга Хельги немедленно вспомнил тот давний запрет ходить на нос корабля; наверное, сейчас снова погонит прочь от форштевня... Однако Ракни промолчал, внимательно разглядывая что-то впереди, хотя на самом деле до берега оставалось ещё двое суток пути и вокруг не было ничего, кроме тумана. Хельги уже начало казаться, что конунг, занятый своими мыслями, попросту его не заметил. Но тот неожиданно проговорил:
- Как ты думаешь, твой родич Халльгрим Виглафссон пустит нас с Вагном перезимовать к себе в Торсфиорд?
Хельги ответил:
- Я и сам хотел предложить тебе это. И думается мне, надо будет забрать с собой Беленькую. Она там, наверное, уже строит дом для Богини, дарующей сыновей.
И добавил, помедлив:
- Конунг, ты назвал меня родичем Халльгриму Виглафссону...
Ракни спокойно кивнул:
- Мы с Оттаром почти с первого дня в этом не сомневались.
Хельги смотрел на него молча, и немой, отчаянный крик рос в его душе. А Ракни продолжал по-прежнему невозмутимо:
- Многим кажется, что Оттар погиб из-за тебя. Если бы я тебя зарубил, его гибель оказалась бы напрасной. Поэтому ты живешь. Я долго не хотел тебе говорить, но лучше скажу. Оттар собирался вступить с тобой в побратимство. Он сам мне говорил. И послушай, что я скажу тебе ещё. Тот меч, что принадлежал Виглафу Ворону, я отдам твоему дяде. У него там найдутся наследники достойней тебя, и он уж сообразит, как распорядиться. Но Оттар обидится на меня, если Гуннлоги достанется не тебе. Все видели, он не захотел взять его в курган. Ты наденешь этот меч, когда тебя введут в род и настанет твоя пора совершать мужские дела. А насчет Беленькой ты неплохо придумал. Сын должен походить на отца. Вот ты и поможешь ей вырастить морехода.
Поистине это была самая длинная речь, которую Хельги слыхал когда-либо из его уст... Замолчав, вождь повернулся, чтобы уйти к себе на корму.
- Ракни! - сказал Хельги уже ему в спину. - Ракни сэконунг! Можно мне будет ещё пойти с тобой на корабле?
- Можно, - кивнул Ракни и опять повернулся, но всё же помедлил, вновь глянул на Хельги и проговорил: - Мне не было особенно тошно смотреть на тебя, когда ты вёл корабль в Могильный фиорд. И мой сын клялся однажды, будто ты управляешься на руле едва не лучше меня. Пойдём-ка, я хочу сам это проверить!
Хельги нахмурился и пошёл за ним на корму. Укутанный тучами, впереди и вокруг корабля лежал океан. Холодный северный океан, мглистым кольцом окруживший населённую землю... И кажется людям, что беспределен тот океан и нельзя его переплыть.

29.06.88-23.11.88

СОЛЬВЕЙГ И МЫ ВСЕ
ИСТОРИЧЕСКАЯ ПОВЕСТЬ
Теперь я спрашиваю себя: уж не Всеотец ли послал мне Торгрима, испытывая, хорошим ли станет вождём Эйрик сын Эгиля сына Хаки из Хьялтланда... Могучий Один, Отец Богов и людей, вечно стар. У него длинная борода и всего один глаз. Людям кажется, будто второй глаз он отдал вещим норнам, с тем чтобы они позволили ему напиться из источника мудрости, клокочущего под корнями Мирового Древа.
Был ли то просто залог, как думают люди? Или столь горек на вкус оказался дарующий мудрость напиток, что даже славнейший из Асов не смог его вынести и сам в муке вырвал собственный глаз?
В тот год мы зимовали в Раумсдале, у одного крепкого бонда по имени Гуннар. Мы - это Хёгни ярл и все викинги, ходившие на трёх его кораблях. И я, его воспитанник.
Много славных обычаев завещали нам предки. Но самый славный - тот, что велит родовитым людям отдавать детей на воспитание менее знатным. Всё в нем: и великая честь, и доверие младшему товарищу по прежним походам. И добрая наука для мальчишки, которого называют сыном вождя.
Вот и я рос не дома - в Хьялтланде, на Остроух, - а у старого Хёгни. А Хёгни ярл часто бросал якоря во владениях Гуннара бонда, когда приближалась зима и с нею пора вытаскивать корабли. Гуннар был всегда рад нас принять. Мы ведь приходили к нему не с пустыми руками. Хёгни каждое лето водил нас в походы и когда торговал, когда грабил. У него нигде не было земли и своего дома. Но зато на Гуннаровом дворе его слушались как самого хозяина. Мудрено ли - морской ярл! Хёгни даже поселил у него единственного человека, который звал его родичем и которого старый ярл берёг ещё больше, чем свои боевые корабли. У Гуннара жила его внучка, юная Асгерд. Мы с ней выросли вместе. Мы очень дружили, и называли нас женихом и невестой. Я с детства знал, что попрошу её у старого Хёгни себе в жены, когда подрасту.
И вот теперь я был взрослым, я видел уже шестнадцать зим, и, наверное, всё случилось бы так, как мы тогда оба хотели.
Если бы не пришёл Торгрим... День, когда всё началось, выдался непогожим. Морской великан Эгир, повелитель подводной страны, с самого утра заварил в своём котле неистовый ветер. Тяжёлые зимние волны, как водится, пробудились не сразу. Но к вечеру даже во дворе сделалось слышно, как за сторожевыми скалами фиорда ревел и бесновался прибой. Морской великан пробовал раскачать гранитные

Предыдущая страница 28 Следущая страница


Мария Семёнова

берега, но нет, этот корабль был слишком остойчив. Тогда Эгир нагромоздил в небесах чёрные тучи, и снежная буря обрушилась на фиорд.
Мокрые хлопья летели сплошной пеленой. Они слепили сощуренные глаза, липли к одежде и впивались в лицо, точно железные иглы. В такую погоду разум- ные люди предпочитают сидеть дома. За толстыми земляными стенами, у светло горящего очага. И рассказывать о чём-нибудь, заняв руки работой. И радоваться, что не пришлось угодить в эту бурю за три дня пути от ближайшего жилого двора...
Другое дело, никто из нас, молодых, нипочем не захотел бы в этом сознаться.
Когда стало темнеть, всех принял новый длинный дом, где Гуннар хозяин устраивал домашний тинг и пиры. Стены дома изнутри были бревенчатыми, а снаружи - из земли и камней. Крышу, подпёртую прочными столбами, выстилал дёрн. Оттого летом длинный дом походил на громадный валун, скатившийся с ближних гор и обросший зелёным мхом и травой. А зимой, заметенный по крышу и окружённый сугробами, - на сугроб. И во всякое время года он походил на корабль.
Просторный дом гостеприимно вместил всех, даже рабов. Рабы устроились по углам, возле входной двери. Разложили для починки старую сеть и тихо разговаривали между собой, стараясь не мешать.
Я хорошо помню, что Хёгни ярл сидел на почётном сиденье, между резными родовыми столбами. На это место в любом доме сажают самого знатного, будь то хозяин или его гость. А я принёс с собой медвежьих сухожилий и плёл для лука новую тетиву, забравшись с ногами на широкую лавку. Скоро уже рабыни приготовят вечернюю еду и внесут в дом столы.
Вот так мы сидели все вместе по праву свободных людей, и Кари сын Льота рассказывал о своей молодости и о разных приключениях, которые с ним бывали. Обо всём этом мы слышали прежде не один раз и не два. Но Кари умел говорить занятно, и его рассказы не надоедали.
Кари недавно встретил свою сороковую зиму. Но женщины по-прежнему считали его красивее иных молодых. Кари был вправду хорош собой и любил дорогие одежды. Но не за красоту выделял его Хёгни ярл, а за бесстрашие и умение сражаться. Он ходил кормщиком на его корабле и, как говорили, знал толк в кораблях. А мы называли его - Хольмганг-Кари, то есть Поединщик. Это за то, что он в молодости нередко пугал людей, притворяясь бёрсерком.
Берсерк!.. Слово, как хриплый боевой клич... Одетый в медвежью шкуру - вот что оно означает. Берсерк, это неистовый воин, в котором скрытно живёт дух предка-медведя. В сражении или просто в мгновение гнева этот дух может проснуться. Тогда берсерк теряет речь и только страшно рычит. Он истекает пеной и кусает свой щит. Он не чувствует боли от ран. И когда доходит до схватки, такой воин стоит сотни обычных, потому что по сути он уже не человек, а волшебный медведь. Бывает, такими рождаются, бывает, становятся, и не всегда по собственной воле. Всякий вождь, за которым следуют один-два берсер-ка, считает, что удача его велика. Однако берсерки неуживчивы и часто скитаются сами по себе, вызывая людей на поединки и отнимая жён и добро. За это их многие боятся и мало кто любит.
Наш Кари в своё время путешествовал таким образом по всему Вику, от Хисинга до Скирингссаля, и никто не смел поспорить с ним лицом к лицу, хотя он лишь притворялся.
Вот каков был наш Поединщик, и вот о каком былом он весело рассказывал, когда со двора вдруг послышался остервенелый лай собак. В подобную ночь собаки не станут выскакивать по пустякам. Помнится, Кари замолк на полуслове. А я сразу подумал о медведе, которого чья-то неосторожность подняла из берлоги и погнала, тощего, страшного, в свалявшихся космах, к человеческому жилью на разбой. А может, сам белый Хозяин Льдов приплыл к берегу на подхваченном ветром обломке? Такое бывало.
Псы, казалось, хотели и не отваживались напасть. И что-то чужое упрямо шло к нашему порогу сквозь это рычащее, задыхающееся от ненависти и страха кольцо...
Наверное, не я один подумал тогда о медведе. Все повернулись к двери, и многие потянулись к оружию, висевшему на стенах. А рабы положили сеть и подняли засов.
Сырой вихрь ворвался в дом. Пламя очага взвилось и яростно зашипело. Во дворе было темно. Несколько человек подхватили копья и вышли наружу с горящими головнями в руках. Было слышно, как они закричали на собак. А потом вернулись в дом, ведя с собой человека.
Он был высокого роста, худой и широкоплечий. Он держал в руках свои лыжи. Громадный пёс прижимался к его коленям, показывая клыки не намного короче боевых ножей. От этих-то клыков с воем отскакивали наши сторожа. Однако хозяин пса вовсе не походил на охотника, заплутавшего в погоне за зверем. Нет. Он хорошо знал, куда шёл и зачем. И он добрался, куда ему хотелось. А на боку у него в чехле висела секира.
Такие странники появляются из темноты и вновь исчезают куда-то, но память о них всегда задерживается надолго...
Он стоял возле двери и молча смотрел на нас, сидевших по лавкам. А мы смотрели на него. И тут оказалось, что мою Асгерд его приход околдовал меньше всех. Я и не приметил, когда это она сорвалась со своего места рядом со мной. Живо сбегала на другой конец дома, где готовилось угощение. И вернулась с большой чашкой горячего отвара.
Незнакомец был мокрый, хоть выжми, и одежда на нём вся заледенела. Он рукой ободрал лёд с бороды, стащил меховую шапку. Он был темноволосый, с неровными седыми прядями на макушке. Словно кто взял белой краски и мазнул его по голове. Впрочем, он был моложе, чем выглядел. Я это понял по глазам.
Он взял у Асгерд горячую чашку и долго держал её в руках, отогревая ладони. Руки были большие и красные. Он плеснул в огонь, жертвуя духу приютившего его очага. И тихо сказал:
- Покорми и Серого, красавица, если ты так добра.
Я был среди тех, кто сразу подошёл рассмотреть незнакомца поближе. Я сделал это ещё и потому, что боялся, как бы улёгшийся волкодав не набросился на мою бесстрашную Асгерд. Но, видно, пёс был измучен не меньше хозяина. Она поманила его, и Серый покорно поплёлся, оставляя на полу цепочку мокрых следов. Я взял у пришельца меховую куртку и повесил на деревянный гвоздь в стене. Потом я повёл его к хозяйскому месту. Пусть Гуннар бонд и старый ярл примут его как надлежит.
- Будь гостем, - сказал ему мой воспитатель. - Это дом Гуннара бонда сына Сиггейра, а я зовусь Хегни сыном Хедина, морским ярлом. А ты кто?
Человек посмотрел ему в глаза и ответил:
- Люди зовут меня Торгримом.
Я ждал - и все ждали, - чтобы он назвал имя своего отца. И землю, где был рождён. Тогда мы знали бы, кто это такой пожаловал и чего от него ждать. Но Торгрим молчал. И я уже видел, что его молчание пришлось не по нраву старому ярлу. Я хорошо знал своего воспитателя. Торгриму не видать от него ни доверия, ни любви.
Но мне, привыкшему к мудрости старого Хёгни, впервые не захотелось с ним соглашаться... Торгрим чем-то понравился мне. Быть может, тем, что назвал красавицей мою Асгерд. Я любил её. Но другие люди смотрели на неё обычными глазами. И видели просто круглолицую девочку со смешными конопушками на носу...
Я повёл Торгрима с собой, чтобы дать ему сухую одежду. Я был вдвое моложе него, но тоже не из маленьких. И пока мы шли, он вдруг сказал мне:
- Так, значит, вот каков сын Эгиля конунга сына Хаки, которого, как я слышал, недавно внесли в могильный курган.
Я удивился таким словам и ответил:
- Ты не ошибся, пришелец, не пойму только, откуда тебе меня знать. Ты же меня ни разу не видел.
У Торгрима глаза сидели глубоко под бровями, и оттого казалось, будто он всё время угрюмо смотрел исподлобья.
- Я видел твоего отца, и этого достаточно. Ты похож на конунга. У тебя то же лицо.
И эти речи озадачили меня ещё больше, потом что до тех пор меня чаще называли похожим на мать.Я любил свою мать. Я всегда привозил ей подарки, когда мы заходили на Острова. Однако для воина больше чести продолжить собою отца. И я был благодарен Торгриму за то, что он первым подметил моё сходство с отцом и сказал о нём вслух.
А когда он примерял мою рубашку, ему случилось оступиться впотьмах, и я увидел шрамы у него на спине.
Очень давнишние, они тянулись вдоль хребта, как две толстые белые змеи... И, как две змеи, шевелились при каждом движении. Я поднял было руку... и не посмел притронуться к ним. Что могло оставить такие следы? У меня мелькнула было догадка, но я её сразу отбросил. Нет. Не уходит живым тот, кому запустил когти в спину «кровавый орёл»...
Я спросил его:
- Что это такое у тебя на спине?
Он замер с моей рубашкой в руках. Словно почувствовал внезапный удар и пытался понять, не смертельную ли рану ему нанесли. Потом медленно повернулся. И проговорил неожиданно спокойно:
- Вот теперь я узнаю, умеет ли молчать сын конунга Островов.
Тут я подумал, что за всем этим, быть может, стояло какое-то бесчестье. Ведь рубцы на спине - совсем не то, чем хвастается воин. Но я ничего не сказал. И не то чтобы я побоялся сцепиться с ним в тесной каморке, куда мы забрались. Просто мне не хотелось зря его обижать.
За едой Торгрим коснулся моего локтя своим. И спросил:
- Кто это там сидит, такой рослый, с крашеными ресницами?
- Это Хольмганг-Кари сын Льота из Вестфольда, - сказал я ему. - И людям кажется, что мало проку ссориться с ним, потому что он почти что берсерк и умеет за себя постоять.
- Вот как?.. - усмехнулся Торгрим. И я было встревожился, ожидая каких-то язвительных слов, назначенных рассердить нашего Кари. Так иной раз поступали пришлые задиры, которым вечно не терпится испытывать себя и других. Но Торгрим ничего не добавил, и тогда я сказал:
- А та, что покормила твоего Серого, это Асгерд Дочь Хальвдана сына Хёгни, нашего ярла. И я посватаюсь к ней, когда займу место отца.
Немало мужества надо для спора с бурями вроде той, что заметала снегом наш фиорд. И чем бы ни кончился такой спор, редко он проходит для спорившего бесследно.
Торгрим не показывал вида, но я-то подметил, как он замёрз. Он пил пиво и ел горячую рыбу, но согреться так и не смог. Ночью я слышал, как он ворочался, а потом начал кашлять. Он уснул только под утро, когда пришёл Серый и свернулся у него в ногах.
Я слышал всё это, потому что он лежал на лавке рядом со мной, под одеялом, которое я ему подарил. Если бы не нашлось лишнего, я отдал бы ему своё. Гость ни в чём не должен узнать недостатка. Гость живёт в доме, сколько пожелает, и уходит, когда ему захочется. И даже если этот гость - твой кровный враг и ты это знаешь. Торгрим мог не приглянуться старому Хёгни, но даже и он, мой приёмный отец, никогда не отважился бы прогнать его за порог!
Утром Торгрим поднялся с трудом... Он очень не хотел признаваться, что заболел, но, когда он выбрался из-под одеяла, его затрясло. Я сказал ему:
- Ты простудился.
Он посмотрел на меня и неохотно кивнул. Начинавшийся жар заставлял его судорожно, толчками вбирать в себя воздух. Я хотел принести мёда или сушёной малины, но он вдруг спросил:
- Куда ты положил мои лыжи?
Вот, значит, как он решил избавляться от хвори. Встать на лыжи и гнать себя безо всякой пощады, пока не прохватит обильный исцеляющий пот... Не каждому это под силу, тут нужен крепкий дух и закалённое тело. Я подумал, что Торгрим был уже слишком болен для лыжного бега. Но я промолчал, он ведь вовсе не походил на человека, который нуждается в советах юнца. Я принёс ему лыжи и сказал:
- Я пошёл бы с тобой.
Старый Хёгни навряд ли похвалит меня, отпусти я его одного.
Снаружи было тихо... Над горами и морем неподвижно стояло серое небо. Лишь в одном месте в облаках желтела промоина, и оттуда тускло светило солнце, негреющее, медного цвета. Оно даже не отбрасывало теней.
За ночь похолодало, и мокрый снег превратился в наст, твёрдый, прочный, как боевой щит... Наст легко выдерживал человека, но кабанов и лосей ждали тяжкие времена. Обутые копытами ноги станут проламывать ледяную кору, и кровь окрасит следы, привлекая хищного зверя. И будут задыхаться и биться подо льдом глухари, закопавшиеся в снег накануне. И только волки, перекликаясь, погонят охваченную ужасом добычу...
Мы привязали лыжи к ногам и двинулись со двора. Я видел, каким усилием дались Торгриму первые сотни шагов. Болезнь ломала его, он то и дело вытирал слезившиеся глаза. По-моему, раз или два он даже приостанавливался в раздумье: а не повернуть ли назад, в приветливый дом, к пылающему очагу и пушистому одеялу... Но нет. Он только заставлял себя идти всё быстрей. Он был очень горд и упрям, я уже успел это понять. Я держался у него за плечом. Пусть ему кажется, что я вот-вот его обгоню. Некоторое время спустя мы неслись уже во весь дух, и Серый поспевал за нами, вывалив из пасти язык.
Наверное, Торгрим всё же хорошо знал, что делал. Его движения постепенно делались легче и слаженней, только лыжи со свистом неслись по гладкому насту. Поймать его здорового наверняка было непросто, даже теперь я не без труда шёл с ним наравне. Я смотрел ему в спину и думал о том, как извивались на этой спине белые змеи. Мне было жалко, что он не захотел рассказать.

Предыдущая страница 29 Следущая страница


Два короля

Потом мы прошли лес и выбрались к морю.
Оно было пустынным до самого горизонта и чёрным, как воронёный металл. Только там и сям виднелись не то белые гребни, не то обломки льдин. Прибой всё ещё грохотал далеко внизу, у подножия береговых скал. Тяжёлые волны медленно рушились на камни, намораживая белые бороды на гранитные подбородки утёсов... Здесь Торгрим остановился и вытер лицо снегом.
- А ты совсем неплохо бегаешь, конунгов сын, - сказал он мне. - Теперь домой!
Почему-то он большей частью называл меня не по имени, а вот так - конунгов сын. Или как тогда в каморке: сын Эгиля. И мне это нравилось. Старый Хёгни предпочитал называть меня мальчишкой. А иногда ещё сопливым. И хотя всё это было одинаково справедливо, именоваться сыном конунга было приятней...
Дома я увидел, что Асгерд всё-таки заварила малину. И заботливо держала питьё на углях, чтобы не остыло. Я с досадой подумал, что Торгрим, пожалуй, откажется. Ладно, впредь наука, не лезь к старшему со своими хлопотами, покуда не просят. Но вышло иначе. Торгрим с удовольствием выпил, и я впервые увидел на его лице нечто вроде улыбки:
- Спасибо, красавица.
И она покраснела, моя Асгерд дочь Хальвдана сына Хёгни. А Торгрим сразу пошёл на своё спальное место. И прежде чем снять с себя рубашку, уселся лопатками к стене. Глаза наши встретились, и Торгрим кивнул. Он мне доверял и говорил об этом глазами, и я был горд, что он мне доверял.
Он закутался в одеяло и немедленно заснул, и тогда-то мы с Асгерд подобрались к нему поближе. Когда ещё рассмотришь человека так пристально и без помехи. Мы сидели тихо, чтобы не побеспокоить его. Наконец Асгерд шепнула:
- А он красивый, правда ведь?
Я удивился. Я назвал бы Торгрима мужественным. Пожалуй. И сильным. Но красивым? Темноволосого, с тёмными глазами?.. Однако потом, когда я поразмыслил, мне показалось, будто моя Асгерд не так уж сильно ошиблась.
Другое дело, это была угрюмая красота боевого корабля, летящего в штормовом море навстречу врагу...
Тут Торгрим шевельнулся во сне. Скрипнул зубами. И что-то хрипло пробормотал, но что именно, я не понял.
- Что он сказал? - на ухо спросил я у Асгерд. Она подумала и ответила:
- Он кого-то позвал... Это было женское имя.
- Какое?
Но Асгерд расслышала не намного больше, чем я.
- Не тёрлась бы ты тут, - сказал я ей. - Смотри, подхватишь болезнь.
Моя Асгерд склонила голову набок и посмотрела на меня озорно.
- Ты боишься, Эйрик сын Эгиля, как бы я не полюбила его вместо тебя!..
И убежала со смехом, довольная, что удалось меня подразнить.
Если хочешь весной выйти в море, зимой думай о корабле. А ведь мне предстояло плавание из Раумсдаля в Хьялтланд, на Острова, и это будет не просто поход. Когда я приеду домой, люди моего отца ударят мечами в щиты и назовут меня конунгом вместо него. Если пожелают, конечно.
- Жаль, поторопились мы продать тот корабль, что взяли нынешним летом возле Сольскей! - сокрушался старый Хёгни ярл. - Следовало бы тебе явиться домой на собственном корабле, и притом добытом в бою!
Я слушал его и думал, что мой воспитатель, как обычно, был прав. Летом нам действительно достался знатный корабль. Не намного хуже тех, на которых ходил сам ярл. Впрочем, сделанного не воротишь, что толку жалеть. Но когда Хёгни заговорил об этом во второй или в третий раз, Торгрим неожиданно подал голос, хотя его никто не спрашивал. И вот что он сказал:
- Не меньше славы выстроить хороший корабль, чем отнять его у врага.
Хёгни покосился на него, и я знал, что старику понравились эти слова. И не понравилось, что именно от Торгрима довелось их услышать. Но пока он раздумывал, как поступить, подошёл Хольмганг-Кари.
- Мне случалось строить корабли! - заявил наш , Поединщик. - И не я оплошаю, если мне дадут десяток людей в помощь и точило для топора!
Хёгни ничего тогда не ответил, ибо не любил поспешных решений. И людей, склонных такие решения принимать. Но мы часто зимовали в здешнем фиорде. И каждый раз чинили корабли, так что у Гуннара скопилось в сараях немало доброго дуба, ясеня и сосны. Целых бревен и уже расколотых на доски. Хватит с избытком для починки старых лодий и для строительства новой. Может быть, Гуннар даже ждал, что когда-нибудь мы соберемся строить корабль.
А что касается Кари - все знали, что иногда он любил-таки прихвастнуть, но никогда не говорил о себе неправды. И если он обещал, это значило, что весной мы поднимем четыре паруса вместо трёх.
Когда Хёгни велел поставить стены и накрыть крышей новый науст - корабельный сарай, я сказал:
- Готово жилище для дерева моря. Равнина тюленей путника примет...
Торгрим, подававший мне охапку корья для крыши, внимательно посмотрел на меня:
- Стало быть, ты к тому же и скальд, конунгов сын.
Я ответил:
- Это верно, но я пока редко складываю хорошие песни.
Торгрим лишь кивнул и ничего не добавил. Но мне показалось, что он, и без того нелюдимый, помрачнел ещё больше. Так, словно моя короткая виса растравила в нём медленно тлевшую боль. Меня очень тянуло сказать ему ещё другие свои песни и послушать, что он о них думал, я почему-то сразу решил, что он должен был понимать в них толк. Но что-то остановило меня, и я промолчал.
Корабль!
Есть ли что краше боевого корабля, летящего под полосатым парусом по вздыбленным непогодой волнам! Сорок молодых гребцов одновременно кладут руки на его вёсла. И ещё столько ждут своей очереди, готовые сменить уставших. Щерится на носу злобная клыкастая пасть, и прочь бегут все недобрые духи, освобождая дорогу... И даже морская великанша Ран сворачивает свою сеть, в которой после бурь остаются утонувшие в бездне... Если она отыщет поживу, это случится не здесь.
Двадцать с лишним шагов можно будет пройти по палубе моего корабля от форштевня до рулевого весла. И только пять - от борта до борта. Стремительный, он будет похож на иглу в руках женщины, вышивающей цветными нитками по тёмному полотнищу моря. Воистину так шьёт норна, вещая Богиня судьбы. А нити, это жизни людей, которые её старшая сестра выпряла на своей прялке. И будущее служило ей куделью, пока она пряла.
Норны обрезают цветные нити острыми ножницами, когда какую придётся...
Старому Хёгни по-прежнему не нравился Торгрим. А ещё больше не нравилось, что нас часто видели вместе.
- По-моему, не ты приблизил его, а скорее он позволяет тебе, сыну конунга, быть около себя! - проворчал однажды мой воспитатель. - А если он сбежавший раб вроде Тунни из Уппсалы? Ты об этом подумал?
Тунни, о котором он говорил, жил когда-то у Ауна, конунга свеев, и тот доверял ему, рабу, все свои сокровища. Но потом старого хозяина отнесли на по-ебальный костёр, а сын конунга, сев на место отца, отнял у Тунни ключи и послал его пасти свиней. Обиженный раб собрал десяток таких же недовольных и ушел со двора. Конунг хотел поймать его и заставить рнуться, но не сумел. Говорили, что Тунни и его люди стали жить сами по себе и даже нападали на других. И много зим оставались сущим бедствием для страны, пока наконец Тунни не встретил противника сильнее себя. А было это давно. Я сказал старому Хёгни:
- А хотя бы и раб, если иной свободный может у него поучиться.
Я хорошо помню, как удивил ярла этот ответ. И я думаю, что с того дня он не полюбил Торгрима больше. Ибо старик навряд ли не заметил, что именно с его приходом я впервые начал возражать вырастившему меня.
Между тем Кари-Поединщику Торгрим пришёлся по сердцу не намного больше, чем ярлу. Может быть, он тоже чувствовал, что от Торгрима словно бы тянуло ледяным ветерком. Как от плавучей горы, когда она медленно тает под солнцем, застряв у береговых скал. Я ни разу не видел этих двоих беседующими между собой. И тем не менее мне упорно казалось, будто они всё время приглядывались один к другому. Особенно Кари. И ещё я видел, что теперь уже он оказался на месте задиры, юнца, что намеренно тревожит признанного воина, надеясь потягаться с ним и добыть себе славу... Это стало особенно заметно после того, как мы узнали прозвище гостя: Вига-Торгрим, то есть Боец.
В сарае уже лежало на брусьях огромное, гладко отёсанное бревно - киль корабля. Он станет резать серые морские волны и цепляться за них выпирающим хребтом, когда ветру вздумается потащить судно вбок. В тот день мы пропитали его горячей смолой и пошли отмываться. И Кари выдернул у Торгрима середину полотенца, сказав:
- Такому никчёмному работнику достанет и дырявого края.

Это была величайшая неправда, и притом сказанная прилюдно, и все ждали, что Торгрим по достоинству ответит на вызов. Но он не побежал в дом за секирой, хотя она и висела там на стене. Только усмехнулся - и вытер руки рубашкой...
Тогда многим стало казаться, что он был совсем не так храбр, как думали раньше. Я сказал ему об этом вечером, во время еды, и спросил, почему он позволял называть себя трусом. Торгрим ответил:
- Тому нет проку в большой силе, кто показывает её по пустякам.
И я задумался над его словами, а потом решил, что их надо будет запомнить.
Теперь я не мог представить себе, чтобы Торгрим появился в нашем доме иначе, как только шагнув навстречу из свирепой метели, бушевавшей в ночной тьме над обрывами фиорда... Когда я пытался вообразить себе что-то иное, перед глазами неизменно вставал пустынный морской берег, не украшенный ни человеческим жилищем, ни парусом корабля. И Торгрим, который один-одинёшенек шёл по этому берегу, и даже чайки не окликали его, проносясь над катящимися волнами. А волны выплёскивались на берег, смывая следы.
Я стал мечтать, как меня выберут конунгом и я подарю ему щит. И сам сложу щитовую драпу - стихи обо всём, что будет на нём нарисовано.
Торгрим по-прежнему не рассказывал о себе, и у него не допытывались ответа. Все помнили, как жил на свете могучий Гейррёд конунг, любимец Одина, не боявшийся никого. И как однажды он велел схватить незнакомца, забредшего к его очагу, поскольку тот тоже не пожелал рассказывать, кто он таков. И вот упрямца посадили между двумя кострами на полу и держали восемь ночей, так что одежда на нём прогорела до дыр. И невдомёк было Гейррёду, что это сам Один решил испытать, как его любимец принимает гостей!
Тело корабля схоже с человеческим телом. Есть в нём и хребет, и рёбра, вместилище жизненной силы, и кожа, боящаяся ран. Но только всё это делается из крепкого дерева. И хребет называют килем, кожу - обшивкой, а ребра - шпангоутами. Их в моем корабле должно было быть двадцать четыре. Кари старательно рисовал их углём на склеенных берестяных листах. Мы прикладывали эти листы к дубовым доскам и обводили, а потом вытёсывали и прилаживали к килю.
Мы работали дружно. И скоро сделалось видно, как красиво расширялся посередине и плавно сужался к корме и носу мой новый корабль. У него будут высокие борта, чтобы без опаски выходить в открытое море. И стройная мачта, для которой на киле был заранее приготовлен тяжёлый деревянный упор. И дракон на носу. В него перейдет душа жертвенного животного, которое будет заколото в день спуска на воду корабля. Мы будем надевать дракона на штевень, выходя в открытое море. А когда острова Хьялтланда поднимут над горизонтом свои зелёные спины - спрячем под палубу. Ибо негоже пугать добрых духов страны, где собираешься гостить.
Хёгни ярл пристально наблюдал за тем, как строился мой корабль. Он был старше нас всех и немало повидал славных судов. Но и он не находил, к чему бы придраться.
Однажды поздно вечером, когда кончали работу, мой воспитатель похвалил Кари и сказал в шутку:
- Берегись, не начали бы тебя звать за твоё умение вместо Поединщика - Строгалой.
Все слышавшие засмеялись, а Кари ответил так:
- Всяко может случиться, но пока ещё находятся люди, которые не отваживаются схватиться со мной.
Не я один при этих словах оглянулся на Торгрима... Торгрим что-то доделывал возле кормы, и сперва я решил, будто он то ли не расслышал, то ли не понял, что речь шла о нём. Но потом он отряхнул с себя стружки и не торопясь пошёл к нам вдоль корабля.
- Ярл, - сказал он, подойдя. - Вели своему человеку исправить шпангоуты, как я покажу. Иначе этот корабль не будет так быстроходен, как всем бы хотелось.
Тут уж наш Кари вспылил по-настоящему:
- Много понимает в кораблях пришедший пешком!
Он сжал кулаки, и, по-моему, даже усы у него встали дыбом, как проволочные. Иному противнику хватило бы одного его вида, чтобы убежать без оглядки. Должно быть, он и впрямь неплохо притворялся берсерком, путешествуя по Вику...
Торгрим спокойно повернулся к нему спиной и пошел из сарая.
Безоружный Кари в бешенстве подхватил с полу дубовый обрубок и кинулся было следом, но Хёгни ярл остановил его:
- Нечего ссориться. Завтра я сам посмотрю, в чём там дело.
Но я-то видел, что мой воспитатель был сильно озабочен и полез бы смотреть прямо теперь, будь в сарае хоть немного светлей.
А когда мы кончили умываться и пришли в дом есть, там сидела на лавке моя Асгерд. Я подошёл, собираясь сесть подле неё, и увидел у неё на коленях рубашку Торгрима. Асгерд пришивала заплату на разорванный рукав. Я сказал:

Предыдущая страница 30 Следущая страница


Мария Семёнова

- Ты чинишь Торгриму рубашку?
Она подняла голову и спокойно спросила:
- А что?
- Ничего, - сказал я и подумал, ведь вправду не-ту дурного, если кто-то зашивает чью-то рубашку. Но садиться рядом с ней мне уже не хотелось. И ещё мне почему-то вдруг показалось, будто она стала много старше и взрослее меня... хотя мы родились в один год, и все это знали.
Ночью я долго вертелся с боку на бок. Воины, ходившие за отцом, ударят мечами в щиты и назовут меня конунгом. Я буду водить их в походы и сделаюсь славен и знаменит. Так пройдёт много зим. А потом однажды я приеду в Скирингссаль. Или в другое какое-нибудь место. Но там тоже будет торг и пленники, привезённые для продажи. И я случайно увижу Торгрима, стоящего со связанными руками и с опущенной головой. И Асгерд, вцепившуюся в его локоть. И хозяина, торгующегося сразу с двумя покупателями, и каждому будет нужен только кто-то один.
Тогда я подойду к ним, и торговцы сразу куда-то исчезнут, потому что со мной подойдут мои люди, и все мы будем держать руки на топорах. А может, им не мало покажется и моего лица...
У меня будет с собой достаточно серебра, так что я выкуплю и Торгрима, и Асгерд, и отпущу их на свободу, и вот тогда-то она задумается, кто из нас двоих любил её крепче.
Мне понравилось то, что я придумал. Правда, тому, кто пожелает назвать Торгрима рабом, придётся проявить немало сноровки. Скорее уж он отправит в Вальхаллу десяток врагов и сам останется лежать где стоял. Да и не получится из него раб. Я подумал, что будущее редко выходит таким, каким нам хочется его видеть. Но жаль было расставаться с придуманной поездкой в Скирингссаль, и я сказал себе, что Торгрима, может быть, ранят в бою. Или оглушат.
Утром мы собирались начать обшивать корабль досками... Добрые доски в два пальца толщиной уже лежали на козлах, готовые встать каждая на своё место - по шестнадцати на каждый борт. А рядом стояла смола в горшочках и пухлые шнуры коровьей шерсти, в три нитки. Мы уложим их между досками, и вода не проберётся вовнутрь. Мне очень хотелось скорее увидеть корабль одетым в деревянную плоть. Поэтому я спал беспокойно и проснулся задолго до света. Меня разбудили осторожные удары топора, доносившиеся снаружи.
Я испугался спросонья, решив, что проспал и работу начали без меня. Но длинное бревно в очаге сгорело едва наполовину, и люди вокруг ещё спали под одеялами. Не было только Торгрима, я сразу это заметил, ведь мы с ним по-прежнему спали спиной к спине.
Я потихоньку оделся и пошёл в корабельный сарай.
В сарае действительно кто-то работал. Дверь была прикрыта неплотно, и по снегу двигались отсветы от лучины, горевшей внутри. Ещё я услышал голос. Это был голос Торгрима, и он говорил песнь:
- Вёсла и нос вепря волн прозваньем укрась Отца Побед. Железо кали, дерево жги, могучие руны пусть оно помнит...
Это была хорошая песнь, и я совсем было собрался войти и спросить Торгрима, кто её сложил. Но тут он заговорил снова, и я передумал. Я не понял, чью песнь он вспомнил сначала, но теперь он пытался сложить свою собственную, и у него ничего не получалось. Он яростно сражался со словами, и бой был неравным. Его висы рождались безжизненными и тусклыми, как оружие, слишком долго пролежавшее в сырости: им ещё можно замахнуться, но стоящего удара уже не нанесёшь... Никакого сравнения с той песнью, которую я услышал вначале.
Потом он умолк и не то вздохнул, не то зарычал...
Я громко кашлянул и пошёл к приоткрытой двери, нарочно со скрипом приминая сапогами снег.
Торгрим стоял на коленях у левого борта, подтёсывая на свой лад последний шпангоут... Он поднял голову, когда я вошёл, и мне не показалось, чтобы он смутился. Я спросил его:
- Зачем ты портишь корабль?
Торгрим не спеша опустил топор и выпрямился, разглядывая свою работу. Весь борт действительно сильно изменился, и теперь я не мог понять, к худу или к добру. Торгрим сказал:
- Твой Кари совсем не плохой мастер, но кое-чего ему всё же недостаёт.
Тут я подошёл поближе, и он добавил:
- Я не трогал другую сторону, чтобы можно было сравнить.
Я встал у кормового штевня и начал смотреть. Я всё старался представить, как лягут доски на один борт и на другой, и подтёсанный борт неизменно оказывался красивее. А я знал, что самый лучший корабль обыкновенно бывает и самым красивым, и дело тут не в резьбе.
В конце концов я опустился на четвереньки, чтобы заглянуть ещё и снизу. И тут дверь отворилась опять, и в сарай вошёл Кари. Должно быть, его тоже разбудил стук топора. И он, конечно, сразу понял, что произошло.
Я думал, Поединщик снова начнёт кричать и браниться, однако ошибся. Кари долго молчал и лишь постепенно наливался кровью, так что глаза выступили из орбит. А потом пошёл к Торгриму, стискивая кулаки.
- Ты загубил мою работу, бродячий пёс. Я убью тебя...
- Не убьёшь, - сказал Торгрим. - Это ты ошибался, а я был прав.
Но Кари был менее всего расположен убеждаться в его правоте.
- Ты будешь драться со мной!.. - прохрипел он, подойдя вплотную. - Не видал я тебя в деле, Торгрим-Боец! И я думаю, что ты только и способен подсаживаться к невесте, когда поблизости нет жениха!
Он никогда бы не произнёс этих слов, если бы знал, что я здесь и всё слышу. Я ведь стоял на четвереньках за килем, и при лучине меня трудно было там разглядеть.
Торгрим ничего ему не ответил...
Но я увидел, как его руки, державшие обрезок доски, медленно сжались. И пальцы вошли в твёрдое дерево, словно железные клещи! Тогда я вскинул глаза и заметил, что у него задрожали ноздри и губы. Но не так, как от обиды или бессильного гнева. Это была какая-то страшная дрожь.
Тут я сообразил наконец, что к чему. Я выскочил из-за киля и схватил его за локти:
- Торгрим!
Может быть, он успеет узнать меня, и тогда я попробую его остановить. А если нет, он убьёт меня о ближайший шпангоут. А потом и Кари, как бы тот ни бежал. А потом разнесёт в щепы и корабль, и корабельный сарай. Больше всего мне было жалко корабль...
Я вцепился в Торгрима что было сил, называя по имени. Глаза у него жутко блуждали, и за все свои шестнадцать зим я не встречал зрелища хуже, но тогда у меня просто не было времени испугаться. Он из последних сил боролся с безумием, и мне уже стало казаться, что ему не помочь, но тут он вдруг закрыл глаза и сел прямо на пол, едва не свалив и меня. По его лицу покатился пот.
Потом он выговорил:
- Это хорошо, что ты подоспел... Жаль было бы убить Кари. Он славный малый, хотя и глупец...
Его голос звучал хрипло и прерывался. Он так сцепил пальцы, что побелели суставы. Я сел рядом и лишь тут как следует понял, в какой переделке только что побывал, и зубы у меня застучали сами собой. А ведь я сражался в походах и, говорили, не отставал от других. Я коснулся рукой спины Торгрима, и он кивнул, не открывая глаз.
- Ты тогда не сказал этого вслух, - произнес он еле слышно. - Но ты верно догадался, что мне собирались врезать орла... В тот день я стал берсерком и перестал быть скальдом...
В сарае было холодно, и я сказал:
- Пошли в дом.
Он попытался встать и не смог. Я знал, что это такое: бессилие, овладевающее берсерками после припадка. Можно рассказывать о берсерках всякие небылицы, подражать им, как Кари, завидовать тем, у кого они ходят на корабле. Но я смотрел на Торгрима и думал о том, что совсем не хотел бы оказаться в его шкуре. В медвежьей шкуре, и ему от неё уже не избавиться...
Я всё-таки заставил его подняться и тут заметил, что Хольмганг-Кари всё ещё стоял возле двери, прилипнув к ней лопатками, и теперь в его лице не было ни кровинки. Он не побежал, но не смог и прийти мне на помощь. Я не осудил его - как назвать трусом отступившего перед яростью берсерка!.. Я только махнул ему рукой, чтобы он скорей уходил...
Когда мы с Торгримом вернулись в дом, Кари лежал на своём месте, под одеялом, и притворялся, что спит. Может быть, утром он решит, что ему приснилось. И будет так думать, пока не заглянет в сарай.
Торгрим уснул, а я долго ещё смотрел на продымленные стропила, едва освещённые очагом. Мне опять вспоминалась придуманная поездка в Скирингссаль. Но теперь всё это выглядело таким мелким и глупым в сравнении с творившимся наяву. Я спросил себя, знала ли Асгерд, кому зашивала рубашку. И решил, что скорее всего нет, но это не имело значения, ведь я-то не собирался ничего ей говорить.
Торгрим всё же зря посчитал нашего Кари глупцом. Теперь я думаю, до утра Поединщик на многое успел взглянуть иными глазами. Когда мы пришли в сарай, он уже вовсю стучал топором возле правой стороны корабля. Хёгни ярл с удивлением посмотрел на него и на то, как изменились оба борта. Кари объяснил почти весело:
- Я решил переделать шпангоуты так, как посоветовал Торгрим.
Тогда оглянулись на Торгрима. Но Торгрим промолчал. Он разводил огонь, чтобы варить смолу и размягчать еловые корни. Промолчал и я. Мы трое ни о чём не договаривались друг с другом, но о случившемся ночью не обмолвился ни один.
Между тем жизнь в доме продолжалась как прежде. Женщины ставили пиво, привязывали камни к нитям ткацких станков, кроили и вышивали одежду. Надо было делать и мужскую работу - охотиться. Мальчишки ходили в лес, устраивали силки, били тупыми стрелами осторожную птицу. И мы, воины, всякий день становились на лыжи. Иногда к вечеру волокли домой оленя или лося. А чаще выходили на лёд, сковавший фиорд от одного берега до другого, и долбили в нём лунки. Подо льдом ходила жадная зубатка, большеголовая треска и жирная сельдь. Зима выдалась холодная, и лёд был надёжный. Только одно опасное место подстерегало рыбака: там, где в фиорд впадала быстрая речка. Возле её устья лёд оставался непрочным даже в самый сильный мороз. Но все это знали, и в ту сторону никто не ходил.
Борта моего корабля поднялись уже до самого верха. Гладкие доски красиво находили одна на другую. Третью сверху сделали толще всех остальных. Кари прорезал в ней отверстия для вёсел - гребные люки. Скоро будет настлана палуба и поставлены скамьи. Мы сядем на них и будем грести. А у берега, на ночлеге, снимем скамьи и натянем над палубой просторный шатёр...
Каждый уже знал, на какую скамью сядет. И вытачивал для гребного люка круглую крышку, украшая её узором, кому какой был по душе.
Я знал, что иные строители предпочитали скреплять бортовые доски заклёпками: так быстрей. Но Кари сказал мне, что это не от большого ума. Если корабль сшит еловыми корешками, его борта легко гнутся под ударами волн, и самый лютый шторм их не сломает. Такое судно кажется Эгиру мягким, словно морской зверь, покрытый жиром и мехом. И море не трогает его, принимая за своего.
Когда корабль гонится за врагом, парусу помогают быстрые вёсла. Не всякое судно при этом способно нести щиты на бортах. Бывает, они закрывают гребные люки, мешая грести. Кари позаботился и об этом. Всё-таки он был хорошим мастером, наш Кари.
А ещё - весной, перед спуском на воду, корабль надо будет покрасить. Я долго думал, какой цвет для него выбрать. Если красный, его даже без паруса будет далеко видно в серых морских волнах. И все будут знать, что мы боимся немногих. А если коричневый или серый, его легко будет прятать за скалами, опустив мачту. И неожиданно нападать на купеческие корабли, идущие вдоль берега.
Я решил сделать его чёрным... Как утёсы на севере или океан в непогоду. Чёрным, как ворон, спутник Отца Побед.
Я часто размышлял о Торгриме и о моей Асгерд, именно так, о двоих сразу, словно тому и следовало быть. Однажды Хёгни ярл накричал на свою внучку. Я не слышал, что он ей говорил, но она вышла с закушенной губой. Впрочем, её глаза сухо горели, и она совсем не считала, что виновата. Я не стал к ней подходить.
Когда Сигурд Убийца Дракона отведал колдовского напитка, он лишился памяти и забыл о любимой. Тогда его невеста Брюнхильд добилась гибели жениха. А потом ударила себя в сердце над его погребальным костром.
Я заглядывал в себя, и что-то мне совсем не хотелось убивать мою Асгерд дочь Хальвдана сына Хёгни... или умирать самому. Я стыдился и думал, что, наверное, любил её недостаточно сильно. И мне было совестно перед ярлом. Ему ведь наверняка хотелось породниться с конунгом Островов.
Я думал: а что, если времена и впрямь измельчали, как сетуют старики, и люди разучились крепко любить?.. Это теперь я знаю, что был просто мальчишкой, молодым глупым мальчишкой, и не ведал толком, что такое любовь.
Однажды в морозный день Торгрим собрался на рыбную ловлю. Он приготовил снасть и крепкие берестяные салазки и спросил меня, не хотелось ли мне пойти с ним. Тогда я подумал о том, что ярл на моём месте давно бы уже заставил Торгрима драться, и сказал:
- Не хочу.
Торгрим стоял как раз возле своего спального места, где висел на стене его боевой топор.
- Ну как знаешь, - пробормотал он и натянул через голову меховой полушубок.
Днём я снял его топор со стены и вытащил из чехла. Топор был острым и

Предыдущая страница 31 Следущая страница


Два короля

очень тяжёлым. Страшное оружие в умелой руке. А на лезвии, смазанном медвежьим салом от сырости, проступали глубоко вбитые руны. Двадцать четыре знака, привлекающие удачу к человеку, умеющему их начертать... Наверное, Торгрим не только холил своё оружие, но и владел им искусно. Я знал в этом толк: я тоже любил секиру гораздо больше меча.
Я погладил топор, примерился и раза два взмахнул им для пробы. И тут заметил мою Асгерд, вошедшую со двора. Я залюбовался ею, потому что она разрумянилась с мороза. Но потом она скинула тёплый плащ, и на руке блеснуло запястье. Я не дарил его ей... Оно было стеклянное, и я сразу понял, откуда оно у неё. Не каждая набралась бы смелости открыто носить подобный подарок...
Наверное, надо было бы мне сорвать с неё этот браслет и растоптать на полу. Или бросить в очаг. Многие так поступили бы и ещё как следует припугнули девчонку, чтобы впредь думала, кому улыбаться.
Я сказал:
- Надерёт тебе уши Хёгни ярл... Моя Асгерд ответила:
- Ты-то никогда не посмеешь! Мы стояли по разные стороны очага. Я опустил руку с топором и сказал:
- Это ты верно подметила. Ты всем так дерзишь или мне одному, потому что я на тебя не замахнусь?
Она вспыхнула ещё больше, и теперь уже не мороз был в том виноват. Не могла она так скоро забыть, как мы с нею сидели на кривой сосне над обрывом, и она гладила мою ладонь, ороговевшую от весла, а я рассказывал о Западной Стране, где мы сражались и брали добычу... Может быть, ей стало стыдно, моей Асгерд. Но только на миг.
- Ты взял его секиру! Ты хочешь драться с ним и решил испортить его секиру!
Я удивился про себя, почему огонь не сжёг этих слов, пока они летели над очагом. Ещё я подумал, что Торгрим, пожалуй, долго не станет дарить ей второго браслета, если ему передадут.
- Уйди отсюда, Асгерд,- сказал я тихо. Она ушла, даже не подобрав плаща. Недаром она была внучкой ярла, моя Асгерд дочь Хальвдана сына Хёгни.
Я остался стоять с секирой в руке... Даже у злобного Бога Локи, немало наделавшего гадостей людям и Асам, есть жена, которая его любит. Локи лежит в глубокой пещере, связанный за свои преступления необоримыми путами. А со свода пещеры свешивается змея, так что яд капает ему на лицо. Злобный Локи отчаянно корчится, и люди зовут это землетрясением. Но жена его Сигюн берет чашу и подставляет под ядовитые капли, чтобы Локи мог передохнуть...
Каждому нужна своя Сигюн, и Торгрим, должно быть, нашёл ту, которую искал. Но я-то не был виновен, если её звали совсем не тем именем, что он продолжал шептать по ночам. Может быть, через двадцать зим и я скрипну зубами, вспомнив об Асгерд. А наяву стану дарить украшения совсем другой.
Но до тех пор я ещё вернусь в Хьялтланд, на Острова. И обниму там свою мать. Она-то никогда не скажет, что я хотел испортить чужой топор.
Потом я пошёл в сарай, взял там крышку от своего гребного люка и вырезал на ней Знак Вечности: три треугольника, сплетённые так, что невозможно понять, где кончается один и начинается другой...
Солнце везут по небу два могучих коня - Арвак и Альсвинн, Ранний и Быстрый. Солнце пышет огнём, но Боги приделали к упряжи кузнечные меха.
Меха раздувают небесное пламя и дают прохладу коням.
Летом, когда луга покрыты травой, Арвак и Альсвинн сыты и веселы. Высоко на небосклон вывозят они свою хозяйку и никак не хотят спускаться обратно. Зимой всё по-другому. Зимой кони скоро устают и торопятся в стойло. И потому-то зимой ночь тянется дольше дня.
Когда солнце начало клониться к закату, я подумал о Торгриме и спросил старого раба, в какую сторону тот уходил. Старик отвечал, что вверх по фиорду.
Тогда я сразу подумал о речке и попробовал вспомнить, предупреждал его кто-нибудь или не предупреждал. Во всяком случае, я ему не говорил ничего. И я не пошёл с ним, так что Ран, если ей вздумается, заберёт его без помех. А Торгрим мне доверял!
День стоял солнечный, и синие тени сосен пересекали мой путь. А впереди ярко розовели горы. Но я не останавливался посмотреть.
Я бежал быстро и скоро достиг обрывов, нависавших над устьем реки. Здесь я перевёл дух и посмотрел с высоты на фиорд.
Глубоко внизу, отбрасывая длинную тень, шёл на лыжах человек... Впереди бежала большая собака, запряжённая в берестяные салазки. На салазках кучей лежала замёрзшая рыба.
Торгрим далеко обходил опасное место, и у меня отлегло от сердца. С ним ничего не случится, я зря беспокоился и бежал, когда мог бы сидеть дома и что-нибудь делать...
Тут я увидел, как Серый насторожился и поставил уши торчком. А его хозяин воткнул копьё в снег и поднял голову, прикрывая глаза рукавицей. Потом помахал рукой и, свернув, направился прямо ко мне.
Как раз туда, где терпеливо ждал тонкий лёд, ненадёжно прихвативший быстрину.
Серого предостерегло собачье чутьё. Сперва он сел и залаял, потом, волоча санки, забежал вперёд. Торгрим не обратил внимания на его беспокойство.
- Торгрим! - крикнул я во всю силу лёгких, и морозный воздух обжёг моё горло. - Стой!..
Но эхо разбило мой голос о каменные лбы скал. Торгрим вновь посмотрел на меня - и продолжал идти. Тогда я пододвинулся к краю обрыва и как следует оттолкнулся копьём.
Я неплохо знал, какой стороной привязывают лыжи к ногам... Мы часто забавлялись, спускаясь с крутых заснеженных гор, и не меня называли самым неловким, когда приходилось петлять между деревьями и валунами!
Я летел вниз, и ветер гудел в ушах. Я ни разу ещё здесь не спускался. Камни вырастали впереди один за другим, я прыгал и поворачивал, и за спиной плащом висела снежная пыль. Самый проворный лыжник не сумел бы съехать с этой крутизны, не расплескав в руке чашу с водой... Лёд фиорда был уже близок, когда я понял, что вот сейчас упаду. Я успел отбросить копьё и свернуться в клубок, чтобы сберечь ноги. И покатился кувырком. Пухлый снег принял меня и остановил.
Река и Торгрим остались справа, по ту сторону большой скалы. Я поднялся и глянул наверх, и теперь высота показалась мне жутковатой. Надо будет рассказать дома, как я съезжал, и сделать это при Асгерд. Но только так, чтобы она не поняла, для кого я говорю.
Это я обдумывал уже на бегу. По счастью, я не сломал лыж и спешил добраться до Торгрима прежде, чем до него доберётся Ран с её сетью. Но потом услышал визг Серого, сменившийся отчаянным воем, и понял, что опоздал.
На белом снегу дымилась чёрная полынья... Тор-грим окунулся в неё с головой. Когда я выскочил из-за скалы, он как раз вынырнул и, отплёвываясь, схватился за край льда. Я сразу увидел, что он не выберется сам.
Он сказал мне:
- Не подходи сюда, конунгов сын.
Течение неумолимо затягивало его под лёд. Соскользнут окоченевшие пальцы, и Торгриму конец. Он повторил:
- Незачем тебе сюда подходить.
Серый бегал вокруг, подвывая и скуля. Я видел, как гнулась под ним тонкая корочка льда. Прозрачная вода выплескивалась на край и немедленно застывала. Я полоснул ножом по ремням лыж, распластался на снегу и пополз.
Лёд неплохо выдерживал ползущего, и я добрался до Торгрима без большого труда. Дотянулся до его рук и обмотал ему запястье концом ремня. Потом затянул петлю у себя на поясе и стал пятиться назад.
Серый всё вертелся рядом и визжал. Салазки перевернулись, мёрзлая рыба вывалилась на снег. Когда салазки наехали мне на руку, я поймал постромки. Пусть помогает.
Понятливый пёс уперся лапами в снег. Я даже испугался, не лопнул бы ремень. Нет, пожалуй, скорее лопну я сам. Как струна на арфе у неумелого скальда. Я продолжал отползать. Я выдержал усилие, выдержал и ремень. Торгрим навалился грудью на край.
Полынья отпускала его неохотно... Тонкий лёд скрипел и прогибался под нами, вода догнала меня и стала впитываться в одежду. Если лёд затрещит, нам обоим придётся одинаково худо. Торгрим тоже понял это и усмехнулся сведенными губами:
- Обрежь ремень, конунгов сын, Ран уже схватила меня за пятку. Мало проку тебе держать меня так крепко, как ты это делаешь.
Я не ответил. Я лежал лицом в воде, и кровь сочилась из-под ногтей. Серый хрипел в постромках. Потом Торгрим выбрался из полыньи весь и растянулся на льду. Ноги и нижняя половина тела едва ему повиновались. Но мне стало легче тащить, и я больше не останавливался, пока не оставил полынью далеко позади.
Тогда я выпустил Серого, уткнулся лицом в снег и долго лежал неподвижно. Я всхлипывал и никак не мог отдышаться. Я больше не думал ни об Асгерд, ни о том, что у меня у самого остались сухими лишь волосы на голове, и мороз жадно схватывал одежду, добираясь до тела...
Я знал только, что мы оба остались живы, Торгрим и я.
Я плохо помню, как мы возвращались домой. Позже мне рассказали, что первым, путаясь в перегрызенных постромках, во двор прибежал Серый. Он принёс в зубах рукавицу Торгрима. Тогда Хёгни ярл понял, что дело неладно, и послал по его следу людей. И когда те люди миновали ворота, им показалось, будто по берегу плелись в обнимку два инеистых великана из сказки.
Мой воспитатель очень боялся, как бы я не заболел. Но с нами ничего не случилось, ни с Торгримом, ни со мной. Мы оба сразу свалились спать и проспали до вечера следующего дня. Я проснулся голодным и запросил есть, и Хёгни стал спрашивать меня, как было дело. И я рассказал всё по порядку, промолчав только об Асгерд и её словах у очага. И лишь потом вспомнил, что совсем позабыл о крутом обрыве и о своём спуске с него. Но я не стал возвращаться к началу и путать рассказ. Ведь это была безделица, не стоившая похвальбы.
После этого до самой весны всё было тихо. Не случилось ничего, о чем следовало бы вспомнить. И я по-прежнему сидел за столом рядом с Асгерд и угощал её из своего рога. Иначе стали бы много говорить про неё, про Торгрима и про меня. А когда распустились подснежники и фиорд очистился ото льда, мы спустили на воду мой новый корабль.
Он давно уже стоял в сарае совсем готовый. И чёрные смолёные бока отсвечивали подобно железным, когда я приходил его навестить. Я разговаривал с кораблём и гладил его дубовое тело. Он слушал меня и молча запоминал мои речи. Или глухо гудел, если я хлопал его ладонью. Когда вокруг будет реветь бездонное море, придёт его черёд показать, любит он меня или нет...
Мы осторожно вынули боковые подпорки и повели корабль из сарая, перекладывая катки. Тут стало, ясно, что наш Кари не зря хвастался ремеслом. Корабль шёл легко, не заваливаясь ни вправо, ни влево. Нас было не более тридцати человек, но мы без особой натуги притащили его на берег. Последнее усилие, и под дружный крик всех смотревших изогнутый форштевень впервые соприкоснулся с водой... Корабль вошёл в неё так, что любой мог понять: берег служил ему лишь временным пристанищем, а теперь он попал домой. Раскачиваясь, он кланялся морю и приветствовал его. И дух захватывало от его красоты. И я сказал:
- Чайку игр валькирий дочки Вана-Ньёрда, ласковые, нянчат на синих ладонях.
Если есть удача, не боятся бури Спешащие к рати на Слейпнире моря...
Ибо я назвал его Слейпнир, что значит - быстро скользящий. Слейпниром зовут люди серого коня о восьми чудесных ногах, на котором одноглазый Один торопится к полям битв...
Я не очень думал, что говорил, песнь складывалась сама. Может быть, кто-то пожелает запомнить её, а нет, так и не надо, я сложу другую, получше. Мне казалось, я вправду попробовал мёда и скоро стану могучим скальдом вроде Браги Старого, которого Боги угощают за своим столом...
И не удивился бы таким речам и думам тот, кто смотрел на мой корабль вместе со мной!
Хёгни ярл, мой приёмный отец, часто гостил в этом фиорде, у Гуннара бонда сына Сиггейра. Гуннару это нравилось, потому что Хёгни был щедр. И никакой враг не отважился бы напасть на двор, где вставали на якоря его корабли. Вот и в эту весну, едва мы начали собираться в море, Гуннар начал просить нас приехать опять. Однако теперь он усердно ходил не только за Хёгни, но и за мной.
Ярл благодарил хозяина и обещал не забывать, но мне что-то подсказывало: больше он сюда не вернётся. Должно быть, он сильно состарился. Ведь и я уже не был тем малышом, которого мой отец когда-то посадил ему на колени. Я сделался викингом и мужчиной, и скоро меня назовут конунгом Островов...
Наверное, Хёгни решил бросить походы и осесть в Хьялтланде, на берегу. Иногда мне приходило на ум: а ведь тогда его воины навряд ли будут нужны ему, как теперь. Кари-Поединщик и все эти люди среди которых я вырос... Захотят ли они тоже назвать меня конунгом? Или выберут кого-нибудь между собой и уйдут? Пожалуй, они поступят так, как им посоветует ярл. У меня чесался язык спросить его, но я молчал. Это было бы недостойно.
В тот раз Хёгни надумал забрать у Гуннара свою внучку и взять её с собой. Надеялся, верно, её образумить. Ведь Торгрим не был его человеком и неизвестно, сядет ли он с нами на вёсла. Может быть, он останется по эту сторону моря, и, глядишь, будет всё-таки выпито пиво на моей свадьбе с дочерью Хальвдана сына Хёгни...
Торгрим подошёл ко мне и спросил, не найдётся ли для него местечка на моём корабле.
Я знал, что раздосадованный Хёгни выбранит меня за глупость, ведь я брал человека, на которого заглядывалась моя Асгерд, и это вместо того, чтобы

Предыдущая страница 32 Следущая страница


Мария Семёнова

вызвать его на хольмганг... Я сказал:
- Ты будешь грести тем же веслом, что и я.
Ибо Вига-Торгрим стоил десяти девчонок, и каждая вдвое краше ярловой внучки!
Но я не мог перестать думать о ней, я ведь любил её. В последний вечер я долго бродил по берегу один. На деревьях готовы были лопаться почки, я прикасался ладонью к шершавым влажным стволам и слышал движение и шум глубоко под корой. Пахло так, как никогда не пахнет ни осенью, ни зимой, - талой водой и прошлогодними листьями... и ещё чем-то, от чего ныло в груди.
Ноги принесли меня к месту, которое мы с Асгерд ещё недавно называли своим. Там росла кривая сосна, на корявом стволе хватало места как раз для двоих. Оттуда был далеко виден фиорд. Почти до самого моря. В прежние годы Асгерд всегда приходила сюда помахать мне рукой. И я долго видел её светлое платье среди зелени и тёмных береговых скал. Теперь, пожалуй, незачем было бы смотреть, даже если бы Асгерд осталась.
Сумерки уже сгущались, но я разглядел сидевшего на сосне человека, и сердце подпрыгнуло. Человек пошевелился и кашлянул. Это был Торгрим.
Я прирос к камням, на которых стоял... Торгрим смотрел на тропинку с Гуннарова двора, и было ясно, что не меня он здесь поджидал.
Он никогда не пришёл бы сюда, если бы знал. Наверняка это Асгерд показала ему нашу сосну. И, конечно, не стала рассказывать, как сидела здесь со мной.
Сердце билось толчками, глухо и тяжело. Торгрим был хорошим охотником. Но я обошёл его так, что он не услышал. И зашагал домой напрямик.
Я до сих пор не знаю, что, собственно, я собирался сделать или сказать... Я как раз застал мою Асгерд, когда она расчесала волосы костяным гребнем и прилаживала на лоб повязку, затканную серебром. Эту повязку я привёз ей из Валланда.
Я встал против неё и стал на неё смотреть, и гребень замер у неё в руке. А рабыни, хлопотавшие у очага, переглянулись и выскочили за дверь. Я сказал:
- Сядь-ка со мной, Асгерд. Я хочу, чтобы ты села со мной, как ты это делала раньше.
Она села. Было похоже, она наконец-то меня испугалась. Я взял её руку и сказал:
- Когда Торгрим поступает как я, ему навряд ли кажется, будто он взял в руки лягушку.
Асгерд выдернула руку и отскочила прочь:
- Тебе-то что до этого, Эйрик сын Эгиля! Я ответил:
- А то, что я тебя чаще вижу с ним, чем одну, и мне это мало нравится. Я ведь и сейчас знаю, куда ты собралась.
Асгерд не раздумывала долго:
- Торгрим скорее срубил бы мне голову, но не стал бегать за мной, как это делаешь ты.
Тогда я поднялся и пошёл прочь, потому что мне больше нечего было сказать моей Асгерд дочери Хальвдана сына Хёгни. Я не ощущал даже боли, только пустоту, как после голода зимой. Моя Сигюн не пожелала держать надо мной чашу, и я не видел особенной разницы, куда идти.
Я пошёл к кораблю... Если есть на свете что-то надёжное, так это корабль. Его прочная палуба не подведёт, не выскочит предательски из-под ног. Я взошёл по еловым мосткам, и тяжёлая лодья чуть вздрогнула, узнав мои шаги.
- Это я, - сказал я кораблю. Я сел на своё место и стал смотреть на звёзды за бортом. Добрые жёны перевелись. Такие, какой моя мать была для отца. Недаром он не смотрел на других. И потому был всегда так удачлив в походах, ведь она любила его и ждала!
А злую жену и брать незачем... Ведь не только от невесты можно дождаться, чтобы ей приглянулся другой.
Потом я подумал о завтрашнем дне и порадовался ему. Завтра будут поставлены паруса, и мы с Торгримом пойдём на одном корабле, Асгерд же - на другом. И так будет каждый день до вечера, а когда мы минуем шхеры и начнется открытое море - подряд несколько дней.
А потом я приеду в Хьялтланд и обниму свою мать. И она обнимет меня так же крепко, как я её, потому что у матери есть только те сыновья, которых она сама родила. И ей нету нужды смотреть в дверь, ожидая, не шагнёт ли к очагу ещё кто-нибудь, как Торгрим, из ниоткуда, из ночной мглы.
Ветер почти всегда дует над океаном... Можно поставить парус, когда он тянет в борт или в корму. И если нет бури, сидеть почти без дела, пока кормщик не повернёт правило. Но если ветер стихает или становится встречным - тут уж не заскучаешь. Тут уж приходится грести и грести, сменяя друг друга на вёслах! Оттого у нас даже зимой не сходили с ладоней мозоли, твёрдые, точно край дубовой доски.
И тяжелы на мечах были руки, привыкшие к тяжести вёсел.
В том походе Эгир нас баловал. Ветер послушно натягивал парус, пока не минула середина дороги. А потом, что редко бывает весной, в море пал штиль.
И лишь мёртвая зыбь катилась да катилась из-за горизонта, баюкая корабли...
Мы опустили мачты и уложили вдоль палуб, и вёсла заворочались в гребных люках, размеренно падая и поднимаясь, как крылья морских птиц, неутомимых в полёте...
Ледяная вода ещё дышала из-за борта мертвенным холодом, и бродячие льдины показывались над круглыми спинами волн, но когда Торгрим сменял меня на весле и я ложился на палубу - палуба была тёплой от солнечных лучей.
Мой корабль нёс меня по морю...
Мы принадлежали друг другу, я и корабль. Я видел рождение моего корабля, а он, возможно, увидит мою смерть. Я принял его, как принимают ребёнка, а он понесёт меня к Одину в Вальхаллу, когда настанет мой срок и я свалюсь на его палубу, сражённый ударом копья...
Я лежал на тёплых досках, закинув за голову усталые руки, и смотрел на Торгрима, державшего весло. За краткое время похода он переменился едва ли не больше, чем за целую зиму. В нём поселилась какая-то тайная радость, и мне трудно было её объяснить. Сперва я решил, что он просто соскучился по морской работе и кораблю. Но нет. Он скорей походил на воина, который долго и трудно шёл к месту сражения - и наконец обогнул последний мыс и увидел врага прямо перед собой...
Может, именно потому он перестал прятать свои рубцы. Он сидел на скамье голый по пояс. Тысячелетняя песня помогала гребцам наклоняться над вёслами и снова откидываться назад. Я смотрел на Торгрима и видел, что железо тут начиналось прямо под кожей. Асгерд была всё-таки права, выбрав из нас двоих его, а не меня. Белые змеи плясали на широкой спине. Седеющая грива спадала из-под повязки, и моя молодость не была большим достоинством сама по себе.
Ничего. Через двадцать зим я буду очень похож на него. Я это знал. А до тех пор я вполне проживу и без жены. И когда Торгрим отыщет своего недруга, я сумею встать с ним плечом к плечу.
Скоро мы должны были прийти в Хьялтланд, на Острова, где был курган отца и рядом мой дом, а на берегу ждала меня мать. Мы устроили привал на острове Медвежьем, последний привал на нашем пути. Этот остров был назван так из-за белых медведей, которых, что ни год, приносили с севера плавучие льды. Вот и нынче на западном берегу прятался в скалах чудовищный зверь. Но на обширном острове хватало пищи для всех, страшный пришелец пока ни разу не потревожил ни людей, ни скотину, жители видели только следы его лап.
А ещё Медвежий был знаменит тем, что именно здесь мой отец однажды сразился с оркнейским викингом, Сигвальди ярлом, и опрокинул его в жестоком бою. Как рассказывали, Сигвальди тоже любил здесь останавливаться и нещадно обирал рыбаков, так что эти люди с тех пор всегда были приветливы и с моим отцом, и со мной.
На острове стоял всего один двор. Назывался он Котаруд - Двор Бедняка, потому что жили тут и впрямь небогато. Хозяин принял нас и собрал угощение, хотя после зимы лишних припасов у него не осталось. В маленьком доме не хватило лавок, чтобы уложить всех гостей, и мы легли спать как обычно в походе - на кораблях. Хозяин сокрушался об этом, но я не был обижен. Тот, кого называют морским конунгом, редко спит под закопчённой крышей и коротает вечер у очага!
Я проснулся, когда утреннее солнце только запрягало коней... Торгрим, лежавший рядом со мной, ворочался во сне и стонал. Я приподнялся на локте и внезапно ясно расслышал имя той, которую он звал к себе почти каждую ночь.
- Сольвейг, - шептал Торгрим. - Сольвейг... Навряд ли женщина по имени Сольвейг желала ему беды. Но в остальном это был нехороший, тягостный сон. Надо непременно помочь человеку, которому снится дурное. А то как бы не налетела злая волшебница-мара да не затоптала спящего насмерть.
Я тронул его за плечо:
- Торгрим, проснись...
Он вздрогнул и повернулся ко мне, открывая глаза, и мне показалось, что в первое мгновение он принял меня за кого-то. Но потом он вздохнул, нахмурился и провёл рукой по лицу.
Спать больше не хотелось, и мы принялись одеваться. Я сказал ему:
- Сегодня вечером будем дома. Торгрим помолчал, потом отозвался:
- Я хочу кое-что показать тебе, конунгов сын. Сходим на берег.
И добавил:
- Лучше будет, если ты возьмёшь свой топор.
Я вспомнил о медведе и подумал, что это был хороший совет.
Я шёл за ним и гадал, чем же это он собирался меня удивить. Я бывал здесь и знал остров вдоль и поперёк. А Торгрим вдобавок уверенно шагал к месту битвы отца, которое я знал лучше всего. Не думал же он в самом деле, что я был мало наслышан о подвигах отца и о том, как засыпали камнями погибшего Сигвальди ярла!
Торгрим остановился перед памятным камнем, поставленным над могилой ушедших в Вальхаллу в тот далёкий день. На камне багровели выбитые и окрашенные руны. Эту надпись я сумел бы прочесть и в ночной темноте, и даже не глядя. На камне было много имён. Они не побежали, когда Эгиль конунг сошёлся здесь с Сигвальди ярлом. Эгиль конунг велел поставить по ним этот камень, а Хёгни сын Хедина высек руны...
Торгрим долго разглядывал вырезанное на камне. Потом обернулся ко мне и сказал:
- Здесь многих недостаёт, Эйрик сын Эгиля.
Сперва я удивился, я же знал, что отец и молодой тогда Хёгни не могли забыть никого из своих. Потом я начал кое-что понимать. Я сказал:
- Каждую ночь ты зовёшь женщину по имени Сольвейг.
Торгрим кивнул.
- Я любил женщину по имени Сольвейг. Но она меня не любила. Она выбрала того, кто был достойней, - Сигвальди ярла.
Я стал ждать, что он скажет ещё, и он продолжал:
- Видишь тот валун, обросший лишайником? Я лежал возле него, когда мне собирались выпрямить рёбра, и это хотели сделать люди твоего отца. Но хуже было то, что в плен попала и Сольвейг. Я слышал, конунг сделал её своей рабыней, и она недолго у него прожила. Так что ты не зря принёс сюда свой топор, Эйрик сын Эгиля сына Хаки. Ибо я поклялся отомстить твоему роду, и велика моя удача, что я сделаю это именно здесь.
Я выслушал его и сказал:
- Не торопился же ты с местью, Торгрим-Боец.
Он огрызнулся:
- Где я был столько зим, судить не тебе. Но не моя вина, что твой отец умер дома и от болезни, а не от моей руки в поединке. Ты же, его сын, боишься меня, как боялся всё это время, пока я целовал Асгерд чуть не у тебя на глазах...
Сказав так, он вытащил топор, он как будто ждал чего-то, и я вдруг понял - он не столько оскорблял меня, сколько вызывал своё боевое безумие... которое превратило бы его в зверя, как тогда, в корабельном сарае... помогло бы ему сражаться со мной и не вспоминать ни о чём.
Но бешенство берсерка, столько раз просыпавшееся без спросу, в этот единственный раз никак не желало явиться на его зов...
Он сам почувствовал это и угрюмо проговорил:
- Я не забыл, как ты спас меня из полыньи, конунгов сын. Я тогда загадал: вытащишь, значит, вытащишь и свою смерть. А если нет, значит, Один тебя бережёт для других дел и моя месть ему не нужна. И ты знай - если бы это я стоял там на льду, а тонул ты, я не дал бы тебе руки.
Я сказал:
- До сих пор ты говорил правду, Торгрим-Боец. А теперь ты лжёшь.
Что толку рассказывать, как мы сошлись, и я бился с ним над костями людей, павших здесь, когда я ещё не был зачат...
Секира бьёт наподобие молнии Тора: второй удар редко бывает нужен. Мы с ним долго не могли коснуться один другого и только кружились, тяжело дыша. Железо со свистом рассекало воздух, но всякий раз натыкалось на другое железо и, лязгая, отскакивало прочь.
И мы молчали, потому что всё было уже сказано.
Это тянулось долго, но потом я поскользнулся на камне и едва не упал. И тотчас разжал пальцы, выронив топор, потому что Торгрим ударил меня в плечо.
- Так! - усмехнулся он, когда я подхватил секиру левой рукой. - У меня тоже была сломана правая рука. Но я выжил, а ты умрёшь здесь, конунгов сын.
Вот для чего он называл меня конунговым сыном. Я заткнул бесполезную руку за ремень и ответил:
- Может, так оно и случится, хотя и сдаётся мне, рано ты торжествуешь, Торгрим-Боец. И вот что я ещё тебе скажу, чтобы ты радовался поменьше. Мою мать тоже зовут Сольвейг, и я родился сыном пленницы, но отец женился на ней и ввёл

Предыдущая страница 33 Следущая страница


Два короля

меня в род. И я помню, как она ждала его из походов! Ты потому и узнал меня тогда, я ведь похож на неё, а не на отца. И когда я ей расскажу, как расправился с тобой здесь, она, я думаю, не сразу припомнит, кто ты такой... и кто такой твой Сигвальди ярл!
Я сказал это и прыгнул вперёд, ибо сил у меня оставалось как раз на один удар, и следовало его нанести. И я достал его топором, потому что мои слова оглушили его и он промедлил оборониться. Но я не смог разглядеть, сильно ли мне повезло. Торгрим вдруг крикнул мне:
- Сзади!.. Берегись!..
Я хотел оглянуться, но не успел. Камни у меня за спиной хрустнули под тяжестью зверя. Я ощутил смрадное дыхание на своей щеке. И одновременно - страшный удар в спину, швырнувший меня на камни, лицом вниз.
Я ещё слышал над собой рёв медведя, рычание и шум отчаянной схватки... но смутно, и мне было всё равно, Чем у них кончится. Потом оба умолкли, и кто-то застонал, не то зверь, не то человек. Что-то прикоснулось ко мне, я не понял, лапа или рука... А когда меня понесли - или потащили куда-то, - я окончательно провалился во мрак, потому что было очень уж больно.
Я открыл глаза и увидел над собой тёмные стропила Котаруда. И морщинистое, осунувшееся от забот лицо старого Хёгни. Мой воспитатель смотрел на меня, подперев бороду кулаком. У меня хватило силы заговорить, и я спросил его:
- Где Торгрим?
Хёгни наклонился ко мне и положил руку на мою грудь, чтобы я не вздумал пошевелиться. Он ответил:
- Торгрим принёс тебя сюда на руках. Он рассказал обо всём, что у вас случилось, и я видел медведя, которого он зарубил.
Я повторил:
- Что с ним, Хёгни? Ярл вздохнул.
- Он просил передать тебе, что из тебя будет славный боец. Ведь ты тяжело ранил его. Правда, я не знаю, кто из вас постарался больше, ты или медведь. Воины хотели казнить его за тебя, но я им не позволил, и Кари помог его отстоять. А сам он говорит, что умрёт всё равно, и не будет особенной разницы, если его и казнят.
Я закрыл глаза и лежал так некоторое время. Потом спросил:
- Где он сейчас?
- В козьем хлеву, - сказал Хёгни. - Я велел устроить его там, потому что там чисто и тепло. И дверь крепкая, добавил я про себя. Я сказал:
- Я пойду туда к нему. Хёгни покачал головой.
- Незачем тебе туда ходить. Ты весь в повязках, а я хочу, чтобы Сольвейг увидела тебя живым.
Я пошевелился и понял, что спина моя будет разукрашена не хуже, чем у Торгрима. Я сказал:
- Ты не пускаешь меня потому, что там у него сидит наша Асгерд. Ведь так?
Хёгни отвёл глаза и промолчал. Я спросил его:
- О чём они разговаривают?
Хёгни ответил:
- Торгрим каждый день складывает для неё новую песнь. Это очень хорошие песни...
Тогда я здоровой рукой обнял его за шею, и мой воспитатель потом утверждал, будто на моём лице ему причудилась какая-то сырость. Но я больше склонен думать, что ему показалось. Я сказал:
- Помоги мне встать, отец.
...Как же далеко от жилого дома выстроили козий хлев в этом Дворе Бедняка! До него было целых пятьдесят семь шагов, я сосчитал. Я прошёл все их, один за другим. Когда Хёгни довёл меня до двери, я увидел там Хольмганг-Кари. Наш Поединщик сидел на земле возле двери, а рядом стояло его копьё и лежал привязанный Серый. Кари поднялся передо мной.
- Не казни Торгрима, конунг, - сказал он тихо.
- Я ещё не конунг, - сказал я ему и схватился за дверь, чтобы не упасть. - Я сын конунга...
Я снял руку с шеи Хёгни, потому что мне следовало войти туда одному.
Торгрим лежал на широкой лавке возле стены... И, наверное, было ему хорошо. По крайней мере, что бы он там ни говорил, а на умирающего он был похож не больше, чем я. И Асгерд действительно сидела подле него. И при виде меня вздрогнула и наклонилась вперёд, словно думая его защищать.
Я сказал:
- Выйди, Асгерд.
Она как не услышала. Торгрим повернул голову и поднял на неё глаза:
- Выйди, Асгерд...
Она встала, поправила на нём одеяло и исчезла за дверью. Моя Асгерд даже не взглянула мне в лицо и обошла, как обходят лужу. Струившиеся волосы и те не коснулись моего плеча... Я повернулся к Торгриму. Он смотрел на меня спокойно и весело. Он спас мне жизнь и на руках принёс меня в Котаруд. Он убил своего медведя и снова мог складывать песни... Чего ещё?
Тут я почувствовал, что ноги подо мной подгибались от боли и слабости, и испугался, как бы не упасть. Но всё-таки я не упал и прошёл те последние два шага, что нас ещё разделяли. Я сел рядом с ним и долго молчал, прежде чем заговорить.

Предыдущая страница 34 Оглавление


Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34


Оглавление
Выберите нужный вам пункт оглавления для перехода на соответствующее место в книге.

Обложка и описание Биография автора
  • 1. Лодброк (Страница 1)
    Отчего бы и не припомнить теперь, что мне снилось там, в Ирландии? Это,конечно, легче всего - искать в прошлом предостережения, которым в своё времяне внял.
  • 2. Король Элла (Страница 1)
    Всю жизнь я ждал этого дня.
  • 3. Лодброк (Страница 1)
    Как славно, когда есть, о чем вспоминать.
  • 4. Король Элла (Страница 1)
    Раскрыв от волнения рот, слушал я рассказы старого Этельреда о кровавойвражде Синехерда и Синевульфа, давным-давно живших на нашей земле.
  • 5. Этельред, книжник (Страница 2)
    Величайшую истину рек тот, кто первым отметил проворство недобрых вестей.
  • 16 (Страница 2)
    отбросили целую стаю! Ведь это был знак, отец мой, это был знак, посланныймне свыше, но как же долго я оставался слепым и глухим! Я дрался с соседямииз-за жалкого клочка пустоши или леса, а должен был сделать всё возможное дляединения наших сил.
  • 6. Лодброк (Страница 2)
    Что ещё они кричат там, наверху?.
  • 7. Этельред, книжник (Страница 2)
    .
  • 2 (Страница 3)
    Над шхерами неторопливо дотлевал закат.
  • 3 (Страница 4)
    Свасуд всё вертелся вокруг хозяина и визжал.
  • 3 (Страница 5)
    Арни возвращался к пещере, когда Свасуд вдруг ощетинился и зарычал.
  • 4 (Страница 6)
    Арни спал, и ему снились телята.
  • 3 (Страница 7)
    В доме шёл пир.
  • 4 (Страница 8)
    Подле могучих парней она и впрямь казалась цыпленком.
  • 3 (Страница 9)
    Торд принял нас хорошо, - рассказывал Альвир.
  • 1. Сын и отец (Страница 10)
    И кажется людям, что беспределен тот океан и нельзя его переплыть.
  • 2. Никогда не слушай советов матери (Страница 11)
    Отец Хельги купил его мать на рабском торгу в далекой стране Гардарики.
  • 3. Тролли железной скалы (Страница 12)
    .
  • 4. Викингов никто не застанет врасплох (Страница 13)
    Темная в ржавых подтеках стена понеслась мимо, сливаясь в стремительныеполосы.
  • 5. Мужские речи (Страница 13)
    Ещё с закрытыми глазами Хельги почувствовал тяжёлый размеренный ритм,приподнимавший то нос, то корму.
  • 6. Вагн не будет прятаться от врагов (Страница 14)
    Корабль стоял на якоре возле скалистого мыса.
  • 7. Мужская работа (Страница 15)
    Берега заметно менялись день ото дня.
  • 8. Финны живут в здешних местах (Страница 16)
    На другой день мореходы поднялись не рано.
  • 9. С глупцами не спорь... (Страница 16)
    Совсем поздно ночью, когда солнце повисло низко над северным горизонтом,Хельги улизнул с корабля поискать особенные валуны, стоявшие, как объяснилОттар, каждый на нескольких других, поменьше.
  • 10. Белая шубка (Страница 16)
    Гребцы не торопясь работали вёслами.
  • 11. Мать и отец (Страница 17)
    К концу дня финны перебороли страх и вернулись, и все вместе ониотправились за добычей.
  • 12. Богиня, дарующая сыновей (Страница 18)
    Утром Оттар протянул Хельги туго скрученный свёрток: - Держи! Это тебе.
  • 13. Я вернусь ещё до зимы (Страница 18)
    День перевалил полуденную черту.
  • 14. На плечах карлика нордри (Страница 19)
    - Вот и добрались мы до северного предела земли!.
  • 15. У Вагна тоже есть сын, мать и жена (Страница 20)
    Под утро зоркий Оттар поднял всех криком: - Вижу землю, вставайте! Хельги едва не первым взвился из мешка и успел .
  • 16. Холодные берега (Страница 20)
    Знать, по вкусу пришлась Эгиру оленина, пожертвованная перед отплытием.
  • 18. Вагн не обогреется у очага (Страница 21)
    Мать рассказывала Хельги, что в Гардарики земля была тёплая, ласковая,живая.
  • 19. Вальхалла (Страница 22)
    Через несколько дней Оттар заскучал и подступил к конунгу: - Позволил бы ты мне, отец, сходить вверх по долине.
  • 20. Россказни плавающих по морю (Страница 22)
    Потом они увидели между холмами небольшой ледник, весь засыпанный пылью исильно подтаявший на солнце.
  • 21. Колокольчик возле края расселины (Страница 23)
    Хельги прикинул на глаз расстояние до вершины фиорда и отозвался: - Немалое время мы потратим, обходя обрыв.
  • 22. Не мстят рабам и собакам (Страница 24)
    Хельги не знал, сколько они спали.
  • 23. Гуннлоги не обманул (Страница 24)
    - Они не замёрзли, - рассуждал Оттар, шагая по каменной пустоши мимознакомого озерка.
  • 24. Смех ледового тролля (Страница 25)
    Карк сидел на прибрежных камнях, неторопливо чистя котлы - Вагна икорабельный.
  • 25. Лебедь (Страница 25)
    Трудно было придумать худшее горе, и притом такое, чтобы хватило сразу навсех.
  • 26. Парус! (Страница 26)
    Когда минуют Сумерки Богов и спасённый мир возродится, на Оттара будетпохож человек по имени Ливтрасир, Сражающийся-за-Жизнь.
  • 27. Оттарова Стамуха (Страница 27)
    Синий со светлым узором, он летел немного впереди льдов, торопясь взнакомую гавань.
  • 28. Беспределен тот океан... (Страница 27)
    Мать рассказывала Хельги и такое, о чём редко рассказывают сыновьям.
  • 29.06.88-23.11.88 (Страница 28)
    СОЛЬВЕЙГ И МЫ ВСЕ ИСТОРИЧЕСКАЯ ПОВЕСТЬ Теперь я спрашиваю себя: уж не Всеотец ли послал мне Торгрима, испытывая,хорошим ли станет вождём Эйрик сын Эгиля сына Хаки из Хьялтланда.


Мария Семёнова

Два короля

 Читать книгу
Нет картинки
Нет описания
 Содержание
Биография автора

Книга сделана Spider-ом на www.smallweb.ru
программой ChmBookCreator
Дизайн помог разработать Elfin


Мария Семёнова

Биография

Родилась в 1958 г. в семье учёных. В 1976 г. после окончания школы решила пойти по стопам отца, доктора технических наук, и поступила в ЛИАП, который и окончила в 1982 г. с дипломом инженера-электрика по специальности "ЭВМ". О выборе полученного образования не сожалею и по сей день.
Сочинительством занималась сколько себя помню, но подобный род занятий в семье не считался серьёзным и не одобрялся. Поэтому писание грандиозных романов происходило большей частью тайком. К тому же и вдохновлялась я не тем, что было перед моими школьно-студенческими глазами, а всяким "давно и неправда". Так случилось, что ещё классе в восьмом мне попалась книга малоизвестного английского автора о норманнском завоевании 1066 года. Эмоциональное впечатление было столь сильным, что вылилось в серьёзный любительский интерес к этнографии северных европейских народов. Прочитав всё, что тогда можно было достать о викингах и славянах художественного (прямо скажем - очень немного), я стала искать научно-популярные, а потом и научные книги. Это дало новый толчок литературному воображению. В 1980 году я наконец сочла, что создала "товарный продукт", который может быть интересен не только мне лично, и отправилась с рукописью в издательство "Детская литература". Это была повесть, которая теперь называется "Хромой кузнец". Приняли меня в издательстве настороженно, но папку взяли, и, к моему глубокому изумлению, повесть понравилась. "Будем делать книжку", - сказали мне...
Дальше моя литературная биография развивалась в соответствии с законами того времени: застой, царивший в стране, успел-таки меня зацепить.
Через два (!) года повесть добралась до редсовета и была поставлена в план на 1986 год.
В 1985 г. - с треском вылетела из плана. Именно с треском: я написала для альманаха "Дружба" повесть, которая теперь называется "Два короля". Тогда у меня хватило глупости назвать её "Что такое победа" (поскольку два основных персонажа заняты выяснением, кто же из них кого победил), совершенно упустив из виду, что это был год 40-летия победы в Великой Отечественной войне. Позже мне довелось заглянуть в официальную переписку: партийные инстанции велели немедленно выкинуть из альманаха повесть с таким "кощунственным" названием, а когда издательство попробовало заступиться - приказали вообще подобрать другой авторский состав. И я, ещё не войдя в литературу, уже стала в ней персоной нон грата.
Что ж! Я в истерику не впадала - ведь перо с чернилами они у меня отобрать не могли...
Однако вскоре повеяли новые ветры. Осенью 1986 года происходило Совещание молодых литераторов Северо-Запада, и там меня всей силой своего авторитета поддержали два замечательных человека - Радий Петрович Погодин, уже, к сожалению, ушедший от нас, и Валерий Михайлович Воскобойников. Вот тут меня "открыли" и начали печатать в ленинградских детских журналах, а в 1989 г. в "Детской литературе" вышла первая книга - "Лебеди улетают".
В 1992 г. уже "Лениздат" выпустил вторую книжку - "Пелко и волки". К этому времени мои домашние заподозрили, что "это" серьёзно, и без большого ужаса отнеслись к тому, что я завершила свою 10-летнюю инженерную деятельность, перейдя в издательство "Северо-Запад" литературным переводчиком.
С этого момента на мою биографию стали мощно влиять законы рыночной экономики.
В "Северо-Западе" я, конечно, первым делом продемонстрировала свои исторические романы (двадцатилетний труд, измерявшийся килограммами), но интереса они не вызвали. Что ж, деньги зарабатывать надо - и я опять же килограммами переводила импортное фэнтези. Литературные достоинства большинства этих книг можно описать словом "макулатура", но бум есть бум - как их раскупали! Дошло до того, что отечественные авторы, начавшие тогда выступать в жанре фэнтези, брали себе "зарубежные" псевдонимы, да и писали всё на тот же западный лад - о драконах, эльфах и гоблинах. Тут уже во мне возмутился этнограф: хотите фэнтези - будет вам фэнтези, но почему предпочтение отдаётся уже десять раз съеденному "толкиновскому" бутерброду, а наш богатейший родной материал должен оставаться в загоне?!!
Результатом этого возмущения явился "Волкодав", выпущенный в 1995 г. издательством "Азбука". Книга, как выяснилось, заполнила определённую нишу читательского интереса. На этой волне были наконец напечатаны другие мои труды, много лет ждавшие своего часа: книги "Валькирия" (1995), "Лебединая дорога", "Два короля", "Викинги", "Поединок со Змеем" (все - 1996 г.). В 1997 г. к ним добавились "Волкодав: Право на поединок" и популярная энциклопедия "Мы - славяне!", а в 1998 г. - "Меч мёртвых" (в соавторстве с А. Константиновым).
Успех "Волкодава" имел для меня два интересных последствия.
Во-первых, всё написанное мной стали "автоматом" причислять к фэнтези, хотя из перечисленного выше к этому жанру относятся лишь два "Волкодава" и - с определённой натяжкой - "Поединок со Змеем", который есть художественный пересказ скандинавских и славянских языческих мифов. Остальное - стопроцентные исторические романы, а "Мы - славяне!" и вовсе научно-популярная книга.
Второе последствие вытекает из первого. Если что-то в яркой обложке, да притом ещё фэнтези - значит, низкопробная литература. Журналисты прочно навесили мне ярлычок бульварной писательницы. Знакомство со мной эти деятели телекамеры и пера начинали словами "Вашу книжку я не читал(а)..." - на что всякий раз хотелось спросить: "Которую из?.." Ну да Бог им судья.
Опять-таки цепь случайных событий вызвала у меня желание сперва "похулиганить", а потом и всерьёз поработать на современную тему. Так появились "Те же и Скунс" (1997 г., в соавторстве с Е. Милковой и В. Воскобойниковым), "Те же и Скунс - 2" (1999 г., в соавторстве с В. Воскобойниковым и Ф. Разумовским) и "Заказ" (1999, в соавторстве с К. Кульчицким). Их почему-то причисляют к детективам, хотя на самом деле это не так. Ну а то, что далеко не последним персонажем в них является наёмный убийца и вообще присутствует криминал, весьма успешно укрепило мою репутацию бульварного автора. Как же! "Дефектив", да ещё и про киллера - всё ясно (хотя "книжку" опять-таки не читал...)!
Вышли также два произведения, в которых я присутствую как автор первоначальной идеи - и потому моя фамилия помещена издательством на обложку, хотя непосредственного участия в написании текста я не принимала. Это "Преступление без срока давности" Ф. Разумовского (1998) и "Вкус крови" Е. Милковой (1999). Есть разноречивые мнения об их литературных достоинствах. Но если тот или иной вид соавторства поможет "раскрутить" малоизвестного автора и вывести его на самостоятельную орбиту, я буду считать свою задачу исполненной. Мне ведь тоже, рискуя, подставили когда-то плечо...

Мария Семенова. Автобиография.

Материал взят с сайта http://www.semenova.olmer.ru/

Оглавление