Мария Семёнова, Дмитрий Тедеев - Бусый волк

1 Мария Семёнова, Дмитрий Тедеев

У костра

Тёмное облако как-то неожиданно наползло на луну, и сосновый лес, только что стынувший в прозрачном серебре, превратился в сплошную стену отчётливо зловещего мрака. Облако пришло не одно, от северо-запада падала непроглядная волна темноты. С неба начали пропадать огоньки звёзд. Кто-то огромный и недобрый то ли задувал их один за другим, то ли накрывал горстью и прятал в кошель.
Яркое пламя костра, горевшего над заснеженным обрывом на берегу Светыни, заметалось и припало к земле, хотя здесь, под защитой леса, никакого ветра не чувствовалось.
Потому что тьма, гасившая в небесах последние звёзды, не была обычной темнотой, кутающей землю перед рассветом. Она дышала отголосками того ледяного холода, который когда-то остановил течение рек и на тридцать лет и три года стёр с неба солнце. Над костерком взмахивала обрывками плаща сама Незваная Гостья, и мальчик двенадцати лет, жавшийся к огню, чувствовал, как стискивает сердце неведомо откуда взявшийся ужас.
В самом деле, откуда бы?… Сколько раз он ночевал в зимнем лесу, один у такого же костра, принимая как должное все лесные опасности и страхи, потому что они были вещественны, каждодневны и давно известны ему…
Да, но сегодня стояла совсем особая ночь…
Тьма жила холодной не-жизнью, она несла смерть, она всё теснее смыкалась кругом костерка, и тот слабел на глазах. Мальчик по имени Бусый не отводил глаз от последней на всём свете искры тепла, и холод, пробравшийся в самое сердце, не давал сделать усилие, потребное, чтобы повернуться и бросить в огонь несколько сухих веток. Ощущение присутствия за спиной цепенило, отнимая жалкие остатки решимости. Бусый даже скрипнул зубами и оскалился, нашаривая у пояса оберег и мысленно взывая к Светлым Богам. Молитва помогла. Он всё-таки протянул руку и отправил в пламя обломанный сосновый сук, потом другой… И наконец - не удержавшись - и весь припасённый хворост.
Потому что костёр Бусого тоже был особым, совсем не таким, какой разожжёт на ночь глядя всякий правильный венн. Вместо двух или трёх уложенных рядом лесин, между которыми уютно устраивается пятнышко домовитого жара, над обрывом полыхала бестолковая куча сухих веток и смолистых корней, нарубленных с соснового выворотня. Подобные костры согревали людей на самой заре времен, когда все происходило впервые. Оттого-то сегодня по берегу вспыхивали огни, пришедшие из той изначальной поры, и каждый мальчишка неминуемо оставался один на один с тьмой. При последней хворостине в руке…
…Пламя затрещало, взревело и рванулось ввысь, с безоглядной яростью вступая в неравную битву. Граница света сразу расширилась, тьма торопливо отступила, но совсем недалеко, она затаилась в чёрных кустах и выглядывала оттуда в жадном ожидании, когда ярость огня вновь пойдёт на убыль. Тьма знала, что долго ждать не придётся. Силёнок у костра в самом деле хватило на несколько коротких мгновений, больше кормить пламя мальчику было нечем, и от голода оно начало неестественно быстро слабеть. Тьма вновь стала осторожно придвигаться поближе, терпеливо подгадывая, чтобы ненавистный огонь окончательно изнемог…
Бусый с ужасом следил, как съёживался круг тёплого света, всей кожей ощущая ледяные пальцы, тянувшиеся к его сердцу. Он знал, что новый запас хвороста сам по себе к костру не придёт, но о том, что нужно немедленно встать и самому шагнуть в объятия этой тьмы, страшно было даже подумать. Нет! Лучше уж до конца оставаться здесь, чтобы хоть лечь потом на прогретую землю…
Умирающий огонь вдруг показался мальчику бесстрашным живым существом. Бог Огня, которого он, Бусый, по своей трусости почти уже решился предать, всё равно до последнего силился его защитить, отдавал себя без остатка, но не подпускал Тьму.
Вот тогда-то и нахлынул спасительный стыд. Он был такой силы, что Бусый поднялся на ноги, стискивая в потной ладони топор. На лезвии ярко сверкнули знаки Солнца и Грома. Бусый шагнул вперёд. Умирать - один раз!…
Когда мальчишка вернулся с охапкой дров, огонь был ещё жив. Он таился в рдеющих углях, словно раненый воин, заслонившийся багряным щитом. Бусый поспешно опустился перед костром на колени, сунул в угли пучок берёзовых веток, сорванных с засохшего дерева, и стал раздувать. Огонь сразу принял подношение. Он не помнил обиды. Мальчик предложил ему несколько веток потолще, и огонь, окончательно оживая, уверенно затрещал. Он радовался, что мог вновь сражаться с тьмой и холодом, оберегая своего человека.
Бусый обезопасил костёр самыми толстыми сучьями, а сам вновь отправился за дровами. Особой в том необходимости пока не было, но мальчишка упрямо пошёл навстречу собственному страху. Тьма по-прежнему была густой, как дёготь, но он прислушался к себе и понял, что теперь это была всего лишь самая обычная тьма. Смертная жуть ушла из неё, отбежала, иссякла, точно поняв, что не сумеет совладать ни с ним, Бусым, ни с его костром. А значит, венн из рода Белок, ожидавший этим летом Посвящения в мужчины, снова был дома. В серебряном сосновом лесу, стынущем на самом пороге весны.
"Станет страшно - соберись с духом, улыбнись и взгляни страху прямо в глаза, он и отступит, - напутствовал когда-то Бусого его приёмный отец, Летобор. - Страх сам пугается тех, кто силён и отважен, кто смеётся ему в лицо и не опускает перед ним взгляда…"
Бусый хорошо помнил отцовское вразумление, тем паче что оно не раз его выручало. Он даже придумал способ заставить себя улыбнуться, несмотря ни на что.
Ярко-зелёные глаза на смуглом лице… В глазах плещется из последних сил сдерживаемый смех. Девчонка-ровесница бежит к Бусому по залитому солнцем летнему лугу, бежит босиком, в одной рубашонке, и встречный ветерок треплет латаный подол, лохматит чёрные пушистые волосы. Под босыми ногами мелькают жёлтые лютики, и от этого кажется, что девчонка светится изнутри. Это свет радости, тепла, самой жизни…
Не улыбнуться ей в ответ невозможно. Бусый ощутил, как дрогнули губы, а сердце, как струна, зазвенело удалью и весельем. Он даже почти наяву услышал песенку жаворонка, льющуюся из-под лёгких облаков…
"Э, погодите-ка!.."
Небо, чистое на востоке, понемногу начинало бледнеть, там явственно обозначилась зубчатая стена соснового леса. Юный Бог Солнца торжественно и нетерпеливо готовился явить Себя миру. Скоро сияние золотой колесницы изольётся жидким алым огнём за край небесного свода, ночной мрак не выдержит и окончательно побежит прочь…
Бусый неожиданно почувствовал, до чего устал. Хотелось упасть возле костра и заснуть, забыв обо всём. Встряхнувшись, мальчишка зачерпнул полные ладони колючего, чуть подтаявшего и схваченного морозом снега, крепко растёр враз загоревшееся лицо.
Потом подошёл к краю речного обрыва и стал всматриваться, вслушиваться в необъятную даль, ещё тонувшую в предутренней мгле.
И вновь всем телом ощутил еле уловимую звенящую песню…
Только теперь звон этот зарождался не на пригрезившемся Бусому летнем лугу, он шёл снаружи, снизу, так что мальчик слышал его, можно сказать, ступнями. И он медленно, торжественно нарастал.
Бусый ещё внимательнее прислушался - нет ли ошибки, действительно ли это именно то, о чём он начал с замиранием сердца догадываться?
Нет, никакой ошибки быть не могло! Звон шёл снизу, от могучей реки. Это начинала просыпаться, готовилась освободиться от зимнего ледяного плена Мать рек, великая Светынь.
Бусый со всех ног бросился к костру, к оставленному там заплечному мешку. Вот сейчас откуда-нибудь слева или справа прокричит рожок, и он поймёт, что его опередили, что он опоздал. Почему он не догадался загодя ослабить завязки, а ещё лучше, не переложил отцовский охотничий рожок прямо за пазуху?… Едва не сломав ноготь, Бусый всё-таки распутал ремешки, вытащил заледенелую медную снасть, тут же прилипшую к губам…
Чистый высокий звук, звонко и отчаянно раскатившийся над речным обрывом, как будто послужил сигналом к решительному наступлению на холод и тьму. С востока хлынул ало-золотой огонь, тьма вместе с налитыми смертной чернотой тучами поспешно отступала, откатывалась на запад, свет начал заполнять лес, проливаться в бескрайнюю речную долину. Отец Небо протягивал руку Матери Земле, отгораживая её от мрака и холода.
Звон, шедший от реки, неудержимо нарастал, могучая Светынь готовилась разорвать ледяной панцирь. Бусому страсть хотелось своими глазами увидеть начало величественного ледохода, но было не до того. Лыжи стремительно несли его домой, в деревню Белок, и прямо на бегу он время от времени торжествующе бросал к ободранным губам рожок: "Ледоход! Люди, ледоход начинается! Я самым первым узнал про него! И всем вам рассказал!…"
Мальчишка мчался на лыжах по заваленному сугробами лесу, а рядом с ним незримо неслась босиком по цветущему лугу придуманная Бусым зеленоглазая девочка. Она звонко смеялась… или это Светынь пела у него за спиной?
Когда Бусый уже подбегал к деревне, поднятой на ноги голосом его рожка, ни дать ни взять с самого неба обрушился гулкий удар. Зародившись вдалеке, он стремительно приблизился, обгоняя мальчишку, отдался в холмах и вознёсся с розовых снегов обратно в налитое синей чистотой небо - лишь посыпалась с ёлок тонкая серебристая пыль. На льду Светыни возникла самая первая трещина.
Задыхаясь от счастья, паренёк влетел в распахнутые ворота. Все, от мала до велика, высыпали навстречу принёсшему радостную весть. Ликующие лица сородичей, шутки и похвалы - всё неслось мимо! Бусый не останавливался покрасоваться, он бежал к своему дому.
Летобор подхватил приёмного сына, оторвал от земли. Вновь поставил на лыжи, и мать, плача от радости, обняла их обоих.

Заботы Бусого

Могучая Светынь была во многом похожа на своих детей, веннов. Верней сказать, они на неё. Когда венны выходили плясать, танец, которому предстояло увенчаться удалым верчением, хождением вприсядку, прыжками выше головы и, в общем, чуть ли не полётами на посрамление тяги земной под крики, топот и свист, - этот чреватый стремительным движением танец всегда начинался как бы лениво, как бы медлительно, как бы вразвалочку… Вот только нечаянным образом в ленивой и медлительной развалочке подспудно угадывалась ликующая сила, готовая к безоглядному взрыву.
Светынь пробуждалась после зимы в точности так, как пробуждается в танце ладная и щедрая телом веннская красавица, что вышла потешиться и пока ещё не пляшет, не летит - лебедью плывёт над утоптанным кругом, заламывая гордую бровь, исподволь разгоняя кровь и дыхание для предстоящего действа.
Великая река неспешно наливалась яростным весельем. Раз за разом в глубине возникало напряжение и принималось расти, делаясь невыносимым и неудержимым и разрешаясь исполинским ударом. Это, распираемый изнутри, лопался лёд. Это рушилась зима. Это уходила печальная и погибельная память о Великой Ночи.
Гром, пронизывающий небо и заставляющий содрогаться землю, в некотором смысле был слышен по всей веннской земле.
Даром ли первые удары ледолома почитались лесным племенем едва ли не равно с раскатами первой весенней грозы! Венны знали, что новая зима была неизбежна, но то, что нынешняя не задержалась навеки, было важней…
Под напором Светыни во льду возникали всё новые трещины. Сплошной ледяной панцирь дробился, белая гладь распадалась на тяжёлые ледяные поля. Увлекаемые течением льдины медленно трогались вниз по реке, они сталкивались, поворачивались, с чудовищным хрустом крошили и перетирали друг друга, вставали дыбом, разламывались, наползали, громоздились, намертво спаивались в высоченные торосы, но только затем, чтобы под напором новых льдин вновь обрушиться с грохотом и плеском…
Венны, конечно, не могли покинуть мать-реку одну в её победном борении, оставить без помощи. Если люди и Боги перестанут друг дружку выручать, наступят последние времена, и мир кончится. Всякий венн знал приметы, которые указывали на скорый ледолом. И, понятное дело, первыми их усматривали мальчишки, ожидавшие Посвящения в мужчины. Тогда-то начиналось сидение на берегу, продолжавшееся иной раз по несколько суток и полное восторга, страха и ревности. Всякий мечтал первым заметить начавшуюся Битву и возвестить о ней сородичам.
Этой весной повезло пареньку из рода Белок. Его прозвали Бусым за цвет волос, выделявший подростка среди сплошь русых и рыжих Бельчат: серый пепел, в котором лишь при ярком солнечном свете заметна была ржавчина. Ещё у Бусого отсутствовало левое ухо, и оттуда на щёку тянулся шрам не шрам, след не след… тонкий белый узор, словно к коже прилип травяной стебелёк с листьями, покрытыми инеем.
Чужого человека такая наружность, может, слегка удивила бы, но кому какое дело до отметин, да и у кого их, собственно, нет? Только у того, кто в жизни своей носа не высовывал за порог и, стало быть, не получал по этому самому носу. Но таких людей не бывает, оглянешься - тут рубец, там ожог, кого болезнь поглодала, а кого, вот как Бусого, куснул когда-то мороз.
Оттого, что это был именно мороз, бдение у костра далось Бусому тяжелее, нежели многим. Особенно последняя ночь, когда он в самом деле готов был свалиться без сил и только гордость удержала его. А вот поди ж ты!… Наступило утро - и вся усталость улетела куда-то, наверное, взмыла к весеннему небу вместе с победным криком рожка. Теперь стоял уже день, а Бусый и не думал отсыпаться на тёплых полатях. Вместе с другими мальчишками он носился по дворам, боясь прозевать самое интересное, отирался среди взрослых в надежде, что ему дадут какое-нибудь поручение, а когда это случалось, стремглав кидался выполнять.
Ну а забот было хоть отбавляй!… Вволю наготовить праздничной снеди для пира, чтобы хватило всем, в том числе и лесным сородичам, хвостатым белкам. В последний раз проверить одежды для ряженых. Украсить особым образом изнутри и снаружи все избы в деревне. Сделать ещё девяносто девять дел, которые всё казалось несвоевременным исполнять загодя, их откладывали на последний срок, а он, этот последний срок, взял вдруг и наступил…
Между прочим, праздник ледолома означал не только шумное беззаботное веселье. Светлых Богов не просто звали незримо пображничать вместе с людьми на честном пиру. В мире вершилась Великая Битва, и её земным отражением должна была стать исконно любимая веннами потеха. Кулачный бой.
Конечно же, дружеский, радостный, но всё равно - бой. Настоящий, где без остатка выплёскиваются душевные и телесные силы, где будет пощада, а вот поддавок и не примут, и не предложат…
Белки и их соседи Зайцы всегда бились по весне на льду Крупца, благо он, как и подобает послушному сыну, не смел прежде матери Светыни избавиться от зимних одежд.
Вообще-то лёд на мелком, но быстром и своенравном Крупце даже в самые лютые зимы оставался не слишком надёжен. Речку поили незамерзающие родники, так что, как ни свирепствуй мороз, заковать непокорный Крупец ему не удавалось никогда. Было только одно место как раз на полпути между деревнями Белок и Зайцев, где берега неожиданно расступались, и узкая речка растекалась на добрых два перестрела, образуя мелководное смирное озерцо. Его так и называли - Межи нное Плёсо, или просто Межи на. Здесь можно было выходить на лёд хоть поодиночке, хоть целой толпой, не боясь провалиться.
На обширном Плёсе Белки и Зайцы с осени вместе готовили гладкую площадку, Потешное поле, где сообща и проводили все зимние веселия. И нынешний день не стал исключением.
Бусый отмерял масло для котла, в котором мать собиралась жарить вкусные пирожки. Молодой кобель Летун, любимец и баловень, ходил след в след за хозяином и то и дело усаживался, преданно заглядывая в глаза, напоказ принимался облизываться. Забывал, что он уже не щенок, и ждал лакомства.
- Цыц! - покрикивал на него Бусый, безуспешно силясь быть строгим.
Ему уже доводилось участвовать в молодецкой потехе, но мальчишку не оставляло ощущение, что именно сегодня на Плёсе должно было произойти нечто небывалое, необыкновенное. От предчувствия сладко и тревожно обмирала душа. А ну как выпадет ему сказать самое главное слово, или победить десять Зайчат, или вовсе выручить кого-нибудь из взрослой родни?…
"Может, всё потому, что я первым принёс весть о Светыни и честь для рода добыл? Вот и кажется теперь - какое дело ни дай, всё по плечу?"
Бусый закрыл котёл крышкой и бережно, чтобы не разлить, отнёс корчагу масла назад в клеть. Вернулся с охапкой дров, вывалил их у очажка и вспомнил своё ночное сидение возле костра. При дневном свете давешние страхи показались безобидными и смешными.
"Я тоже сегодня победил Тьму. Свою Тьму…"
Зря ли наставлял отец: "Тьма в каждой человеческой душе отыщет слабинку и проберётся в неё. А значит, и победа над нею у каждого человека - своя".
Бусый принёс ещё дров, сложил всё так, чтобы удобнее было подкидывать в очажок. Полюбовался работой… и, повинуясь внезапному вдохновению, попытался вновь вызвать в себе телесное ощущение дивного единения со вселенной. Удивительное чувство, постигшее его перед рассветом, когда сама земля донесла до его, как он понимал, духовного слуха звон струн мироздания, трепетавших от предельного напряжения…
Ничего не получилось.
Мальчик не знал, повторится ли ещё когда-нибудь чудесное переживание или останется единственным воспоминанием на всю жизнь. Бусый, конечно, хотел, чтобы оно повторилось.
"Дядька Лось видит пальцами вместо глаз. А Осока никогда не ошибается с направлением, даже когда ей завязывают глаза и начинают крутить. Ульгеш, тот вовсе чёрный, как у этого котла дно… Полгода уже у Зайцев живёт, а его всё норовят пальцем потереть, вдруг отойдёт чернота-то… Тем и хорош. А мне и похвастаться нечем, обыкновенному. Не тем же, что приёмыш, виллами принесённый. Если вправду вы, Светлые Боги, новое умение мне открыли, я… я бахвалиться не стану, я уж не посрамлю! Ну… то есть постараюсь…"
Каждый человек сам для себя особенный, не как все, тем паче - в детстве, когда вокруг тебя крутится мир, всякий ищет хоть что-нибудь, что выделяло бы его среди сверстников, и очень огорчается, не обнаруживая у себя никакого заветного свойства.
- Эй, Бусый! Не слышишь, что ли - зову?
Мальчик оглянулся. Над плетнём высотой в средний человеческий рост возвышались плечи и голова Колояра, первого среди Белок кулачного бойца.
- Пошли, говорю, пора!
Бусый подхватил брошенные на снег рукавицы и бегом бросился со двора. Любовно уложенная поленница за его спиной с шуршанием развалилась, заставив отскочить Летуна. Бусый не заметил.

Ульгеш

- Почему они смеются?!
Голос, полный возмущённого изумления, принадлежал закутанному в меха пареньку, чья кожа на весеннем солнышке отливала чернёной медью. Янтарные глаза на очень тёмном лице, казалось, источали собственный свет… Их взгляд беспокойно устремлялся то на толпу мальчишек, Зайчат и Бельчат, сошедшихся посреди Потешного поля, то на двоих немолодых мужчин, стоявших рядом с парнишкой.
Один из этих двоих держал голову так прямо и высоко, как никогда не будет держать её зрячий. Когда-то он принадлежал к роду Лося, но потом женился в род Зайцев, и врождённая слепота не стала помехой его сватовству. Она и теперь не мешала ему участвовать в празднике и наблюдать за происходившим внизу. А что? Каждый голос был внятен ему, каждый звук дыхания, шорох походки.
Второй из взрослых имел такую же чёрную кожу, что и юнец, только испещрённую морщинами, а волосы под меховой ушанкой были совсем белыми. Если смотреть издали и не видеть морщин, старика можно было бы принять едва ли не за подростка, до того легко и свободно он двигался.
- Не суди их строго, Ульгеш, - сказал он пареньку. - Их суровая земля не так изобильна поводами для радости и красоты, как наша родная Мономатана. Вот они и придумывают себе повод посмеяться, вышучивая друг дружку.
- А ещё у нас полагают, что герой должен уметь ответить шуткой на оскорбление и тем обратить его в ничто, - добавил дядька Лось. - Воистину силён тот, кого нельзя уязвить.
Ульгеш понял его, ибо слышал веннскую речь каждый день вот уже несколько месяцев и волей-неволей попривык её понимать. Они со стариком явились в эти места прошлым летом и, собственно, не собирались задерживаться, но деда свалил жестокий приступ удушья, и Зайцы, понятно, оставили немощного путешественника у себя. Дочери дядьки Лося под руки водили старца на болото, где шальные пчёлы гудели над цветущим багульником. Там у чернокожего сперва глаза полезли на лоб от головной боли, но узы в груди немедленно начали распадаться. Он раздумал помирать, благополучно пережил свирепую веннскую зиму и, к радости Ульгеша, пока не заговаривал о том, чтобы покинуть приютивший их род.
А внизу, на ледяном поле, ребятня исчерпала вежливые вопросы о благополучии рода, и словесная перепалка пошла в полную силу.
- Ну что, длиннохвостые, хвосты-то поджали? - раздавалось над Межинным Плёсом. Это звонко и задиристо выкрикивал Зайчонок с весёлыми и отчаянными глазами, признанный заводила. - Кабы от вашей дрожи лёд на Крупце не порушился!
- Не бойтесь, - поддержали вожака сверстники. - Сильно вас, худосочных, бить не будем, так, поваляем немного, да и отпустим!
Бельчата не остались в долгу.
- Это что там такое стучит? Ага, заячьи зубы от страха на лёд сыплются…
- Погодите к мамкам бежать! Мы вас сильно не обидим, так, за уши слегка оттаскаем, чтобы лучше росли…
- Напугали ежа голым задом! - отозвались Зайчата. - Самих на сосны позакидываем, а Колояр ваш вместо красной шишки будет!
- Наш Резоуст, - добавил кто-то, - вашего Колояра в кучку сложит и не вспотеет!
По мнению Ульгеша, каждый подобный выкрик мог послужить достойной причиной для кровной вражды между семействами. Если верить книгам, которые с малолетства читал ему дедушка Аканума, именно так время от времени происходило в их родном городе, Мванааке. В тех же книгах утверждалось, что беззлобно спускать оскорбления было свойственно только лишённым гордости людям - рабам да необразованному простонародью. Ульгеш знал, что сам происходит из очень знатной семьи; многие на его месте удовольствовались бы лестным для себя объяснением. Но как быть, если венны, среди которых они с дедушкой прожили более полугода, никак не походили ни на утративших мужество рабов, ни на грубое простонародье?… "Вельх с вельхом поссорится, подерётся, а наутро не вспомнит, - гласила местная поговорка. - Сольвенн, разругавшись с соседом, седмицу злой будет ходить. А венн - на всю жизнь запомнит…"
Что же до родовитости, каждый из этих ребятишек без запинки рассказал бы о своих предках на множество поколений назад. Притом что он, Ульгеш, не знал даже имени своего отца. Только то, что отец был великим героем. На все дальнейшие расспросы воспитанника старый Аканума отвечал односложно: не время.
"Вот так и выяснится однажды, что и «Ульгеш» - не моё настоящее имя…"
- Нашего Колояра, - раздавалось на льду, - мама Белка на свет родила. Это вы, Зайцы, только на пришлых бойцов уповаете, а у нас свои есть!
- Резоуст! Резоуст!
- Колояр! Колояр!…
Пока мальчишки на льду перебрасывались задиристыми шутками, по обеим сторонам Потешного поля собирались остальные участники торжества: взрослые мужики и бабы, молодые девки с парнями… и, конечно, старики, украшенные честными сединами, но не утратившие желания повеселиться, потешиться самим и потешить Богов.
Подходившие обменивались вежливыми приветствиями, после чего с не меньшим удовольствием, чем ребятня, вступали в перепалку. И важные взрослые мужатые бабы, и даже самые ветхие старики и старухи. Каждый стремился поддержать сородичей вовремя произнесённым острым словом. Битва есть битва, пусть и словесная, победа в ней привлекает ратную удачу, можно ли этим пренебрегать?
Рука дядьки Лося с сильными, натруженными пальцами легла на плечо Ульгеша, и мальчик с готовностью обернулся.
"Научи меня заботиться о тебе", - сказал он Лосю полгода назад, только-только выучившись слепливать вместе слова трудного для чужеземцев веннского языка.
"На что тебе?…" - удивился тот, сроду не нуждавшийся в поводырях.
"Ты слепой, - ответил юный мономатанец. - И моего отца ослепили и изгнали враги. Так говорит дедушка Аканума. Я должен буду сделаться ему опорой, когда настанет час, и я его разыщу…"
- Когда стояла Великая Ночь, - негромко проговорил Лось, - кто-то первым заметил, как бежали приспешники Тьмы отовсюду, где творилось веселье и смеялся народ. С тех пор мы чтим смех как священное оружие, приличествующее соратнику Светлых Богов… - Лось помолчал, подумал и довершил: - А сегодня мы все здесь Их соратники. Даже те, на ком личины слуг Мораны, кто будет защищать Ледяную Башню.

История Соболя

То, что лучший ратоборец Зайцев был пришлым, а Колояра родила своя мамка Белка, явилось, конечно, для «длинноухих» отменным щипком. За веннами испокон веку тянулась слава прирождённых Неклюдов, которые сидели сиднем по своим лесам, не очень-то высовываясь наружу, и подавно никого к себе не пускали. Дыма без огня, понятное дело, не бывает - но всё-таки, если бы кто посетил один за другим несколько веннских родов, почти в каждом обнаружилось бы по одному-два вабья. Так называли венны людей, чужих по крови и языку, пришедших и оставшихся с ними «в едином хлебе, в одном дыму» - в особенности тех, кто своего изначального рода либо не знал, либо не хотел о нём говорить.
Таких вабьев на льду Крупца стояло сейчас двое.
Подкидыш Бусый был не в счёт: его с рук на руки приняли у вилл младенцем в пелёнках, его названая мать прикладывала к груди, его ни один язык не повернулся бы назвать чужаком.
И Ульгеш с дедом Аканумой были не в счёт, венны числили их просто гостями, ведь за полгода никак не станешь своим.
Первым вабьем был упомянутый Резоуст, евший хлеб с Зайцами, но о нём речь впереди. А вот второй вабья заслуживает рассказа прямо сейчас, потому что на кулачную потеху, совершавшуюся во славу Светлой стороны веннских небес, этот человек вышел не зрителем, даже не лихим бойцом, а - поднимай выше! - самым главным судьёй.
На Крупце его звали Соболем, хотя к роду Соболя, обитавшему на северо-востоке, он никакого отношения не имел. Просто на смуглом, с тонкими чертами лице привлекали внимание брови, сросшиеся над переносьем в одну, причём соболиной гладкости и густоты.
Дело было около тридцати лет назад…
Чужой человек пришёл на осеннюю ярмарку, где встречаются люди из разных веннских родов и куда, как известно, никому путь не заказан. В том числе и странно смуглым людям в ещё более странной одежде, прожжённой у далёких костров. Ещё не названный Соболем слонялся среди толпы, пристально оглядываясь по сторонам. Не приценивался к товарам, не покупал ни орехов, ни пирожков… словно искал кого-то, кого давно отчаялся найти.
Если оно и вправду было именно так, поиски Соболя и в тот раз удачей не увенчались. Зато произошло кое-что, чего он совсем не ожидал. Совсем рядом вдруг раздался глухой удар о землю, прихваченную первым морозцем… а потом дружно ахнули люди. Дружно и так, словно стряслось нечто непоправимо ужасное.
Что за безотчётная сила метнула Соболя туда, куда все оглянулись - он сам не мог бы сказать. Уж всяко не праздное любопытство. Эта сила заставила его оттолкнуть кого-то с дороги, и он увидел мальчонку, безжизненно раскинувшегося на земле. Малыш сорвался с высоченных качелей и угодил головой прямо о камень. Теперь из-под затылка густой лужей растекалась кровь. И хотя дыхание ещё надувало на губах пузыри, видно было, что кость-то проломлена, что вздохи эти - последние…
Соболь решительно сделал шаг и опустился возле мальчика на колени…
Закрыл глаза…
Многие потом утверждали, будто он улыбнулся.
Это была особая улыбка, порождённая отнюдь не весельем. Говорили, именно она остановила отца мальчишки, рванувшегося было отогнать от умирающего сына праздного чужака.
Такое выражение лица бывает у воина, очистившего свой дух и готового к поединку, к жизни и к смерти. Веннские мужчины в этом кое-что понимали. И отец раненого мальчонки тоже что-то понял, он остановился и отступил прочь… но для Соболя скрученный горем венн уже был смутно видимой тенью. Ярко и чётко в тот миг Соболь видел то, что оставалось недоступным обычному взгляду.
Свою Соперницу в намечавшемся поединке.
Высокую худую женщину с длинными распущенными седыми волосами, облачённую в длинную белую рубаху и тёмно-красную понёву…
Из-под её - вернее, Её - ног тянулась непроглядно-чёрная тень, жившая своей особенной жизнью. Тень кралась к неподвижному мальчику, цеплялась за него, готовилась опутать совсем, погасить судорожно бьющийся светоч в его груди…
Соболь бестрепетно простёр ладони над расшибленной головой паренька, и многие утверждали потом, будто его руки окутало тёплое золотое сияние.
Тень сразу отскочила, кровь перестала истекать наземь, а на бесстрастном лице женщины явила себя досада. Когда Соболь нащупал обломки костей и соединил их, усилием духа избавив рану от дурного напряжения, беспокойство Незваной Гостьи сменилось бессильным гневом и наконец - чем-то вроде испуга. А потом солнце ярче вспыхнуло в небе, и мир очистился от Её тени. Щёки мальчика из восковых сделались просто бледными, он стал дышать ровно и глубоко. И появилась надежда, что его удастся выходить. Скажем сразу: так потом и случилось, первенец второй дочери большухи Белок вырос здоровым и крепким парнем, женился в род Пятнистых Оленей и сам стал отцом четверых славных детей…
Чем ещё дорожить правильному венну, если не жизнями своих детей? И грош в базарный день была бы цена Белкам, если бы они не увели шатающегося спасителя с собой и не приказали жить у себя покуда не наскучит, хоть до конца дней. Соболь приглашение принял… да так с тех пор никуда прочь и не подался.
Зато Белки, а за ними и Зайцы очень скоро узнали, что способность исцелять была ни единственным, ни даже самым главным умением нового вабьи. Соболь, с виду не ахти какой великан и силач, оказался воителем. Да таким, что самые признанные кулачники нескольких окрестных родов явили себя перед ним бессильными тростинками на ветру.
За тридцать лет он великолепно овладел веннской речью, но очень мало что рассказал о себе, Белки с Зайцами по-прежнему весьма смутно представляли себе, в какой стране он появился на свет… Тем не менее любовь и уважение к Соболю оставались таковы, что ему было доверено учить боевой чести мальчишек, готовивших себя к Посвящению. Даже половины подобного доверия никогда не оказывалось у веннов ни одному чужестранцу. И не только. Когда Белки с Зайцами выходили потешиться на Межинное Плёсо, о справедливом суде просили именно Соболя.
Тем более что сам он в кулачных забавах давным-давно не участвовал…

1 Следующая страница


Бусый волк 2

А что толку участвовать, если достойных противников для него не находилось всё равно? Такому бою, исход которого известен заранее, на священном празднике совсем даже не место.

Ожидание боя

От Зайцев судить назначили двоих крепких стариков, большуху и… Лося, да не впервые. Сколько раз слепой Лось поправлял зрячих, и кривить душой перед ним было бесполезно - он всех видел насквозь. От Белок выслали большуху рода и двоих нестарых, но уже украшенных почтенными сединами мужиков, один из которых был Летобор, приёмный отец Бусого.
Глазастый парнишка заметил, как на лице Летобора законная гордость боролась с невольной досадой. Судейство в бою вроде нынешнего было честью великой. Но… как тут не подосадовать, если в кулаках уже поселился зуд предвкушения!
Встретившись взглядом с пасынком и встретив его понимающую ухмылку, Летобор сильно смутился. А Бусый с радостными воплями бросился обнимать отца. Судья на бое! Таким отцом гордился бы любой мальчишка. Бог Солнца улыбался, наблюдая за приготовлениями к празднику. Глухой торжественный гул наплывал со Светыни, сопровождаемый скрипом утаптываемого снега, задорными прибаутками, звоном бубенцов в руках у старух. Было весело и шумно, но необоримые раскаты ледяного грома господствовали надо всем, возвышая дух и давая нетерпеливое биение сердцу. В эти мгновения на льду Крупца жилось как-то особенно ярко и жарко. Бусому всё мнилось, будто вселенная раскачивалась и подрагивала у него под ногами, он даже удивился, как же этого не замечали другие: "Может, я просто не спал несколько ночей, вот мне и мерещится наяву?…"
Когда, перешучиваясь с дружками, он третий раз подряд ответил на ещё не прозвучавший вопрос, Колояр ткнул его пудовым кулаком в плечо и расхохотался:
- И ты, значит, это почувствовал?… Добрым кулачником будешь! Ишь, как раззадорило-то тебя! У меня тоже так было в год Посвящения!…
Бусому вдруг показалось, что по одежде друга смутно пробежали красные и зелёные волны, вроде бы несвойственные выделанной овчине, но всё сразу приняло обычный вид, и он не успел как следует поразмыслить над увиденным, потому что Соболь махнул рукой, народ дружно загалдел и двинулся к середине Потешного поля.
Начиналось то, что не только Бусый считал самым занятным и важным, важнее даже, может быть, самого боя.
Вообще-то у веннов очень много родов, чьи нравы и обычаи порой весьма сильно разнятся. В иных деревнях не считается зазорным сражаться на кулаках и девкам против девок, и бабам против баб… Спроси кто сторонний, и те люди истолковали бы свой обычай так, что при всём желании не придерёшься. В самом деле, когда припирала нужда, веннские женщины ходили на врага рядом с братьями и мужьями и уж бились так бились - всё те же враги, оставшиеся в земле, соврать не дадут - ничуть не хуже мужчин. Кому, то есть, должным образом восславить потешной битвой Пламень Небесный, если не им?… Опять-таки, попробуй кто обидь удалую красавицу, хорошо знающую, чего ради Богами дан человеку крепкий кулак на сильной руке. Небось за дочку, поднаторевшую драться, у всякой матери сердце меньше будет болеть!
Белки с Зайцами тоже знали между собой немало такого, о чём навряд ли сумели бы договориться. Но было кое-что, на чём те и другие стояли в твёрдом согласии.
"Бой, - говорили они, - он, как ни крути, оттого так и называется, что люди друг дружку бьют. А женщину кулачить, пускай и женской рукой - тьфу, святотатство, а вовсе не радость Светлым Богам…"
Да и потом… ну сами подумайте. Мужика, одетого в толстый овчинный тулуп, сколько ни лупи хоть в грудь, хоть в живот, ничего ему от этого не будет, только крепче сделается. А женщину?! Да мыслимо ли так оскорблять её право и дар, её способность вынашивать, рожать и кормить?! Да на святом празднике весеннего пробуждения жизни?…
Белки и Зайцы держались обычая, несомненно самого правильного и угодного Небесам. У их дочек и жён было издавна заведено в Праздник ледолома завоёвывать и сокрушать Ледяную Башню, неприступное логово Мораны Смерти. Действо неизменно получалось настолько захватывающим, веселящим кровь и возвышающим дух, что многие мужчины не на шутку завидовали подругам. Да что поделаешь! Допускать мужиков к исконно женскому делу никто не собирался. Вот помогать возводить Башню и подступ к ней - Ледяной Мост - это пожалуйста. Но побеждать Морану на самом празднике следовало именно дарительницам жизни, и это было правильно и хорошо.
Башню и Мост с его Преградами загодя строили всем миром. Долбили толстенный, почти в человеческий рост, лёд, выпиливали в нём громадную Прорубь, а выпиленные глыбы чистейшего льда волокли на строительство Башни, Взгорка и Врат. Скрепляли сверкающие глыбы снегом, замешанным с водой, а когда мороз надёжно прихватывал ледяную кладку, вновь обильно поливали всю постройку водой. Выходили Башня и Мост с Преградами каменно прочными. И благодаря дневному уже тёплому солнышку - невозможно скользкими. Пройти Мост само по себе было испытанием. А уж захватить Башню, которую со всей яростью отстаивали слуги Мораны… надо ли говорить!
"Что без бою даётся, то не будет и свято…" - утверждала песня, забредшая к Белкам и Зайцам откуда-то из верховий Светыни. В самом деле, от весны к весне взятие Башни проходило по-разному, но было замечено: в те года, когда священное действо получалось на славу, огороды и поля брались за свой род с особенной силой.
Нынче незавидная участь войска Мораны досталась Бельчихам. Что поделать, так уж лёг жребий. Метали его на зимний Солнцеворот, и случалось, что одни и те же защищали Башню и год, и другой, и третий подряд, но если посмотреть лет за двадцать - так на так и выходило.
У Бусого отчаянно колотилось сердце, будто он только что во весь дух одолел гору с Белый Яр высотой. Чернокожий Ульгеш неподалёку от него так сверкал жёлтыми глазищами, что Бусый вмиг понял: не зря они с Колояром полдня вчера ему растолковывали, чего ради нужно поднимать из проруби тяжёлые вёдра и передавать их по цепочке. Бельчихи с заправленными под шапки космами из льняной выбеленной кудели - мёртвыми волосами Мораны - взбирались на башенки по сторонам Врат. Зайчихи с подвязанными огненно-рыжими бородами уже собрались перед Взгорком.
- Видишь Врата, построенные на Взгорке? - прилежно объясняла старому Акануме младшенькая дочь Лося. Чернокожий гость не особенно нуждался в её разъяснениях, но это было делом, помогавшим девчушке не разреветься от обиды на мать и сестёр, не взявших её с собой: слишком мала. - Врата, это первая из Преград. Их нужно преодолеть все подряд, добираясь до Башни. Наше войско пойдёт с восточной стороны, потому что там солнце восходит. По Ледяному Мосту! Он прямой, как горячий солнечный луч, он как стрела, нацеленная прямо в Морану!
- Мост не слишком широк, - заметил старик, больше ради того, чтобы девочка чувствовала свою полезность. - Отчего светлое воинство не обойдёт Преграды и не окружит Башню?
Мост действительно был достаточно узок и к тому же являлся мостом больше по названию. Его и ограничивали не перильца, а всего лишь бороздки, прочерченные в речном льду топорами и заполненные золой.
- Ты что?! - Девочка округлила глаза, ужасаясь невежеству гостя. - По сторонам, это Мгла!… Ледяная, стылая, страшная! Кто туда попадёт, станет пленником Мораны и будет сражаться после этого на её стороне!
Тут молчаливый Соболь дал наконец сигнал, и в отдалённый грохот ледохода вплелась звонкая песня медного рожка. Немедленно заверещали свирели, призывно ударили бубны, и раздавшийся в ответ дружный боевой крик Зайчих сменился отчаянным визгом - войско Бога Солнца ринулось на штурм первой Преграды.

Взгорок и Врата

Чтобы добраться до Врат, надо было подняться по обманчиво невысокому, но крутому и неимоверно скользкому, ровно в меру обтаявшему ледяному Взгорку. А сами Врата высотой в полтора человеческих роста сложены были из больших - не уцепишься и не обхватишь - зеркально-гладких шаров хрустального льда.
Кто-то из Зайчих сумел взять хороший разгон и, несмотря на бешеный град снежков, с первого раза добрался до Врат… Но только для того, чтобы беспомощно съехать обратно под уклон. Да ещё и посшибать с ног чуть приотставших подруг.
Бусый видел, как на одной из привратных башенок выплясывала, корчила рожи, грозила кулаком и выкрикивала злорадные поношения Зайкам противная седая Морана - его, Бусого, тётка, славившаяся зычным голосом и неисчерпаемым сквернословием.
Конечно, на истинную Незваную Гостью крикливая Белка походила примерно так же, как «страшная» сказка, рассказанная в тепле и уюте, на настоящую смертную жуть, но тем и хорошо было её лицедейство. Всё лишнее посрамление злодейке!
- А мужья ваши… - разобрал Бусый, ибо тёткин голос, как всегда, легко прорезал шум и гам, - …маленькие, скрюченные, сморщенные! И беззубые! У меня зубов и то будет побольше…
Морана обратила солнечному воинству зад и, нагнувшись, лихо взмахнула подолом. По толпе зрителей пролетел невольный смешок. Заюшки отозвались гневным и горестным стоном. Крыть было нечем!… Поди-ка навскидку сообрази, каким образом можно какое там разрушить эти Врата, даже просто около них удержаться? Не слишком ли постарались в этом году изобретательные строители Взгорка и Врат?… Не случится ли превеликого срама, чреватого, ко всему прочему, неурожаем?…
Благодарение Богам - не попустили.
Посовещавшись, Зайчихи выставили вперёд трёх девок, самых крепких и ловких. Им ещё помогли взять хороший разбег, подталкивая, почти бросая на Взгорок. Когда же воительницы достигли ледяных шаров и на краткий миг застыли на месте, уравновесив земную тягу силой своего разгона, - по согнутым спинам молнией взлетела четвёртая девка, бежавшая сзади. Взлетела - и, не останавливаясь, яростно оттолкнувшись от плеч уже начавших скользить вниз подруг, перевалилась через Врата…
- Ха-а-а-ах!… - пронёсся над толпой замерших зрителей восхищённый выдох. И тут же - спустя мгновение, только достаточное, чтобы пополнить воздух в груди, - все голоса смешались в громовом, оглушительном рёве, диком крике восторга и надежды:
- Давай, Осока! Давай! Круши! Ну?! Давай, милая!…
Как вообще могла что-то сокрушить одинокая девка посреди полчищ врагов, вряд ли кто себе толком представлял. Кричали просто потому, что не было сил не кричать, хотелось помочь ловкой и отважной девчонке, а ничем, кроме как криком, помочь было нельзя.
- Ой же ты, безобразница… - различил Бусый рядом с собой тихий, какой-то придушенный всхлип Колояра.
Между тем Осока, преодолев Врата, свалилась на маленькую площадку, где стояли всего две или три Бельчихи. Все прочие торчали на башенках, откуда было так удобно закидывать наступавших снежками, плескать из вёдер стылой прорубной водой. Вот сейчас они спустятся, ухватят Осоку да и скинут с Моста. И ничего она в одиночку не сумеет против них учинить. А на подмогу вряд ли кто подоспеет…
Только не стала Осока ни Врата крушить, ни с Белками воевать. Взяла да торопливо сунула между огромными ледяными шарами конец захваченной с собой верёвки. Размахнулась - и другой конец полетел через Врата. Далеко полетел, увлекаемый привязанной деревяшкой. Бельчихи спохватились мешать, но брошенные концы уже подхватило у подножия Взгорка множество рук.
Подхватило, дружно рвануло… ещё и ещё раз…
Осока в это время в одиночку яростно отбивалась от облепивших её Бельчих, силясь не подпустить их к верёвке, не дать перебить её ударами тяжёлых ледышек. Долго она не могла продержаться, ещё немного, и…
С четвёртого или пятого отчаянного рывка ледяные глыбы со скрежетом посунулись, чуть дрогнули, утрачивая казавшееся несокрушимым единство. Осока ужом вывернулась из крепких рук супротивниц, оставив у прислужниц Мораны в лапах тулуп. Подхватила подол - и ногой шарахнула в одну из глыб, помогая подругам. Не то чтобы она могла действительно её сдвинуть, но всё же…
Зрители взревели с новой силой: Врата рухнули, рассыпаясь. Зайчихи, оскальзываясь, падая и поднимаясь, подпирая друг дружку, всё-таки всхлынули к пролому и с ходу ринулись дальше.
- А-а-а-а!… - начисто забыв о госте, порученном её заботам, верещала и прыгала на берегу младшая дочка Лося.
Успеют ли Заюшки спасти от пленения удалую Осоку, успеют ли оттащить её от края погибельной Мглы?…
Успели.
В бескровном сражении, кажется, наступал перелом.
Прислужницы Мораны поспешно оставляли рухнувшие Врата. Тех, кто не успел убежать с Моста и укрыться в царстве Мрака, брали в плен, срывали белые космы и подвязывали рыжие бороды. Ни от кого не укрылось, как радовались «пленницы». Ещё бы! Теперь они будут сражаться на стороне Жизни! Так Солнце расколдовывает угрюмый лёд, и он радостно превращается в живую, благодатную воду.
Всякому венну был понятен смысл происходившего на Межинном Плёсе. Дочка Лося опамятовалась, перестала визжать, чинно одёрнула свиту и принялась объяснять что к чему старому мономатанцу, потому что он не был венном, жил, как ей говорили, в бесснежной стране и, наверное, в самом деле чего-то не понимал.

Прорубь

Как ни радовались Бельчихи, присоединённые к воинству Солнца, по доброй воле никто из них не сдавался. Главная их сила вслед за Мораной обошла огромную Прорубь и собралась на другой стороне. Зайчихам обходить Прорубь и вступать во Мглу было нельзя. Все Преграды на Мосту требовалось преодолеть в лоб, ведь солнечный луч не изгибается, не обходит препятствий.
Площадка, захваченная Зайками, - на самом верху Взгорка, сразу за разрушенными Вратами - была совсем небольшой. И к Проруби, прямо под воду, от этой площадки падал почти отвесный ледяной откос, свалишься - нипочём сама обратно не вылезешь. Ну да кто сказал, будто путь к Башне обойдётся без бед?…
Решительные Зайчихи разом перекинули длинные жерди. Бесстрашные девки устремились на Ту сторону по шатким мосткам…
Не добежали.
- Ну-ка вы, кувшины разбитые, бочки без затычек!!! - повелительно взревела Морана.
Бельчихи дёрнули в сторону лежащие на их стороне концы жердей, сбрасывая нападающих в жадную и тревожную воду. Девки вынырнули и, не убоявшись, поплыли. Да не назад, а вперёд! Достигли Той стороны и попытались вылезти на склизкий лёд.
И опять не вышло… Воительницы Мораны легко сбрасывали упорных Заек назад в Прорубь.
Заново перекинули жерди, и на них, вскидывая стынущие руки, повисли упавшие. Не затем, чтобы вылезти и убежать в тепло. Девки силились помочь подругам, не дать сшибить переправу…
…И вновь всуе все старания. Дочери Мораны были начеку и сдаваться не собирались. Дружный рывок, и в Проруби прибавилось девок и баб.
Бусый схватил в охапку Ульгеша - чернокожий парнишка был готов броситься на выручку барахтавшимся в воде. Ульгеш совсем недавно узнал, что такое лёд и снег, лежащий не где-то там, на далёкой горной вершине, а всюду вокруг. Ему казалось, что люди в воде были обречены немедленной смерти, он забыл веннскую речь и кричал что-то на своём языке, вырываясь и указывая рукой в сторону Проруби.
В отличие от него Бусому доводилось самому спасаться из полыньи. У него сразу заболел шрам на щеке, оставленный укусом мороза, он очень живо представил, как это, когда под ногами нет опоры, рукам не за что ухватиться, а в теле начинает останавливаться кровяной ток. Ему передалось волнение друга, Бусый даже не задумался, отчего Ульгеша поспел перехватить именно он, ведь стояли они друг от друга далековато, другие находились куда как поближе. Бусый как будто увидел движение юного мономатанца за миг до того, как оно произошло уже наяву… Увидел, перехватил - и забыл, потому что его душа, как у всех, рвалась спасти тонущих.
Никто больше не помнил, что нынешнее сражение с Мораной Смертью было всё-таки потешным. Женщины сражались по-настоящему. И терпели неудачу. Тоже очень нешуточную… А мужчины ничем не могли помочь. И бессильная ярость у многих выдавливала слёзы из глаз.

Слёзы Осоки

Вот поэтому содеянное всё той же Осокой увидели только в самый последний миг. Когда она уже летела по воздуху, распластав тело в небывалом и невозможном прыжке.
Для этого прыжка Осока разбежалась по жерди, конец которой Зайчихи высунули над Прорубью прямо с верхней площадки Взгорка. Высунули - и крепко держали другой конец, прижав его к площадке тяжестью своих тел. Осока пробежала по согнувшейся жерди, легко подпрыгнула и что было силы оттолкнулась. Жердь упруго распрямилась и бросила девку вверх и вперёд, как лук бросает стрелу. Осока птицей перелетела широченную Прорубь и свалилась с неба прямо на головы супротивницам.
Падая, она сшибла с ног сразу двух Зайчих и, перекатившись, сразу вскочила, чтобы ринуться прямо к Моране, не успевшей укрыться в Башне.
"Ох, - подумалось Бусому, - быть же Колояру нынче без Золотого Ножа…"
Зато его языкатая и голосистая тётка в кои веки раз утратила дар речи.
Вдохновенный полёт Осоки потряс не только врагов, ведь Прорубь на то и была Прорубью, чтобы оставаться за пределами обычного человеческого прыжка. Никто из дочек Мораны не позаботился оградить свою предводительницу, никто и охнуть не успел, а Осока уже тащила упирающуюся Смерть топить в Проруби.
Опомнившись, Бельчихи навалились всем скопом, сшибли Осоку с ног. Девка и не подумала сдаваться, она держала подмятую Морану железной хваткой и перекатывалась вместе с нею по льду, раздавая пинки и подсечки…
Позже Бусый вспоминал эти мгновения и спрашивал себя: "Как же получилось, что я просто болел за Осоку и видел лишь внешнее, а поглубже не глянул? Как я мог позабыть, что передо мной - не обычное состязание в силе и ловкости, а священное действо, осенённое присутствием Богов и глаголющее Их волю?…"
Сумей Осока увлечь Морану в Прорубь, это была бы, уж что говорить, всем победам победа, из тех, о которых и через сто лет бабки рассказывают внучатам. Бельчихи всё-таки увернулись от вселенского срама. Три могучие бабы сграбастали Осоку, с мясом отодрали её от Мораны и потащили… нет, не к Проруби, что толку её кидать туда, с этой станется сразу выскочить и взяться опять за своё! Девку поволокли за границу Моста, во Мглу. Туда, откуда отважная воительница могла выйти только на сторону Мораны.
Да только и Зайчихи не дремали. Замешательство Белок длилось мгновение, но Зайкам больше и не требовалось. По жердям помчались ловкие ноги в лапотках, валенках и сапожках, а плававшие в Проруби собрали последние силы и без уговора все разом рванулись на лёд. Две девки сумели сдёрнуть за собой супротивниц, превратив их в союзниц. А одной, донельзя отчаянной и ловкой, удалось, ринув через себя в воду Мораничну, самой удержаться на краю льда. Ещё висели в воздухе брызги, а мокрая Зайка уже мчалась на помощь подруге.
- Осока! Держись!…
С разбегу влетела под колени одной из тащивших Осоку, опрокинула, заставила выпустить жертву. И Осока, уже качнувшаяся над царством Мглы, так и не пересекла края Моста. Её держали теперь всего-то вдвоём, а ведь засмеют люди ту веннскую девку, которая не сумеет вырваться от двоих! Осока и вырвалась. И увидела, что её избавительница, потратившая в Проруби мало не все силы, обвисла на плече у крепкой Бельчихи. И та, с красным от досады лицом - шутка ли, две девки-соплюхи что хотят, то и вытворяют в стане Мораны, будто они, Бельчихи, вовсе уже ничего не смыслят в воинском деле! - изготовилась выкинуть девушку прямо во Мглу.
- Подружка, Берёзка!…
Осока плашмя пролетела по скользкому льду. Застигнутая врасплох Моранична покачнулась, выронила Берёзку, и та упала на Мост. А Осока, увлекаемая разгоном, вместе с Белкой выкатилась во Мглу…
Среди зрителей в голос застонал Колояр.
Бусый видел, как она приподнялась и села на льду - медленно, словно до неё только сейчас добрались все ушибы, усталость, холод и боль. Подвязанная борода съехала за плечо. С полусотни шагов всего не разглядишь, но Бусый увидел: бесстрашная Осока заплакала.
Уж верно, тяжко ей было становиться Мораничной, но ничего не поделаешь. Лёд, бывший некогда живым ручейком, под пятою мороза сам становится смертью.
За краем Моста Осоку поджидала плачущая Берёзка.
Когда новая прислужница Смерти наконец поднялась и шагнула из Мглы, подруга немедленно сбила её милосердной подножкой и бросила в Прорубь, возвращая на Светлую сторону. Осока поправила мочальную бороду и следом за другими Зайками двинулась к Башне Мораны, но уже без прежнего задора, что-то в ней словно бы надломилось, погасло.
Бусый огорчился. Так дело пойдёт, может, вовсе и не ей доведётся резать пироги Золотым Ножом, почётом лучшего воина. Ещё рушить неприступную Башню, ещё мужской бой… глядишь, и подзабудутся два её подвига, и затмятся свершениями того же Колояра.
И будет это, как ни крути, справедливо. Вышел драться, так уж дерись до конца.

Страшная птица

Когда целый род, или даже целых два рода, сообща творят великое дело, стремиться к отдельному успеху вроде бы даже и не особенно хорошо. Поэтому уныние Осоки было неуместно на празднике, она сама это понимала и старалась всячески его скрыть. Но Бусый следил за ней, мелькавшей возле полупрозрачных стен Башни, а рядом вздыхал Колояр, и, может быть, поэтому тускло-серое облачко, окутавшее удалую Осоку, всё более казалось Бусому… ну, что ли, каким-то неправильным.
Чужеродным среди весёлой радуги, полыхавшей в душах людей.
Словно кто взял да накрыл девушку душным серым мешком.
Кто-то сторонний - и очень-очень недобрый…
Это ощущение мешало, тревожило и пугало. Как будто яркий солнечный свет заслонили тенёта осторожно раскинутой паутины. От морока не удавалось отмахнуться, по сердцу скребануло нехорошим предчувствием, а Бусый привык своим предчувствиям доверять. Он оторвался от Потешного поля и задумался.
"Если тебе станет страшно, собери силы, улыбнись и взгляни страху прямо в глаза. Он и отступит…"
Что же не так было на светлом и радостном празднике? Что могло затаиться здесь - в присутствии Светлых Богов?…
Бусый задрал голову к небу… И почти сразу почувствовал чей-то тяжёлый пристальный взгляд. Похоже, не только Светлые Боги взирали на Межинное Плёсо из синевы Праведных Небес… Но кто же?
Бусый давно знал за собой эту способность - ощущать чужое внимание. Направленное даже не обязательно на него самого - на кого-нибудь, кто был рядом. Наверное, он перенял это у вилл, пока был младенцем. Он всегда чувствовал взгляд зверя и человека, вот только тот, кто смотрел сейчас на Потешное поле, не был ни человеком, ни зверем.
Такой взгляд мог бы быть у ожившего мертвеца, слепого и при этом не по-здешнему зоркого… Взгляд, от которого не заслонишься, не спрячешься…
Захотелось кинуться на землю плашмя, приникнуть к её материнской груди и закрыть руками голову: спаси, укрой!… Бусый напряг зрение, и вот в слепящей синеве мелькнула крылатая тень. Над разливом Крупца неторопливо ходил кругами… нет, не ворон. И не орёл. И подавно не благородный летун симуран. Уже понимая умом, что не стоит, ой не стоит этого делать, Бусый вгляделся…
Тварь кружила очень высоко, но сегодня Бусому было свойственно особое зрение. Как он углядел за полсотни шагов слёзы Осоки, так и теперь сумел отчётливо рассмотреть чешуйчатые крылья, холодные немигающие глаза и клюв, больше смахивавший на пасть, потому что в нём торчали острые желтоватые зубы.
Бусому сразу стало холодно, душа содрогнулась от ужаса и никакими словами не передаваемого омерзения. Над полем, где посрамляли Морану и славили Жизнь, парил трупоед.
Ко всему прочему, страшная птица как будто была здесь, рядом, и в то же самое время было совершенно ясно, что на самом деле её здесь нет. Призрак, тень, еле различимая в небе, и Бусый почему-то знал, что никто, кроме него самого, этой тени не видит и увидеть не сможет, сколько он о ней ни кричи.
Птица смотрела не на Бусого. И не на его сородичей Белок. И даже не на кого-то из Зайцев. Она следила за почти незнакомым Бусому парнем, тем самым пришлецом, лучшим бойцом Зайцев по имени Резоуст.
Едва Бусый успел это осознать, как его ледяной иглой уколол встречный взгляд нежити. Вот это было уже совсем плохо. Бусый ощутил, как заледенело нутро. Пока он не смотрел на птицу, то и сам оставался невидим. Зато теперь… Теперь она могла следить не только за Резоустом, но и за ним, Бусым.
Соприкосновение взглядами словно бы осквернило его, замарало, сделало уязвимым.
Но зачем?… На что он понадобился кому-то злобному и чешуекрылому? А может, ему попросту примерещилось - после нескольких-то суток почти без сна, чего доброго, и не такое увидишь…
Сердце гулко колотилось в груди, рядом шумел народ, радовавшийся падению Башни. Знакомые голоса поддержали мальчишку, точно сотня дружеских рук. Бусый отдышался и вновь поднял глаза. На сей раз - с каменным намерением ни перед кем их не опускать! И ни перед чем!
В небе было пусто. Ни страшной птицы, ни её тени. И никакого мертвящего взгляда. Вообще ничего. Лишь солнце улыбалось в безоблачном небе. Дескать, ну приблизилось что-то страшное… Подумаешь! А ты наплюй на него и дальше живи!…
Бусый встряхнулся, словно сбрасывая ту скверну, что попыталась прикоснуться к нему. Люди кругом ликовали. Воительницы Солнца наконец изловили Морану и с торжеством волокли её к Проруби.
Бусый ещё раз оглядел Потешное поле, думая найти глазами Осоку… И вдруг понял, от кого расползалась серая паутина.

Резоуст

Позапрошлой осенью, в пору, когда укладывался первый снег, случилось величественное и страшное диво. Люди, одарённые особенной чуткостью, начали ощущать смутное беспокойство. А потом не только они, но и самые что ни есть обычные насельники веннских лесов ощутили тяжкую судорогу земной тверди, докатившуюся из-за южного горизонта. Ещё через некоторое время в той стороне поднялись и долго не опадали тяжёлые и странные тучи. Вещие старики вглядывались в их облик и говорили, что надо ждать перемен.
И перемены не задержались. Уже через несколько месяцев в полуденных землях, где зимой всегда воцарялась сонная тишина, сделалось небывалое беспокойство. Начали появляться разрозненные ватаги людей, большей частью напуганных и голодных, но порой и опасных. Вместе с ними мало-помалу распространилась весть, будто где-то там, очень далеко от веннских чащоб, Мать Земля испытала очистительные муки и приняла в разверзшееся лоно целый горный хребет, именовавшийся Самоцветным.
И это был не простой горный хребет. Кто-кто, а венны хорошо знали: Самоцветные горы являли собою шрам, причинённый стародавним падением Тёмной Звезды. Поговаривали даже, будто в тамошних недрах было заперто какое-то додревнее зло, прибывшее с Тёмной Звездой извне этого мира. Чем ещё объяснить, что эти самые недра словно мышиными норами были источены многовековыми рудными копями, в которые со всего света везли несчастных рабов?…
И вот иссякло Божье терпение, и Самоцветные горы перестали быть. Ватаги уцелевших каторжников и надсмотрщиков разбрелись в разные стороны, как расходятся круги по воде. Слухи о бродячих ватагах ходили самые разные, в том числе и откровенно тревожные. Ясное дело, не все бывшие узники были законченными головорезами, но опять же далеко не все угодили на каторгу безвинно. И как знать, до какой крайности дойдёт просто отчаявшийся и голодный беглец?…
Всё обдумав, венны пожали плечами и стали держать оружие под рукой. Не то чтобы подобная бдительность сильно им пригодилась. К веннам не особо совались: всякий, кто хотел это знать, давно уяснил себе, что в их стране не сыскать лёгкой и богатой добычи, зато победу шеек себе наживёшь столько, что и не расхлебать будет потом.
Этой зимой на Крупце появился человек, по виду и выговору - сольвенн, назвавший себя Резоустом. Первыми его встретили Белки. Резоуст попросил пристанища, посулив вышедшим ему навстречу мужчинам, что обузой роду не будет. Он не скрывал, откуда явился, да и поди это скрой! Резоуст сразу сказал, что многое умеет, особенно по воинской части. Намекнул, дескать, времена наступают беспокойные, лихие люди бродят целыми шайками, мало ли, что может случиться, лишним ли тогда покажется веннам справный боец?…
И всё вроде бы и ладно и складно, вот только собаки, сторожившие деревню, дружно ополчились на незнакомца. Тут надобно пояснить, что у Белок сидели по дворам не вполне обычные собаки. Лет сорок назад к одной из Белочек пришёл жених из западных чащ, из рода Серого Пса, и привёл с собой волкодавов на зависть всем ближним и даже дальним соседям. Эти псы доныне почитались за особое отродье, Белки верили им, как себе.
Большуха позвала тогда Соболя. Молчаливый Соболь один раз покосился на глядевшие из-под седых брылей клыки старого кобеля по имени Срезень - и сказал пришлому человеку: "Вот тебе еда, вот одежда. Ступай".
С тем Резоусту и указали путь от ворот, а в деревню не допустили. Случилось это, когда низкое зимнее солнце клонилось к закату и медленно свирепел вечерний мороз. Резоуст ушёл озлобленный, бормоча что-то о чужеплеменниках, которые решения принимают вместо своих. А поскольку между селениями Белок и Зайцев тянулась натоптанная дорожка, он и вышел по этой дорожке прямиком к Зайцам.
Те оказались мягкосердечнее… А может, просто меньше привыкли обращать внимание на своих собак, хотя псы у них были тех же кровей, что у соседей. Резоуст действительно быстро доказал, что недаром ест хлеб, мало было равных ему в любом деле, а на охоте - пожалуй, не было вовсе. Был он ловок, силён, весел, удачлив, красив зрелой мужской красотой. Надобно думать, Заиньки поглядывали на него, соображая, не подарить ли бусину.
Да только ни одна что-то так и не подарила…

Предыдущая страница 2 Следующая страница


3 Мария Семёнова, Дмитрий Тедеев

Все знали, что нынешней молодецкой потехи Резоуст ждал с особенным нетерпением, и это было понятно. Где, как не в кулачном бою, исчерпать тягостную обиду на Белок и в особенности на Соболя! Исчерпать, выплеснуть в Прорубь, где потонет злая Морана, - да и забыть. Так от века водилось у веннов, и это было правильно и хорошо. И сольвенны, насколько помнилось Бусому, тоже уважали старый обычай.
Теперь он воочию убедился - все, да не все…

Танец

Когда Башню растащили на ледяные обломки, а сброшенная в Прорубь Морана оставила под водой белёсые патлы и выплыла в своём обычном естестве - добродушно матерящейся тёткой Белкой, - настало время мужчинам явить свою удаль перед лицом Светлых Богов.
Девки и бабы, доблестно изгнавшие Смерть и уже переодетые в тёплые сухие одежды, взялись за руки, образовав большое коло , Священный Круг, площадку, внутри которой станут вершить потешный бой мужики. Под звон бубенцов и весёлые песни женщины двинулись посолонь, и это был совсем особенный коловорот. Совсем не те плавные, завораживающе медлительные хождения прозрачными летними вечерами! Хороводницы до времени сдерживали себя, но всякий мог видеть: готовилась именно та яростная, задорная пляска, которой венны уподобляли ледоход на Светыни.
Старухи мерно встряхивали бубны, заставляя их тихо переговариваться. Ноги плясуний притопывали всё крепче и чаще, и всё увесистей приминала снег внутри Круга слитная поступь мужчин.
У бойцов шаг от шага пуще играла кровь, сами собой начинали подёргиваться, ходуном ходить плечи, женский хоровод двигался всё стремительнее, незаметно начиналась пляска, без которой не обходился ни один зимний бой…
Да и что бы это за бой был, без пляски? Одна срамота. Венны знали это всегда. Знали и то, что лучшие плясуны зачастую оказывались затем и лучшими бойцами.
Хорошенько утоптав площадку, Белки и Зайцы встали по сторонам подготовленного Круга, освободив место в центре. Вперёд выскочили шустрые мальчишки и принялись выделывать коленца, кто был во что горазд. Вот полетели первые снежки, кто-то с кем-то для затравки обменялся крепкими тумаками…
Бусый пружинисто припадал ко льду и взлетал в воздух, вертелся и стремительно бил то рукой, то ногой, разя воображаемых супостатов. Если бы он заметил взгляд старого Аканумы, во взгляде мономатанца он заметил бы понимание и одобрение. Уж в чём, в чём, а в боевых плясках чернокожий понимал толк! Бусый как будто не плясал, а пел, и его песнь была внятна любому имеющему глаза. Он славил Светлых Богов, Весну, Жизнь и Любовь.
Всё то, чего ради живёт на свете мужчина, всё то, за что ему и жизнь не жалко будет отдать.

* * *

Девочка с зелёными, искрящимися весельем глазами, одетая в летнюю рубашонку… Она незримо шла в танце об руку с Бусым, отвечая на каждое его движение, на лету ловя его замысел и продолжая его своим… Девчонка ещё поспевала смеяться и хлопать в ладоши, кружась и не приминая ромашек, и вместо того, чтобы задохнуться и уступить середину Круга новому плясуну, Бусый летел и летел на крыльях вдохновения и счастья…
Со стороны Зайцев в Бусого густо летели снежки. Позже ему рассказали, как сноровисто он от них уворачивался, и Бусый удивился. Медлительные комья всего лишь скользили по туго натянутым нитям чьих-то намерений: отчего же не обойти их, не перешагнуть?…
Мальчишки Белки ревниво оберегали его, бросались под снежки, готовые, как им казалось, вот-вот ударить его…
Потом рядом с ним появился Ульгеш. Может, юному мономатанцу и стоило бы скромно остаться в сторонке, дабы не навлекать на гостеприимных Зайцев ехидное поношение: у вас, мол, не только лучший боец пришлый, но и лучший плясун!… Но Ульгеш был сыном народа, чьи дети ощущают потребность в танце раньше, чем осознают необходимость ходить. Народа, который молился, колдовал и советовался с давно ушедшими предками, вполне обходясь без слов. И пускай Ульгеш вырос вдали от родной земли, что с того! У него был очень хороший наставник…
На лёд Крупца вышел крадущейся походкой неведомый зверь. Именно зверь, и притом такой, каких отроду не видали в здешних лесах. Глаза мальчишки горели кошачьим хищным огнём, на праздничном белом Кругу полыхал неистовый танец знойной Мономатаны. Непостижимо, но изумлённые венны узрели крадущуюся к добыче, неслышно текущую сквозь густые заросли, когтистую и прекрасную тень. Вот, оставляя в воздухе след, черно-жёлтая молния метнулась к добыче, сшибла её неудержимым прыжком, покатилась вместе с ней по земле… Вот она выгнулась и отскочила, уходя от рогов всё ещё очень сильного и бесстрашного буйвола… Вот нанесла последний удар и застыла с поднятой лапой, готовая отстаивать добычу от всякого, кому придёт охота за неё поспорить…
Даже юные Зайчата, каждому из которых мечталось блеснуть взрослым умением, забыли ревновать чужака и во все глаза смотрели на его танец.
На лице Аканумы вдруг стали отчётливо видны все морщины, старик крепко зажмурился, пряча подступившие слёзы. Он-то, заметив своеволие ученика, успел испугаться, как бы веннов не оскорбило подобное вмешательство в их священную пляску. У одной из старух поначалу действительно мало не выпал из рук бубен, но затем лица белокожих северных варваров отразили изумление и восторг, и Аканума понял, что его наука не пропала втуне.
Вот если бы маленький Ульгеш ещё и звездословие с таким же рвением постигал…

Поединок

Между прочим, Ульгеш с Бусым должны были теперь неминуемо встретиться и на кулаках. Ульгеш это понял не сразу, но ему подсказали, и он не попятился, не смутился. Постепенно зрители перестали плясать, оставили кидаться снежками и наконец вовсе замерли, затаив дыхание. А ну пропустишь такое, о чём, может быть, долго будут все вспоминать!
Знать бы Белкам с Зайцами, чем в действительности предстояло запомниться этому поединку… Что поделаешь, не всем людям дано заглядывать в будущее, и, право, это им же только во благо.
Стоя грудь в грудь, светлокожий Бусый и чёрный Ульгеш, весьма далёкие от внешнего сходства, показались зрителям едва ли не кровными близнецами.
Бусый метнул снежок в противника. Кистью снизу вверх, хлёстко и очень сильно, поди увернись! Ульгеш увернулся играючи. Его, как и Бусого, вела звеневшая внутри песня, за которой телу только оставалось радостно следовать.
Ульгеш изогнулся, точно хлыст, пропустил мимо пущенный Бусым снежок. Довершая начатое движение, прянул вперёд - и его ступня выстрелила Бусому в грудь!
Но и Бусый не остался на месте, он как бы устремился следом за кистью, метнувшей снежок, мягко отсягнул по кругу и, не пытаясь остановить, чуть подправил удар чернокожего, продлевая, продёргивая его дальше - мимо себя. А когда Ульгеш провалился в ударе, подставил ему бок - рубанул в этот самый бок кулаком.
И вот тут…
Мимо, безопасно скользя по тугим нитям намерений, всё так же пролетали снежки, неспособные попасть ни в Бусого, ни в Ульгеша. Бусый на них уже и внимания-то почти не обращал, радость пляски и боя заставила его подзабыть даже о твари, мелькнувшей в небесах. Всё злое и скверное было готово отодвинуться прочь, вымытое из души святым огнём праздника, как вдруг…

Девочка с зелёными глазами испуганно вскрикнула, указывая на что-то у Бусого за спиной…
…Как вдруг одна из нитей-намерений оказала себя липким и серым щупальцем паутины. И по ней летел никакой не снежок, а глыбка льда, увесистая, как камень. Неслась она, далеко не играючи пущенная, Бусому прямо в затылок. А если бы он убрал голову - то Ульгешу в висок.
Это была уже не потеха, это было увечье и смерть.
Бусый не обернулся, некогда было ему оборачиваться, да, в общем, и незачем. Он и так знал, что ледышку метнул Резоуст. Он это увидел.
Для внешнего зрения Резоуст весело приплясывал среди Зайцев, как все, разогреваясь перед боем, смеялся, кричал, кидал в Белок снежки, ловко сам от них уворачивался.
Но это было всё напускное, куда менее настоящее, чем кудельные патлы Белки-Мораны. Истинное зрение - то, которое останавливало в полёте снежки, - усматривало на месте Резоуста сущий ком липкой паутины. От него по направлению к Белкам расползались смертные токи. К большухе, к Соболю… И… и всех гуще почему-то к нему, к Бусому, хотя он-то за всю зиму Резоусту двух слов не сказал, какое там ссориться. Ну с чего можно до такой степени ненавидеть недавно встреченного мальчишку, паче того - люто завидовать ему и желать каким угодно способом причинить зло?…
"За что?…"
"А за то, что я узнал в тебе кое-кого, на чью голову у меня давным-давно ножик наточен. Сдохни теперь, пащенок, вместо него!…"
Конечно, Бусому ответил не сам Резоуст, ответила его нить-намерение, которая, если ловко её ухватить, о чём только ни напоёт…

* * *

…Кулак Бусого, нацеленный Ульгешу в бок, до этого самого бока так и не долетел. Вместо удара у Бусого вдруг разъехались ноги, он схватился за юного мономатанца и рухнул вместе с ним в снег.
Девочка из снов была по-прежнему подле него, только в изумрудных глазах плескалось уже не веселье, а тревога за Бусого. Всё-таки она продолжала хлопать в ладоши, задавая меру танцу и бою. Бусый откуда-то знал: пока она рядом, ничего непоправимо страшного с ним не случится.
Потом он сообразил, что ни разу ещё не слыхал её голоса.
«Как тебя зовут, славница?»
«Таемлу…»
И вновь в вышине мелькнула тень зубастой птицы, наблюдавшей за Резоустом. Издав что-то вроде раздражённого карканья, птица тут же исчезла опять, без следа растаяла в воздухе. Только резанула напоследок страшным неживым взглядом по нему, Бусому. И ещё по кому-то… По кому, Бусый разглядеть не успел.

Колояр и Осока

А потом тяжеловесно и основательно сдвинулись мужские «стенки», и лёд загудел.
- Кулаки у вас добрые, да плечи хлипкие… - укоряли противников могучие Зайцы.
- Святым кулаком, да по окаянной шее… - ухали в ответ Белки.
И охаживали друг дружку, кому с кем пришлось.
Правда, завязавшуюся потеху едва не прервали в самом начале, потому что в заячьей «стенке» была обнаружена девушка, возжелавшая биться наравне с мужиками. Сперва кругом неё все закашляли, поскольку не знали, сердиться или смеяться, но Осока невозмутимо метнула ушанку под ноги тому, кого избрала себе в поединщики.
Конечно же, это был Колояр.
Про Колояра поговаривали, будто в лесу ему даже туры уступали дорогу, ибо понимали, что шуйцей он любому из них посшибает рога, а десницей и вовсе убьёт.
Осока полетела в бой сразу, без долгого кружения, без «пробников», как здесь называли осторожные удары, назначенные испытать цель. А что тут испытывать, когда и без пробы всё ясно?! Рысью скакнула вперёд и с ходу затеяла парню ядрёную оплеуху.
Кто-то из бойцов невольно пригнулся, кто-то безотчётно поморщился и моргнул… Что греха таить, имелись среди мужиков сведавшие тяжёлую руку Осоки! Руку, привычную к лопате и вилам, способную натянуть тугой охотничий лук. Видели, как вместе с матерью она разнимала дурную драку на ярмарке. Мать властно прикрикнула на драчунов, топнула ногой, так Осока не стала ждать, хватит ли материнского гнева. Ка-ак влепила обоим плюгавцам! Не сразу поднялись. И орехов после долго не щёлкали - у обоих зубы шатались…
Не поздоровилось бы даже и Колояру, если бы принял удар, только он и не думал его принимать. Он прянул назад, метя ухватить промахнувшуюся руку за овчинный рукав…
И - не вышло. Затрещина оказалась обманным ударом. Настоящий вышел куда увесистей. Враз обоими кулаками, прямо в грудь, под сердце. Причём била девка даже не в саму грудь, а как будто сквозь, словно целя во что-то, стоящее за спиной Колояра, и самого Колояра при этом даже вроде не особенно замечая.
Не испытавшему на себе подобного удара поди объясни, чем он так уж отличается от обычного… Внешне - ничем. Только внутренняя сущность его такова, что голая рука отчего-то перешибает дубину, а меч рассекает врага пополам вместе с кольчугой и прочным кованым шлемом. Рассказать, в чём тут секрет, могли все веннские мальчишки и половина девчонок. Нанести сквозной удар умели очень немногие. Осока - умела.
Молодого великана унесло прочь, как ветошку со стола. Но Колояр был и сам куда как непрост, уже в падении он зацепил-таки Осокин рукав, рванул за собой. И уже девка отправилась в полёт, а Колояр вернул равновесие и остался стоять.
Полёту Осоки полагалось бы завершиться на льду, вот только зря ли слепой дядька Лось завязывал ей глаза и гонял веником среди хрупких корзин? Рука Колояра была слишком надёжной опорой, чтобы её не использовать к своей выгоде! Осока перевернулась в воздухе - и с удалым хеканьем смачно вбила в грудь парня оба колена.
А коленки были у девки… Да ладно, Колояр выгнулся назад едва не раньше удара. Перекатился и миг спустя опять стоял на ногах.
Зрители начали хохотать. Сдвинувшиеся «стенки» попятились прочь, мужики оставили драться и неспешно переговаривались, любуясь неожиданным поединком, от мощи и красоты которого обмирала душа.
- Во жизни ваша девка даёт! - пробурчал коренастый Белка. Он обеими руками крепко держал за пояс круглолицего Зайца, которого было вознамерился ринуть через себя, да так и забыл, о чём помышлял.
- А Колояр ваш будто хуже! - отозвался вроде бы пойманный на захват Заяц. Он тоже смыслил толк в суровой кулачной забаве и именно поэтому не спешил воспользоваться оплошностью Белки. - Только недолго он вашим будет, скоро в наш род перейдёт!
То, что на льду перед ними происходило объяснение в любви, было очевидно обоим.
- Добрая пара будет! - заключил Белка.
Закончился бой, когда притомившаяся Зайка вновь попыталась круговым ударом подсечь ногу Колояра, но промахнулась и, поскользнувшись, чуть было не упала на лёд по-настоящему неловко и тяжело. Колояр, конечно, не допустил непотребства. Распластался, как люди не могут, подхватил девушку у самого льда, вскинул на руки.
Народ с криком кинулся качать обоих. «Стенки» заново налились суровостью, обратились в две грозовые тучи, сдвинулись - и кулачная потеха продолжилась обычным порядком.

Паутина

Залюбовавшись чудесным искусством Осоки и Колояра, Бусый на время оставил думать и про Резоуста, и про страшную птицу, а зря…
Когда Колояр, улыбаясь, вернулся к молодецкой потехе, лицом к лицу с ним как будто случайно встал Резоуст. И напоказ, слишком открыто нанёс молодецкий удар, от которого Колояр, понятно, легко ушёл. Промахнувшегося Резоуста развернуло к нему спиной, и вот тут Бусый, стоявший поодаль, насторожился, но поздно. Колояр уже протянул руку и взял Резоуста за ворот, но не для того, чтобы разложить незадачливого соперника на праздничном льду. У него в жилах ещё гулял поединок с Осокой, полный беспредельного доверия и приязни. Молодой великан думал поддержать Резоуста, помочь вернуть невзначай утраченное равновесие…
Бусый раскрывал рот для крика, но крик уже не мог ни предупредить, ни помочь.
"А не верь никому! Надо было топтать, а теперь я тебя затопчу!"
Обмякшее в притворном падении тело рванулось освобождённой пружиной. Резко крутанувшись, Резоуст ни дать ни взять намотался на руку Колояра, чтобы неожиданно оказаться у него за спиной, устремить его вкруг себя…
…И резко подать бёдрами в обратную сторону. Уже Резоустова рука ухватила за ворот пошатнувшегося Колояра и сделала то, что молодой Белка отказался сотворить над ним мгновение назад. Бывший каторжник припал на колено и со всего маху перебросил Колояра через ногу, выставленную назад.
Всё было проделано быстро. Очень быстро и очень умело. Так, чтобы никто не заметил, как согнутый левый локоть Резоуста на лету ударил Колояра в лицо. Ударил коротко и жёстко, всей силой и весом двух тел, разогнавшихся одно другому навстречу.
Подобные удары проламывают кости лица, и человеку настаёт почти мгновенная смерть…
Опытный Резоуст всё проделал так ловко, что, кажется, никто, кроме Бусого, не заметил случившегося с Колояром. Подумаешь, упал и упал, чего не бывает в кулачной потехе даже и с первейшим бойцом!
На поверженного Колояра мигом навалились хохочущие Зайцы, стремясь не дать ему встать. На выручку ринулись Белки, началась свалка. Поднявшийся Резоуст тоже устремился в самую гущу, сноровисто расшвыривая Белок. Рёв поднялся настолько оглушительный, что отчаянный крик мальчишки просто в нём потонул. Орали все, причём каждый орал своё, мыслимо ли при этом ещё и что-то услышать?
Но плохим судьёй был бы Соболь, пропусти он оказавшееся внятным для Бусого. Соболь, стоявший вроде бы далеко в стороне, стремительной тенью ввинтился в толпу дерущихся и внезапно оказался прямо перед Резоустом. Да не просто так оказался. И Зайцев, и Белок словно ветром отнесло в разные стороны, и умолкли разом все голоса, и стал виден лежавший без движения Колояр, и побежала к нему белая от страха Осока, а Резоуст, если судить по лицу, понял, что на самом деле не обманул никого.
Соболь был раза в два старше Резоуста и раза в полтора легче, но перед паутинным человеком стояла стена. Взметнувшуюся руку бывшего каторжника взяли в захват железные пальцы. Ещё движение, и Резоуст завизжал от ужаса и неотвратимости. Его рука превратилась в сплошную боль, ни на что на свете не похожую, Соболь поставил визжащего Резоуста сперва на колени, потом заставил нагнуться лицом до самого льда. Недобрый гость, вздумавший осквернить Божий праздник жестокостью и убийством, был беспомощен в его хватке. Он не мог не то что освободиться, даже чуть изменить постав тела, подневольный и несообразный. Посмей он двинуться, Соболь безжалостно и хладнокровно оставил бы его без руки навсегда.
Вместо оглушительного весёлого шума на льду Потешного поля воцарилась поистине мёртвая тишина.
- С Колояром что? - спросил Соболь ровным голосом, внешне спокойно. Он даже не сбил дыхания, расплющивая Резоуста.
Ответил ему слабый горестный вскрик Осоки. Как она ни спешила, прежде всех к Колояру поспел его старый пёс, Срезень. Он перевернул хозяина и вылизал ему окровавленное лицо. Когда рядом на лёд припала Осока, могучий волкодав двинулся к Резоусту, молча обнажая клыки и с каждым шагом словно бы делаясь всё страшнее и больше. Голова Колояра уже лежала на коленях Осоки. Лицо у него было совсем белое, глаза закрыты, а из ноздрей продолжала вытекать кровь.
Днём в небесах властвовало чуть ли не по-летнему тёплое солнце (насколько вообще в этой зимней стране можно было говорить о тепле), ночами же возвращалась словно бы спохватившаяся зима, и мороз принимался хватать за уши и нос.
Старик Аканума сидел на удобной завалинке, благодарно сунув ноги в валенках под бок свернувшемуся кобелю, и смотрел в небо.
Нет, веннские звёзды, так странно и непривычно развёрнутые в горних сферах, больше не изумляли его. И не то чтобы их созерцание было насущно для его ежедневных кропотливых расчётов. Ему просто нравилось вновь и вновь перечитывать небесные письмена. Любоваться их мудростью и совершенством. Зримо представлять, как они восходили над Городом Тысячи Храмов. Называть каждый Божий светоч по имени, словно старого и неизменного друга…
Откинув голову к индевеющим от дыхания брёвнам, старик приветствовал Вечность. Которая, как он знал, должна была его очень скоро принять.
"Мой маленький Ульгеш… - разум Аканумы, ничуть не потускневший с годами, выплавлял строку за строкой, чтобы утром излить их на шершавую поверхность письменного листа. - Если ты нашёл это послание, значит, я не ошибся в исчислениях и моя линия судьбы уже пресеклась. Не грусти, ибо я не жалею о том, как распорядился временем, милосердно отпущенным мне Свыше…"
Старый жрец обмакнул тростниковое перо, зачеркнул несколько слов, вставил на их место другие. Сквозь воображаемый лист просвечивали бесценные огни, брошенные в непроглядно-синюю бездну. Аканума вымарал ещё несколько слов. Как же ему хотелось, чтобы строки последнего письма обрели совершенство, присущее этим серебряным жемчугам.
"Дитя сердца моего, я пытался растить тебя гордым и добрым. Достойным отца, которого злоба людская не позволила тебе узнать. И в этом я, кажется, преуспел…"
Исчёрканные листы медленно поворачивались кругом Северного Гвоздя. Аканума не торопился. До срока, что подсказали ему звёзды, оставалось ещё несколько дней.

На другое утро

…Звон в ушах. Боль, тупо бьющаяся в голове. Онемевшее, непослушное тело. Беспомощный трепет сердца в груди. Колояр не может понять, где он находится, чьи это голоса глухо, как сквозь толщу воды, доносятся до него. Перед глазами висит багровая пелена, и нет мочи приподнять веки, и любой свет ослепителен и беспощаден…
Женская рука ласково касается лица, успокаивающе скользит по щеке. Вздрагивают потрескавшиеся губы Колояра:
- Мама…
Мамина душа не первый год уже приглядывает за ним с Острова Жизни. Она ушла туда, когда Колояру минуло четырнадцать лет. Отца год спустя взяла в мужья младшая сестрица умершей. Мачеху Колояр почитал и любил, но мамой не называл никогда. У веннского парня много отцов, ему все батюшкины братья и побратимы - отцы, наставники и заступники, а вот мать бывает только одна, иную он мамой не величает.
Но кого, если не маму, позовёт сквозь дурнотное забытьё человек, которому очень худо?
- Всё хорошо, родной, всё будет хорошо. Я здесь, с тобой. Ты сейчас очнёшься и быстро поправишься… опять будешь самым сильным и ловким… Я люблю тебя. Я тобой горжусь…
Голос звучал и звучал, он вёл Колояра за собой, не давал совсем соскользнуть в багровую тьму.
И вот снова дрогнули искусанные губы, на сей раз - в едва заметной улыбке… Прерывистое дыхание стало немного ровнее. Ладонь, широкая, как сковорода, медленно переползла и нащупала тёплую женскую ладошку. Осторожно сжала её… Приняла ответное пожатие, крепкое и беспредельно нежное.
Колояр открыл глаза. Недоумевающий взгляд натолкнулся на расплывчатый силуэт в полутьме. Спустя ещё несколько мгновений мама ушла из его мыслей, оставив вместо себя Осоку.
Лёд, Потешное поле, сородичи, стоящие вперемежку с Зайцами… Колояр медленно возвращался в дневной мир, с горем пополам вспоминая кулачный бой и своё в нём участие. Вспоминалось не всё. Как перед ним явила себя Осока, как славно они с ней потешили себя и других - это представало ясно и внятно, движение за движением, хоть сейчас взять всё повторить… А потом? Что стряслось, что уложило его сперва на лёд, а потом и на эту деревянную лавку?… Колояр тщетно напрягал память. Сказывали ему, бывало подобное от сильного удара по голове. Очнётся побитый, а кто его так, за что и про что - припомнить не может.
- Напугал я тебя… - глядя на Осоку, с трудом и раскаянием выговорил Колояр. Он всё пытался рассмотреть, уж не плачет ли девка, но от малейшего напряжения перед глазами поднимался туман, а переносье придавливала боль, грозившая снова бросить в беспамятство.
Рука Осоки упиралась ему в грудь, возбраняя всякое шевеление.
- Говорила же я, всё будет хорошо! - почти сердито проворчала она, и Колояр вновь вспомнил маму. Когда мама за что-нибудь ругала домашних, это значило, что, в общем, всё хорошо. Когда воркотня прекращалась, на них с отцом нападала тревога.
Колояр вдруг смутился и убрал ладонь, накрывшую Осокину руку.
- Идти надо, - пробормотал он, соображая, сумеет ли в самом деле подняться.
- Или спешишь куда? - насмешливо подбоченилась девушка. - На потеху, может? Так она вчера ещё кончилась.
Колояр кое-как повернул на бок деревянное, непослушное тело. Вся середина лица ощущалась как некий колышущийся холодец, переносье и лоб хотелось немедленно ощупать, но страшно было касаться. Он поддержал ладонью скулу, чтобы голова не отломилась от шеи, и только так приподнял её с подушки. Сел, и сразу сделалось жарко, а из просторной, смутно знакомой избы куда-то подевался весь воздух.
Осока села рядом, старательно делая вид, что вовсе даже и не подпирает тяжело покачнувшегося Колояра.
- Это тебя дядька Летобор в гости зазвал, - пояснила она.
Парень выждал, пока стены оставят кружиться перед глазами, и прохрипел:
- Случилось-то что?…
В это время распахнулась дверь, впустив сноп ослепительного полуденного света, от которого веки у Колояра разом захлопнулись - но не прежде, чем в проёме обрисовался знакомый силуэт Бусого.

Предыдущая страница 3 Следующая страница


Бусый волк 4

- Опамятовался!… - завопил Бельчонок, заставив Колояра отчаянно сморщиться, отчего студень на лице пронзила острая боль, и дверь бухнула: Бусый шарахнулся обратно во двор, неся кому-то счастливую весть. - Опамятовался!… На лавке сидит!…
Тут Колояр сообразил, что насмерть перепугал не только Осоку. Молодой великан преисполнился смущения и стыда и положил себе встать как можно быстрее. Тем паче что некая часть его существа уже заставляла припоминать, где у дядьки Летобора в доме задок.
"Дядька Летобор… - туповато повторил про себя Колояр. И запоздало удивился: - Э, а почему я не дома?…"
Как ни мешкотно трудился сейчас его точно паутинами облепленный разум, неутешительный ответ пришёл сразу:
"А потому, что дядька Летобор всех ближе к речке живёт…"
Совсем плохи, значит, были дела, если его на руках внесли в первую же родную дверь, да там и оставили, не дерзнув дальше тащить.
Он повторил:
- Случилось-то что?…
- А ты головкой ударился - как-то очень уж весело объяснила Осока. Помялась и неохотно добавила: - Иные говорят, Резоуст нарочно тебя приласкал, а иные не верят.
"Резоуст?…"
Колояр не числил заячьего вабью в друзьях, но и врагом себе его не считал. Так, сторонний человек… тень на плетне.
"Приласкал?… Да за что бы?…"
Думалось по-прежнему скверно, и Колояр отставил трудные мысли, тем более что пристально вспомнить бой и в особенности «ласку» Резоуста по-прежнему не удавалось, хоть тресни.
Он ещё посидел, понуждая тело к решимости, потом начал вставать. Главнейшим лекарством от хворей Колояр чтил движение, особенно когда было невмоготу. Это средство и теперь его не подвело. Колояр сумел дошагать почти до самых дверей.
Осока семенила рядом, давя желание немедленно подхватить, подпереть.
Между тем вопли Бусого собрали со двора обрадованный народ. Двери отворились навстречу, и Колояр снова захлопнул глаза, но уже не так плотно. От ворот к нему шёл Соболь, сбоку спешили мачеха и отец, а прямо перед крылечком, упираясь мохнатыми плечами, сидели два кобеля, дед с внуком, Срезень и Летун.
Колояр улыбнулся всем сразу, потянулся опереться рукой о косяк и начал заваливаться навзничь.
Что сделал Соболь, рассмотреть никто не успел. Только то, что он не побежал и не прыгнул. Как бы просто исчез в одном месте и возник сразу в другом, рядом с Колояром. Колояр дотянулся до косяка, выправился и устоял на ногах.
Во дворе ликовала просвеченная золотом небесная синева. Колояр глотнул свежего морозного воздуха, и мерзкая слабость тут же начала отступать. Он сумел без чьей-либо помощи завернуть за угол дома и сделать ещё несколько шагов. После чего вернулся в избу взмокший, смертельно уставший, но исполненный законной гордости.

Тень на плетне

Позже ему во всех подробностях рассказали, чем в действительности завершился праздничный бой. Колояр внимательно слушал, но ему всё казалось, будто речь шла не о нём. И не о тех людях, которых он до вчерашнего дня думал, что знает. Ему казалось, что это не к добру.
После вмешательства Соболя потеха прекратилась, чтобы больше не возобновляться. А что её возобновлять, если вмиг пропали и веселье, и радостное вдохновение. Люди стояли молча, глядя то на упавшего Колояра, над которым хлопотала встревоженная родня, то на Соболя с Резоустом.
Их молчание ничего хорошего Резоусту не предвещало.
Соболь успел разомкнуть живодёрский захват, но отпущенный Резоуст не торопился вставать. И не потому, что Правда веннского кулачного боя мстила бить «лёжку и мазку», то есть лежачего или в крови. Вот он со всей силы бухнул о лёд сперва ладонями, а после и лбом.
И… завыл.
"Я же не хотел! Я не хотел… не хотел…"
Сдвинувшиеся люди зашевелились, начали разжимать пудовые кулаки, неловко переговариваться. Горе униженного и растерянного Резоуста вроде бы не подлежало сомнению, голос заметно дрожал. Начисто не поверили ему только двое: Соболь да Бусый. Ещё не поверили Осока и Срезень, но Осока не отходила от Колояра, а Срезню не было позволено вмешиваться по своему усмотрению в людские дела.
И, если уж на то пошло, Бусого тоже никто здесь особенно спрашивать не собирался.
"Чего ты не хотел?"
Это неожиданно громко заговорил слепой Лось, и Резоуст отчего-то вздрогнул всем телом. Он плохо ещё знал обычаи веннов, лишь помнил, что венн вряд ли заговорит напрямую с человеком, которого собирается убивать. Резоуст ответил почти без дрожи в голосе, разве что чересчур торопливо:
"Бить его не хотел… Нечаянно вышло… бросить думал… - Резоуст приподнялся и показал как. - Да вот локтем голову нечаянно зацепил…"
"Врёшь".
Соболь произнёс своё слово спокойно, почти равнодушно, но захлёбывающаяся речь Резоуста сразу оборвалась. Потому что было это не просто слово. Это прозвучал приговор. Вынесенный человеком, привыкшим, что другие люди ему верят и безоговорочно подчиняются. Услышав его, Резоуст сделался ещё белей Колояра, потому что искалеченный Колояр стремился к жизни и бился за неё, а живой и невредимый Резоуст уже чувствовал себя мертвецом.
Он заметался, не решаясь подняться с коленей, посыпал словами, начал что-то доказывать, путая веннский говор с сольвеннским, перемежая их ещё какими-то реченьями, вовсе уже никому здесь не знакомыми, а глаза его шарили по лицам мужчин, выискивая хоть искру сочувствия.
Бусому, обнимавшему Срезня, помнится, на миг показалось, что перед ними на льду билась и брызгала серой кровью та самая птица, сброшенная с небес…
В груди Срезня отдавались далёкие громовые раскаты. Старый кобель пристально следил глазами за Резоустом, и Бусый пытался понять, что же мудрый пёс в действительности видит перед собой.
"Врёшь, - так же спокойно и непререкаемо повторил Соболь. - Ты с самого начала думал убить. У тебя умение мастера, а душа - труса. Вот, значит, как ты отплатил Колояру за благородство в бою, а Зайцам - за гостеприимство. Ты для этого попросился под кров?"
Резоуст уничтоженно молчал.
"Да-а… - вздохнул неподалёку от Соболя кто-то из Зайцев. - Правду старики бают. Все беды от чужаков".
Соболь не торопясь повернулся к бывшему ученику, седые усы дрогнули в усмешке. Он сказал:
"Если помнишь, я здесь тоже когда-то был чужаком".
Молодой Заяц смутился, и его смущение постепенно распространилось в толпе. Лет двести назад человека, сгубившего чёрным непотребством святой праздник, не иначе бросили бы в ту самую Прорубь, да с тяжёлым камешком на ногах. Ныне люди стали непростительно мягкосердечны. Кто-то вспомнил, что Колояр, как ни крути, остался ведь жив, Резоуст же… Венны видывали каторжников и знали, как способна изломать человеческую душу неволя. Что, если Светлые Боги привели сюда Резоуста Своим детям во испытание? Легко добить человека, надломленного страданием и успевшего порядком накуролесить. А вот распрямить его… отогреть…
На том, собственно, и кончилось дело. Люди потоптались ещё немного и начали расходиться. И только Бусого, да, может быть, ещё Соболя не оставляло видение серой птицы, что, волоча смятое крыло, поспешно убралась с омрачённого Потешного поля.
…Срезень, ради больного хозяина допущенный в дом, поставил на лавку лапищи и взялся заботливо умывать Колояра. Даром ли говорили венны, что пёс хотя и вонюч, да на языке у него - двенадцать лекарств. Колояру уже рассказали, что Срезень всю ночь лежал на крыльце, приникнув к дверной щели носом, и даже не взвизгивал, когда на него наступали. И вот дорвался, холил и ласкал своего человека, и человек чувствовал, как уходила боль и рождалась уверенность: всё будет хорошо. Всё заживёт. И в душе, и на теле.
"А там, - жарко стукнуло сердце, - по пословице, и до свадьбы недалеко…"
Соболь одобрительно похлопал собаку по могучему загривку.
- Умница, лохматый. Повезло тебе, парень, с друзьями… - Соболь кивнул на Бусого и Осоку. - Цени.
Колояр ценил. Ему хотелось всех обнять и повторить каждому по отдельности то, что чувствовал сам.
Он притянул к себе голову Срезня и крепко поцеловал в чёрный шевелящийся нос. Всё будет хорошо. Всё будет хорошо…

К Вороной Гриве

Снег искрился на утреннем солнце и весело поскрипывал под лыжами. Летобор и Бусый по очереди торили лыжню, забираясь всё выше по заросшему соснами склону. Лес здесь был воистину вековой, и Бусый, задирая по временам голову, спрашивал себя, есть ли что на свете красивее зеленохвойных макушек, вознесённых в солнечное синее небо.
"Есть, - с улыбкой поправлял он себя самого. - То же небо между ветвями, когда в нём скользят крылатые симураны…"
Вдали над макушками сосен медленно росла, поворачивалась обрывистая вершина Вороной Гривы. Дорога к ней была тяжела, и Колояра, пусть даже он отлежался и вовсю хорохорился идти в лес - оставили дома. Вместе с ним остался и Срезень. Отца с сыном сопровождал весёлый Летун.
Вот кому нипочём был заснеженный склон, заставлявший людей то и дело отирать лица от пота! Летун, словно оправдывая прозвание, носился кругами, без усилия перемахивая груды валежника. Одолевал индевелые гранитные лбы и замирал наверху, вывалив язык и ожидая, когда же наконец подойдут нерасторопные люди.
Веннов считали дремучими лесовиками, упрямыми пнями, еловыми шишками. Они обижались на эти прозвания, но куда денешься - вполне им соответствовали. Как бескрайние леса от Светыни до моря на севере не стояли без веннов, так и венны очень плохо приживались там, где не рос лес. Без торжественных боров-беломошников, без нарядных весёлых березняков и без ельников во влажноватых низинах, чьи распростёртые корни тонули в бархатном мху… Без вздымающихся над лесом гольцов наподобие Вороной Гривы, откуда так славно было обозревать небоскат…
Венны испокон селились в основном на северном, правом берегу Светыни, и это было правильно и хорошо. Их берег был в отличие от левого высок и обрывист, с него взору открывались бескрайние дали вверх и вниз по великой реке. А также огромные пространства на левом, чужом берегу. И в самую ясную погоду - еле видимые зоркому глазу очертания удалённых на много дней пути Железных гор.
На левом, низком, местами заболоченном берегу, за широкими зарослями камыша, за чёрными молчаливыми корбами был другой мир. Жили там люди, говорившие на чужих языках, и на них с непонятных небес взирали чуждые Боги. В старину к людям, пришедшим из-за реки, относились весьма настороженно, крепко сомневаясь, в самом ли деле оттуда могли прийти люди. Что, если это явилась и просится в людское жильё притворившаяся человеком мёртвая нежить?… Пусти её через порог, не оберёшься беды!
Приминая лыжами снег, Бусый думал о том, что и Резоуст пришёл ведь оттуда, с левого берега, да не откуда-нибудь, а из самых что ни есть Железных гор, именуемых ещё Самоцветными. А вдруг этот бывший каторжник, отмеченный давними следами оков - и не человек вовсе? Может ли исходить от человека настолько страшная злоба, что даже глаз начинает её различать в виде отвратительной паутины?…
Мальчишке хотелось расспросить об этом отца, но он не решался. Никто ведь, кроме него самого, паутины той не видал, люди если бы видели, непременно бы о том объявили. Скажут небось - померещилась. Да и посмеются ещё. Здоров, скажут, после драки кулаками махать!
"Надо с Соболем перемолвиться. Соболь всё на свете постиг. Он небось смеяться не станет…"
На том Бусый решительно отодвинул от себя тень Резоуста, чтобы не печалила солнечного дня, по-своему даже священного, пусть не для целого рода, а всего лишь для отца с матерью, для их малой семьи.
Одиннадцать лет назад, ровно в этот день, виллы принесли им Бусого.
О виллах спорили: кто-то числил их и не людьми вовсе, кто-то - особым отродьем людей. Виллы жили
высоко в горах, отличались маленьким ростом и легким сложением и беседовали при помощи мыслей едва ли не чаще, нежели при помощи слов.
"Ну да, - всякий раз говорил себе Бусый, когда ему случалось об этом задумываться. - А мономатанцы живут за морем, где солнце не в ту сторону движется, и кожа у них как сажа, а пятки - розовые. И ничего, люди как люди…"
Зато вилл поднимали на крыло симураны, громадные летучие псы. Виллы повелевали ветрами, рождением и движением облаков, и поля, над которыми ранней весной пролетали небесные всадники, всегда приносили обильные урожаи.
Всякий веннский род, дружески посещаемый виллами, почитал их приязнь за великую удачу и счастье.
Белки изведали эту удачу одиннадцать лет назад, когда сразу четверо симуранов подняли крыльями снежную метель наверху Белого Яра. И опустились с небес прямо в самую гущу игравшей там ребятни.
Дети хоть и не испугались, но заробели.
Покуда лохматые летуны обнюхивались с местными волкодавами (ибо разумные венны не отпускали детей за околицу без собак), из деревни примчался от мала до велика весь род.
Не пришёл только один дедушка, лежавший больным в доме возле самой реки. И не пришла его внучка, потому что не могла оставить дедушку одного. И ещё парень-жених, явившийся просить у девушки бус, потому что не дело мужчине покидать женщину и старца одних, без помощи и защиты.
А над падавшим в реку обрывом рядом с отдыхающими симуранами стояли четверо виллинов, очень невысоких и обманчиво хрупких. Соболь почтительно им поклонился. И они ему поклонились, как равному. Самый старший виллин, чья борода явственно отливала серебром, лишь немного странно, пронзительно на него посмотрел. Но ничего не сказал.
Он-то, старший, с рук на руки передал большухе годовалого мальчика, завёрнутого в пуховое покрывало и мех. Синеглазого и румяного, с волосами пепельного цвета, отливающими золотой рыжиной на ярком свету… Если бы ещё не левое ушко да не лапчатый белый след на детской щеке…
"Он попал к нам очень больным, - сказал старший виллин большухе, и она утверждала потом, что его голос звучал у неё не столько в ушах, сколько непосредственно в голове. - Мы вылечили его, он стал для нас Сыном. Но по рождению он из Бескрылых, а значит, оставшись у нас, он будет несчастен".
Лица виллинов были суровы, их покрывала почти мономатанская чернота, ибо в заоблачной разреженной вышине полагается пребывать Солнечной колеснице, а вовсе не человеку. На медной чеканке этих лиц невозможно было прочитать никаких чувств.
"Вон там, у реки, стоит дом, в котором мальчику будет хорошо. Мы не забудем того, кого полюбили".
Симураны один за другим оттолкнулись от края обрыва и, расправляя широченные перепончатые крылья, пронеслись над Крупцом, потом начали набирать высоту. Люди и звери легко уносились в небесную высь, а тот, кому от рождения полёт был заказан, остался внизу. Мальчик горько расплакался, что-то взахлёб щебеча на птичьем языке и протягивая ручонки вслед улетевшим. Соболь провожал симуранов задумчивым взглядом из-под ладони. Юные Белки, сгрудившись возле большухи, разглядывали малыша…
Она же, большуха, немедленно отнесла Бусого в дом на берегу, где сидели подле бессильного старца жених с невестой - Летобор и Митуса.
"А вот вам, детушки, и первый сынок…" - несколько растерянно выговорила большуха…
Так приёмыш, виллами принесённый, обрёл мать и отца, тёплый дом, дружную ораву бесстрашных родичей-Белок. И надо ли сказывать, что за капуста родилась в тот год по огородам - на диво ядрёная, руками не обхватишь, от земли не оторвёшь…
Свою прежнюю жизнь в горах, среди вилл, Бусый помнил смутно. Сам не был уверен, что в тех воспоминаниях оставалось истинным, а что домыслилось позже.
"Это тебе потом рассказали", - порой говорила мама, и он, дурак, на неё обижался. Осколки истинной памяти были крохотными, но на диво яркими. Взять хоть неведомое большинству людей чувство полёта, откуда же ему явиться, если не оттуда, даром, что ли, полёты по сию пору иногда Бусому снились… и ещё ласковые сильные руки, и наплывал иной, чем здесь, вкус тёплого козьего молока… запах горного мёда…
Этот круг тепла, безопасности, доброты… Он хранил Бусого от ещё более смутных воспоминаний о чём-то безжалостном, смертельном и страшном, о лютом морозе и ослепительном мраке…
Всё это тоже по временам ему снилось…
Когда он подрос, они с Летобором стали что ни год подниматься на неблизкую Гриву. Просто ради того, чтобы махнуть рукой симуранам, летящим куда-то вдаль в бескрайнем, распахнутом настежь весеннем просторе.

Бусина

Сразу после их ухода Осока схватилась собираться домой.
- И так без стыда загостилась, пора вежество знать.
- А я тебя провожу, - сказал Колояр. - Иначе никуда не пойдёшь.
Осока было возмутилась. Добежать домой через лес, да не глухоманью какой, а по натоптанной тропке, глаза совсем зажмурь, и то мимо не промахнёшься - на что надобно провожать?
Колояр в бесполезный спор не полез, он себе молчал, сидя на пригретом крылечке, смотрел на неё снизу вверх, улыбался, щурился против солнышка и молчал, а рядом, прижавшись к хозяину, сидел Срезень, и точно так же помалкивал, улыбаясь, и получалось это у них до того одинаково, что Осока в конце концов не выдержала - расхохоталась.
Пышный хвост Срезня немедленно застучал по доскам крылечка, старый пёс вскочил, резвый, точно дождавшийся прогулки щенок. Вытряхнул шубу, к которой мачеха Колояра уже примеривалась с частым гребешком, и даже глухо гавкнул на радостях. Между прочим, он совсем не зря носил своё прозвище. Срезень - это, если кто сам не видал, стрела с остро отточенным наконечником в распахнутую пядь шириной. В шею придётся, так голову сразу срежет долой. За спиной у такого надёжи-пса что ж по лесу не шагать, да не на всякий шорох оглядываясь.
А в лесу было впрямь хорошо. И пахло не просто смолой - живыми соками, готовыми вот-вот двинуться вверх по хвойным стволам.
- Ну так что молчишь? Хочешь бусину-то али нет?
Сказаны были эти слова до того легко, мимоходом, как о деле самом обыденном и привычном, что Колояр не сразу даже смекнул, о чём это она, и прошёл целых два шага, прежде чем встать столб столбом, дурак дураком. Замер, пришибленный свалившимся счастьем. Сугробы по сторонам тропки усеивала опавшая хвоя и мелкие чешуйки коры. Осока могла сколько угодно напускать на себя легкомысленный вид, но глаза, ставшие вдруг бездонными, выдавали.
Бусина между ключиц вздрагивала, искрилась синими огоньками.
- Любая моя… - выдохнул Колояр.
Больше ничего сказать не сумел, горло перехватило. Молча принял бусину, поднёс к губам, поцеловал… Распустил ремешок и неверными пальцами стал вплетать драгоценный подарок себе в косу.

* * *

Ближе к родной деревне Осоки навстречу попалось несколько Зайцев. Они поздоровались с Колояром виноватыми голосами, опуская глаза. Колояру, светившемуся изнутри, дела не было до их смущения и вины. Он не стал спрашивать их, куда они запрятали своего Резоуста. От Зайцев же не укрылось, на каких лебединых крыльях проплыли мимо парень и девка. И многим помстилось, будто тень, павшая на две деревни после осквернённого праздника, стала рассеиваться.
Но оказалось, хрустальные искры всё-таки обожгли кое-кому завистливый глаз.
- Вот, значит, как нынче светлые бусины добывают… - произнёс голос, который Колояр меньше всего желал бы услышать. - Сунуть голову под удар да на лёд лечь, ан глядь, честное дельце и сладилось… Поздорову тебе, сын славных матери и отца.
Резоуст стоял у ворот, в каждой руке по ведёрку. Он появился до того неожиданно, что Осока еле успела схватить Срезня за холку, не то сразу быть бы беде. Резоуст и глазом не моргнул при виде напрягшегося кобеля, здороваясь с Колояром, он как бы и его не очень-то замечал, смотрел лишь на Осоку, смотрел с той надменностью на лице, какая бывает порой присуща отвергнутым.
Это неправда, будто сильные люди, притом искусные биться, бывают не особенно проворны умом.
- А ты другой раз попробуй, - посоветовал ему Колояр. - Вдруг тоже какая жалостливая подбежит и бусину сунет. Поздорову тебе.
Сам он был сейчас весьма неказист, осунувшийся, с чёрными синяками кругом глаз. Но эти запавшие глаза сияли надеждой и счастьем, а глаза Резоуста никакого света не источали, наоборот, всякий свет, попадая в них, гас, как в погребе, не освещая души.
Колояр вдруг сообразил, что Осока, кроткой молчаливостью никогда не отличавшаяся, не сказала совсем ничего, даже не ответила на приветствие Резоуста. Может, потому, что правильной веннской девке никто, кроме собственной совести, не указ, с кем ей здороваться, не здороваться. А может, и ещё причина была, только она её при себе держала.
- Что скажешь, красавица? - прямо обратился к ней Резоуст. Осока смолчала и тут, так смолчала, словно он был пустым местом, и Резоуст добавил с усмешкой, но глаза были холодные: - Да никак шею мне свернуть собралась, оттого и молчишь?
- Пошли, Колояр, - сказала Осока.
Резоуст вдруг бухнулся перед ней на колени и двумя руками оттянул ворот.
- Вот тебе моя шея! - закричал он, и голос срывался то ли от дурного хохота, то ли от слёз. - Сворачивай с неё головушку победную, если иначе никак злой вины перед тобой не избуду!…
Над плетнями, ограждавшими дворы малых семей, разом выросли любопытные лица. Осока потом говорила, что именно в этот миг, глядя на подставленную Резоустову шею в отметинах от невольничьего ошейника, она уразумела причину его смертной ненависти к Колояру. И всякая девка уразумела бы, эта мудрость вместе с ними рождается. Не Колояра Резоуст ненавидел, а её, Осоку, любил. Окажись на месте Колояра Белки кто угодно другой - Зимородок, Волк, Росомаха, - он и этого другого точно так же попытался бы извести. Знать, думал, девка поплачет, поплачет, а после и вскинет ему, Резоусту, руки на плечи, не одной же век вековать.
Любовь каторжника была уродливой и жестокой, как вся его минувшая жизнь, она не возвышала его, а толкала на непотребства. Заставляла причинять боль другим и самого обрекала на горькие муки. Но всё же это была любовь, и, глядя на нешуточное страдание Резоуста, Осока тихо проговорила:
- Скажите, добрые люди, этому молодцу, что я сердца на него не держу. Пошли, Колояр.
С тем и удалились по улице, направляясь к избе Осокиных матери и отца, а Резоуст остался на коленях, с разодранным воротом, у опрокинувшегося ведёрка, и было ему, надо думать, не слаще, чем у Соболя в железных тисках.

Венисы Ветродуя

Вороная Грива была не просто холмом, что стоял бы сам по себе посреди широкой равнины. Здешних земель достигали отроги словутого кряжа Камно. Крутые узкие гряды, такие же скалистые, как сам коренной кряж, тянулись с севера, становясь то выше, то ниже, и венны называли их гривами. Соседи-сольвенны пользовались другим именем, понятным без толмача, но непривычным для слуха - «перешейки».
Вороная Грива подходила к этому слову больше других, ибо вздымалась круто и высоко, действительно как шея коня, непокорно вставшего на дыбы.
"Я же спал и видел, как бы по достоинству отплатить Колояру добром… А явился случай, что содеять сумел? Да ничего…"
Бусый с Летобором достигли подножия Вороной Гривы. Скоро придётся отвязывать лыжи и лезть дальше так.

Предыдущая страница 4 Следующая страница


5 Мария Семёнова, Дмитрий Тедеев

На самом деле вилл можно было разглядеть не только отсюда. Летобор придумал этот поход-приключение много лет назад, придумал нарочно для сынишки, когда тот только стал подрастать. Путь, который давался сейчас Бусому легко и в охотку, для тогдашнего мальчонки был немалым свершением. Свершение, за которым следовала награда!… Чего, спрашивается, ещё надобно?!
"…И ничего не содеял. А мог?"
Бусый подхватил горсть липкого влажноватого снега, разбил о мокрый лоб, вытер лицо. Белый след на левой щеке тотчас дёрнула знакомая боль, но эта боль жила с ним всю его жизнь. Она была вроде знакомой гадюки, обитающей в давно известном распадке. Изволь с ней считаться, не топочи где попало, не то будешь укушен. А истреби гадину, и чего-то будет недоставать.
"Вот если бы я, заметив страшную птицу, сразу громко о ней закричал? Аж на всё Потешное поле?"
Любил же Бусый задаваться вопросами, на которые не существовало ответов. "Без толку радеть о том, чего всё равно не изменишь, - улыбнулась бы мама. - Просто зарубай на носу и живи дальше, сынок!" Бусый посмотрел в широкую спину шедшего впереди Летобора. Нет, отец ему бы вряд ли что-то сказал, разве подмигнул бы. Не мужчина, кто не учится каждый день. И в особенности на ошибках. Вольных и невольных. Собственных и чужих…
- Лыжи прочь, - объявил Летобор, останавливаясь у большого обломка тёмно-серого слоистого камня. - Пришли.
Здесь кругом ещё рос прозрачный, светлый сосновый бор, богатый грибами и крупной, удивительно сладкой черникой. Но чуть выше сосны начинали мельчать, становились корявыми, приземистыми и однобокими. Ветви и макушки тянулись все в одну сторону. И становилось понятно, откуда венчавший Гриву юр получил имя: Ветродуй.
Летом на скалы взбирались олени и дикие козы, спасавшиеся от кусачих мух и мошки. По зиме спасительные утёсы превращались в ловушку. Те же козы и олени взлетали на отвесные скалы, удирая от голодных волков. Умные волки не пытались карабкаться, куда им не было ходу. Они усаживались дожидаться внизу. И спустя время добыча, окоченевшая на юру, сама падала к ним.
"А раскричись я о птице, сейчас срама не обобрался бы…"
Мальчик подхватил лыжу, не нашедшую опоры на мокрой поверхности камня и взявшуюся падать. Вот что получается, когда слишком зримо представляешь себе ехидные рожи Зайчат и их дружные вопли: "Кликуша, кликуша новая объявилась!"
Бусый привычно нашёл взглядом на снегу быстрый беличий след. И почти тотчас по рукаву отцовского кожуха взбежал проворный зверёк, устроился на плече. Бусый улыбнулся и протянул руку погладить. Лесной родич ласку принял…
Лишь на миг Бусому показалось, будто белка готова была отстраниться. Перескочить на другое плечо…
Нет. Показалось.
Только вспомнилось почему-то, как прошлой зимой Бусый, движимый глупой мальчишеской удалью, забрался сюда в самые глухие морозы и без Летуна. И навстречу ему, ничуть не скрываясь, вышел большой волк. Бусый от удивления остановился, стал рассматривать зверя. Матёрый преспокойно подошёл, обнюхал затаившего дыхание мальчика… Весело помахал пушистым хвостом. И - пропал, как вовсе не бывало его… А Бусый смотрел в ту сторону, где он скрылся, и думал, как славно было бы озябшие руки в его шубе согреть…
Ох и скакал же кругом хозяина недовольный Летун, когда вечером Бусый возвратился домой! Ох и ворчал же, обнюхивая дурака, старикан Срезень!…
Обходя плечо скалы, сын с отцом одновременно придержали дыхание, сделали ещё шаг - и ветер, давший название гребню, сразу выжал слёзы из глаз. Проморгавшись, Бусый принялся оглядываться, ища, не сверкнут ли где в ломаных каменных складках кроваво-красные искры?
Тёмные блестящие сланцы действительно были похожи на волны конских шелковистых волос, извитых прихотью ветра. И в этих роскошных волнах красными бусами путались щедро рассыпанные венисы. Парни Белки и Зайцы, вступая в пору жениховства, почти все лазили на Ветродуй, ища самые яркие, прозрачные, бесскверные камни. Оправляли их в бронзу и серебро, дарили милым славницам серёжки и перстни. Белок и Зайцев называли добрыми мастерами, при этом считалось, что и самая тонкая работа, и лучшие камни давались только тем, кто не просто покорялся родительской воле, но был вправду влюблён.
"И я однажды на юр за камнем приду…" - по-хозяйски гордо сказал себе Бусый.
Сорванцы вроде него дерзко лазили сюда тайно колупать сланец, но, как и полагалось им, находили смешные крохи. Что-то вроде обещания, наполовину насмешливого. Дескать, подрастайте, там поглядим.
Лишь для того, кто заслужит, ветер вобьёт в трещины камня текучую воду, мороз заморозит её, а солнце согреет. Чтобы под ударом молотка вдруг обрушился целый пласт, открывая горящий вишнёвыми пламенами желвак…
Заслуживали не все. Тут и там набрякший снег оседал над горловинами напытков. Одни ямы были совсем мелкими, другие - опасно глубокими. Одни подарили копателям заветные камни, другие только зря подразнили их и измучили.
"Вот придёт сюда за камешком Колояр…"
Бусый, ясное дело, знать ничего не знал о светлой бусине, только что украсившей волосы парня, но отчего-то не сомневался: скоро Колояр снарядится на Ветродуй за жениховскими подарками для Осоки. Будет ли Бусому позволено пойти сюда с ним и помогать, чем сумеет?
…А ещё говорили, что невесты, принявшие в подарок венисы с Вороной Гривы, хранили их в сундуках, нечасто доставая на свет. Не на каждый день были тёмно-алые камни, грозные в своей красоте…
Красный цвет, цвет страсти и ярости, рвущейся наружу силы, беспощадной битвы… Кровь, жизнь и смерть, рождение и гибель… Всё вместили в себя пламенные венисы, всего можно было дождаться от них. Бусый с отцом шли осторожно, проверяя палками перед собой снег.

Горный мёд

Венисы повелись оттого, что когда-то на Вороную Гриву пал из-под облаков Змей, побеждённый Богом Грозы. Этот же стародавний удар расколол окраины Ветродуя на множество высоких отвесных козьих отстоев. Время обломало их на разной высоте, образовав исполинские ступени. Кто-то усматривал в развалинах каменных громад даже не ступени, а руины величественных чертогов. Бусому нравилось думать, что некогда на юру стоял храм. Святыня, ещё не вполне принадлежащая Небу, но и не вполне уже пребывающая на Земле.
Как чудно и страшно было стоять на самой-самой вершине, выше которой были только лёгкие мазки ледяных перистых облаков!… Каким пустым и далёким вдруг сделалось всё не имевшее отношения к небесам и чуду полёта! Резоуст, привидевшаяся страшная птица, даже чаемое и жуткое Посвящение, это всё было - тьфу, песчинкой в глазу. Прядями невесомого тумана, несущимися мимо крыла. Сколько раз приходил сюда Бусый, столько же раз долгожданная встреча ему отзывалась напоминанием о Несбывшемся.
Год от года накатывало одно и то же: а вдруг произойдёт чудо, и Отец Мужей скажет ему: "С прошлой весны ты совсем не вырос, сынок. Твоё желание быть как мы превозмогло человеческое естество. Ты всё-таки наш…"
Бусый знал, что этого не произойдёт.
Сколько бы он ни прожил, чего бы он ни достиг, а на симуране ему не взлететь никогда.
Не пронестись в бескрайней вышине, не увидеть всё разом: Вороную Гриву и Светынь, Крупец с Белым Яром и деревнями Белок и Зайцев… Не прижаться к мохнатой тёплой спине, не ощутить могучего дыхания крыльев, не испытать того особого чувства, когда упругая сила возносит тебя над землёй…
Бусый знал, что это говорило с ним наваждение. За которое, между прочим, ему потом будет ещё и стыдно. Улетят Крылатые родичи, и вступит в свои права обычная жизнь. И одиннадцать лет среди Белок вновь станут важней и весомей единственного года в горах.
Но пока…
Летобор всё поглядывал на приёмного сына, что стоял, раскинув руки, на самой вершине скалы. Сам он уже нашёл небольшую заветерь и развёл костерок, но сына в тепло не звал - всё равно без толку. Будь здесь сейчас мать, точно раскудахталась бы: "Спустись, дитятко, ты ж весь распаренный, холодом прохватит тебя, застудишься, разболеешься…" И невдомёк ей, заботливой, что парню сейчас всё нипочём, мороз не заморозит его и ветер не сдует. Хранит его невидимая броня, именуемая напряжением духа.
- Далеко они ещё, малый? - только и спросил из укрытия Летобор.
Бусый, всеми чувствами слушавший налетающий ветер, уловил в его дыхании необычные токи. Откуда-то наплыл запах горного мёда, перемешанный с тонким дровяным дымком, да только из таких дров, каких отродясь не водилось в здешних лесах.
- Они здесь, батюшка! - крикнул Бусый. - Они здесь…
Летобор нисколько не усомнился. Говорит, что виллы близко, значит, так оно и есть, кому лучше знать, чем ему? В южной стороне неба плыли лёгкие белые облачка. Вот сейчас среди них окажет себя цепочка чёрных крохотных точек…
У Летобора уже начинал сквозить в волосах иней, но глаза зоркости не утратили. Он заметил симуранов почти сразу, как только с вершины раздался ликующий крик. Благородные летуны мчались к тому, кого поклялись не забывать. Летобор смахнул с глаз невольную влагу и преисполнился гордости оттого, что ему довелось быть не просто сторонним свидетелем этой встречи. Правда, беседы, происходившей между его сыном и виллами, он разделить не мог. Бусый оставался единственным Белкой, кто обладал навыком, должным для настоящей мысленной речи. Только он умел особым образом направлять истечение мыслей, помогая себе птичьим свистом и щебетом.
Волкодав, совсем не случайно названный Летуном, поставил на камень передние лапы и во все глаза смотрел на маленького хозяина, замершего на юру. Может, пёс тоже кое-что слышал. И даже мог разуметь.
"Мы помним о тебе. Мы любим тебя. Мы гордимся тобой!"
"Я хочу к вам. В горы…"
"У тебя своя дорога, сын. Не так важно, Крылатый ты или нет по родству плоти. Важно, чтобы была крылатой душа. Тогда твоя дорога тебя приведёт туда, где над головой не будет преград…"
Симураны не стали спускаться на Вороную Гриву. Они вели над землёй весенние ветра, дарующие тепло, и не могли задерживаться в полёте. Только один из них, ярко-рыжий, оперением стрелы изломив крылья, нырнул вниз и понёсся прямо на Бусого. Летобору захотелось пригнуться, а пуще того схватить сына в охапку и вместе с ним закатиться за камень, но в самый последний миг симуран лёг на крыло. Белые лапы и грудь беззвучно пронеслись на расстоянии поменьше сажени. Из руки маленькой всадницы вырвался кожаный мешок. Пролетел, кувыркаясь, и увесисто шлёпнулся на камни прямо возле ног Бусого.
"Спасибо, милые…"
"Будут благословенны огороды Белок и их поля. Будут в лесах ягоды, грибы и орехи…"
"Милые! Чем я вам отплачу?"
"Ходи по земле крылатым, малыш. Мы всегда будем с тобой".
…Вот и всё. И скрылись вдали, и опустело беспредельное небо, и даже начало утрачивать прежнюю синеву, понемногу затягиваясь белёсой дымкой, что шла откуда-то с юга, из-за Железных гор. Наверное, это неповоротливо шествовали облака, кутавшие по весне веннскую землю. Под серым одеялом легче таяли снега, быстрее сопревал и крошился на реках и ручейках лёд… По щекам Бусого безудержно текли слёзы. Мальчик поднял мешок и спустился с вершины к отцовскому костерку. Вот теперь ему сделалось холодно, да так, что всё тело стало неловким, а зубы никак не попадали один на другой. Летобор обнял сынишку, распахнул полушубок, и Бусый благодарно прижался к его груди, чувствуя себя совсем маленьким и очень несчастным. Сейчас ему не хотелось гордых деяний, не тянуло сражаться и даже летать. Вечный век бы сидеть вот так, в тёплом кольце надёжных родных рук… Запах горного мёда, запах безопасности и неколебимой детской уверенности: всё будет хорошо… Летун, поскуливая, привалился к обоим, согревая, силясь утешить плачущего мальца…

Сломанная ветка

- Срезень! Ну? Ты что? В чём дело, малыш?…
Косматый «малыш» ростом с телёнка разлёгся посреди тропинки, не давая пройти. Вынужденный остановиться Колояр не знал, сердиться или смеяться.
- Пусти, говорю!
Проводив ставшую невестой Осоку, поклонившись должным образом её матери о отцу, Колояр отправился восвояси, но обратный путь по той же натоптанной стезе показался счастливому жениху слишком коротким и быстрым.
"Если б не Резоустова ласка, сейчас бы уже на Вороной Гриве ко панец затевал…"
Противная слабость заставляла досадовать, Колояр шёл не спеша и старался избегать резких движений, от которых в голове пробуждалась тошнотворная боль. Конечно, он понимал, что до Вороной Гривы ему не дойти ни сегодня, ни завтра. И даже через седмицу - разве только тайком, потихоньку удрав от мачехи и заботливых тёток… Колояр подумал о Бусом, который непременно поможет ему от них ускользнуть, и улыбнулся. Сегодня Бусый был как раз там, куда ему, Колояру, долго ещё не случится дороги. Сегодня мальчонку навещала родня.
Почти против Межинного Плёса от короткой дорожки отбегала зимняя торёнка через болота. По ней ходили вынимать из ледянок горностаев и колонков, её сегодня поутру должны были пересечь Бусый и Летобор…
Вот тут и надумал Колояр свернуть с пути прямохожего. Пускай не до Вороной Гривы, но хоть треть расстояния он нынче преодолеет. Надо же, в самом деле, встретить Бусого с дядькой Летобором, когда те будут возвращаться домой!
…Срезень, топавший позади, забежал вдруг вперёд и улёгся, загораживая тропу, вынуждая Колояра остановиться.
- Да что случилось, малыш?
Срезень исподлобья смотрел на хозяина маленькими медвежьими глазками и не двигался с места.
Колояр с неожиданной нежностью подумал о том, как исподволь состарился Срезень. Прошло, видно, время, когда пёс рад был играть и валяться в чистом снегу, когда он неутомимо сопровождал его на охоте и в далёком пути. "Обстарел, разленился… В свой срок и меня, поседелого, от печки будет не отогнать…"
Он обошёл собаку по целине и двинулся дальше. Довольно долго Срезень не трогался с места, глядя ему вслед и ожидая, не одумается ли хозяин. Но хозяин не одумался, и пёс, делать нечего, встал. В его движениях, когда он проламывал наст, никакой старческой косности не было и в помине, лишь зрелая грозная мощь.
А Колояр очень зримо представлял, как они с Бусым вдвоём, в предутренней тьме, с заплечными мешочками и молотками тайно полезут через тын - в собственной деревне боязливые тати - и главная боязнь будет в том, чтобы невзначай громко не расхохотаться. Между прочим, их дружба повелась оттого, что именно здесь, на болотах, Колояр когда-то Бусого спас.
Колояр тогда был чуть постарше, чем Бусый теперь, а сам Бусый - всего семи годков от роду. Стоял красный венец лета, на болотах зрела морошка. Это были мирные торфяные трясины, совсем не такие, как страшные Журавлиные мхи. Тем не менее Бусый и тут мало не доискался погибели. Его угораздило потревожить в зарослях секача.
Колояр помнил, как замолчал и испуганно замер малец, когда в густом папоротнике шевельнулось что-то громадное, бурое, недовольное. Шевельнулось, хрюкнуло, заворчало…
Колояр и сам целый миг стоял, точно льдом политый. Потом сипло шепнул:
"Ты веточку возьми и ломай… ломай потихоньку…"
Перепуганный Бусый по наитию всё сделал правильно. Взял веточку и начал ломать, как было сказано - потихоньку. Размеренный звук достиг кабаньего слуха и сообщил зверю, что нечаянно подошедшие не таили ни угрозы, ни страха. Просто занимались своими делами и вовсе не думали чинить обладателю трёхгранных клыков какие-то обиды.
"А теперь иди тихонько назад…" - слушая, как успокаивается ворчание, шепнул Колояр…
Срезень снова обогнал его и залёг путь.
- Да ну тебя!
Колояр остановился, пользуясь предлогом перевести дух. Может, Срезень и прав был, стараясь завернуть его к дому. Нечего было ему пока делать у Вороной Гривы, нечего было силиться и одолеть вгорячах намеченную треть дороги туда…
Колояр постоял, вдыхая живой воздух близкой весны, глядя, как верхушки высоченных сосен летят мимо светлых пушистых облаков. Потом всё-таки заново обошёл кобеля.
Срезень догнал его, бережно взял сзади за меховую штанину и лёг прямо на лыжные пятки. Колояр от неожиданной помехи чуть не потерял равновесие.
- Ах ты пень старый!…
Пёс съёжился перед лицом хозяйского гнева, но зубов не разжал. В карих глазах стояла мольба.
Колояр понял, что дальше в лес сегодня забрести ему не дадут. Сразу вспомнилось, как верный пёс лежал носом под дверью, вытаскивая его из беспамятства. Не сердиться же после такого на него по-настоящему, не гнать же пинком. Да и слишком неподходящий был нынче день, чтобы на кого-то сердиться.
- Ладно, что с тобой делать, дупло… Пошли домой.
Против его ожидания, Срезень не возрадовался, не заскакал впереди. Наоборот, вновь пошёл сзади, да ещё и беспрестанно оглядываясь.
Где-то далеко сухо хрустнула ветка.
Колояр размашисто катил к дому, и оттого, что по лыжне идти было проще, ему вправду стало казаться, будто тело, разогреваясь, полнилось прежней силой и ловкостью.
"И зачем повернул, ведь дошёл бы. Без спешки-то…"
Ветка хрустнула вдругорядь, громче и ближе.
Колояр повернул голову и увидел, что Срезень тоже обернулся на звук, да не как он сам, а всем телом. Поднятый хвост подрагивал боевым знаменем на ветру, под шкурой вздулись каменные бугры, а пушистая шуба поднялась дыбом вся до последней шерстинки, сделав кобеля вдвое больше обычного, и это могло означать только одно: Срезень боялся.
Таким Колояр его ещё не видал. Рука помимо воли двинулась к поясу, нащупала рукоять ножа в ножнах.
- Что там, малыш?…
Срезень мельком покосился на него, блеснули страшные кинжалы клыков, обнажённых для боя.
"Беги, хозяин! Беги…"
Ветка хрустнула третий раз, совсем близко.

Горестная находка

Своя ноша не тянет! Бусый ходко шёл по успевшей уже слегка затвердеть, заледенеть утренней лыжне, мешок с подарками не тяготил, только грел ему спину. В мешке отыскались вязаная безрукавка и носки, связанные из тончайшего пуха. Такой пух носят на себе симураны, и ему не верста даже собачий, до того он тёплый, лёгкий и прочный. Ещё Бусый увидел сапожки-чулки из тонкой, но очень крепкой кожи, венны называли такие босовиками. Запечатанный воском сосуд из берёзового наплыва и восковая печать не могли удержать медового аромата. Маленький бурдючок с густым сладким вином. Круг невзрачного, но такого вкусного козьего сыра. Коробочку пахучей чёрной смолы, целебный дар гор. И мешочки с пряными травами, от запаха которых - Бусый заранее это знал - все знакомые домашние кушанья сразу станут небывалыми, баснословными, заморскими.
А самое главное - нашёлся в мешке и изящный маленький нож с клинком гибкой узорчатой стали.
- Не игрушка какая, - сразу определил Летобор. - Это тебе мужской подарок. Смотри, бережнее с ним!
Лезвие оказалось неимоверной остроты, в чём Бусый сразу и убедился. Хотел, как обычно, попробовать его пальцем, а оно тут же рассекло кожу - неосязаемо, зато до крови. Таких ножей не делал никто, кроме вилл. Это был подарок, воистину цены не имеющий, его не покупали на торгу и не продавали, отец-виллин ковал и дарил такой нож выросшему сыну, готовому принять честь и бремя взрослого мужества.
- Вот тебе, ножик, первая кровь… - тихо проговорил Бусый. - Теперь ты вправду мой, а больше ничей!
И пристегнул к поясу ножны с чудесным клинком. Ещё в мешке лежал камень, желвак размером с яблоко, как будто небрежно расколотый пополам. Но когда Бусый с Летобором вгляделись сквозь этот скол в искристую глубину камня, то ахнули от восхищения. Камень казался бездонным, они словно бы заглянули сквозь маленькое окошко в совсем иной мир. Были в том мире, таившемся в глубине камня, знакомые холмы, поросшие могучими соснами, а между соснами бежали хрустальные ручейки. Но стоило чуть повернуть камень, и знакомые леса вдруг превращались в суровые скалистые горы, устремлённые в небо, спокойные ручьи становились стремительными потоками, и водопады в ущельях окутывала серебряная кисея… Ещё поворот - и на месте гор возникало море, а горные вершины не то чтобы исчезали совсем, но виделись лишь причудливым скоплением облаков, что невесомо парили над водной гладью и необъяснимо оставались при этом каменными утёсами.
Зато с новым поворотом становилось вдруг ясно, что все эти леса, горы, моря и облака на самом деле суть звёзды, искристые мириады звёзд, глаза давно ушедших предков, устремлённые на потомков из бесконечной дали времён…
Летобор шёл позади и помимо воли любовался мальчишкой. Одёргивал себя, понуждал к строгости, но ничего поделать не мог, улыбка сама собой раздвигала усы. Всякую, даже нешуточно тяжёлую работу Бусый умудрялся делать, будто танцуя. Он и сейчас, под грузом мешка, не скособочился натужно и некрасиво, как это сделал бы почти каждый его ровесник. Сразу разобрался, для чего нужна была широкая лямка из мягкой замши, и уложил её на лоб, хотя венны редко носили так свои мешки и корзины. Бежит себе теперь и поди представляет, как начнут восторгаться и визжать младшие, дёргая зорный камень друг у дружки из рук, как станут одобрительно кивать старики и старухи, передавая по кругу чашу с густым сладким вином, как будет придирчиво нюхать пряности большуха, соображая, какая к какой еде подойдёт…
Что такого узрели в нём, Летоборе, вещие виллы, что именно ему доверили маленького приёмыша?
Незаметно вырос парень, стал сущей надёжей родителям и всему роду. Доброе и храброе сердце, a уж упорства!… Вот ведь, тащит мешок, тащит и нипочём не отдаст до самого дома, и не потому, что в нём подарки лежат, просто оттого, что - тяжёлый, мне принесён, мне, мол, и тягу на плечо поднимать…
Летобор так и не успел стереть широкую улыбку с лица, когда Бусый вдруг повернулся к отцу и швырнул со спины тот самый мешок, и лицо у парня оказалось совсем белое, а глаза - широко распахнутые.
От ужаса.
- Батюшка!… - выдохнул он одними губами. - Бежим!
И побежал. Покинув лыжню, по снежной целине. Да не в сторону деревни, а куда-то опричь.
Летобор слишком хорошо знал приёмного сына, а потому не бросился в расспросы, что да почему. Промедлил только затем, чтобы живо снарядить тяжёлый охотничий лук. Беду лучше встречать с оружием наготове. Летун сперва недоумённо оглянулся на людей, на брошенный мешок… да и рванул за хозяевами.
Когда Летобор догнал сына, мальчишка попытался объяснить прямо на бегу:
- Там… Колояр… он…
Летобор молча кивнул, поспевая за быстроногим мальцом. Сам выучил его когда-то бегать по лесу, теперь жилился, чтобы не отстать. Взгляд настороженно обшаривал редкий подлесок, руки держали лук наготове. Все расспросы, если какие будут - потом. Когда им повезёт, и окажется, что Бусый беспокоился зря.
Вот только сердце обречённо выстукивало: не зря, не зря…
Летобор окончательно в том убедился, когда Летун почуял что-то впереди. Что-то такое, отчего на загривке сразу поднялась дыбом щетина. Спустя время подхваченный ветерком запах накатился и на людей. И таков был этот запах, что у Бусого в руках разом оказались оба его ножа, старый и новый, а Летобор бросил стрелу к тетиве и уже вдоль её жала стал смотреть по сторонам и вперёд.
Пахло кровью. Разорванными внутренностями, ещё чем-то непередаваемо жутким. Безнадёжным отчаянием и болью заживо раздираемой плоти.
Это был запах смерти, причём только что случившейся. Смерти неожиданной, жестокой и страшной.
Глухо зарычав, пёс побежал вперёд…
Первым Бусый с отцом увидели Колояра. Верней, что это был Колояр, удалось понять больше по обрывкам одежды да ещё по лыжам, знакомые были лыжи, приметные. Всё остальное… Убивший Колояра стремился не просто его умертвить. Он отрывал кость от кости, жилку от жилочки.
Он разодрал грудь, вытащил и сожрал сердце…
Срезень лежал чуть поодаль, возле кустов. Его не рвали так, как хозяина, только странно выгнулось совсем ещё тёплое тело. Было видно место, откуда он совершил свой последний прыжок. И в этом прыжке, в воздухе, Срезня застиг жестокий удар, сломавший хребет. Всё же пёс прополз ещё несколько шагов и сумел запустить зубы в того, кто убивал Колояра. Из окровавленной пасти свисал клок длинных, грубых, ржаво-бурых волос.
Чужая кровь была и на ноже Колояра. И к лезвию тоже прилипло несколько бурых шерстинок.
И ещё - следы кругом. Очень много следов.
Убивший собаку и человека оставил звериные отпечатки. Не медвежьи, не волчьи, не росомашьи… Чьи? Неведомо. Таких следов венны-охотники отродясь не встречали.
Летун крутился рядом, жалобно скулил, потом принялся рыть лапами снег. Бусый наклонился и поднял слипшуюся прядь волос Колояра. По ладоням сразу побежали красноватые струйки, но прядь ещё охватывал связанный узлом ремешок, а на ремешке слезой дрожала хрустальная бусина.
Осокина бусина.
Знать, успела всё-таки подарить её Колояру…

Предыдущая страница 5 Следующая страница


Бусый волк 6

И капли крови стали для неё обрамлением из венисов…
Мальчику вдруг показалось, что убийца тоже её искал, вспахивал когтями окровавленный снег, только бусина ему не далась. Спряталась, дождалась тех, кто зверя спугнул…
Глубоко вмятые отпечатки тянулись в сторону Крупца, туда, где мирно дымила за лесом деревня ничего не подозревающих Зайцев. Следы видны были отчётливо, но бесстрашный Летун идти по ним явно не хотел, да хозяева и не понуждали его. Следы принадлежали чудовищу, вдвоём с ним не сладить. На такого врага если уж выходить, так всем миром.

Крик рожка

Если по уму, следовало со всех ног бежать в родную деревню. Причём бежать тихо, не поднимая лишнего шума, ведь страшный зверь был где-то рядом и вполне мог вернуться. Отметины крови, что сопровождали следы, были слишком редкими. Значит, Колояр со Срезнем его опасно не ранили, больше обозлили.
Но следы вели прямо к Зайцам. Мыслимо ли убежать, не предупредив их об опасности?
Бусый непослушными пальцами заталкивал бусину с прядкой в поясной кошель и неотрывно смотрел на отца. Никогда ещё в жизни он не испытывал подобного страха. Даже тогда, на берегу Светыни, когда ноги мало не отнимались, только бы не идти за хворостом в лес. Стыд вспомнить ту детскую боязнь темноты, в которой якобы могло притаиться нечто ужасное. Нынешний страх был совсем другим. Он жил наяву. Этот страх только что люто растерзал Колояра и шутя сломал спину Срезню. Он оброс бурой щетиной, у него были кривые когти и смрадная слюнявая пасть, полная хищных зубов. Он взывал из самых костей, он понуждал забыть про соседей и скорее бежать, пока с ним и с отцом не случилось то же, что с Колояром.
Ну да, а потом жить всю жизнь с мыслью о том, что мог весть Зайцам подать, да смалодушничал…
Летобор ответил почти точно таким же взглядом, отстегнул от пояса прадедовский рожок и передал сыну. Рожок был тот самый, в который Бусый трубил звонко и радостно, возвещая о ледоходе. Маленький, изогнутый полумесяцем, сверкающий чистой медью и нарядной серебряной оправой. Белки всем на зависть умели делать такие рожки. Пели они звонко и чисто и каждый по-своему, и звук летел далеко, деревни с деревнями перекликались, передавали вести, добрые и дурные, из конца в конец обширной веннской земли.
Бусый со строгим поклоном принял рожок. Он понимал, почему трубить предстояло именно ему. Летобор стоял стражем, держа наготове лук. Мальчик стиснул зубы, унимая дрожь, и затрубил. Никому не дай Боги даже услышать подобный позыв, какое там самому его подавать. Голос рожка забился в небесах, как набат.
Ещё раз. И ещё…
Наверняка Зайцы услыхали его. Очень может быть, что услыхали и Белки. И где-то в лесной трущобе насторожилась, повернула окровавленную морду страшная тварь, и в глазах её затлели красные огоньки.
Последняя трель ещё звенела, разносясь на вёрсты вокруг, а отец с сыном уже во весь мах мчались прочь, силясь добраться до родной деревни раньше, чем чудовище, разъярённое их дерзким предупреждением, доберётся до них самих.
Летобор велел Бусому бежать впереди. И это опять было понятно. Если зверь нападёт, то скорее всего - сзади. И покуда батюшка жив, к сыну смерть он не пропустит. Ни за что.
Летун бежал рядом с людьми, то и дело оглядываясь, может, чувствовал что?… Поднятая шерсть всё не укладывалась…
Как глаголет верная примета, злосчастья поодиночке не ходят, уж коли явилась беда - отворяй ворота, жди следом другую.
И другая беда долго о себе гадать не заставила.
В каких-то сотнях шагов от места гибели Колояра Летобор не в меру разогнался на крутом спуске, и там, где свернул в распадок лёгкий телом мальчишка, Летобора метнуло по склону, бросило на покрытую снегом валежину. Он упал врастяжку, только почувствовав, как что-то вроде толкнулось в бедро. Досадуя, подхватился встать…
И едва удержался от крика. И увидел вышедший наружу из своей ноги острый, как кабаний клык, еловый сучок. Сплошь перемазанный кровью.
Летобор напоролся на него в падении и теперь неловко висел, как мелкая пташка, насаженная на шип запасливым сорокопутом.
Сквозь пелену боли увидел склонившееся над ним лицо сына.
- Батюшка…
- Ты беги, - прохрипел Летобор.
И тут у Бусого разом куда-то подевался весь страх. А миг спустя пересохли и слёзы.
Отцу было плохо. Куда же тут побежишь? А плакать - недосуг, если худо кому, значит, помогать надо, а не цепенеть от испуга или слёзы бесполезные лить.
Бусый всё-таки не первый год жил на свете, он видел смерть и любовался рождением. Цвет крови сразу сказал ему, что сук, пропоровший ногу отцу, задел в ней широкую боевую жилу. И потому никак нельзя высвобождать его из раны, во всяком случае, прямо здесь и сейчас. Вытащи - и хлынет кровь, и в одиночку ему не сотворить жгут, способный её удержать. Тут подмога нужна, мужская взрослая сила. Не то отец истечёт кровью и умрёт прямо у него на глазах.
Вот когда кстати пришёлся подаренный виллами нож. Дивная сталь легко отсекла зловредный сук от ствола. Летобор застонал, сполз с валежины, кое-как устроиться в снегу и скорее подтянул к себе лук. Добрый был лук, повитый берёстой, и кожаная тетива не боялась ни сырости, ни мороза… Охотничья сноровка позволяла Летобору стрелять даже теперь, раненным и ослабшим. Только идти он больше не мог.
- Ты бы за подмогой, сынок, - выговорил он, заранее зная, что Бусый его не послушает. - С Летуном…
- Не пойду, батюшка, - тихо отозвался мальчишка.
Летобору подумалось, что сын, возможно, был прав. Вместе, оно и легче оборону держать. Да и от зверя, вздумай тот гнаться, даже его легконогий сын навряд ли уйдёт. Что ж, пусть попробует мерзкая тварь сунуться…
Одну стрелу в неё Летобор уж как-нибудь всадит. А если повезёт, то даже две или три.
Бусый вновь завладел старинным рожком, и медное горлышко издало ещё один клич. Услышав его, Белки - мужики с копьями, бабы с вилами - всем скопом ринутся оборонять родича. И горе тому, кто попробует им помешать. Прячься, людоед, убирайся с дороги!
Между прочим, у Бусого тоже был при себе лук. Который он сейчас, пускай с опозданием, но снарядил. Передвинул на место съехавший тул, откинул берестяную крышку… Охотничья снасть мальчишки была, конечно, не чета мощному луку отца, ну так любой воин подтвердит, что дело не только и не столько в оружии. Что - оружие, если нож можно метнуть, а метательной сулицей пырнуть, да сразу и насмерть. Верно, крупного зверя лёгкая стрелка не остановит и не отбросит. Зато она вполне способна воткнуться ему в глаз. А со стрелой в глазу поди-ка, повоюй.
Лишь бы не дрогнула ни душа, ни рука, натянувшая тетиву…
Летобор поглядывал на сына и почему-то верил: не дрогнет.
У него чуть отлегло от сердца, когда со сторон деревни Белок отозвались рожки. Их голоса близились, причём быстро, это на выручку сквозь лес ломилась родня. Со стороны селения Зайцев тоже мчалась подмога. Бусый время от времени отвечал, давая им направление, и думал о том, как станет отдавать бусину Осоке.
До прихода Белок и Зайцев чудовище так и не появилось.

Начало погони

Первыми пришли Белки, до их деревни отсюда было поближе. Но одновременно с ними с другой стороны примчалась Осока. Примчалась одна, далеко опередив своих. Словно что чувствовала.
Бусый с рук на руки передал отца родичам, спрятал лук и молча вытянул из кошеля бусину. Бусина повлекла за собой ремешок и на нём - кровавую прядку.
Лицо у Осоки сделалось серое. И старое. Не то чтобы на нём враз явились морщины, просто глаза стали, как у погасшей старухи.
- Веди туда, - тихо потребовала она.
И Бусый повёл. Не одну Осоку, много людей. И странное затишье было у него в душе. Рассказывал ровным медлительным голосом, как о чужом, и растерзанного Колояра им показал, как чужого, и отстранённо даже сам себе удивился. Так слишком сильно битая плоть вспухает подушкой, отказываясь допускать к сознанию новую боль.
Осока же при виде останков любимого не вскрикнула, не заплакала. Опустилась рядом с ним на колени, беззвучно, одними губами зашептала какие-то слова, размеренно покачиваясь из стороны в сторону.
Погодя приблизились обе большухи.
- Собрать бы… на честной костёр возложить… - простонала Бельчиха.
Осока разогнула колени.
- Я сделаю.
Ей передали лопатку, и она оказала жениху последнюю честь. Вынула из снега, сгребла, что собрать удалось, на чей-то расстеленный плащ.
- А и не велик же ты, не тяжёл: на руки возьму, укачаю, домой почивать отнесу…
И на том кончились Осокины силы. Мать Зайчиха обняла её, и девушка наконец заплакала, закричала, захохотала, выплёскивая невыносимое горе, и бабьи скорбные голоса со всех сторон обступили её крик, оградили от одиночества.
Слушать это было почему-то гораздо менее страшно, чем первоначальную тишину и звучавшие в ней мертвенно спокойные речи.
Соболь угрюмо распоряжался, готовя облаву. Лица у охотников были хуже грозовых туч. Венны не собирались отсиживаться за тынами деревень, позволяя какому-то людоеду безнаказанно колотиться по их лесам, скрадывая людей на тропках, как дичь. Пускай сам узнает, каково это - быть дичью, измотанной неотступной погоней.
Для Бусого их решимость отливала железом, так что кожухи и полушубки представали едва ли не воинскими кольчугами.
- Нет, - сказал ему Соболь. - Ты будь при отце.
Вот оно как!…
Стоило собраться взрослым мужчинам, и он, не изведавший Посвящения, сразу оказался мал и не нужен. Так ли было, пока они у печек грелись по избам, а он, Бусый, в рожок трубил, им весть подавал? Мальчишка едва опять не расплакался, на сей раз - злыми и горькими слезами смертельной обиды.
- А Ульгеш? Ему можно?!… - завопил он, не помня себя от ярости и бессилия.
Соболь за этот выкрик мог вразумить его затрещиной и был бы, без сомнения, прав, но он лишь чуть улыбнулся. Чернокожий мальчишка в сторонке яростно спорил со своим наставником Аканумой, и нужды не было разуметь по-мономатански, чтобы понять, о чём у них шла речь.
- Ты и Ульгеш, - словно и не прерывали его, довершил Соболь.
А вот Осока осталась, и попробовал бы кто ей возразить. Утёрла глаза и вытребовала себе копье, да первое протянутое ещё не взяла, удовлетворилась лишь самым тяжёлым и прочным. И встала среди мужиков, и с нею ещё несколько девок и отчаянных молодых баб. Соболь было к ним подошёл, но они все дружно так ощерили зубы, что он только рукою махнул и не стал без пользы тратить время.
И пошли: одни в одну сторону, другие в другую. К деревне Белок потянулись уносившие Летобора и останки Колояра со Срезнем. Бусый держал шест носилок, устроенных для раненого отца, и, скрутив унижение, не позволял ему сбить себя с шага, заставить тряхнуть, обеспокоить прикрывшего глаза Летобора. Ульгеш брёл рядом и тоже ни на кого не смотрел. Взъерошенный Летун держался сзади, он рад был выместить неправду, свою и хозяина, но на ком бы?…
А Соболь повёл погоню по горячему следу.

Вызов

Оказавшись в деревне и передав в чьи-то руки шест носилок, Бусый тут же сбежал обратно в лес. Юркнул тенью за ворота и сразу наддал ходу. Даже Летуна звать не стал. Смышлёный пёс, впрочем, вскоре догнал его.
"А что такого? - лихорадочно твердил он себе, как будто уже слышал суровые упрёки старших и пытался оправдаться передними. - Что такого-то? Велели сопроводить батюшку домой, я и сопроводил, не ослушался. А чтобы после того нельзя было опять в лес бежать охотников догонять, мне такого воспрещения никто не давал…"
Смешные младенческие доводы никого, конечно, не убедят. Бусый знал, что будет наказан. Кабы ещё и от Посвящения не отрешили: какое, скажут, тебе Посвящение, посчитали было за взрослого, а ты как есть возгривец. Ну и бегай с такими же, пока бусорь не порастратишь…
Скажут и сделают, и никто не вступится за него, но, странно, сейчас это его совершенно не волновало.
Он больше озаботился, обнаружив, что с Летуном, пропустив в ошейник верёвку и держась за неё, поспевал на лыжах Ульгеш.
- Ты-то куда?! - рявкнул было на него Бусый.
Жёлтые глазища яростно полыхнули на предвечернем солнце:
- А ты куда?!
"Ещё и гостя, которого доброму Белке след всячески ограждать, с собою сманил…" - как наяву, раздался над Бусым презрительный голос Соболя.
"Да не сманивал я!… - мысленно закричал в ответ Бусый. - Он…"
И, как наяву же, осёкся, потому что Соболь опять будет прав. А то побежал бы куда по чужому для него лесу Ульгеш, если бы сверстник-венн так решительно не задал стрекача из деревни.
С отчаяния Бусый едва не кинулся в драку, поскольку не видел иного способа вразумить и вернуть Ульгеша домой… Удержался. Кто ещё кого в этой драке побьёт, неизвестно, а что время они по-глупому упустят, пока другие след гонят - уж точно.
И Бусый только махнул рукой, отвернулся, дальше побежал. Поспевай, как сумеешь.
Правду молвить, и Ульгеш, и его старый наставник на лыжах ходили очень неплохо. Особенно если учесть, что они снег-то впервые увидели хорошо если год назад. Сказывали, отродясь не бывало у них дома снега и льда. А пришлось - и ничего, и освоили новое умение, и упорный Ульгеш отставал от Бусого только на подъёмах.
"А я смог бы так-то скоро выучиться, к примеру, днями скакать на коне? Или веслом грести, как сегваны на корабле?…"
Когда проскакивали залитую кровью поляну, праздные мысли разлетелись стайкой испуганных воробьев, и на смену им заново накатил страх. "Не вставай, собака, на волчий след: оглянется, съест!" Невольно Бусый переглянулся с Ульгешем… Чернокожий парнишка явно думал о том же.
Они стояли одни.
И кругом на вёрсты не было никого из своих.
И Летун им скверный защитник, если вдруг что. Уж если Срезень не смог…
Человеческого голоса не слыхать было в лесу, ни вблизи, ни вдали. Только глухо шумели сосны, раскачиваясь на влажном ветру. И солнце скрылось в плотном войлоке облаков, пришедших из-за Светыни.
Бывает, что хитрый зверь делает широкую петлю и возвращается на свой след, чтобы напасть на преследователя со спины…
Не сговариваясь, двое мальчишек во все лопатки полетели дальше по следу.
Рывок на вершину холма сжёг последние силы. Ульгеш поравнялся с Бусым и кулём свалился в снег, он всё-таки не выдерживал бега, его начало рвать. Бусый мельком посмотрел на товарища и вновь оглядел болотное редколесье внизу. Ему самому было худо. Лёгкие жгло огнём, сил не оставалось даже на то, чтобы бояться.
Охотников нигде не было видно.
Бусый дождался, чтобы утёршийся Ульгеш приподнялся сперва на колени, потом и во весь рост, и молча поехал с холма. Когда склон кончился - пошёл вперёд, бежать он тоже больше не мог.
Неужели только нынешним утром он, счастливый, лез на Вороную Гриву, и на Ветродуе стоял, и мечтал о полёте, и радовался подаркам Крылатой родни?… Целая жизнь успела пройти…
Бусый не сразу поверил собственным ушам, когда впереди раздались людские голоса. Он даже остановился, и Ульгеш наехал ему сзади на лыжи, кажется, юный мономатанец уже плохо разбирал, куда идёт и зачем, но - плёлся, переставлял ноги, потому что иначе было нельзя.
А Бусого словно хлестнули, откуда что взялось! Он живо поднялся на очередной пригорок…
…И первым долгом увидел мелькнувшую в высоте тень. Тень птицы. Серую под серыми облаками. Ту самую, с мёртвым проницательным взглядом, от которого горячая кровь превращалась в стылую жижу.
Мальчишка торопливо зажмурился, чтобы ненароком не встретиться с птицей глазами. Если не удастся этого избежать, птица, витающая над людоедом, непременно его тоже увидит. И укажет чудовищу дорогу к нему, Бусому.
"Что?…"
С чего это он вдруг решил, будто птица парила именно над людоедом? Он видел-то её раньше всего один раз, на кулачном бою, и тогда никакого лиха лесного не было даже в помине, а птица приглядывала не за зверем - за человеком. За Резоустом.
Бусый ощутил, что близок к догадке… Догадке до такой степени страшной, что бестолковые мысли о Резоусте, людоеде и птице над ними завертелись водоворотом и от греха подальше понеслись прочь из сознания. Бусый рванулся вперёд, на звук человеческих голосов.
Со следующей гривы ему наконец удалось увидеть охотников.
И вмиг стало ясно, что оправдались его худшие страхи, а жуткая догадка оказалась верна.
Крепкие, скорые на ногу и нешуточно обозлённые мужики, которых вёл Соболь, просто не могли далеко отпустить людоеда. И зверь, чуя за плечами погоню, сотворил самую немудрёную хитрость. Вернулся на собственный след и пробежал по нему какое-то расстояние, ступая шаг в шаг…
А после могучим прыжком бросил себя далеко прочь.
Теперь охотники заняты были тем, что искали, в каком месте зверь с этой самой петли сошёл. Они упорно, обследуя каждую валежину, каждый куст, искали продолжение следа чудовища. Подзывали собак, но и от тех толку было немного. Собаки выглядели растерянными, сбитыми с толку. А Бусый, холодея, уже понимал, что никакого продолжения следа они не найдут.
Потому как зоркие глаза мальчика в самом деле отыскали среди охотников Резоуста.
А ведь его не было среди Зайцев, прибежавших на зов рожка. Бусый отчётливо помнил - не было!
Теперь Резоуст хлопотал вместе со всеми, обшаривая подлесок. Очень пристрастный взгляд мог бы отметить, как сторонились его собаки, ну так они его с самого начала не жаловали…
А над Резоустом, пристально наблюдая за ним, кружилась та самая птица…
Бусый услышал кровожадный рык Летуна, и в лицо полетели комья снега из-под лап. Летун сорвался с места без раздумий, он шёл убивать.
- Назад, Летун! Назад!
Всуе. Бесстрашный пёс двухсаженными скачками мчался вперёд - снег там, не снег. Оборотень сумел обмануть погоню, да только его, Летуна, не проведёшь. Не спрячешь истинной сути.
- Назад!…
Удивлённые охотники увидели последний прыжок Летуна и его пасть с оскаленными клыками, целившую Резоусту в горло…
Резоуст нимало не дрогнул. Неспешно, этак с ленцой чуть отшагнул в сторону, принимая собачий прыжок на копьё с широким и длинным клинком.
Когда мальчишка добежал до упавшего в снег пса, Летун был ещё жив. Он увидел хозяина и узнал его. Окровавленная пасть легонько сжала руку Бусого. Потом Летун вытянулся, вздохнул и затих.

* * *

- Не серчай, парень. Что ж ты так, собака твоя взбесилась, а ты и не уследил? Хорошо ещё на меня, не на кого другого первого бросилась. Беды бы наделала…
Резоуст, ухмыляясь, вытирал о снег копьё. Правду молвить, ухмылка была у него кривоватая, а глаза бегали. Он что думал, люди кругом него бешеной собаки никогда не видали? Кого решил обмануть?…
- Это он! - закричал Бусый, и крик не поместился в горле, но преодолел судорогу и вырвался на волю. - Это он! Он Колояра убил! Он оборотень!
Птица издала какое-то скрежещущее, раздражённое карканье, развернулась в воздухе и упёрлась своим ледяным взглядом в мальчишку.
Вот только Бусому было теперь всё равно. Все страхи для него кончились. "А смотри, серая дрянь, пока зенки не лопнут! Я ещё и сам на тебя посмотрю, мало не покажется!"
- Он оборотень! Он человеком прикинулся!…
А кого видели охотники и Соболь? Мальчишку, отчаянно ревущего над убитой собакой. И Резоуста, который спокойно стоял рядом и снисходительно усмехался. Он молчал, не трудя себя оправданиями. Чего ради, мол, и так всё понятно. Не может простить малец гибели собаки, вот и несёт всякую чепуху.
Да, но Летун ведь не бесился. А раз не бесился, почему бросился на Резоуста? Просто так, ни за что ни про что, веннские волкодавы на людей не бросаются…

Предыдущая страница 6 Следующая страница


7 Мария Семёнова, Дмитрий Тедеев

- Это он!… - с невменяемым упорством продолжал выкрикивать Бусый. - А давно ли он возле вас объявился? Не тогда, когда вы след потеряли?! - Люди начали переглядываться, и Бусый вдохновенно добавил: - Дедушка Соболь, вели ему, пусть он разденется! Пусть раны окажет! От ножа Колояра, от зубов Срезня!
Он увидел, как нахмурился Соболь. А потом вперёд всех выступил крепкий старик, что пришёл когда-то в дом Заюшки из западных чащ, из рода Серого Пса.
- Я своих собак знаю! - буркнул дед, точно капкан захлопнул. - Хочет очиститься, пускай заголится!
С лица Резоуста сбежала улыбка, а глаза снова прекратили отражать свет.
- Недоноска вздумали слушать?… Я-то вас, веннов, за братьев было начал считать!… А вы, чуть что случись, рады без разбора на пришлого всякую вину возложить!… Так и я свою правду перед кем угодно отстою! Есть охотники удачу на Кругу попытать?…
Охотники были. Бусый взвился на ноги, торопливо стирая с ладоней кровь Летуна, чтобы не помешала выхватить нож. Серый Пёс начал открывать рот, собираясь должным образом принять брошенный вызов, но обоих опередили. Против Резоуста с таким же, как у него, копьём стояла Осока. И направляла вытянутой рукой своё оружие прямо ему в лицо.

Божий суд

Копьё в руке Резоуста взметнулось наконечником вверх, провернулось и… расплылось, размазалось в бешеном вращении, превратилось в свистящую завесу, отгораживая его от противницы. Резоуст не спешил приближаться к Осоке, он выплясывал на месте, играл оружием, которым владел явно получше, чем иные владеют собственной рукой. И была во взмахах и вращениях послушного копья особая красота. Красота сообразности и выверенное™ движений. Жуткая красота хищника, неумолимого, стремительного, смертоносного.
Птица, которую видел один только Бусый, крутнулась в вышине, одобрительно щёлкнула зубастым клювом.
Осока же не играла. Она просто держала копьё обеими руками на уровне пояса, направляя его наконечник в грудь Резоусту. Серое небо плыло над ними, и в нём тяжело качались мокрые вершины деревьев. День начинал меркнуть.
А Резоуст улыбался, всем своим видом показывая, что драться всерьёз с сумасшедшей девкой не собирается, не пристало такому умельцу своё мастерство осквернять всамделишной расправой над беззащитными неумехами. "Так, проучу слегка, чтобы вежество знала, - внятно сулила его улыбка. - Да с миром и отпущу, зла не помня, пусть её себе…"
Может, он ждал, что Осока не снесёт унижения и либо бестолково сунется вперёд, либо, ещё лучше, смутится, опустит оружие и ни с чем отступит из Круга.
Но этого не происходило, и ему надоело ждать.
Тяжёлое копьё, невесомо порхавшее в руках Резоуста, вдруг хлестнуло словно кнутом по ногам Зайки. Неожиданно, с резкой и неотвратимой силой спущенной тетивы. В ударе слились само копьё, вытянутая рука и всё тело, стелившееся в низком наклоне, в мощном скачке навстречу захваченной врасплох девке.
У Бусого на всём бегу споткнулось сердце. Люди беззвучно ахнули.
Когда доходило до копья, венны всего чаще били «тычком». То, что копьё можно было понимать ещё и как меч на длинной рукояти, они не то чтобы не знали, но так орудовали им в основном перенявшие копейный бой у сегванов. Удар же Резоуста был вовсе ни на что не похож. Если его с чем и можно было сравнить, то разве с хлыстом, стремительным и тугим. А ведь хлыст и без железка на конце в умелых руках на щите оставляет отметины, человеческое же тело - рубит.
Может, и не собирался Резоуст этим ударом непременно перерубить ноги девчонке, но если бы вышло такое, огорчаться явно не стал бы. Кончилось лицедейство! Сама напросилась - мамке не жалуйся. Красивое лицо Резоуста исказил торжествующий оскал, и Бусый успел подумать: заметил ли кто-нибудь, кроме него самого, как мало человеческого в этом оскале?…
Резоуст хорошо знал, заранее видел внутренним взором, чему надлежало сейчас произойти. Девке, что бы она ни сотворила, конец. Отскочить она уже не поспеет. Пусть попытается, всё равно без толку. Всё равно летящее в ударе копьё окажется проворнее. А коли - чего ни бывает! - вдруг хватит ума и ловкости поймать удар своим копьём, это тоже её не спасёт. Потому что, слившись с первым, прилетит второй удар, и от него ей уже точно не будет никакой обороны.
Потому что великий мастер, выучивший Резоуста, ей и веника бы не доверил двор подметать…
Осока не стала ни испуганно отскакивать от удара, ни подавно ловить несущееся копьё. Ей вправду было далеко до мастерства, явленного Резоустом, но она об этом не думала. Не заботило её и желание уцелеть в святом поединке. Она вошла в Круг, чтобы убить, а всё остальное было не важно. Она не очень-то и заметила Резоустов неодолимый удар. Не смотрела Осока на копьё в руках Резоуста. Смотрела только на него самого, а что он там выделывал с копьём, её занимало меньше всего. Не Резоустово копьё собиралась она убить, а самого Резоуста. С ним и билась, не с копьём.
Ей было внятно лишь то, что враг вдруг подался навстречу, стал досягаем. Ох, не к Осоке метнулся Резоуст, а к своей собственной смерти, встреченной им в её, Осоки, обличье!
Белки и Зайцы, стоявшие за чертой Круга, увидели, как Осока сама прянула навстречу удару. Прянула, о защите и не помышляя. Вложила во встречный, исконно веннский таранный удар всю мощь тела, подброшенного безоглядным прыжком.
Такие удары насквозь пробивают щиты. Да вместе с хозяевами - кольчуги там, не кольчуги.
И кончился этот миг.
И наступил следующий.
Как Резоуст сумел уцелеть, толком понял, может, разве один Соболь. А сумел он взметнуть оскепище на головой, оставляя наконечник косо направленным вниз и вперёд. Удар Осоки нельзя было остановить, его можно было только подправить, пустить мимо себя, и Резоуст совладал. Копьё девки скрежетнуло по копью Резоуста и ушло в пустоту. Так дождевая струя, падая с небес, скатывается с островерхой крыши, минуя тёплое и сухое жилище.
Да только и промахнувшаяся Осока не подумала останавливаться. Резоусту бы вспомнить, как на Потешном поле веселилась она с Колояром, как движение рождало движение, вспомнить бы да поостеречься… Не вспомнил. А ведь сейчас Осока шла не играть. Она шла бить его насмерть, бить, пока он не умрёт. Или пока не умрёт она сама.
И Осока, не останавливая, а наоборот - продолжая посунувшийся мимо цели удар, прыгнула дальше, увела копьё вверх… И как топор обрушила его на противника. С небывалой силой обрушила. С желанием убить или умереть.
Такому удару не смог противодействовать даже косой клин, вновь умело подставленный Резоустом. Всему есть предел! Два тяжёлых копья разлетелись в щепы, люди за Кругом шарахнулись от брызнувших куда попало осколков. Старый мономатанец качнулся вперёд, закрывая своим телом Ульгеша, и стал вдруг медленно оседать в снег. Мальчишка подхватил Акануму, но не смог удержать.
На двоих чернокожих никто внимания не обратил. Все смотрели на Круг.
А там, на Кругу, оглушённый Резоуст пошатнулся… всё-таки выпрямился… и, выпрямляясь, напоролся на страшный удар.
Это Осока выпрыгнула почти на высоту его роста и со всего лёта всадила обе пятки ему в грудь.
Серые облака вспыхнули закатным кровавым заревом в глазах Резоуста… Воздух вынесло из груди, Резоуст отлетел, рухнул на сырой лёд в жёлтых разводах болотной воды, захрипел, начал корчиться, тщетно пытаясь наполнить смятые лёгкие. И увидел, как к нему с неспешной неотвратимостью по снегу шла смерть. Смерть, которую он, дурак, принял за беззащитную Девку.
- Не-е-ет… - с трудом прохрипел он. - Не надо… Погоди…
Кто бы объяснил, почему душегубам, ради дурной забавы отнимающим чужие безвинные жизни, самим так нестерпимо хочется жить, когда приходит расплата?…
Резоуст, корчась, скрёб пятернями грудь, давился, еле проталкивая воздух в гортань, и униженно вымаливал у Осоки жизнь. А над ним металась, о чём-то беззвучно каркая, невидимая тень птицы с чешуёй вместо перьев.
- Это не я… Не я… Погоди… Заголюсь… Нет знака на мне…
Осока, уже вытянувшая из ножен нож Колояра, остановилась. Постояла, покачиваясь, на месте…
- Не слушай его! Он время выгадывает! - отчаянно, срывая голос и захлебываясь слезами, выкрикнул Бусый.
Осока с неохотой шагнула назад.
- Сейчас… - бормотал Резоуст. - Я сейчас… Погоди…
Он бестолково теребил руками одежду, начинал расстёгивать и оставлял пояс, хватался за ворот…
- Осока, не слушай! Не верь ему! Бей! Осока! - кричал Бусый.
Осока ждала. Молча, не отрываясь следила за ёрзающем по снегу Резоустом. Стояла неподвижно и ждала.
Резоуст, немного отдышавшись, замолк и медленно начал подниматься. Перевалился на живот… Полежал ещё. Приподнялся на коленях, встал на четвереньки…
- Осока-а-а!…
Поздно. У стоявших за Кругом людей волосы поднялись дыбом. Там, где только что был Резоуст, стояло чудовище. Не волк, не медведь, не росомаха… Звериные черты жутко сливались с подобием человеческих. Из приоткрытой пасти доносилось зловонное дыхание, капала слюна. Плечо оборотня было разорвано собачьими зубами, левый бок вспорот ножом. Надо было Резоусту стаскивать рубаху, пока носил людскую личину, может, и вышел бы чист… Теперь об этом оставалось только гадать.
Красные глаза пылали огнём, задние лапы напружинивались, сгибаясь, готовясь бросить тело в смертельный прыжок.
- Осока-а-а…
Она не двинулась с места. Казалось, она, единственная из всех, даже не заметила страшного превращения. А и было бы в самом деле, что замечать! Перед ней стоял всё тот же убийца, причинивший смерть Колояру, а какой облик он принимал, велика ли важность? Осока увидела на его теле раны, оставленные отважным псом и сражавшимся до конца человеком. Значит, Резоусту надлежало перестать быть. Остальное - не важно.
Прыжок оборотня состоялся почти одновременно со встречным движением Осоки. Враг опять приближался, и это было хорошо, ей оставалось лишь самой устремиться к нему… Чтобы расстояние между ними необходимым образом сократилось…
…Страшный и гулкий удар двух тел, с силой врезавшихся одно в другое… Осоку подбросило высоко вверх, перевернуло в воздухе. Оборотень, растерзавший жениха, легко сшиб когтистой лапищей и невесту, вот только проделал он это уже мёртвым.
Десница Осоки пришлась основанием ладони прямо в морду летевшего на неё людоеда. И сломала ему толстую носовую кость. И вбила острый осколок глубоко в мозг.
Остальное - не важно…

Вой

Осока уходила.
Она сосредоточенно карабкалась вверх по крутой каменной осыпи, и камни приветливо ложились ей под ноги, давая опору, потому что в своей земной жизни - в той самой, которая теперь завершалась, - Осока творила ошибки, но не делала зла. Не таила тёмного умысла, не завидовала, не лгала…
И теперь ничто не висело у неё на ногах, не мешало легко и радостно подниматься, ловить явственно ощутимый след Колояра. Любимый уже одолел тот путь, который теперь вершила Осока. Он ждал её наверху. Там, где над краем осыпи виднелись зелёные травы.
Земной мир постепенно удалялся, становился как бы прозрачным, заволакивался дымкой. Пропадали, скрадывались незначительные черты, оставалось лишь самое главное. Мир, в котором она жила почти семнадцать лет, не только отодвигался в пространстве, он всё менее ощущался как реальный. Уж не приснился ли он, не привиделся ли в красочном и добром детском сне, в котором бывает страшно, но никогда не случается большой беды?…
Осока смутно помнила: что-то всё же случилось, и сразу настала пора попрощаться с чудесным приснившимся миром. Ничто больше не держало её в нём. Ну… почти ничто… Вот только мама… Родные… Подружки… Тот смешной славный мальчишка, маленький товарищ любимого… Простите, мои дорогие, я не могу с вами остаться. Я ухожу.
Святые луга Острова Жизни видны всё отчётливее, там Колояр, скоро мы увидимся с ним…
Охотники возвращались в деревню Белок. Мужчины бережно, стараясь не толкнуть, не тряхнуть, несли двое носилок. На одних лежала Осока, укрытая тёплыми, прямо с тела, меховыми полушубками и плащами. Девушка ещё дышала, но всем было ясно, что душа её уже плыла хоть и рядом, но отдельно от тела. И не собиралась возвращаться. Сшибка с оборотнем почти не оставила на ней телесных ран, но Осока всё равно умирала. Умирала потому, что дальше жить ей было незачем.
Вторые носилки покоили тело старого Аканумы. Когда разлетелись обломками в разные стороны копья Осоки и Резоуста, наконечник копья оборотня всё же нашёл последнюю жертву. Он попал старику прямо в горло, сразу оборвав жизнь. Ульгеш неловко поспевал рядом с носилками, держась за руку наставника, и, похоже, не верил, что тот никогда больше не откроет глаза. Не устыдит его, понуждая к книжным занятиям. Не расскажет больше ничего о Городе Тысячи Храмов. Не объяснит, как быть достойным отца…
Позади всех шёл Серый Пёс. Он нёс на руках Летуна. Бусый наезжал лыжей на лыжу, глядя на безвольно мотавшиеся лапы любимца. Они стыли на ветру, и больше им не суждено было согреться.
Соболь шагал подле Осоки, не отнимая ладони от её лба.
"Я, должно быть, состарился. Я не могу её удержать…"
По другую сторону носилок незримо шествовала Незваная Гостья. Высокая женщина с длинными седыми распущенными волосами. В белой рубахе и тёмно-красной понёве. И непроглядная тень облаком вилась у её ног. Тянулась к неподвижной Осоке…
Соболь ощущал, как жизнь Осоки уплывала сквозь его пальцы, едва замечая, что её пытаются удержать. Осока уходила, потому что хотела уйти.
"Да кто я такой, чтобы против воли тянуть её в жизнь…"
До деревни Белок осталось совсем немного, когда Соболь отчётливо понял: Осоку им не донести.
"Если я раздумываю, надо ли биться, значит, я вправду стал никчёмной развалиной…"
Он нашёл глазами Бусого.
- Поди сюда, малыш.
Бусый поспешно утёрся и подошёл.
- Дедушка Соболь…
Соболь кивнул ему на Осоку.
- Позови её.
"Как?…"
Старый воин смотрел на него сурово и строго.
"Как мне её позвать?…"
Мальчишка беспомощно оглянулся, обежал глазами горестную людскую цепочку, растянувшуюся по склону холма. Гаснущее серое небо. И навсегда мёртвый Летун. И бескрайний лес с его жизнью, простой, мудрой, величественной и жестокой.
"А так, как ты позвал бы своих, чтобы им было невозможно не услышать тебя…"
Бусый зажмурился. Сцепил зубы. Вгляделся внутренним взором, сумел разглядеть там, впереди и далеко наверху, прозрачную тень девушки. Осока торопливо, не оглядываясь, уходила всё дальше от них.
Люди увидели, как Бусый запрокинул голову, стиснул кулаки… И завыл.
Это был вой зверёныша, плачущего от непереносимой тоски.
Высоко в небо взлетел и поплыл над притихшими ельниками, пустил мурашки по спинам обомлевших охотников призывный, полный неодолимой скорби и безоглядной ярости вой. Вой молодого, входящего в силу волка, будущего вожака. Вот только звучал он из уст маленького Бельчонка.

* * *

Услышав вой, Осока досадливо оглянулась. Откуда было взяться волку здесь, на Дороге, которую каждому суждено проходить, когда настанет пора, в одиночку?… Но вой плыл за ней, именно за ней, и звучали в нём такая тоска, такое отчаяние, рвущая душу жалоба и яростная мольба, что Осока, не выдержав, остановилась, вгляделась в уже пройденную Осыпь. Далеко внизу, где туманом плавала призрачная дымка, оскальзываясь и спотыкаясь, бежал по её следу волчонок. Маленький, светло-серый, с еле заметной золотистой рыжинкой. Бежал вверх, к ней.
Путь для него был непосилен, те камешки, по которым невесомо ступала Осока, для него обращались в неодолимые валуны, но он как-то карабкался с одного на другой, пятная острые края кровью разбитых лап,
И скулил, подвывал, взлаивал, призывая её на помощь.
- Уходи! - нахмурилась Осока. - Уходи, глупый! Сорвёшься!
Волчонок только пуще заплакал и припустил с новой силой. Попытался с ходу вспрыгнуть на очередной валун, но немного не долетел, бессильно царапнул когтями по гладкому камню и заскользил.
Куда-то вниз, к разверзшемуся страшному краю… за край…
- Нет, так дело не пойдёт, - сказала Осока.
И, бранясь на чем Миры стоят, полезла по Осыпи вниз.

* * *

Соболь успел подхватить падающего мальчишку, крепко обнять. Из ноздрей Бусого текла кровь.
Веки Осоки дрогнули, голова едва заметно повернулась, на лице обозначилась прозрачная краска. Девушка открыла глаза и с трудом, но всё-таки выпростала руку, дотянулась, погладила Бусого по голове.
- Волчонок… - прошептала она.

Вещий сон

Соболь тихо приоткрыл дверь, поклонился порогу и осторожно, стараясь не шуметь, вошёл в дом.
Всего несколько дней назад это был просто дом родителей Колояра. Теперь здесь обитала странная большая семья, собранная под один кров общим горем.
Было ещё очень рано, но оказалось, что спал во всём доме только один мальчишка - Бусый. Как пришли с той памятной облавы, так он от Осоки почти что не отходил. Дневал здесь и ночевал, всё боялся, как бы снова не собралась помирать, лишь только он отвернётся. Он и теперь спал на той же широкой лавке, свернувшись клубочком у Осоки в ногах. Девкина мать, Любослава Заюшка, сидела у дочери в изголовье, что-то ей негромко рассказывала, вязала носок. Мачеха Колояра Красава Бельчиха и его отец Светел из рода Бобров тоже были давно на ногах. Видно, плохо им спалось после гибели сына. Соболь заметил во дворе, в раскрытой на солнце клети, деревянные заготовки, берёсту, горшочки с клеем. Светел мастерил новый лук. Страшно мощный даже среди веннских прославленных луков. Такой, что натянуть его только самому Светелу и было под силу. Да ещё Колояру, первенцу дорогому… Красава хлопотала возле печи, вполголоса уговаривала её хорошо спечь как раз подошедшие пироги. Младшие дети тихо одевались, собираясь во двор.
Красава и Светел встретили несчастье с удивительной стойкостью. Проводив на погребальный костёр сына, больше не позволили себе ни слезинки. Держались заботами друг о друге и об оставшихся у них на руках младших братьях и сестричках Колояра. И, конечно, об Осоке, которую иначе, как доченькой, в разговорах между собой не называли. Выхаживали её, всеми силами старались пробудить к жизни. Лелеять своё горе за всеми делами было попросту некогда.
С Осокой дело было всё ещё очень худо. Да, она покорно пила горькие настои, приготовленные Соболем, отвечала, когда спрашивали, иногда даже силилась улыбнуться. Но если её не тормошили, застывала на месте, смотрела куда-то неподвижным безжизненным взором, который Соболю очень не нравился, но поделать с этим он ничего не мог. Вот и сейчас она бездельно разглядывала узоры, что выплетал над нею волнистый колыхавшийся дым.
Соболь, впрочем, подошёл не к ней. Его занимал Бусый.
Мальчишка спал скверно. Соболь это сразу почувствовал. Он подошёл к Бусому и сел так, чтобы касаться бедром его бока. Бусый тяжело вздохнул сквозь сон, шевельнулся, придвинулся ближе, ни дать ни взять в поисках тепла и защиты. Соболь приподнял раскрытую ладонь над его лбом, поводил ею и замер, к чему-то внимательно прислушиваясь.
Бусому снился пригожий солнечный день в осеннем незнакомом лесу. Просторная поляна была удивительно хороша. Густые ели, золотые берёзки, пламенеющие кострами рябины, украшенные тяжёлыми - к лютой зиме - гроздьями спелых ягод… Весь день любуйся, не надоест. Белые пушистые облака в высокой прозрачной синеве… Солнце, льющее на поляну ласковое прощальное тепло…
Но посреди этой красоты затевалось что-то недоброе. Чистый осенний воздух был весь пронизан липкими нитями паутины. Невидимой, но от этого ничуть не менее вещественной и опасной. На поляне было много незнакомых людей, и никто из них не замечал, что опутан клейкой слизью по рукам и ногам. Непонятно было, откуда тянулись эти нити, казалось, они ползли со всех сторон, переплетаясь и сливаясь между собой.
А на середине поляны, в самой гуще паутины стоял… Колояр! Черты его лица почему-то расплывались, Бусый никак не мог как следует их рассмотреть, но это был, без сомнения, Колояр. Живой и здоровый. Как прежде полный буйной, играющей силы. Он стоял на зачем-то растянутом полотне, стоял обнажённый по пояс и весело поигрывал широкими плечами, отчего под чистой кожей перекатывались клубки мышц. И никто не выдирал у него из груди сердце. Удар когтистой пятерни оборотня лишь оставил длинные рубцы, давно зажившие, наискось протянувшиеся от левой ключицы к правому подреберью.
Молодой богатырь снова собирался с кем-то сражаться, и во сне Бусый отчётливо знал, что этого ни в коем случае нельзя было допустить, Бусый должен был крикнуть, предупредить…
Сделать то, чего не сделал когда-то прежде, отчего всё едва не кончилось горем…
Но предупредить друга мальчишке снова не удавалось, из горла вместо громкого крика рвался лишь стон, да и тот почти беззвучный, и на него никто не оборачивался. А беда надвигалась, и Бусый не мог её отвести…
Колояр улыбался, с нарочитой ленцой поводил литыми плечами, пританцовывал, пьяновато выламывался, неспешно шёл навстречу противнику. Готовился совершить уже вовсе непоправимое…
От нестерпимого ощущения бессилия у Бусого из-под плотно сомкнутых век потекли слёзы. Соболь вновь осторожно погладил мальчишку по голове, намереваясь вытащить из дурного сна. Сон послушно померк, видение расплылось, распалось на цветные беспорядочные пятна, за которыми солнечной поляны и происходившего на ней было уже не разглядеть. Однако Бусый застонал, упрямо замотал головой, пытаясь стряхнуть руку, вернуться обратно в ещё не ушедший окончательно сон. Старый воин, поколебавшись, убрал ладонь с его лба и прислушался.
Бусому удалось увидеть Колояра, уже раненного, со сломанной рукой. Он, впрочем, не сдавался и не отступал, не таков был Колояр, чтобы перед кем-нибудь отступать. Его противника мальчик видел когда-то в своих снах… или не в снах? - в общем, где-то, когда-то, подробно вспомнить не удавалось, да Бусый и не очень старался, ибо это не имело значения. Бусый даже не пробовал рассмотреть и понять, кто этот человек. Он знал одно: Колояру ни в коем случае нельзя было с ним сражаться. И не только потому нельзя, что Колояр был уже покалечен, а его противник - по-прежнему невредим. Имелась и ещё какая-то, куда более значимая причина.
Вот взгляд Колояра словно заледенел, обратился в летящие паутины… Они метнулись к противнику, слипаясь в один гнойно-кровавый сгусток. Бусый понял, что сейчас Колояр ударит.
«Не-е-е-е-ет…» - беззвучно закричал мальчишка, пытаясь криком своим остановить друга, воздвигнуть перед ним невидимую преграду, уберечь, оградить от беды…
Левая рука Колояра легко проткнула не успевшую затвердеть прозрачную стену, кулак полетел вперёд…

Предыдущая страница 7 Следующая страница


Бусый волк 8

* * *

Соболь решительно разбудил мальчишку, не давая досмотреть страшный сон до конца. Резко встряхнул за плечи, приподнял и прижал к себе, стал шептать на ухо. Бусый задыхался и не понимал, где находится, он пытался освободиться, хотел куда-то бежать, всхлипывал и ловил ртом воздух, сердце ломилось вон из тощей груди. Соболь держал крепко, даже и не думал отпускать. Постепенно взгляд мальчишки стал осмысленным, дыхание выровнялось. А потом… его веки снова сомкнулись, голова доверчиво опустилась Соболю на плечо. Бусый заснул. Солнце светило сквозь ветки, кругом кувыркались маленькие то ли щенки, то ли волчата, и всех вместе оберегал кто-то большой, грозный и добрый. Было хорошо, безопасно и очень тепло.

Разговоры на посиделках

Уложив Бусого на лавку и постояв над ним, знахарь удовлетворённо кивнул. Потом обратился к Осоке:
- Поздорову тебе, красавица милая.
Осока услышала обращённую к ней тихую речь, повернула голову, мутновато взглянула, признала.
- И тебе поздорову, дядюшка Соболь.
Говорила приветливо, но от прежней Осоки, той, что бесшабашно взлетала к ледяному Мосту и сигала с жерди через Прорубь, в ней было немного. Вот побывавшая во Мгле, потерянная и погасшая - та на себя нынешнюю была больше похожа.
Вот бы ещё в Прорубь её окунуть и тем самым окончательно отвести от Мораны…
Соболь улыбнулся.
- Девки меня просили словечко замолвить, - обратился он к хозяйке. - Что вздумали, посиделки у тебя здесь устроить, беседы досветные. Берёзка все уши прожужжала, говорит, пирогов слаще твоих отроду не едала. Дозволишь позвать? А то я их застращал, ты к Осоке, мол, никого и не подпускаешь…
Все посмотрели на Осоку.
- Да я что… - обернулась от печки добрая Белка. - Ты доченьку спрашивай, не меня.
Осока вдруг часто заморгала.
- Спасибо, дядюшка Соболь, - негромко проговорила она. - Спасибо тебе, матушка… Тебе, государыня свекровушка… и тебе, государь свёкор. Замаяла я всех вас совсем. Вы уж простите меня, беспутницу…
Бусый, который, оказывается, всё-таки приоткрыл один глаз, высунул голову из-под овчины и пробурчал:
- Могла бы и меня помянуть, язык бы не отвалился небось.
Осока толкнула его под одеялом ногой.
- Братик милый… Ты спи, братик, не бойся, не денусь больше я никуда.
Досветные девичьи беседы всегда были событием, хотя бы потому, что за девками в облюбованный дом нагрянут и парни, не только Зайцы, долетит весть - прибегут из дальних родов поглазеть на славниц. А значит, начнутся достойные мужские речи, ревность и соперничество, порою нешуточное. Сразу захотелось что-то собирать и готовить. Бусый обязательно так и сделает… только полежит ещё немножко под одеялом. Совсем немножко…
- На-ка молочка тебе, - сказал Соболь.
Бусый жадно принюхался. В тёплом молоке была распущена добрая ложка мёда. Того самого, что принесли виллы. Бусый обеими руками схватил деревянную чашку и пил, не отрываясь, пока не слизнул последнюю капельку.
Соболь с одобрением наблюдал, как мальчишка снова натянул на вихры овчину и задышал спокойно и ровно. Пусть спит, и кому какое дело, что на дворе - белый день. Нынче всё не как положено, всё не как всегда. Спи, малыш.
Только ли мёд был подмешан в то молоко, почём знать. Бусый прожил странный день: просыпался и блаженно засыпал, каждый раз заново преисполняясь уверенности: всё будет хорошо.
Соболь недаром слыл знахарем, он воистину ведал, что необходимо телу и душе, поднявшим непосильную ношу.
Окончательно Бусому расхотелось спать только под самый вечер, когда девки собрались в избе и уже вовсю рукодельничали, исполняя данные матерями уроки. Глаза Бусый пока открывать не стал, продолжал лежать под тёплым одеялом у бревенчатой стенки, слушать в полу дрёме усыпляющее жужжание веретён.
Речи девок всё крутились около оборотней. Не диво!
Бусый забеспокоился и прислушался, выделяя среди прочих голос Осоки. Но Осоку россказни подружек о пугающем и непонятном, казалось, весьма мало трогали. Она рассеянно слушала, сама что-то говорила, но Довольно отстранённо, больше пропускала мимо ушей, как… как? Бусый задумался и понял. Как взрослый - болтовню детей, взявшихся его напугать безобидными небывальщинами. После того, что Осоке пришлось пережить наяву, могли ли смутить её душу пустые побасенки?
Да какое Осоку, они и Бусого смутить теперь не могли…
- А правду ли сказывают, что Медведь этот появился всего лет десять назад? - прорезал общий гул знакомый голос Берёзки. - Вроде раньше про него никто и слыхом не слыхивал?
- Врут, - тоненько приговорили из другого угла. - Моя бабушка про него баяла, когда я под стол пешком хаживала. А она от своей бабушки слышала.
Раздался смех, обладательнице тонкого голоска напомнили, что под стол она пешком ходила очень недавно, ныне ещё была от горшка два вершка, да и бабушка её в старухи ну никак не годилась.
А Бусый опять вспомнил Колояра.
Просто потому, что на его памяти первый разговор о Медведе случился как раз в тот год, когда они крепко сдружились с Колояром. Вроде примерно тогда стали люди время от времени встречать этого странного зверя. Видели его всегда в сумерках и всегда издали, где-нибудь на вершине холма, на краю леса. И на глаза он попадался не всякому человеку, а как будто с разбором…
- Ясно, с разбором, - прогудел от двери мужской голос. - Дурень ли косолапый, девка нашего брата вкусней…
- Сам дурень, - окоротили парня сразу несколько девчонок.
У двери случилась возня, Бусому глаза открывать было лень, но, если он что-нибудь понимал, болтуну за поганый язык досталось по голове прялкой, да не одной. Потом дверь бухнула. Парня выставили во двор.
…Да, не всякому человеку являл себя тот Медведь. И не в любой день, а только если следовало ждать больших бед. То-то в осень, когда его стали замечать особенно часто, над Железными горами выросла небывалая туча, а земная твердь донесла отголоски сотрясений и корчей. Не говоря уже о приходивших оттуда шайках бывших каторжников наподобие Резоуста…
И мог ли быть добрым предвестником зверь, у которого на спине лежал человек! Да какой!
- Слышала я, девоньки, - летом и зимой совсем голый…
- Живой ли?
- А кто его разберёт, за кровью, за ранами!
- Соседушки дальние! Из ваших видел ли кто?
Оказалось, видели многие. Медведя и его страшноватую ношу видели в разные годы в самых разных местах и Щеглы, и Барсуки, и Лисицы… Да пожалуй, мало нашлось бы родов, в которых Медведя того вовсе не замечали хоть раз. Возле деревни Белок он, правда, пока вроде не появлялся, хотя наверное можно ли было сказать?
Кто таков этот Медведь и чего ради таскает израненного человека, никто толком не знал. Если людоед-оборотень наподобие Резоуста, ищущий место, где бы устроиться и спокойно свою жертву сожрать, что-то долго ему, выходит, такое место не попадается.
- А может, - вдруг выговорила Осока, - он того человека хранит, спасти пытается…
Выговорила очень негромко, может, один Бусый услышал её, и то потому, что за спиной лежал, совсем рядом.
- Следы-то оставляет ли? - спросила Берёзка.
Тоненький голос ответил, что - да, после того, как Медведь исчезал в зарослях, люди находили следы исполинских лап. Другие девки заспорили, утверждая, что порой вовсе даже ничего не удавалось найти.
- А ты что станешь делать, Берёзка, если у деревни своей его встретишь?
- Со всех ног домой побегу, - без хвастовства ответила непугливая Зайка.
Ей принялись советовать:
- Через плечо отплеваться не позабудь.
- Поршеньки с левой ножки на правую, с правой на левую перемени…
Бусый поневоле задумался, что хорошего может принести встреча с не живым и не мертвым, без смерти умирающим человеком, год за годом неприкаянно носимым по лесам в стужу и в комариный зной.
"Вот бы удалось человека того пожалеть и спасти? Вывести из заколдованного Безвременья, обогреть, раны его исцелить…"
- А ты что скажешь, бабушка Белка?
Большуха сидела над своим веретеном в молчаливой задумчивости, то ли слушая бойкие девичьи разговоры, то ли размышляя о чём-то своём. Водительница рода не поторопилась с ответом, её и не понукали, кто бы посмел. Знала мудрая Белка, что слово её выслушают без сомнения, поверят и другим передадут. Велика честь, а и хлопот не счесть…
Наконец большуха начала говорить:
- Первый раз про Медведя сама я услышала лет шесть тому от большухи Клестов. Встретил его подружкин старший внук, встретил в начале зимы, когда медведям по хорошему-то уже пора в берлоге лапу сосать. Подумал сначала: шатун, ан глядь - на спине-то человек! Пока смотрел, Медведь прямо на глазах и растаял как туман на реке. Парень уж подумал было - приблазнилось. Ближе подобрался и увидел следы. Лапищи, чуть не лыжа целиком в след уместилась. А позже в ту самую зиму замечали Медведя ещё в трёх или четырёх родах, тоже издалека. Мороз свирепый, а человек на звериной спине лежит, считай, голый. Пытались было его у Медведя отнять… что там, близко подойти никто не сумел… Да, так вот, шесть лет тому. А допрежь - в самом деле ничего вроде не было.
- А как судишь, бабушка, он кто - Медведь?
- А человек при нём - кто?…
Большуха негромко рассмеялась.
- Откуда ж я вам, девоньки, знаю? Вы Соболя попытайте и дядьку Лося, они двое у нас далеко глядят, много видят… Я-то что, я толку не ведаю. Скажу только: есть люди, бают, будто не к добру Медведь появился, в наказание за грехи людские Тёмными Богами нам послан. Ждать надо, мол, чуть не Ночи Великой, что тридцать лет и три года длилась. Ой, милые, не верится мне что-то в такое вот наказание. Куда, коли так, Светлые-то Боги смотрят?… Я вот какое слово разумное слыхивала. Вроде бы Медведь этот - Предок рода, что отвратил его от себя дремучими непотребствами… Душа беспутного племени, покинутого Богами. Мается, бедная, в скитаниях вечных, ищет доброго пристанища своему последнему сыну… Вот это, сдаётся мне, и в самом деле могло бы правдой быть.
А Бусому, незаметно вновь задремавшему, снилось, как по ночному лесу, легко находя себе дорогу между могучими стволами, стремительно скользит косматая тень.
Тень эту отбрасывает при луне огромный медведь. Бежит он без видимой спешки, размашисто и свободно, длинными стелющимися скачками. Под роскошной шубой размеренно вздуваются и опадают железные мускулы. Мощно отталкивая от себя землю, зверь плывёт над нею по воздуху, бесшумно касаясь лесной подстилки широченными когтистыми лапами. Бежит медведь издалека, и впереди путь ему предстоит скорее всего неблизкий, но это не останавливает великана, ему зачем-то нужно бежать, и он бежит, не обращая внимания на усталость.
На спине у медведя, уткнувшись лицом в тёплый пушистый мех, лежит человек. Он не открывает глаз, его неприкаянная душа плавает в мглистом сумежье жизни и смерти. И ещё б ей не плавать! Обнажённое до пояса тело горестно изувечено, диво, что в нём ещё бьётся сердце, ещё держатся последние крохи тепла. Человек не чувствует боли. Раскинувшись на медвежьей спине, он витает в блаженном забытьи, ему чудится, что он младенец в пелёнках, что мама держит его на руках и баюкает, бережно укачивая, напевая знакомую колыбельную… Впрочем, бодрствующей толикой сознания он всё-таки понимает, что это лишь чудится. А жаль.
Ему так хочется к маме, умершей много лет назад, он уже было направился к ней, но Предок Медведь зачем-то остановил его. И уговорил повременить. Ослушаться Прародителя было нельзя, и человек задержался в этом мире. Пообещал ждать, сколько хватит сил…
Сил совсем немного. Это не огорчает его. «Мама…»
Медведь торопится. Он несёт человека куда-то очень далеко, и ему нужно успеть завершить свой путь до того, как у правнука иссякнут последние силы. Если он не успеет, правнук умрёт. Умрёт, так и не свершив своё предназначение. Медведю нужно успеть, и он без устали спешит через ночной лес. Как тяжело ему ни было бы…

Последнее письмо

В это самое время чернокожий Ульгеш сидел в неполном десятке вёрст от Бусого, в общинном доме Зайцев, в отгороженном уголке, что несколько месяцев прослужил жилищем им с наставником Аканумой. Сидел при светце - так называлось устройство для лучины, коим здесь пользовались вместо добрых масляных ламп - а кругом, занимая всё ложе почившего старца и половину его собственного, лежали книги. Книги деяний императоров Мавуно, древних и не очень, вроде Кешо, "Описания стран и земель" Салегрина Достопочтенного, почитаемые многими как непревзойдённые, а с ними рядом - «Дополнения» и "Удивительные странствия" Эвриха из Феда, столь же многими ценимые даже больше классических «Описаний». Другие тома несли изображения знаков звёздного неба, их страницы пестрели пометками, сделанными рукой Аканумы. Дедушкины пальцы всегда были в чернилах. Потом их обагрила кровь. И уже никогда больше они привычным движением не поднимут перо. Не раздастся ворчливый голос, бранящий ленивого внука за то, что перо опять плохо очинено и брызгает, марая листы.
Тихо шипели угольки, падая в длинное корытце с водой. Ульгеш всхлипывал, размазывал по щекам слёзы и понимал, что его немужественные всхлипы сквозь меховой коврик, отгородивший угол, отлично слышат венны. Он пытался справиться с собой, но не мог.
Хорошо же знал его дедушка… Он предвидел, что Ульгеш сразу перероет все книги и за обложкой Эврихова "Похвального слова Кимноту" отыщет это письмо.
Мальчик с первого раза запомнил его наизусть, но продолжал перечитывать, и учитель Аканума незримо держал его за руку, наставляя в пути.
"Мой маленький Ульгеш! Если ты нашёл это послание, значит, я не ошибся в расчётах, и моя линия судьбы уже пресеклась. Не грусти, ибо я не жалею о том, как распорядился временем, милосердно отпущенным Свыше.
Дитя сердца моего, я пытался растить тебя гордым и добрым. Достойным отца, которого злоба людская не позволила тебе узнать. И в этом я, кажется, преуспел. Остальное - приложится.
Мой малыш, наши судьбы переплетены так тесно, как не всегда бывает даже у кровной родни. Хвала Мбо Мбелек Неизъяснимому, если моя судьба без остатка растворилась в твоей, а не наоборот, как приходится опасаться.
Я тщательно выверил орбиты светил и трижды произвёл вычисления, каждый раз с иной отправной точки, дабы исключить возможность ошибки.
Дитя моё, возможно, это и к лучшему, что ты не слишком прилежно постигал мудрость звездословия, которой я силился наполнить твой разум. Ты умён, и, обладая должными знаниями, вполне мог сделать выводы, к которым пришёл и я.
Увы, всё указывает на то, что скоро наши жизненные пути омрачит тень зла, затаившегося под личиной. Сравняется время Переполненной Чаши, и из тени выйдет только кто-то один. Больше всего я боюсь, что твои смелость и честь не позволят мне в одиночку встретить её. Если это произойдёт, мне трудно будет тебя оградить. Но, раз уж ты читаешь это письмо, значит, мои стариковские страхи были напрасны. Всё закончилось хорошо.
Мой родной, ты, наверное, ждёшь, что сейчас тебе наконец будет открыто имя отца. Нет, Ульгеш. Это знание слишком опасно, и я не дерзаю тебе его вручить. Скажу иначе: тебе известно достаточно, чтобы сразу узнать отца, когда вы с ним встретитесь. Да, дитя моё, именно «когда», а не «если». Звёзды говорят мне, что при должном упорстве это обязательно произойдёт, а я знаю твоё упорство и то, что звёзды не ошибаются.
И ещё так скажу тебе: держись друга, которого успел здесь обрести. Ты, может быть, пока и не знаешь, что вы с ним друзья, но я видел вас вместе, и моя совесть очистилась: в этом чужом краю ты не будешь один.
Да хранит тебя Мбо Мбелек Неизъяснимое, моё дорогое дитя…"

Предупреждение

Скоро было замечено, что девичьи посиделки за прялками определённо пошли Осоке на пользу. На другое утро она заплела косу и взялась мести избу. Потом отобрала у "государыни свекровушки" корзину с бельём, развесила во дворе сохнуть. Подозвала Колоярова брата-подростка, велела снять суконную свиту, зашила порванный на локте рукав. Взяла деревянную мису и ложку, замесила тесто, нажарила вкусных оладьев на всю семью…
Ещё через несколько дней вместе с Бусым сходила на буевище поклониться могиле, принявшей прах Колояра и Срезня. И наконец, честь-честью поблагодарив за добро, ушла с матерью домой, в родную деревню. Белки всей толпой провожали её.
- Ты бы погостил, братик названый, - попросила она Бусого. - Батюшка твой поправляется, а мне…
Бусый увидел, как дрогнули у неё губы, и сразу побежал к матери за позволением, и мама, конечно, позволила ему задержаться.
Ну то есть у Зайцев в деревне не одна Осока жила. Была здесь лихая Берёзка, которая сразу взялась шпынять Бусого на каждом шагу, и он знай гадал про себя, на что бы ей это было надо. И слепой дядька Лось, ощупью отличавший крашеный ивовый прут от некрашеного. И чернокожий Ульгеш, что вечно торчал под новесом у Лося.
- Ты, парень, молодец, при Осоке ходишь вправду как брат, - сказал однажды Бусому Лось. - Только пора уже тебе её оставлять.
Свались на Бусого берестяная крыша, она и то не так сильно ударила бы его. Он почувствовал, как малиновый жар напитал уши и приготовился растечься на всё лицо, и покосился на Ульгеша: слышал ли, вздумает ли насмехаться?
Ульгеш сидел в сторонке. Поставив перед собой новенький туес, он сосредоточенно срисовывал плетёный узор.
- Спасибо за вразумление, дядька Лось, - выговорил Бусый. - Так мне и надобно сделать.
От Лося не укрылось напряжение в его голосе, а может, и то, как мальчишке бросилась в лицо кровь. Он погладил опрятно изогнутую ручку корзинки, проверяя, всё ли в порядке.
- Осоке с тобой легче и вспоминать Колояра, и забывать о нём временами, - сказал он Бусому. - Ты её на руках несёшь, словно ту цаплю подбитую… Помнишь, как ты её выпускал? Помнишь, как крыльями получил за то, что рук вовремя не разжал?…
- Помню, дяденька Лось, - ответил Бусый смиренно, но горькая обида не проходила. "То ж птица глупая!… А Осока, она… она же - Осока!"
Но, сколько он ни силился потом истребить в памяти показавшиеся злыми слова - так и не совладал.
Трах!
Две крепкие дубовые палки с громким треском ошиблись в воздухе. Бусый и его противник, гибкий и стремительный чернокожий парнишка, почти одинаково покачнулись, но всё-таки удержались на своих чурбаках. Мальчишки, ждавшие очереди занять их места, лишь разочарованно вздохнули. Опять никому не удастся заменить оступившегося поединщика! Бой Бусого с юным мономатанцем затягивался, тот и другой раз за разом умудрялись сберегать равновесие, хотя сражались честно, били своими дубинами размашисто и сильно. Остальные игроки уже плясали от нетерпения, но места на чурбаках всё не освобождались.
Тр-р-р-р-а-х!
С ближней берёзы снялась ворона и полетела прочь, негодующе каркая. А по голове бы кому, тут и голова прочь!
Такими ударами сносят друг дружку с чурбаков начисто, супротивника роняют и падают сами.
Бусый с Ульгешем устояли вновь. Оба.
Высокие нетолстые кряжи были утверждены на таком взаимном удалении, что, стоя на одном, дотянуться палкой до противника, влезшего на другой, было нельзя. Все удары приходились по такой же палке в руках у стоящего напротив. Поэтому игра считалась безопасной, несмотря на то, что крепкие, особым образом обожжённые дубинки оружием были нешуточным, да и действовали ими мальчишки от всей души - дубасили, не осторожничая.
"Постоять на чурбачках" всякий раз сбегалось немало желающих, но черёд переходил быстро, не заскучаешь. Даже встать на колеблемый торец и удержать его под ногами было не так-то легко. Очень уж высок и шаток отменно. А если не просто стоять, замерев, но ещё и попробовать размахнуться тяжеленной дубиной? А если при этом по твоей дубине шарахнет другая, не легче? Да окажется в этом ударе совсем не та сила, которую ждал? А вдруг хитрый соперник, желая тебя провести, чуть изменит направление взмаха, и твой защитный удар не встретит опоры?…
В общем, только тому это просто, кто смотрит со стороны. Один удар, реже два - и оба ратоборца под общий хохот сыпятся наземь, а на освободившиеся чурбаки карабкаются уже другие.
Сегодня чаще других победителем выходил Бусый. Этому особенно никто не дивился, Бусого Зайцы знали хорошо, знали его обыкновение хмуро смотреть противнику куда-то в живот, словно там, в животе, таилось ещё не родившееся движение. Чего доброго, и вправду таилось; иные пробовали делать как он, только не у всех получалось.
Ульгеш на чурбачок забрался впервые…
Он случайно забрёл на игрище, а когда стали звать, вначале отнекивался. Наверное, срамиться не хотел. Несколько раз он ронял палку и сам падал с опрокинутого кряжа, выслушивал хохот и, кажется, поначалу собирался озлиться, но вместо этого распалился азартом, ожил и… неожиданно приноровился, почувствовал телом, как подавать туда-сюда ненадёжный насест, творя летучее равновесие. И одного за другим стал скидывать наземь Зайчат.
Пока не подвернулся мономатанской косе да веннский камешек.
Против Ульгеша на чурбак встал Бусый.
Скоро Зайчата от нечего делать принялись считать удары. Благо поединщики бились не просто честно, не пытаясь лишь выстаивать, оказывая пустой вид, что бьются. Они сражались отчаянно, без видимой осторожности, яро вкладывались в удары, их ни в чём нельзя было упрекнуть.
Вот Бусый, размахнувшись одновременно с Ульгешем, сделал вид, что пускает всю силу в удар, но в последний миг двинул запястьями. Ульгеш ожидал столкновения и начал проваливаться вперёд. Но не провалился. Его палка полетела за палкой Бусого, являя едва ли не собственную волю, и всё-таки сшиблась с ней - хлёстко и звонко. Так, что теперь уже Бусому вроде бы неминуемо предстояло лететь с чурбака. Нет, тоже не слетел, правда, выгнулся неловко назад, вытянув далеко вперёд руки с тяжёлой дубиной… В которую Ульгеш тут же и нацелил новый удар, короткий и резкий. Нацелил, да не попал…
Остальные мальчишки, несмотря на то что им порядком надоело-таки ждать, не могли удержаться от восхищённого вздоха.
В это время раздался звонкий девчоночий крик:
- Лакомка щенков вывела!

Щенок

Бусый вмиг забыл про игру и про их с Ульгешем соперничество. Тут же бросил дубинку, соскочил так, что чурбак покатился прочь, и со всех ног помчался в деревню.
Общая любимица Лакомка, добродушная и ласковая красавица сука, родила поздним вечером того дня, когда погиб сперва Срезень, а за ним и Летун. Родила, как рожала всю жизнь - на руки своему хозяину, Серому Псу.
Лакомка была дочерью Срезня.
И мамкой Летуна.

Предыдущая страница 8 Следующая страница


9 Мария Семёнова, Дмитрий Тедеев

Храня малышей, Серый Пёс ни словом никому о них не обмолвился, и в деревне смиряли негожее любопытство, хотя писк из-под клети слышали все. Вот выведет Лакомка достаточно окрепших детей, вот надумает показывать их людям - тогда и будем смотреть!
Щенята Лакомки всегда бывали привязчивыми и смышлёными, в правильных руках из них вырастали настоящие волкодавы, своим хозяевам могучие заступники и друзья.
Бусый очень ждал, не родится ли в нынешнем помёте новый Летун. Он не сомневался, что сразу узнает его. По щетинкам на мордочке, чёрным с одной стороны и белым - с другой. По узкой белой проточине, бегущей на лоб…
Он так и не решился заговорить с дедушкой Псом, просто верил - старик ему не откажет.
Имя своё Лакомка получила оттого, что с удовольствием ела яблоки, которыми её угощала озорная ребятня. А когда ходила с Зайчатами в лес - объедала сладкую малину прямо с кустов. И, само собой, никто лучше неё не выучился заглядывать в глаза хозяйке, вышедшей из дому со свежими пирожками.
Бусый заскочил в дом, прихватил для суки гостинец: ломоть вяленой икры. И угощение, и забава.
…Подбежавшие к Лакомке дети обступили щенков, Зайчата гладили их, бережно брали на руки, с видом знатоков обсуждали, какой из кого получится толк. Толстые, выхоленные щенки потешно ковыляли, доверчиво тянулись к рукам, но от мамки на всякий случай далеко не отходили. Лакомка улыбалась, принимая заслуженные похвалы. Выводок у неё был далеко не первый, и она знала: ни люди, ни их детёныши вреда её детям не причинят.
А Бусый, сидя на корточках, ничего кругом уже не замечал. Он смотрел только на светлошёрстного кобелька - может, чуть поменьше других, шустрого, непоседливого, подвижного. Внешне в нём ничего не было от Летуна, даже ресницы - и те белые на тёмной обводке глаз. Но что-то заставило Бусого прикипеть к нему взглядом, а потом зажмуриться и тихо позвать:
- Летун…
Он открыл глаза и увидел, что щенок шёл к нему, смешно косолапя.
Бусый вздохнул и со странным чувством, в котором радость смешивалась с непонятной тревогой, подался настречу, осторожно протянул к малышу руки. Успел увидеть, как они вместе мчатся по лесу, как плавают в обмелевшем летнем Крупце, как топают домой с охоты под осенним дождём…
Лакомка вскинулась, в один миг оказавшись между ними, и жутко зарычала Бусому прямо в лицо.
- Эй! - прикрикнул строгий хозяин.
Мальчишка невольно шарахнулся и неловко сел наземь, ушибив подвёрнутую ладонь. Сердце трепыхнулось и застыло в груди.
- Лакомка… - одними губами выговорил он. - Лакомка… ты что? Это же я…
От звука голоса словно бы рассеялся морок. Сука тоненько взвизгнула, завиляла не то что хвостом - всем задом, что было сил извиняясь перед давним знакомцем Бельчонком. Дескать, сама не пойму, что меня толкнуло на этакое непотребство. Она ластилась к мальчишке, заглядывала в глаза, норовила лизнуть, всовывала морду ему под руку. "Ну погладь, ну покажи, что простил…"
Бусый, конечно, простил. Погладил, потрепал по ушам, хотя руки продолжали трястись. Сразу и полностью, лишь только пришёл в себя. Вытащил из-за пазухи угощение. Лакомка очень осторожно взяла пахучий ломоть… Бусому только бросилось в глаза, что её голова была куда как побольше, чем у него. И, когда она чавкала, довольная, в пасти казали себя страшенные зубы. "А что было бы, если…"
Да ладно, с Лакомкой никакого «если» не будет. Ну, рявкнула. Так и человек на пустом месте рявкнуть может, не обрадуешься. А тут - сука со щенками!
Бусый снова опустился на корточки.
- Летун…
Лакомка с рёвом сшибла его с ног.
И отпрыгнула.
И снова принялась извиняться, только теперь Бусый рассмотрел, как она загораживала собою щенка.
От него загораживала…
Серый Пёс посмотрел на мальчика и молча, медленно покачал головой.

Один

Бусый выбежал из деревни Зайцев и кинулся дальше, сквозь берёзовую рощу, росшую на берегу Крупца. Он слышал недоуменные крики Зайчат, голоса взрослых, но не остановился.
Он сам понимал, что поступает скверно, не по-мужски. "Ну да, я сопливый мальчишка. И пусть…"
Даже с Осокой, в доме которой гостил, не попрощался.
"Прав дядька Лось, от Осоки я тоже когда-нибудь получу. Крылом по носу…"
Добрая Лакомка не просто так отогнала его от щенка, она что-то почувствовала. Теперь на ум лезли разные мелочи и намёки - слово тут, слово там, чей-то взгляд, обрывок то ли воспоминания, то ли сна… Всё вместе складывалось в петлю, готовую захлестнуться на шее.
У Бусого были мать и отец, за него стояли горой отважные Белки, его называли сыном вещие виллы… И всё равно он был на этом свете сиротой. Для всех чужаком.
Он думал, у него здесь семья, но оказалось, семья жила сама по себе, а он стоял в стороне. Тщился примерять на себя Беличью шкуру, но, как он ни старайся, настоящим Бельчонком ему не стать никогда. Лакомка, не умевшая притворяться, просто самой первой это ему показала.
Бусый умом понимал, что рассуждает очень несправедливо, что мать и отец от горя бы поседели, вздумай он вывалить им это в глаза. Он пожалеет их, он никогда им ни полслова не скажет, но… как же больно-то, как больно!…
Задыхаясь от бега и слёз, Бусый мчался по лесу, не разбирая дороги, всё равно куда, лишь бы подальше. Измучиться бе гом, глядишь, и отступят чёрные мысли… Только вот измучиться всё не получалось, слишком крепок был Бусый, вынослив и легконог. «И это тоже во мне… не no-Беличьи…» Березняк кончился, справа и слева воткнулись в самое небо кронами сосны. Здесь Бусый остановился и постоял, прислушался к себе с жалостью и отвращением, махнул рукой на всё сразу и снова направился неведомо куда, только уже не побежал, а поплёлся. Потом лёг на маленькой, уже подсохшей поляне и подумал о том, как славно было бы прямо здесь помереть.
Лежать было холодно, душевную муку сменили безразличие и сонливость.
Вновь поднявшись на ноги, мальчишка равнодушно побрёл, зная: куда бы ни занесли его ноги, под вечер небось к дому-то вынесут. Не пугать же родню, не заставлять разыскивать его, дурака.
"Родню…" И кривая усмешка проползла по его губам.
Бусый вскинул голову, заслышав шорох над головой. Краснохвостая белочка собиралась спускаться по сосновому стволу, но что-то её остановило на полпути. Она уставилась на Бусого двумя любопытными бусинками, как будто ожидая чего-то.
Плох тот Бельчонок, у которого не отыщется с собой угощения для родни… Бусый пошарил в поясном кошеле, вытащил три орешка.
И протянул их зверьку на раскрытой ладони, заранее зная, что сейчас должно было произойти… Испуганное, а то и гневное цоканье… мгновенный взлёт к безопасной вершине…
Нет, белочка доверчиво пробежала сверху вниз по стволу, даже коснулась его руки коготками. Но орехов не тронула, махнула хвостом, исчезла.
Бусый выпрямился, уронив наземь орехи.
Он был чужим для них. Чужим в роду Белок.
"Я, может, и венном зря себя называю…"
Бусый сел на корточки и остался сидеть. Что с того, что он был приёмышем. У Белок хватало приёмышей, но лесные белки относились к ним точно так же, как к кровной родне.
"А я? Я чем хуже? Почему я один?…"
Знать бы, что он кому сделал, за какие грехи с ним так обошлась Хозяйка Судеб. Но - обошлась, и дальнейшая жизнь перестала существовать. Бусый слышал, что есть на свете сироты, люди, у которых совсем никого нет, и что эти люди так и живут - одни, умудряясь как-то с горя не помереть.
"Я так жить не смогу. Я не хочу…"
Один…
"И огонь очажный в доме - не мой. И меньшие, кого в люльках качал - не сестрички мне и не братики…"
Чьи-то шаги вторглись в его бессвязные мысли, шаги были знакомые, Бусый не стал оборачиваться. Вот рука осторожно коснулась плеча. Бусый устало поднял глаза.
Рядом стоял Ульгеш. Вот ведь - и леса толком не знает, и что ему, спрашивается, до зарёванного Бусого, пытавшегося убежать от себя? А догнал, и торчит напротив, чёрная рожа, и смотрит огненно-жёлтыми глазищами, словно кто его об этом просил…
- Надо что? - спросил Бусый неласково.
Мономатанец сел под тем же деревом, касаясь его плеча своим, и ничего не ответил.

Встреча

На Крупце заканчивался ледоход, с верховий плыли редкие льдины. Осока с Бусым и Ульгешем не торопясь шли берёзовой рощей, что тянулась вдоль берега Крупца сразу от деревни Зайцев. Солнце ощутимо пригревало, по северным склонам холмов ещё лежал снег, но на подсохших буграх лезла из земли отважная зелень. Осока смотрела по сторонам, хотела увидеть первый подснежник.
Сегодня втроём они ещё раз побывали на буевище. Ульгеш принёс деду свечку, которую сам справил из белёного и красного воска. Хитрая была свечка, кручёная и о двух фитильках.
- На что так? - спросил Бусый.
- Дедушка Аканума был жрецом Мбо Мбелек. Там, дома, - не очень понятно ответил Ульгеш.
Бусый не стал особо вникать и расспрашивать, отложил на потом.
Льдины плыли мимо, унося с собой чьи-то расплывшиеся следы, трепетал на ветру маленький двойной огонёк… Ульгеш заслонил свечку куском коры, чтобы не гасла. Он сказал:
- Я плохо учился у дедушки… А теперь по ночам и звёзд почти не видать…
Бусый давно заметил, что на реку можно смотреть хоть с утра до вечера - не надоест. Так же, как и следить за огнём. И движущаяся вода, и пляшущие языки пламени - живые, и жизнь эту можно постигать без конца. Колояр, помнится, рассказывал, как Соболь учил его собирать воедино ум и внутреннюю силу, всего лишь наблюдая за течением реки или за пламенем. И не просто собирать, но и множить достигнутое единение, питая его от пламени и воды. Соболь говорил, это умение может сделать воина непобедимым. Бусый ещё попросил Колояра научить и его. Тот смутился и пообещал научить, только чуть попозже, ему, мол, самому эта наука пока ещё не очень даётся, вот немного освоится, тогда уж и Бусого станет учить…
Как недавно всё это было.
Осока тоже наблюдала за льдинами. И тоже наверняка думала о Колояре. Может, и ей он что-то пообещал, чего никогда уже не сможет исполнить?
Втроём они обошли мокрый, с надувшимися почками ракитник и увидели на том берегу Крупца большого медведя, вышедшего к воде.
Медведь пристально смотрел на них жёлтыми глазами, а на спине у него распластался неподвижный, искалеченный человек.
Бусый сам не помнил, как шагнул вперёд, загораживая Осоку. Ульгеш от неожиданности что-то воскликнул на своём языке. А Осока…
- Колояр!…
Смахнув мальчишек с дороги и дико крича, она ринулась по речному откосу и с разбега сиганула в стылую воду. Вынырнула и, расталкивая плывущие льдины, напролом, бешеными саженками поплыла на другой берег. Прямо к тому месту, где стоял медведь со своей страшной ношей.
- Колояр!…
Ошалевшие было Бельчонок и Кот рванули вдогонку. Да где им! К тому времени, когда мальчишки переплыли Крупен, и выскочили на берег, Осока уже снимала с медвежьей спины несчастного парня. Бусому бросилось в глаза, что тот вправду напоминал Колояра. И статью, и лицом, и русым золотом волнистых волос…
На медведя сумасшедшая девка не обращала никакого внимания, подавно не боялась его, а и что тут бояться, ведь он даже помог стянуть с себя парня, лёг на снег… Вроде бы вздохнул с большим облегчением…
Ни мальчишки, ни Осока - никто не уследил, куда потом подевался чудесный медведь. То ли растворился в чащобе, то ли растаял как утренний туман над рекой…
Человек же остался. Он лежал на медвежьем одеяле, разостланном прямо в снегу. Одеяло было огромно. Хватило и под голову подвернуть, и сверху закутать… Вот только глаз парень не открывал, а дышал ли?… И Осока металась, не зная, за какое дело схватиться в первую голову. Зажигать костёр или на подмогу людей звать? Одежду свою рвать на полоски, чтобы ему раны перевязать?…
Зато Бусый сразу сообразил, что ему делать. Всякий жизненный случай даётся нам ради науки, тот не воин и не мужчина, кто не умеет учиться. Бусый свою науку усвоил накрепко. И сейчас, когда рядом не было Соболя, мальчишка вмиг понял, что человек уходил. Уходил безвозвратно, вовсе не собираясь возвращаться. И остановить его обычными лекарскими средствами никак не удастся. Можно лишь попытаться позвать: вдруг услышит…
"Так-то так, но Осока для меня вроде родной, вот она и услышала. А этот, кто я ему? И нашли-то мы его налевом берегу… Да как нашли…"
Бусый уже привычно зажмурился, стиснул кулаки, собирая всё, что было у него внутри…
Он сразу понял, что не совладает. Его зовущий голос был тонок и слаб. Он ничего не значил для уходившего человека.
"Один, без Соболя… Никто мне не поможет…"
Помощь пришла неожиданно, и такая, какой он вовсе не чаял. Рядом с его дрогнувшим голосом неведомо откуда возникли другие. Они переливались лунным светом, снегом и серебром, блеском зеленоватых глаз, прохладой меха, жарким дыханием.
Весной волкам не время и недосуг выть, но они выли.
Матёрый оглянулся на бегу и вознёс к небесам призывную песнь, и ему коротко отозвалась волчица. Переярки подхватили, пустили лететь по ветру свои голоса. Маленький волчонок взлетел по ним, прыгая с одного на другой, и настиг, и повис на ноге, стаскивая человеческую душу обратно в дневной мир.
На волчий вой, как на крик рожка, со всех ног побежали Белки и Зайцы, смекнувшие: всё не просто так, в лесу что-то случилось. Кому-то помощь нужна.
…Отпущенный Предком, он вновь отправился было к ушедшей много лет назад маме. Но на полдороге в него вцепился клещом, повис невесть отколь наскочивший незнакомый малец. Вцепился и нипочём не отпускал, давился злыми отчаянными слезами и слушать не слушал никаких слов. Человек досадовал на задержку, но не отшвырнуть же, в самом деле, от себя дитё неразумное! А взъерошенный, похожий на волчонка мальчишка держал намертво… Пока на речном берегу не появились люди.
Человек понял, что уйти ему не позволят. Не выпустят все эти руки, ткавшие кругом него крепкую прозрачную сеть. "Мама, подожди, пожалуйста, ещё чуть-чуть! Я скоро… я не задержусь…"
Но и мама, до которой он чуть было не дотянулся, просила его не спешить. Он не мог отчётливо разобрать слов, только то, что мама радовалась приходу этих людей. "Хорошо, хорошо, не буду спешить! Не буду обижать малыша. Я ещё подожду. Скорее бы…"

Топор

- Осторожно! Здесь ступенька… Держись, вот так, за плечо… Молодец, ещё шаг! Ну вот, кому я говорила: будешь ходить…
Осока с Бусым в самый первый раз вели во двор из избы парня, которого Белки успели прозвать Сыном Медведя. Правда, на медведя он сейчас если и был похож, то разве что на весеннего, отощавшего, только вылезшего из берлоги. Он щурился на белый свет и не понимал, что с этим светом делать. А главное - зачем.
Пока выздоравливал, он не произнёс ни единого разумного слова, лишь поначалу тяжело бредил и если не рычал, то бормотал что-то на чужом языке. Большуха с дядькой Лосем определили, что это был вельхский язык, хотя и странный.
"Помнишь тех купцов, что Горкун Синица к нам привозил? - сказал Лось. - Мёду хмельного отведали, песни вельхские пели, я удивлялся ещё, сколько слов странных? Они баяли потом, это старые песни, теперь, мол, так-то не говорят… Ну там, если только где за болотами, за трущобами, в далёких медвежьих углах…"
Сын Медведя, когда с его лица и тела сошли следы коверкающих увечий, оказался похож на Колояра даже больше, чем Бусому и Осоке показалось вначале. Осока первые дни оговаривалась то и дело, называла парня именем погибшего жениха. Виновато спохватывалась… и тут же снова слетало с уст: "Колояр…"
Теперь наваждение мало-помалу оставляло её. Сама приодела Сына Медведя в рубаху погибшего жениха, и та пришлась ему как раз впору, разве что обвисла на костлявых, обглоданных болезнью плечах. Расчесала посекшиеся, потускневшие кудри…
И вдвоём с Бусым вывела сперва за порог, потом через двор, потом в шумный весенний лес за воротами.
Сын Медведя послушно переставлял ноги, сперва спотыкался, потом пошёл увереннее. Бусый и Осока с торжеством усадили его на широкий сосновый пень - погреться на солнышке. Осока села с ним рядом, дескать, мало ли вдруг что. Бусый посмотрел на них и вдруг засмеялся.
Так, как не смеялся уже очень давно.
Осока даже покраснела.
- Что забавного увидел?
- Да так, - сказал Бусый. - Просто понял, что всё будет хорошо.
…И как сглазил. Птицы пели по-прежнему, но Бусый на миг перестал их слышать, потому что по нему мазнула крылом тень. Та самая тень. Мальчик даже не увидел - всем существом ощутил парившую в высоте зубастую тварь.
Ту, что наблюдала когда-то за Резоустом, а потом - и за ним. Он-то был уверен, дурак, что она сгинула вместе с оборотнем и больше никогда уже не появится. Ан появилась. И она искала его. Но пока не нашла…
В глубине живота сразу свил холодное гнездо страх. Слепая, но при этом невероятно зоркая тварь шарила по земле своим липким, как паутина, взглядом, пыталась нашарить его, Бусого. А и всего надо-то было на неё посмотреть…
Голова закружилась. Бусый подошёл к толстой сосне, всем телом прижался к доброму дереву, широко распахнул руки в объятии.
- Защити меня, спрячь… Не выдай, деревце…
Необъятный ствол еле слышно гудел, принимая ветвями верховой ветер. Из него сразу потянулись ответные токи, изгоняющие страх и тоску. Бусый преисполнился благодарности и понял, что птица исчезла.
Поодаль от них младшие братья Колояра затеяли игру, за которую им вполне могло бы не на шутку влететь, если бы их застали за ней взрослые. Игра состояла в том, чтобы подкинуть вверх топор, а потом вновь поймать его за топорище. Один бросал, остальные считали обороты и судили о высоте. Нехорошая, опасная была игра, уже не раз доводившая мальчишек до беды. Настрого запрещённая детям мамками и отцами. Но запреты запретами, а мальчишки играли всё равно. Как, впрочем, и их отцы когда-то. Что поделать, мальчишки одинаковы во все времена, от опасной и запретной игры им всегда трудно удержаться как раз потому, что она опасная и запретная…
Глядя на малышню, Бусый почувствовал себя непоправимо взрослым. Он уже собрался прикрикнуть, может, даже и подзатыльники раздать неразумным… Колояров братишка, державший дроворубный топорик, оказался хитёр. Он сам подошёл к Бусому и почтительно протянул ему топор.
- А покажи, дядя Бусый!
"Дядя Бусый… Не уговоришь, всё равно отберу!" Он взялся за топорище, несколько раз взмахнул на пробу, примеряя топор к руке, заводя с ним дружбу. Топор был послушен, топорище, изделие мастеровитого Светела, оказалась удобным, ухватистым. И Бусый ощутил всё-таки нетерпеливый зуд в плече.
- Ну-ко, отойдите подальше! Ненароком с руки сорвётся!
Хотя знал, конечно, что не сорвётся.
Мальчишки с притворным визгом брызнули прочь. Короткий взмах, лёгкий пробный бросок… Топор выпорхнул из ладони, пять-шесть раз обернулся в воздухе, вернулся и лёг, как приклеился, в подставленную ладонь. Мальчишки одобрительно загудели.
- Ещё кинь, дядя Бусый!
- Цыц, мелюзга! Шишки сосновые кидайте!
Сочтя, что забаву следовало всё-таки прекратить, Бусый сунул топор за пояс и оглянулся на Осоку с Сыном Медведя.
Тот сидел к нему боком, в Колояровой рубахе и сам до того похожий на Колояра, что защемило сердце. Осока держала его за руку и что-то говорила ему. Убирала с его лица волосы, падавшие на лоб.
Она даже не заметила, как Бусый подкидывал топор. Если бы заметила, крику было бы, хоть уши затыкай.
Не закричала…
Бусый почувствовал себя лишним.
"Как птица крылом… - всплыло в памяти предупреждение Лося. - Если вовремя не отпустишь…"
Бусый повернулся и пошёл, куда глаза глядели. Не побежал, как когда-то, хватит, набегался. Душа, что ли, становилась крепче.
Ноги сами собой вынесли его на Белый Яр.

Предыдущая страница 9 Следующая страница


Бусый волк 10

Белый Яр

Сказать, что это была страшная круча, значит ничего не сказать.
Течение Крупца билось здесь прямо в берег, стремилось подмыть его и обрушить, но мало что получалось. Белый Яр не был сплошной каменной плотью, но на памяти бабок и дедов он не менялся. Так и выдавался в Крупец, словно исполинский корабль, и бывало, что макушку его скрывали низкие осенние облака.
А внизу лежал омут. И был чем-то вроде отражения высившейся над ним кручи.
Надо полагать, у омута имелось дно, но измерить его глубину пока никто не сумел. Дотошные озорники спускали вниз камень на верёвке, но верёвки кончались, а дна всё не было.
Берег здесь был всюду обрывистый, зимой его поливали водицей и скатывались на саночках вниз. Летом молодые Белки забирались на Яр и сигали с него в воду. Особая удаль требовала это проделывать, когда внизу плавал туман, и казалось, что прыгаешь в облака.
Соседи Зайцы полагали эти прыжки придурью, Белки утверждали, что Зайцы им просто завидовали. Парень, сумевший побороть страх и слететь к воде с головокружительной - ошибёшься, вода твёрдым камнем покажется! - высоты считался по-настоящему взрослым, достойным внимания девок.
Тот, кто умел всё сделать правильно и как гвоздь войти в гладкую воду, после оглушающего удара попадал в зеленоватый мрак, в другой мир, где не слышны были крики товарищей, а голову сдавливал железный обруч и в уши втыкались острые иглы.
Бусый впервые прыгнул с Белого Яра лет в восемь. Тогда он был глуп и ещё надеялся стать виллином, а значит, ему не пристало бояться никакой высоты. Он пришёл на Яр в одиночку, что было глупо вдвойне, и, просвистев-прощебетав свой призыв воображаемому симурану, с разбегу, ласточкой воспарил над туманом.
И иголкой пронизал воду, даже не зелёную, а совсем чёрную в косом свете заката.
Испугался он, кажется, только потом…
Взрослые, конечно, дознались, и мать его выпорола. Правильно выпорола. Дурень, виллином быть посягал. А на деле оказался даже и не Белкой, так, в поле обсевком. Никому не нужным.
К матери, что ли, пойти, чтобы ещё настегала…

* * *

Бусый сидел на самом краю, свесив ноги со скалистого обрыва. Наблюдал за плывущими по большой весенней воде ветками, сучьями, щепками и прочим лесным мусором. Глядел бездумно, почти как Сын Медведя, чья душа всё ещё пребывала в Безвременье, никак не хотела выходить оттуда на свет.
Постепенно разлетелись все мысли, тело как будто таяло, плавясь воском под ласковыми лучами солнца, растворялось в окружающем мире, становилось частью его.
"Вот бы так и раствориться совсем, а? То-то было бы хорошо…"
…Взгляд с небес! Опять, второй раз уже за сегодня, Бусый почувствовал в небе тень. Ту, что искала его. Искала, как он понимал, с нечеловеческим упорством.
"Да провалилась бы ты. Не буду прятаться… Хочешь увидеть меня? Ну, смотри…"
Мальчишка равнодушно поднял к небу глаза. В самом деле встретился с жутким, слепым, неживым взглядом. И птица почти сразу исчезла. "Если посмотреть страху прямо в глаза…"
Он посидел ещё, продолжая растворяться в тёплом золотом свете, а потом у него в ушах зазвучала песня. Не птичья, не далёкая человеческая. Подобных песен он никогда раньше не слышал. Может, так поют ветра в небесах, на страшной высоте, подвластной лишь симуранам и гордым орлам. Звуки обволакивали, уводили куда-то далеко, в мир, очень похожий на настоящий, но в котором не было место для горя и смерти, в котором царила радость и сбывались мечты…
Неизвестно почему, но Бусого это насторожило. Даже вспомнилось окно в болотной трясине, заросшее весёленькими цветами. Когда всё очень уж ладно, гладко и складно, следует остеречься. Кто-то мягко стелил ему, да вот каково будет спать…
Бусый откуда-то со стороны увидел Белый Яр и себя самого, сидящего на краю обрыва. Этот бездумно замерший Бусый - охотник вроде бы, лесовик - не замечал, что сзади к нему приближались люди. Пятеро незнакомых мужчин, вооружённых луками и копьями, подкрадывались в отдалении, близко был только один. Он прижимал к губам что-то вроде длинной свирели и мягким крадущимся шагом заходил Бусому за спину…
Бусый встряхнулся, выныривая из морока, оглянулся через плечо… и в самом деле увидел у себя за спиной незнакомца.
Сидеть, когда приближается кто-то из старших, считалось у веннов зазорным. Вскакивая, мальчишка сразу начал прикидывать, как следовало приветствовать незнакомца.
Быть может, именно это стремление угадать, кто таков, и спасло Бусому жизнь.
Миг наития приоткрыл ему мысли чужака, и были эти мысли похожи на гнойную паутину. Вроде той, что тянулась когда-то от Резоуста. Липкие щупальца и клубки тянулись от незнакомца к нему, Бусому.
"Тьфу, пропасть!…"
Бусый не испугался, просто не успел, настолько всё случилось быстро и неожиданно. Мерзкая паутина тянулась оплести его, захлестнуть шею, залепить лицо… Бусый гадливо отпрянул назад, к самому краю. Летящая паутина растянулась, пытаясь захватить ускользающую жертву, стала распадаться на куски. Один из обрывков почти сумел дотянуться до мальчишки. Изогнувшись, Бусый поднырнул под вертящийся клок, как в пляске крутнулся посолонь и отскочил в сторону… Паутина вспыхнула ядовито-зелёным пламенем и растаяла, оставив витать в воздухе лишь затхлый запах.
Для пятерых вооружённых мужчин всё выглядело иначе.
Их главарь, раздосадованный тем, что его всё же заметили, ринулся на мальчишку, хватая его за горло. Гибкий Бельчонок увернулся от растопыренной пятерни, и главарь ударил его. Наотмашь, так, чтобы оглушить наверняка и надолго… Но маленького лесного дикаря уже не было там, куда пришёлся удар. Человек со скверными мыслями выгнулся дугой, хватая руками воздух, но воздух не дал ему опоры, и он спиной вперёд рухнул с нависшей над рекой скалы…
Прямо туда, где вода омута плескала о выглаженные течением валуны. Чужак не перелетел их, как перелетали веннские парни, прыгавшие с разбегу. Речные струи стали мутно-красными и потянули кровавый след вниз по течению, чистые воды не спешили с ним смешиваться.
Бусый увидел луки в руках товарищей погибшего и стрелы, нацеленные в свою грудь. Мир съезжал набекрень, казавшееся незыблемым вставало на дыбы и громоздилось торосами.
"За что?… Почему?…"
Он увидел ядовитый плевок намерения, исторгнутый одним из стрелков, и следом за намерением полетела стрела. Пущена она была в ногу, с тем, чтобы не убить, но обездвижить, не позволить удрать. Бусый увернулся, стрела свистнула мимо.
Тут же к нему устремилась целая сеть липких тяжёлых нитей, сотканная так, что на сей раз никак уберечься не удавалось. Разве что…
Стрелы, выпущенные убить, пропели песнь смерти над пустой кромкой обрыва. Бусый уже летел вниз головой к воде.
И ещё на лету понял, что пропал всё равно. Вынырнешь - застрелят, как утку. Пятью стрелами враз.
Когда тело стиснули холодные объятия глубины, Бусый вместо того, чтобы всплыть, устремился дальше вниз.
На самом деле это тоже было бессмысленно. Скоро кончится воздух в груди, и хочешь не хочешь, а придётся подниматься к поверхности. "Я же не из рода Тайменя. Я не смогу, как они…"
А ещё можно занырнуть так глубоко, что всплыть попросту не успеешь. Захлебнёшься на глубине. Вдохнёшь воду, и она разорвёт лёгкие.
"Ну и что… Всё равно меня не возьмёте…"
Вниз, вниз!
Глаза начало заволакивать кроваво-чёрным туманом. Уже теряя сознание, мальчишка сумел сделать ещё один, последний гребок. И успел почувствовать, что вместе с водой падает, проваливается в какую-то пропасть, что его бешено крутит и швыряет из стороны в сторону, словно щепку в водовороте…

У водопада

Очнулся Бусый почти сразу. Он лежал в густой зелёной траве, которой на самом деле неоткуда было взяться, да и трава была, какой он никогда не видал. Рядом пенилась и оглушительно ревела вода. Белый поток падал со страшной высоты и кипел в огромной каменной чаше. Падун был так величествен, что Бусый долго не мог отвести от него глаз. Самое занятное - вода низвергалась не равномерно, поток то ослабевал, то вздувался, словно там, наверху, орудовал ковшом великан.
Вот выплеснулся очередной ковш, каменная чаша переполнилась, вода хлынула через край. Водяная пыль оросила роскошную траву и лежащего в ней Бусого…
Он обрадовался прохладе. Было жарко. Солнце стояло непривычно высоко и не просто грело, оно пекло.
Бусый приподнялся на локтях и завертел головой…
Ни Крупца, ни Белого Яра. Это была не просто незнакомая поляна в том же лесу. Это была совсем чужая страна.
Над плюющимся водопадом громоздились, нависали, возносились в ярко-синее небо и растворялась в нём ледяные неприступные горы. В другую сторону зелёными волнами катились холмы, и воздушная дымка не давала рассмотреть горизонт. Непривычное, красивое место.
"А что, если это виллы меня всё-таки подхватили и к себе унесли?…"
Поднявшись, Бусый отошёл немного от водопада, разделся и разложил мокрые порты на сухих горячих камнях.
Здесь ему попалась на глаза едва заметная тропка, что тянулась вдоль реки, спускаясь со скал. Видно было, что по ней и в лучшие времена мало кто ходил, а скоро она и вообще зарастёт. Бусый немного прошёл по ней вниз по течению, вернулся к одежде, которую, наверное, пора уже было перевернуть, и даже вздрогнул, увидев… Нет, не симурана. У озера смирно пасся серенький ослик, а рядом сидел на камне старик.
Сидел с таким видом, будто давным-давно дожидался его.
Откуда и как он здесь появился, было неясно. Место выглядело довольно открытым, и Бусый не сомневался, что уж как-нибудь да уловил бы чужое присутствие. А впрочем, экая важность. Было бы чему дивиться после тех чудес, которые сегодня он уже повидал…
Старик был одет в просторные серые шаровары и стёганую безрукавку. Какому языку и обычаю соответствовал подобный наряд, Бусый не знал. И поклонился старику по веннскому правилу, как почтительный внук.
- И тебе поздорову, сын славной матери, - прозвучало в ответ.
Дед говорил по-веннски с чужим отзвуком, но понятно и чисто. В седой бороде пряталась лёгкая усмешка. В ней не было ничего обидного, старик явно знал, откуда и как попал сюда Бусый. И конечно, сам появился возле этого места тоже совсем не случайно.
"Соболь иногда тоже так улыбается. А потом говорит, что устал, что слишком долго живёт…"
- Ты печалишься, дедушка, - сказал Бусый. - Чем тебе помочь?
Старик с насмешливым интересом взглянул на юного венна. Потом стал говорить, и было не вполне понятно, отвечал ли он Бусому или по привычке многолетнего отшельничества размышлял вслух.
- Учтивая речь, добрая душа, храброе сердце… Да, звёзды привели ко мне именно того, кого обещали… Почему, спрашиваешь, печалюсь? Радость бытия - удел молодых и глупых, таких, как ты, а чему радоваться старику, видевшему жизнь?… С пониманием приходит мудрость, а с мудростью и печаль. Тебе ещё предстоит это… Впрочем, ты в своей короткой жизни успел уже кое-что испытать. И как, малыш? То, что ты испытал, добавило тебе радости?
Бусый честно задумался, стоя голым на солнышке. Дед был прав: последнее время он почти не смеялся. День кулачного боя стал рубежом, прежде которого он был маленьким, весёлым и глупым. Теперь…
Ох. Как когда-то его тянуло вернуться в совсем уже раннее младенчество, в тепло, уют и запах горного мёда, так теперь он, кажется, отдал бы всё за минувшую осень с её смешными детскими хлопотами, когда в небе не летали страшные птицы и был жив Колояр.
"Я дурак. Я всё-таки увернулся от стрел и даже не утонул. И солнце греет, и старик вроде не злой. На что жаловаться? И домой я уж как-нибудь да вернусь…"
- Я не знаю пока, буду ли помогать тебе, - продолжал между тем отшельник. - Сколько я зарекался вмешиваться в людские дела и в особенности - пытаться делать добро… Тебе этого ещё не понять… Ладно уж, коли так вышло, пойдём, поживёшь у меня. Приглядимся друг к другу, тогда и решу, помогать ли тебе добраться до дома. Ну как, маленький путешественник?
Бусый не сразу нашёлся, что ответить. Странный дед говорил сплошными загадками.
"А может, я всё-таки умер и на Остров Жизни попал? - вдруг осенило мальчишку. - То-то здесь травка больно уж шёлковая да мягкая…"
Он попытался присмотреться к старику внутренним взором, но тот сделал движение, которого Бусый не успел рассмотреть, и перед мысленным оком повисла непроницаемая пелена.
- А ты не так прост! - Лицо отшельника слегка оживилось, теряя налёт привычного безразличия. - Ну, пойдём. Знаешь, я вообще-то очень редко зову кого-нибудь в гости…
Бусый медленно одевался.
"Ну и дед. Ещё и гостей не любит…"
- Я люблю Истину, - ответил старик. - И не трачу своё время на тех, кто не озабочен её постижением.
- Истину? - удивился Бусый. - Какую истину?
- Она многолика, - улыбнулся отшельник. - К ней можно стремиться всю жизнь, причём Путь у каждого свой. Кого-то он приводит, скажем, к высотам богатства. Или к власти, могуществу, возможности решать судьбы других. Кому-то даёт воинское мастерство. Кому-то ещё - мастерство врачевания или составления ядов. Строительства и разрушения. Любви… Ненависти…
Старик и мальчишка, беседуя, медленно шли по тропе, и за ними неторопливо трусил ослик.

Девочка из снов

По жаре Бусый не стал надевать сапожки и вязаную безрукавку, шёл босиком, в длинной льняной рубахе, перешитой, как водилось у веннов, из отцовской. Надел её - и показалось, что Летобор обнял его, невидимо зашагал рядом…
Путь оказался недолог. Забравшись по тропинке на скалу, с которой летел поток, Горный Кузнец - так велел называть себя дед - шагнул вдруг прямо под водопад, в маленькую пещерку, скрытую густой завесой брызг и водяного тумана. Узкий лаз уходил в глубь скалы, Бусый приготовился к темноте, но почти сразу заметил впереди отблески света. Ещё несколько шагов, и лаз оказался сквозным.
Удивительные дела!
Там, где полагалось быть глубоким недрам горы, лежала залитая солнцем долина. И в ней - озеро с зоркой, по-настоящему хрустальной водой, холодной даже на вид. После рёва падуна тишина показалась Бусому оглушительной. Её нарушали только птичий щебет да еле слышный шум ветра в далёкой вышине.
Над озером прямо на скале был выстроен маленький дом, где, похоже, и обитал Горный Кузнец.
Что это был за дом!… Бусый привык к добрым избам, настоящим домам из брёвен, под тёплыми земляными крышами, с углами, с коньками над дверью и мочальными хвостиками позади. Здесь лепилось какое-то воронье гнездо из веток, жердей, коры, громадных высохших листьев и редких тонких брёвен. И даже бумаги, пропитанной маслом.
Бусый оторопело пригляделся, и неожиданно в постройке проглянуло изящество. Бусый попробовал мысленно завалить домишко снегом, напустил на него мороз. Домик устоял, храня уют и тепло. Бусый наслал на него бесконечный дождь, подгоняемый завывающим ветром. Домик и ему не поддался.
"А и правда… - удивился мальчишка. - Ни убавить, ни прибавить…"
И, что самое занятное, дом Горного Кузнеца был плотью от плоти красоты, что окружала его. Как и веннская изба - в далёких отсюда лесах. Как домики вилл на медоносных лугах, куда нет пешей тропы…
Вблизи ноздрей Бусого коснулся чудесный запах. Запах только что испечённого хлеба. Испечённого с умением и любовью. Женскими руками.
"А говоришь, один живёшь, гостей не привечаешь. Ну-ну…"
- Можно всю жизнь идти путём познания Истины, но совершенство недостижимо, - улыбнулся старик. - Таемлу!
"Таемлу?…"
Имя показалось знакомым, Бусый определённо слышал его, но сообразить ничего не успел. Из дома, вытирая руки о передник, выпорхнула девчонка, и вот тут Бусый остолбенел окончательно.
Почему он ждал, что хозяйкой в доме окажется если не старуха-жена, то пожилая дочь Горного Кузнеца?…
Смуглое лицо, со вздёрнутым носом и широкими скулами… Чёрные волосы, разлетевшиеся по спине… Отчаянные смешинки в раскосых ярко-зелёных глазах. Ещё по-мальчишески угловатая, порывистая в движениях, тонкая и лёгкая, с нетерпеливой, летящей походкой…
Таемлу. Девочка из его снов.
Правда, во сне он никогда раньше не видел, чтобы на правой руке она носила лубок, зато всё остальное было на месте. В том числе и цветущие ромашки кругом. И казалось - ещё немного, и девчонка оторвётся от земли, чтобы улететь куда-то, словно порывом ветра подхваченная собственным весельем.
Таемлу…
- Это облако.
Весёлый заливистый смех, до того заразительный, что и Бусый, не в силах удержаться, тоже начинает смеяться. Хотя спроси кто - нипочём бы не сумел ответить, что же такого смешного в простом слове "облако".
- Оп-ла-хо?
- Облако! А это - орёл!
- Орёл…
Хозяин неба парил на огромной высоте, маленькая точка в ослепительной синеве, но у Таемлу были такие же зоркие глаза, как и у Бусого. Девчонка для чего-то решила выучить веннскую речь и упорно трудилась, указывая рукой на всё подряд и выслушивая объяснения Бусого. Занятие это казалось Таемлу невероятно весёлым. Как, впрочем, и почти любое другое занятие, за которое она бралась.
Смех смехом, а всё, за что ни бралась Таемлу, получалось у неё удивительно ладно. Вот и веннские слова с первого же раза накрепко укладывались в память. Скоро они с нею смогут по-настоящему разговаривать.
Бусого распирало желание рассказать ей обо всём. Повесть предстояла долгая, и он мучился, изобретая начало. "Ну так вот, - скажет он. - Меня принесли виллы и отдали матери и отцу…" - "Виллы?" - тут же перебьёт Таемлу, и придётся рассказывать ей о виллах. "А к ним ты откуда попал? А твои мать с отцом, они кто?…"
Солнце пекло без всякой жалости, даже сквозь рубашку обжигая незагорелую кожу. Зато вода в озере была такой же ледяной, как в Крупце. Бусый нырял в неё, разбегаясь по тёплым ладоням скал, и что-то чёрное неосязаемо уходило из тела, а обиды и беды, только что заслонявшие мир, съёживались и бледнели, из непроходимых гор становились малыми холмиками, через которые отчего бы не перешагнуть. Тем более что сила, звенящая, ликующая, победная, только прибывала.
"Да… Мне-то хорошо здесь, а дома?"
Наверное, Белки уже хватились приёмыша, поняли, что он пропал. Дошли за ним по следам до Белого Яра. И, чего доброго, застали там чужаков.
Насколько он успел мельком их разглядеть, пришлые были всё крепкие, досужие мужики. Родовичи их, конечно, скрутили, но вдруг те дали отпор? А что, если и к ним самим поспела подмога? Вдруг там целая большая ватага, которая детей ловит и в рабство потом продаёт?…
Ещё Бусому не давала покоя странная свирель в руках главаря. Та, чьи колдовские песни едва не одурманили его, не отдали сонного - голыми руками бери - на потеху пришельцам.
- Таемлу… Мне с дедом бы перемолвиться…

Река и берег

Старик ждал их возле дома. Он сидел у открытого глиняного очажка и варил уху в медном котле. Бусый поклонился ему.
- Государь Горный Кузнец…
"Почему тебя так называют, старик? Тут нигде поблизости нет кузницы… или я плохо смотрел?"
- Духовный голод паче телесного, - усмехнулся отшельник. - И кто только выдумал, будто он известен лишь образованным племенам?… Спрашивай, малыш, я постараюсь ответить.
Если по совести, Бусый заробел. Однако терять ему было почти нечего. Да и страхи, если от них прятаться, имели свойство умножаться числом.
Бусый сосредоточенно нахмурился.
- Ты говорил мне про Истину… про то, что к ней можно всю жизнь идти, как к далёкой гриве над лесом, и на закате обнаружить, что не дошёл, но зато набрал в корзину грибов. Думается мне, твоя корзинка потяжелей, чем у многих… - Старик не перебивал его, и он собрался с духом, чтобы довершить: - Ты могущественный колдун, дедушка. Ты скажешь мне, что сейчас у меня дома?…
Горный Кузнец оценивающе посмотрел на него. Потом ответил:

Предыдущая страница 10 Следующая страница


11 Мария Семёнова, Дмитрий Тедеев

- Что делается сейчас у тебя дома, ты знаешь лучше меня. Там ещё ничего не успело произойти. Даже стрелы, пущенные в тебя, не перелетели Крупец.
У Бусого сам собой начал открываться рот. Краем глаза он заметил, как зажала себе рот ладошками хихикающая Таемлу. Девчонка знала что-то, чего не знал он. Бусый почувствовал себя дураком и ощутил, что краснеет. Всё-таки он спросил:
- Это как?…
Старик устроился поудобнее и помешал деревянной ложкой в котле.
- Ты угадал, малыш, в моей корзинке действительно кое-что накопилось… И я не солгал тебе, утверждая, что избегаю вмешательства в людские дела. У меня для этого немало причин, но не о том сейчас речь… Дело в том, что люди назойливы, мальчик. Всякий, кто обретает способность прикоснуться хоть к малой ниточке мироздания, привлекает завистливые и жадные взгляды. Ведь даже и тебе не дали спокойно посидеть у лесной речки, а каково пришлось мне? Так и случилось, друг мой, что однажды я употребил своё могущество, дабы отстраниться от людской алчности и суетного любопытства. Видишь ли… моё озеро и эта долина - Особенное место. Оно не вполне принадлежит миру, из которого пришли вы с Таемлу. Сюда попадает не всякий, кому случится этого пожелать, а лишь тот, кого я приглашу. И время у меня течет не так, как у вас, а быстрей или медленней, смотря как я ему прикажу.
О скрытых местах, куда одни люди попадали запросто, а другим, хоть разбейся, дороги туда было не сыскать, Бусый знал. И про Беловодье, и про заветные кулижки за кряжем Камно, за быстрой Челной. И о том, что долина Горного Кузнеца была Особенная, догадался почти сразу, как только в неё попал… Но время!… Время, которое слушается приказов! Он попробовал представить замершие в воздухе стрелы и окоченевших разбойников - кто-то с поднятой ногой, кто-то вовсе в воздухе, в прыжке, на бегу… «Как мухи в янтаре…»
Он только и нашёлся спросить:
- Это как?…
Отшельник пожал плечами.
- Это очень просто, малыш. Представь себе воду в реке. Она течёт, и по ней плывут щепки, а ты глядишь на них с берега. Берег неподвижен, но ты-то движешься невозбранно. Ты можешь идти вдоль реки, и тогда тебе покажется, что щепочки неподвижны. Ты можешь прибавить шагу и обогнать их. А можешь и побежать против течения, и тогда они понесутся навстречу… Вот и я так поступаю, смотря по тому, как мне представляется удобнее наблюдать за делами людей. Люди плывут в потоке, а я выбрался из него и сижу на берегу. Только-то и всего.
"Да-а… Только-то и всего…"
- Дедушка, - выговорил Бусый с отчаянием, ибо открывшаяся бездна была почти недоступна для осознания. - Как мне послужить тебе, чтобы ты помог мне вернуться домой?
Горный Кузнец улыбнулся. С виду - самый обычный дед, что наловил в озере рыбки и варит уху двоим любимым внучатам…
- Никак, - сказал он. - Есть Силы, перед которыми всё моё могущество - что песок на ветру. В должное время я попробую Их снова призвать, а пока… Набирайся сил, они тебе пригодятся. Где чашки, Таемлу? Уха остывает!

Любопытство Таемлу

- Осторожней, Бусый!
Таемлу кричала по-веннски, сложив ладони у рта. Кричала вроде испуганно, но даже испуг у неё получался весёлым. Таемлу напоминала Бусому звонкий колокольчик, который всё равно не сможет петь о смерти и страхе, что с ним ни делай.
"Сейчас тебе, "осторожней"…"
И Бусый пустился в пляс.
Это было действительно похоже на пляску.
Вот мальчишка ринулся камнем вниз, набрал скорость… когда уже казалось, что его вот сейчас приложит о скальный уступ и размажет в кровавый кисель - резко сжал ладонями тянувшуюся за ним верёвку. Толстые жёсткие рукавицы аж задымились, падение замедлилось, Бусый легко оттолкнулся ногами, небрежно огибая страшный уступ. И ещё стремительнее полетел дальше вниз по верёвке.
Горный Кузнец молча смотрел на него, стоя рядом с Таемлу.
"У тебя крылатая душа, малыш, - сказал он Бусому. - И она рвётся в полёт, наверное, это пробудилось в тебе благодаря Крылатой родне. Нет, ты, конечно, не виллин. Но я научу тебя лазать и быстро спускаться по скалам. А когда ты научишься… Нет, пока я даже не стану объяснять тебе, что это такое, всё равно слова здесь бессильны. Научишься - сам узнаешь. Не сегодня, конечно, учение будет долгим…"
И вот Бусый ласточкой слетал по верёвке, а Кузнец, наблюдая за ним, чувствовал нечто такое, чего не испытывал уже много лет.
Старик волновался. И был счастлив.
"Боги, - беззвучно, одними губами шептал он, глядя, что творил на скалах Бусый. - Помогите этому мальчику, Боги. Вы уже простёрли над ним десницу, не отвернитесь же. Услышьте меня…"
- Бусый Белка! - Таемлу повторяла его имя, словно пробовала на вкус. - Ты так здорово лазаешь потому, что ты из рода Белок?
"Хотел бы я сам это знать…"
Вслух он буркнул:
- Наверное…
- А у вас там все такие ловкие? Может, вы и дома строите на деревьях? А горы в вашей стране есть? Слушай, вы просто Белки или Белки Летяги?…
- Наш род прозывается Красные Белки. Красный - это… красный. И ещё это значит "красивый"… - Бусый приосанился, но сразу вспомнил о своём левом ухе и отметине на щеке. - Есть белки бурохвостки, есть краснохвостки, они и есть наша родня.
- Красивый, - повторила Таемлу.
- Ну да, а ещё хороший, добрый…
- Теперь понятно, почему ты такой красивый и добрый!
Ни красивым, ни подавно добрым Бусый себя не считал. Он хмуро ответил:
- Я приёмыш в роду.
- А я знаю.
- Откуда?…
- Кузнец баял.
- А он откуда?…
- Он много знает такого, о чём другие, хоть десять жизней проживи, даже не догадаются. Он по глазам умеет мысли читать, судьбу видит и прошлое… Лучше расскажи, почему вы себя Белками прозываете?
- Мы не прозываем, мы на самом деле Белки и есть. От праотца Белки пошли.
- Это как?
Бусый не мог взять в толк, с чего бы ей любопытствовать. Если бы он хуже знал её, если бы не было тех давних то ли снов, то ли видений, где она летела рядом с ним по цветущим ромашкам, - решил бы, что затевает обиду, и на всякий случай смолчал бы. Но от Таемлу немыслимо было ждать зла, и Бусый разговорился.
- Очень давно это случилось, - начал он, как подобало. - Знаешь, у каждого нашего рода есть Предок, и каждый славен и знаменит…
- И род Гадюки есть?
- Праотец Гадюка принёс ослепшей Матери толику яда с мёдом и травами, чтобы она протёрла глаза… А наша Праматерь однажды шла зимой через лес, и путь её выдался далёким и трудным. Забралась она под дерево от метели, да и поняла, что там и останется. Но пришёл Предок-Белка, накормил женщину сушёными ягодами и орехами, и она не замёрзла. А наутро он ударился оземь и обернулся статным молодым парнем. Взялись они за руки и вместе дальше пошли…
- Значит, твой отец - потомок того самого Белки?
- Отец - нет, он из рода Клестов. Это мама от Праматери. И тётки, сестры её. И бабки. И все, кто от них родился…
- А ты мне покажешь, как к вам белки из лесу прибегают?… Ой! Бусый! Что с тобой? Я что-то не то спросила?…

Щепки в стремнине

- Спокойнее, малыш, не труди себя, не пытайся заставлять себя вспомнить. Просто улыбнись, скажи себе, что сейчас это обязательно произойдёт, а потом успокойся и жди, оно само и всплывёт. Мы с Таемлу только чуть-чуть поможем. Ты бы и без нас всё сумел…
Бусый, Горный Кузнец и Таемлу сидели кружочком на очень старом вытертом коврике, впрочем ещё сохранявшем яркий и красивый узор. Сидели, соединив руки и особым образом переплетя пальцы. Бусый выпрямил спину, расслабился, полуприкрыл глаза и попробовал улыбнуться. Той внутренней улыбкой, которой научил его ещё Соболь.
"Улыбнись, даже если тебе очень плохо, больно и хочется плакать, улыбнись по-настоящему, с искренней радостью, расправь плечи и выпрямись, как будто ты счастлив и горд и хочешь петь от счастья. Тело поверит и возрадуется, может, не сразу, но очень быстро, оно просто не умеет по-настоящему страдать, когда ты искренне улыбаешься. А вслед за телом опять возрадуется душа…"
Когда про эту же улыбку впервые заговорил Горный Кузнец, Бусый был поражён. Его нынешний наставник говорил почти теми же словами, что и Соболь, как будто оба услышали их когда-то от одного человека. Только Соболь рассуждал о воинском сосредоточении, а Кузнец собирался помочь Бусому кое-что вспомнить.
Например, его младенческую жизнь среди вилл. И даже нечто ещё более глубокое, такое, что лежало на самом дне памяти.
Бусый хотел вспомнить, как и откуда он попал к виллам.
"Кто же я на самом деле такой?…"
- Спокойнее, малыш, спокойнее, ты вспомнишь… Ещё раз всмотрись в его лицо… Загляни в глаза… Так, молодец! Всё хорошо, всё у тебя получается. Послушай, о чём этот человек говорил с виллами… О мести? А ты не путаешь? Ладно. На каком языке говорил? По-веннски, а потом научился мысленному разговору? Но сначала - говорил по-веннски? Пусть… Ещё раз посмотри на него. Глаза, я хочу увидеть глаза… Хорошо… Дай прислушаться к выговору… Хорошо. Молодец, малыш. Теперь отдохни, а я подумаю…
Бусый вздохнул и поднял ресницы. Сегодня он день за днём вспоминал жизнь у вилл, бежал против течения времени, пытаясь увидеть, как Крылатые его откуда-то принесли в свою деревню, неприступную для Бескрылых. Внимание Кузнеца привлекло то обстоятельство, что его подопечный оказался не единственным Бескрылым, жившим в то время у вилл. Был ещё рослый неразговорчивый парень, весь в рубцах, страшно кашляющий и худой. Виллы называли его своим Братом. Попал он к виллам израненным и еле живым, и с ним ручная летучая мышь, только летать она не могла из-за порванного крыла. С Бусым парень пробовал иногда повозиться, брал его на руки, но малыш каждый раз начинал плакать…
Вспоминалось ярко, отчётливо, до мельчайших подробностей. Бусый видел и слышал, обонял запахи, осязал прикосновения и тепло рук, радость и печаль, защищённость и страх…
- Малыш, я хочу, чтобы ты вспомнил… нет, к твоему появлению у вилл мы вернёмся чуть позже. Попробуй припомнить, не видел ли ты этого человека со шрамом, Брата Крылатых, где-нибудь ещё? Нет, у вас он не появлялся, я знаю. И всё-таки… Вспомни, мальчик, это важно. Этот человек тебе не чужой. Соберись. Улыбнись себе. Радостнее! Молодец! Направь эту улыбку в средоточие живота, освети и согрей его… Почувствуй, как тёплая волна разбегается по всему телу, до кончиков пальцев на руках и ногах…
И воспоминание явилось. Почти сразу. Ослепительно ярко и чётко. Тот самый сон, привидевшийся Бусому во время болезни Осоки. В тот раз он просто не досмотрел его до конца, Соболь не дал. Сегодня Бусый был твёрдо намерен узнать всё.

* * *

Пригожий солнечный день в незнакомом осеннем лесу на просторной, удивительно красивой поляне. В обрамлении малахитовых елей, в золоте берёз, в пламени рябин. Однако на поляне затевается что-то недоброе. Чистый воздух пронизывают липкие нити. А люди, во множестве стоящие на этой поляне, даже не замечают, что опутаны по рукам и ногам.
На середине поляны, на каком-то полотне, в самой гуще паутины стоит Колояр. Живой и здоровый. Обнажённый по пояс, словно нарочно для того, чтобы покрасоваться могучей силой и удалью. И никто не вырывал у него из груди сердце. Пятипалая лапа оборотня лишь оставила длинные рубцы наискось от левой ключицы к правому подреберью…
Молодой богатырь не видит, не замечает нависшей над ним смертельной опасности. Он собирается с кем-то сражаться, и Бусый знает, что этого ни в коем случае нельзя делать, но предупредить друга никак не удаётся, горло перехвачено судорогой, из него рвётся лишь беззвучный стон.
И вот уже Колояр, улыбаясь, с нарочитой ленцой поводя литыми плечами, пританцовывая, пьяновато выламываясь, неспешно идёт навстречу противнику. Готовится совершить непоправимое… Э, а Колояр ли это на самом деле? Бусый вдруг понял, что видит вовсе не Колояра. На растянутом полотне стоит Сын Медведя. Те же золотисто-русые кудри, тот же пятипалый шрам на груди…
В тот раз Соболь именно в этом месте прервал его сон, вот и сейчас, как тогда, всё померкло, расплылось, распалось на беспорядочные цветные пятна. Зато Горный Кузнец и Таемлу увидели, как мотал головой распростёршийся на лавке Бусый, как он силился стряхнуть руку Соболя, вернуться обратно в ещё не растворившийся сон. Увидели, как старый воин, поколебавшись, убрал ладонь с его лба…

Сын Медведя опять стоял перед ним, стоял уже покалеченный, со сломанной рукой. Тем не менее отступать он не собирался, не таков он был, чтобы перед кем-либо отступать, он рвался продолжать бой.
«Не-е-е-е-ет…»
Левая рука парня со стиснутым кулаком молнией метнулась вперёд…
И Бусый увидел, с кем он сражался на полотне.
Это был тот молодой венн, которого приютили и вылечили виллы. Брат Крылатых. Повзрослевший, заматеревший, успевший повидать жизнь… и была эта жизнь, судя по всему, не особенно к нему ласкова. Новые шрамы, седина в волосах… А его взгляд! В серо-зелёных глазах не было ненависти, не было вообще ничего. Полная отрешённость, бесконечное спокойствие, всеобъемлющая пустота. Равная готовность к жизни и к смерти.
Бусый почему-то вспомнил Срезня, каким тот был в свои лучшие годы. Хотя нет. Если бы людоед Резоуст нарвался в лесу на этого пса, там бы его, проклятого, и зарыли. А не суйся к тому, кто сильнее и страшнее тебя! Не плакала бы Осока, не упокоился бы на буевище Колояр…
«Почему я подумал про Срезня?…»
Бросок Сына Медведя, вознамерившегося выбить ему пальцами глаза, страшный человек-пёс отразил, даже не потрудившись с места сойти. Взял ударившую руку и направил её вниз, без всякой жалости уложив распрямлённый локоть себе на колено…
На этом воспоминание Сына Медведя, ставшее сном Бусого, погасло.
- Как ты, малыш? Тебе плохо?
Бусому действительно было плохо. Он сипло дышал и определённо пытался домыслить, что произошло дальше с Сыном Медведя. Будь у того после поединка просто руки попорчены - одна сломана, другая вывихнута в двух местах, - не повис бы он, почти безжизненный, на медвежьей спине. На своих ногах убежал бы. "Он ведь ненамного лучше Колояра был… каким мы его тогда на снегу… разве только сердце в груди…"
- Соберись, мальчик мой. Соберись.
Наверное, это было жестоко - снова требовать сосредоточения от измученного мальчишки. Очень жестоко. Мало ли что может вылезти из его младенческих воспоминаний. Старику хотелось не этого, хотелось обнять Бусого, прижать к себе, разогнать ласковыми словами его боль и испуг.
Да только Горный Кузнец слишком хорошо знал все снадобья, действительно помогающие от тягостных мыслей, и все они были горьки…
- Ты хотел знать, как ты появился у вилл. Это ничего, что ты был совсем ещё мал, можно вспомнить себя даже в материнской утробе. Ты молодец, тобой не зря гордятся и Крылатые, и твои нынешние родители… Давай, малыш. Видишь, как плывут щепки по реке? Беги туда, где кружится самая дальняя. Вот так… А теперь ещё дальше…
…Деревянная бадья с подогретой водой. Ласковые руки, опускающие его в эту воду. Блаженство тепла, нежные прикосновения мочалки. Мягкое полотенце, кажущееся огромным. А затем - пушистый мех, который так приятно ощущать голым чисто вымытым телом. Вкус молока, смешанного с душистым мёдом, дремота…
Так, это уже было, он уже вспоминал это.
…Те же ласковые и сильные руки, но он, Бусый, ещё не верит им, не верит в их доброту, в этом страшном мире просто не может быть ничего доброго и хорошего. Мир состоит из боли и холода, и маленькому мальчишке хочется уйти из этого мира, куда угодно уйти, лишь бы спрятаться, ничего не видеть и не слышать, перестать ощущать холод и боль… Он отчаянно плачет, но на громкий плач у него просто нет сил. Он задыхается. Сейчас он умрёт. Если не от болезни, то от маслянистой горечи, которую пытаются влить ему в рот. Бусый не хочет её глотать. Он плачет и отворачивается, но руки бесконечно терпеливы, они вновь и вновь подносят ложечку, пока наконец мальчишка не проглатывает лекарство…
Чёрный ужас, бездна отчаяния… За что всё это беззащитному крохе, только появившемуся на свет?
«Перед кем я успел провиниться? Что натворил?…»
Старик всё-таки не выдержал.
- Может, хватит на сегодня, малыш? Нас никто не торопит, ты устал, отдохни. Завтра будет ещё день…
Бусый молча помотал головой. Сам, без подсказок Кузнеца, заставил себя расслабиться и улыбнуться, хотя тянуло не улыбаться, а выть по-волчьи. Но выть было нельзя, следовало заставить себя улыбаться и радоваться, потому что без этого вспомнить ничего не удастся.
Таемлу и Кузнец с изумлением увидели, как на закушенных было губах Бусого вновь появилась улыбка.
…Опять руки, только совсем не такие. Огромные, жёсткие и равнодушные. Бусый всем телом ощущает их бесконечное равнодушие. Его куда-то несут по каменному коридору, в коридоре коптят редкие факелы, Бусый плывёт сквозь тьму и световые пятна, которые то разгораются, то угасают. Он небрежно завёрнут в грубую, вонючую тряпку. Он ощущает не только болезненную хватку рук, безжалостно смявших тело, но и липкую паутину, исходящую от них. Паутину мыслей. Безразличных и тяжёлых, как глина. Бусому жутко и холодно, он принимается плакать. Чужая рука тут же затыкает ему рот. Колючая дерюга рвёт губы, мешает дышать…
А затем - свет. Ослепительный и враждебный. Бусый выплёвывает тряпку и плачет, заглатывая обжигающий мороз… И падение. И удар об острые камни, почему-то совсем не болезненный. Равнодушные голоса откуда-то сверху…
Здесь река уходила под землю, и больше ни одной щепки на ней Бусому разглядеть не удалось.

Рассказ Таемлу

- Поехали купаться!…
- Поехали.
- Давай, Гзорлик! На озеро!
Гзорлик был резвым молодым жеребцом, невысоким, широкотелым, с прочными копытами на мохнатых крепких ногах. Он казался совершенно неутомимым, двое подростков ничуть не тяготили его.
День близился к полудню…
Таемлу направила Гзорлика к своему любимому месту на берегу, туда, где солнце просвечивало воду до самого дна, до чистого песка, казавшегося золотым.
Соскочив с коня и скинув одежду, девчонка с разбега прыгнула в воду.
- Не догонишь!
- Ага, - пробурчал Бусый. - Дела у меня другого нет, за тобой только гоняться.
Он поводил Гзорлика шагом по берегу, потом завёл в воду по брюхо и стал плескать на него полные пригоршни воды. И только потом, когда Таемлу окончательно утратила бдительность, - бросился её ловить.
Это было почти то же самое, что руками ловить рыбу в воде. Особенно теперь, когда Кузнец окончательно избавил её от лубка. Бусому было, в общем, обидно, что он, парень, плавал хуже девчонки, он знал, что не поймает её, и постарался обратить всё в потеху.
Оттолкнувшись от берега, он как ножом рассёк воду потом изогнулся в спине, широким махом выкинул перед собой сразу обе руки и сделал гребок. Взвились брызги.
- Спасите! - заверещала Таемлу. - Человек-Акула!… Тону!…
По мнению Бусого, если ей и предстояло утонуть, то разве только от смеха. А старый отшельник, который накануне поведал им с Таемлу о Людях-Акулах, наверное, покачал бы головой и заметил, что так плавают отнюдь не Люди-Акулы, а те, кто, наоборот, хочет привлечь акулу и оказаться съеденным как можно быстрей.
Бусый подплыл к Таемлу, перевернулся в воде и стал смотреть в небо. Оно плавилось от солнца и было по-прежнему безоблачным, но Бусому показалось, что в нём намечалась еле заметная дымка.
Эта дымка предвещала скорую перемену погоды.
Её ждал Кузнец, говоривший, что Бусому для возвращения домой была необходима гроза. "Ты чтишь Бога Грозы?" - спросил его Бусый. "Конечно, - удивился старик, - а как же Его можно не чтить?…"
Мальчик сморгнул и понял, что дымка в небесах ему померещилась.
- Таемлу…
- Да?
- Ты хочешь домой?
- Конечно, хочу.
- Только голос у тебя что-то не радостный…

Предыдущая страница 11 Следующая страница


Бусый волк 12

Таемлу промолчала.
Бусый глядел в небо и думал о том, что Особенное место было покойным и мудрым. Наверное, редкие гости Кузнеца выходили отсюда умнее и чище, чем были, входя. Здесь не встретишь на зимнем болоте кровожадного оборотня. Здесь к тебе не подкрадутся сзади, чтобы усыпить колдовской трелью, а потом, усыплённому, то ли мешок на голову натянуть, то ли стрелу в сердце всадить. Здесь Бусый приблизился к разгадкам мучивших его тайн…
Только если он рассчитывал на ясные и простые ответы, то зря. Стоило нащупать тропинку, и тропинка тут же ветвилась, да не надвое, а насемеро. "Я разглядел человека, который победил Коло… нет, не Колояра, а Сына Медведя. Который потом уложил его на медвежий хребет, оставив целым только сердце в груди…"
И вот уже тропка сделалась зыбкой, поплыла из-под ноги, не давая опоры. Бусый поспешно отскочил назад. "Нет, этого я своими глазами не видел. Я это додумал. Да так, что самому не очень-то верится…"
Кроме человека-пса, окончательно изувечить Сына Медведя было вроде и некому, но Бусый всё равно сомневался. Что-то мешало. Может, тот самый взгляд, не замутнённый гневом и яростью. С таким взглядом, да, можно убить. Но рвать побеждённого, кромсать беззащитное тело?… Наслаждаться хрустом костей?…
"И я так и не узнал, кто же выбросил меня на мороз…"
- Таемлу… А ты сама здесь откуда взялась?
Девочка довольно долго молчала.
- Я домой ехала, - проговорила она затем. - В страну Нарлак, к отцу, он живёт в погосте Четыре Дуба. Взяла Гзорлика и поехала…
Бусый спросил:
- Нарлак… Это далеко?
Он знал, что Нарлак - это такая страна к югу от державы сольвеннов, но очень плохо представлял себе, где раньше жила Таемлу.
- Далеко, - вздохнула она. - Старшие жрицы не хотели меня отпускать…
- Жрицы?
- Да, мои наставницы. Ты не перебивай, а то до вечера сказывать буду. Мне открылось, что отец заболел, что ему всё хуже и хуже…
"Жрица… Так вот почему она мне всё время снилась. И я ей, если не врёт…"
Вслух он спросил:
- А что случилось с отцом?
- Он мыл золото в горных притоках Ренны, на Змеевом Следу. Змей - это…
- Знаем мы Змея, - важно кивнул Бусый. - Дело сказывай.
- Змей летит в горы из моря и по пути всё переворачивает, а потом реки сходят с ума. Когда же утихомириваются, в них можно найти золото, которое уронил Змей. Много золота…
- Сведомый человек твой отец, - с уважением проговорил Бусый. - Не всякому удаётся такое золото взять.
- Да… Только лучше бы, наверное, не удавалось. В тот раз он намыл много золота, но на обратном пути на него напали разбойники и всё отняли. А самого избили и бросили на берегу умирать.
- А баяла, заболел…
- Так он и заболел. После. Его нашли, он поправился, он был крепкий и думал, что ему всё как с гуся вода. А через полгода голова стала болеть, там, где ему дубинкой попало. Лекарь посмотрел и сказал, что внутри опухоль, от которой ему будет смерть…
Бусый нахмурился. Очень уж плохо вязался этот рассказ с тем звенящим весельем, которым дышал каждый шаг Таемлу. Всё-таки он сказал:
- Ты хотела проститься…
- Нет. Я училась у жриц Милосердной Богини Кан, а они и не с такими немочами умеют справляться. Я знаю, как спасти отца. Поэтому я взяла Гзорлика и сбежала…
- Откуда сбежала?
- Из Храма Богини Кан, что стоит на краю Вечной Степи. Это мамина воля была, чтобы меня туда отдали… Так вот, я сбежала, но почти в Нарлаке меня поймали бродяги. Знаешь, они спорили, как со мной поступить. Одни говорили, что надо меня продать торговцам рабами. Я, мол, красивая, за меня им много денег дадут. А другие хотели сами насиловать, пока не помру. Я лежала и думала, почему у меня лицо не в коросте, а на спине нет горба. Почему я не додумалась прикинуться уродиной или старухой, почему не сожгла себе над углями щёки и лоб…
У веннов было принято выпускать насильникам кишки. Чтобы завершали свою дерьмовую жизнь, измеряя ногами собственное дерьмо.
Бусому хотелось зарычать, поднять на загривке густую шерсть, оскалить клыки… Прыжком разметать негодяев и гнать их, гнать через лес, убивая одного за другим…
- Ты самая красивая, Таемлу, - сказал он. - Ты лучше всех…
Человеческая речь далась ему почему-то не без труда.
- Я лежала и незаметно распутывала верёвки, - продолжала Таемлу. - Меня научили ещё в Храме, это несложно… Мне надоело слушать этих обезьян, и я прыгнула вниз с крутого откоса. Там были камни внизу, и, по-моему, я их даже коснулась… - Она подняла из воды только что зажившую руку. - Смотри, к нам Гзорлик плывёт!…
- У нас, - хмуро проговорил Бусый, - глупым девкам вроде тебя одним в лес ходить не велят. Мало ли, что случится, обиды не вышло бы.
Гзорлик тряской рысью нёс их назад к дому.
- А ты меня попробуй обидь, - хмыкнула Таемлу.
- Я?… - Бусый озадачился и смутился. - Не стану я тебя обижать…
Но Таемлу уже осадила Гзорлика и спрыгнула наземь, зелёные глаза воинственно сверкали.
- Думаешь небось, я слабая, беззащитная? Да если бы их не семеро было… А ну-ка, напади на меня! Ну? Ударь посильнее или хотя бы толкни, схвати за руку!
Бусый почесал недоумённо затылок и - ну, мол, раз просишь… - легонько толкнул девчонку в плечо.
Ему показалось, что Таемлу шагнула навстречу. Что получилось дальше, он просто не понял, он потерял равновесие и никак не мог его вернуть. Чтобы не упасть, приходилось чуть ли не бежать, бежать кругом Таемлу. И вырваться из этого круга Бусый не мог, сумел только подставить ладони, когда лёгкая рука на плече направила его в песок головой.
- Ну тебя, - поднимаясь, засопел юный венн. - Не привык я девок толкать…
- Да оно кислое, - подбоченясь, кивнула Таемлу. - Как сказала кошка, не добравшаяся до молока…
Бусый взялся отряхивать штаны… и, не кончив движения, распрямляясь, хищно и крепко сцапал Таемлу за руку. Конечно, не за ту, на которой только вчера был лубок.
Его кисть тотчас пронзила внезапная боль. Отдалась в локоть и плечо, белым пламенем встала перед глазами… Бусый ахнул, попытался спастись, взвился на цыпочки, потом неловко завалился на колени, ёрзая, растянулся на животе, уткнулся носом всё в тот же песок.
- Не помяла?… - виновато спросила Таемлу.
Стоило ей разжать пальцы, как боль сразу куда-то исчезла. Вся, без остатка.
- Велика твоя Богиня, - невольно вырвалось у Бусого. - И милосердна, - добавил он поразмыслив.

Отец и мать

Бусый всё думал о дымке, сулившей грозу, и к вечеру решил, что не стоило терять время попусту.
- Дедушка, - подступил он к Горному Кузнецу. - Помоги мне! Пожалуйста! Кто меня у отца с матерью из рук вырвал? Как мне вспомнить?…
Отшельник внимательно посмотрел на него.
- Этого ты не сможешь вспомнить, малыш. Впрочем… Есть нити, связавшие тебя с теми, кто видел, и эти клубки можно попробовать размотать…
- Спасибо, дедушка! - поклонился Бусый.
- Погоди благодарить, - отмахнулся старик. - Лучше подумай, какие носочки ты свяжешь из ниток, которые мы размотаем, и каково тебе будет потом в тех носочках ходить. - Бусый смотрел на него, явно не понимая, и Кузнец пояснил: - Я пока не знаю, что мы увидим… Кажется мне почему-то, что сегодня тебе станет страшно. Поразмысли хорошенько, ты этого хочешь?
Бусый честно попробовал вообразить что-нибудь страшнее распяленных рёбер ещё тёплого Колояра. Не получилось.
"Если посмотреть страху прямо в глаза…"
В животе начало противно урчать. Бусый вскинул голову и ответил, постаравшись, чтобы голос прозвучал твёрдо:
- Да, дедушка. Я хочу.
К вечеру он успел убедиться, что мёртвое и разорванное тело друга - далеко не самое жуткое, что можно себе навоображать. Особенно если хорошенько порыться не только в собственных воспоминаниях, но и послушать чьи-то рассказы. Вот его отец рубится один против десяти, и звероподобные, обросшие рыже-бурой шерстью разбойники наносят ему рану за раной. Или всё не так, отцу в живот попала стрела, и он корчится, глотает кровь и ползёт по земле, и никак не может доползти туда, где бьётся и кричит в руках у нелюдей мать…
"Я отомщу за вас. Я за вас отомщу…"
…Пещера. Дымный чад факелов. Крылатые тени, мечущиеся под потолком. Косматая, позванивающая кандалами толпа…
Молодой парень, стоящий на середине пустой площадки. Он одет не в лохмотья, а в крепкую, добротную одежду. Он держит в правой руке кнут, а в левой - длинный кинжал с лезвием, плавно сбегавшим от рукояти к гранёному, как шило, острию. Молодой, совсем молодой…
«Кто это?…»
А впрочем, ответ ему уже ясен. Почему он полагал, что отец будет вроде нынешнего Летобора, у которого уже завелось в бороде порядочно седины?… Человек с кнутом выглядит примерно ровесником Колояру. Или тому же Летобору, когда тот впервые взял на руки приёмыша.
Отца нельзя не узнать, он очень похож на Бусого, каким тот станет через несколько лет. Бусый смотрит во все глаза, понимая, что их встреча, вытянутая из глубин чужой памяти, будет недолгой. Ладная, крепкая фигура, широкие плечи, красивое лицо недавно возмужавшего парня. На левой щеке две тёмные родинки. Презрительная усмешка кривит губы, он смотрит на сына, как на какую-то мерзкую вошь…
Нет, не на сына. Просто Бусый видит отца глазами человека, с которым тот собирается драться.
Себя, то есть не себя, а противника отца, Бусый рассмотреть не может. Только руку в лохмотьях, мелькнувшую перед лицом, на запястье свежий след от кандалов, кровавая царапина от зубила, только что сбившего те кандалы…
Одновременно с глазами Бусый распахнул рот для возмущённого крика:
"Не-е-ет! Я хочу знать его судьбу! Я хочу знать…"
Но не закричал, потому что увидел лицо Горного Кузнеца. Старик сидел крепко зажмурившись, его губы дёргались, а по лбу и вискам стекал пот. Бусый понял, что распутывание ниточек давалось ему огромным трудом.
- Мама, - прошептал мальчик. - Дедушка, ну пожалуйста…
К его удивлению, новое видение возникло совсем легко. Похоже, выводившая к нему нить оказалась короче. Или содержала гораздо меньше узлов.
…Ночная, залитая густым туманом улица незнакомого города. По улице, то и дело оглядываясь, быстро бежит нищенка. Ей страшно, она боится погони… Вот лицо женщины озаряет уличный светильник, и Бусому в глаза опять бросается сходство. Никакого сомнения, это она…
«Мама! Мама! Кто гонится за тобой?! Как мне тебя защитить?»
Женщина выбегает на широкую площадь у пристани. Площадь пустынна, только клубится, перетекает плывущий с моря туман… «Мама!!!»
Она оглядывается, и её лицо искажает немой ужас. Бусый тоже замечает в тумане движение. На миг ему кажется, что из мглы вот-вот выйдет оборотень, похожий на Резоуста… Но нет, это просто собака. Веннский волкодав, несущийся во весь мах. Бусый видит приоткрытую пасть, широченные лапы, вздымающийся и опадающий длинный мех. Кого бояться, когда рядом такой пёс?
Спустя нескончаемое мгновение Бусый понимает, что пёс вовсе не спешит женщине на защиту.
Наоборот. Это мчится из тумана её смерть. И глаза у смерти горят зеленоватым огнём…
«Мама-а-а-а-а!…»
Она пятится, не сводя с пса зачарованных глаз и медленно, слишком медленно наматывая на левую руку широкий продранный плащ. В правой, выставленной вперёд, остриём вверх глядит кинжал, готовый распороть брюхо летящему зверю. Но Бусый с ужасом чувствует, что у неё ничего не получится.
Последний прыжок…
«Не-е-е-ет!!!»
Видение всё-таки распадается на куски, но мальчишка успевает в последний миг увидеть, что и в пса откуда-то сбоку летит нож. Летит с такой же неотвратимой, смертоносной точностью, с какой и сам пёс летит на его маму…

Рассказ отшельника

- Знаешь, почему люди зовут меня Горным Кузнецом?
Бусый и старик сидели на коврике под большим раскидистым деревом, названия которого Бусый не удосужился спросить, и смотрели, как Таемлу, зажав в коленях заднюю ногу Гзорлика, чистит ему копыто.
- Я в самом деле когда-то был кузнецом. Из тех, что не сидят у себя в кузнице, а бродят по свету, ища знаний и мастерства. Тогда я полагал, что именно таким будет Путь моего приближения к Истине. Я много где побывал, доводилось жить и у вас, веннов. Благо у вас есть, чему поучиться… Время шло, люди меня самого стали называть мастером, проситься в ученики. Наверное, им было видней. Я умел восторг и трепет души вложить в то, что выходило у меня из-под молота. Я научился слышать его звон, для меня он был внятен, как речь на родном языке. У тебя есть нож, подаренный виллами, люди считают, что повторить такой клинок невозможно. Так вот, я в то время делал клинки нисколько не хуже.
Небо над предгорьями стало совсем белёсым. Это в самом деле приближалась гроза.
- Я безмерно гордился мечами, которые создавал, - продолжал отшельник, - и лишь много позже задумался, в какие руки они могут попасть и какое зло принести. Когда я это понял, то потратил уйму времени и сил, чтобы отыскать и уничтожить свои мечи… Ко всему прочему, меня занимала уже иная цель. Я учился не просто слушать свой молот, я силился изменять звуки ударов, наполнять их новыми, необычными красками… И однажды заметил, что творить способен не только сам молот, но и звуки, им издаваемые! И как же велика оказалась их сила! Нашлись те, кто назвал новые звуки волшебными, а меня, владеющего этими звуками - волшебником. Вряд ли те люди очень уж сильно преувеличивали…
Старик замолчал, ему понадобилось отдышаться. Бусый заметил, что пальцы у Кузнеца дрожали. "Да он же, - молча ахнул мальчишка, - совсем вымотался за эти дни, пока возится со мной! Он, может, сейчас с ног свалится и умрёт!"
- Дедушка, - вырвалось у него. - Может… может, нам с Таемлу ещё у тебя побыть? До следующей грозы?…
Кузнец отмахнулся.
- Я тебе рассказываю всё это, малыш, не по старческой болтливости и не похвальбы ради. Слушай же. Многие просились ко мне в учение, но я искал среди них единственного, кто должен был оказаться достойным. Такого, кто жаждал бы познания и готов был отринуть весь мир ради утоления своей жажды. Я хотел, чтобы однажды мой будущий ученик смог меня превзойти. И в конце концов я нашёл его… На свою и на твою беду, малыш.
Кузнец вновь замолчал. Молчал и Бусый. Кажется, удивительный дед снова полагал, что вот сейчас до смерти напугает его.
- Мавут, так звали моего ученика… Впрочем, он и сейчас здравствует. Моя былая гордость, мой нынешний бесконечный позор… Представь, мальчик мой: могучий ум, непреклонная воля, чуткие руки, бесстрашное сердце… То, что у него при всём этом чёрная душа, я понял много позже. Когда уже было поздно…
- Он сумел превзойти тебя?
- Не знаю. Надеюсь, что нет. Когда я решился прогнать его, он не хотел уходить, зная, что ещё не всё успел перенять. Но я его прогнал, ибо понял, что создал чудовище. Я искал на Пути познания Истины саму Истину, Мавут же шёл по Пути след в след за мной, взыскуя безграничия власти. Он жаждал только могущества…
Бусый невольно вспомнил Зайцев, пригревших у себя Резоуста.
- Я искал в Звуках света и радости, я поднимал с постели больных, от которых отступались целители. А Мавут быстро понял, что Звуки способны служить разрушению, они могут убивать. И Мавут увидел в них свою дорогу к могуществу, не важно, что она должна была пролечь по костям. Скоро он научился изготавливать снасти для извлечения особых Звуков, подчиняющих волю противника, ввергающих его в сонное оцепенение, а порою и убивающих…
- Значит, - осенило Бусого, - тогда, на Белом Яру…
- Верно, малыш. Это были ученики Мавута, его слуги и воины. С помощью своих свирелей они прошли по землям веннов так, что никто их не увидел и не услышал. А кто и заметил, тот немедля забыл… Понимаешь теперь, почему я, давно привыкший не вмешиваться, всё-таки решился тебе помочь?
- Понимаю… - пробормотал Бусый, соображая, что у его родичей, похоже, здорово прибудет хлопот.
- Запомни, у Мавута много учеников, он в отличие от меня берёт к себе всех. Он требует от учеников нерассуждающего подчинения, которое ему угодно называть честью воина. Он никому не прощает того, что он называет предательством. И ещё. Сам он жертвует учениками, если того требует его честолюбие, но до сих пор не бывало ни разу, чтобы Мавут не сумел отыскать и предать страшной смерти того, кто убил какого-нибудь из его учеников…
- Значит…
- Да, малыш. Оборотень, убитый Осокой, - тоже ученик Мавута. Только его ученик мог владеть копьём так, как этот Резоуст. Ученик он скорее всего бывший, но это ничего не меняет. Мавутичи порой покидают наставника, но если они делают это с его разрешения, предательством он такой уход не считает. Он присматривает за ними. И мстит за их смерть.
- Значит, те люди пришли мстить? Осоке?… Они думали, я их к ней приведу?…
- Не совсем. Да, они пришли за виновником смерти Резоуста. Но настоящим виновником Мавут считает тебя. И здесь он, конечно, прав. Ведь это ты распознал Мавутича, натянул лук и пустил смертоносную стрелу…
"Что?…"
- …Которой по случайности оказалась Осока. Ты привлёк внимание Мавута, ты встал у него на пути, и он послал людей, чтобы те доставили ему тебя. Помнишь странную птицу, которая следила за Резоустом, а потом за тобой? Это - частица Мавута, его уши и глаза, частица души, которую он умеет отделять и отдалять от себя. Никогда больше не смотри на эту птицу в упор…
- И тогда она не сможет увидеть меня?
- Теперь - сможет всё равно, просто не надо ей помогать. Ты нужен Мавуту, и он ни за что не отступится.
- И что мне теперь делать? Что будет, когда я вернусь домой?
- Я не знаю в точности, зачем ты ему понадобился. Он мелочен и жесток, с него станется пойти на немалые жертвы только затем, чтобы отомстить маленькому мальчишке. Но, мне кажется, причина в другом. Как бы не оказалось, что он хочет тебя приблизить, сделать избранным учеником…
Голова у Бусого пошла кругом. "Вот это да…"
- Я к нему нипочём не пойду, - заявил он упрямо. - Пусть подавится. И никто меня ему не отдаст. Вот увидишь.
Отшельник вздохнул.
- Мавут, - сказал он, - если захочет, играючи уничтожит десять таких деревень, как твоя. Уж ты мне поверь.
Бусый хотел возразить, но в словах старика была какая-то до того окончательная и страшная правда, что рот закрылся сам собой, и Бусый так ничего и не сказал.
- Мой малыш, - тихо проговорил Горный Кузнец. - Твоё сердце никак не поверит тому, что понял рассудок. Ты показывал мне свои воспоминания и видения, а теперь я тебе кое-что покажу. Возьми меня за руки. Смотри же… Запоминай…
Это был лес. Вернее - Лес, древний, могучий, живой.
Тёмное, затянутое облаками безлунное небо постепенно бледнело на востоке, у горизонта, как башни, обозначились вершины громадных деревьев, а затем и вся неровная граница вставшего сплошной стеной Леса.
Этой ночью в Лес вошли сотни вооружённых людей. И сплошным кольцом окружили холм - самое его сердце. На вершине холма под защитой исполинов мирно спала, совершенно не подозревая о затянутой вокруг неё смертельной петле, большая деревня.
Обречённый Лес замер. Ещё накануне, почуяв опасность, он пытался внушить людям, чтобы они уходили, уходили как можно скорее, бросив пожитки. Он шумел верхушками деревьев, сыпал листья, журчал тревожно ручьями. Не услышали, не поняли…

Предыдущая страница 12 Следующая страница


13 Мария Семёнова, Дмитрий Тедеев

* * *

Ещё раз глянув в посветлевшее небо, Мавут решил: пора. Его рука медленно поднялась. Всадники, послушные приказу, взлетели в сёдла и всё ещё почти бесшумно рассыпались по окрестным полянам. Пятеро коренастых, могучих телом мужчин воздвигли на крепкой повозке боевую машину наподобие тяжёлого лука, нацеленного прямо вверх. Лошади сдвинулись с места и пошли, через хитрую систему блоков натягивая тетиву.
Мавут резко опустил поднятую руку.
Чудовищно ухнула тетива. В розовеющее беззащитное небо вонзилась огромная стрела с прикреплённой Свистелкой.
И раздался Свист.
Мавут знал, что сейчас будет, он много раз уже испытывал ЭТО, но полностью подготовиться к ЭТОМУ было, наверное, за пределами человеческих сил. Резкий, нестерпимый, на грани слышимости Звук пронизал всё тело, вспыхнул кровавым пламенем в голове, словно обухом вышиб все мысли и чувства, швырнул в чёрную пустоту…
Длилось это, впрочем, недолго.
Когда к Мавуту вернулись зрение, слух, способность мыслить, а сердце вновь толкнулось в груди, стрела всё ещё поднималась в небо, и Свист всё ещё раздавался. Мавут видел, как один за другим приходили в себя его бойцы. Теперь они чуть не до полудня свободны от страха, усталости и боли, все чувства будут нечеловечески обострены, придут сила, ловкостьи быстрота. Даже звуки боевых Свирелей, ужасные для непосвящённых, лишь возвеличат их отвагу и ярость.
Вот на другой стороне окружённого холма взвилась в небо ещё одна стрела со Свистелкой, затем - ещё одна, но их Свист уже не вгонял в смертельное оцепенение, наоборот, вливал и вливал жгучую, властную, требующую выхода силу.
- И-й-а-а-а-а-ха-а-а-ха-а-а-а-а!
Мавут завизжал пронзительно и протяжно, гарцуя на яростно пляшущем жеребце. Наверняка знаменитый крик этот услышали его воины и на другой стороне. И жители обречённой деревни.
Те, которые вообще могли что-либо услышать сквозь безумие ужаса, навеянного Свистелкой.
- И-й-а-а-а-ххха-а-а-р-р-р-ха-а-а-а! - подхватили крик предводителя сотни глоток. Взвизгнули боевые Свирели.
Лес, со всех сторон пронзённый чудовищными Чужими Звуками, забился в предсмертных судорогах. Обезумевшее, плачущее зверьё отчаянно и бестолково металось, ничего не видя вокруг, расшибаясь о стволы деревьев, налетая на копья и стрелы хохочущих чужих людей…
Сынов Леса ждала та же судьба. Матери прижимали к себе охрипших от крика детей и метались от одного дома к другому, но от Звуков не было ни спасения, ни укрытия. Мужчины хватали оружие, бросались навстречу чужакам, но, не выдерживая смертного ужаса от Звука приближающихся Свирелей, бежали, не разбирая дороги, обратно, спотыкались, роняли никчёмные луки и топоры…
Но не все.
Седой охотник, оглохший когда-то после раны, встретил незваных гостей с обычным своим хладнокровием. Укрывшись за толстым древесным стволом, он одного за другим вынимал их из сёдел длинными стрелами с широкими, отточенными, как бритва, наконечниками. Пока самого его не обошли сзади и не расстреляли в упор.
Медведица, увидев, как её подросший за лето медвежонок упал, пронзённый сразу несколькими стрелами, с рёвом ринулась в самую гущу наездников. И, напоровшись на копья, упала, так и не добежав до врагов, умерла, ощущая горестное недоумение и обиду.
Могучее, наклонённое от старости дерево с кряхтением выдернуло из земли один за другим высохшие корни и тяжко обрушилось вниз, ломая ветви, подминая под себя деревья помоложе, но убивая и калеча при этом всадников в меховых безрукавках на голое тело.
Молодая женщина, у которой весело смеющийся юноша-воин отобрал младенца, подбросил в воздух и ловко поймал на копьё, звериным прыжком сбила юношу с ног и покатилась с ним по земле. Подскочившие с мечами сумели зарубить женщину далеко не сразу: в бешено крутящемся и хрипящем клубке трудно было не задеть своего. Когда же наконец её, умирающую, удалось-таки оттащить в сторону, у весельчака оказалось перегрызено горло.
Древняя глухая старуха, подобрав оброненный убитым внуком топор, успела одного за другим зарубить троих чужаков, насиловавших её правнучку.
Черноволосый мальчик, ровесник Бусого, впился зубами в руку, задравшую подол его матери. Сильный мужчина небрежно отмахнулся, тщедушный мальчонка отлетел и со всего маху ударился головой о стену сарая. Когда он очнулся, из ушей текла кровь, он ничего не слышал, даже Звука Свирелей, отнимающих волю. Юный Сын Леса, шатаясь на непослушных ногах, бродил по деревне, пока не разыскал убийцу. Забрызганный кровью Мавутич узнал настырного сопляка и потянулся прокушенной рукой, чтобы схватить за волосы и сломать тонкую шею. Мальчишка уворачиваться не стал. Уже схваченный, вытащил маленький нож и воткнул по рукоять тому в горло. Миг, и черноволосая голова, срубленная чужим мечом, разбрасывая рубиновые капли, покатилась в пыли…
Бусый смотрел на Горного Кузнеца и молчал. Он в самом деле думал, что повидал уже все страхи. Колояр, Резоуст и Осока, случившееся с Сыном Медведя, человек-пёс, гибель отца и мамы…
Он ошибался.
Только теперь ему стало по-настоящему страшно…

Песня молота и грозы

- Это… это всё было? На самом деле?!
- Да, малыш. Это было. И это, и ещё многое.
- Они все погибли? Мавут не пощадил никого?
- Никого.
Бусого как толкнуло, и он спросил:
- Там… в той деревне… Это были твои?
Горный Кузнец медленно кивнул седой головой.
- Старейшина, сумевший что-то почувствовать, приходился мне троюродным внуком.
Бусый тоскливо спросил:
- Может, мне нельзя возвращаться домой? Ну найдёт меня. Ну убьёт… Их-то за что?
- Если ты не вернёшься, твои родичи примутся за тех пятерых. И, я уверен, дознаются, что случилось с тобой. Дознаются и убьют их. И тем навлекут на себя неизбежную месть…
- Дедушка, что же мне делать?
- Возвращаться, - ответил Кузнец. - Ты должен вернуться, причём раньше, чем Белки успеют убить тех пятерых. Если мы с тобой всё сделаем правильно, ты вынырнешь в омуте под Белым Яром, в том самом, из которого ты попал ко мне в Водопад. А как сделать, чтобы Белки отпустили их невредимыми, ты как-нибудь сообразишь и без меня!
Отшельник помолчал, и Бусый, глядя на него, увидел очень старого и очень усталого человека. С сизыми венами на сухих руках и измученным сердцем. Ему снова захотелось пригласить старика к себе в род, чтобы не сидел тут, на своём озере, заброшенным сиротой.
- А теперь, малыш, самое главное, - распугал все его мысли голос Кузнеца. - Когда уйдут эти пятеро, нужно будет уходить и тебе, причём без особого промедления. Родичи всё равно тебя не защитят, только сами погибнут. Куда идти? Это вы с Соболем решите, думаю, он сумеет дать тебе добрый совет.
Бусый нахохлился, и старик неожиданно рассмеялся.
- Не горюй, малыш. Веннскому парню всё равно когда-то нужно будет жениться в другой род, уходить из дому, и разве это так уж для него страшно?… Что ещё… Никому не рассказывай, что был у меня. Даже родителям-Белкам и Соболю. Никто не должен узнать, что ты можешь вспомнить, увидеть даже то, что происходило не с тобой и далеко от тебя. Этот дар называется ясновидением, однажды он может славно выручить тебя, но может и погубить, особенно если о нём узнает Мавут. Пользуйся им с осторожностью. А самое главное, мальчик мой… Самое главное - ничего не бойся. И никого.
Наковальня была огромной. И, наверное, неподъёмно тяжёлой. Как удалось старику когда-то затащить её сюда, на такую высоту? Непонятно. Ещё удивительнее было то, что Таемлу с Бусым нередко оказывались у этого места, но огромная наковальня, открыто стоящая на заметном уступе, ни разу не привлекла их зоркие взгляды.
Да, много было странного в Особенном месте…
В воздухе была разлита неподвижная полуденная жара, но солнце уже спряталось. С востока, где угадывалась равнина, подходила сплошная стена чёрных грозовых туч, и среди них уже были видны далёкие проблески золотых нитей.
Бусый с Кузнецом стояли по обе стороны от наковальни и в очередь били по ней молотами. Таемлу зачарованно наблюдала, слушала, как древний старик и маленький мальчик творят на её глазах самое настоящее волшебство, дают начало чудотворной мелодии Созидающих Звуков. Горный Кузнец легонько ударял маленьким молоточком, и тут же на это же место со звоном падала кувалда Бусого. Мальчишка выполнял сейчас работу молотобойца, подручного великого Мастера.
Приближалась гроза. Да такая, какую не каждому человеку дано увидеть за всю свою жизнь. Всё вокруг притихло, замерло в опасливом ожидании, тишину пронизывали лишь рёв недалёкого Водопада да звон ударов двух молотов - большого и маленького - по наковальне. Не было слышно ни дуновения ветерка, хотя Горный Кузнец и дети стояли на самой вершине горушки, нависшей над Водопадом. Несмотря на духоту и работу, у Бусого по спине бегали мурашки. Он знал, что в его судьбе участвовали теперь совсем уже исполинские силы, ему на помощь шёл сам Бог Грозы. Вовсю гнал свою Колесницу сюда, на перезвон молотков.
Горный Кузнец умел ударами молота подсказывать путь ветрам, управлять движением облаков, но грозовые тучи оставались ему, конечно же, неподвластны. "Богу Грозы, - объяснял он Бусому, - никто не указ. Ни виллы, ни я. Другое дело, всякий может обратиться к Нему с просьбой, с молитвой, и Он ответит. Только мало кто из нынешних людей способен услышать ответ Бога. У меня это тоже далеко не всегда получается… Сегодня нам повезло: я молился Громовержцу, просил помочь Таемлу и тебе. И мне удалось услышать, что Он согласился. Я не ошибся в вас, дети. Теперь всё должно быть хорошо…"
Высоко подняв голову, Кузнец вслушивался в грозную, но ещё не слышимую обычным ухом музыку приближающейся стихии. Вслушивался в Божественную мелодию - и вплетал в неё звук своего маленького, но звонкого молота. Бусый подхватывал мелодию и вёл её дальше, ударяя кувалдой в то место на волшебной наковальне, которое указывал ему своим молоточком старик.
Молотобойцы не просто подпевали Богу Грозы, они немного изменяли эту Песнь, подправляли ритм неудержимой стихии. Бусый не боялся оскорбить Того, Кому молился его народ, он помнил, что Бог Грозы тоже некогда махал молотом в кузнице у Самого Первого Кузнеца. Сегодня Он щедро дарил Своим верным божественную грозу, но вот управлять движением этой силы здесь, на земле, предстояло уже людям. Если смогут, конечно.
Бусый не очень понимал, что именно делал Кузнец, куда именно он стремился увести Песнь, только чувствовал, что действовал старик с небывалой точностью и вдохновением. Божественная мелодия, расцвеченная умело вплетёнными в неё Звуками молотов, становилась прекрасной уже настолько, что от восторга перехватывало дыхание.
В небесах начиналась потешная битва. Подобие кулачного боя, радостного и ярого, только вместо бойцов-людей здесь сошлись исполины.
Время от времени Бусый с восторгом и невольной робостью вскидывал глаза. Стало темно почти как ночью. Чёрные клубящиеся громады со всех сторон обступили горушку, медлительно устремились по кругу, сошлись в причудливом танце, перемешиваясь и сталкиваясь друг с другом. И мальчишка с молотком ощутил, что действительно изменяет движения исполинов. Совсем немного, чуть-чуть. Но этого «чуть-чуть» окажется достаточно, чтобы изменился сам исход вселенской борьбы…
Оглушённый неожиданным пониманием, мальчишка был счастлив. По-настоящему, полностью. Он вдыхал воздух, пропитанный Небесным Огнём, и ни ослепительные вспышки, ни громовые раскаты уже не ввергали его в трепет, наоборот, они полнили душу и тело всё большей и большей ликующей силой. Вдохновенно бил он своим молотом, каждый раз попадая точно в тон переполняющей его и Небо мелодии, Кузнец едва поспевал указывать ему, куда и как направлять следующий удар, но это было уже не очень и нужно. Поняв, что за мелодию затеял старик, Бусый начал выводить её сам. Он прозрел. И почти самостоятельно отправился в путь, лишь изредка сверяясь с указующим молотом старика…
На миг он даже увидел, как в причудливом хороводе изорванных туч возникло мужское лицо, обрамлённое золотым пламенем бороды… Суровый лик улыбался его дерзновению. И тут же грянул неистовый раскат, мальчишку покачнул мощный удар ветра. Неужели?… Могло ли быть, что сам Хозяин Громов рассмеялся и дружески хлопнул его, Бусого, по плечу?…
А потом в небывалую песню Молота и Грозы неожиданно вошёл ещё один голос, ещё один Звук. Это пел Водопад. Бусый вслушался, и Песня начала обретать зримость. Перед мальчиком стали возникать странные города с каменными домами под остроконечными крышами, залитые лунным светом моря, по которым плыли огромные корабли с жёсткими плетёными парусами… застывшие в вековом сне ледяные зубцы гор… "Я уже видел это, но когда?… Где?"
Разгадка витала совсем рядом, и Бусый непременно бы вспомнил. Но Горный Кузнец, работая молотом, неожиданно заговорил:
- Пора, дети мои, обнимитесь на прощание… Ты, малыш, уже понял, что это Водопад показывает нам разные дороги сюда. Рано или поздно он покажет и омут под Белым Яром, но у нас нет времени ждать. Поторопи его, мальчик, пусть он споёт про твои родные места.
Ощущение мастерства, не нуждающегося в подсказках, мигом покинуло Бусого.
- Как? - прокричал он.
- Просто представь себе Белый Яр, таким, каким видел его в последний раз. Со всеми уступами, трещинами в камне и подснежниками на плечах скал. Представь Крупец… Омут, в который ты прыгнул… Представил? А теперь - пой всё это! Пой своим молотом! Пой, чтобы твою Песню подхватила Божественная Гроза, чтобы тебе начал подпевать сам Водопад! Смелее, дитя моё! Смелее!
И Бусый запел. Прикрыв глаза, запел, как велел ему Горный Кузнец - всем сердцем, позволив ему вести взмахи волшебного молота. Слабая песня мальчишки, тоскующего по дому, Звуками молота вознеслась в Божественную высь. И оказалась в самом деле подхвачена мощными громовыми раскатами. А Водопад, вслушавшись в Песнь небесной стихии, вплёл в неё собственный голос.
И Бусый увидел Белый Яр. Уже не он показывал его Водопаду, а Водопад - ему. Оставалось сделать шаг и…
- Бери же верёвку, мой малыш, надевай рукавицы… Дай обниму тебя, и ты прыгнешь. Прямо в сердце Водопада… Вдохни поглубже, потому что тебя вынесет в омут, на глубину, и не вздумай мне там захлебнуться и утонуть… Стрелы? Нет, никто в тебя не будет стрелять. Не для того тебе сам Бог Грозы помогать взялся… Прощай, мой родной! Да пребудет с тобой и дальше милость твоих Богов!

Изверг

Резкая боль в ушах, ледяная плотная тьма, полное непонимание того, где верх, где низ, куда он, Бусый, попал и вообще, жив ли ещё… Продолжалось это, впрочем, недолго. Через миг мальчишка уже стремительно плыл, прорываясь к поверхности сквозь толщу воды. Желание вдохнуть становилось необоримым, раздирало лёгкие, сводило с ума. Стрелы там, не стрелы, да хоть сам жуткий Мавут с его Оком, плевать! Что угодно, лишь бы поскорее на воздух. Только один ужас и существует на свете - ужас удушья… Воздух! Хотя бы глоток! А ведь когда-то дышал этой благодатью вдоволь, дышал сколько хотел и даже не замечал этого, не ценил! Неужели это на самом деле когда-то было?…
Всё!
Бусый не сумел выдержать, вдохнул воду. Когда студёная влага хлынула в сжигаемые заживо лёгкие, этот миг показался Бусому самым сладостным в его жизни. В меркнущих зрачках мальчишки успели всё же отразиться чьи-то руки. Они сграбастали Бусого в охапку и сразу рванули вверх. Куда, зачем его тянут, почему не оставят в покое? Здесь так хорошо…
Увесистый хлопок ладонью по спине. Бусый лежит животом на чьём-то колене, свисает вниз головой. Хлопок возвращает сознание и вместе с ним - боль. Изо рта струёй хлещет вода…
Мальчишка мучительно закашлял, заплакал, отступившая смерть наказывала его запоздалым испугом. Сородичи Белки смеялись, кричали, порывались его обнять, хлопнуть по плечу, расцеловать. Мелькнуло мамино лицо, у неё по щекам текли слёзы.
- Живой! Сыночек… живой…
Бусому было очень плохо, но это и радовало: если человек страдает, значит - он жив. И жить будет.
Хоть и пробыл под водой уймищу времени - самому искусному ныряльщику хватило бы двадцать раз задохнуться и утонуть.
Колено, упиравшееся в живот, и тяжёлая рука, огревшая по спине, принадлежали Соболю. Бусый, силясь вспомнить что-то очень важное, повернулся, привстал и увидел Сына Медведя.
Тот сидел, привалившись к берёзе, почему-то мокрый, с землистым лицом, и дышал, как надорвавшийся конь. Колоярова рубаха липла к широкой костлявой груди. Над Сыном Медведя хлопотала Осока. Вот парень приподнял голову, Бусый встретился с ним глазами и впервые увидел осмысленный взгляд. Сын Медведя попробовал даже улыбнуться мальчишке, но вместо этого вдруг скривился и… заплакал, точно дитя малое. Осока его обняла.
- Это он тебя вытащил, - сказал Соболь.
Позже Бусый узнал, что от Осоки всё-таки не укрылась его обида ("Какая обида?…" - еле вспомнил), и девушка потихоньку отправилась за ним следом. Повела с собой за руку Сына Медведя, которому было всё равно, в какую сторону плестись или даже не плестись, а на месте сидеть… Долго ли, коротко ли - вышли к Белому Яру. И увидели чужаков.
Трое, ругаясь, вытаскивали на берег тело разбившегося главаря, ещё двое с луками в руках что-то караулили в омуте…
При виде парня с девушкой они всё бросили и пустились наутёк. Осока, не будь дура, сразу кинула к губам Колояров рожок, а Сын Медведя… Сын Медведя сделал то, чего девушка ну никак от него не ждала. Стрелой - откуда прыть взялась - взлетел на самый обрыв и сиганул в тёмную воду.
С первого раза вынырнул пустой. Но не отступился, нырял снова и снова. Пока не вытащил Бусого…
К тому времени успели набежать Белки. Успели прижать к речке и скрутить пятерых чужаков… Кто бы мог надеяться, что Сын Медведя вытащит из омута не мёртвое тело, а вполне живого мальчишку?
Теперь Мавутичи лежали в кустах, изрядно помятые и связанные, но пока ещё живые.
- Дедушка Соболь, - сразу же взмолился Бусый, - их надо отпустить! Пусть они живыми уйдут…
- Это почему ещё? - недовольно буркнул Соболь. - Ты что, первый им поносное слово сказал и набольшего головой в камни закинул?
- Дедушка, их нельзя… их правда нельзя… Иначе нас всех… Страшный властелин… Да и я ведь живой.
Белки, сколько их было на берегу, недоумённо посмотрели на Бусого. Уж не заговаривается ли вынутый из воды малец, не повредился ли рассудком?
- Дитятко, - потянулась к Бусому мама. - Пошли домой, дитятко, будет тебе.
Оттолкнуть её руку Бусый, конечно, не мог, наоборот - схватился за неё своими двумя.
- Я живой ведь! - повторил он с отчаянием. - За что месть мстить станете?
Соболь переглянулся с Утрогостем Росомахой, мужем большухи. И нагнулся к Бусому.
- Какой-какой страшный властелин?
Вместо Бусого ответил один из пленников.
- Сопляк угадал! - прохрипел он, сплёвывая кровь из разбитого рта. - Мы - Мавутичи! Слышали о таком?… Значит, ещё услышите. Убивайте, коли охота, нам смерть станет в награду! А вам владыка Мавут головы отрежет. И мужикам, и бабам, и детям грудным…
И Белки услышали смех связанного человека, ждущего смерти. За первым Мавутичем начали смеятся и остальные. Они действительно не боялись. От этого смеха делалось не по себе и нападали невольные мысли - если человек так смеётся, стало быть, за этим что-нибудь да есть?…
- Мавут… - повторил Соболь задумчиво, и у Бусого шевельнулась надежда. - Что понадобилось могучему властелину в наших бедных чащобах?
- Не бойся, он не велел тебе ждать войны, - был ответ. - В ваших чащах нет ничего, что стоило бы немирья. Владыка возжелал присмотреться к мальчишке, и он получит его, а на что ему сопляк, не нашего ума дело… и подавно не твоего…
Мама Бусого вдруг выпрямилась, глядя куда-то поверх головы разговорчивого Мавутича.
- А не случалось этому владыке, - негромко проговорила она, - получать залитые воском шкуры тех, кто посягал на наших детей?
- Молчи, дура-баба, - отозвался разбойник. - Владыка с тебя самой шкуру снимет да на ней же плясать заставит.
Митуса Белка не дрогнула.
- Может, и снимет, - сказала она, - да и правильно сделает, поделом мне, если я дитя своё не сумею оборонить. Так то когда ещё будет? Скажите кто-нибудь этому посрамлению несчастного рода, что он-то до тех пор успеет голышом по лесу набегаться…
У неё висел на поясе небольшой нож, удобный для свежевания, и она положила на него руку. Мавутичу расхотелось смеяться, он побагровел и рванулся в путах, наверное, собирался грозить ещё худшей казнью.
- Уймись! - Это подала голос большуха, и от властного окрика маленькой женщины здоровенный разбойник в самом деле прикусил язык. - Ты же венн, - продолжала большуха. - Косы пообрезал, да выговора не спрячешь. Тебя небось за непотребство из рода извергнули, а Мавут этот подобрал, как хлам возле тропы…
Тут Бусый с облегчением сообразил, что чужаков не убьют. Стала бы иначе большуха напрямую с ними разговаривать.
- Твоя правда, я был венном, - мрачно ответствовал изверг. - Раньше. Теперь у меня нет семьи, кроме Мавутичей. Владыка мне отец и наставник, и никого другого я знать не хочу!…
После этих слов начали смеяться уже Белки.
- Развяжите их! - Приказ большухи тут же кинулись исполнять. - Верните им оружие… Я сказала - верните!… Я не знаю этого вашего Мавута, да и знать не хочу. Не нужен он нам, и вы, Мавутичи, не нужны. Того вы не стоите, чтобы мы о вас руки марали. Что ж за владыка, коли безвинного мальчишку извести хочет, коли паскудни вроде тебя ему зад лижут, а он и рад…
Чужаки уходили вдоль берега Крупца, и Белки смотрели им в след, покуда они не скрылись из виду. И никто, кроме Бусого, не заметил в вышине серую невидимую тень. Око Мавута мёртвым взглядом обшаривало живую землю…

Женщина по имени Мангул

- Так что же всё-таки произошло с тобой, малыш?
Соболь смотрел на Бусого грустно и задумчиво. И ответа, в общем, не ждал. Видимо, догадывался, что правдивого ответа от мальчишки, ни разу в жизни не лгавшего, сегодня не услышит. Бусый краснел, отводил глаза, топтался с ноги на ногу, не зная, куда деваться от стыда… Что-то говорить всё равно было нужно, не дело отмалчиваться, когда взрослый спрашивает. Тем более - дедушка Соболь.
- Ну, ты ж знаешь… На Белый Яр пришёл… а там эти… Мавутичи. Ну, я прыгнул, нырнул…
- А потом?
- Потом Сын Медведя меня вытащил…
- А пока не вытащил, ты на дне омута у русалок сидел? Загорел, смотрю, чуть не как Ульгеш, да ещё и рукавицы Горных Призраков с собой прихватил… И глаза прятать научился от старших, чего раньше я отроду за тобой не замечал…
- Дедушка Соболь, - страдая, выдавил Бусый. - Я… я не могу сказать… Я обещал…
Соболь кивнул, задумчиво глядя куда-то мимо Бусого. Мальчишка вздрогнул, ему вдруг показалось странно знакомым и выражение лица, и само лицо Соболя. Где-то он уже видел это лицо, причём недавно. Вот представить бы Соболя молодым, без бороды и усов… Бусому уже показалось, что он сейчас сумеет вспомнить что-то важное… Но наваждение схлынуло, ничего после себя не оставив. Перед ним был тот самый Соболь, которого Бусый каждый день знал. Странно ли, что его лицо показалось знакомым? А каким ещё оно могло показаться?
- Дедушка Соболь, а что за Горные Призраки?
"Кузнец поминал о них. Точно, поминал…"
- Я по молодости три года сам в Призраках состоял. Ладно, малыш… Обещал кому-то не говорить, и слово держи.
- А ты… ты тоже про Призраков обещался?…

Предыдущая страница 13 Следующая страница


Бусый волк 14

"А кабы не случилось, что он и про Кузнеца знает, да поболе меня…"
- Не обещался и непременно тебе про них расскажу… но не сейчас.
Они подходили к Осокиной избе, ставшей домом для Сына Медведя. После того, как оживший парень извлёк Бусого из-под Белого Яра, венны крепко надеялись, что теперь он пробудится, заговорит разумным словами. Но не тут-то было. Сын Медведя снова погружался в Безвременье, и почти никто, кроме Осоки, Бусого да Соболя, уже не надеялся его оттуда извлечь. "Червь душу источил, - рассудил слепой Лось. - Изранил её куда сильнее, чем тело. Любил он кого-то, крепко любил, по-настоящему. Враг не умеет душу изранить, это только близкий друг может, предательство сотворивший…"
- Дедушка Соболь…
- Что, малыш?
- Тебя предавали друзья?
- Меня?… А почему ты спросил?
- Ну… Бабушка сказывала… Когда ты у нас появился… На Сына Медведя немножко похож был…
Седые сросшиеся брови чуть дрогнули, как показалось Бусому - удивлённо. А может, и горестно. "Предавали", - понял мальчишка. Соболь же сказал:
- Я смотрю, русалки с тобой в омуте даром времени не теряли. Научили кое-чему. Прежде ты меня бы об этом не стал спрашивать.
- Ты думаешь, Сына Медведя кто-то предал?
- Или он сам кого-нибудь, - пробормотал Соболь, и Бусый потрясённо откликнулся молчаливым эхом: "Или ты сам…"
И тут же загорелся:
- А давай попробуем узнать?
Соболь даже остановился.
- Как?
Бусый хитро улыбнулся, даже глаза зажмурил, его вдруг переполнил восторг.
- А русалки в омуте научили!…
Соболь невольно улыбнулся в ответ, но голос остался строгим:
- Эк ты, парень, заговорил…
- Он же сны видит! Бредит!… - принялся торопливо объяснять Бусый. - Маму зовёт, Каррила какого-то, с Предком со своим спорит!… Значит, можно попробовать увидеть, что ему снится! Мне… я… я бы попробовал… Дедушка, давай попробуем, а?…
После разговора с Богом Грозы Бусый почему-то полагал, что у него и дальше всё будет получаться так же ладно и гладко. Пожалуй! Боги не стоят каждый день за плечами у смертных, делясь с ними Своей силой и волей. Сколько ни сосредотачивался Бусый, сколько ни стискивал в ладонях огромные безвольные руки Сына Медведя - ничего у него не выходило. Соболь сперва внимательно следил за его попытками, потом сел помогать. Бусый обрадовался и решил, что теперь-то дело пойдёт, но то ли Соболь не обладал могуществом Горного Кузнеца, то ли всё дело было в упорном нежелании парня принимать помощь.
Бусый стал уже ждать, чтобы Соболь прогнал его вскапывать огород, но старый воин вместо этого вдруг сказал:
- Тут не греть надо, а ключевой водицей полить.
- Что?…
- А то, что лезешь ты, куда тебя не пускают. Тебе русалки как твои сказывали? Не ломи силой силу, своей её подхвати.
"Он всё знает, - испугался Бусый. - Всё постиг. И про Таемлу…"
Но испуганные размышления пришлось отложить на потом.
- Подхватить? Как?…
- А ты покажи ему что-нибудь. Что сам про него видел.
"Ну да. Этот сон. Про него и человека-пса. Брата Крылатых…"
И совершенно неожиданно раздвинулись бревенчатые стены избы, превратились в осенний лес, дымные стропила стали облаками в прозрачном голубом небе. В третий раз увидел Бусый поляну, где сошлись в поединке Брат Крылатых и… Да, на этот раз сомнений не было. Брат Крылатых собирался драться с Сыном Медведя.
Только теперь всё виделось Бусому немного иначе, это был уже не только его сон. Память Сына Медведя всё же откликнулась, всё же сплелась с вещим видением мальчишки.
- Уйди с полотна, - негромко говорит парню Брат Крылатых. - Уйди, не за доброе дело встал.
- Вставай, сын! - плетью хлещет голос человека, сидящего в огромном, вырезанном из цельного пня кресле вождя.
Сын Медведя ранен, у него перебита правая рука, от боли и неожиданности он повалился перед противником на колени. Но, услышав повелительный голос отца, молча поднимается продолжать схватку.
Бусый остро ощущает миг его колебания. Нет, это не робость перед безжалостным и умелым противником. Сомнения в душу, не привыкшую сомневаться, заронили слова о том, что он вышел не за доброе дело.
Он косится в сторону, где ждут исхода поединка женщина и мальчишка. Мальчишка жестоко избит, женщина, похоже, совсем не может подняться. Паренёк обнимает её, не давая беспомощно упасть на траву. Во взгляде измученной женщины боль, отчаяние и… надежда. И надежда эта связана не с Сыном Медведя, а с его страшным противником…
Вскрик Соболя чуть не выбросил Бусого из видения.
«Мангул… моя Мангул! Ты всё-таки осталась жива… Мангул… Где ты, что они с тобой сделали? Мангул!…»
- Итерскел! - Новый окрик отца заставляет вздрогнуть Сына Медведя. - Сокруши его, или ты мне больше не сын!
И молодой великан вновь бросается на врага. Вкладывает все силы в удар, который должен окончить их поединок. Его левая рука устремляется вперёд, как прыгающая змея. Пальцы метят в глаза. Он бьёт, чтобы убить.
Бусый знает, чем завершится этот удар. Страшно в третий раз видеть, как Брат Крылатых с лёгкостью перехватывает летящую руку, чтобы уложить её, распрямлённую в локте, себе на колено.
Оглушительная боль милостиво гасит сознание Итерскела…

* * *

Бусый сжал кулаки. Он не отвернётся, он увидит всё до конца… Брат Крылатых поднял обмякшее тело, пронёс на край полотна и швырнул далеко прочь. Итерскел дёрнулся, свалившись на перебитую руку. Вот сейчас победитель шагнёт следом и…
Он не двинулся с места.
- Мой человек победил! - раздался решительный голос. Это говорила девушка в богатой одежде. Осоке примерно ровесница. При юных летах у неё была повадка большухи, ей никто не осмелился возразить, даже отец Итерскела, поникший на своём кресле-престоле.
А Брат Крылатых как был - с распущенными волосами и голый до пояса - уже шагал к женщине и мальчишке, и попробовал бы кто встать у него на пути! И подошёл, и поднял на руки спасённую женщину, поднял и понёс её за спины вооружённых людей.
«Мангул…» - шептал Соболь.
Почему не ему было дано нести её, прижимая к груди? Почему не к его ногам прижимался отважный мальчонка, заплакавший только теперь, когда миновала нависшая над ними беда?
А Бусый, понимая, что всё может исчезнуть прямо сейчас, силился накрепко запомнить лицо спасённой. Она казалась ему не чужой, она напоминала ему… но кого же? Кого?

Яркая картина происходящего отодвинулась, затянулась туманом. Наверное, такой туман расползается в памяти, пока сердце отсчитывает мгновения беспамятства. Потом из тумана выплыла другая поляна, поменьше.
На ней уже нет Брата Крылатых, ни царственной девушки, ни воинов, сопровождавших её. Кругом Итерскела собрались мужчины. Все они похожи, как близкие родственники, их лица отмечены печатью странной задумчивости: эти люди ни дать ни взять каждое мгновение силятся решить загадку не по уму. На них меховые одежды, мастерски сшитые и сидящие, как вторая кожа.
Это сородичи Итерскела. Его семья. Люди, ближе которых у него никогда не было и не будет.
Он стоит перед ними, едва пришедший в себя, покалеченный, полуголый, босой. На него смотрит отец - вождь Каррил. Смотрит долго, с бесконечным презрением. Потом начинает говорить, и каждое его слово - как камень, брошенный в сына.
- Люди говорили мне, ты не моего семени. Я не верил. Лишь сегодня я увидел их правоту. Мой сын непременно сумел бы выстоять в поединке, он не отдал бы святую Правду детей Лесной Ягоды на поругание чужакам. Не знаю и знать не хочу, от кого нагуляла тебя потаскуха, которую я считал своей женой. Она осквернила моё ложе. Она…
Итерскел бросился вперёд. Рукам ныне совсем не было веры, но дети Лесной Ягоды посыпались в разные стороны, точно поганки, отброшенные пинком. Их копья, выставленные навстречу, сломались, как тонкие прутики. Итерскел прокатился по земле и снова вскочил. Боль в перебитой руке, в глубоко распоротых копьями боку и груди… Боль, но какая-то чужая, далёкая, не имеющая к нему особого отношения и неспособная помешать. Новый прыжок, напролом. Он прокладывал себе дорогу, как кабан в жидком подлеске. Итерскел почти добрался до Каррила…
Его оглушил, сбил с ног страшный удар дубиной по затылку. Молодой богатырь глухо зарычал и опять начал вставать, но за первым ударом посыпались ещё и ещё. Удары совсем не болезненные, доносившиеся как будто издалека, сквозь вязкую толщу воды… вода была багрово-красной и липкой… она заливала горло и глаза, не давала вздохнуть, мешала подняться… Потом он совсем перестал что-либо чувствовать, провалился в блаженное забытьё.
Окровавленное, безжизненное тело оттащили волоком и бросили на дороге. На той самой, по которой недавно проехала со свитой юная госпожа. Дорога - скверное место, на долгой памяти рода по ней ничто хорошее не приходило. Люди там появлялись неизвестно откуда и исчезали неизвестно куда, да и вправду ли это люди? Пусть дорога заберёт Итерскела. Пусть заберёт его, да и не возвращает.
Итерскел не чувствовал, как его за ноги тащили по лесу, оставляя кровавый след на зелёном боровом мху, задевая головой торчавшие из земли корни. Его дух плавал уже не здесь. Итерскел весело и легко бежал по прозрачному сосновому лесу, сквозь косые лучи солнца и лёгкий туман, поднявшийся над болотцем. Радостно и нетерпеливо бежал он туда, где его давно ждала мама. Скорее бы добежать, упасть на колени, уткнуться лицом в тёплые ладони…
Вот тогда будет всё хорошо.
Он расскажет ей обо всём, что успело случиться с тех пор, как она ушла от него, расскажет обо всём без утайки. В том числе и о том, как пошёл биться за неправое дело, как едва не отправил на смерть женщину по имени Мангул и её сына-подростка. Спасибо Предку, скажет он маме, Предок уберёг, не позволил неподобное совершить…
«Что же ты так, сынок?» - опечалится мама, но он попросит прощения, и мама сразу простит его, как прощала всегда. Мама не может не простить…
…Только не добежал до неё в тот раз Итерскел. Дорогу ему преградил царственный зверь. Огромный, исполненный мудрости, достоинства и величия. В тёмно-бурой густой шубе, с серебряной проседью на морде и широченной груди. Прародитель Медведь.
- Здравствуй, батюшка Лесная Ягода, - невольно заробев, поклонился ему Итерскел.
- И ты здравствуй, малыш… Только именем этим ты меня не зови. Его придумали мои несмышлёные медвежата, когда по глупости взялись пробовать силу, но приобрели только Страх. Страх перед всем миром, даже перед своими предками-медведями… Как будто предки могут чем-нибудь навредить своим глупым правнукам, заблудившимся на свете!
Старый Медведь говорил грустно и совсем не сердито.
- Батюшка Медведь, я тоже из-за своей глупой силы и трусости чуть не погубил женщину с сыном - вдруг неожиданно для себя покаянно произнёс Итерскел.
- Знаю. Всё знаю. Ну и что, это повод сразу к маме бежать?
Итерскел огляделся. Осеннее солнце погасло, на лес тихо-тихо опускался реденький снег.
- Я не хочу тут… без неё…
- Какой же ты ещё маленький. И глупый… Ты, к счастью, не натворил последнего зла. Но и хорошего ты тоже ещё ничего не сделал. А надо бы. Ты можешь стать неплохим медвежонком, с ясной душой и смелым сердцем. Тогда в свой черёд и к маме не грех будет отправиться, а пока - рано ещё. Таким, как есть, ты её не порадуешь.
- А долго ли ждать, батюшка Медведь? - тихо спросил Итерскел.
Медведь не ответил. Возможно, он и сам этого не знал.
Немного помолчав, Прародитель подогнул передние лапы и мягко, но так, что ослушаться его было совершенно невозможно, велел:
- Забирайся ко мне на спину… Не бойся! Вот так. Держись крепче. Я тебя отнесу… Нет, малыш, не к маме. Туда, где ты, может быть, выучишься отличать вороний глазот черники…
Разговаривая с Итерскелом, Предок тронулся с места и пошёл, потом побежал. Мягко, плавно, размашисто. Его бег начал убаюкивать Итерскела, глаза стали неодолимо слипаться. Он опустил голову на тёплую, мягкую спину Предка, чтобы удобнее было его слушать, и незаметно заснул.
…Спит заснеженный лес, неподвижно лежат на лунном снегу тени сосновых ветвей, и бежит, всё бежит куда-то огромный лохматый медведь. Он торопится. Ему нужно успеть…
- Дедушка Соболь…
Бусый хотел рассказать Соболю, что у них всё получилось. Правда, тропинка, которую он вроде было нащупал, сразу опять разбежалась на семь сторон. "Уж это как водится…" Бусый начал привыкать, что никак не доищется простых и внятных ответов. "Эта женщина… Мангул. Почему она мне показалась знакомой? И почему Соболь так встрепенулся, когда увидел её? Она что, и ему поблазнилась не чужой?…"
- Дедушка…
Старый воин сидел неподвижно, закрыв руками лицо. По сомкнутым пальцам, по седым усам сбегали частые капли.
А он-то полагал, будто давно разучился плакать…

Прощание

"А ведь знала я, что однажды он отсюда уйдёт. Чуяло сердце…"
Прошло всего три дня с тех пор, как Бусый мало не утонул под Белым Яром, и мама воспротивилась было, не захотела его отпускать от себя куда-то в дальнюю даль.
- Ты меня бы послушала, - сказал ей Соболь. - Я сюда пришёл, ты в пелёнках лежала. И мальчонку твоего я вперёд тебя увидал, когда его Крылатые принесли… Отпусти его теперь со мной, говорю!
Что поделать, мама смирилась. Происходило такое, чего обычная жизнь вместить в себя не могла, и там, за гранью обычного, они с Летобором были сынишке плохие заступники. А Соболь… Соболь что-то знал.
- Вот представь, - продолжал он. - Ты с ним, маленьким, на руках, и тебя на льдине уносит. А я на доброй лодке плыву. И тебе кричу: давай мне дитё, не то его утопишь и сама пропадёшь! Поверишь или при себе его на погибель оставишь?
Теперь мама собирала приёмышу подорожники.
- Итерскел. - Парень колол дрова, и Ульгеш с Бусым еле поспевали их оттаскивать, а Осока - выкладывать поленницу. - Вправду ты решился ту женщину разыскать, узнать, что с ней сталось?
Он хорошо знал обычную вельхскую речь, так что Итерскел, говоривший на какой-то старой ветви этого языка, его понимал. Сын Медведя молча кивнул, и Соболь повернулся к Осоке:
- Прощайся с ним, нам пора.
- Куда мы пойдём? - спросил Итерскел. - Те люди ехали к Северным Вратам Велимора. Только это было… давно…
Он ещё привыкал к тому, что беспамятный сон на спине чудесного медведя растянулся для него на несколько лет.
- И туда пойдём, - отвечал ему Соболь, - но не сразу. Я сперва кое с кем посоветуюсь. С кем - сейчас не скажу. Собирайся.
Осока вынесла ему в дорогу мешок. В нём среди прочих пожитков лежала мужская рубаха, сшитая когда-то как свадебный подарок для Колояра. Осока уже давно перестала называть Итерскела именем погибшего жениха. Женщины её племени шили рубахи не только женихам, но и братьям.
Итерскел принял из девичьих рук дорогой подарок, замялся, неловко затоптался на месте, не зная, что и сказать. Он языка-то веннского пока почти не разумел.
- Итерскел… - Осока примеривалась к его имени, ещё непривычному, и понимала, что привычным оно, может, и не станет. - Ты… возвращайся. Мы ждать тебя будем…
Итерскел хотел её обнять, не решился, опустил руки, потом шагнул вперёд и всё-таки обнял.
- Я вернуть, маленькая… Я вернусь…
Из общинного дома с тяжёлой кожаной котомкой за плечами появился Ульгеш.
- С вами пойду, ежели не прогонишь, - обратился он к Соболю.
"Наставник рассказывал про глупую обезьяну, которая умерла от жажды, ожидая, пока река затечёт к ней в рот и напоит её. Здесь славно, но мой отец сюда навряд ли придёт. И друга надо держаться…"
Соболь строго спросил:
- В мешке что?
Ни одеяла, ни ложки, ни котелка. В котомке юного мономатанца лежали книги.
- Дедушка Аканума без них не велел, - упёрся Ульгеш. - Я и так был плохим учеником. Если бы я лучше слушал его, он бы не погиб!
Соболь пожал плечами.
- Хочешь идти, возьми тёплый кожушок, полотно, одеяло, топор, верёвки моток, лук со стрелами, два ножа… Ну и книги свои, если ты без них никуда…
"А ведь знала я, что однажды он отсюда уйдёт. Чуяло сердце…"
Большуха стояла в воротах и смотрела им вслед. Ульгеш и Итерскел, которых узнала совсем недавно. Соболь, проживший в её роду почти тридцать лет. Бусый, на её глазах выросший… Незаметно превратившийся из отчаянного мальца в почти взрослого парня… Эти родинки у него на левой щеке, а взгляд… Что-то укололо большуху в самое сердце. Расставание ни дать ни взять сдёрнуло повязку у неё с глаз. Во взгляде, в осанке, в развороте плеч мальчишки большуха безошибочно узнала вдруг… Соболя.
Не теперешнего седого и мудрого воина, а молодого, каким он много лет назад появился в роду. Появился, гонимый виноватой тоской, о которой так никому и не рассказал…
Соболь оглянулся, большуха встретилась с ним глазами и увидела: он понял то же, что и она. Понял уже давно…

Засада

Итерскел шёл тяжело, с натугой. Дрова колоть - да, эту науку тело вспомнило радостно и легко. А вот неутомимым ходоком, как когда-то, Сыну Медведя стать ещё предстояло.
Был бы он один, может, и пожалел бы себя, убавил бы шаг, благо исполнение взятого на себя долга уж точно ждало его не вон за тем ближним холмом. Но старик и двое мальчишек неслись вперёд с редкостной прытью, и Итерскел не мог позволить себе отстать.
На ночлег остановились только тогда, когда в лёгких весенних сумерках по низинам потянулся туман. Развели небольшой костёр, стали крошить в закипевший над костром котелок лук и капусту. Достали из мешка берестяной коробок с домашними пирожками…
Бусый в очередь хлебал вкусные горячие щи, жевал пирожок и думал о доме. Неужели это он совсем недавно бродил по такому же - ну, может, чуть поближе к деревне - лесу и горько мучился какой-то придуманной отъединённостью от рода, от мамы, от отца? Чувствовал себя чужим?… Ну, дурак же был. Ну, дурак…
Вот кончатся последние пирожки, и поплывёт он, как щепка по той самой реке. И будут с разных берегов наблюдать за ним Горный Кузнец - и Мавут…
Ночь выдалась холодная, но спали крепко и хорошо. Рядом жарко, почти без пламени тлели прислонённые одна к одной две колоды, ветер их не задует, дождик не зальёт. Натянутое полотно отбрасывало тепло на лежанку из лапника.
- Летуна бы сюда… - с тоской проговорил Бусый. - Мимо него небось никто бы не прошёл…

Предыдущая страница 14 Следующая страница


15 Мария Семёнова, Дмитрий Тедеев

Соболь сказал ему:
- А ты подумай, кто вместо Летуна тебя постерёг бы.
Бусый задумался. Перед умственным взором мелькнули серый мех, карие глаза, белые щёки, чуткие кругловатые уши… Всё-таки Летун? Тот щенок, которого не отдала ему Лакомка?…
Он беспомощно посмотрел на Соболя. Соболь усмехнулся и сделал вид, будто ничего не заметил. И первым уселся стеречь.
Утром пустились дальше. По холмам, буеракам и гривам, обходя и пересекая болота. Соболь держал направление, известное только ему. Останавливались редко и совсем ненадолго, разбирали по куску жирной вяленой рыбы, запивали водой. И шли дальше. Размеренным, внешне неторопливым, но очень убористым шагом бывалых охотников. Итерскел следил за собой как будто со стороны, отмечая с радостным удивлением, что не только не падает замертво, но, кажется, стал даже привыкать, приноравливаться к ходьбе. Выпрямлялась спина, походка сулилась вернуть былую лёгкость.
"Ну вот. А то скажи кому, что старик меня мало до смерти не загонял, засмеют…"
А потом - он и не заметил когда - усталость вообще как будто исчезла, тело стало невесомым, а глубоко внутри зазвучала необычная песня. Тихие трели захватывали и вели, уносили в блаженное далеко, где всё хорошо, где жива мама, и он, Итерскел, ещё маленький и беззаботный, не подозревающий, что в жизни существуют горе и смерть, радостно тянет к ней руки. Вот сейчас она подхватит его, прижмёт к себе и закружит, весело смеясь…
Итерскел по-прежнему шёл за Соболем и мальчишками, он не оступался, не наталкивался на деревья, какая-то небольшая часть его продолжала присутствовать в ходьбе. Но сам он был далеко и уходил всё дальше, растворяясь в волшебных звуках. В маминой колыбельной, в шуме летнего тёплого дождя, в песне жаворонка в небесах…
Резкий удар под колени вернул Итерскела к действительности и швырнул на жёсткую землю.
Бусый, уже один раз переживший подобное, сумел-таки насторожиться. А когда насторожился, то схватил в охапку Ульгеша, витавшего где-то в облаках, и Соболь, разом очнувшись, тоже не раздумывая сразу прыгнул назад. Снёс с ног Итерскела - и в следующий миг, перекатившись по земле, уже стрелял куда-то из лука, а как и когда он успел тот лук снарядить, когда и смекнул, откуда грозила опасность - про то он один только и знал. Стрела Соболя ушла в заросли, и едва ли не одновременно с нею оттуда вылетели целых четыре, пущенные навстречу. Очень метко пущенные… Промешкай Бусый с Соболем хоть миг, всё путешествие кончилось бы, толком не начавшись.
Из зарослей раздался чей-то вскрик, потом - ещё один. Соболь пускал стрелу за стрелой, пока одна была в полёте, он уже вновь натягивал лук, чтобы пустить ей вслед другую. А потом следом за очередной стрелой и сам метнулся туда же.
Итерскел вскочил, сбрасывая мешок, выхватил неразлучный топор и бросился за Соболем. Мальчишки лишь ненамного опередили его.
Их помощь, впрочем, не требовалась… В зарослях обнаружились все пятеро чужаков, тех, что несколько дней назад уходили побитыми с Белого Яра. Двое, пронзённые стрелами, ещё подёргивались, но были уже мертвы, хотя пока не осознали этого. Третий хрипел в луже крови, пытался зачем-то вытащить из себя стрелу, надвое развалившую широким наконечником живот и вышедшую из спины.
Последние двое, молодой и постарше, были живы и даже не ранены.
Бывший венн медленно поднимался на ноги, досадливо отбрасывая прочь кибить лука с обрывками тетивы, перерубленной стрелой Соболя. На поясе у него висел меч, но Мавутич не пытаться его выхватить: Соболь держал на тетиве новую стрелу, и, хотя руки его были опущены и лук не натянут, опытный воин прекрасно понимал: старик успеет выстрелить. И уж не промахнётся.
Ещё один Мавутич, совсем молодой парень, тоже был невредим, но, не смея встать, ничком лежал на земле. Он прижимал к груди свирель, словно заслониться пытался.
- Пожалуйста! - начал парень сиплым, сдавленным голосом, в котором закипали слёзы. - Пожалуйста…
- Заткнись, дерьмец, не позорь Владыку! - Бывший венн тоже был изрядно бледен, но держался прямо, и голос его не дрожал. - Никогда никого не проси, даже Богов! А то будто ты при рождении не знал, что умрёшь!
- Я… - Парень дрожал и плакал. - Я не хочу… Я…
Бывший венн засмеялся.
- Этот старик ещё мертвее, чем ты или я. Месть Мавута не заставит себя долго ждать… Эй, мертвец! Я прошу у тебя поединка. Если ты таков, как я о тебе думаю, ты дашь мне его. Это единственное, о чём можно просить, не теряя чести. Тем более просить врага!
Соболь покачал седой головой.
- Может кто-нибудь спросить этого недостойного, с чего это он решил, будто заслуживает поединка? Честный поединок дают честным врагам. Не таким, что бьют из засады, схоронившись в кустах… А впрочем, ладно. Будет ему поединок. Прямо сейчас. Мавут… Посмотрим ещё, кто на самом деле живой мертвец, он или я. Всю жизнь бил я таких Мавутов, волей Богов жив до сих пор, буду и дальше бить, если Боги позволят…
И Соболь шагнул навстречу бывшему венну. Видно было, что он не остановится, так и будет идти вперёд, пока не сразит врага. Или сам от его руки не умрёт. Мавутич, прянув назад, выдернул меч из ножен.
Длинный меч, с которым враг явно умел обращаться, не остановил неспешное движение Соболя. Он продолжал спокойно идти. Зато бывшего венна - даже Бусый, стоявший поодаль, это почувствовал - сразу окатило холодом. Столь явственно окатило, что душа человека, только что похвалявшегося, будто не боится он смерти - всё-таки съёжилась озябшим комочком. Погибель шла к нему, приняв облик седого невзрачного старика, в руке у которого был всего лишь нож…
Мавутич всё же превозмог себя, шагнул вперёд и ударил. Сильно, неожиданно, быстро… Очень быстро…
…И рука его, продолжая сжимать черен меча, долго-долго летела в сторону вместе с этим мечом, рассыпая по земле густые алые бусины…
Как Соболь успел рубануть ножом, сумел разглядеть, наверное, только Бусый.
Мавутич шарахнулся, но устоял, хотя колени норовили подогнуться. И выпрямился, и взглянул в глаза Соболю, молча ожидая следующего, последнего удара.
А Соболь вынул из-за пояса тряпицу и бережно обтёр ею лезвие ножа. Добрый нож был, что ж не поберечь его, не уважить… Спрятал клинок и бросил тряпку Мавутичу.
- Перетяни руку, дурак… - И оглянулся на своих: - Костёр разведите!
Бусый и Ульгеш метнулись за хворостом. Соболь выбрал у вернувшегося первым Ульгеша толстый сук, подбросил, примеряя его к руке, и… внезапно крутанувшись, со всего маха приласкал, как дубиной, второго Мавутича. Того, со свирелью. Страшным ударом вышиб начисто все передние зубы, в кровавую кашу превратил губы и дёсны.
Парень целый миг не понимал, что произошло, потом завыл, покатился по земле прочь. Через седмицу, не раньше, сумеет принять в рот чуть-чуть молока, и то по соломинке. Месяца через два, если повезёт, скажет внятное слово. Ну а на свирели играть…
Соболь вынул из костра пылающую головню и прижал к обрубленной, всё ещё сочащейся кровью руке бывшего венна. Плоть зашипела, и кто не знает страшного запаха крови, угодившей в огонь, тому лучше его и не знать. Раненый облился холодным потом, зрачки нечеловечески расширились, но он не издал ни звука.
- Рука, пустившая из засады стрелу, будет отрублена, - негромко приговорил Соболь. - Губы, что извлекали из дудки богомерзкие звуки, будут разбиты. Поднявший руку на детей умрёт сам, ибо жить ему незачем. Это говорю я, Соболь, и пусть Мавут услышит меня. А теперь прочь отсюда, глупцы!

Вниз по Звонице

Вечером путники вышли на берег реки по имени Звоница. Пока мальчишки хлопотали над ужином, Соболь с Итерскелом свалили несколько сухостойных деревьев, обрубили сучья, подтащили к воде и сноровисто связали небольшой плот.
- На ночлег здесь останавливаться не будем, - распорядился Соболь. - Повечеряем, отдохнём немного, а как стемнеет, сразу и поплывём. Ниже по течению деревня Полозов, надо нам проплыть мимо так, чтобы никто не заметил. Ночь будет безлунная, да и небо всё тучами должно затянуть… Вы, ребята, в свирели эти разбойничьи потихоньку дудеть станете. Не всё им Мавутичам служить, пусть-ка добрым людям помогут от Мавутичей скрыться.
Ульгеш спросил его:
- Почему Звоница так называется?
- Потому что в самом деле звенит по камням и перекатам, будто девки с бубенцами хороводы водят. Сейчас, по белой воде, эти камни под воду ушли. В межень здесь не то что на плоту, на лёгких долблёнках не проплывёшь.
- А сейчас?
- Проплывём. Звоницу я неплохо знаю. Знаю, где надо стеречься.
Ульгеш кивнул, вытащил из котомки книгу и раскрыл посередине.
Итерскел, слушая, подосадовал о своих родных местах, оставшихся так далеко. Там он тоже каждую кочку знал и мог о ней рассказать. А здесь - и похвастаться нечем.
- А что нам прятаться? - спросил Бусый. - Мавут погоню пошлёт?
- Пошлёт, - кивнул Соболь. - И нам надо её непременно со следа сбить. Поэтому на люди без нужды не покажемся. Слишком уж приметны мы. Мальчишка черней смоли и парень, способный корову на плечах таскать…
Бусый помолчал, подумал, глядя на покачивающийся плотик, потом спросил:
- Как думаешь, дедушка Соболь… Мавут… добрался он до Белок?
- У Белок ему теперь нечего делать, и он про то знает. Око увидело… Как, думаешь, эти пятеро нас выследить сумели? Вот то-то.
- Так что получается, тут прячься, не прячься…
- Верно, но и помогать ему мы не будем, а станем к встрече готовиться. Мавут ведь как думает? Ему нас лишь бы найти, а там всяко справится. Пусть думает… А мы постараемся к тому времени такой силой обзавестись, чтобы всё его злодейское могущество одолела.
Бусый попытался вообразить себе эту чудесную силу, память в который раз подсунула ему страшную судьбу Сынов Леса, увиденную у Кузнеца, и опять же в который раз он не смог противостоять гибельному искушению - примерил всё это на родную деревню.
Ульгеш загибал пальцы, пытался что-то считать, потом разложил на песке шишки и камешки, начертил круг, старательно поместил в него квадрат, треугольник…
- Дедушка Соболь, - не выдержал Бусый. - Мавут, он… У него не только эти свирели, дрёму навевающие… - Бусый сглотнул. - Я сам видел, как он этими Звуками целую деревню… под корень…
- Тоже русалки в омуте показали?… Слыхал я про одну деревню погибшую… про Звуки страшные. Купец проезжий ещё зимой, по старой дружбе, рассказывал. Но деревня эта в восточном Нарлаке была. Неужто ты там побывал, пока в омуте плавал?
- Нет… Не был я там… Но я видел, как Мавут со Свистелками… на конях…
Соболь сел поудобнее, глаза блеснули.
- Не говори, что силён, встретишь более сильного… Есть, малыш, сила и против этих Звуков. Обязательно есть. И мы найдём её. Я даже знаю примерно, где искать… Эй, Ульгеш, иди вечерять, хлёбово стынет!
Юный мономатанец с видимым трудом оторвался от своего рисунка.
- Ты был прав! - торжественно заявил он Соболю. - Согласно канону Тразия Пэта, звёзды обещают мне путешествие по воде!

Рассказ беспутного молодца

Бусый лежал на краю маленького плота и смотрел в тёмную воду. Пытался даже не столько увидеть там что-то, сколько - услышать. Звоница ведь приходилась сестрёнкой Крупцу. Её воды хоть и не умывали подножие Белого Яра, но как знать? Вдруг да вправду отдадутся из глубины голоса невидимых бубенцов? Вдруг да прозвучат эхом далёкого Водопада?…
Странное дело, попав к Горному Кузнецу, Бусый так рвался домой, так мечтал вместо чуждой красоты Особенного места вновь увидеть знакомые ёлочки над Крупцом. А теперь… чего только не отдал бы, лишь бы высунуть голову из Водопада, лишь бы одним глазком заглянуть в домик - "воронье гнездо" на берегу озера. Наверное, тоска старику сидеть сиротой, не имея рядом живой души, кроме осла. Некого ему пожурить, не с кем премудростью поделиться. И на помощь никто не подоспеет, если вдруг что. Если руки задрожат и сердце запнётся. Если туда, например, уже нагрянул Мавут…
"Что за Соболь?… - всплыл в памяти Бусого голос отшельника. Должно быть, Бусый без конца его поминал, старик и захотел узнать, о ком речь. Бусый рассказал и почти не удивился, когда Кузнец не спеша кивнул. - Да, знал я его когда-то. Довольно беспутный был молодец… Вот куда, стало быть, его занесло…"
Звоница ровно и тихо скользила между подтопленными камышовыми берегами, невидимые бубенцы молчали, небо, как и обещал слишком тёплый вечер, затянули плотные облака. Бусый подумал о том, как это на самом деле страшно - прятаться от неба. От Неба, куда люди устремляют молитвы, к которому тянутся душой…
Он вздрогнул и спросил:
- Дедушка Соболь, а как ты Горным Призраком был?
Итерскел направлял плот длинным шестом, Соболь присматривал. Кончится плёс, и он сам возьмёт шест в руки, но пока отдыхал. Пасмурная ночь была слишком тёмной для весны, Бусый почти не видел лица старого воина, но ему показалось, будто Соболь призадумался, надо ли отвечать.
- Ладно… - проговорил тот наконец. - Будь по-твоему, слушай, коли охота. Ты, верно, замечал, как мы с тобой схожи?
Бусому за последнее время столько впервые увиденных лиц казались странно знакомыми, что он успел понять: всё это неспроста. Это стучалось в его память утерянное родство. Это подавала голос кровь, доставшаяся от предков.
Рядом зашевелился Ульгеш, облокотился на котомку с книгами Аканумы. Некому было вот так побеседовать с ним, его наставник ушёл далеко, не дозовёшься, не расспросишь.
- Ну-у… - протянул Бусый неуверенно. "Девка вырастает похожей на отца, а мужчина - на мать. И ещё - на деда по матери. Но ведь Соболь… На деда?!"
- И не перебивай, - строго приказал Соболь, хотя Бусый и не думал его перебивать. - Ишь, волю взял!… Взялся слушать, так слушай…
Бусый виновато молчал, даже дыхание затаил, не зная, чем провинился.
- Я родился в Саккареме, - помолчав, продолжал Соболь. - На самой границе с Халисуном. Это такая страна, у нас от века нелады из-за сумежных земель. Был я года на три постарше, чем ты сейчас, когда появился у нас в деревне странный человек. Пришлый, борода седая, глаза весёлые, руки как корни - не поймёшь, старый или молодой. Привёз с собой маленькую наковальню и всякую кузнечную снасть…
"Горный Кузнец!…" - чуть не завопил Бусый, но вовремя сдержался, захлопнул рот.
- Дед мой сам был кузнецом, я у него из кузницы не вылезал, помогал вовсю, - продолжал Соболь. - Ну, тот человек взялся с дедом вместе ковать, я-то что, дурак был, только видел, как ладно они работали… Потом тот дальше поехал, а когда улеглась пыль на дороге, дед мне и сказал, что, мол, подобного кузнеца в жизни своей ни разу ещё не встречал. Только слышал о таких. Которые умеют творить своим молотом настоящее волшебство, и даже молоты у них не так просто звенят, а с какими-то Силами разговаривают… Что заелозил, плот развалится!…
Бусый молча порадовался, что Соболь в потёмках его лица тоже подробно видеть не мог.
- Я тогда себе зарок дал: непременно разыскать Горного Кузнеца и в учение к нему попроситься. Тоже захотел молотом чудеса творить, чтобы в какой-нибудь деревне вроде нашей моему умению потом так же дивились…
Соболь снова умолк и молчал так долго, что Бусый отважился тихо спросить:
- И как… разыскал?
- Разыскал. Благо за таким мастером и годы спустя можно идти из города в город, где он побывал, там след его не изгладится. Да и не один я шёл, с товарищем, что тоже у него учения доискаться решил…
"А Кузнец тебя не взял, - домыслил Бусый. - Показал дорогу от себя прочь, да ещё беспутным назвал…"
Его жгла обида за Соболя, которому после всех тягот и трудов досталось такая награда. И за Горного Кузнеца, который, по мнению Бусого, мог обрести лучшего из учеников. "Не сидел бы теперь один-одинёшенек, от людей затворясь…"
- Стало быть, - продолжал Соболь, - нашли мы его, в ноги бросились, да он мне от себя путь показал. Иди, сказал, молодец беспутный.
Бусый брякнул, что думал:
- Зря он так с тобой, дедушка Соболь.
- Ты знаешь, малыш… Я теперь думаю, может, и не зря. Таких, как я тогда был, у нас в Саккареме называют павлинами…
- Павлинами?
- Это птица такая. Хвост распустит - глаз не оторвать, а хвост у неё выдерни - и не останется, на что посмотреть. Ты Ульгеша про павлинов расспроси, он всё тебе расскажет.
- Не расскажу. - Ульгеш отвернулся, прислушался к возне в камышах, чёрное лицо растворялось в ночной темноте. - Наставник Аканума увёз меня из Мавуно совсем маленьким, я там очень мало что запомнил. Я больше Халисун помню. И Нарлак.
- Твой наставник не слыл чудотворцем, но после него на свете остался ты. Аканума смотрит на тебя из Прохладной Тени и гордится тобой. А Горный Кузнец, выгнав меня, моего товарища всё же принял к себе в учение. Парня звали Мавут…
- Вот как, - совсем по-веннски присвистнул Ульгеш.
"Я создал чудовище…" - вспомнил Бусый горькую жалобу отшельника.
- Я теперь думаю - хвала всеблагой Богине, что отвела меня от подобного ученичества, - проговорил Соболь задумчиво. - Чего доброго, и я по своей тогдашней гордыне стал бы… Мавутом. А и не стал бы… Что проку знать и уметь больше всех, если тебе при этом никто не нужен? И о тебе самом никто не заплачет, когда ты помрёшь?…

Дедушка Соболь

- А потом что? - спросил Бусый очень тихо и робко. - Ты домой пошёл?
- Да, пошёл, а куда ж ещё со срамом идти… И случилось так, что возле самого дома попался я ватаге халисунских зипунников. Места у нас там, как я уже говорил, сумежные, вечно какое-нибудь немирье идёт… И плохо бы мне пришлось, да подоспели Горные Призраки, наша пограничная стража. Я и попросился к ним. Порты стирать, кашу варить…
- А потом воином стал?
- Стал. Парень я был, как говорили, не промах, вышел в десятники, после до сотника дослужился. Много душегубов изловили да и отправили прямиком в Самоцветные горы. Думаешь, за что я Резоуста с первого дня невзлюбил? А насмотрелся там на таких же. Воевал я, стало быть, гордился воинской удалью и думал, дурак, что это - мой Путь. Ну вот… Прошло три года, приехал из стольной Мельсины славный полководец Торгум Хум. Посмотрел на меня и велел собираться на новую службу. "Будешь, - сказал, - самого шада охранять…"
- Кого?
- Шада, правителя саккаремского.
"Сколько же ты всего повидал, сколько пережил, - подумалось Бусому. - Одну такую жизнь десяти родовичам понемногу раздай, и то хватит правнукам хвастаться. Вот я старый стану, небось четверть столько не вспомню…"
- В его сотне «Золотых» каждый простой воин сам когда-то сотником был, если не выше, - вновь услышал он голос Соболя. - И служба была хоть и во дворце, но вовсе не мёд. В Саккареме годы стояли смутные, а больше всего мути, по-моему, было у самого шада в душе…
- Это как?
- Ну вот как ты бы в каждом встречном-поперечном принялся Мавутича подозревать. И в каждой пичуге - Око его.
Бусый попытался представить. Получилось не очень, только почему-то пошёл по коже мороз.
- Словом, затосковал я скоро по своим горам, по братьям-Призракам, - рассказывал Соболь. - Среди «Золотых» разинь не водилось, каждый норовил в первые выйти, ну и я тоже, конечно… а сам думать начал: ну вот стану лучшим, и что? Кому от этого радость, мне, что ли?… Знаешь, Бусый, когда душа бьётся и хочет узнать, Небо откликается…
Мальчик сразу вспомнил смех Бога Грозы.
- Тебе ответила твоя Богиня…
- Да. Её милостью я сошёлся с вельможей, который принимал у себя в доме звездочёта Зелхата, прозванного позже Мельсинским. Вельможам из-за подозрительности шада тогда жилось беспокойно, многие искали дружбы «Золотых» - мало ли что. В доме придворного я познакомился с Зелхатом и понял, каким на самом деле может быть человек. Я увидел лекарское искусство, и мне захотелось постигнуть его. Но получилось так, что… - тут Соболь коротко то ли рассмеялся сам над собой, то ли всхлипнул - …что я начал ходить в гости к новому другу из-за Зелхата, но однажды присмотрелся к дочке вельможи… Её звали Мангул…
"Мангул!…"
Бусый вскинулся так, что на брёвна плеснула вода. Всё цеплялось одно за другое, разрозненные куски мозаики занимали положенные места, готовились явить целостный образ, мальчик чувствовал, что вот сейчас поймёт… что?
- Мангул!… - Итерскел едва не выронил шест, которым размеренно упирался в неглубокое дно, подхватил его, но забыл, для чего держит в руках. Он начал быстро говорить на своём языке, но Соболь вскинул руку, останавливая Сына Медведя. Его движение показалось Бусому усталым, как у человека, ещё не вышедшего к последнему повороту.
- Да, Мангул. У неё были синие глаза, как небо в горах. Она так радовалась, когда я приходил. Но у вельможи были враги во дворце, и они склонили к себе ухо солнцеликого шада. Узнав об этом, я тайно предупредил своего друга, и он сказал мне: "Спаси мою дочь". Я отвёл Мангул на пристань и посадил её на аррантский корабль, заплатив купцу с тем, чтобы он позаботился о ней как о родной… Да погоди же ты, Итерскел! Я расскажу тебе ещё раз, так, чтобы ты понял… А сейчас берите свирели, деревня Полозов близко.
Ночь стояла воистину воровская, тёмная и тихая. Когда на берегу появились огороды Полозов, а потом замаячил и тын, подсвеченный изнутри огоньками дворовых костров, - Бусый приложил к губам отнятую у Мавутича свирель и, кося глазом на лежавшего рядом Ульгеша, осторожно подул. Свирель дрогнула в руке и послушно родила трепещущий, ни на что не похожий звук. Бусому показалось - этот звук постепенно накрыл маленький плот словно бы коконом, отгородив его от всякого чужого внимания, случайного и неслучайного. Бусый подул ещё, держась настороже и ожидая, не произойдёт ли чего ненадобного с ним самим, с Ульгешем, с Соболем, с Итерскелом… Нет, скверного с ними вроде бы не творилось. Свирель Ульгеша в свою очередь выдула тоскливую, плачущую трель, и не подлежало сомнению, что всякий Полоз, вышедший этой ночью на берег, некоторое время в задумчивости смотрел в никуда, созерцая незримое.
"Так вот как они шли через наши леса… Как-то обратно побегут?"
Что занятно, на самих игрецов свирели не действовали.
"Это оттого, - решил Бусый, - что мы про их колдовскую силу знаем!"
- Дедушка Соболь, а дальше что было? - спросил он, когда деревню Полозов надёжно укрыл лес.
- Дальше… Много чего было дальше. Отец моей Мангул в ту же ночь отравил себя и жену, чтобы не попасть к палачам. Смута вскоре разрослась, и была война, и новый шад на престоле… Два года прошло, прежде чем я смог сесть на корабль и тоже отправиться в Аррантиаду.
"Что же ты сразу с ней не уехал?" - хотелось спросить Бусому, но он не посмел. Он не очень понял, что такое смута, но, судя по всему, ничего хорошего.
- В Аррантиаде моё упорство было вознаграждено, я вскоре нашёл родителей этого морехода. Они горевали о сыне, которого потеряли недавно. Нет, он не утонул во время морской бури и не попался разбойникам. Два года назад, сказали они, он привёз из Саккарема красивую молодую рабыню с глазами, словно небо в горах. Через пять месяцев у той родилась дочь, и новорождённую девчонку сын то ли продал кому-то, то ли проиграл в кости. В тот же день саккаремская потаскушка воткнула своему благодетелю в ухо длинную заколку для волос. И сбежала. Вот так…

Предыдущая страница 15 Следующая страница


Бусый волк 16

Бусому сразу вспомнился тот каменный, освещённый факелами коридор и грубые руки, которые несли его, тоже новорождённого, выбрасывать на мороз.
- А потом?… - спросил он очень тихо.
Соболь пожал плечами.
- Потом я искал её… Всюду искал, куда меня шальным ветром ни заносило… Даже в ваши леса с купцами заехал. На осеннюю ярмарку. А там мальчонка с качелей упал. Так я оказался у Белок и от них уже никуда не пошёл. Прожил почти двадцать лет, и виллы принесли мне тебя…
"Почему тебе, ведь маме с отцом…"
- Я тогда уже владел мысленной речью, - ровным, ничего не выражающим голосом продолжал Соболь. - Мысленная речь не была мне присуща с младенчества, как тебе или виллам, но я смог их понять. "Это твой внук", - сказал мне старший виллин, а им следует верить, когда они так говорят, они не хуже симуранов чуют родство. Но я… У меня не хватило духу по-настоящему принять эту правду, мне казалось, для правды она была слишком уж хороша. Я запретил себе то, что представлялось мне сумасшедшей надеждой, я старался не выделять тебя среди прочих мальчишек, но с годами всё более убеждался, что виллы не солгали. Ты же знаешь, внуки часто походят на дедов даже больше, чем на родителей. Ты становишься так похож на Мангул. У тебя те же глаза…
"Соболь? Мой родной дед?… Соболь… Мой родной дед… Мой родной дед… Соболь…"
Итерскел снова что-то заговорил, горячо и нетерпеливо, почти прокричал.
- Да, - отозвался Соболь, явно не замечая, что говорит по-веннски. - Теперь я знаю, что несколько лет назад она была жива. Если моя Мангул ещё ходит по этой земле, мы с тобой отыщем её. И вместе встанем перед ней на колени.
- Дедушка Соболь… - сипло вытолкнул из себя Бусый. Сколько раз он называл так старого воина, но теперь привычные слова выговаривались совершенно по-другому. - Дедушка…
Соболь протянул руку, Бусый ткнулся в неё, словно слепой щенок. Он давился и всхлипывал, но слёз не было. За него плакал Ульгеш, для которого подобная встреча оставалась неисполнимой мечтой.
А Соболь прижимал к себе внука и не мог взять в толк, почему не сделал этого одиннадцать лет назад.

"Кишка тонка!"

Бусый не привык спать днём, день создан Богами не для сна, а для работы, для множества некончаемых дел, требующих пригляда Солнца - справедливого Ока Богов. Но после бессонной ночи усталость взяла своё, и на рассвете Бусый почувствовал, что куда-то проваливается и летит. Страшно не было, проваливаться в глубокий сон было даже приятно. Коленом Бусый касался ноги Соболя, под боком свернулся и уютно посапывал во сне Ульгеш… В последний миг, уже на самой границе яви и сна Бусый представил себе зелёные глаза Таемлу.
"Приснись мне, Таемлу… Ну что тебе стоит? Приснись…"
- Поздорову тебе, Таемлу! Как славно, что мы опять снимся друг другу!
- И тебе поздорову, Красный Бельчонок… Ой! Я правильно сказала? Нет? Надо было - Красивый?
- Ты вернулась домой, Таемлу? Батюшку вылечила?
- Добралась, спасибо нашему Кузнецу, хотя… да ладно, после расскажу… С батюшкой бьюсь, милосердную Кан всякий день молю… А ты как? Не одолели Мавутичи?
- Не одолели! Уберегли мы род от беды… А Соболь, ты не поверишь, мне дедушкой родным оказался!
- Экановость! Да я давно это знаю.
- Откуда?!
- Да ты на своё отражение, хотя бы в воде, посмотри как-нибудь. А потом на Соболя глянь. Одно лицо ведь! Да и Кузнец мне сказал…
- А мне почему?! Ты мне почему не сказала? Почему все от меня всё самое важное скрывают всегда?!
- Не сердись, Красивый Бельчонок! Горный Кузнец так сказал: во многих знаниях таится много печали. Велел думать хорошенько, прежде чем тяжкое знание на кого-нибудь возлагать.
- Скажи, Таемлу… Вот ты шутишь, смеёшься, а глаза-то невесёлые… Ты что-то страшное знаешь? Чем тебе помочь, как защитить от неправды?
- Нет-нет, Бусый, всё хорошо! Так, пустяки, страхи девчоночьи. Птица какая-то странная два последних дня то и дело мерещится…
- Птица? С зубастым клювом и глазами мёртвыми?
- Да… и ещё на крыльях у неё чешуя вместо перьев…
- Таемлу, Таемлу! Это не просто птица, это частица Мавута, Око его! Как же тебя Кузнец не предупредил? Только не смотри на неё, особенно - в глаза не смотри! Таемлу, куда ты?! Постой!…
Но Таемлу исчезала, растворялась, уходила из сна. Она что-то пыталась ещё сказать ему, о чём-то очень важном предупредить, в зелёных глазах плескался страх за него, Бусого, нешуточная тревога. Но слов разобрать было нельзя. А потом девочка вовсе пропала.
И вместо неё появилась… та самая страшная птица. Око Мавута.
Птица щёлкнула зубами, развернула и сложила крылья. Шипящий скрежет жёсткой чешуи, невыносимый для слуха. Бусого передёрнуло.
А птица взяла да обернулась самим Мавутом. Тем самым, очень крепким, как говорится, - в самой поре, рыжеусым мужиком, который в видении, показанном Горным Кузнецом, ужасными Звуками громил лесную деревню.
- Ну вот мы наконец и встретились с тобой, мой славный, - достиг слуха Бусого его голос. Голос как голос, не знавши не догадаешься, как он визжал боевой клич, насылая своих воинов на деревню. - Когда впредь захочешь поговорить со мной, просто снова подумай обо мне, скажи моё имя, мою птицу представь…
- Скажите ему кто-нибудь, что не хочу я с ним говорить! И не боюсь его. Пусть прочь убирается!
- Не криви душой, Бусый, я-то знаю, что ты боишься меня. Очень боишься. И отныне ещё больше будешь бояться, ведь теперь я смогу явиться в твой сон. И твоё имя знаю. И как звали тебя твои родители-Белки, я тоже знаю… Хочешь, назову?
- Прочь поди!
- А ведь напрасно боишься. Я тебе вовсе зла не хочу.
- Ну да. Ты меня за Резоуста… И за этого… на Белом Яру…
- Это кто тебе такого наплёл? А-а, можешь не говорить, вот они, все твои мысли, тёпленькие… Горный Кузнец. Как ты к нему попал?
Бусый вдруг успокоился и обрёл дерзость.
- А по воздуху прилетел.
- Вот как? Сам найду да из поганой норы за бороду вытащу…
- Попробуй, - сказал ему Бусый. - Пойдёшь по шерсть, вернёшься сам стриженый.
Мавут усмехнулся, провёл рукой по усам.
- Вот сговорились же! Да нет у меня охоты месть мстить, и тебе - всех меньше. За кого мстить-то тебе? За недоумка, что сам с обрыва упал? За Резоуста? Чести много. Учил я его, учил, а он только и возмог, что в Самоцветные горы попасть. Когда горы эти в огненную бездну провалились, опять ко мне припожаловал. Много ко мне тогда народу явилось… Я всех до единого как родных принял, пригрел, обласкал. Еду, кров дал и защиту… Даже Резоуста прочь не погнал… И что? Вся моя наука не впрок пошла. Девке дал себя пришибить!
Мавут засмеялся, и Бусому снова послышался скрип птичьих чешуй. «Не хочу с тобой говорить. Слушать тебя не хочу…»
От Мавута не укрылось, как его передёрнуло.
- Ты уже говоришь со мной. Уже слушаешь. А что мне нужно, я как раз тебе объяснить и пытаюсь. Я хочу тебя всему научить…
Бусый ответил со всей твёрдостью, какую мог наскрести:
- Не нужно мне науки такой.
- О-о, как ты меня ненавидишь! По-настоящему, не всякий так сможет… В тебе, парень, есть настоящая сила, она-то мне и нужна. И я тебе тоже нужен. Скоро ты это поймёшь.
- Не пойму, - сказал Бусый. - Ума нету.
- А о матери и отце правду знать хочешь?
- Без тебя будто не знаю…
- Знаешь. Но не всю. А я всё как есть тебе покажу.
И Мавут вновь засмеялся. Бусый начал куда-то проваливаться. «Знаю я, что ты мне покажешь, - попробовал он упереться. - Как они твоими любимыми слугами были. Не проведёшь…»
- Помнишь человека-пса? Ты его правильно так назвал. Он оборотень. Как Резоуст. Говорил тебе твой Горный Кузнец, что это человек-пёс тебя сиротой сделал?
У Бусого сжалось сердце, но зря ли баяли про веннов, что они упрямее пней. Наследное упрямство не подвело даже теперь. «Правду или нет ты мне сказал, потом разберусь. А телком на поводу у тебя не пойду…»
- Я не лгу, - усмехнулся Мавут. - Зачем бы? Ложь - оружие слабых. А я и тебе силу обрести помогу.
- Обойдусь как-нибудь. Других дурней поищи.
- Экий ты… Не хочешь, стало быть, о себе побольше узнать?
Мавут хотел говорить ещё, но встретил помеху. Кто-то встал позади Бусого, и Мавут увидел его. Поднятая рука стала крылом, птица щёлкнула клювом, каркнула, силясь пообещать что-то страшное, и её унесло прочь.
- Ну что ты, маленький, что ты… - Голос Соболя показался Бусому бесконечно родным, он успокаивал, согревал изнутри, избавлял от колотившего озноба. - Всё хорошо. Мы с тобой. Это сон страшный был. А на самом деле - всё будет хорошо.
Бусый открыл глаза.
- Мавут… Это не просто сон был… Ко мне Мавут приходил… Сказал, всех убьёт… он про вас… кто мешать ему вздумает… всех!
- Не убьёт, - сказал Соболь. И усмехнулся. Очень нехорошей, жёсткой усмешкой. Бусый понял вдруг, что спугнуло Мавута. Дед не просто разбудил его, Бусого, он сделал что-то ещё. А Соболь повторил: - Не убьёт. Кишка тонка.
- Дедушка…
- Точно говорю. Я тебя хоть раз обманул?
Соболь в самом деле никогда не обманывал. Бусый прижался к родному теплу и закрыл глаза. Сон и явь беспорядочно кувыркались, на миг стало страшно снова засыпать: если Мавут сумел пробраться в его мысли, значит, придёт и ещё?… Вот прямо сейчас?…
Но Соболь не разнимал рук, и Бусый провалился в сон. Без всяких на этот раз сновидений.

В деревне Волков

- Так дело не пойдёт, - сказал Соболь. - Я же не всегда над тобой сидеть смогу, когда спишь. Ты храбрый парень, но он тебя, того гляди, совсем замучит.
Бусый проснулся, когда солнце стояло уже совсем высоко. Его разбудил запах. Оказывается, Итерскел успел на удочку, просунутую сквозь береговые кусты, добыть стоявшего в суводи здоровенного язя. И не только добыть, но и запечь его в золе костра, в молодых черёмуховых листьях. Бусый сел и почувствовал во всём теле боль и ломоту. «Как палкой побитый…»
- Защита тебе нужна, вот что, - сказал Соболь.
- Дедушка…
- Пора твоего Предка просить.
Бусый открыл рот. И молча закрыл.
"А я-то чуть не размяк, когда мне Мавут посулился всё как есть о родителях рассказать…"
- По матери ты - саккаремский вельможа, - сказал Соболь. - Но отец твой был венном. Поэтому Богиня и меня сюда привела. И виллы тебя сюда принесли.
"Мой отец…"
- Сейчас мы тронемся дальше и будем плыть остаток дня и всю ночь, а завтра к вечеру доберёмся до деревни Волков. Там, внучек, вторая твоя бабка живёт, Отрада Волчица. Это в её породу у тебя родинки на левой щеке.
Бусый хотел встать, но раздумал.
"Отрада Волчица… И мой отец… Волк?"
- Я догадывался, - разламывая язя, сказал ему Соболь. - Но всякий раз, когда я хотел тебе рассказать, я задумывался знаешь о чём? Почему виллы к Белкам тебя принесли, а не к отцовой родне?
"Почему же?…" - туповато повторил за ним Бусый. Причина наверняка должна была быть, веская причина, и он уже знал, чувствовал: когда он узнает её, она ему весьма не понравится. Так что Соболь, может, и прав был, что при себе свои догадки держал. Вслух он выговорил:
- Родинки на щеке не у меня одного…
- А кто волчонком завыл, когда я сказал Осоку позвать? С кем лесные волки песни дивные пели?
"Родичи… Настоящие…"
- Я Белкой рос, - проворчал Бусый упрямо.
"Мама, Митуса Белка… И отец, Летобор… Они что мне, не настоящие?!"
- Рос-то рос, да вот Предок Белка знать тебя не желает.
- А Предок Волк будто пожелает?
- А сам ты как думаешь?
- Дедушка…
- Что, родной?
- Да так. Ничего…
- Соболь, Соболь приплыл! - разнёсся по всей деревне мальчишеский голос.
Соболь был у Волков гостем нечастым, но очень желанным. Его любили и радовались его приходу.
- Соболь, Соболь! - Дети выныривали из-за плетней и наперегонки бежали к воротам.
- Да не один приплыл! С ним там… Один чёрный как сажа, а другой - как есть медведь!
Так и не удостоив Бусого отдельного слова, мальчишка прекратил орать, спрыгнул с плетня и тоже побежал навстречу четвёрке, поднимавшейся от Звоницы вверх к деревенским воротам. Большой почёт - первым Соболя встретить, к удаче его прикоснуться. Но ещё больший почёт тому, в чьём доме остановится словутый целитель. Значит, надо изловчиться первым подбежать, поприветствовать и в свой дом пригласить. Волчонок успел. Подбежал, запыхавшийся, растрёпанный, безудержно улыбающийся. Маленький, всего лет восьми. Сероглазый и с волосами такого же цвета, как у Бусого. Такими же бусыми. И с точно такими же тёмными родинками на левой щеке…
- Поздорову, дядюшка Соболь, тебе и твоим спутникам! Да будет над вами простёрто покровительство и защита сивогривого Прародителя нашего рода…
- И тебе поздорову, Ярострел. Подрос, гляжу, возмужал…
Мальчишка засиял, обрадованный, что Соболь не только узнал его, но и вспомнить имя сумел.
- Да не отвернутся от всех нас могучие Прародители, - как подобало у веннов, отвечал Соболь. - Скажешь ли бабушке своей Отраде, что добрая Звоница нас сюда принесла?
Мальчишка радостно закивал и умчался прочь.
"Бабушке своей Отраде… Это братик мой получается?"
- Двухродный, - подтвердил Соболь. - Первенец старшей дочери Отрады, Любавы. Малой тётки твоей.
Бусого взяла тоска. Среди Белок он оказался опричником. Виллы тоже любили его, тоже сыном величали. И среди них он был тоже чужим. Здесь… Здесь - ходил покуда неузнанным. А и узнают… признают ли ещё…
"Мама… Домой бы сейчас…"
Вот из дома, где скрылся Ярострел, выглянула полнотелая женщина… Увидела Бусого - и только всплеснула руками, обсыпанными мукой. Ни на кого больше уже не смотрела, ничего не слышала, даже Соболя не заметила. С молодой прытью подбежала к воротам - и прижала к своей груди, к сердцу, крепко, словно опасаясь, что Бусый вдруг исчезнет из её рук. И долго стояла так. Покачивалась, молчала, одну за другой роняла на голову внука горячие слёзы.
Как же похож он был на её первенца, которого последний раз привелось ей увидеть в таком же точно возрасте, когда он уходил, как оказалось - навсегда, из дома родного… Это Боги услышали наконец её материнские слёзы, услышали и вернули ей дитя. Таким же мальчишкой, каким отняли.
- Родной мой… Маленький… Дитятко… Как же долго я ждала тебя…
Прибежала мать Ярострела, Любава, и тоже обняла Бусого. Так они и стояли втроём, тесно прижавшись друг к другу. Ошарашенные Волки, обступившие гостей, молча поглядывали то на Соболя, то на плачущих женщин.
- Это кого, кого Отраде вернули?
Не спеша приблизилась ещё одна женщина, тихо отстранила Любаву и крепко взяла Бусого за подбородок. По тому, как перед ней расступились, видно было, что это - сама большуха Волков. Она долго всматривалась в запрокинутое мальчишеское лицо. И… тоже обняла нового Волчонка. От слёз радости большухе удалось удержаться, но далось ей это очень нелегко. Расцеловав вконец ошалевшего мальчишку, она отпустила его. И повернулась к своим сородичам.
- Соболь всегда приносил удачу нашему роду, - твёрдым голосом выговорила она. - Но такой удачи, как сегодня, мы чаять не могли даже от него. Сегодня стало одним Волком больше! Прародитель услышал наши молитвы и взамен первенца Отрады, сгинувшего на чужбине, привёл к нам его сына. Благословен этот день! И трижды благословенны добрые люди, что уберегли нам Волчонка!
Дальний крик некрасиво встрял в её речь. Из леса мимо огородов как-то неуклюже бежала, спотыкаясь, молодая Волчица. Только маловато в ней было от опрятной и ловкой звериной сестры. Она дважды упала, одолевая несчастные полторы сотни шагов. Женщина что-то кричала на бегу, но невнятно, без слов, скорее - мычала. И во все глаза смотрела на Бусого. Подростки Волки побежали навстречу, подхватили под руки, подвели, не дав больше упасть.
- Это Синеока, Отрады младшая дочь, - шепнул Соболь на ухо внуку. - Рассудком от горя тронулась, когда девчонкой была.
Синеока между тем, растолкав родичей, устремилась к Бусому. Опять запнулась и чуть не упала. Итерскел подхватил.
Блаженная не заметила. Подскочила к Бусому и… вдруг остановилась. Начала торопливо отряхивать платье, измаранное в земле…
Бусый сам шагнул к ней и обнял, презирая грязь. И тихо сказал:
- Здравствуй, тётушка Синеока.

Предыдущая страница 16 Следующая страница


17 Мария Семёнова, Дмитрий Тедеев

На совете

- Не взять нас этому Мавуту. Подавится. Не бойся, дитятко. Просто расскажи нам, что знаешь.
Большуха провела ладонью по волосам Бусого, ободряюще стиснула его плечо, легонько встряхнула.
В общинном доме собрались все взрослые мужчины рода, а с ними большуха, Отрада и ещё несколько самых уважаемых женщин. Остальных большуха к совету не допустила. Речь должна была пойти о врагах, о войне, а война - дело мужчин. Им первыми недруга встретить.
Бусый обвёл глазами множество спокойных и внимательных лиц, обращённых к нему… Узнав про страшную угрозу, Волки принялись вдумчиво и неспешно готовиться к бою. Какая разница, от чего деревню спасать? От пожара, наводнения, от врагов?… Жизнь давно приучила их, что с любой бедой можно справиться, надо только дружно, без испуга и лени взяться за дело всем миром. И именно эта хозяйственная деловитость взрослых сильных мужчин вселила в мальчишку надежду.
И Бусый, собравшись с мыслями, постарался всё рассказать так же спокойно и деловито.
- Мавут этот - злой сильный колдун. У него много людей, которые его чтут как отца. Они умеют драться и готовы умереть за Мавута. Он им дал особое оружие, оружие Звуков. Услышав эти Звуки, самый храбрый и сильный воин с ума сходит от страха. Я видел, как это бывает… Мавут же обмолвился, что на самом деле Звуки для него вроде детской забавы, есть и другое оружие, ещё страшнее. Но я ничего об этом толком не знаю…
- Подожди, малец. Расскажи ещё раз про эти самые Звуки. Откуда ты узнал про них? Ты видел Мавута? Говорил с ним?
Седой Волк по имени Севрюк, чем-то неуловимо похожий на Соболя, пристально глядел на мальчишку.
- Да, я видел Мавута. И разговаривал с ним. Во сне.
Бусый с опаской оглянулся, не посмеются ли над ним. Нет, смеяться не стали. От вещих снов здесь не привыкли отмахиваться. Бусый, чуть успокоившись, попытался продолжить. И тут же опять сбился.
- Но про Звуки я узнал не от него. Я… мне было видение…
- Ты давай про Звуки рассказывай. Что это такое? Как защищаться от них будем? Можешь дело припомнить?
Бусый вспомнил, как погибали Сыны Леса, и содрогнулся.
- От Звуков нет защиты! Никакой! Там целая деревня была… Он всех убил!
- Постой, постой! - Волк крепко прихлопнул ладонью по колену. - Убивали тех людей Звуками? Или обычными мечами?
- Мечами… ножами… копьями… Из луков расстреливали…
- Ну вот. Значит, Звуки эти сами по себе не такие уж и смертельные. Люди, говоришь, от обычного оружия погибали. Так ведь иным кажется, что если у кого меч в руке, ан и обороны от него нет. А теперь, малыш, вспомни… Только не торопись отвечать, хорошо подумай… Точно ли у всех тех людей разум напрочь Звуками отшибало? Или нашлись всё же, кто не убояться сумел?
- Нашлись! - Бусый наконец-то сообразил самое главное и заторопился. - Нашлись! Бабка глухая… Старый охотник, что от раны оглох… И ещё… Там была женщина, у неё убили ребёнка, так она Мавутичу горло перекусила… Хотя вначале тоже боялась, как все… И медведица! Когда медвежонка убили, она на копья пошла!
Бусый замолчал, озираясь кругом. На него смотрели всё так же внимательно и молча. Но уже не просто смотрели. Умные и храбрые Волки вовсю прикидывали, как не потерять мужество и боевую сноровку, когда раздадутся Мавутовы Звуки. И многие, это мальчишка видел очень хорошо, уже кое-что придумали. Они молчали, не торопились, как это сделал только что он, выкрикнуть пришедшее на ум. Всему своё время. Сейчас - надо про врага как можно больше узнать. А потом уж сообща решить, как сподручнее бить его следует.
- Ну вот, а ты говорил - нет защиты…
Севрюк Волк вновь прихлопнул себя по колену, на сей раз с удовлетворением.
- Всего-то - уши мхом вовремя заложить, и воюй себе в тишине и спокойствии. А скажи нам, малец, ещё такое: Мавутичи, они-то что, глухие все были? Или на них Звуки как-то по-особому действуют?
- Да, да! Потому что они заранее знали!
Бусый снова заторопился. И как не заторопиться, если, озарённый внезапной догадкой, можешь ответить на очень важный вопрос?
- Они всё слышали, но на них Звуки действовали наоборот! Силу придавали и мужество! И у нас, когда плыли на плоту и Полозам на Свирелях колыбельные выводили, вроде бодрости прибывало…
Если он что-нибудь понимал, Волки опять думали, прикидывали так и сяк, норовили ловчее использовать выведанное о враге. И размышления их отнюдь не были бесплодными.
- Вот и славно. - Севрюк едко усмехнулся. - Наоборот, говоришь? На тех, кто заранее знает?… Что ж, хорошо. Мы-то, спасибо тебе, родич, ведаем теперь, что нас ждёт. И уж встретим - честь-честью.
Бусый мигом вообразил, как Волки станут давать отпор воинам Мавута. Кто-то себе уши заложит, хоть и вправду кусочками того же мха, а ещё лучше - в растопленный воск обмакнутыми. Те же, кто чует в себе настоящую силу и ярость, кто сумеет подготовить себя к встрече со страшными Звуками, те примут бой, обойдясь и без мха. И что-то говорило Бусому, что таких будет гораздо больше.
- А на их Звуки у нас и свои Звуки найдутся… Верно, Волки?
По тому, как недобро усмехнулись в ответ суровые воины, Бусый сразу понял, что это были не простые слова, у вновь обретённой родни в самом деле имелось нешуточное оружие. Оборона, Предком дарованная… Мавуту и поделом.
"Прав Соболь: не говори, что силён, встретишь более сильного… Против грозного оружия обязательно когда-то найдётся ещё грознее. Так почему не прямо сейчас?"

Разговор об отце

- Бабушка…
Бусый ещё осторожничал, ещё неуверенно примеривался к новому для него слову. И не оттого, что раньше ему некого было бабушкой называть. Новым было ощущение кровного, Предком дарованного родства. Бусый прислушивался к себе и всё более убеждался, какое это, оказывается, глубинное и могучее чувство. Ни с чем его не спутаешь. Хоть и говорят мудрые люди: не та мать, что родила, а та мать, что вырастила…
- Добрая мамка тебя у вилл приняла, - словно подслушала его мысли Отрада Волчица. - Летом съезжу к Митусе Белочке, в ножки кланяться стану.
"Летом? Будет ли ещё оно, лето…"
Отрада сидела посреди двора на скамейке, мыкала шерсть. Приглядывала за дочерьми, сновавшими по хозяйству. Немая тётушка Синеока таскала воду, потом появился Итерскел, снова залился жарким румянцем, отобрал ведёрки, взялся таскать сам. Синеока ходила за ним, размахивала руками, словно дом строила. В углу притаился Ульгеш, он еле отделался от маленьких Волчат, норовивших оттереть с него сажу. После бабкиного вразумления Волчата вплотную больше не лезли, разглядывали Ульгеша издали, снедаемые любопытством: а послюнить если, может, всё-таки ототрётся?… Волчата мешали мономатанцу, не давали сосредоточиться над книгой, извлечённой из котомки, он хмурился, косил на мелюзгу жёлтыми глазищами и вертел в руках что-то вроде кружальца, только очень маленькое, не для плотницкого дела.
"Будет ли ещё оно, лето…"
Несмотря на спокойствие и мужские речи Волков, Бусому упорно лезло на ум одно и то же. Небывалые, кажущиеся неслышимыми Звуки, от которых среди бела дня падает тьма, идут по земле волны, встают дыбом дерновые крыши изб и со стонами расседаются плотно спряженные бревенчатые углы. Хватается за голову, мучительно выгибается Итерскел, кулём падает Синеока, катятся в грязь книга и кружальце Ульгеша… А сквозь тьму, с факелами в руках, визжа своё «И-й-а-а-а-ххха-а-а-р-р-р-ха-а-а-а!…», верхом несутся Мавутичи…
Бабушка Отрада вытеребила ещё прядку волнистого сероватого пуха, уложила, прижала. Небось не металась, не созывала детей, не оглядывалась в поисках укрытия или лазейки. Спокойно вершила каждодневный женский урок, готовила кудель, непоколебимо уверенная, что кудель эта ей пригодится.
"Тебе скажут, что завтра миру погибель. А ты поди и возьмись колодец копать…"
- Бабушка Отрада, - сказал Бусый. - Мой отец… Ты расскажешь мне про отца?
На разостланную тряпицу лёг ещё один серый клочок.
- Каким он был, когда отцом тебе стал, я бы про то сама кого-нибудь расспросила… А мальцом… мальцом на тебя был очень похож. Я ведь вправду решила, что он это вернулся, пока глаза твои не увидела. Синеглазых у нас немного рождается, вон, тётке твоей даже назвище особое дали. Да… Долго нам с Ратиславом Предок его не давал, как будто испытывал. А родился Иклун, так уж мы любили его, дитятко наше.
"Иклун. Его звали Иклун…"
Бабушка Отрада подозвала одного из внуков:
- Принеси-ка мне…
Мальчик скрылся в доме и скоро вынес нарядную шкатулку. Бусому показалось вначале, что шкатулка была деревянная, украшенная затейливой резьбой, но когда взял в руки, ощутил пальцами обожжённую глину.
- Это - жениховский подарок Ратислава, - улыбнулась былому счастью Отрада. - Он пришёл ко мне из рода Стрижей. Видишь, на крышке себя и меня изобразил.
Бусый и сам уже любовался искусной лепкой, украшавшей крышку шкатулки. Как живая несётся куда-то во всю прыть весёлая молоденькая волчица. Несётся, делая вид, будто вовсе не замечает легко догоняющего её в стремительном полёте острокрылого стрижа. Да только мастеру каким-то непостижимым образом удалось передать, что на самом-то деле нет волчице никакого дела ни до кого, кроме этого юркого летуна. А стриж, тот даже и не пытается скрыть, что творит вдохновенный полёт единственно для своенравной любимой.
Бусый долго рассматривал лепную картинку, поражаясь искусству дедушки Стрижа. Мастеру удалось передать даже движение фигурок. Волчица на крышке в самом деле бежала, а стриж её догонял. Если долго вглядываться не отрываясь, становилось непонятно, как же это стриж так всё и оставался чуть позади…
- Род мужа сидит на берегу Звоницы, в верховьях, над высоким обрывом. В обрыве том стрижиные норки. А в деревне даже тын - глиняный, с фигурками затейливыми…
Отрада опять замолчала, всматриваясь в лицо внука, казавшееся таким знакомым. Искала в нём и с сердечной болью и радостью находила всё новые и новые черты, перенятые мальчишкой от её старшего сына. От мужа…
- Ратислав, пока дома жил, тоже чего только из глины ни делал. Лет в восемь даже крылья себе слепил… Все видели, как он возился, а остановить не додумались, пусть, дескать, забавляется малец, руку набивает. А он и полез с крыльями этими на обрыв. Чтобы прыгнуть оттуда. А потом, значит, как стриж полететь.
- И как?… Прыгнул?…
Бусый с замиранием сердца ждал ответа. Он сам в те же восемь лет прыгнул первый раз с Белого Яра. Всё повторяется, говорил Горный Кузнец. Вот, значит, что он имел в виду…
- Прыгнул… Как жив остался! На ноги встал, да правая короче левой осталась. Ходил, хромал… Только я хромоты его вовсе не замечала. Краше всех для меня был…
"Я тебя про отца спрашивал, не про деда…" Бусый попытался пристально вспомнить, какой была Свистелка на тяжёлой стреле. Глиняной? Деревянной?…
- Бабушка… А мой отец из глины тоже лепил?
Отрада Волчица погладила шкатулку и поставила её на скамью. Вытеребила ещё пучок волосков. Уложила, прижала. И ещё. И ещё… Вздохнула.
- Ох, дитятко… Вот у кого не руки были, а золото, за что ни возьмётся, всё получалось. Ему бы да упорства ещё… Он нежадным был. Братишку своего и сестрёнок младших любил, всё с ними возился…
- А что случилось с ним? Как из дому пропал?
"Я ведь сам едва не "пропал"…"
Бусый хорошо помнил день, когда Лакомка и лесные белки дали ему понять, что в роду Белок он был чужим. Хорошо, Ульгеш его в лесу отыскал, обратно привёл. Ка-ак ему Осока по шее дала!… Тяжёлая рука у неё, иному парню на зависть. И ведь на душе сразу легче стало. Кто совсем не нужен, того по шее не бьют.
- Тот год мирный стоял, - опять вздохнула Отрада. - Вздумал мой Ратиславушка сам с товарами в Галирад ехать. Пристал к обозу Горкуна Синицы, тот всякое лето до самого моря ходил… Детей взял мир посмотреть, Иклуна да Синеоку. И в сольвеннской земле налетели на них люди лихие. Горкун - купчина удалой, обоз отстоял, только Ратиславушку моего нашли всего стрелами утыканного. И Синеоку подле него, в уме повредившуюся. А сыночка нашего совсем не нашли, ни мёртвого, ни живого. Увели его, видно, с собой да и продали на чужбину.
В это время Синеока, что-то замычав, потянулась к племяннику.
- Бабушка, - встрепенулся Бусый, - она сказать что-то хочет!
- Вижу, дитятко. Она, красавица наша, с тех пор всё песни поёт, только без слов…
- Нет, бабушка! Погоди!
Бусый, осенённый неожиданной мыслью, схватил Синеоку за руки. Особым образом, как Горный Кузнец научил. И напрягся, пытаясь увидеть то, о чём хотела рассказать ему тётка. Закрыл глаза в ожидании…
Ничего не вышло. Рядом не было ни Горного Кузнеца, ни дедушки Соболя, чтобы поддержать его своим умением и волей. А может, помешал ещё и подспудный страх: а ну как в его освобождённые и открытые мысли вот прямо сейчас влетит страшная птица, щёлкнет зубами и обернётся Мавутом? И затеет с ним нескончаемый разговор о матери, об отце, о человеке с пёсьей повадкой, станет дразнить намёками, делать посулы, которые покажутся ему приманками на острых крючках?…
"Да пропади ты пропадом, треклятый! У меня теперь Предок есть, он меня в обиду не даст!…"
Это помогло, но не вполне. До воспоминаний, что силилась открыть ему тётушка, он так толком и не достучался. На миг только мелькнуло, как совсем маленькая Синеока отчаянно бежала по лесной дороге за братцем и не умела догнать, а рядом хрипел в оглоблях, силился приподняться и бил копытами Рыжий, и вот по девочке мазнули чьи-то руки, мазнули и не схватили, и повалилось под ноги тело, неся в боку отцовский топор, всаженный по рукоять…
А потом она, съёжившись, лежала в глубокой яме под выворотнем и снизу вверх смотрела на огромного и страшного человека, которой прошёл почти прямо над ней, неся на плече оглушённого Иклуна…
И это было всё, что сумел разглядеть Бусый.
- Вот!… - Голос Ульгеша так и звенел торжеством. - Я сам! Сам всё рассчитал!
Бусый открыл глаза, отдышался и повернул голову, не вполне понимая, что к чему. Ульгеш показывал ему большой лист. На листе отточенным угольком, вдетым в кружальце, были вставлены один в другой три круга. Бусый снова увидел треугольники и квадраты, только выведенные куда тщательнее, чем в тот раз на песке. И вместо шишек и камешков - черные мономатанские письмена. Много письмён.
- Наставнику Акануме следовало быть строже со мной, - сказал Ульгеш. - А мне, когда я пренебрегал звездословием, следовало бы задуматься, что «размышлять» в нашем языке на самом деле значит "сообразовываться со звёздами", а «несчастье» - "то, что сделано без оглядки на звёзды". Вот!… Я первый раз вычислил время Переполненной Чаши!
- Что?… - удивился Бусый.
- Я подумал, это может кому-нибудь пригодиться, особенно теперь, когда мы ждём нападения. По канону Тразия Пэта, когда Луна утрачивает внятное соответствие с другими планетами, чаша Времени переполняется и готова пролиться. А значит, лучше обождать и не принимать важных решений, тем более не бросаться их исполнять. Всё равно ничего не получится!

Змеёныш

На восточных отрогах Засечного Кряжа, там, где он смыкался с дальними подступами к Самоцветным горам, в склоне глубокой горной расщелины имелась пещера. Рукотворная пещера, вырытая когда-то очень давно, может, ещё прежде Великой Ночи. Кто-то молился в ней давно забытым ныне Богам, а потом её завалил оползень.
Мавут случайно встретил упоминание об этом святилище в старинной книге, некогда принадлежавшей знаменитому колдуну Азерги. Пещера необычайно заинтересовала его, он потратил на её поиски много лет. Но нашёл лишь этой осенью и тоже совершенно случайно, когда проверял силу одного нового лозоходца. Мавут отправил его искать золото, но находка оказалась гораздо более ценной. Лозоходец обнаружил заваленную пещеру, содержавшую, по его словам, "нечто чудесное". Срыть оползень, истончённый веками и сотрясениями, сопровождавшими гибель Самоцветных гор, было нетрудно.
Сейчас Мавут внутрь пещеры заходить не стал. Туда отправились две дюжины его учеников. Отправились, не зная того, на смерть, ну так что же, на место каждого из погибших очень скоро явятся двое новых. Явятся, взыскуя покровительства Владыки и тайных знаний, делающих человека могущественным. Кто чего ищет, тот обычно и в самом деле это находит. Вот только о цене почему-то редко кто задумывается…
Мавут смотрел на восток, откуда надвигалась на мир весенняя ночь. В синем небе висела полная луна, похожая на старинную серебряную монету, хранящую полустёртый лик какой-то милосердной царицы. Луна висела как раз над страной веннов, которая с недавних пор притягивала к себе мысли Мавута.
О да, там, в этих непролазных лесах, водилась кое-какая сила. Дикая, необузданная, не облагороженная настоящим знанием и искусством. Стоила ли эта сила того, чтобы пытаться её заполучить? Стоило ли взывать к додревним Богам и приносить кровавые жертвы ради пленения нескольких ничего толком не умеющих дикарей?…
Решение было непростым, Мавут колебался. В веннских дебрях уже погибли четверо его учеников, погибли на удивление бездарно, особенно если вспомнить, сколько труда и колдовской силы он в них вложил. Может, следует повременить, присмотреться повнимательней к этому племени?
…И дождаться, чтобы слухи поползли, будто на него, Мавута, нечёсаные дикари управу нашли?…
Когда не знаешь, как действовать, действуй, как подобает. А подобает - врагов своих истреблять. С должной силой и решимостью. А там видно будет. Всё.
И долой непонятный страх, шевельнувшийся в потёмках души…
Мавут повернулся к слуге, и тот с поклоном поднёс ему живого голубя, вынутого из клетки. Несчастный сизарь, словно предчувствуя, что его ждёт, отчаянно трепыхался. Мавут улыбнулся. Он принял решение, и знакомый азарт быстрее погнал кровь по его жилам. Он медленно сломал голубю одно за другим оба крыла, лакомясь и впитывая бьющееся потоком страдание. Взял птицу за лапки и ещё медленнее разорвал ее надвое. Съел живое сердце, затем печень. Отбросил в сторону бесформенные, слабо вздрагивающие остатки. Вытер полотенцем кровь с рыжих усов. Повёл плечами, проверяя готовность, чуть согнулся и выпрямился в пояснице…
Всё было в порядке. Всё как всегда. Ни единой причины для беспокойства… Откуда же оно, почему никак не исчезнет?
Встряхнувшись, Мавут швырнул окровавленное полотенце в руки слуге. Всё, пора. Короткий взмах рукой, сигнал к началу. Приближённый Мавута по имени Хизур, стоявший у входа в пещеру, поклонился Владыке и скрылся внутри.
Лёгким движением прыгнув в седло, Мавут сразу погнал коня намётом прочь от пещеры. Когда это начнётся, он будет на безопасном расстоянии. Что до Хизура, он хорошо подготовлен, он выживет…
Про пешего слугу, что подавал ему голубя, Мавут просто забыл.
Люди, сидевшие на полу в пещере, при появлении Хизура мигом вскочили на ноги. Они с трепетом ожидали его приказаний. Хизур внушал едва ли не больший страх, чем сам Владыка. И не мудрено…
- Начинайте.
Люди, послушно разделившись пополам, навалились на рукояти громадных воротов, размещённых по обе стороны от Железного Столба. Со скрежетом провернулись бронзовые колёса, задрожали и сдвинулись звенья толстых цепей. Неимоверной тяжести Столб застонал и еле заметно пополз вверх. Словно пробка из бутылки, он раскупоривал плотно заткнутую дыру, уходившую на немереную глубину. В Исподний Мир.
Тёмные Боги примут жертву и высвободят толику Своей силы, а Мавут направит её…
Он пришпоривал коня, но его Око продолжало пристально наблюдать за происходившим в пещере. Железный Столб, точнее - если знать - Железный Вабик, медленно, но неуклонно поднимался вверх. Скоро начнётся…
Люди, вращавшие вороты, вдруг замешкались, сбились с движения. Как будто почуяли приближение чего-то неимоверно страшного. Мавут прикинул расстояние, отделявшее его от пещеры, и начал беспощадно нахлёстывать жеребца.
Этого он мог бы и не делать. Конь тоже что-то почувствовал, заложил уши и понёсся бешеным галопом, как не скакал никогда в жизни. И успел спастись от смерти сам и спасти своего седока, выбравшись с ним из расщелины наверх.
Железный Вабик вздрогнул и остановился. И зазвучал. Истечение неведомой силы рождало Звук. Вабик превращал его в Зов.
Пещера, выходившая в горную расщелину, исполинским раструбом ещё усиливала этот Зов Смерти.
Тягучий и низкий, на грани слышимого, тоскливый Зов взлетел над горами и унёсся в сторону моря.
Из всех воинов Мавута, находившихся в пещере, один лишь Хизур сумел устоять на ногах. Устоять на ногах, слыша пение Железного Вабика, было за пределами человеческих сил, но Хизур и был не вполне человеком. У него потекла из ноздрей и ушей кровь, но он не обращал на неё никакого внимания - стоял и жадно, не отрываясь смотрел на катавшихся по полу людей.
Мавутичи раздирали ногтями себе лица и уши, выдавливали глаза в тщетной попытке спрятаться, избавиться от чудовищного Звука. Не замечая собственной боли, Хизур наслаждался болью других. Что упоительней вида жизни в самые последние её мгновения? Судорог живой плоти, никак не желающей умирать, но всё равно умирающей? Вида страданий, что высвобождают в умирающем существе все скрытые до этого силы? Что ещё так бодрит кровь, подпитывает душу и тело новой силой, как вид мучительно умирающей жизни?…
Когда окровавленные, изувеченные тела перестали дёргаться, Хизур перевёл дыхание и, ещё храня на лице улыбку бесконечного блаженства, подошёл к одному из воротов. Взявшись за рукояти, он легко провернул его в одиночку - в обратную сторону. В обратную сторону вращать ворот было гораздо легче. Железный Вабик заскрежетал и медленно опустился, вновь наглухо затыкая дыру в Исподний Мир. В царство холода и мрака, где властвовала Морана и другие Тёмные Боги. Когда захочет Мавут, эта дыра вновь будет приоткрыта. Ровно настолько, насколько понадобится Мавуту…
Зов Железного Вабика, подпитанный человеческой кровью, легко перелетел горы и канул в морскую пучину. В ту самую, откуда каждый год поднимался и опустошал земли страны Нарлак чудовищный Змей. Зов, впрочем, Змея не пробудил, да Мавут к этому и не стремился. Поднимется Змей, значит, налетит и Бог Грозы. И загонит Змея назад в море, искрошит его золотой секирой, размыкает по скалам горных хребтов…
Мавуту не нужен был Змей. Ему должно было вполне хватить Змеёныша.
Над морем собралась маленькая, но очень плотная тучка. Завязался ветер и потянул её на восток, где лежал берег.
Силы Змеёныша с лихвой достанет на то, чтобы сровнять с землёй, обратить в прах деревню Волков. Крохотное селение дикарей, затерянное в крепи лесов. Уцелевших доберут Мавутичи, скрытно расположившиеся за полдня пешего хода…
Змеёныш с голодным воем всасывал хоботом морскую воду и с неимоверной скоростью нёсся к берегу. Нёсся вслед за птицей, указывавшей дорогу, с такими же, как у него, крыльями, покрытыми чешуёй.
Ему посулили вкусную пищу… Тёплую, живую еду…

Время Переполненной Чаши

- Мне, мне! Теперь - мне! Вырежи мне!
Ребятня, обступившая Бусого, затаив дыхание, наблюдала, как блестел в его руках ловкий маленький нож. Вечернее солнышко катилось за лес. Под ногами лежали липовые чурбачки, которые натащили Волчата. Из липы резать легко, куда сподручнее, чем из сосны или берёзы. Работа спорилась, фигурки людей и животных получались словно живые, дети в восторге следили за тем, как сыпались стружки. А когда юный мастер заканчивал резать очередную куклу и вручал её какому-нибудь счастливому малышу, остальные принимались дёргать "дядю Бусого" за одежду и кричать наперебой, каждому хотелось, чтобы следующая кукла досталась непременно ему.
- Вырежу, вырежу! Всем вырежу, потерпите! Сейчас - тебе буду резать. Что хочешь?
- Лошадку!
- Хорошо, будет тебе лошадка… Какую сделать? Чтобы стояла? Или скакала?
- Чтобы скакала… И чтобы я на ней сидел!
Сегодня у Бусого всё получалось удивительно ловко. Душа пела, и нож, подарок вилл, как будто сам собой порхал в руках, сноровисто разделывая деревяшки. Лошадка получалась - на загляденье, а скачущий на ней охлябь, без седла мальчишка и в самом деле выходил похожим на кудрявого малыша, с нетерпением ожидавшего игрушку.

Предыдущая страница 17 Следующая страница


Бусый волк 18

Тело приятно ныло от усталости… С рассвета Волки всем миром взялись копать длинный ров, а когда он был завершён, пустили в него ближний приток Звоницы, ручей Бубенец. Теперь болотце за деревней быстро превращалось в небольшой пруд. Надумают Мавутичи избы жечь, и ничего у них не получится. Больше мальчишкам делать было нечего, и тогда-то Бусый, попросив Ярострела принести какой-нибудь чурбачок, взялся за нож.
Он даже и сам не знал поначалу, что собирается вырезать. Просто резал и резал, убирая острым лезвием кусочки древесины, казавшиеся ему лишними. Так и явились из-под ножа фигурки двух детей. Мальчик постарше бежал, держа за руку маленькую девочку. Пытался её увести, оборонить от лютой беды…
Когда работа была закончена, из рук Бусого её сразу забрала незаметно подошедшая Синеока. И словно малого ребёнка прижала к груди, глядя на резчика с жалобным испугом, немой просьбой - не отнимешь? Можно оставить?
Бусый растерялся, ведь он уже пообещал подарить то, что получится, Ярострелу.
- Бери, тётушка Синеока, не жалко! - расщедрился тот. - Мне братец двухродный ещё что-нибудь вырежет!
Делать нечего, пришлось действительно резать. А потом ещё и ещё, потому что кругом Бусого собралась чуть не вся деревенская малышня. Но вот наконец последний Волчонок, наделённый фигуркой лося с могучими рогами, прижал, счастливый, долгожданную игрушку к груди.
- Внучек… А мне вырежешь?
Оказывается, Отрада уже некоторое время стояла у него за спиной, следя за работой.
- А чем тебя, бабушка, порадовать?
- Симураном… Ты ведь знаешь, какие они бывают?
Ещё бы - ему-то, да не знать! Почти всякий венн симурана хоть раз в жизни, но видел. Некоторым доводилось узреть благородных летунов даже вблизи. Редким счастливчикам случалось их гладить. Но вот летать на них… спать годовалым малышом среди тёплых щенков… Бусый, наверное, такой был один.
Нож опять стремительно замелькал в мальчишеских руках, от чурбачка веером полетели стружки, розовые в свете вечерней зари. Летучий пёс вышел на славу, Бусому удалось даже передать полёт, встречный ветер, лохматящий пушистый мех. Только вот с крыльями не заладилось. Бусый пробовал и так, и эдак, не выходило. Когда он в третий раз принялся выстругивать крылья из тонких берёзовых щепок, рука Отрады накрыла его пальцы.
- Так я и знала, дитятко… Ты вот эти ему примерь.
В руки Бусому легли два лёгких крыла, сделанные из тонкой меди. Сделанные давно, не один год назад, они потемнели от времени, но не утратили звонкую красоту, печать летучей, вдохновенной души. Крылья казались живыми, отчисти их, и проявится золотистая мягкая шёрстка.
- Люди думают, симураны - это крылатые псы, - тихо проговорила Отрада. - Но мы-то знаем: симураны - это крылатые волки…
Медные крылья как родные пришлись к деревянной фигурке, только что выструганной Бусым. Волчий симуран сделался совсем как живой. У Бусого даже мурашки по коже побежали от пронзительного ощущения полёта, в котором пребывал зверь, сотворённый из дерева и меди.
- Крылья эти твой дедушка Ратислав сделал, перед той самой поездкой. Я-то никогда симурана не видела, и он пообещал мне его из меди изваять. Начал почему-то с крыльев, только их отчеканить успел. А всего целиком - ты сделал! В точности, как твой дедушка собирался. Видно, вправду тебе его душа и руки передались…
И вновь Бусому показалось, будто издалека до него дотянулась сильная мужская рука. Рука родича, ушедшего навсегда.
"Дедушка Ратислав, - горячо обратился Бусый к незримому деду. - Если вызнаю, кто напал на обоз, я с ним обязательно поквитаюсь. И за отца отомщу…"

* * *

Он услышал, как тихо ахнула Отрада, поднял глаза и увидел волка. Матёрый, неизвестно откуда взявшийся зверь стоял посередине двора, и вся шерсть на нём топорщилась дыбом, как когда-то у Летуна, когда тот собирался броситься на Резоуста.
Волк тихо зарычал, оглянулся на закатное солнце, коротко тявкнул - и высигнул через высоченный плетень, только и видали его.
- Беда, внучек, - немедленно спохватилась Отрада. - Беда пришла!
Севрюк уже колотил у общинного дома в звонкое кленовое било, и оно кричало тревожным криком, собирая весь род.
И тогда землю, гася последний отблеск на западе, начала неестественно быстро покрывать тьма.
Это не была обычная темнота, кутающая землю с вечера до рассвета. Тьма дышала отголосками того ледяного холода, который когда-то остановил течение рек и на тридцать лет и три года стёр с неба солнце. Над деревней Волков взмахивала обрывками плаща сама Незваная Гостья. И стискивал сердце неведомо откуда взявшийся ужас.
"Бежать! Скорее бежать…"
Знать бы ещё - куда.
Волки, все, от мала до велика, высыпали из домов, выбежали на берег Звоницы, озираясь в потёмках. Тьма была бы совсем непроглядной, да не попустила Луна. Полная Луна, милосердно заливавшая лес и деревню зеленоватым призрачным серебром…
- Смотрите! Вон там!
Ярострел первым увидел, как в западной стороне, там, где умерло пресветлое солнце, явила себя плотная и быстрая тень. Она приближалась с неимоверной быстротой. Туча не туча, птица не птица…
Это были не Свистелки со Свирелями, созданные руками людей, это было кое-что пострашней. К деревне Волков неслась Смерть. Куда бежать от неё? Как защититься? Волки закрывали собой маленьких детей и вглядывались в крылатую Тьму.
Змеёныш почуял добычу и с утробным рёвом ринулся к ней. Уже стал заметен хобот, жадно обшаривавший родную землю Волков. С треском начали ломаться вековые ели и сосны, огромные деревья невесомыми травинками взлетали вверх, исчезая в ненасытном смерче.
Мужчины сжимали бесполезное оружие, Бусый и ещё несколько мальчишек в ярости и бессилии стреляли из луков. Пути к спасению не знал никто. Ни большуха, ни Соболь, ни самые древние старики. Отродясь в веннские леса не залетала такая беда. Не выучила с собою бороться…
Вот вышла вперёд бессловесная деревенская дурочка, Отрадина дочь Синеока. Простёрла раскрытые ладони, как бы упираясь ими, возбраняя Змею приблизиться. Тут же вырос рядом с ней Итерскел, дескать, жив пока - никакому Змею не выдам…
Змеёныш явственно ощущал рядом скопление крохотных живых существ, беспомощных в громадной тени его крыл. Еда! Живая, тёплая, трепещущая от страха!
Действительно ли Змеёныш возомнил что-то подобное, или это Мавут услышал отражение своих собственных мыслей?
Какая разница!
Но до чего всё-таки тупой, упрямый, невежественный скот эти венны! От таких, если под корень не вывести, немалых бед можно дождаться. И силы доискиваться в этой стране - что шилом патоку есть…
Зубастая птица оставила Змеёныша и полетела туда, где под завесой Свирелей дожидались срока Мавутичи. Их следовало поторопить.
А безъязыкая дурочка Синеока, видно растратив последний ум при виде надвигающейся смерти, начала творить совсем уж странное.
Принялась петь…
Петь она была, конечно, мастерица непревзойдённая. Без слов, одним горлом, почти как лесная родня. И слышался в её песне то шорох бесприютной позёмки, то плач осенней воды на каменных перекатах, то шум весёлой грозы.
Волчья песня была тосклива и яростна, полна отчаяния и силы. Синеока пела. Самозабвенно, всем существом, запрокинув к небу лицо, устремляя свой призыв вверх, прямо к склонившейся над нею Луне.
И вот в женский голос вплёлся, сливаясь с ним и поддерживая его, ещё один, мальчишеский. Голос недавно обретённого Синеокой племянника, сына любимого брата. Бусый подпевал малой тётке, словно всю жизнь прожил Волчонком. Голоса женщины и мальчика слаженно вознеслись над деревней, наполняя души отчаявшихся Волков прежней твёрдостью и отвагой, возвышая и очищая их. К голосам Синеоки и Бусого присоединился ещё один девичий голос, потом ещё один, женский. Вскоре запели уже все, дети и старики, женщины и мужчины. И бусая родня из леса, гибнувшего в сувое.
Волчий вой взлетел в самое небо, достигнув Луны.
И Луна отозвалась. Ответила. Неслышимый ухом, незримый ответ был всё же вполне ощутим. Что-то сдвинулось в мироздании, и Волки почувствовали, как их накрывают, храня от беды, ласковые женские руки.

Змеёныш пронзительно взвизгнул, прянув назад. Что-то невидимое ужалило его в самое сердце. Это не было ударом Божественной молнии, его поразило что-то иное. Кто-то посмел отогнать его, Змея, от снеди, над которой он уже разверз свою пасть.
Но отказаться от вожделенной пищи было немыслимо, и Змеёныш, метнувшись прочь, попытался наброситься на людей с другой стороны. И всё повторилось. С той лишь разницей, что в этот раз Змеёныш сам напоролся брюхом на что-то непонятое, но очень острое.
Он бешено заревел от боли и ярости, из его нутра полилась наземь вода. Змеёныш завертелся вокруг живой плоти, оказавшейся недосягаемой. Попытался найти брешь в коварной преграде, укрывшей Волков. И… неожиданно обнаружил чуть в стороне другую еду. Такую же тёплую… Такую же сладкую…
Мавут в облике невидимой птицы, отчаянно каркая, бросился наперерез… Поздно! Змеёныш с плотоядным урчанием накрыл пытавшуюся разбежаться еду. И, чавкая, всосал её в себя.

Волки, тесно прижавшись и крепко держа детей, стояли, задыхаясь, под водопадом горько-солёной воды и яростными ударами небывалого ветра. Ветер с лёгкостью выкорчёвывал деревья, но был бессилен против людей, накрепко вцепившихся друг в дружку.
Бусому мерещилось, что рядом с ним на ромашковой лужайке плясала и радовалась Таемлу. «Не надо бояться. Всё будет хорошо! Всё будет хорошо!…»
И не было страха. Звоница мигом ополоумела от солёного ливня и устремилась из берегов, но деревня стояла высоко над рекой, на добром праотеческом месте. Не погаснут в избах очаги, не обрушатся стены. Встречались Волкам напасти похуже. И ничего, управлялись.
Волки стояли под материнской защитой пришедшей к ним на помощь Луны и наблюдали, как Змей, обогнув их деревню по дуге, устремился вдруг куда-то в сторону, прочь. И быстро исчез, растаял в ночи…

Предыдущая страница 18


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • У костра (Страница 1)
  • Заботы Бусого (Страница 1)
  • Ульгеш (Страница 1)
  • История Соболя (Страница 1)
  • Ожидание боя (Страница 2)
  • Взгорок и Врата (Страница 2)
  • Прорубь (Страница 2)
  • Слёзы Осоки (Страница 2)
  • Страшная птица (Страница 2)
  • Резоуст (Страница 2)
  • Танец (Страница 3)
  • Поединок (Страница 3)
  • Колояр и Осока (Страница 3)
  • Паутина (Страница 3)
  • На другое утро (Страница 3)
  • Тень на плетне (Страница 4)
  • К Вороной Гриве (Страница 4)
  • Бусина (Страница 4)
  • Венисы Ветродуя (Страница 4)
  • Горный мёд (Страница 5)
  • Сломанная ветка (Страница 5)
  • Горестная находка (Страница 5)
  • Крик рожка (Страница 6)
  • Начало погони (Страница 6)
  • Вызов (Страница 6)
  • Божий суд (Страница 7)
  • Вой (Страница 7)
  • Вещий сон (Страница 7)
  • Разговоры на посиделках (Страница 8)
  • Последнее письмо (Страница 8)
  • Предупреждение (Страница 8)
  • Щенок (Страница 8)
  • Один (Страница 9)
  • Встреча (Страница 9)
  • Топор (Страница 9)
  • Белый Яр (Страница 10)
  • У водопада (Страница 10)
  • Девочка из снов (Страница 10)
  • Река и берег (Страница 10)
  • Любопытство Таемлу (Страница 11)
  • Щепки в стремнине (Страница 11)
  • Рассказ Таемлу (Страница 11)
  • Отец и мать (Страница 12)
  • Рассказ отшельника (Страница 12)
  • Песня молота и грозы (Страница 13)
  • Изверг (Страница 13)
  • Женщина по имени Мангул (Страница 13)
  • Прощание (Страница 14)
  • Засада (Страница 14)
  • Вниз по Звонице (Страница 15)
  • Рассказ беспутного молодца (Страница 15)
  • Дедушка Соболь (Страница 15)
  • "Кишка тонка!" (Страница 16)
  • В деревне Волков (Страница 16)
  • На совете (Страница 17)
  • Разговор об отце (Страница 17)
  • Змеёныш (Страница 17)
  • Время Переполненной Чаши (Страница 17)


Мария Семёнова - Бусый волк

Мария Семёнова
Дмитрий Тедеев

Бусый волк

 Читать книгу

Аннотация

«Бусый Волк» – новый роман знаменитой писательницы Марии Семеновой, автора «Волкодава», «Валькирии» и множества других бестселлеров, вновь возвращает нас в хорошо знакомый, полюбившийся миллионам читателей мир, где жил и совершал свои подвиги последний воин из рода Серого Пса по прозвищу Волкодав.В этой книге продолжаются судьбы некоторых персонажей, намеченные, но недосказанные в романах о Волкодаве.…Каторжным Самоцветным горам предстояло еще долго осквернять собой мир, когда небесные летуны, благородные виллы, спасли из рудничных отвалов новорожденного младенца. Найденыша передали племени веннов, в род Белок, где он и вырос в любви и заботе, получив за цвет волос имя Бусый. Но вот наступает время взросления, и цепь странных событий заставляет подростка задуматься о своем настоящем родстве. Ко всему прочему Бусым начинают интересоваться могущественные и недобрые силы. А люди в лесу замечают огромного медведя, несущего на спине жестоко израненного человека…Роман написан в соавторстве с молодым писателем, мастером боевых единоборств Дмитрием Тедеевым.

Создание книги: A@ndr
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel


Мария Семёнова - Биография

Мария Семёнова

На основную страницу

Биография

Родилась в 1958 г. в семье учёных. В 1976 г. после окончания школы решила пойти по стопам отца, доктора технических наук, и поступила в ЛИАП, который и окончила в 1982 г. с дипломом инженера-электрика по специальности "ЭВМ". О выборе полученного образования не сожалею и по сей день. Сочинительством занималась сколько себя помню, но подобный род занятий в семье не считался серьёзным и не одобрялся. Поэтому писание грандиозных романов происходило большей частью тайком. К тому же и вдохновлялась я не тем, что было перед моими школьно-студенческими глазами, а всяким "давно и неправда". Так случилось, что ещё классе в восьмом мне попалась книга малоизвестного английского автора о норманнском завоевании 1066 года. Эмоциональное впечатление было столь сильным, что вылилось в серьёзный любительский интерес к этнографии северных европейских народов. Прочитав всё, что тогда можно было достать о викингах и славянах художественного (прямо скажем - очень немного), я стала искать научно-популярные, а потом и научные книги. Это дало новый толчок литературному воображению. В 1980 году я наконец сочла, что создала "товарный продукт", который может быть интересен не только мне лично, и отправилась с рукописью в издательство "Детская литература". Это была повесть, которая теперь называется "Хромой кузнец". Приняли меня в издательстве настороженно, но папку взяли, и, к моему глубокому изумлению, повесть понравилась. "Будем делать книжку", - сказали мне... Дальше моя литературная биография развивалась в соответствии с законами того времени: застой, царивший в стране, успел-таки меня зацепить. Через два (!) года повесть добралась до редсовета и была поставлена в план на 1986 год. В 1985 г. - с треском вылетела из плана. Именно с треском: я написала для альманаха "Дружба" повесть, которая теперь называется "Два короля". Тогда у меня хватило глупости назвать её "Что такое победа" (поскольку два основных персонажа заняты выяснением, кто же из них кого победил), совершенно упустив из виду, что это был год 40-летия победы в Великой Отечественной войне. Позже мне довелось заглянуть в официальную переписку: партийные инстанции велели немедленно выкинуть из альманаха повесть с таким "кощунственным" названием, а когда издательство попробовало заступиться - приказали вообще подобрать другой авторский состав. И я, ещё не войдя в литературу, уже стала в ней персоной нон грата. Что ж! Я в истерику не впадала - ведь перо с чернилами они у меня отобрать не могли... Однако вскоре повеяли новые ветры. Осенью 1986 года происходило Совещание молодых литераторов Северо-Запада, и там меня всей силой своего авторитета поддержали два замечательных человека - Радий Петрович Погодин, уже, к сожалению, ушедший от нас, и Валерий Михайлович Воскобойников. Вот тут меня "открыли" и начали печатать в ленинградских детских журналах, а в 1989 г. в "Детской литературе" вышла первая книга - "Лебеди улетают". В 1992 г. уже "Лениздат" выпустил вторую книжку - "Пелко и волки". К этому времени мои домашние заподозрили, что "это" серьёзно, и без большого ужаса отнеслись к тому, что я завершила свою 10-летнюю инженерную деятельность, перейдя в издательство "Северо-Запад" литературным переводчиком. С этого момента на мою биографию стали мощно влиять законы рыночной экономики. В "Северо-Западе" я, конечно, первым делом продемонстрировала свои исторические романы (двадцатилетний труд, измерявшийся килограммами), но интереса они не вызвали. Что ж, деньги зарабатывать надо - и я опять же килограммами переводила импортное фэнтези. Литературные достоинства большинства этих книг можно описать словом "макулатура", но бум есть бум - как их раскупали! Дошло до того, что отечественные авторы, начавшие тогда выступать в жанре фэнтези, брали себе "зарубежные" псевдонимы, да и писали всё на тот же западный лад - о драконах, эльфах и гоблинах. Тут уже во мне возмутился этнограф: хотите фэнтези - будет вам фэнтези, но почему предпочтение отдаётся уже десять раз съеденному "толкиновскому" бутерброду, а наш богатейший родной материал должен оставаться в загоне?!! Результатом этого возмущения явился "Волкодав", выпущенный в 1995 г. издательством "Азбука". Книга, как выяснилось, заполнила определённую нишу читательского интереса. На этой волне были наконец напечатаны другие мои труды, много лет ждавшие своего часа: книги "Валькирия" (1995), "Лебединая дорога", "Два короля", "Викинги", "Поединок со Змеем" (все - 1996 г.). В 1997 г. к ним добавились "Волкодав: Право на поединок" и популярная энциклопедия "Мы - славяне!", а в 1998 г. - "Меч мёртвых" (в соавторстве с А. Константиновым). Успех "Волкодава" имел для меня два интересных последствия. Во-первых, всё написанное мной стали "автоматом" причислять к фэнтези, хотя из перечисленного выше к этому жанру относятся лишь два "Волкодава" и - с определённой натяжкой - "Поединок со Змеем", который есть художественный пересказ скандинавских и славянских языческих мифов. Остальное - стопроцентные исторические романы, а "Мы - славяне!" и вовсе научно-популярная книга. Второе последствие вытекает из первого. Если что-то в яркой обложке, да притом ещё фэнтези - значит, низкопробная литература. Журналисты прочно навесили мне ярлычок бульварной писательницы. Знакомство со мной эти деятели телекамеры и пера начинали словами "Вашу книжку я не читал(а)..." - на что всякий раз хотелось спросить: "Которую из?.." Ну да Бог им судья. Опять-таки цепь случайных событий вызвала у меня желание сперва "похулиганить", а потом и всерьёз поработать на современную тему. Так появились "Те же и Скунс" (1997 г., в соавторстве с Е. Милковой и В. Воскобойниковым), "Те же и Скунс - 2" (1999 г., в соавторстве с В. Воскобойниковым и Ф. Разумовским) и "Заказ" (1999, в соавторстве с К. Кульчицким). Их почему-то причисляют к детективам, хотя на самом деле это не так. Ну а то, что далеко не последним персонажем в них является наёмный убийца и вообще присутствует криминал, весьма успешно укрепило мою репутацию бульварного автора. Как же! "Дефектив", да ещё и про киллера - всё ясно (хотя "книжку" опять-таки не читал...)! Вышли также два произведения, в которых я присутствую как автор первоначальной идеи - и потому моя фамилия помещена издательством на обложку, хотя непосредственного участия в написании текста я не принимала. Это "Преступление без срока давности" Ф. Разумовского (1998) и "Вкус крови" Е. Милковой (1999). Есть разноречивые мнения об их литературных достоинствах. Но если тот или иной вид соавторства поможет "раскрутить" малоизвестного автора и вывести его на самостоятельную орбиту, я буду считать свою задачу исполненной. Мне ведь тоже, рискуя, подставили когда-то плечо...

Мария Семенова. Автобиография.