Мария Семёнова, Феликс Разумовский - Аленький цветочек

1 Мария Семёнова, Феликс Разумовский

Иван да Марья

Стоит лето в огромной земле, называемой полуостровом Кольским... Плывёт над сопками нескончаемый полярный день... Время ужинать, а в горнице светлым-светло от лучей северного незаходящего солнца...
- Ну-кось, давайте за стол! Закусим, чем Бог послал! - Скудин-старший повёл саженными плечищами, степенно огладил бороду и подмигнул Скудину-младшему - такому же широкому, как отец, только выбритому гладко, по-городскому. - Разговорами сыт не будешь!
Вот уже неделю егерь Степан Васильевич пребывал в отличном расположении духа; Даже перепутанного браконьера, пойманного вчера на Щучьем, купать, как водится, в болотине не стал, а, сетку отобрав, отпустил с миром. И как не радоваться-то? Сын Ванька пожаловал в гости, да и не просто пожаловал - молодую жену привёз отцу с матерью показать... То есть, положа руку на сердце, не такую уж молодую. Годков двадцати пяти, а может, и поболе (Степан Васильевич слышал когда-то, будто городских баб о возрасте не спрашивают, и на всякий случай не уточнял). Ну так ведь оно, если разобраться, опять к лучшему. Не соплюха какая вертихвостка. Женщина, по всему видать, солидная. С образованием...
Солидностью этого самого образования Степан Васильевич, опять же правду сказать, не шибко проникся. Невесткина почти законченная докторская диссертация, о которой с гордостью упомянул Иван, особого впечатления на него не произвела. А вот то, что она сразу, по собственной инициативе, и притом ловко взялась со свекровою за сковородки и тряпки, - это вызвало уважение. И выросла Марьяна, оказалось, без матери. Как не побаловать, не приласкать сироту?..
Сынок Ванька тоже давно не мальчик. Сороковник разменял, в шрамах весь, вот-вот третью звезду на погоны получит. Не хрен собачий - полковником будет! А с виду так вовсе настоящий генерал. Статный, ростом под потолок, плечами не про всякую дверь. Порода! Скудинская, основательная, из уральских казаков!
Путано петляет жизнь человеческая... В далёком тридцать пятом сержант госбезопасности Вася Скудин влюбился без памяти в рыжеволосую колдунью, ссыльнопоселенную со Смоленщины. Плюнул на всё: на карьеру, на чины, в жёны взял, сына родил... и жил в согласии и любви, покуда не застрелили на финской. Та колдунья до сих пор по земле ходит, кто Григорьевной зовёт, кто бабой Томой. Вон она сидит, мама, - на почётном месте. И улыбается, глядя на любимого внучка. Хорош Ванечка! И жёнка ничего. Не сухотна, не ломотна, не тоща, не ледаща. Справная, одним словом, бабёнка... Сильна Григорьевна, каждого видит насквозь. Всякий, стоя перед ней, чувствует: знает о нём эта бабка такое, что и самому человеку неведомо. Даже здесь, в коренном саамском краю, где через одного "чертознаи", признаётся и уважается её сила. Много лет назад местный нойда ("Знающий человек", саамский колдун) надумал сжить со света соперницу, решил порчу на неё навести. Намазал свой сейд (В саамской религиозной традиции - священный камень, наделённый способностью летать, обиталище души обожествлённого предка) жиром и кровью, поговорил с духом-помощником, посоветовался с Саймо-олмаком, покровителем чародеев... и решил отстать, не связываться. Шибко сильный нойда, однако, оказалась эта русская баба... И то! Скоро сто лет - а все зубы свои, взгляд живой, длинные волосы всё так же густы... только побелели, стали цвета прелой соломы. Верно сказали духи - лучше не связываться!
Между тем все расселись, и хозяин дома поднял чарку самогона, весело повел глазами из-под кустистых бровей.
- Дай вам Боже, дорогие мои, крепкого здоровья и долгих лет. А нам - чтобы встречаться почаще!
С чувством сказал, от самого сердца. За столом, чай, не чужие собрались, родня, да ещё любезный друг Данилов, старый саам, тоже Степан и тоже егерь, по-свойски заглянул на огонёк.
- Ну, бывайте здоровы!
Чокнулись, выпили, взялись за еду. На столе всего горой: и свежее, с пылу с жару, и томлёное, бочковое, из-под гнёта. Жареный хариус и малосольный ленок, тушеная бобрятина и лосиная печень, варёная икра и запашистый, домашней выпечки хлеб... .Никакой тебе "скудости", от которой их древняя фамилия вроде бы происходила. Реформы, не реформы, социализм, капитализм - а чтобы егерь да без харчей? Не было никогда и не бывать такому вовеки!
Скудины были из тех русских людей, которые ни с мечом, ни с калачом шуток не шутят. Ели не торопясь, со вкусом и молча - какие могут быть разговоры, пока не утолён первый голод. Не скоро налили по второй. Потом выпили - в охотку, под лососиную тёшу, и - слово за слово - не спеша потекла размеренная застольная беседа. О видах на охоту, о погоде, о снежном человеке, который в прошлом месяце ломился в избу ко вдовой лопарке (Лопари - другое название саамов. Некоторые учёные полагают, что это слово можно истолковать как "живущий в северной стороне">) насилу отогнали выстрелами в воздух... Коварная штука брусничный самогон. Ни малейшего сивушного духа, лишь чуть отдаёт лесом и травами, а спичку поднеси - чистая аква вита, горит синим пламенем. А ещё развязывает языки, кружит головы и валит с ног самых крепких мужиков. Однако у Скудиных меру знали. Все чинно, пристойно. Лишь стук ложек (вилок здесь, как искони велось на Руси, не признавали) да степенный разговор по душам...
Чёрный кот - а какому ж ещё быть в доме колдуньи! - полёживал у печки, с интересом косился на людей, однако же к столу не лез, только жмурил жёлтый хитрющий глаз. Во-первых, хорошо воспитан. Во-вторых, лень. А в-третьих, уже нутро ничего не принимает, от пуза нажрался рыбьих потрохов...
- Давай, Машенька, еще подложу. - Хозяйка дома, привстав, с улыбкой потянулась к торчащему из чугунка половнику. - Соляночка нынче задалась! Степан Васильевич сам медведя добыл.
Невестка ей нравилась. Не кичливая, скромная, сразу видно - из хорошей семьи, даром что городская. Правду сказать, Дарья Дмитриевна и сама родилась в городе, который на Севере только и признаётся столицей, - в Ленинграде. Так бы, верно, и сохла всю жизнь в каменном нагромождении улиц... если бы в пятьдесят пятом, юной студенткой, не встретила в тайболе (Заболоченная тайга) младшего лесничего Стёпушку Скудина. Ох!.. Всё забыла - и практику, и свой институт. Не послушала ни родителей, ни друзей. Вышла замуж и осталась у чёрта на рогах - за Полярным кругом... И ничего, скоро уже полвека вместе, в семье совет да любовь, сына вырастили - не стыд! А сколько подруг, в столице оставшихся, счастья так и не нашли...
- Спасибо, Дарья Дмитриевна, этак мне скоро всё перешивать придется. - Невестка, взглянув на свекровь, вдруг бесхитростно рассмеялась, с весёлым отчаянием покачала белокурой стриженой головой: - Знаете, как в том анекдоте: где талию будем делать - здесь, здесь, может, здесь?
При этих ее словах старуха Григорьевна улыбнулась. Должно быть, подумала, что Марьяне, того гляди, скоро придётся перешивать платья совсем по другой, гораздо более веской причине. Однако не сказала ничего. Молча занялась добротно наперченной, сдобренной кореньями ухой. Мудра была старая, знала хорошо: слово - серебро. А молчание...
Наконец настала очередь чая. На столе появились мёд, сахар, варенье, пироги. Скудин-старший лично внес пышущий жаром ваныкинский (Дореволюционная, вторая по качеству и престижности марка самоваров) самовар. На боках ведёрного, из "польского серебра", начищенного красавца было написано: "Где есть чай, там и под елью рай". И в самом деле, хорошо было у Скудиных в доме. Спокойно, несуетно...
- Пробирает, однако. - После четвертого стакана саам Данилов утёрся полотенцем, начал набивать обкуренную старинную трубочку. - Степан, а не сходить ли нам на нерестилище? Ох, болит душа...
Он был небольшого роста, с лицом морщинистым, словно печёное яблоко, однако считался лучшим егерем в округе. Знал местную тайболу, как собственную ладонь.
- Ваня, хочешь с нами? - Забыв про чай, Скудин-старший взглянул на сына, вытащил объёмистый кисет с махрой. - Машу возьми, прогуляетесь!
В свои семьдесят он был по-прежнему неутомим и могуч, браконьеры от него бегали, как от огня, только убежать не очень-то удавалось. Он был рад предстоящему моциону, сильное тело требовало движения.
- Не, бать, мы на Чёрную горку... - Иван обнял жену, притянул к себе, и та вскинула на него глаза, светившиеся бесконечным доверием. Счастлив мужчина, на которого так глядит любимая женщина. Иван подмигнул ей и кивнул в сторону висящего на гвозде маленького приёмника: - Помнишь, что радио говорило? Комета Сикейроса прилетела. И будет сегодня в самом что ни есть перигелии. Якобы в наших широтах интересное зрелище ожидается.
- Про комету Галлея тоже, помнится, в своё время трезвону было не обобраться, - хмыкнул Степан Васильевич. - А прилетела-улетела, никто и не видал.
Однако при этом он понимающе подмигнул сыну. Сам недавно был молодым, помнил, как делаются лишними самые близкие люди, как хочется быть вместе, вдвоём, только вдвоём... Сын говорил ему, что они с Марьиной живут уже почти полгода. И хорошо, если до сих пор - как в первую ночь.
- Лучше б дома сидели! - Молчавшая весь вечер Григорьевна поставила стакан, неодобрительно насупилась. - На Чёрной тундре (По-саамски – гора) вообще делать нечего, а сегодня тем более. Вы, городские, небось и не помните, какой нынче день!
Мужчины переглянулись. Баба Тома никогда не начинала стращать попусту. Если уж говорила - следовало послушать.
- Шестое июля. - Маша задумалась, помяла нижнюю губу пальцами. Иван знал это её выражение: так она смотрела в компьютерный экран, готовя новую атаку на даже ей не поддающуюся проблему. - Ага! Завтра седьмое, - продолжала она, - то есть по церковному календарю ночь на Ивана Купалу. Как говорят, самое время для шабаша. И у вас тут, по-видимому, местные ведьмы собираются именно на...
- Тихо, девка, тихо. - Степан Данилов сделал строгое лицо и приложил корявый палец к обветренным губам. - А то придет Мец-хозяин, чёрный, лохматый, с хвостом. Заведёт в самую чашу... Не болтай, однако, о чём не знаешь. Придержи язык.
Маша про себя улыбнулась. Как когда-то сказал один великий физик другому: "В чём разница между нашими научными школами? Вы не стесняетесь говорить своим ученикам, что вы - дурак. А я своим - что они дураки..." Всё правильно. Настоящий учёный не будет притворяться всезнайкой. Его дело - обнаружив пробел, задавать вопросы и переваривать новую информацию...
А старик сунул трубку в рот, глубоко затянулся и медленно выпустил сизую струйку дыма.
- Меня послушай, - начал он торжественно. - Давным-давно злоба людская усилилась, да так, что пуп земли дрогнул от ужаса, и Юмбел, верховный Бог, в бешенстве спустился с небес. Его страшный гнев вспыхнул, как красные, синие и зелёные огненные змеи, и мужчины прятали свои лица, и дети кричали от страха. Великий Бог говорил:
"Я переверну этот мир. Я велю рекам течь вспять. Я заставлю море встать на дыбы. Я соберу его в огромную стену и обрушу на злобных детей земли и таким образом уничтожу их и всю жизнь". И морской вал прошёл по земле, и мёртвые тела носились по поверхности тёмных вод...
Взяв паузу, Данилов глянул на Ванькину городскую жену. Заметил, что слушала она внимательно и с должным почтением. Кивнул, довольно затянулся... Собственно, старался он специально для неё, чтобы ума-разума набиралась. Может, впрямь поумнеет, поймёт, какой должна быть правильная женщина. Здешних-то Скудиных лопарскими сказками не удивишь, Григорьевна и не такое знает, ей духи многое открыли...
- Так вот, девка, к чему я всё это. - Саам вдруг улыбнулся, показав редкие, почерневшие от табака зубы. - Не все люди погибли. Был один народ, укрылся глубоко в пещерах, его теперь чудью подземной зовут. Правит им хозяйка Выгахке... сильная волшебница, все богатства держит в своих руках. Золото, серебро, камни драгоценные. А вход в недра, где чудь обитает, находится на склоне Чёрной тундры, только где именно - никто не знает, мимо пройдёшь - не заметишь. А раз в год, когда Пейве-Солнце достигает вершины силы, на укромной полянке распускается огненный цветок. Только его опять не всякий увидит. Это ведь хозяйка Выгахке свой знак подает, зазывает хороших людей в гости. Те, кто в силах тот цветок увидеть и лаз отыскать, назад не возвращаются. Под землей жизнь лучше, чем здесь, однако. Вот так-то, девка. А ты - шабаш, ведьмы. Тьфу.
- Вообще-то, - подумав и вежливо помолчав, осторожно ответила Маша, - на самом деле наши предки Купалу отмечали не седьмого июля, а двадцать второго июня. Когда астрономически солнце действительно в максимуме. Так что весь этот старый стиль, новый стиль применительно к языческим праздникам...
Данилов положил погасшую трубку, шумно отхлебнул чаю, остывшего, но добротно заваренного и потому вкусного.
- На озере будешь, - сказал он, - брось на берег жёлтую монету и у хозяйки прощенья попроси. Не вслух, мысленно. А то недалеко до беды, с этим не шутят.
Он не стал рассказывать, как. лет тридцать назад его не послушали геологи из Москвы. Рассмеялись этак снисходительно - что, мол, ещё за предрассудки дремучего шаманизма. И никакого, конечно, прощения не попросили. А через день их завалило в ущелье камнями. Мокрое место осталось...
Маша смеяться не стала, наоборот, кивнула:
- Спасибо за науку. - И оглянулась на свекровь: - Дарья Дмитриевна, с посудой помочь?
Ответ был известен заранее. "Иди отдыхай, дочка, успеешь ещё наломаться".
- Спасибо, мать. - Иван дожевал рыбник и поднялся следом за женой. Скрипнув половицами, подошёл к шкафу. - Батя, я возьму твой бинокль?
Ростом он был не менее двух метров и весил прилично за центнер, но при этом килограммы подполковника Скудина состояли отнюдь не из жира. Отнюдь, отнюдь! Только гибкие мышцы, жилы и кости. Какой к бесу Сталлоне, какие Лундгрен со Шварценеггером! Не видали они там, в своих занюханных Голливудах, серьёзного русского мужика!
- Бери, бери, не помутнеет небось. - Степан Васильевич кивнул, глянул, как Маша сдергивает с лески полотенце, и усмехнулся беззлобно. Даст ей, пожалуй, Ванька позагорать. И на всякий случай спросил: - Иван, не позабыл, где живём?
Спецназ, не спецназ, а родительское наставление никому ещё не мешало.
- Угу, - подтвердил Иван. И сунул в карман штыковой накидыш "Милитари". - В тайболе.
Сколько он себя помнил, отец всё время повторял:
"Мужик без ножа - не мужик. Так, недоразумение одно. Чепуховина. В тайболе живём..."
- Степан Арсеньевич, до свидания! - В коротком платье, с распушившимися волосами Маша напоминала не без пяти минут доктора технических наук, а студентку-первокурсницу. - Значит, жёлтую непременно?.. Скудин-младший вернулся к столу, пожал руку сааму.
- Счастливо, дядя Степан. Увидимся ещё, даст Бог. И вспомнил, как давным-давно Данилов вытащил его. сопляка, из стремнины. Откачал, а потом, спустив штаны, больно отодрал кручёным ремешком: "Куда лезешь, Ванька-дурак? Вначале думай, делай потом!.." Но бате не заложил. Тот до сих пор так и не знал ничего.
- Бог-то Бог, да и сам не будь плох. - Старик тряхнул его руку и, не разжимая пальцев, тихо, так, чтобы больше никто не услышал, сказал: - Хорошая тебе жёнка попалась, только жизни её ещё учить и учить, потому как дура, однако.
Сам Данилов был женат в пятый раз, на тридцатилетней молодухе. Стало быть, в женщинах толк понимал.

"В тайболе живём..."

- Смотри, прелесть какая! - Опустившись на корточки на берегу весёлого, сапфирно-синего ручья, Маша прикоснулась к крохотному, ростом в ладонь, кустику шиповника, но рвать не стала, пожалела. Она вообще никогда не рвала цветов. - И пахнет, как настоящий!
По лбу её катился пот, лёгкое платье пошло разводами под мышками и на спине. Вот тебе и Заполярье. Куда, спросят сотрудники, ездила? На Кольский или всё-таки на Канары?..
- Это ещё что. - Иван потянулся так. что хрустнули все суставы. Вытащил пачку "Мальборо", стал искать зажигалку. - Если постараться, дикий виноград можно найти. У нас тут, геологи говорят, геотермальная аномалия. Устала? Скоро уже придём.
- Дай мне тоже. - Маша сразу поднялась, вытащила сигарету, зажгла её от газового огонька и с наслаждением затянулась. - Где и покурить, как не на свежем воздухе...
Скудиным-старшим курящая новобрачная могла не понравиться, а потому на семейном совете было решено, что в их присутствии - ни-ни. Собственно, Маша была не великая любительница зелья. Так, пару-тройку сигарет в день, да и то исключительно на работе, за компанию. Однако запретный плод воистину сладок: здесь она определённо выкуривала больше, чем в Питере.
Через полчаса они вышли к озеру, огромному, величавому, называемому лопарями в знак уважения "морем". По берегам его застыли не холмики, а самые настоящие горы - лесистые, с нетающими снежниками у вершин, со священными камнями-сеидами, одиноко маячащими на гребнях. Заполярная природа, казалось, сотворила здесь храм для поклонения собственной силе и красоте. Кругом - сотни километров топкой тайги, прорезанная скалами болотистая тундра, чахлая растительность и угрюмые, покрытые лишайниками валуны. А здесь - подпирают небо могучие ели, склоны гор заросли берёзой, ольхой и осиной, озёрная гладь так и горит под лучами ласкового летнего солнца. И воздух!.. Звенящая чистота, спокойствие и какая-то первозданная мудрость. Не говоря уж о том, что сплошной кислород...
- Тихо-то до чего! - Маша сбросила кроссовки, осторожно зашла по щиколотку в воду и обнаружила, что гуляет всё-таки не по сочинскому дендрарию: - Ой! Холодная!.. Так и простудиться недолго... - Солнечный зайчик щекотно ударил в лицо, она заслонилась рукой, улыбнулась и сделала открытие: - А вроде ничего! Привыкаешь...
- Здесь ручей неподалёку впадает. - Иван махнул рукой в сторону мыса, поросшего голубыми, словно с кремлёвской площади, ёлками. Его самого холодной водой, способной учинить простуду, было не запугать. Он мигом разделся и задумчиво пошёл в воду, чтобы секунду спустя презрительно заявить: - Холодная?! Ну ты даёшь, Марья. Молоко! Парное!..
С первого взгляда было понятно, что подполковничьи звёзды он заработал не молодецкой выправкой на парадах. Жуткий штопаный рубец на груди, рваный след выходного отверстия на спине... выпуклый шрам поперёк живота, оставленный секущим ударом - хотели выпустить кишки, не получилось... Замысловатая татуировка у плеча с надписью по-латыни: "Мёртвые всегда молчат".
Оглянувшись, Маша не удержалась, подошла к мужу вплотную, коснулась ладонями твердокаменного, похожего на стиральную доску пресса. Кажется, должна была уже насмотреться, привыкнуть... нет. Всё равно мороз по коже, стоит только представить, как горячей сталью да по живому... по родному... Как именно, Иван не рассказывал никогда.
- Мужики... - прошептала она. - Глаз да глаз за вами... Лезете куда не надо... Исполосовали всего...
- Ну, не всего. - Широкие ладони бережно сомкнулись на её талии и приподняли, оторвав от песка, чтобы было удобнее целовать. - Самое главное всё-таки оставили... кажется. Проверить бы...
- А что, есть сомнения?..
Машин смех был очень счастливым. Она закрыла глаза, чувствуя, как от крестца к затылку медленно поднимается блаженная хмельная истома.
- Ура, на мины! - Оттягивая наслаждение, Иван не без труда разжал объятия и в облаке брызг напористо попёр в озеро. - За Родину! За Сталина...
Скажи кому у них в институте, что суровый замдиректора по режиму был способен дурачиться, как мальчишка, - не поверили бы.

Они давно знали всю институтскую охрану в лицо, и охрани знала учёных. Никаких формальностей, сплошное "Доброе утро, Веня-Вера-Алик-Марина Львовна, доброе утро, Лев Поликарпович!" И вдруг - дело было около года назад - в один прекрасный день, явившись на службу в родной "Гипертех", Маша с папой обнаружили на вахте совершенно незнакомые физиономии. И - происходивший по всем правилам шмон. "Новые режимщики! - сообразил папа, профессор Лев Поликарпович Звягинцев. - Вместо "Засранцева"! - Фамилия прежнего заместителя по режиму была Саранцев. - Значит, сняли-таки! Вконец проворовался небось..."
Трое вежливых новичков, по виду отпетые головорезы, усердно сличали сотрудников с фотопортретами на пропусках. Четвёртый такой же, только постарше, видимо, главный, молча стоял поодаль, и у него был настороженный взгляд человека, вбирающего большой объём зрительной информации. Минуя турникет, Маша встретилась с ним глазами - и слегка вздрогнула, осознав, что испугаюсь бы этого человека, даже увидев по телевизору. Ничего себе новый заместитель директора!.. Этакая ходячая жуть: полных два метра пружинно-таранной физической мощи. Не в кабинетном кресле сидеть, а с ножом в зубах из окна прыгать. С четвёртого этажа. В качестве утренней зарядки... Только потом Маша сообразила, что почувствовала не просто испуг. От испуга в животе разбегается холод, и всё. Без одуряющих, точно шампанское, волн по позвоночнику... Но это после, а тогда она поспешно потупилась, и на уровне её глаз оказалась нашивка на груди серо-пятнистого комбинезона.
"СКУДИН", - гласили жёлтые буквы. ""Паскудин", - шёпотом съязвил папа, когда они достаточно отдалились от проходной. Острая нелюбовь к госбезопасности у него была, как он сам говорил, генетическая. Ещё со времён отца, замученного НКВД. - Ох, пометёт новая метла..."

- Иду!.. - Сколов волосы хвостом, Маша храбро зашла в воду по пояс, с визгом присела - и торопливо, чтобы скорее согреться, поплыла неуклюжим, собственного изобретения стилем. С водной стихией она была не очень-то в ладах. Потому, может, и не жаловала свое настоящее имя - Марина, то бишь "морская". Только папе дозволялось её так называть, другим было нельзя. Ребята на службе извращались кто как умел: Маша, Машерочка, Мура, даже Матильда. Папа при этом морщился, точно от зубной боли. Но особенно травмировала его "Марьяна", придуманная Иваном.
А голоса матери Маша не слышала никогда. Та умерла родами, от неудачного кесарева.
Скудин между тем резвился вовсю, демонстрируя высший класс боевою плавания. Мастерски нырял, высовывался по пояс над поверхностью озера, резким рывком выскакивал высоко в воздух, словно ниндзя, запрыгивающий "способом молодого лобана" в лодку своего противника. Ключом вскипала вода, играли на солнце брызги, потом всё успокаивалось и затихало - надолго, так надолго, что Маше делалось страшно. Иван всякий раз отсутствовал раза в два дольше, чем теоретически полагается выдерживать под водой человеку, но всё же выныривал, как таинственное подводное чудище, троюродный брат Нэсси из шотландского озера, называвшегося воровским словом "лох"... Маше было не до забав. Она степенно проплыла разик вдоль берега, смешно отплёвываясь и задирая над водой подбородок. Выскочила на сушу и сразу принялась яростно вытираться. Натянула трусики, путаясь, залезла в платье... Снова закурила и блаженно устроилась на камушке. Господи, до чего ж хорошо!..

...Папа оказался прав. Новая метла действительно взялась мести совсем не как прежняя, подевавшаяся в одночасье неизвестно куда. Спустя время даже "генетический" ненавистник гэбистов был вынужден скрепя сердце признать: скудинские орлы были профессионалами. Не мозолили глаза, не лезли, как саранцевские, по делу и без дела во всякую бочку затычкой. Они ПРИСУТСТВОВАЛИ. Ненавязчиво и незаметно. Однако фотоаппарат, вмонтированный в оправу очков официального японского гостя (интеграция, знаете ли, сотрудничество, разрядка...), запеленговали сейчас же. Быстро мобилизовали из ближайшей лаборатории аппарат для рентгеновского просвечивания. Свинтили мешающие краны и всякие защитные крышечки... и уже в директорском кабинете, во время чаепития и прощальных поклонов, устроили японцу лёгкую внеочередную флюорографию. Сквозь деревянную стену. Секунд этак ни пять. Никакого ущерба здоровью, но для микропленки - летально. "А не совсем идиот, - в первый раз сказал про Скудина папа. И тут же поправился - Конечно, для питекантропа..."
Все это время Маша видела грозного подполковника почти каждый день. И всякий раз почему-то испытывала большую неловкость. Как будто что-то их связываю, какой-то секрет. Чушь, конечно. Она могла бы поклясться - он не обращал на неё никакого внимания Вежливо здоровался, и все...
А потом настала осень и её. Машин, день рождения. Справляли его, как обычно в лаборатории. С "Алазанской долиной", бутербродами и тортами прямо на столах, застеленных старыми распечатками. И все это хотя под конец дня, но, естественно, в рабочее время.
Когда уже чокнулись за "новорожденную" и собрались налить по второй, чтобы должным образом почтить Машиного poдumеля, в запертую (по случаю нелегальщины) дверь деликатно постучали с той стороны. Молодежь бросилась прятать рюмки, а папа напустил на себя независимый вид и лично отправился открывать. Кому, как не начлабу, и случае чего отмазывать сотрудников от разгневанного начальства!
Шелкнул замок, и стало ясно, что действовать придётся по худшему из мыслимых вариантов. Ибо на пороге стоял лично заместитель директора по режиму. А в глубине коридора просматриваема, тройка его ближайших подручных. Могучие парни переминались, ни дать ни взять "болея" за своего командира "Можно к вам?" - дипломатично спросив Скудин, хотя мог бы войти и не спрашивая, и папа потом говорил, что почувствовал себя носом к носу с вампиром, которому, как известно, вначале требуется приглашение. "Прошу.. " - буркнул он отступая с дороги. "Приятного аппетита, - пожелал Иван всем присутствующим. И... извлек из-за спины розы. Целый букет нежно-лососёвых, нравившихся (и откуда узнал...) имениннице. - Поздравляю вас, Марина Львовна, с днём рождения, - продолжал он улыбаясь, но глаза почему-то были настороженные и тревожные. - И ещё... позвольте сделать вам... предложение. ВЫХОДИТЕ ЗА МЕНЯ ЗАМУЖ!"
"Что???" - ахнула Маша.
Но внутренне, чёрт побери, нисколько не удивилась...

Скудин наконец выбрался на берег. Полотенце ему было без надобности. Гимнастика, отжимания на кулаках, бой с тенью, которая в итоге наверняка угодила в свою теневую реанимацию... Маша долго смотрела на мужа, любуясь, потом вспомнила, что надо было сделать одну вещь.
Дурацкая по здешней жизни городская привычка - таскать с собой кошелёк, а вот пригодилась. С самым серьёзным видом она разыскала золотистый новенький гривенник и бросила к подножию валуна: "Ваше благородие, владычица Выгахке... нижайше прошу вашего пардона, поелику аз есмь засранка и дура. Зело вельми понеже и паки. - Бессмертный "Иван Васильевич" упopно лез ей на ум. - Не корысти ради, а токмо волею..." Господи, какая дичь, хорошо хоть, что мысленно, Иван не услышит и не засмеет. А если серьезно, то, конечно, дура, уехала, с отцом даже не попрощалась. Гордая, самостоятельная. вылетевшая из родительского гнезда, заневестившаяся дочка-красавица. Засранка неблагодарная...

...В общем, чудесные лососёвые розы обратно в скудинскую физиономию не полетели. "Таких ребят полно! А ты!.." - возмущался папа несколько времени спустя, когда "Иван Степанович" превратиться в "Ваню" и даже "Ванечку" и повадился чуть не ежедневно похищать Марину после работы, так что домой она возвращаюсь иной раз за полночь. Возвращалась с сияющими, между прочим, глазами. "Он же натуральный головорез! Дуболом!.. Мокрушник на государственной службе! - рокотал Лев Поликарпович. - Да что ты в... гестаповце этом нашла? Когда доктора и кандидаты кругом..."
"За кандидата наук, если помнишь, я уже выходила!" - отбивалась Марина. Её жизненный путь действительно ознаменовался недолгим и неудачным браком с сыном старого папиного товарища, талантливым математиком. Машу, собственно, и привело под венец в основном глубокое уважение к Володиной одарённости. Шесть месяцев совместной жизни, в течение которых он то и дело перебивал её на полуслове, ибо способен был рассуждать только о любимых проблемах кодирования, расставили все точки над "ё". Молодые люди развелись без разменов квартир, скандалов и слез, оставшись друзьями. Их дружбе оказалось достаточно научных консультаций раз в две недели. А большего, как теперь было ясно, и с самого начала не требовалось.
В настоящий момент Марину анемично обожал другой потомственный гений, на сей раз биохимик. Естественно, опять сын папиного старого друга. Дима тоже был необычайно талантлив, Маше было с ним интересно... Но муж, только способный преданно смотреть ей в рот?.. Муж, чья личность в её присутствии полностью исчезает?..
Тогда как Ваня...
О-о, Ваня! Способный и на самурайское ледяное достоинство, и на неожиданную, а потому такую трогательную нежность...
Лев Поликарпович, веривший в силу логических аргументов, заходил с другой стороны. "Девочка моя, - начинал он проникновенно. - Я согласен, чисто животного обаяния твоему Скудину не занимать... - Папа щёлкал пальцами. - Орёл! Муж-чи-на! Могучий первобытный самец!.. Девочка, мы с тобой взрослые люди, я всё понимаю... Но ты подумай сама: это всего лишь сексуальное влечение. Надолго ли его хватит? Он же тебе не в Анталию съездить с ним предлагает, а - замуж!.. И вот схлынет ваша страсть, и окажется, что ничего больше не связывает..."
Маша яростно возражали. Но пала, как все родители, знал лучше.
"...И ещё развода не будет тебе давать, потому что в их ведомстве, насколько я знаю, разводы не поощряются..."
Подобными разговорами профессор Звягинцев добился вполне закономерного результата. После очередного свидания с "гестаповцем" дочь просто не вернулась домой. Утром Лев Поликарпович, чувствуя себя брошенным сиротой, впервые почти за десять лет потащился в "Гипертех" один. Дочь, приехавшая (как и следовало ожидать) с подполковником, показалась ему необыкновенно красивой и в точности похожей на покойную мать. Он хотел обнять своего ребёнка, прижать к сердцу и рассказать, до чего он ее любит - любит, как никакому Диме - Володе-Ване не снилось, жизнь за неё с радостью готов положить... - но вместо этого нахмурился и сказал совсем другое: "Сегодня-то явишься ночевать? Или теперь как?.." И Марина, уже шагнувшая было навстречу - крепко расцеловать любимого папу, - тоже остановилась и тихо ответила: "Мы с Ваней заявление в загс отнесли. А пока решили вместе пожить..."
"Решили, значит?!! - зацепило профессора. И понесло дальше уже неконтролируемо: - Ну и живи... как знаешь! Ладно, Марина! Вот помру - и не буду больше... на ногах у тебя повисать..."
Её любимый, любимый, единственный папа...

Чёрная гора - это так, громко сказано. Скорее сопка, крупная, лесистая, круто обрывающаяся в озеро отвесной скалой, которую сплошь покрывают тёмные коросты лишайников. Отсюда и название - Чёрная. Не Эверест, конечно, вроде все рядом, но подниматься - взопреешь, на крутых склонах сплошной бурелом, тут и там зловещие следы лавин, словно гигантской бритвой располосовавших тайгу. Красивое место, если смотреть издали, но вблизи неприветливое. Никто сюда особо и не стремится, кроме вездесущих туристов. Ещё геологи пару раз наезжали. Лопь тоже Чёрную гору не жалует, обходит стороной...
- Марьяна, а нам, похоже, повезло! - Скудин обогнул нагромождение вековых стволов, поваленных и обломанных, словно спички. Посмотрел себе под ноги, оглянулся на Машу.
Та отмахивалась от комаров, явно жалея, что не надела джинсы и брезентовую штормовку с капюшоном: здесь, где кровососам не мешало солнце и не отгонял свежий озёрный ветер, они жалили беспощадно.
- Ну и в чём наше везение?.. - жалобно спросила она.
- Лосиная тропа, - пояснил Иван. - Сохатые летом в горах от гнуса спасаются. Кстати, ты знаешь, что жалят и пьют кровушку только комарихи?.. Наш брат самец - существо нежное, деликатное... нектаром питается...
- Ага, - кивнула Маша. - А всё зло на свете, как известно, от баб. Так ведь можно и иначе повернуть. Мы, женщины, как обычно, жизнью рискуем за попытку размножиться, а вы, мужики... по цветочкам порхаете.
Иван развёл руками:
- Наше дело не рожать, сунул-вынул - и бежать... Маша ткнула мужа в бок кулачком.
- Ой! - увернулся Иван.
Однако скоро, как по волшебству, полчища комарих исчезли, воздух посвежел, словно после грозы, сделался необычайно чистым, настоянным на озоне и хвое. Скудин знал, что делал, когда вёл сюда жену: на Чёрной горке было-таки, что посмотреть. Если знать...
- Так. Где-то рядом должна быть лосиная лёжка... - Он остановился, придержал Машу за руку и продолжал таинственным шёпотом: - Если что, ты без паники... - Молодая женщина испуганно закивала. - Просто дорогу дай, он и уйдёт. Бывает, он проспит, подпустит чуть не вплотную, а потом шугается с перепугу. Всё равно не бойся. Сейчас они смирные. Вот осенью, когда у них гон...
Скудин не договорил. Послышался резкий треск сучьев, и через тропу в двух шагах от людей полутонным живым болидом сиганул матёрый, нагулявший жира сохатый.
- Мама!!! - Маша так рванула в противоположном направлении, что Иван, согнувшийся от хохота, не сразу поспел её перехватить.

1 Следующая страница


Аленький цветочек 2

- Быстрей, быстрей, забодает... Никак гон раньше времени начался...
Смех смехом, но в первый-то момент и у самого ёкнуло сердце. Общение с таёжным великаном - дело серьёзное.
- Да ну тебя. - Маша не знала, плакать от испуга или смеяться. - Жену, блин, кондратий чуть не хватил, а ему хаханьки...
На всякий случай повернулась к Скудину и опять ткнула кулачком, на сей раз в живот. Она хорошо знала, где там у него шрам, знала, что шрам совсем не болит, и всё-таки постаралась по нему не попасть.
Он снова обнял её, и она зажмурилась, вытягиваясь в струнку и зная, что вот сейчас будет подхвачена на руки и унесена в неизвестном, но совершенно правильном направлении. Русые волосы Ивана были строго и коротко, по-военному, стрижены, но всё равно ухитрялись торчать в разные стороны, создавая впечатление неистребимой кудлатости. Чем, видимо, и объяснялось прозвище мужа, бытовавшее среди сослуживцев: Кудеяр. По Машиному мнению, оно очень ему шло. "Жило двенадцать разбойников, жил Кудеяр-атаман..." Маша запрокинула голову и только-только запустила пальцы в эти его волосы, ероша, распушая, лаская... когда Иван вдруг прошептал:
- Ты посмотри только, красотища какая!.. Молодая женщина поспешно открыла глаза, потом оглянулась. Оказывается, они стояли на краю округлой поляны, которую природа снабдила необычайно правильной формой. Со всех сторон её окружали необхватные, странным образом нависшие ели. Игольчатые лапы смыкались, образуя плотный, почти непроницаемый для света шатёр. Внизу царил таинственный полумрак, было удивительно тихо, торжественно и спокойно, словно в старообрядческом храме по окончании службы. Ивана слегка настораживало только то, что полянку эту он, хоть убей, не помнил. А ведь вырос в здешних местах, да и ёлки в метр толщиной явно не вчера поднялись... Он еле удержался, чтобы не остановить Машу и для начала не обследовать здесь всё самолично. "Тьфу, пуганая ворона. Мало ли что могло измениться за несколько лет..." А Маша уже обходила поляну.
- Здорово... Это ты меня сюда специально привёл, да?.. Захотелось снять обувь, словно она и впрямь вошла в священный чертог. Ощущение тёплого, пружинящего под босыми ногами мха было удивительно приятным. Маша погладила вековую задумчивую ель, откинулась спиной к замшелому стволу...
- Ваня. - тихо позвала она, - иди ко мне... Это вправду было священнодействие - древнее, языческое и бессмертное. В мире не осталось ничего, кроме губ, жадно ищущих губы... кроме рук, крепко сомкнувших объятья... ничего, кроме двух тел, яростно и нежно стремящихся друг к другу... Потом в небо взлетел Машин крик. долгий, полный наслаждения и счастья. Она более не существовала сама по себе, её сознание растворилось в живых токах вселенной, её слуха коснулся голос земли, её дыхание слилось с дыханием елей, её душа стала светом солнца над лесом... Маша даже не удивилась, когда сквозь блаженную пелену, окутавшую разум, посередине полянки вдруг проявилось что-то радужно переливающееся, что-то похожее на коралловый куст. Строго говоря, похожее весьма и весьма отдаленно. Это таинственное нечто казалось вообще лишенным всякой формы, зыбким и расплывчатым, словно капелька чернил в воде, оставленная сбежавшим кальмаром...
Иван лежал рядом, раскинув руки и глубоко, свободно дыша. Маша ещё льнула, ещё прижималась к нему всем своим существом, но в ней уже пробудился исследователь. Она приподнялась на локте, вгляделась - и с удивлением обнаружила, что сухопутный коралл, играющий всеми переливами радуги, не есть плод её разгоряченного воображения.
- Что там?.. - сонно поинтересовался Иван и открыл один глаз. В этот момент он был очень похож на дремавшего возле печки кота: мягкий-мягкий, ленивый - ленивый... но когтищи для боя выпустить - один миг.
- Всё тебе расскажи, - отозвалась Маша.
Поднявшись, она подошла поближе к непонятному образованию. Оно было ей до колен высотой и светилось в полумраке мягким, завораживающим светом.
"Привези мне, батюшка, цветочек аленький..." - молодая женщина опустилась на корточки, чему-то улыбаясь и чувствуя себя, словно в детстве, на грани между сказкой и реальностью... Потом с замирающим сердцем коснулась радужного великолепия... Пальцы прошли насквозь, не ощутив сопротивления. Свечение, как по команде, погасло, сияющее разноцветье свернулось коричневой сферой, и та... без предупреждения растаяла в воздухе. Мир снова сделался обыденным и привычным, от сказочной фантасмагории осталась лишь серая, затейливо изогнутая веточка в Машиных руках. Увидишь такую на земле, даже не наклонишься. Она была в палец толщиной, тёплая на ощупь и казалась диковинным, неведомым науке живым существом. Тепло быстро уходило из неё - существо умирало.
"Ну вот... всё я испортила". На душе у Маши вдруг стало тяжело и скверно, будто случилось что-то непоправимо плохое.
- Ваня, - сказала она. - Пошли домой. Сердце легло в груди нетающей льдинкой, голова отказывалась думать, лишь память воскрешала смутные детские воспоминания о какой-то сказочной двери, запирающей дорогу к счастью.
- Есть, командир. - Скудин из опыта знал: женщину. испытавшую столь внезапную смену настроения, лучше не уговаривать и не убеждать. Да чёрт бы забрал совсем и комету, и дивный вид с макушки утёса - лишь бы слезы, блеснувшие на глазах у Марьяны, высохли и больше не появлялись. Ни о чём не спрашивая. Скудин поднялся, сладко потягиваясь, обвёл прощальным взглядом поляну: - Спасибо, батюшка Леший, вот уж уважил... Бог даст, ещё наведаемся...
Они уже миновали завал у подножия тундры и вышли на берег недалеко от губы, когда погода буквально в минуты переменилась, что называется, на сто восемьдесят градусов. Небо на глазах затянули низкие, набухшие влагой тучи, шквал вздыбил озеро злой высокой волной, зашумели, забились листья, опустили лапы стрельчатые ели. Солнечный день померк, на землю опустился полумрак, нарушаемый то и дело всполохами близких молний - на "геотермалъную аномалию" стремительно надвигалась гроза. Так здесь часто бывает. У метеорологов с геофизиками, понятно, свои толкования, но спросили бы лучше местных жителей - уж те бы им всё как есть объяснили. Знают ибо, сколь плохи шутки с Пьеггом-ольмаем, повелителем ветров! Может вдруг развести волну и мигом потопить рыбацкие лодки, может пригнать невесть откуда чудовищные тучи и побить всё на земле градом. Может и Айеке-Тисрмеса, Бога-громовержца, позвать" чтобы тот напустил страху на род людской... Всё здесь во власти духов - и лес, и вода, и погода!
- Сейчас брызнет. - Непроизвольно вздрогнув от близкого разряда, Скудин глянул на фиолетовое небо и махнул рукой в сторону губы: - Ну-ка, ноги в руки! Авось под ёлкой пересидим...
Голубые ёлки в самом деле были пышные, пушистые, шатрами: не очень-то промочишь даже и грозовым ливнем. Вот только добраться туда Скудину с Машей было не суждено.
...Ещё не договорив, Иван неосознанно, на уровне инстинкта ощутил за спиной опасность. Рефлексы, условные и безусловные, сработали безошибочно - он резко отпрянул и выбросил ногу - стремительно, с концентрацией. И не напрасно, как оказалось. Нападающий, бесом выскочивший из-за камня, получил болезненный удар в пах, с воплем скрючился и упал ничком наземь. В навалившемся на озеро сизом полумраке он показался Ивану необыкновенно рослым, широкоплечим и массивным. А если судить по отдаче в опорной ноге...
- Беги, Маша!
Это аксиома: если на вас с подругой напали, пускай подруга бежит. Марина никакого понятия не имела о правилах боя; Скудин попросту отшвырнул её прочь, краем глаза уже зафиксировав второго супостата, такого же амбалистого, как и первый. "Вот хрен, да откуда ж вас нанесло?.." Увернувшись от прямого в челюсть, Иван приласкал супротивника локтем, от души добавил коленом, зашёл за спину... и тут же получил чувствительный удар от третьего агрессора - в голову. Хорошо хоть, увидел в последний момент и успел закрыться плечом, но темп всё-таки потерял. Третий, выкрикнув, сделал выпад ногой. Сильный пинок в живот швырнул Скудина навзничь, но упругие мышцы без труда выдержали удар - пока перекатывался, успел даже чуть перевести дух и без суеты осмотреться на местности, "Сколько вас тут, сволочей?.."
Маша держалась молодцом: деловито, без бабских выкриков и истерических повисаний на своём защитнике, удирала по тропе в сторону дома - только пятки сверкали. Должно быть, понимала: в родной стихии Ивана с ним лучше не спорить, надо просто делать, что он. говорит, и лукаво не мудрствовать. Первый нападающий только-только очухивался, и, похоже, мир для него пока ограничивался размерами собственных гениталий. Второй, ухайдаканный двойным ударом, витал в тонких мирах, а третий пребывал в некоторой растерянности: что, мол, за дела?.. И в морду дал, и под дых - а этому всё нипочём?.. Ничего, парень, можешь гордиться, не всякому удаётся Кудеяра на землю усадить... "Откуда ж вы, лосяры, в наш лес забежали? Таких ведь не каждый день встретишь. Надо будет познакомиться поближе..."
Скудин скверно улыбнулся оппоненту и решительно пошёл на сближение, но тот боя не принял. Отскочил, вскрикнул на незнакомом языке, словно скомандовал, и... припустил следом за Машей!
Бежал он как-то странно, высоко вскидывая обутые в сандалии ноги. Смысл отданной им команды тотчас стал ясен: "Задержите его!" Валявшийся с отрихтованным достоинством неожиданно воодушевился, встал на ноги и с новой яростью набросился на Ивана. В руке он держал что-то похожее на яванский крис, в полутьме фиг разберёшь. Да какая разница! Скудин сообразил главное:
НЕГОДЯЯМ НУЖНА БЫЛА МАША. И, судя по всему, непременно живой её брать они вовсе не собирались...
О-о, вот это была их большая жизненная ошибка. Шутки враз кончились! Скудин выхватил накидыш, выщелкнул лезвие и точным броском - "из-под юбки", дрейфом, всадил шесть дюймов стали нападающему в горло. В тайболе живём!..
"Такую мать..." Не дав мёртвому долететь до земли, он выдернул нож из раны (профессионально - не запачкавшись хлынувшей кровью), и рванул в погоню. Враг ушёл в отрыв метров на сорок, но Машу, слава те, Господи, достать ещё не успел. Уже на бегу Скудин подумал, что "холодного" надо бы обыскать да запрятать куда подальше от случайных глаз... "Да ну к бесу - долежит до завтра и так..."
Тем временем тучи совсем опустились на землю, и в сполохах близких молний Иван хорошо видел мощные, слегка покатые плечи, вытянутый череп с плотно прижатыми ушами, мосластые, ритмично двигающиеся руки... В точности как у... "Во дела!.." До него вдруг дошло, что трое нападавших были похожи, словно однояйцевые близнецы. Ну ни дать ни взять одна баба выродила...
"Такую мать!!! - Он резко прибавил ходу, сокращая разрыв. - Врёшь, не уйдёшь..." Тело с яростной готовностью отозвалось на посыл. Работало как часы, щедро выплёскивало всё накопленное тренировками и прежним боевым опытом... Скаля зубы, Иван наддал ещё... и за болотцем, там, где тропка спускалась под гору, настиг-таки Машиного преследователя. Миндальничать с ним он не стал. Выпрыгнул и ударил ребром ступни в спину. Всей силой, всей стремительной тяжестью летящего тела. Точно в позвоночник, на уровне почек, А не трогай меня. И женщину мою не трогай. А то нехорошо будет!
Враг вскрикнул, споткнулся, метра полтора пробороздил землю рожей... "В тайболе живём!" Скудин опустил подошву на плоский затылок - тяжело, твердо, так, что череп треснул. Потом перевернул обмякшее тело на спину, присев на корточки, умело обшарил... НИЧЕГО! Ни документов, ни оружия... ни даже карманов, в которых могло бы храниться одно и другое. Только мешковатые, странного покроя штаны да куртка из тонкого, непромокаемого материала.
Хмыкнув, Иван хотел было свалить труп в близкое болото: "нет тела, нет и дела", но в это время полыхнула новая молния, и он увидел одну маленькую подробность. Такую, что сразу передумал топить убиенного, а в душе возник пакостный холодок: "Нет, приятель, наши тебя искать не станут..."
ЗРАЧКИ У НЕЗНАКОМЦА БЫЛИ ВЕРТИКАЛЬНЫЕ, УЗКИЕ, СЛОВНО У КОШКИ В СОЛНЕЧНЫЙ ПОЛДЕНЬ.
"Может, ты у нас снежный человек? - Преодолев накатившее омерзение, Скудин коснулся гладкого черепа убитого. - С причесоном под Котовского... Чушь. Ладно... Не скучай, завтра приду..." Утешало только то, что у этих странных ребят анатомия была вроде до некоторой степени правильная: дашь по яйцам - сгибаются, череп сплющишь - лежат... "А ты точно мёртвый, приятель?.." Кудеяр оттащил тело в сторону и, не выпуская из рук ножа, вихрем понёсся дальше по тропке. А что, если там ожидала засада, и они Машку...
Он очень ярко представил её в лапах этих - со зрачками - и вздрогнул от ужаса, но слух ни о чём подозрительном ему не доносил, и в конце концов он окликнул:
- Маша! Марьяна!..
Голос отчётливо дрогнул. Если они... если они её... зачем тогда вообще всё?!
- Я здесь, здесь... - Совершенно обессилевшая Маша отыскалась среди карликовых берёз. Она пряталась за огромным, наполовину вросшим в землю камнем и при виде Скудина бросилась ему на шею: - Ванечка!.. Ваня!..
Губы ее были солёными от пота и слез, тело под мокрым платьем жалко дрожало.
- Ну всё, всё, заяц, не бойся. - Скудин продолжал озираться по сторонам. - Пошли домой...

Все там будем

Есть анекдот. Не из тех, которые рассказывают за столом, уж особенно в присутствии дам... но, как все подобные анекдоты - верно отразивший многообразие жизни.
Так вот. Стареющий глава фирмы готовится уйти на покой и передаёт все дела молодому преемнику. И завершает свои наставления следующими словами:, "...А если вдруг возжелаешь - вызови секретаршу, скажи, чтобы явилась с докладом. Она в курсе, она поймёт и всё наилучшим образом сделает..." И вот бразды переданы, время идёт, молодой директор счастливо начальствует. Фирма работает как часы, дела идут лучше не надо... и в конце концов новому руководителю приходит мысль проверить последнее указание предшественника. С некоторым замиранием сердца он звонит секретарше - и слышит в ответ: "В связи с составлением ежемесячного отчёта могу предоставить доклад либо устно, либо задним числом!"
Семён Петрович Хомяков молодым руководителем не был. Он был здоровяком средних лет. Увы, он уже лысел, увы, уже обзавёлся заметным брюшком... и отвислыми чуть ли не до плеч щеками. Отсюда и прозвище, естественно, негласное, - "Чип и Дейл". Официальное же его погоняло, прилипшее ещё со времен лихой юности, было не в пример приличнее и звучало гордо - Семён Карзубый-Рыжий. Теперь, правда, Семён Петрович не жаловал и его, предпочитал считаться господином Хомяковым...
Всё проходит, зря, что ли, предупреждал античный философ - в одну и ту же реку нельзя дважды пописать, ..
- Разрешите? - Дверь без стука открылась, и особенным шагом, от бедра, вошла красавица-секретарша Зинка. Прищурила в улыбке зелёные глаза. - Вызывали?
С фигурой тёлка, с ногами. И на сто процентов уверенная в своей неотразимости.
Мерно тикал раритетный, но всё ещё очень точный стенной хронометр "Генрих Мозер". Тихо, на грани слышимости, урчал кондиционер. Его усилий было недостаточно, чтобы изгнать из кабинета тонкий запах духов, дивно оттенявший аромат чисто вымытого женского тела. Ещё мгновение - и Семёну Петровичу привиделись лазурные волны, перистые головы пальм, ласковый, прогретый солнцем песочек...
Зазвонил телефон. Резко, беспощадно и прозаично.
Намечавшийся кайф обломала вторая секретарша, Люська. На вкус Семёна Петровича она была классическая грымза - полная, в очках и с вечными, не выводимыми никаким "Клерасилом" прыщами на лбу. Плюс наклонности синего чулка. Однако в голове у Люськи царил завидный порядок. Не девушка, а компьютер. Живая база данных. Но зато и с сексуальной привлекательностью, как у ноутбука.
В общем, потаённый, эзотерический смысл анекдота о явке с докладом состоял в том, что секретарш надо иметь двух. Одну - для работы. Другую...
- Простите, Семен Петрович, из больницы звонят. Дедушка ваш, говорят, скончался... вчера в двадцать два тридцать. Соединить?
Голос у Люськи, как и всё прочее, был редкостно невыразительный, блёклый. Семен Петрович ответствовал в тон:
- Нет, незачем. Просто вызови похоронного агента... Церемонию сама знаешь какую. Баксов за сто.
Люська действительно знала. За время болезни шефского дедушки она успела постигнуть все тонкости их, с позволения сказать, родственных отношений. Стоимость церемонии не удивила её - лечебница тоже ведь была откровенно не кремлёвская. Далеко не по возможностям внука... Девушка-компьютер вежливо распрощалась с больничным служителем и открыла толстый телефонный справочник сразу на нужной странице.
Хомяков же, повесив трубку, жестом отпустил Зинку, закурил "More".
"Тьфу, туберкулезная палочка, а не сигарета... Значит, всё? Финита? Сыграл дедуля в ящик... почил в бозе. Хотя "в бозе" - ой, вряд ли. Его, небось, уже черти в хвост и в гриву в аду..."
Вспомнился длинный коридор в грязной коммуналке. И дед, пьяный, расхлёстанный, с ремнём в руке. На ремне - блестящая бляха. Мать в дешевой проституточьей шляпке, вереница её гостей, наглых, крикливых, провонявших махрой и нестиранными портянками... Сортирная вонь, холодный пол, деревянные игрушки... Спасибо, родина, за счастливое детство. Как всегда в таких случаях, Семёну Петровичу неудержимо захотелось выпить, чтобы не лезли в голову дурацкие мысли, чтобы сначала увязли, а потом совсем растворились в плотном алкогольном тумане...
Да и деда помянуть не мешало бы. Гнида был, конечно. Хомяков так и не пожалел о том, что ни разу не навестил старика в больнице, не перезвонил Люське с приказом организовать роскошные похороны... Гнидой жил - и подох, как гниде положено. А всё же ушло что-то - и насовсем, и не воротишь. И мы вот так же уйдём...
Семен Петрович подошёл к бару, налил на три пальца бучанановского шотландского виски, люксового, двенадцатилетней выдержки. Выпил, захрустел солёными фисташками, помотал висячими щеками и только собрался повторить, как снова проснулся телефон. "Никакой на хрен жизни", - вздрогнув от звонка, Хомяков придвинулся к столу, рывком снял трубку и хотел было рявкнуть. Однако возле уха зазвучал голос начальника секьюрити, и Семён Петрович передумал орать, спросил человечно:
- Что, Паша, скажешь? Соскучился? Паша носил прозвище Сивый и был, как принято говорить, в авторитете. С такими обращаются ласково.
- Семен Петрович, тебе тут маляву подогнали. - Передних зубов у начальника секьюрити не хватало, так что с дикцией у него было не очень. – Корзина (Корзина - пожилая женщина (жаргон.) одна притаранила, корынец (Корынец - отец (жаргон.) её с твоим дедом лежал на больничке, просила тебе лично в руки.
Было слышно, как рядом, видимо, с магнитной ленты весёлый голос выводит с блатной интонацией:

Раздался выстрел, пуля просвистела,
И фраер, словно скесанный, упал...

- Лады, Паша, жду. - Семён Петрович отключился и, -вернувшись к бару, всё же "повторил", ибо любые дела привык доводить до конца. Желательно - победного. Оттого, между прочим, и сидел теперь в этом кабинете, при авторитетном секьюрити и двух секретаршах. В желудке разлилось приятное тепло, в голове чуть-чуть зашумело, мысли преисполнились спокойствия, всепрощения и тихой скорби. Загнулся, значит, дедушка. Константин Алексеевич. Врезал дуба. Не прошло, как у Высоцкого, и полгода... Пора, пора, столько не живут. Комнатуха, конечно, пропала, дом вот-вот пойдёт на снос. Вот так всегда. Хоть мелкая, а непруха. "Не мог, гнида, пораньше..."
Принесли весточку от деда. Конверт (Хомяков почему-то подспудно именно такого и ждал) был ископаемый. С надписью "Почта СССР". Его украшало изображение гопника с каменюкой в руке, снабжённое разъяснением: булыжник - оружие пролетариата. Видно, чтобы другого чего не подумали.
Скоро станет раритетом, как "Мозер". Денег у коллекционеров стоить будет немереных...
От пожелтевшей бумаги пахло больницей, какой-то стариковской кислятиной и, как показалось Семёну Петровичу, парашей. Поморщившись, бизнесмен брезгливо, кончиками пальцев, вскрыл конверт. Развернул хрустящий тетрадный лист и стал разбирать корявые, будто курица лапой корябала, строчки.

"Здравствуй, сукин сын! Сёмка, чтобы твои внуки так за тобой ухаживали, как ты, паскуда, за своим дедом. Ну да ладно, бог не фраер, правду авось разглядит. Пишу вот зачем. Паралич меня вдарил основательно, видимо, всё, амба. И хотя пошёл ты, Сёма. как есть в свою мать б...щу (а уж кто папаша у тебя, и вообще хрен знает), но других наследников нет у меня. Так что завещаю всё свое добро тебе, говнюку.
В комнате моей под подоконником вмурован чемодан. В нём, сам увидишь, одно тяжёлое, другое лёгкое. Как тяжелым распорядиться, думаю, сообразишь. Если не полный дурак, сразу всё не толкай, сбагривай по частям. А что касаемо лёгкого - не пори горячку, раскинь мозгами. Тяжёлое - тьфу, вся ценность в лёгком, надо только суметь взять его с умом. И учти, дом скоро на расселение, так что клювом не щёлкай. На тебя чхать, просто не хочу, чтобы пропало. Ну всё, хреново левой писать, да и та еле слушается. Письмо передам с бабой одной... отец у неё тоже параличный, рядом лежит, лёгкий. Я, видать, сдохну раньше. Вот так, Сёмка, не кашляй, в аду встретимся. Все там будем.
Твой дед, Константин Алексеевич Хомяков, майор в отставке".

И ещё приписка:

"Сны замучили, Сёмка. Всё одно и то же: глаза, руки... Помирать страшно, эти все меня ТАМ ждут..."

Буквы в последней строчке кое-где расплылись. Слюни, сопли, слезы? Теперь это уже не имело никакого значения.
- Ага, - усмехнулся Хомяков. - Ждут. С нетерпением. Столько народа замочить!
Напившись, дед часто похвалялся своими подвигами. Не где-нибудь - в НКВД. Грозой "врагов народа" считался. Потом подобные заслуги как-то вышли из моды, и дед замолчал. А теперь - ещё вона как прошлое-то аукалось... Семён Петрович перечитал письмо, поднялся, прошагал из конца в конец кабинета и вытащил очередную "туберкулёзную палочку". "Раздался выстрел, пуля просвистела..."
Брови его сошлись, лоб собрался морщинами, щёки надулись. Он не гримасничал. Кто хорошо знал его, тот понял бы, что мысль бизнесмена заработала на полную мощность. Наконец приняв решение, он опустился в кресло и набрал сотовый номер Фимы Вырви-Глаза. Этого Фиму, звеньевого команды отморозков, респектабельный ныне господин Хомяков знал еще по своей первой ходке. Да, да - ходке. Уголовную молодость Семён Петрович не очень-то и скрывал, хотя, понятно, не афишировал. Это раньше считалось, что в биографии всякого крупного интеллигента почти обязательно должна была фигурировать отсидка в тюрьме. Имидж обязывал за правду страдать. Теперь две-три ходки стали непременным качеством почти каждого крупного бизнесмена. Причём с абсолютно аналогичными комментариями для прессы: "Знаете, двадцать лет назад за это сажали, а теперь к тому же самому призывают с самых высоких трибун..."
...Фима отозвался после второго гудка: трубочка у него была всегда при себе, всегда наготове.
- Садам алейхем, генацвале! - приветствовал его Хомяков. - Подгребай в темпе, тема есть.
Дед правильно трактовал - клювом щёлкают только фраера. Которые "скесанными" падают...

"Времена не выбирают..."

Иностранных языков Скудин знал почти целый десяток. Штирлицем, может, и не притворился бы, да ведь и не его это была работа. Вот объясниться, прочесть-написать, разобраться в терминологии... допрос произвести... это пожалуйста.
Учили его по разным специальным методикам, с пресловутым двадцать пятым кадром и без. Родной речи такого внимания не досталось. Убедились, что парень грамотный, и отстали, в филологические тонкости не вдаваясь. Вот и вышло, что только теперь, женившись, понял Иван этимологию слова "холостой" и уразумел, отчего небоеспособные патроны тоже так называются. И с какой стати большущая неприятность, которая едва не случилась в плену с его другом-соратником Борькой Капустиным, именуется холощением. Недостача, вот в чём дело. Неполнота...
Смех и грех - лишь теперь, на пятом десятке, Иван мог не кривя душой сказать о себе. что у него вправду ЕСТЬ ВСЁ. И чёрт с ними там, со званиями, квартирами, "Мерседесами" и загородными особняками, к полноте жизни они никакого отношения не имеют. Просто взял и прибавился в его личном мире всего один человек, и мир обрёл завершённость. Отними теперь этого человека, и не останется у подполковника Скудина ничего. Совсем ничего.
Ребята слегка посмеивались над Иваном, когда он заделался примерным семьянином и, по их мнению, даже слегка подкаблучником. Услышав это о себе в самый первый раз, Кудеяр возмутился. Но после, остыв, понял, что так оно на самом деле и есть, и более того - ему нравится. И никаких перемен, никакого возвращения в якобы вольный, но НЕЗАВЕРШЁННЫЙ холостой мир он вовсе не хочет.
Отжав над раковиной губку, Иван вновь намылил её и принялся оттирать с клеёнки застарелое, невыясненного происхождения пятно, одновременно слушая, как Марина в прихожей разговаривает по телефону с отцом.
- Ну и что? - спросил он, когда она повесила трубку и вернулась на кухню. - Грозен?
Про себя он считал, что проблему отцов и детей выдумали идиоты. На самом деле нет никакой проблемы. Есть лишь обычное неумение-нежелание поставить себя на место другого. Вообразить себя молодым или, наоборот, старым. Посмотреть на вещи чужими глазами. И, может быть, уступить...
- Вначале рычал, аки скимен. - Маша криво улыбнулась, пряча за шуткой неловкость, с недавних пор возникшую в её отношениях с отцом. - Потом сменил гнев на милость. В общем... ждёт сегодня к обеду.
- Ясно... - Скудин в который раз сунул губку под кран. Подозрительное пятно нипочём не желало оттираться. - В котором часу?
Вообще-то на сегодня у них с Машей была запланирована загородная поездка с купанием, но Иван не стал о ней упоминать. Сам он вырос с родителями и бабушкой и полагал, что не следовало ставить молодую жену перед выбором "либо он, либо я". Отец есть отец.
Мойка у него на кухне была самая современная, из нержавейки. Прежняя, сугубо отечественная, доставшаяся ему вместе с квартирой, была страшней атомной войны, и он её тут же сменил. Новая страдала хронической непроходимостью, через два дня на третий вызывавшей фундаментальный засор. Иван полагал, что мойка была изначально снабжена неподходящим сифоном, но, как водится, проверить и исправить это руки не дошли и поныне. Вот и теперь мутно-мыльная вода лениво кружилась над отверстием слива, не торопясь убегать. Скудин потянулся было за вантузом, но на сей раз хватило и морального устрашения. В недрах мойки испуганно всхлипнуло, чавкнуло, икнуло... и вода резво закрутилась воронкой.
- То-то, - буркнул Иван и отправился перекурить на балкон. - Марьяна! - окликнул он погодя. - Ты Жирику давала?.. Что-то матюгов не слыхать, не помер ли с голодухи?
- Давала, давала, утром ещё, - отозвалась Маша из комнаты. Она стояла перед зеркальной дверью платяного шкафа и пыталась сообразить, вызовет или не вызовет её внешний вид какие-нибудь нарекания с папиной стороны. - Спит как миленький. Тихий час у него.
Жириком они окрестили здоровенного говорящего попугая, случайно залетевшего в форточку. Маша обошла. весь дом, а потом, озираясь - как бы кто не застукал за осквернением очередной водосточной трубы - всюду расклеила объявления о "потеряшке". Небось чей-то любимец, да и денег в зоомагазине такие стоят немалых.
Увы, никто так и не откликнулся, и сугубо временное проживание в их квартире "птицы-говоруна" грозило, как всё временное, сделаться постоянным.
Имя пернатому они дали в честь видного российского политика. А что? Оба южных кровей, оба кичливы, драчливы и языкасты. Правда, по части ругани "попка" все же, наверное, поотстал, хоть и знал с полсотни звукосочетаний на редкость скабрёзного свойства и мастерски использовал их в различных жизненных коллизиях. Ещё в квартире обреталась... нет, не кавказская овчарка, вроде бы соответствовавшая имиджу Скудина, а - крыса. Декоративная. То есть белая с тёмно-серой отметиной на холке. Снабжённая фирменным сертификатом о непредставлении ею угрозы в плане холеры и чумы. Хвостатая была умна, носила кличку Валька, за обе щеки лопала "Педигри пал" и для поддержания формы бегала в колесе. Жирик держался вольноопределяющимся, летал, где хотел, спал, где придётся, столовался, где дадут, гадил, где приспичит... и по ходу дела громко ругался ужасными словами.
- Миленький?.. - Иван в задумчивости посмотрел на обои, обрызганные будто известью с мастерка, и решил быть оптимистом: - Хорошо, что коровы не летают.
Однокомнатная квартира, которой отечество пожаловало его за двадцатилетнюю безупречную службу, имела место в "точечном" доме на улице Тимуровской, там, где её рассекает пополам Светлановский проспект. Если кто не знает - это в одном квартале от северной границы Санкт-Петербурга. Двести метров - и добро пожаловать в Ленинградскую область. Из окон третьего этажа видны поля совхоза "Бугры". И сам дом хорошо виден с горки, когда подъезжаешь к городу по шоссе... Только с появлением Марины Иван стал воспринимать свои квадратные метры действительно как ДОМ. До тех пор было - так, очередное (сколько их он видал!) обиталище, которое, может быть, предстоит завтра покинуть, да и не больно-то жалко. Теперь...
Да. В правильной семье, то есть построенной на доверии и любви, не бывает проблемы отцов и детей. Там не отменяют поездку на пляж, потому что надо срочно мириться с отцом. Но правильные семьи не образуются по волшебству. Их надо выращивать.
"Ах, лето красное, любил бы я тебя..." В душном воздухе жужжали мухи, наглые, разъевшиеся, отливающие зелёным. На близком, хорошо просматриваемом балконе загорала девица, безуспешно (насколько знал Скудин) мечтавшая о карьере фотомодели. Результат насилия над организмом был костляв, неаппетитен и отчётливо напоминал бледную поганку. "Тощие ключицы фройляйн Ангелики меня не волнуют..." - брезгливо покосился Иван. Оn кого-то когда-то он слышал, будто манекенщиц, ни дать ни взять вчера сбежавших из Бухенвальда, продвинули на подиум "голубые" кутюрье, одержимые образом недоразвитого подростка. А что? Кого ещё могут вдохновить сорок восемь кило при росте под сто девяносто?.. Ко всему прочему, девица загорала "топлесс", сиречь без лифчика, в одних неопределённо-серых, застиранных трусиках. Видимо, полагала, что на балконе "не считается". Так иные дамы вполне зрелого возраста, выйдя в чахлый сквер, стелют на траву одеяло и разоблачаются до нижнего белья, чтобы улечься на солнышке. Не до купальников, а именно до розового "семейного" бельеца. И нипочём не желают слушать милиционера, когда тот пытается оградить общественную нравственность. Они "на природе" - стало быть, "не считается"...
Иван затянулся и. выпустил дым колечком. Небось, встретившись следующий раз у почтового ящика, опять ему глазки строить начнёт.
Внизу, во дворе, было зелено и шумно. Четыре аксакала стучали костяшками по дощатому столику, забивая "козла". Тинейджеры на скамейке резались в буру, хрипло орали слова, коим позавидовал бы Жирик - и не только пернатый, но и тот, который двуногий. Скудин снова покосился на соседний балкон. "Фройляйн Ангелика" безмятежно пропускала словесные изыски мимо ушей. Это при том, что ее бабушка уже дважды наведывалась к соседям, дабы обсудить с ними особенности попугаева лексикона, пагубные для стыдливости нецелованной внучки. Ребятня помладше бесхитростно ловила кайф короткого питерского лета. Кто пинал мяч в облаке пыли, кто накручивал педали велика... Какие-то обалдуи, уже задетые микробом акселерации, ломались в танце под грохот магнитолы. Площадку для этого дела они облюбовали довольно оригинальную. А именно - крышу скудинского кровного гаража, одиноко притулившегося у помойки. Эту самую крышу Иван в своё время застелил - на кой хрен, интересно?.. - благороднейшей зеленью турмалайского рубероида.
"Хорошо хоть, не брейк-данс... - Скудин вздохнул, понаблюдал немного за подростками, бросил окурок. - Точно стыки смолить придётся..." - Валя, Валя, - позвал он, вернувшись в комнату. - Где ты, девочка моя?
Крыса, недавно отобедавшая, призыв проигнорировала. Вместо неё с энтузиазмом откликнулся Жирик:
- А в жопу? А в жопу? Слабо? Слабо? За чир-рик, за чир-р-рик!
Где он воспитывался и где его обучили всю нецензурщину повторять дважды - один Бог знает.
- На Руси раньше сорок дрессировали, - прокомментировала Маша. - Во экзотика для иностранцев! Русская говорящая сорока...
- И лексикон - весь словарь Даля, - Скудин вновь глянул на обои, густо оштукатуренные Жириком, вздох-пул, посмотрел на часы. - Так к какому часу нас пригласили?..

Предыдущая страница 2 Следующая страница


3 Мария Семёнова, Феликс Разумовский

Лев Поликарпович жил совсем рядом со своим институтом. На той же Бассейной, только по другую сторону Московского проспекта, в добротном позднесталинском доме на углу улицы Победы, в том, что развёрнут к парку фасадом.
Внешне это вполне обычный дом, без особых архитектурных кружев, подразумевающих необыкновенное внутреннее устройство. Но, если присмотреться, на нём можно найти мемориальные доски. Здесь в своё время жил артист Копелян и ещё несколько не менее выдающихся личностей. Доски под стать всей остальной внешности дома - неброские, но основательные и достойные. Несколько лет назад Маше впервые пришло в голову, что когда-нибудь, а на самом деле - ужасающе скоро, здесь появится ещё одна. О её папе. "Здесь жил..." Она помнила: в тот день папа показался ей совсем пожилым, бренным и хрупким. С тех пор она стала очень болезненно переживать любую размолвку, житейски неизбежную, но способную, по её мнению, приблизить появление пресловутой доски. Это всё было до появления Вани. До того, как папа выговорил слова, которые в древности правильно называли непроизносимыми: "Вот помру..."
Она нашла руку мужа и крепко стиснула её. Иван не вполне правильно истолковал причину её волнения и клятвенно пообещал:
- Я буду беленьким и пушистым...
Маша не стала его разубеждать.
Она ещё помнила времена, когда на двери парадной красовалась начищенная медная ручка. Той ручки давно не было и в помине, а сама дверь из красиво застеклённой превратилась в банально-железную с кодом. "Времена не выбирают, в них живут и умирают". Маша не помнила, кто это сказал.
- Ну, Господи, пронеси... - Выйдя из лифта, она оглянулась на Скудина и придавила кнопку звонка. У неё был ключ, и папа, надобно думать, не стал разыгрывать плохую мыльную оперу, меняя замок. Тем не менее Маша предпочла позвонить. Кнопка работала скверно, её следовало нажимать строго определённым образом, чтобы состоялся контакт; сапожник был без сапог - один из ведущих специалистов "Государственного института передовых технологий" всё не мог наладить простейшее по его меркам устройство... Машин палец автоматически нашёл нужную точку - изнутри послышалась электронная трель "Марсельезы". Времена действительно не выбирают, но прогибаться под каждое веяние и слушать "Боже, царя" папу не заставила бы никакая сила на свете.
В глубине квартиры звонко затявкала собака, раздался звук таких знакомых шагов. Щёлкнул замок. Один-единственный и, как определил по звуку Иван, - простенький .до неприличия. Подполковник слегка покачал головой. По его мнению, обороноспособность квартиры никакой критики не выдерживала.
- А-а, гости дорогие! - На пороге появился хозяин, Лев Поликарпович Звягинцев. Он улыбался. Спортивный костюм облегал крепкую, несмотря на шестьдесят с гаком, фигуру. - Прошу, прошу...
У Маши сперва слегка дрогнуло сердце: она, стало быть, в родительском доме уже "гостья"?.. Но папа расцеловался с ней как ни в чём не бывало, а Ивану пожал руку. На её памяти - в первый раз.
Костюм, в котором он нынче щеголял, ему купила Маша. Купила с некоторым скандалом. Профессор, державшийся старомодных понятий, поначалу встал на дыбы, категорически утверждая, что яркий и жизнерадостно-красивый "Найк" ему не по возрасту. Но дочь настояла, он капитулировал... и вскоре обнаружил, что, надевая "молодёжный" костюм, всерьёз чувствует себя почти молодым.
На самом деле он зря торопился причислять себя к старикам. Как сказал бы давний друг-однокашник Иська Шихман - "Ты глупый поц (еврейское бранное слово, аналог русского "хрен"), в приличных государствах в твоём возрасте только жить начинают. Сбережения накоплены, дети выращены..." К тому же и внешностью Бог Звягинцева не обидел. Открытое, с правильными чертами лицо, густые, зачёсанные назад волосы цвета "соль с перцем", хороший рост... и ещё то особое качество, которое делает человека красивым вне зависимости от возраста и наружности. Оно трудно поддаётся описанию, но ощущается безошибочно, причём в первые же минуты. Иван посмотрел на профессора и, кажется, наконец понял, за что полюбил его дочь. А Маша невнятно всхлипнула и повисла у папы на шее.
...При всех своих габаритах подполковник Скудин, когда было нужно, весьма успешно делался незаметным. Воссоединение профессорской семьи в зрителях не нуждалось, и он тихо опустился на корточки, знакомясь со странным существом, выбежавшим в прихожую. Существо было бородато, как фокстерьер, по-боксёрски куцехвосто и вдобавок продолговато, как такса. То есть смахивало, точно в детской песенке, "на собаку водолаза и на всех овчарок сразу". Имя "двортерьер" носил грозное и такое же классово направленное, как "Марсельеза" в звонке: Враг Капитала. Однако выговорить подобную кличку, отдавая команду, оказалось решительно невозможно, и пёсику приходилось довольствоваться домашним прозвищем: Кнопик.
В большинстве своем спецназовцы псовых не жалуют, но Скудина это не касалось. Формула "в тайболе живём" подразумевала, помимо ножа, верную собаку, желательно посерьёзнее. Ту самую, которая соответствовала бы его имиджу и которую он всё никак не мог завести. Иван сперва погладил, потом дружески потрепал мутанта по загривку. Вот кого он действительно не переносил, так это трусливых и оттого непредсказуемых собачонок, мелких пуделей например. Кнопик, к его полному удовлетворению. оказался совсем не таков. Он восторженно облизал его руку, виляя обрубком... и из самых лучших чувств набрызгал на паркет.
- Щенячья реакция. - Маша метнулась в ванную, вернулась с половой тряпкой и принялась затирать, а профессор сделал приглашающий жест:
- Вы, Иван Степанович, я вижу, не только моей дочери нравитесь.
Nothing personal (Ничего личного (англ.) , как говорят в американских боевиках. Да только им бы, американцам, наши проблемы. В тридцать девятом году люди с синими околышами увели на смерть отца будущего учёного. А мать как ЧСИРа - была такая аббревиатура, означавшая члена семьи изменника родины - отправили по этапу. Где и как она умерла, было до сих пор неизвестно. Трёхлетнему малышу повезло. Он не погиб от пневмонии в спецъяслях, умудрился выжить в детдоме. Позднее даже поступил в институт - сын за отца, как известно, не отвечал. И вообще, "за детство счастливое наше..."
Теперь он двигал вперёд бывшую советскую науку. Двигал, чёрт возьми, под присмотром всё тех же людей в синих околышах. А вот лучший, ещё институтский друг Ицхок-Хаим Гершкович Шихман, первым из их выпуска оформивший докторскую, такой жизни не захотел. Намылился за рубеж. Головастую публику вроде Иськи советская родина тогда выпускала из материнских объятий только после десяти лет на рабочей сетке. Чтобы окончательно отупели и не смогли там, за рубежом, сразу "всё рассказать". Иська оттрубил эти годы ассенизатором. Можно сказать, в дерьме высидел. И отчалил... Теперь он у них там крупнейший учёный. Председатель богатого фонда, "многочлен" полудюжины академий... не говоря уже об упорно ползущих слухах насчёт нобелевского лауреатства. А в дерьме нынче сидит любимое отечество. Сидит, как ни печально, по уши. И с ним те, у кого историческая родина была и останется - здесь. Здесь, "где мой народ, к несчастью, был..." (Строка из стихотворения Анны Ахматовой)
Приехав в очередной раз, Иська посмотрел на пост-перестроечное житьё-бытьё старого друга... и прослезился. "Кишен мире тохэс (Еврейская бранная присказка, означает "Поцелуйте меня в задницу"), Лёва, какой же ты всё-таки упрямый поц..." После его отъезда профессору Звягинцеву вдруг доставили целый контейнер всякого барахла.
Так, по мелочи, -холодильник, стиральную машину, телевизор, компьютер... и так далее и тому подобное. Стытобища, уж что говорить. Но приятно.
- In hac spevivo (Этой надеждой живу (лат.) , - Скудин вспомнил о своём обещании быть "беленьким и пушистым" и доброжелательно улыбнулся: - Magna res est amor (Великое дело любовь (лат.) .
Профессор удивлённо хмыкнул, в глазах его блеснуло нечто подозрительно похожее на уважение. Меньше всего он ожидал от "питекантропа" склонности к латинским сентенциям.
- Пап, может, помочь чего? - Маша, скинув туфли, босиком направлялась мыть руки.
- Да всё готово, сейчас картошка сварится, и сядем...
Маша задумчиво покивала и отправилась помогать. Скудин про себя улыбнулся. Кухня - это такое место, где лишних рук не бывает. И уж в особенности - за пять минут перед началом застолья.
Он не ошибся. Очень скоро там хлопнула дверца холодильника, забренчала посуда и застучал нож, шинковавший нечто жизненно необходимое, но, как водится, благополучно забытое. Раздались голоса. Иван чуть не пошёл предлагать свои услуги, но вовремя сообразил, что отца с дочерью лучше оставить на некоторое время наедине.
Клопик с энтузиазмом повёл его на экскурсию по гостиной. "Покажи мне, где ты живёшь, и я скажу, кто ты"... И наоборот. После нескольких месяцев общения с профессором Звягинцевым Иван не удивился царившему в комнате смешению стилей и времён. Супермодерновый "Панасоник" по соседству с секретером "Хельга" производства покойной ГДР, красавец "Пентиум" - на древнем столике с резными, ненадёжного вида ножками, стереоцентр "Сони", фосфоресцирующий голубым дисплеем с полированной полочки, сразу видно, самодельной...
Против двери в простой чёрной раме висел фотопортрет женщины, удивительно похожей на Машу. Казалось, со стены смотрела её родная сестра. Смотрела, с лёгкой улыбкой наблюдая за своими домашними, за их жизнью и хлопотами, происходившими уже без неё...
...Но доминировали, без сомнения, книги. В высоких шкафах, достигавших облупленного потолка. На крышке кабинетного "Стейнвея" (явно забывшего. Господи прости, когда его последний раз открывали). На кожаных подушках огромного кожаного дивана, на подоконниках больших окон, выходящих в сторону парка...
Иван сунул палец в кадку со столетником, вздохнул, покачал головой. Горшечная земля была сухой, потрескавшейся, словно в пустыне.
Окно оказалось не заперто на шпингалет, лишь притворено - видимо, в спешке. Иван открыл створку, слегка высунулся и, повернув голову, увидел - благо этаж позволял - над крышами мрачноватый силуэт "Гипертеха". Пятнадцатиэтажная башня, хмурящаяся тёмным стеклом окон и от чердака до подвала набитая государственными секретами. Иван слышал, будто её в своё время возвели потрясающе быстро и не снизу вверх, как все нормальные здания, а наоборот. То есть собрали из блоков самый верхний этаж, подняли чудовищными домкратами, приделали снизу следующий... и так все пятнадцать. Правда или вражьи выдумки, а только Ивану башня не нравилась. Было в ней, по его внутреннему убеждению, нечто подспудно зловещее. Он помнил: когда он в самый первый раз подошёл к проходной и посмотрел вверх, ему отчётливо показалось, будто гладкая отвесная стена кренилась и нависала. С явным намерением рухнуть лично ему на голову. Иллюзия, конечно. Такая же, как та, что накрывает посетителей Эйфелевой башни: смотришь вниз и не можешь отделаться от ощущения, что железная конструкция, простоявшая больше ста лет, вот прямо сейчас заскрипит и медленно завалится набок... Иллюзия, а всё равно неприятно.
- Ваня! За стол! - позвала с кухни Маша. Он закрыл окно и опустил в гнездо шпингалет.
Сидели за расшатанным столом, выдвинутым для такого случая на середину кухни. На первое была окрошка-с пузырящимся квасом из полиэтиленовой бутыли, под холодную "Столичную" и расспросы о недавней поездке. На кухне царила все та же разношёрстность обстановки. Шикарный холодильник "Самсунг" прекрасно уживался с пеналом цвета скисшего от древности молока, микроволновая печка "Сименс" мирно соседствовала со своей газовой прабабушкой, перевалившей, верно, двадцатилетний рубеж, комбайн "Мулинекс" стоял на обшарпанной тумбочке с неплотно закрывающейся дверцей...
После окрошки был плов - по новомодному рецепту, куриный, из микроволновки. Принюхавшись, Враг Капитала заскулил, обиженно тявкнул и с видом оскорблённой добродетели убрался из кухни. Курицу он не уважал. Люди остались - открыли "Ахтамар", занялись пловом и продолжили игру в вопросы и ответы. Собственно, общались в основном профессор с дочерью.
- Что это вы, Мариша, вернулись так скоро? - Звягинцев с напускным равнодушием поддел вилкой рис, прожевал, задумался, добавил на тарелку кетчупа. - С погодой не заладилось? Или... по дому соскучилась?
Голос его предательски дрогнул. На какое-то мгновение он превратился из респектабельного научного мужа в одинокого, всеми забытого старика.
- Не, пап, погода здесь ни при чём. - Маше вдруг стало мучительно жаль отца. Оставив недоеденный плов, она резко поднялась, принесла из прихожей сумочку и вытащила небольшой целлофановый пакет. - Вот, смотри! Это тебе привет из Лапландии.
- Так, так... - Сразу оживившись, Звягинцев положил вилку и осторожно, кончиками пальцев, извлёк замысловатое образование. Уже не серое, а угольно-чёрное; - Хм, интересно, этот ваш. привет, похоже, ничего не весит, хотя весьма плотен на ощупь. И. похоже, поглощает весь видимый спектр...
Загадочная веточка успела изменить не только цвет, но и форму, превратившись из сувенирной плетёнки в некое .подобие причудливой спирали. Теперь она была выгнута наподобие ленты Мёбиуса, только на порядок более сложно.
- Понимаешь, пап. вначале оно было совершенно аморфно и сверкало, как рождественская ёлка. - Маша, несмотря на жару, вздрогнула и почему-то перешла на шёпот: - А потом усохло, в веточку превратилось.
И, опуская некоторые касавшиеся только их с Иваном подробности, она поведала о восхождении на Чёрную тундру. Начиная с россказней старого саама и кончая страшными котообразными людьми с их явно нехорошими намерениями. Не забыла ни о таинственной полянке, ни о недовольстве бабки Григорьевны...
- Нехорошо как-то получилось. Вначале огненный цветок у чуди подземной потырили... - Маша налила себе квасу, попробовала легкомысленно улыбнуться, но память о пережитом страхе мешала. - Потом Ваня этим типам по шеям надавал...
"Кому надавал, а кого совсем уложил..." - Иван счёл за лучшее не уточнять. На другой день он наведался к месту побоища, но не нашёл там ни мёртвых, ни живых. Ни, между прочим, каких-либо следов перетаскивания тел. Вот тогда баба Тома и посоветовала им уезжать подобру-поздорову - пока чего похуже не приключилось. И подполковник спецназа послушался, ибо знал свою бабушку. Зря пугать не будет...
Профессор, слушавший внимательно, неодобрительно хмурил кустистые брови.
- Чудь подземная? Ты, Марина, почитай-ка внимательно северные сказки. - Он встал, прошёлся от стола к окну, снова сел. - Все подземные жители крайне низкорослы. Норвежские альвы, датские эльвы, ирландские лепреконы, англосаксонские гномы... Гномы!.. А британские малютки медовары пикты? А премудрые карлики, на которых держится весь скандинавский эпос? А германские нибелунги, наконец? По всей вероятности, и наша "чудь белоглазая" должна быть малоросла. Так что, осмелюсь предположить, уважаемый Иван Степанович имел дело с кем-то покрепче...
- Согласен. Пардон... - Скудин привстал, расстегнул лёгкую рубашку, предъявляя вещественное свидетельство. - Вот такие сказки Кольского леса...
На животе у него ещё красовался могучий, словно от удара копытом, кровоподтёк. Звягинцев только покачал головой: ему-то казалось, колотить Марининого мужа было всё равно что бетонную стену. Однако научный интерес возобладал, и он повернулся к дочери:
- Ну а если сказки в сторону, то каково ваше мнение, коллега?
(Конечно, коллега. Если бы не закрутила роман, связавшись с этим звероподобным, как раз теперь бы докторскую дописывала...)
- Я бы, если выражаться в терминах теории Джозефсена, назвала это синтроподом. - Кивнув на "привет из Лапландии", Маша прищурила глаза и медленно отпила кваса. - Его визуализация с последующей материализацией ничуть не противоречит модели Уиллера. Особенно если принять во внимание концепцию Эйнштейне-Розеновских туннелей искривлённого пространства...
- Ага! И превосходным образом сочетается с идеями Теияра де Шардена о психическом гиперуниверсуме. - Окончательно забыв о хлебе насущном, Звягинцев поднес к глазам загадочное образование, и на губах его заиграла восторженная улыбка. - И обрати внимание, Марина, оно материализовалось в виде спирали, что навряд ли случайно. Весь космос, все мироздание состоит из спиралей. От галактик до вакуумно-квантовых вихрей. Видимо, это элемент кода... единого кода единого мира, заложенный природой-матерью в фундамент всего живого и неживого... Тут тебе и знаменитая двойная спираль Уотсона-Крика, молекулярная модель генетического кода... А торсионные поля, которыми мы, собственно, занимаемся? - Он вдруг замолчал, осенённый неожиданной мыслью. Рывком поднялся и едва ли не бегом устремился к себе, коротко бросив на ходу: - Маша, наливай чаю, там рулет в холодильнике. Вишнёвый...
- "Не женитесь на курсистках, они толсты, как сосиски", - вздохнул Скудин, когда умчавшийся по коридору профессор более не мог его слышать. - Кто такой хоть этот ваш Джозефсен? Иностранный шпион? Может, я с ним пиво где-нибудь пил?..
В его голосе звучала тоска. Перед Машей можно было не притворяться. Угодив на работу в НИИ, он изо всех сил старался соответствовать, но получалось далеко не всегда. Образования не хватало. Ох, джунгли!.. Насколько там иной раз было проще...
- Брайен Джозефсен - нобелевский лауреат. - Маша поднялась, включила электрочайник, стала потрошить вишнёвый рулет и с торжеством продемонстрировала Скудину срез: - Ага! Кстати-то о спиралях... Так вот, Джозефсен создал теорию о возможности существования параллельных миров. Кино смотрел небось?.. Где эти самые туда-сюда прыгают?
Скудин кивнул.
- Как ты понимаешь, - продолжала она, - в действительности всё сложней. Параллельные миры не то чтобы соприкасаются с нашим... Джозефсен пишет, мы их не воспринимаем, так как наше сознание сковано бременем догм и формальной логики. Тем не менее, структуры высших измерений в наш универсум всё-таки иногда проникают. Он их называет "синтроподами", или тенями многомерных структур. Понимаешь?.. Время мыслится как особого рода квазиматериальная сущность...
Не зря говорят, будто один из признаков настоящего учёного - это способность объяснить, чем он занимается, последней уборщице на примере водосточной трубы. Если это верно, то Маша, без сомнения, была настоящим учёным. Умела растолковать мужу-спецназовцу так, что он хоть и на пределе, "в осях", но всё-таки понимал. Скудин снова кивнул.
- ...Как связующий материал, соединяющий воедино всё сущее. Тем самым оно не внесущностно, оно есть сама жизнь. Можно даже утверждать, что нет вообще ничего, кроме времени. Еще Эйнштейн говорил, что деление на прошлое, настоящее и будущее есть не что иное, как иллюзия. Хотя достаточно устойчивая...
- "И много преуспел в изучении Дзынь", - процитировал Скудин писателя Успенского. Маша свободно витала в мирах, где он был так же беспомощен, как сама она - в дремучем Кольском лесу. Тут не только приключения богатыря Жихаря можно припомнить...
- ...Короче, мой дорогой, вся наша так называемая эволюция - просто историческая парадигма. Идея, порождённая убогим трёхмерным мышлением при линейном одномерном понимании времени. Академический нонсенс! Вероятно, существуют универсумы, движущиеся в обратном направлении. А уж более растянутые или сжатые во временном отношении, чем наш, - наверняка! - За такие пассажи, - проговорил Иван задумчиво, - тебя в средние века знаешь бы что?..
- Ну и совершенно не обязательно, - фыркнула Маша, уютно устраиваясь подле него на диване. Были всё-таки вселенные, равно понятные им обоим. - Иногда, говорят, приходил добрый молодец и спасал красную девицу... Вырывал из лап инквизиции...
Кнопик, учуяв десерт, рысью заявился в кухню, мастерски сделал стойку и заскулил, жалобно тряся бородой. Сладкое он готов был жрать без меры, с волчьим аппетитом, совершенно не заботясь о фигуре. Пока барбос блаженствовал над кусочком рулета, а Маша ораторствовала, Иван одолел чашку чаю и задумчиво закурил. Слово "синтропод" вызывало у него какие-то ассоциации из мира животных. Он бы так обозвал не Машину закорючку, а скорее уж тех... котоподобных. Со зрачками и сплюснутыми ушами...
- Итак, Ванечка, всё во власти хронального, колеблющегося с крайне высокой частотой поля... - Маша наконец выдохлась и тоже занялась чаем. Тем временем послышались торопливые шаги, и на кухне появился Звягинцев. В руке у него был альбом с таинственными изображениями пустыни Наска:
- Марина, ты только посмотри! - С торжествующим видом он указал на гигантскую обезьяну, нарисованную тысячелетия назад, рядом выложил на глянцевый лист "привет из Лапландии". - Идентичность стопроцентная, хоть на компьютере проверяй. Вот хвост мартышки, вот твой... синтропод. Обе спирали, без сомнения, образованы парными потоками временной энергии, направленными противоположно. То есть древние прекрасно знали о динамическом хрональном равновесии и символически запечатлели это на рисунке. А твой образец, Марина, - это материальное подтверждение их гениальной догадки. Истоки которой, несомненно, в сокровищнице земной протоцивилизации... - Он сдёрнул с носа очки. - Всё возвращается на круги своя!..
- Субатомная голографическая концепция поля, - подсказала Маша.
- Вот именно. Когда ещё Анаксимандр рассуждал об алейроне? А Пифагор с его утверждением о двойственности мира?.. Пожалуйста: антивещество, работы англичанина Уотсона...
- Сдаётся мне, папа... - Маша отставила в сторону блюдечко и наклонилась вперёд, став похожей на пантеру перед прыжком. - А не слабо нам теперь выделить квант хрональной праматерии, а?.. Той самой "временной субстанции" алхимиков... Даёшь?!!
Глаза её засверкали. Скудин вспомнил, как она обнимала его на полянке.
- Ну конечно, умница, ну конечно! - Звягинцев снова вскочил, возбуждённо закружился по кухне. Так он расхаживал по лаборатории во время важного эксперимента. - Мы развернём эту спираль! Да тут, пожалуй, вся современная концепция вакуума на попа встанет!..
...Вот так у нас в России происходят перевороты в науке. На кухне за чаем...
Два месяца спустя подполковника Скудина вызвали в Москву. Маша самолично отвезла его в аэропорт на "девятке", покинувшей ради такого случая крытый зелёным рубероидом гараж возле помойки. Небо было хмурое и сочилось дождём, но никаких метеорологических кризисов не ожидалось, так что самолёт отбывал без задержки. Маша с Иваном подкатили, что называется, впритирку к окончанию регистрации и только успели торопливо поцеловаться возле стойки московского рейса, бесследно заглаживая лёгкую размолвку, случившуюся накануне. Скудин убежал на посадку и без каких-либо приключений добрался в столицу, чтобы сразу, пока самолёт ещё бежал по дорожке, позвонить с мобильника жене в лабораторию. Они поговорили, слегка посекретничали, посмеялись каким-то своим пустякам, ничего не значившим для посторонних...
А спустя неполные сутки по всем главным телевизионным каналам показывали один и тот же сюжет. О взрыве и грандиозном пожаре в санкт-петербургском НИИ под скромным названием "Гипертех". С неисчислимым материальным ущербом и, что самое скверное, с человеческими жертвами..
Закопчённый и смертельно усталый огнеборец, отснятый на фоне ещё сочащихся дымом руин, заявил об отсутствии радиационного и химического заражения и уверенно назвал в качестве причины возгорания самую что ни есть бытовую оплошность сотрудников. Что-то вроде вовремя не выключенного кипятильника... Однако Иван, услышавший о пожаре далеко не из выпуска новостей, ЗНАЛ. ТЕЛЕВИЗИОНЩИКИ ВРАЛИ. В интересах дела, конечно... Как всегда... На этот день у Маши в лаборатории был назначен стратегический опыт по изучению свойств пространства и времени. Что-то там такое собирались в мартышкин хвост закрутить с помощью лазеров и магнитного поля. Не то, наоборот, раскрутить...
Иван, без звука отпущенный генералом, прилетел назад в Питер через три часа после катастрофы, и его худшие опасения подтвердились. Профессор Звягинцев отыскался в больнице. С гипсом на левой ноге. А вот Маши в числе тех, кто выскочил из здания сам или был вытащен пожарными, не обнаружилось.
Лаборатория, где проводили безобидный - согласно замыслу - эксперимент, выглядела сущим Чернобылем. Тяжеленные стальные шкафы на другом конце обширного зала были раскиданы, точно обувные коробки. А трое сотрудников, хлопотавших в тот момент непосредственно возле установки, так и не были найдены. Ни среди живых, ни среди мёртвых.
Только жирные хлопья сажи гроздьями свешивались с потолка...

ЧАСТЬ ПЕРВАЯ
ОДИН ДЕНЬ ИВАНА СТЕПАНОВИЧА

Сундук мертвеца

- Ну, Господи, благослови! - Перекрестясь, Натаха сбросила полусапожки от Армани, тяжело вздохнула и, ловко наворачивая портянки, переобулась в кирзовые "прохаря" - великоватые, грязные донельзя. Теперь сменить кожаную куртку на замызганный ватник, прикрыть модную стрижку шапчонкой-петушком, натянуть замшевые, на меху, перчатки - и всё по железке, готовность ноль. Большой стройностью Натаха не отличалась, а потому, поёрзав на автомобильном сиденье и согнувшись-разогнувшись несколько раз, изрядно запыхалась.
Почему "боевое" снаряжение нельзя было стирать и почему переодевались всегда в машине, а не, например, дома, - Натаха и её спутники, наверное, не взялись бы ответить. Должно быть, первый раз всё состоялось стихийно, а потом стало традицией, нарушать которую они уже не решались. Люди, занимающиеся делом принципиально непредсказуемым и зачастую опасным, почти все весьма суеверны. Бытие определяет...
Серый, сидевший на водительском месте, деловито обездвиживал "Мерседес" - мултилок, грабли на педали, кочергу на руль, карточку антиразбоя на грудь, поближе к сердцу. Потом тоже принялся переодеваться. Делать это, не вылезая из-за баранки, было ещё неудобнее, чем на заднем сиденье.
- Надо было всё же тебе священный долг-то исполнить. - Юркан, сидевший сзади, рядом с Натахой, уже завершил облачение и теперь, ухмыляясь, наблюдал, как Серый неловко натягивает общевойсковые, болотного колера защитные бахилы. - Не вертелся бы сейчас, как уж на сковородке. В непобедимой ведь как? Не умеешь - научим, не хочешь - заставим...
Это тоже была семейная шутка, традиционно произносимая при каждых сборах "на дело". Лет двадцать назад Юркан избавил кореша Сергуню от армии. Путём инсценировки нападения. С печальным результатом в виде сотрясения мозгов, якобы перешедшего в "УО" - умственную отсталость; в те благословенные времена медики наивно считали, будто недоумки армии не нужны. Самого "нападавшего" стукнуть по кумполу было некому, и он вскоре загремел прямым ходом в Афган. Где заработал, вначале гепатит, а потом душманскую пулю. От всего этого теперь плохо гнулась рука и нутро не принимало ни вина, ни пива - только водочки, да и то по чуть-чуть. Вот такие воспоминания.
- Всё! Зер гут, камараден! - выдал Серый ещё одну ритуальную фразу. Справился наконец с бахилами и натянул старую, неимоверно грязную курточку-болонью. - Выходим, господа!
Вылезли, взяли из багажника сумки и под вяканье принявшего стражу "Клиффорда" двинулись проходным двором на соседнюю улицу. Был пятый час вечера, самое подходящее время. Люди возвращались с работы, малышню вели по домам, бомжи ещё промышляли вдали от берлог... Никто не помешает.
Вскоре они подошли к большому четырехэтажному дому, сразу видно, расселённому, - с улицы он был заколочен.
- Лево руля. - Серый, ходивший сюда на разведку, уверенно свернул за угол во двор, и они увидели свисающую на одной петле дверь некогда чёрного, а в советские времена самого что ни есть парадного входа. - Медам, месье, прошу!
Всё было как всегда. Изнутри густо тянуло зловонием.
Постарались кошки, бомжи и случайные, скорбные животами прохожие.
- Никакой сознательности в народе... - раздражённо бормотал Юркан, первым поднимавшийся по загаженной лестнице. Он внимательно смотрел под ноги, стараясь ни во что не ступить. Юмор ситуации состоял в том, что им самим, если всё пойдёт хорошо, предстояло покинуть это здание лишь через несколько часов. А это значило, что в миазмы разорённого дома вольётся и их скромная лепта.
Между тем когда-то, при жизни, дом был вправду очень славным. Даже в старой части города не всюду встретить подъезды, сплошь выложенные рельефными изразцами, и эти изразцы за сто лет не утратили ни блеска, ни красок, подобранных с изяществом и художественным вкусом. Вился с плитки на плитку совершенно живой плющ, сквозь густые листья синел заброшенный пруд, в таинственном полумраке расцветали золотые и белые лилии...
Хоть отколупывай и к себе в квартиру тащи. Натаха по-хозяйски осматривалась по сторонам:
- Однако хороший дом, почти не разбомбленный (Здесь: не "освоенный" конкурентами) , так, падальщики (Здесь: любители, дилетанты) поковырялись...
- Дай-то Боженька, чтобы без "синего фона", - проворчал Юркан.
- Типун тебе на язык! - Натаха сразу остановилась и проворно поплевала через левое плечо: - Тьфу, тьфу, тьфу!
- Ты, Юрка, накаркаешь. - Серый зачем-то выключил фонарь и сказал с нарочитой бодростью, словно объясняя кому-то: - Мы честные чердачники, не могилы роем...
И не двинулся с места, пока жадно, в две затяжки, не выкурил затрещавшую сигарету.
Воистину профессиональный фольклор ещё ждёт своих Колумбов от филологии. Может, когда-нибудь и дождётся. Начали же у нас с грехом пополам изучать воровской эпос, подвели теоретическую базу под детские страшилки о Чёрной Руке... Так вот, на любом заводе, где есть хоть одна мало-мальски серьёзная печь, вам непременно расскажут, как однажды сломался манипулятор, шурующий в этой самой печи, и, ухватив за шкирку, поволок в пламя рабочего. Люди, лазающие под землю, поведают про Горбатого каменотёса и "дедушку Шубина" (именно так, с маленькой буквы), устраивающего завалы. Ну а "синий фон" - это бич Божий профессиональных кладоискателей. Кто видел его - утверждает, будто это такое свечение ярко-синего или голубого тона. Вот только видевших и способных позже что-либо утверждать очень немного, ибо встреча с "фоном" обычно заканчивается гибелью или умопомешательством. Потому как вызывает он панический страх, предвещает всевозможные беды и даже может выдернуть все кости, оставляя от человека бесформенную кровавую груду. "Ведьмин студень" братьев Стругацких, но не где-то "у них там", а здесь у нас в России, в Питере, и, если подумать, все соглашаются, что дыма без огня не бывает...
...На чердак вела лестница с обломанными ступенями. Первым по ним вскарабкался Серый. Он поднялся легко, без напряжения: не зря (даром что головкой ударенный) занимался когда-то самбо и "работал по камээсу" (Т. е. имея уровень кандидата в мастера спорта) . Следом влезла Натаха - именно влезла, задыхаясь, пыхтя, любовь к компьютеру и эклерам давала о себе знать. Юркан одолел ступени последним, проклиная раненую руку и вполголоса матерясь.
На чердаке царили грязь и полумрак. Пол был покрыт вековой слежавшейся пылью, неким подобием не то ваты, не то войлока, при малейшем сотрясении испускавшим густое, медленно оседавшее облако.
- Ну, приступим, благословясь... - Осмотревшись, Серый вытащил из сумки маленькую мотыгу, отошёл в угол и, отворачивая лицо, принялся рыхлить "археологический слой". Потом достал лопатку и опустился на корточки, деловито начиная раскопки.
- Аминь. - Натаха и Юркан тоже взялись за мотыжки, пыльная туча поползла к стропилам из трёх углов сразу. Процесс пошёл.
Скоро все надсадно кашляли, но респиратора не надел ни один. Не признавали. Хотя и могли купить в ближайшем хозяйственном магазине. Расея...
- Есть контакт! - скоро крикнул из своего угла Серый. В его руках тускло мерцала здоровенная пивная бутылка, украшенная горделивой надписью полукругом: "Калинкин. Петроград. Заявлено отделу промышленности".
- Десять баксов, - ободряюще прокомментировала Натаха. Да уж - это вам не современный "Калинкин", посуду от которого ещё не всюду берут, а если берут, то за гроши!
Сама "атаманша" тоже не теряла даром времени и была по обыкновению удачливей мужиков. На свет Божий явилась петля из красной муаровой ленты с тонкими желтыми полосками по краям. Потом золотой галун от офицерского погона с двумя малиновыми просветами и тремя звёздочками, вышитыми мишурой.
- Подполковник Стрелков! - Сразу заинтересовавшись, Юркан подошёл поближе, осторожно осмотрел находку. - А ведь это скорее всего темляк. Цветов ордена святой Анны. - И деловито прокомментировал: - Обычно жаловали за геройство.
Мог ли знать храбрый боевой офицер, принимавший награду, где она в конце концов окажется и какие руки её будут держать...
Между тем процесс споро шёл вглубь и вширь, постепенно охватывая всю чердачную площадь. Одна за другой из пыли извлекались находки: аптечные пузырьки с двуглавыми орлами, позеленевшие монеты, пара непонятных медяшек с эмалевыми глазками, старинные пуговицы. Всеобщее ликование вызвала находка Юркана - четырёхгранная бутылочка, сплошь покрытая рельефными ликами святых и испещрённая славянской вязью. "Вера твоя спасет тя, - значилось на одной из граней. - Иди с миром. Святая вода Угрешского монастыря".
- Вот он, опиум для народа! - Натаха восхищённо повертела бутылочку, любовно погладив, вернула хозяину. - Полета баксов, Юркан. С тебя причитается!
- Да уж, - тот убрал добычу в сумку и, вытерев трудовой пот (на лице образовались грязные разводы), внимательно оглядел чердак. - Да, как говорил Горбач, вот где собака порылась. Здесь, пожалуй, всё.
Отдых получился коротким - особо рассиживать было недосуг. Выкурили по сигаретке и спустились вниз, в квартиры. Вскрывать полы, простукивать стены, методично взламывать подоконники...
- Хор-роший дом! - Юркан потрогал медную, отлично сохранившуюся ручку на первой же двери, но брать не стал. Шагнул внутрь квартиры и вытащил титановую фомку: - Ну-с, приступим...
Это раньше, пару лет назад, поиск ручек, шпингалетов и прочей фурнитуры был прибыльным делом. Отчищенная от краски и окислов, отполированная специальной пастой, "медяшка" расходилась влёт и приносила за месяц до полуштуки баксов дохода. Теперь рынок заполонили новоделы, и покупатель, сбитый с панталыку блестящими импортными финтифлюшками, перестал ценить настоящую вещь. Сбили, сволочи, цену!
- Сама пойдёт!.. - Юркан с Серёгой стали с треском отрывать половицы. Под ними в серой лохматой пыли кое-где виднелись монеты, в основном советские копейки выпуска шестьдесят девятого года. Видимо, играли свадьбу, и молодых по традиции осыпали деньгами. А может, дети баловались, устраивали между перекрытиями "клад"... В общем, мелочевка, ничего особенно интересного. Натаха критически посмотрела на парней и занялась подоконником. Распотрошив его, она сунула руку в открывшееся углубление и извлекла завёрнутый в промасленную тряпочку револьвер. Рядом лежало разрешение на право его ношения, выданное в 1918 году Василеостровской ЧК на имя некоего Хаима Абрамовича. Носившего смешную фамилию Сруль.
- Наградной! - Юркан поскрёб ногтем золочёное рифление, игравшее в луче фонаря. - Самовзводный, вот это я понимаю! К нему шашка вообще-то полагалась... Золотое оружие за доблесть. Зуб даю, что Сруль его спёр...

Предыдущая страница 3 Следующая страница


Аленький цветочек 4

Натаха торопливо полезла в тайник проверять, нет ли там ещё и золотой шашки, а Юркан высыпал в ладонь тупоголовые патроны, поставил на место барабан, нажал спуск: - Ишь ты! Полный порядок! Хоть сейчас буржуев стрелять... - Щёлкнул пару раз курком, зарядил наган, вернул Натахе: - Дома только не храни, стрёмно.
Та фыркнула:
- Не учи задницу вытирать.
Оружие она действительно находила не впервой, правда, так и не выучилась в нём разбираться.
Кладоискатели двинулись дальше. В соседней комнате на полу валялись грязный матрас, тряпьё, пустые флаконы отравы, именуемой в народе "красная шапочка"... И повсюду - кучи дерьма.
- Бомжи! - Серый сплюнул с отвращением, выругался. - Гадят, где живут, сволочи. Всё, больше не буду от "Бочкарёва" бутылки им оставлять.
Запашок в комнате вправду стоял - хоть оглобли заворачивай. Впору пришёлся бы даже не респиратор, а полный противогаз. Однако порядок есть порядок! Назвался чердачником - о белых перчатках можешь забыть. Чертыхаясь, крутя носами, троица начала потрошить бомжовник и вскоре лишний раз убедилась, что, не извалявшись в дерьме, ничего в этой жизни не добьёшься. В толстой капитальной стене опять же под подоконником Натаха вскоре настукала ещё один тайник. Когда оторвали фанерный лист, обклеенный грязными обоями, стал виден старинный, сугубо довоенного образца чемодан. Фанерный, лакированный, с деревянными рёбрами, чтобы не царапался и легче скользил по полу, если придётся тащить. Должно быть, примерно в такой и укладывал свой немудрёный скарб герой "Поднятой целины". Сколько лет пролежал чемоданчик в своём тайном гнезде, сколько поколений успело вырасти и состариться, не подозревая, что за тонкой фанеркой ждёт своего срока натуральный - натуральнее некуда - клад?..
- Ну, Натаха, в ЧК тебя носили бы на руках!.. Ты у нас часом не экстрасенс-лозоходец? - Серый попробовал вытащить чемодан, но тот сидел плотно, и подгоняемый нетерпением кладоискатель стал выкорчёвывать его фомкой: - Не могли побольше дырку сделать, гады... спешили, наверное... Или просто намертво врос?
- Э, аккуратней! - заволновалась Натаха. - Раритет мне не попорть!
- Сама не учи, - буркнул Серый, налегая покрепче. Наконец чемодан отделился от стены и тяжело вывалился наружу. При этом внутри отчётливо брякнуло. Натаха жадно схватила его за ручку и попробовала оттащить для осмотра и вскрытия, но едва смогла сдвинуть с места. Что бы там, внутри, ни хранилось, явно это были не штопаные рубашки коммуниста Давыдова!
- Ни хрена себе подарочек! - Серый с подошедшим Юрканом кое-как выволокли добычу на середину комнаты, начерно обмахнули от пыли и кирпичного крошева. Натаха потянулась к замкам, каким-то чудом не заржавевшим...
...И в это время на лестнице послышались голоса и шаги, заставившие чердачников насторожиться, а ещё через минуту в комнату ввалились её нынешние обитатели - двое пьяненьких граждан, выглядевших классическими иллюстрациями к слову "говнюк". Да и то сказать, разило от обоих так, будто всю сознательную жизнь они провели в выгребной яме.
Обнаружив в "своей" комнате неожиданных посетителей, бродяги сперва заторможенно уставились на "оккупантов". Потом оказалось, что они пребывали как раз на том градусе, когда русский человек начинает выяснять отношения.
- На н-н-нашу плацкарту! - возмутился более рослый. Страшно округлил щёлки глаз... и вдруг бешено заорал, затопал, брызгая слюной: - Ушатаю! Разд-д-дербаню! На ноль помножу!..
Мирного обывателя подобное в самом деле могло перепугать не на шутку, и, похоже, бомжи не раз уже имели случай в том убедиться. Второй говнюк стоял молча, пускал пьяные слюни и, глядя на товарища, радостно кивал - да, да, мол. Он такой. Замочит враз!
Юркан, сидевший на корточках, медленно поднялся. Какая там плохо работающая рука, какая больная печёнка! Разворот плеч, нехороший блеск глаз, отчётливо различимый даже в потёмках... Это, был не спектакль. Это... в общем, сразу видать, что ДЕЙСТВИТЕЛЬНО замочит и не чихнёт.
- А по рогам? - спросил он вроде негромко, но голосистый бродяга почему-то мигом умолк. - Есть желающие?..
Желающих не нашлось.
Юркан сплюнул в сторону бомжей и кивнул Серому с Натахой на чемодан:
- Пошли отсюда, а то вконец говном провоняем... В длинном коридоре бывшей коммуналки они завернули в первую же попавшуюся комнату, вновь опустили тяжеленный чемодан на пол и, изнемогая от любопытства, открыли-таки устоявшие перед десятилетиями замки.
...И картина открылась такая, что от увиденного Натаха ахнула, Юркан обалдело перекрестился, а Серый тихо и восторженно загнул в семь этажей. Всем троим, читавшим в детстве Майн Рида и Стивенсона, полезли в голову мысли о свирепых и коварных пиратах... о побелевших скелетах, указывающих на юго-запад... о зарезанных и удушенных компаньонах. Десяток человек на сундук мертвеца... Йо-хо-хо и бутылка рома...
Это поистине была удача, которая выпадает один раз в жизни. Не чаще.
- Ну вот, братцы, теперь мы можем и завязать... - тряским шёпотом выговорила Натаха; - Здесь на всех хватит...
Она не договорила.
Громоподобно хлопнула дверь с лестницы, и в коридоре послышались шаги. Тяжёлые, полные уверенности и ощущения силы, они заставили троицу кладоискателей затаиться и замереть не дыша. Потом что-то щёлкнуло, и прозвучал голос:
- Первый, слышишь меня? Попали в цвет. Заходим... Голос вроде как голос, но было в нём что-то очень нехорошее. Что-то, вызывавшее желание немедленно оказаться где-нибудь в другом месте. Как можно дальше отсюда...
- Конкурирующая фирма, мать их... - одними губами выдохнул Серый и, видимо не надеясь на самбо, вытащил нож-прыгунок. Щелчок лезвия показался оглушающе громким. - Похоже, сваливать надо...
- Нет уж, на хрен! - Сверкнув глазами, Натаха схватила револьвер, стволом указала на добычу: - Сука буду, не отдам!
Парни даже не подумали снисходительно улыбнуться. Они знали, что безобидная с виду любительница пирожных была способна на ярость загнанной кошки. Пару лет назад она у них на глазах так отделала фомкой конкурента-беспределыцика - небось мало не показалось. Опять же и содержимое чемодана было таково, что бросить его при первом признаке опасности - потом себе не простишь...
Юркан подкрался к двери и осторожно прижался к ней ухом. То, что он там услышал, весьма ему не понравилось.
- Ребята, это не конкуренты... - В голосе афганского ветерана послышался натуральный испуг. - Что-то не видел я раньше чердачников с рацухами... Спецы или бандиты, как пить дать... Короче, линяем по-тихому...
И в это время из бомжовника раздался ужасающий рёв. Утробный, животный, бессмысленный. Так кричат в нестерпимой муке, когда человеческое существо преображается в ком страдающей плоти, лишённой воли и разума. На миг смолкнув, вопль тут же возобновился на более высокой ноте и сорвался на визг.
- Дай-ка мне... - Смутная угроза сменилась реальной, и Юркан пришёл в чувство первым. Он вынул из ватной Натахиной руки револьвер, взвёл курок, нахмурился, бесшумно приоткрыл дверь и осторожно глянул в щёлку: - Выходим...
Серый с Натахой как перышко подхватили на руки чемодан, который только что с трудом двигали по полу, и на цыпочках, не дыша, следом за Юрканом двинулись по коридору. Стихающие звуки человеческих страданий послужили беглецам жутковатым, но надёжным прикрытием: ТЕ были слишком заняты. Кто из них различит тихие шаги, нечаянный скрип рассохшейся половицы... Обливаясь потом, трое чердачников наконец выбрались на лестницу... и тут нервы сдали у всех троих одновременно. Стало некогда думать ни о "Первом", возможно ждущем внизу, ни о дерьме под ногами. Серый, Натаха и Юркан сломя голову припустили вниз по скользким, густо загаженным ступеням и, не иначе, помогла святая водичка, давно высохшая в старинной бутылке! - достигли парадного, некоторым чудом не напоровшись на засаду, не свернув шеи и даже не уронив чемодан. Выскочили на улицу, бросились бегом через двор... и, с выпрыгивающими из горла сердцами, еле заставили себя подойти к "Мерседесу" нормальным человеческим шагом, не привлекая нежелательного внимания. Вякнул "Клиффорд", взревел двигатель, и "Мерс" резко, с проворотом колёс, улетел в транспортный поток, довольно бурный, несмотря на вечернее время. На часах была половина одиннадцатого...

Настоящий полковник

Рита-Поганка переминалась с ноги на ногу и чувствовала, что неотвратимо превращается в сосульку.
Её бабушка Ангелина Матвеевна, выросшая под Краснодаром, а ныне коротавшая старость у внучки, непререкаемо полагала: порядочному рынку следовало открываться часов этак в шесть утра, а к полудню - полностью прекращать свою деятельность. Увы! Что справедливо жарким летом в благословенных южнорусских губерниях, то совсем не обязательно работает в Санкт-Петербурге, на Варшавской улице, в месяце марте. Рано утром, когда ростовчане и краснодарцы стремятся переделать "по холодку" как можно больше дел, платёжеспособному Питеру не до покупок. Народ либо едет на службу, либо ведёт в школу внуков, либо же ещё не проснулся. Так что как следует, в полную силу, Варшавский продовольственно-вещевой рынок принимается функционировать часам этак к одиннадцати. В данный момент до этого было весьма ещё далеко...
Молодая женщина, к которой за острый язык и непредвзятость суждений начало уже прочно прилипать прозвище "Поганка", поправила пальцем свечку, горевшую в большом аквариуме с цветами, и посмотрела в небо - пасмурное, разрисованное багровыми рассветными клочьями. Да уж, "по холодку"!.. Ночью опять прошёл снег. Может, самый последний снег перед тем, как всё возьмётся таять уже окончательно...
Рита переступила с ноги на ногу в огромных - валенках с замызганными галошами... И вспомнила, как в прошлом году они что-то отмечали у подруги на даче, и тоже всю ночь шёл снег, так что утром подругин муж еле пробился по заваленной улице на своём "Москвиче". Тогда было весело: истошно взвывал двигатель, буксовали колёса, три хохочущие женщины дружно толкали в корму... Через неделю ожидался уже апрель, и они, помнится, сообща постановили: вряд ли ещё следует ожидать больших снегопадов. Ну так вот - на небесах явно услышали их легкомысленный трёп. На другую же ночь уходящая зима расстаралась и выдала всё, на что не могла раскачаться в свои "штатные" месяцы. Питерский спецтранс двое суток потом не мог отскрести проспекты, а тот дачный посёлок (куда спецтранс наведывался исключительно по великому блату, подкреплённому длинным рублём) завалило по окна. На радость местным калымщикам с их всепогодными "Нивами", тут же выехавшим спасать из российских сугробов погибшие там "Гранд Чероки" и "Мицубиси Паджеро"...
- Тьфу-тьфу-тьфу!.. - Рите-Поганке очень не хотелось, чтобы на небесах её подслушали снова. За неполный месяц, что она здесь работала, ей до смерти надоел холод. Но хуже всего было то, что Варшавская улица действовала как аэродинамическая труба. Причём непонятно в какую сторону. Не только южный и северный, но также все прочие ветры достигали здесь неистовой силы. К изучению этого явления следовало бы приставить учёных. Рита была далека от науки, она знала только, что скоро обзаведётся хроническим насморком, и ей это не нравилось.
Ладно!.. Уже совсем скоро пойдут покупатели, и о холоде на некоторое время удастся забыть...
Женщина похлопала себя по бокам руками в толстых засаленных рукавицах. От резкого движения с ближнего мусорного бачка взлетел голубь. Впрочем, рыночный сизарь, привыкший хватать съестное прямо из-под человеческих ног и собачьих носов, был не пуглив и скоро опустился обратно. Рита пригляделась... Сначала ей показалось, что у голубя прилипли на головке снежные хлопья. Но нет - пушистый белый гребешок, каких вообще-то у голубей не бывает, явно не имел "внешнего" объяснения. Он просто там рос.
"Мутант! - Рита невольно покосилась на обгорелые руины многоэтажного здания, отчётливые и жуткие на фоне светящегося серого неба. (Обычно она изо всех сил старалась в ту сторону не смотреть.) - На том спасибо, не двухголовый... Чего только не дождёшься... в наше-то время да в здешних местах..."
Однако допускать мысль о мутантах, возникающих непосредственно рядом, совсем не хотелось, и Поганка решила: а может, голубь был просто такой породистый. Пушисто-хохлатый. С чьей-то голубятни улетел, удрал, наверное, чтобы не съели. Держат ведь, говорят, некоторые до сих пор...
Решив проверить это предположение, Рита отошла от своего аквариума и осторожно потянула к сизарю раскрытую ладонь, выпростанную из рукавицы. Пальцы у Риты были именно такие, какие бывают у тридцатипятилетней женщины "со следами высшего образования", не от хорошей жизни подавшейся в рыночные торговки. Ещё не опухшие-оплывшие-бесформенные, но уже огрубевшие, с красными пятнами на костяшках. И ногти - наманикюренные, но обломанные и обгрызенные...
По Ритиной логике, домашний породистый голубь из голубятни должен был быть совершенно ручным. Увы!.. Чистота её намерений вызвала у обладателя хохолка вполне обоснованные подозрения. Когда рука приблизилась на критическое, с его точки зрения, расстояние, мутант - или не мутант, кто его разберёт - захлопал крыльями и нервно взлетел. Женщина вздохнула, проводила его взглядом и тут увидела, что к ней приближался первый за весь день покупатель.
О-о-о. Это был не совсем обычный покупатель. Вернее - совсем даже не обычный.
Он появлялся каждый будний день, весь неполный месяц Ритиной рыночной биографии, и остальные ларьки ему были без надобности. Его интересовали только "Цветы Кавказа", да и то, надо думать, не из-за особой Поганкиной привлекательности, а потому, что других цветочников поблизости не наблюдалось. Они с Ритой уже вторую неделю здоровались, даже иногда обсуждали погоду, и надо ли говорить, что она загодя откладывала для него цветочки получше, а выбранный продавала со скидкой, возмещая затем разницу за счёт других покупателей. Обыкновенных.
Она только никак не могла решить для себя, кто же он такой.
Одет всегда очень добротно. Явно не бедствует. Розочки по полтинничку берёт не поморщась. Но не из новых русских. Рылом не вышел. У тех ряшки... как бы поприличней сказать... такие авторитетные. А этот - сала ни грамма, скулы углами. И новый русский приезжал бы на "Мерседесе", а этого привозит тёмно-зелёная "Волга", и сидит он спереди-справа, рядом с водилой. Был бы лет па двадцать постарше - Рита сочла бы его руководителем предприятия старого советского образца. Замдиректором или вовсе директором. Может быть (судя по тому, как он всегда поступал с купленным у Риты цветком), даже того научного института с обманчиво-нейтральным названием, который раньше занимал сгоревшее здание... Хотя нет. Таких советских директоров отродясь в природе не бывало. Где лысина, где нездорово-отёчная физиономия и деревянная фигура завтрашнего инфарктника?.. Фиг вам. Олимпийский чемпион на покое. А может, и не на покое. От того места, где всегда останавливалась машина, и до Ритиной "точки" вела асфальтовая дорожка, сплошь покрытая чудовищным гололёдом. С раннего утра дорожку до зеркального сияния раскатывали весёлые студенты из расположенных поблизости общежитии. Потом, ругаясь и шаркая, добавляли глянца рыночные покупатели. Так вот, мужчина ходил по этом катку, совершенно не осторожничая. Но Поганка ни разу не видела, чтобы он поскользнулся:
Он подошёл, поздоровался, и Рита радостно захлопотала:
- Вот свеженькие, очень советую... Долго не вянут и холода не боятся... Хозяин завёз, небось думал - к праздничку раскупят. А наши и не думали...
Праздничек действительно ожидался не из тех, на которые россияне привычно дарят цветы: годовщина выборов Президента. Мужчина кивнул и вдруг спросил:
- А куда пивной ларёк делся? Конкуренты украли? Упомянутый ларёк он не посещал никогда, но тот факт, что на его месте остался лишь рельефный след на снегу, оказывается, заметил. "Ишь, какие мы наблюдательные... А со стороны кажется - ни налево, ни направо не смотришь..." Вслух она ответила:
- Так разорились. Вы слышали, может? В который раз пиво закупили, а оно взяло и скисло. Начали торговать, мужики чуть стёкла им не побили... Да что пиво - молоко долговременное, в пакетах, и то портится... даже в газете писали...
Мужчина интереса не проявил. Молча кивнул, взял протянутую Ритой бледно-лососёвую розу и вытащил кошелёк. "Да кто ж ты такой?" - в тысячу первый раз подумала рыночная цветочница. Не в пример некоторым, "её" покупатель не благоухал дорогими парфюмами и был коротко стрижен - хотя и не по-бандитски (а надо сказать, что мысль о бандитах у Поганки мелькала). Русые волосы были пушистыми ровно настолько, чтобы, несмотря на аккуратный ёжик. производить впечатление неисправимой кудлатости. В них блестела густая яркая седина. "А вдруг ты военный? - осенило вдруг Риту. - "Настоящий полковник"...
Строчка из популярной песни, посвящённой на самом-то деле женскому одиночеству и несбыточному ожиданию принца, внезапно сработала как катализатор. На глаза навернулись слезы, выжатые вовсе не холодом и не поднявшимся ветром.
- Мужчина!.. - жалобно проговорила Поганка. - Вот вы всё ходите, ходите... цветочки берёте... А взяли бы да хоть разочек к бедной девушке в гости зашли! По-простому-то...
Он успев кивнуть ей на прощание, уже поворачивался идти. Занятый своими мыслями, он, конечно, не ожидал подобных речей (которые саму-то Риту застигли врасплох). Он вскинул голову и пристально посмотрел на неё. Ой, глаза были!.. Рентгеновские!..
- Так ведь побрезгуете... знаю я вас... - всхлипнула цветочница.
В настоящий момент её женская биография действительно сворачивала прямым ходом в тартарары. Отвернувшись, Поганка сердито высморкалась, буркнула "извините" и вытерла руку о некогда белый передник. И по ходу дела вспомнила, где последний раз видела точно такие глаза. Видела! Только на более молодом и специфически напряжённом лице. В приёмной Большого дома. вот где. Что характерно, цвет тех глаз Рига не запомнила. Не запомнила и теперь.
- Если бы брезговал, не покупал бы у вас. - неожиданно ответил мужчина.
- А... - Рита безнадёжно махнула рукой. - Я вообще-то во-о-он в том доме живу... Видите, где антенна сломанная висит? - Он не посмотрел, но терять было нечего, и она продолжала: - Пятый подъезд, пятьдесят восьмая квартира... Предпоследний этаж... Мало ли... соскучитесь как-нибудь вечерком...
- Спасибо, - кивнул "настоящий полковник". Повернулся - уже окончательно - и зашагал вдоль решётчатой выгородки, гордо именовавшейся автосалоном. Он шел туда, где подпирал клочковатое утреннее небо пятнадцатиэтажный угловатый огарок бывшего "Гипертеха". Ритина подружка Натаха своими глазами видела, КАК ЭТО БЫЛО. Как рвались из окон раскалённые рыжие протуберанцы и по асфальту хлестали шрапнелью осколки стёкол, лопнувших от непомерной температуры, как теснились тревожно-красные машины пожарных и завывала "Скорая помощь", а поодаль стояли растерянные и продрогшие сотрудники института, выбежавшие из своих лабораторий в одних пиджачках и рабочих халатах. И лез в такое же утреннее - только осеннее и дождливое - небо клубящийся дымный столб, сплошной и монументальный, словно в передаче про камчатский вулкан, но вулкан - это далёко и по телевизору, а здесь всё происходило прямо посреди Питера - и ОЧЕНЬ взаправду...
...Тёмно-зелёная "Волга" тронулась с места и не спеша передвинулась к перекрёстку, чтобы подобрать Поганкиного покупателя и не заставлять его далеко возвращаться. Всё как всегда, всё по заведённому ритуалу. Почти на самом углу беспомощно замер большой импортный джип. Возле него раздраженно метался владелец - насколько могла разглядеть Рита, с физиономией не то что "семь на восемь", а что ни есть "семнадцать на восемнадцать". Ещё одна закономерность. Именно в этом месте Рита почти каждый день наблюдала заглохшие иномарки. Явно не нравилось что-то тонкой импортной электронике. Отечественные автомобили, примитивные и надёжные, как утюги, брали иномарки "на галстук", и метров через сто те заводились как ни в чём не бывало.
Водитель "Волги" вылез наружу и подошёл посочувствовать джиповладельцу. Тот, судя по жестам, прочувствованно и в ярких красках изложил ему свою точку зрения на случившееся. Потом вытащил сотовый и начал звонить. Кажется, из этого тоже никакого толку не вышло. Мужик так тряс маленький аппарат, словно собирался расколотить, его о заледенелый асфальт. Водитель "Волги" пожалел ни в чём не повинную технику: Подозвал багрового, точно свёкла, мордоворота и выудил из "Волги" трубку автомобильной связи. Та хоть и трещала помехами, реагируя на "нехорошее место", но связь обеспечивала. "Семнадцать на восемнадцать" набрал номер, дождался соединения и заорал так, что отдельные метафоры долетали даже туда, где стояла Поганка. Женщина прислушалась с пробудившимся профессиональным интересом.
Между тем её недавний собеседник, держа в руке розу, подошёл к рубчатому бетонному забору, который ограждал пепелище от бомжей, мародёров и малолетних любителей поиграть в сталкеров. Между монолитными плитами были щели, но такие, что не пролезла бы и кошка. Мужчина поднял голову и долго смотрел на изуродованный фасад. Туда, где раньше было одно из многих окно, и свет в нём, случалось, не погасал круглые сутки. Теперь...
- Спи спокойно, - проговорил он негромко. И опустил розу в щель, законопаченную раствором примерно на метр от земли. Он специально выбрал именно эту щель, чтобы не видеть, как цветок падает наземь с той стороны и остаётся одиноко и беззащитно лежать среди принесённых вчера, на той неделе, полгода назад... обращаемых и уже обращённых в прах дождём, морозом и временем...
Он молча постоял ещё немного, не обращая внимания на взгляды редких в это время прохожих. Потом вздохнул и пошёл к ожидавшей машине. "Семнадцать на восемнадцать" зябко топтался возле мёртвого джипа, свирепо вглядываясь в уличную даль - где там черти носят вызванную подмогу?.. Когда Ритин покупатель прошёл мимо него, он посторонился. Инстинктивно, без осознанной мысли о том, почему и зачем. А тот сел на правое сиденье "Волги" и кивнул водителю:
- Поехали.
Автомобиль тронулся, обогнул джип и скрылся из глаз. Женщина с безвкусно накрашенным, пятнистым от холода лицом, стоявшая возле аквариума с цветами, почувствовала себя очень несчастной, вздрогнула под толстой стёганой курткой и подумала: "Не придёт..." И правда - в самом-то деле, а что ему приходить?! Ему... такому... да в гости к какой-то вульгарной цветочнице, которой перед выходом на работу самой на себя в зеркало страшно смотреть?.. Им бы встретиться в другое время и в другом месте, когда она... Э, да что теперь. Взялся за гуж - не говори, что не дюж...
Рита оглянулась по сторонам: не видит ли кто? Быстро стянула рукавицу... извлекла из внутреннего кармана чистенький носовой платочек... промокнула глаза, высморкалась и воровато-быстро пшикнула в нос из импортного флакончика с лекарственным спрэем. Насморк, кажется, был настроен серьёзно.

Работёнка не для слабонервных

Как известно, учёные - это люди, удовлетворяющие своё любопытство за государственный счёт. Иногда государство им за это даже ещё и платит зарплату.
После того, как в достопамятном эксперименте что-то - что именно, до сих пор оставалось загадкой - пошло не так и здание на Бассейной выгорело дотла, научно-оборонную контору с безобидным названием "Гипертех" оперативно переселили от греха подальше, под Гатчину. Туда, где неподалёку от объездной дороги тихо ветшал недостроенный гостиничный комплекс. Здания потребовали переделок, в некоторых корпусах ещё и до сих пор тянулся ремонт, но научным маньякам не до евростандарта. Был бы стол, куда поставить компьютер!
Мощный "Селерон" имел быстродействие за пятьсот мегагерц, но для задачи, над которой он в данное время трудился, и того было мало. Правду сказать, исследователей гораздо больше устроил бы хоть завалященький "Крэй" (Марка суперкомпьютера) , но... на безрыбье...
В тридцать пятой лаборатории происходил очень долгий и трудоёмкий вычислительный эксперимент.
Компьютер негромко шуршал вентиляторами, обдувавшими перегретые от умственного усилия микросхемы. Кроме этого, в комнате было слышно дыхание четверых людей и размеренный стук резинового набалдашника о линолеум. От двери к окну, меряя шагами черно-синие квадратики пола и заметно прихрамывая, нервно расхаживал всклокоченный седовласый начлаб. Его молодые коллеги втроём нависали над вычислительной машиной. Все трое вглядывались в экран, на котором со страшной медлительностью возникала яркая цветная картинка.
Вот к ней добавилось ещё несколько точек, и длинноволосый очкарик, сидевший за клавиатурой, оглянулся через плечо:
- Лев Поликарпович, пошёл первый аккорд! Профессор Звягинцев застыл в центре комнаты, тяжело опираясь на трость:
- Расхождение?..
- Не видно пока, - отозвалась полная темноволосая девушка. Она терзала в зубах незажженную сигарету. Курить в присутствии компьютера было категорически воспрещено, а уходить в отведённое место, на лестницу - не тот момент.
Светящиеся часы над дверью показывали семнадцать ноль-ноль. Мартовское солнце за окнами отчётливо клонилось к западу. На это никто не обращал внимания.
Компьютер выдал ещё одну точку и опять надолго задумался...
Вычислительный эксперимент - это, выражаясь антинаучно, когда часть большой разветвленной программы притворяется экспериментальной установкой. А другая её часть изображает объект, с которым установка работает. В данном случае - крохотную горошинку вакуума, в которую виртуальным образом нагнетается магнитное поле и синхронно бьют виртуальные же лазерные лучи.
Вычислительный эксперимент хорош тем, что любые параметры установки можно как угодно менять простым движением клавиши. Представили, как это выглядело бы "вживую", на огромном дорогостоящем агрегате?..
А кроме того, даже самая зубодробительная неудача виртуального эксперимента не заставит компьютер шарахнуть настоящим огнём, раскурочить здание, унести жизни... Не понравился результат - остановил, сбросил, поменял, что находишь необходимым, и запустил снова...
Однако слова "смоделировали на машине" очень просто звучат только в кратких научных докладах, которые делают профессионалы и слушают такие же профессионалы. А также в наукообразной фантастике, читая которую реальные специалисты умирают от смеха. Чтобы поставить виртуальный эксперимент, надо для начала уметь описать поведение объекта и установки на языке математических формул. Всяких там конгруэнтностей и дискриминантов, от одного вида которых у большинства нормальных людей ум немедленно заходит за разум. Но это, повторим, для начала. Формулы ещё надо перевести на язык, понятный компьютеру. И то, как это делается, - тоже целая наука, и тоже не для слабонервных. Машине ведь не скажешь: возьми-ка мне интеграл. Ей надо объяснить всё подробно, шажок за шажком. Предложить метод. А методам, в данном случае возможным, - имя легион. Который выбрать?.. Снова наука...
А внешне всё просто. Два слова. "Учёные подсчитали"...
Настоящее дело никогда не делается скоро. Даже при условии четырёх могучих умов и быстродействующего "Селерона".
Электронные часы на стене показывали семнадцать пятнадцать.
Каждая секунда реальной работы как-бы-установки и как-бы-объекта проворачивалась в недрах машины более часа. Внутри маленького узелка пустоты отслеживалось множество точек, влиявших одна на другую, и происходившее с ними вычислялось по методу последовательных приближений. Который вовсе не предназначен для тех, кому результат требуется побыстрее. То есть - опять же не для слабонервных, не могущих терпеть ожидания...
...Картинка на экране обзавелась крохотным локальным экстремумом, и трое, влипшие в дисплей, разом вдохнув, так и застыли. Теоретически процесс должен был напоминать священную Фудзи с японской гравюры: предгорья, предгорья, а потом - величественный взлёт к озарённой светом вершине. Лавинообразное изменение свойств пространства и времени. Четырёхмерный мир, впервые дающий потрогать себя, попробовать на зуб...
Так вот - до сих пор "гора Фудзи" в некоторый момент упорно начинала извергаться, разваливаться и таять, как мороженое на асфальте. Этак на четвёртом часу эксперимента, когда уже идёт пар из ушей и всем кажется, будто наконец-то подвалила удача. И вот тут начинаются настоящие чудеса. Взять хоть упомянутое расхождение, то самое, которого, точно д'Артанъян вызова на дуэль, ждал профессор Звягинцев. Требующее безотлагательного истолкования. Если нечто принципиально незыблемое начинает ёрзать, как обмылок по банному полу, то в чём неправильность? В изначальной физической теории? В избранном математическом методе? В накопившихся погрешностях? В самом программировании, наконец?..
То есть - снова пар из ушей. Иногда на несколько дней. Потом раздаётся счастливое "Всё ясно!!!", и действительно становится всё ясно, и даже делается не очень понятно, как умудрились проглядеть нечто СТОЛЬ ОЧЕВИДНОЕ. Яростные переделки в программе.., ловля "мышей"... новый запуск... полдня нервного ожидания... и опять пшик.
...Процесс на экране благополучно пережил свой экстремум и начал выстраиваться дальше.
- Лев Поликарпович, вроде прошли... - голос девушки дрогнул.
- Расхождение? - снова остановился профессор. - Альберт! Тебя спрашиваю!
Третий из молодых сотрудников, красивый и крепкий, спортивного вида парень, хотел было ответить "никаких признаков", но передумал и выразился более обтекаемо:
- Не видно пока.
Звягинцев мотнул головой и, стуча палкой, возобновил свой нескончаемый марафон. Подчинённым его хождение напоминало тигра в клетке, а ему самому - болтание в проруби той самой штуковины. Иногда профессору казалось, что удачи по определению не будет и лет через десять на прочном линолеуме образуется вытоптанная тропинка. Так неужели...
- Неужели нащупали?.. - Девушка передвинула сигарету во рту из левого угла в правый. У неё было редкое и необычное имя: Виринея. Такое имя подразумевает бледную таинственную красавицу с повадками лесной колдуньи. Его обладательница куда больше соответствовала сокращённому варианту, а точнее профанации: Вера.
- Постучи по дереву, - вскинул глаза длинноволосый.
- Не суеверна, - буркнула научная сотрудница. И в подтверждение своих слов постучала по собственной голове - прямо скажем, далеко не "деревянной". Очкарик оглянулся было в поисках подходящего предмета (не по пластиковому же столу...), но тут кое-что неожиданно привлекло его внимание, и он возмущённо завопил:
- Кто подсунул?.. Убью!!!
Остальные вздрогнули и посмотрели сперва на компьютер (Господи, что???), потом - туда, куда смотрел их товарищ.
Виновник переполоха покоился на очкариковом столе. Это был тяжеленный доисторический трансформатор, сгоревший ещё при Брежневе, а может, даже и при Хрущёве. Одному Богу известно, кому понадобилось спасать его из прежнего здания и с каким барахлом он прибыл сюда. Но факт оставался фактом: от оборудования, купленного за миллионы, остались покорёженные, не подлежащие ремонту ошмётки, а мятый ком жжёного провода в допотопной хлопчатой оплётке, целёхонький, даже не намокший в липкой пене, которой тушили пожар, переехал за сорок километров на новое место. Вероятно, ему предстояло пережить, всех и вся и встретить тот день, когда Сегодняшняя "безумная" теория уйдёт с переднего края науки в глубокий тыл, в разряд скучных банальностей.
Где конкретно он пылился там, на Бассейной, теперь никто уж не помнил. Валялся, наверное, в далёком тёмном углу, под кучей такого же хлама. Но вот здесь, в новом помещении, "неупокоенный мертвец" явно обрёл новую жизнь. И с ней личность, активно жаждавшую самоутверждения. Он вышел на свет и стал центром внимания. Реликт прошлого успел побывать на всех столах и под ними (исключая разве профессорский) и в данный момент завершал, должно быть, сотый виток. Обитатели комнаты номер триста три привыкли руководствоваться научной логикой, а она не позволяла однозначно утверждать, что "транс" был спихнут коллеге, без промежуточных звеньев, именно тем сотрудником, на чьём столе его видели накануне. Оттого почти ежедневный вопль "Кто подсунул?.. Убью!!!" (с вариациями) стал уже чем-то вроде семейной шутки, без которой не полон день.
В данный момент трансформатор мирно покоился на столе очкарика Вени, придавив своим весом изрядную пачку компьютерных распечаток и чёрканых листков с выкладками. Когда он там возник, даже приблизительно сказать было невозможно. Утром его, во всяком случае, не было. А потом они запустили машину и... В общем, Веня оглянулся только теперь. Да и то случайно.
- А что, - невинно заметила Виринея. - Очень неплохое пресс-папье. Оригинальное такое. Идёт тебе, я бы сказала.
- Мыслям весу придаёт, - хихикнул Альберт.
- Можно использовать как весомый аргумент в научном споре...-продолжила Виринея.
Веня решил считать их высказывания уликами и открыл было рот, собираясь изобличать. Но в это время компьютер разродился ещё одной точкой, и все трое снова влипли в экран. Расхождения не было.

Собаки и Собакин

Предыдущая страница 4 Следующая страница


5 Мария Семёнова, Феликс Разумовский

Иногда мартовский ветер растаскивал тучи, и тогда начинало всерьёз вериться, что скоро наступит весна. Но только на краткое время. Большей частью небо лежало непосредственно на крышах, без устали пополняя царившую внизу талую слякоть. Старший участковый инспектор майор милиции Собакин шёл по своей земле, и его душевная погода была весьма под стать внешней. В подобный денёк действительно всего меньше захочешь отговаривать ближнего от суицидальных попыток. Скорее уж табуретку ему пододвинешь и верёвку намыленную подашь... Да ещё скажешь напоследок: ты меня подожди там, браток, я не задержусь.
Нет, если серьёзно, то Андрон Кузьмич Собакин, конечно, в петлю не собирался. Тем не менее, пока шёл из дому, мысли одолевали его всё более мрачные. Одна за другой вспоминались обиды, накопленные за двадцать три года охраны общественного порядка. Погода повлияла, другое ли что?.. Матушка Андрона Кузьмича в начале каждого месяца вырезала из газеты квадратик в рамочке, напоминающей траурную: перечень геофизически неблагоприятных дней. Весь месяц постепенно желтеющий бумажный квадратик оставался на виду, прижатый маленьким магнитом к массивным металлическим настольным часам. Часы эти, исправно тикавшие в кухне сколько Андрон себя помнил, являлись подлинным шедевром советской промышленности. Безо всякой иронии! Они изображали Данилу-мастера и Хозяйку Медной горы и выглядели сущим антиквариатом, хотя на самом деле в точности такие выпускали и по сей день. Андрон над своей геофизически озабоченной матушкой беззлобно подтрунивал. Говорил, что газетный квадратик ей нужен был для того, чтобы, не дай Бог, не забыть и в должный момент почувствовать себя плохо. При этом как бы подразумевалось, что погода-природа способна влиять только на старых перечниц, да и то не на всех, и уж никоим образом - на бравых, ни огня, ни воды не боящихся старших участковых...
"Ох, грехи наши тяжкие". Андрон Кузьмич пообещал себе при случае заглянуть в матушкин календарик. То, что лично у него сегодняшний день был тяжёлым и неблагоприятным, сомнению не подлежало.
И обиды, что характерно, всплывали всё самые безутешные, неутолимые и горькие. Старший участковый, называется. А над кем? Если старший, значит, вроде бы должны быть и младшие?.. Кошкин хвост. Рядовые участковые блистали категорическим и полным отсутствием. Андрон Кузьмич боролся с преступностью, как геройский шериф из американского боевика: в одиночку. А впрочем... Народу на его земле с некоторых пор существенно поубавилось. После взрыва и пожара в якобы безобидном НИИ на участке наблюдался неуклонный отток населения, словно здесь, как в фокусе линзы, сконцентрировались все демографические проблемы России. Кто мог - уже перебрался отсюда, остальные завидовали и мечтали. Собакинский участок, сплошь застроенный хрущёвскими пятиэтажками, и так-то лет двадцать уже не отличался престижностью, но теперь народ отсюда попросту разбегался. Спросите, почему? А кому понравится подобная жизнь? Свет мигает, телевизор не ловит, давление пульсирует, иномарка, если таковая имеется, глохнет, едва въехав во двор... Хотя нет - теперь уже и на улице... И не только "Форды" с "Мерсюками"...
Оглянувшись на звуки мата, Собакин увидел грузовик "ГАЗ" с надписью "Хлеб" на фургоне. Из-под открытого капота виднелся зад в потёртых джинсах и ниагарским водопадом изливалось непечатное.
- Ты... это! Заткни фонтан! - Подойдя, майор решительно дёрнул сквернослова за штанину, голос его сделался грозен и зазвучал металлом. - Права и путевой лист, живо! Груз к осмотру!
Тут надо рассказать, что фигурой майор не очень-то вышел. Был приземист, квадратен и кривоног. И в смысле физиономии, как и телосложения, увы, не Шварценеггер, а скорее уж его киношный "близнец" Денни Де Вито. Однако, во-первых, корявое дерево, оно в корень растёт. А во-вторых, все мамины-папины проектные недоделки с лихвой компенсировались молодецкой подтянутостью, уверенностью в движениях и, главное, непревзойдённым блеском ладно подогнанной милицейской формы. Фуражка, которой позавидовал бы иной южноамериканский диктатор, для поддержания трамплинообразности таила в себе, если кто не знает, зашитую ложку. Погоны - со вставками, этак крылато изогнутые. Бриджи, вздёрнутые помочами под самое горло. Добавьте к этому сапоги с накатом, на одну портянку, хромовые, проваренные в гуталине... и получится сущий орёл профилактической службы. Гроза преступников и хулиганов.
- Агрегат не едет, майор. - Водитель, вихрастый и не по возрасту многоопытный парень, мрачно соскочил наземь и, даже не подумав вытаскивать документы, сразу открыл дверцу фургона: - Как тут на хрен не выругаться...
Зло сплюнул и с обречённым видом вытянул лоток аппетитно пахнущей сдобы.
- Ну ты это, это... не очень... смотри у меня. - Собакин сделал стойку и незаметно проглотил слюну. Маковые рулеты составляли его тайную слабость. - А то я тебя живенько это самое. По мелочи. По мелкому хулиганству.
Брать надо уметь правильно. Так, чтобы и себя не обидеть, и водила не поднял детский крик на лужайке. Классиков надо читать. У Гоголя, к примеру, ясно сказано - брать надо по чину. За годы службы Андрон Кузьмич эту науку освоил во всём мыслимом совершенстве. Сдёрнул с лотка всего одну плюшку, чтобы и грабителем не выглядеть, и опять-таки чтобы фигура ещё больше не раздалась... Нет, имелись, имелись в жизни и некоторые светлые стороны. Сразу подобрев, он подмигнул шоферу:
- Счастливого пути.
Перспектива дотянуть до пенсии стала казаться уже не такой утопичной. И то сказать, до неё, до родимой, осталось совсем немного, совсем чуть-чуть. Поступив на службу во внутренние органы, ефрейтор-танкист Андрон Собакин успел застать ещё легендарного министра Щёлокова, позже объявленного взяточником, а также неподъёмную рацию "Сирена"... и - вот это была ещё одна его слабость - хрустящий, целиком умещающийся в кармане галифе нарезной батон за двадцать две копейки. С тех пор сквозь его жизнь прошло всё. И гнусные хмыри из прокуратуры и из Особой инспекции ГУВД. И ежедневная куча дерьма на коврике перед входной дверью. И крики бесстрашных в своей неуловимости цыганят: "Дядька Андрон - штопанный г...н!"
"Кстати..."
Нет худа без добра - малоприятное воспоминание по ассоциации вызвало мысль о волнительном свидании, ожидавшемся вечером. Образ дамы сердца, пронёсшийся перед умственным взором, заставил Андрона Кузьмича улыбнуться и бодрым шагом пересечь Бассейную улицу. Свидание следовало проводить по высшему уровню. А это требовало неторопливой и вдумчивой подготовки.

Когда-то - а на самом деле не так уж давно - любимый населением продовольственно-вещевой рынок располагался гораздо ближе к Бассейной, так что в полдень, особенно зимой, когда питерское солнце ходит низко над горизонтом, пятнадцатиэтажная тень "Гипертеха" накрывала его почти полностью, а учёные тётки поглядывали сквозь зеркальные окна лабораторий, планируя покупки в обеденный перерыв. Теперь всё изменилось. Ещё по осени, когда башню опустошил мигом засекреченный взрыв, рынок начал стихийно отползать прочь. В ларьках, стоявших слишком близко к тому, что у журналистов штампованно именуется "эпицентром", взялось без конца происходить скверное. То чуть не средь бела дня самым наглым образом обворуют, то кассовый аппарат примется выдавать такое, что у продавца встают волосы дыбом, то безобиднейший кипятильник мгновенно выжаривает всю воду в чайнике и взрывается, как фашистский фугас...

Андрон Кузьмич был о тех событиях осведомлён в самомалейших деталях. Поскольку имел в происходившем свой кровный интерес. Пусть косвенно, через уже упоминавшуюся даму сердца, но имел.
Теперь от Бассейной до ворот рынка приходилось топать метров пятьсот через кочковатый пустырь. Летом пустырь зарастал поистине роскошным, в хороший человеческий рост, густым, как джунгли, бурьяном. Ныне этот бурьян торчал из талых сугробов коричневыми растопыренными скелетами, и под ним рылись в поисках съедобных отбросов бродячие псы. Всех их Собакин давно знал "в лицо". В большинстве это были смиренные шавки, суровой борьбой за существование накрепко отученные качать какие-либо права. Все, кроме одного. Этот единственный при виде старшего участкового поднял лопоухую голову, чтобы прямо, без страха, хотя и без вызова, заглянуть ему в глаза. Здоровенный кобелина - судя по всему, нечистопородный ротвейлер - появился на пустыре около Нового года. На шее у него до сих пор болтался ошейник, но теперь только этот драный ошейник и связывал его с миром ухоженных домашних собак. А первое время ошейник отнюдь не был драным, и ему вполне соответствовал весь остальной имидж. Гладкие бока, воронёный лоск шерсти, независимый взгляд... Дескать, ну да, хозяин на минуточку отлучился, но ведь сейчас он придёт, он непременно придёт...
Несколько месяцев превратили упитанного красавца в скелет, обтянутый тускло-бурой потрёпанной шкурой. На крупе образовалась проплешина размером с мужскую ладонь, а в гноящихся, утративших надежду глазах вспыхивало какое-то подобие радости, только если жалостливая девушка из ларька "Свежая птица" выбрасывала на снег залежалую куриную лапку. В дикой среде большого города такой собаке очень трудно выжить. Будет настоящее чудо, если дотянет до лета...
Блюдя порядок, Андрон Кузьмич несколько раз наводил справки, не приставал ли новичок к покупателям и продавцам, не хватал ли с прилавка куски. Ларёчники отводили глаза, но в ответах были единодушны: нет, никогда. Просил - да. Один раз урну перевернул, заметив, как в неё бросили недоеденный пирожок. Но чтобы разбойничать - такого не замечали.
Собакин строго погрозил собаке пальцем. Кобель снова посмотрел на него и даже неуверенно вильнул обрубком хвоста, но человек шёл мимо и не собирался лезть в карман за подачкой, и нечистопородный вернулся к своим раскопкам.
Андрон Кузьмич между тем миновал распахнутые ворота и остановился возле ларька с надписью "АПТЕКА".
- Как дела, Андрей Михайлович? - спросил он заведующего, тощего и печального южанина с пышной копной вьющихся волос. Секунду для приличия помолчал и добавил: - Мне бы... это. По контрацептивной части...
- Да разве это дела? Разве это торговля? - Андрей Михайлович, досконально знающий земную жизнь, порывисто поднялся и с удручённым видом извлёк цветастую коробочку. На ней извивалась от страсти пышногрудая красотка, основным элементом одежды которой являлся расписной кивер. - Вот, рекомендую, "гусарские". Ароматизированные, лабрикатизированные... с левой резьбой...
По российскому паспорту Андрей Михайлович звался Абрамом Менделевичем. Собакин, однако, вырос в те времена, когда назвать еврея его еврейским именем считалось как бы даже не очень пристойным. Куда приличнее было принижать языковые способности собственной нации, притворяясь, будто русскому человеку, ну хоть тресни, не выговорить иноплеменное имя. Вот и звучал в устах участкового неизменный "Андрей Михайлович". Принимаемый, что характерно, без возражений. Аптекарь тоже не первый день жил на свете и понимал, что Собакин попросту старался быть вежливым.
- Рахмат, - с чувством отозвался Андрон Кузьмич. И убрал коробочку на грудь, в маленький кармашек, где у него обычно хранилось удостоверение.
Помолчал, зыркнул из-под бровей по сторонам и начал степенно откланиваться:
- Вы, Андрей Михайлович, если это... того... не все у нас порой... то мы завсегда... в незримый бой.
И двинулся дальше, довольный собственным остроумием.
А погода между тем окончательно испортилась. С неба повалили мокрые густые хлопья, и покупатели, рысью сновавшие от ларька к ларьку, перешли на короткие спринтерские перебежки. Обнаружив, что с козырька аптечной точки ему всё-таки накапало за шиворот, Собакин оглянулся на обгорелый, с темными провалами окон фасад с такой ненавистью, словно именно "Гипертех" был во всём виноват. Секретный объект, едрёна мать! Прапора ГБ на входе, наверняка сколько этажей наверх, столько и вниз, старшего участкового на порог даже не пускали! Вот и довыпендривались. Поделом...
На самом деле его гнев, как и многое в этой жизни, объяснялся причинами экономическими. "Эх, мать вашу..." - Майор подошёл к давно отодвинутому в сторонку, крашенному а-ля трактор "Кировец" ларьку, потрогал ржавый, уныло скрипнувший замок.
- Ну здорово, кормилец... Поилец...
Это были далеко не пустые слова. В счастливые, безвозвратно улетевшие времена майорская дама сердца торговала здесь пивом. Ах, каким пивом! И как внезапно оборвалось счастье. Пиво, сколько его было, скисло однажды всё целиком и полностью, без предупреждения. Случились, такую мать, необратимые изменения в химическом составе. Чтобы расплатиться, пришлось продать любимого кровного "Жигуля". А вот киоск не загнать. Нестандартный. На одной погрузке-перевозке разоришься...
Майор похлопал невезучую собственность по жёлтому боку и в сердцах грохнул кулаком в дверь соседнего ларька, ликёро-водочного.
- Открывайте, милиция!
Собакина здесь знали хорошо. Пузатенький усатый мужичок, он же продавец и он же хозяин, без лишних разговоров вытащил стакан.
- Седай, Кузьмин. Примешь? Погода-то шепчет. Его щекастое, с тройными брылями лицо было нежно-розовым, как это бывает у запойно пьющих людей.
- Не, Жорик. Мне бы того. С собой. - В ларьке стоял дивный запах сала и маринованного чеснока, и старший участковый проглотил слюну. Жорик не спешил убирать стакан, и Собакин пояснил: - В гости собираюсь. По бабам.
Лихо подмигнул и развёл руки, обозначая роскошные габариты избранницы.
- Дело хорошее, -одобрил щекастый и снял со стеллажа бутылку. - Вот, рекомендую, ликёр "Кавалерийский", с женьшенем. Мужики говорили, очень способствует...
Тут он мог быть спокоен. Женьшень, пресловутая "Виагра" и прочие "способствующие" в любовных успехах снадобья Андрону Кузьмичу пока ещё отнюдь не требовались. И без них был молодец хоть куда. Усмехнувшись, Собакин взял презент... и непроизвольно содрогнулся. На этикетке призывно извивалась давешняя красотка в кивере, ну точно спрыгнувшая с упаковки тех самых... с левой резьбой...
- Рахмат. - Слегка помрачнев, майор спрятал ликёр в один из необъятных карманов и снова окунулся в промозглый полумрак непогоды, якобы весенней. "Теперь - букет..."
А вот с букетом случился облом. Тем более обидный, что Андрон Кузьмич подобной пакости ожидал всего менее. Новенькая продавщица-цветочница оказалась редкостной стервой. Напрасно Собакин ей деликатно намекал сперва на санэпидстанцию, потом на налоговую полицию и в конце концов - на пожарного инспектора, всему рынку известного придирчивостью и неподкупностью. Ничто не помогло! Действительно Поганка, лучше прозвища не придумаешь. Это ж надо - разговаривает нагло, грозит (Его! Собакина!..) познакомить с прокурором по надзору. И вообще сулит если не по судам затаскать, так кляузу накатать в ГУВД уже точно... Ох, мать её за ногу. Пришлось-таки затаить злобу и ретироваться.
"Ну, сука, я тебе устрою..." Не совсем ещё ясно представляя, какой конкретно уют он устроит строптивой торговке, Собакин пересёк бывшую футбольную площадку, сплошь в жёлтых пятнах человеческой и собачьей мочи, и. вошёл в мрачное, напоминающее острог здание. Здесь, на первом этаже общежития, и находился рабочий кабинет майора - местный пост охраны правопорядка. "Я тебе устрою, сука, лютики-цветочки!" Зло бренча вытащенными из кармана ключами, Собакин приблизился к двери, и настроение у него испортилось окончательно. О, Господи, каждый Божий день одно и то же! На двери поста безопасности был мелом изображён сам Собакин в виде непотребного кривоногого двортерьера. С преувеличенными признаками пола. И, видимо, для ясности рядом значилось крупными печатными буквами: ЕДУЧИЙ МАЙОР КАБСДОХОВ.
"Ах, сволочи... давненько у вас паспортный режим никто не проверял..." Свирепея, Собакин щёлкнул тугим замком, вытер похабщину загодя намоченной губкой и принялся готовиться к службе. Разделся, подключил телефон (а хоть и не подключай его, один чёрт - аппарат хоть и звонил иногда, но в трубке ничего не было слышно), поставил на электроплитку чайник и, со вздохом опустившись в старое продавленное кресло, глянул на часы. До свидания с дамой сердца оставалась ещё целая вечность.

"...And have a nice day!"

(...И желаю приятно провести день! (англ.)

Когда электронные часы показали семнадцать двадцать пять, из-за расположенной под ними двери в коридор послышалось ожесточённое царапанье, а потом - истошное "Мяу!!!". Альберт повернул ручку, и в комнату лохматой шаровой молнией влетел кот - большой, полосатый, тёмно-рыжий по более светлому. На линолеуме ему было не разогнаться: когти проскальзывали, кота заносило на поворотах, однако, давно привыкший, он стремительно пересёк комнату и исчез под столом профессора Звягинцева. Не то чтобы начлаб подкармливал или баловал его больше других; скорее наоборот, и к тому же под столом витал собачий запах, принесённый на хозяйских ботинках. Просто там было самое надёжное, недосягаемое ни для каких гонителей убежище, и кот знал это прекрасно.
Он вообще отличался отнюдь не средним умом. Не зря же он был не просто так себе кот, не какой-нибудь Барсик-Мурзик и даже не Чубайсик, как принято сейчас называть рыжих, а Кот Дивуар. Что, как мы с вами понимаем, проливает новый свет на название одной славной африканской страны...
Причина его столь поспешного бегства выяснилась буквально через минуту. Раздалось вежливое "тук-тук", и на пороге возникли люди, которых почему-то принято ассоциировать с гулким сапожным топотом и лязгом оружия. Трое молодых людей в сером "городском" камуфляже были институтской охраной, ну а стерегли весьма режимное предприятие далеко не вохровцы с берданками. В приоткрытую дверь заглядывал самый натуральный спецназ.
Профессор Звягинцев оглянулся от окна:
- В чём дело? Не мешайте работать! Охрану здесь весьма не любили, и охрана хорошо это знала.
- Лев Поликарпович, - виновато развёл руками рослый парень с капитанскими звёздами на плечах. - Пять тридцать почти. Приказ... праздничный... чтобы после пяти тридцати - нигде никого. И всё опечатать.
Откуда взялся подобный приказ, было известно и одним и другим. Преемственность тянулась ещё с тех времён, когда в научных институтах перед праздниками все пишущие машинки - или хоть каретки от них - обязательно складывались в надёжное помещение и там запирались. Ибо что скорее всего сотворит советский человек, осчастливленный трёхдневным досугом? Правильно. Помчится в родную контору, схватит раздолбанную "Ятрань" и все трое суток будет печатать нечто антисоветское. Нынешний заместитель директора по общим вопросам, писавший приказы по институту, был всем известным сторонником демократии и реформ. Однако в основе его творчества всякий раз лежал прошлогодний приказ. А потому... И вообще, после всем известных событий...
Кот Дивуар раздражённо зашипел из-под стола, выражая общие чувства.
Длинноволосый Веня Крайчик впился взглядом в экран, оттягивая неизбежное и изо всех сил гипнотизируя машину: ну выдай ещё хоть точечку! Ну выдай!.. Остальных перспектива провести три дня в мучительной неизвестности: так что там процесс - пошёл? не пошёл?.. - привела в состояние, близкое к буйному.
- Вам, может, ленту из принтера вытащить и отдать? - ядовито осведомился Альберт.
- Вы слова такие - "Нобелевская премия" - когда-нибудь слышали? - в тон ему поинтересовалась Виринея. И бросила в мусорник изжёванную сигарету: - А её примерно за то и дают, чем мы тут занимаемся. Ну, я понимаю, капитану Гринбергу простительно не знать, он считает, что компьютер - это такой большой электронный пасьянс... - С упомянутым капитаном у девушки были свои отношения и свои счёты. - ...Но вы-то, Глеб Георгиевич, вы-то!
При этом умом она понимала - на самом деле охранники проявили очень большую воспитанность, зайдя лично предупредить. Могли бы просто перебросить в коридоре общий рубильник. Имели право. А что при этом тю-тю все результаты и выстраданная программа, которую на жёсткий диск, естественно, не "спасли", - не их проблема. О выключении ровно в пять тридцать все были предупреждены загодя.
- Почему же только пасьянс, - проворчал капитан Гринберг. Он был курчавый и черноволосый, с характерными чертами лица, у определённого круга людей вызывающими антисемитские настроения: этакое "горе в чекистской семье". - Ещё можно голых девок по "Интернету" смотреть...
Виринея вспыхнула и на секунду не нашлась, что ответить.
Глеб вздохнул и посмотрел на часы:
- Выключайте, пожалуйста, технику. Мы и так уже вас позже всех остальных...
- Эйнштейн от гестаповцев в Америку убежал, - заметил Альберт. - Тоже работать, наверное, не давали.
Спецназ на сравнение не отреагировал. Не такое выслушивали молча, с непринуждённой улыбкой. Хотя, конечно, со всеми этими гениями дело иметь - работка не для слабонервных.
- После праздника вернётесь, доделаете. На свежую голову.
- Праздничек!.. - вновь ринулась в бой Виринея. - Подумаешь, какой царь-батюшка на трон вступил! Чиновника в Кремль выбрали! Праздничек!..
Глеб пожал плечами:
- Мы приказы не пишем...
- И вообще, вы-то домой поедете, а наши ребята на вахте будут сидеть, охранять, - подал голос второй его подчинённый. - Имейте уважение.
Он носил боевое прозвище "Монохорд". Когда спрашивали, что это такое, он гордо поправлял: "Не путать с "крипторхом"!" Переодеваясь в штатское, он с мальчишеской удалью цеплял на грудь большой жёлтый значок, гласивший: "Глупый пингвин робко прячет, хитрый - нагло достаёт..."
Веня решил любой ценой выиграть несколько драгоценных секунд,
- Господи помилуй, - сморщился он. - Да через нашу вахту слона можно вывести! Режим, режим... звон один. Даже датчики на металл...
Он хотел добавить "...жаба задушила приобрести", но не добавил, потому что в это время произошло сразу несколько событий.
На часах сравнялась половина шестого. Глеб Буров нахмурился и посмотрел на комнатный шкаф с электрическими рубильниками.
Компьютер наконец-то выкатил долгожданную точку. И в довершение всего дверь распахнулась шире, камуфляжные фигуры подались в стороны, и в лабораторию заглянул лично Чёрный Полковник.
На самом деле Иван Степанович Скудин по прозвищу Кудеяр, институтский замдиректора по режиму, ничего особо чёрного в своём облике не имел и вдобавок был по-прежнему подполковником. Кто ж ему даст лишнюю звезду после взрыва вверенного объекта? На том спасибо, что не разжаловали вообще. Хорошо знавшим Кудеяра было известно, как мало беспокоило его это обстоятельство. Он в тот день потерял нечто, не подлежавшее измерению ни в каких звёздах.
Его взгляд тут же скрестился со взглядом профессора, и на тонких планах бытия, без сомнения, прозвучал ледяной перезвон шпаг.
"Па-ску-дин!.. - внятно отчеканили глаза начальника лаборатории. - Мою девочку..."
Он знал, что накануне трагического дня у Марины случилась с мужем какая-то размолвка. Мало ли чего не бывает между супругами, но Лев Поликарпович до сих пор был убеждён - именно из-за этой размолвки Марина допустила во время эксперимента ошибку, за чем-то не уследила, и в результате...
"Хрен старый, - не менее внятно ответили глаза Кудеяра. - Мою девочку..."
Он придерживался консервативных взглядов на вещи. По его нерушимому мнению, где возникала хоть тень реальной опасности, там было не место для женщин. Особенно для беременных. Маша как раз накануне допустила его в свой большой женский секрет. И всерьёз разобиделась, когда он тут же принялся сдувать с неё пылинки, навсегда отобрал сигареты и вообще начал обращаться точно с ёлочной игрушкой. В частности, попытался настоять на немедленном уходе в длительный отпуск... Сам он жалел лишь о том, что не засадил её под домашний арест - и пускай бы сердилась на него сколько угодно. Милые бранятся - только тешатся. А вот то, что в критический момент Маша оказалась рядом со взорвавшейся камерой, а орава так называемых мужиков во главе с папенькой - на другом конце обширного зала, это... это...
То есть все полтора года с тех пор профессор и подполковник старательно избегали друг друга. Работая на одном предприятии, это устроить не очень легко, но им удавалось. Когда же они всё-таки сталкивались нос к носу, вот как теперь, - воздух между ними сразу начинал дрожать и потрескивать от взаимного напряжения.
С минуту в комнате держалась поистине гробовая тишина. Не подавал признаков жизни даже Кот Диву-ар. Лишь компьютер продолжал тихонько шуршать: Веня Крайчик (благоразумие возобладало) остановил-таки процесс и теперь лихорадочно спасал данные и программу.
- Good bye and have a nice day! - женским голосом попрощался с присутствующими "Селерон".
- Пока-пока, - ответил Веня шёпотом. Обычно он произносил это громко и с выражением, но сегодня явно был не тот день. Компьютер пискнул последний раз, и на экране воцарилась первозданная чернота.
Лев Поликарпович Звягинцев сдвинулся с места - и медленно, тяжелее обычного опираясь на палку, прошествовал к шкафу. Так жертвы инквизиции восходили на костры из собственных книг. С таким лицом Галилей (Галилео Галилей (1564-1642) - итальянский учёный, один из основателей точного естествознания. Был активным сторонником гелиоцентрической системы мира. За это в 1633 г. подвергся суду инквизиции и вынужден был публично отречься от своих взглядов, после чего до конца жизни фактически пребывал под домашним арестом. Однако народная легенда гласит, что по окончании суда старый учёный упрямо топнул ногой и воскликнул: "А всё-таки она вертится!" В 1992-м папа Иоанн Павел II объявил решение суда инквизиции ошибочным и реабилитировал Галилея) мог бы произнести своё знаменитое "Вертится!". Дверца шкафа проскрипела на перекошенных петлях. Гулко клацнул рубильник...
Кудеяр коротко кивнул, и "гестаповцы" бесшумно растворились за дверью.
Минут через пятнадцать со стоянки отчалил профессорский сорок первый "Москвич". На довольно грязном боку машины некий умник, почему-то уверенный, будто "танки не моют", начертал шаловливым пальчиком:
"ВПЕРЁД, НА БЕРЛИН!". Автомобилю было лет пять, из них почти полтора он носил на стекле жёлтую инвалидскую нашлёпку. Льву Поликарповичу трость нужна была не для дешёвых эффектов. Во время взрыва ему на левую ногу грохнулся тяжёлый металлический стеллаж. Возраст есть возраст - сломанная ступня зажила, но подвижность утратила.
Общий интеллектуальный коэффициент пассажиров машины, по обыкновению, пребывал на недосягаемой высоте. И не подлежало никакому сомнению, что диспут на тему "прошло - не прошло" обещал занять все сорок километров до Питера. Хотя говорить вне института о служебных делах сотрудникам было по понятным причинам строжайше запрещено.
"Москвич" цвета арахис виртуозно вырулил за ворота. Личность проявляется во всём: поставив ручное управление, профессор освоил его так, что со стороны нельзя было догадаться. Проводив взглядом удаляющуюся серовато-бежевую корму, подполковник Скудин, уже переодевшийся в цивильное, отошёл от окна и, ещё немного помедлив, побрёл по лестнице вниз.
Лестница была сплошь заляпана белой краской. Там и сям на стенах и потолке виднелись следы старой проводки, выключателей и осветительных плафонов. Что годилось для, прямо скажем, далеко не пятизвёздочной советской гостиницы, совершенно не подходило научному институту. Ремонт успели полностью завершить только в административном строении. Лабораторные корпуса, как заведомо менее важные, приводились в порядок по мере финансовой возможности. Подполковник вспомнил старое здание на Бассейной и как по окончании рабочего дня он молодецким галопом (плевать на звёзды и должности!) слетал по этажам вниз - туда, где, ускользнув от родительских глаз, его дожидалась Марьяна...
Двух лет с тех пор не прошло, а ему казалось - все двадцать. Тогда он жил. Теперь - доживал. Иногда ему хотелось уморить начальство рапортами и прошибить лбом нужное количество дверей, но добиться, чтобы его перевели назад. В джунгли. Там тоже водились свои призраки, но с ними встретиться было бы легче. Так ему казалось. Быть может, он ошибался.
Тяжёлая дверь закрылась у него за спиной. Вокруг института стоял густой березняк, и на прозрачных голых деревьях видны были пустые птичьи гнёзда.

Ошибка-2000

Иван возвращался в город наедине с водителем "Волги": у его ребят был собственный транспорт. Вайя, Верево, Зайцево - привычные указатели вспыхивали в косом солнечном свете. Машина подбиралась к возвышенности, расположенной посередине пути, когда Скудин заметил впереди то, что ему сейчас всего менее хотелось бы видеть. А именно, знакомую серовато-бежевую корму с жёлтым инвалидским квадратиком на стекле. Мало ли на свете сорок первых "Москвичей" цвета арахис, оснащённых ручным управлением?.. Но глаз уже различил безошибочно узнаваемые силуэты возле замершего на обочине автомобиля. Неподалёку стояли бело-синие гаишные "Жигули". Молодой инспектор внимательно изучал звягинцевские права и, кажется, соображал, как же поступить с их обладателем. Трое пассажиров "Москвича" размахивали руками, нервно и горячо доказывая что-то сержанту... то есть усугубляли ситуацию как только могли.
- Притормози, - велел Скудин водителю. Сообразительный Федя уже сбросил газ, предвидя нечто подобное. "Волга" плавно ушла на обочину и замерла. Иван выбрался наружу. Солнце, досуха вылизавшее шоссе, ещё не село, но - "марток, надевай трое порток!" - . северный ветер дышал арктическим льдом, особенно злым после натопленной внутренности автомобиля. Подполковник запахнул тёплую куртку и пошёл по асфальту назад, навстречу оглянувшемуся гаишнику.
Тот встретил его на полдороге, широко улыбнувшись:
- Здравствуйте, Иван Степаныч! Местная автоинспекция знала "в лицо" не только зелёную "Волгу", но и самого подполковника.
- Добрый вечер, Серёжа, - поздоровался Скудин. Потом кивнул на инвалидный "Москвич", вокруг которого по-прежнему кипели страсти: - Что натворили-то?
- Да ничего особо серьёзного, - парень махнул рукой в форменном рукаве. - Дедуля под знак влетел. Ограничение шестьдесят, а он девяноста два чешет. Во пенсионеры-инвалиды пошли! Сам-то ладно, осознал сразу, а вот пассажиры... - Гаишник покачал головой и опять улыбнулся. Потом смекнул: - Вы, товарищ подполковник, их что, знаете?
- У меня в институте работают. Учёные. - Иван доверительно взял сержанта под локоть и отвёл его на несколько шагов прочь. - Можно тебя попросить? Если обстоятельства позволяют, как насчёт ограничиться... устным внушением?
- О чём речь, Иван Степаныч. Без вопросов, - молодой инспектор откровенно обрадовался возможности что-то сделать для подполковника. - Внушим и отпустим. Решили проблему?..
- Спасибо, Серёжа. Буду очень обязан. Тёмно-зелёная "Волга" резво разогналась и вновь покатила в сторону города. Минут через десять в том же направлении тронулся и арахисовый "Москвич". Он строго держал дозволенную скорость, и внутри царила полная тишина.

Это была суббота, надолго ставшая для питерских автомобилистов ТОЙ САМОЙ. Первый густой снегопад приключается каждую осень, но не всегда его сопровождает ещё и резкое похолодание, в результате чего улицы и загородные дороги превращаются в сплошной и очень коварный каток... по которому беспомощно елозят автомобили, застигнутые врасплох на летних, гладких, а кое у кого и натурально лысых колёсах. Было самое начало ноября, народ в выходные вовсю ещё мотался на дачи, так что количество аварий принялось расти с самого утра, грозя стать рекордным.
Двое гаишников, стоявшие на Киевском шоссе, издалека заприметили баклажанно-фиолетовую "четвёрку". Все знают, что "четвёрки" с их вместительными багажниками часто покупают хозяйственные огородники и садоводы. Трое молодых мужчин, сидевшие внутри, и выглядели самыми что ни есть дачниками, собравшимися закрывать на зиму домик... только вот ехал "баклажан" слишком рискованно, то и дело виляя кормой, и инспекторы помахали ему полосатым жезлом, предлагая остановиться. Лучше предупредить, пока не дошло до беды!
"Четвёрка" послушно заморгала поворотником и начала было притормаживать... но гаишник ещё не успел подойти к водительской дверце, когда справа резко опустилось стекло, и молодой лейтенант увидел наставленное на него автоматное дуло. Он успел только ахнуть. В следующий миг его отшвырнуло назад и ударило спиной о борт милицейского "Жигуля", тотчас окрасившийся кровью. Его напарнику повезло больше: он почуял неладное за миг до того, как началась стрельба, и ужом юркнул за машину. Фиолетовая "четвёрка" бешено взревела двигателем и рванула вперёд. Номера у неё были весьма естественно припудрены снегом...
Как позже выяснилось, двое из троих были небезызвестные в криминальном Петербурге бандиты Шампур и Казак, в миру, соответственно, Андрей Артамонов и Михаил Казаченко. И везли они с собой в машине такой арсенал, что при виде гаишников немудрено было психануть. Вот братки и психанули - по полной программе.
Однако все трое были тёртые калачи и, в упор расстреляв лейтенанта, не просто наобум святых бросились наутёк. О нет, никакой паники! Они стали уходить достаточно грамотно и, возможно, сумели бы оторваться - пока рядом с местом преступления испуганно тормозили машины, пока уцелевший гаишник кричал в рацию, вызывая подмогу...
...Если бы не случилось так, что с другой стороны ехал ничем не примечательный казённый уазик, а в нём за рулём сидел Иван Степанович Скудин, и у него работало радио, настроенное как раз на нужную волну.
Самого эпизода со стрельбой Иван не видел, но его последствия - во всех подробностях. Он вспомнил просвистевший навстречу "баклажан" и мигом развернулся в погоню.

Предыдущая страница 5 Следующая страница


Аленький цветочек 6

У бандитов был классный рулевой, но Скудин взял его, как волк зайца. Километра через полтора он настиг "четвёрку", поравнялся с ней и без долгих миндальничаний ударил, выталкивая с дороги. Его манёвр ничем не напоминал подобные эпизоды в кино, где два автомобиля нескончаемо пихают друг друга бортами на радость неискушённому зрителю. Люди, прошедшие специальную подготовку, это делают совсем не зрелищно - в один заход, одним прицельным швырком. Канава вдоль шоссе была широкая и глубокая. "Четвёрка" тяжело ударилась в противоположный склон, и из радиатора взвилось шипящее облако. Водительскую дверцу заклинило, рулевой остался висеть внутри, зажатый между сиденьем и сдавившей рёбра баранкой: Шампур и Казак, слегка оглушённые, тем не менее выскочили наружу и бросились наутёк через поле. Иван покинул УАЗ и перемахнул канаву следом за ними.
Кто сказал, что мужик в сорок лет уже не так быстр и поворотлив, как в двадцать?.. Если он всё это время валялся на диване и пил водку - тогда, наверное, оно так и есть. Сначала Иван догнал Шампура, и позже бандит рассказал: его больше всего изумило, что преследователь даже не запыхался. А в тот момент уголовник, не сдрейфив, попробовал показать какое-то каратэ, дополненное ножом. Скудин одолел искушение надеть сукиного сына на его же свинокол и ограничился тем, что отправил братка в глубокую кому. Потом двинулся за вторым. Когда Казак понял, что не уйдёт, он начал стрелять. Он успел выстрелить дважды. Кудеяр не впервые видел направленный на себя ствол. Кротости характера это ему не прибавляло никогда. Третья пуля ушла высоко в небо, а Казак рухнул наземь, скуля, сворачиваясь в позу зародыша и прижимая к животу правую руку. Которую ему позже всерьёз чинили врачи в тюремной больнице. По дороге Иван подцепил за ворот Шампура и потащил обоих волоком по свежему. снегу.
Подъехавшая милиция удостоверила скудинскую личность и рассказала, что лейтенант, когда его загружали в машину реанимационной бригады, ещё дышал...

Возвращаясь вечерами со службы, Кудеяр очень редко просил водителя остановиться, так что тот спрашивал: "Заехать куда-нибудь, Иван Степанович?" - больше для проформы. Но сегодня был во всех отношениях неправильный день. Иван принял внезапное решение ещё на шоссе, тут же квалифицировал его как дурацкое и отставил, но... "Волга" едва миновала Среднюю Рогатку и добралась до перекрёстка, где на Московский проспект выворачивает трамвай, когда он сказал водителю:
- Останови, пожалуйста. Дальше сам доберусь. Водитель Федя изумлённо попрощался с ним и отчалил.
Кудеяр засунул руки поглубже в карманы и огляделся. Одно дело - проноситься мимо на автомобиле, совсем другое - топать пешком. С позапрошлого года, когда они здесь гуляли с Марьяной, на Московском мало что изменилось. Прибавилось-убавилось несколько вывесок, а так всё было по-прежнему. Иван пересёк тротуар и потянул стеклянную дверь. Магазин "Хлебный дом" никуда не делся со своего места, а он помнил, какие здесь раньше были торты...
Торты - что даже несколько странно по нынешним временам - тоже оказались на месте. Целый длинный прилавок. Времена, когда напуганный дороговизной покупатель дружно дезертировал из магазинов, успели миновать (возможно, до следующего долларового обвала), и народу у прилавка было хоть отбавляй. Женщина, отчего-то сердитая на весь белый свет, катила сквозь толпу складную коляску. Перемазанный кремом отпрыск истошно орал и брыкал ногами. Секундой раньше он капризно зафитилил купленное ему пирожное прочь, на грязный пол, и теперь гневался, отчего это мама не бежит подбирать и не уговаривает доесть.
- Мужчина, дайте пройти!.. - обратилась (если это можно назвать "обратилась") женщина к Скудину. На самом деле он совершенно ей не мешал, но раздражение требовалось сорвать. Иван поспешно отступил прочь и подумал о своём сыне или дочери, так и не родившемся. Почему он был настолько уверен, что их с Машей ребёнок нипочём не стал бы швыряться пирожными и водить как резаный, заставляя взрослых краснеть?.. Это был бы хулиганистый, благо есть в кого, но добрый и разумный малыш...
- Выбрали что-нибудь? - улыбнулась Ивану юная продавщица. Он собрался ответить, но в это время из резко распахнувшейся двери снова дохнуло Арктикой, и к прилавку, слегка задев Скудина рукавом, проследовал рослый, полноватый молодой человек. По стеклу этак хозяйски брякнули автомобильные ключи на брелоке, украшенном трёхлучевой мерседесовской звёздочкой:
- Девушка, мне "Ночную розу"! И пирожных разных коробочку...
Очередь за тортами была длиной ровно в три человека. Парень и в мыслях не держал кого-то обидеть. Он просто НЕ ЗАМЕТИЛ стоявших. Продавщица замешкалась, соображая, кого обслуживать первым. Резвый малый не снизошёл даже до ссыпки на нетерпеливую подругу, ждущую в "Мерседесе": пропустите, мол, товарищи-господа, не то прямо тут помру от любви!.. Даже и того не сказал, а таких, страдающих полным отсутствием воображения, Кудеяр, ох, не любил.
- Слышь, друг, - сказал он негромко. - Очередь тут. Парень едва покосился:
- А я спешу, дядя.
Кудеяр взял его руку с ключами и без усилия снял её со стекла, улыбнувшись в ответ:
- А я тоже, племянничек. Хотя в действительности не спешил никуда. Улыбка, если вдуматься, - это оружие. Как и все прочие человеческие проявления, умей только использовать. Улыбкой можно обаять человека, привязав его к себе на всю жизнь. А можно перепугать до смерти. В такие убийственные крайности Иван вдаваться не стал, но парень что-то понял (не разумом, конечно, - инстинктом) и посторонился:
- Да ладно тебе, дядя... покупай.
- Мне вот этот, пожалуйста, - Иван ткнул пальцем в бело-взбито-сливочный куб. Тот был почти лишён каких-либо архитектурных излишеств, но почему-то стоил как несколько богато разукрашенных кремовых башен, выставленных по соседству. Верхняя грань куба была залита абрикосового цвета глазурью, на ней красовалась надпись: "2000". Оставалось надеяться, что торт не валялся здесь со времён встречи юбилейного года. А может, это проявилась на кондитерской фабрике пресловутая "ошибка-2000"?.. Не возымев грозных последствий, которых от неё ждал весь мир, она, насколько было известно Ивану, до сих пор "вылезала" разными мелкими пакостями...
Он расплатился, взял торт и вышел наружу. Тут оказалось, что Арктикой в воздухе веяло не случайно. Как раз с той стороны, куда направлялся Иван, наползала низкая тёмно-серая туча; вероятно, следовало ждать снегового заряда. Солнце уже скрылось, вот-вот ударит ветер и полетят в лицо липкие, с пятирублёвую монету, снежные хлопья... Скудин машинально глянул на номер стоявшего у поребрика "Мерседеса" (в котором, кстати сказать, никакой подруги не наблюдалось) и двинулся вперёд по проспекту. Может, ещё в какую лавочку завернуть, кагора купить?..

Поганкины палаты

(Использовано название архитектурного объекта XVII века, находящегося в городе Пскове, - дома Сергея Ивановича Поганкина, купца и ростовщика, прославившегося собственной тюрьмой для особо упорствующих должников)

Квартира была двухкомнатная и по "хрущобным" меркам даже просторная. Однако иногда Рита начинала понимать, почему подруга Натаха сбежала отсюда при первой возможности. Впрочем, сегодняшний вечер по некоторым верным приметам обещал быть спокойным, , без стихийных бедствий и полтергейстов. Рита твердо сказала себе, что расслабляться нельзя и что, скорее всего, нынешнее благолепие есть обманчивое затишье перед бурей. Тем не менее, ванну удалось наполнить без неприятностей. Трубы не начали гудеть, отхаркиваясь коричневой ржавчиной, газовая колонка шумела ровно и деловито, не грозя Хиросимой и не порываясь угаснуть... То есть настал всё же миг, когда - Господи, до чего ж хорошо! - Рита действительно погрузилась в чистую, горячую, ароматную воду. Блаженно вытянувшись, молодая женщина пошевелила измёрзшимися за день пальцами ног... и в памяти всплыл эпизод "стриптиза по-русски", виденный по телевизору давным-давно, ещё на заре Перестройки. Помнится, заиграло бессмертное "Не спи, вставай, кудрявая!.." и на сцену, неуклюже переставляя точь-в-точь Ритины валенки, вразвалку выбралась жуткая бабища. Ватник, стёганые штаны и толстый, неопределённого цвета платок, спущенный на самые брови... Подозрительно оглядевшись, тяжеловесная "бабец" отложила метлу, отставила ржавый лом и снеговую лопату... и принялась порхать!!! Под умилённые рыдания всё понявшего зала. И вот полетела наземь серая телогрейка, размотался платок, упали ватные брюки... Свалились нежно-голубые, с начёсом, панталоны "made in USSR"... Выскочил откуда-то парень в опрятной спецовке - и подхватил, закружил точёную фигурку, украшенную лишь радужными лепестками бикини...
Рита откинула нашампуненную голову на гладкий эмалевый край, с наслаждением слушая, как возле ушей лопаются невесомые пузырьки пены. Каждый день (если, конечно, удавалось мирно поладить с трубами и колонкой) она вот так смывала с себя Поганку-цветочницу и вполне понимала змей, меняющих кожу. Не сказать чтобы она возвращалась с рынка физически грязной. Ощущение замаранности было более глубоким и тонким. Таким, что мылу вроде бы не полагалось от этого помогать. Но ведь помогало! Из душистой ванны Рита выбиралась совсем другим человеком. В самый первый вечер она, помнится, насмешливо сравнила себя с Афродитой, восстающей из пены. Это сравнение, приправленное изрядной долей цинизма, с тех пор всякий раз приходило ей на ум. Да уж. Афродита...
...Дверной звонок разразился пронзительной трелью как раз в тот момент, когда Рита повесила полотенце и перешагивала через край ванны, на ходу заворачиваясь в пушистый белый халат. Рита чуть не поскользнулась, вздрогнув от неожиданного и резкого звука. Вообще говоря, у звонка в этой квартире был свой особенный нрав. И повадки, далёкие от тривиальных. Сколько раз он выдёргивал её из уютного кресла, а то вовсе из постели, и она мчалась в прихожую, теряя спросонок шлёпанцы... только затем, чтобы убедиться - ложный шухер, перед дверью никого нет.
- Иду!!! - на всякий случай заорала она во всё горло, хорошо зная, что тонкая дверь даже менее громкий вопль пропустит без особых помех. - Иду!..
Быстренько обмотала голову полотенцем и, не найдя ; тапок, босиком бросилась открывать. На коридорном линолеуме оставались мокрые следы. Звонок был способен запросто испустить ещё трель, да не одну, ибо редко заглядывавшие деятели жилконторы почему-то считали, что в квартирах обитают безнадёжно глухие... а "эффект второго сапога" Рита до смерти не любила.
Звонок не зазвонил: на сей раз она успела вовремя. Глазок в двери отсутствовал, и Рита громко спросила, протягивая руку к замку и одновременно подхватывая сползшее с волос полотенце:
- Кто там?..
- Гость, - долетел с другой стороны мужской голос, показавшийся смутно знакомым. - Приглашали?
"Ой, мамочки". Рита открыла дверь и отступила в прихожую, остро осознавая всё великолепие куцего, с оторвавшимся пояском халата, мокрых волос и голых босых ног. Добро бы почтальон или сантехник! Но предстать в таком виде - ПЕРЕД НИМ!..
"Я дурак, - хмуро подумал Скудин, стоявший на площадке с тортом в руках и кагором за пазухой. - И шутки у меня дурацкие..."
Он угодил-таки в снежный шквал, и сколько ни отряхивал куртку - на лестничный бетон гулко шлёпались талые капли.
- Вы проходите, пожалуйста, - выговорила Рита... И вдруг прыснула, а потом расхохоталась очень искренне и оттого заразительно: - Ой, мамочки, вот это конфуз!..
Скудин сперва ощутил ещё большую неловкость, но потом вдруг успокоился. Да что он, действительно? Оба взрослые люди. Не к девочке-однокласснице тайком от родителей в гости пришёл. Подумаешь, кто в каком неглиже. А то не видал он женщин в банных халатах.. И даже совсем без халатов...
Большая комната была разгорожена шкафами: спаленка у окна и коридорчик вдоль стенки. Туда был втиснут раздвижной стол, крохотный диванчик и телевизор, не работающий ввиду сломанной антенны на крыше. Чтобы поддержать имидж Поганки, Рите следовало бы проводить гостя в этот закоулок, с гордостью поименовав оный ХОЛЛОМ, на худой конец - ЗАЛОЙ. Увы! Психологический настрой - тонкая и коварная штука. Целенаправленно выйдя из образа, Рита не сумела оперативно "впрыгнуть" в него снова.
- Я сейчас! - заметалась она. - Вы проходите, пожалуйста...
И скрылась за шкафами, чтобы через секунду вернуться уже в мягких домашних джинсах и беленькой футболке с изображёнными на ней возящимися котятами. Шмыгнула мимо Скудина в кухню:
- Вы садитесь, сейчас чайник согрею... Иван садиться не стал. Вместо этого он с тортом и бутылкой пошёл следом за Ритой:
- Может, чем помогу?
Он давно сделал вывод - во всех сколько-нибудь симпатичных ему российских домах основная жизнь происходила на кухне. То же было и здесь. На полированной поверхности "парадного" раскладного стола просматривался тонкий, но отчётливый слой пыли. Явно не сфера каждодневных интересов хозяйки. Так зачем создавать лишние сложности, вынуждая таскать чашки-ложки в несвойственную им зону квартиры?.. А кроме того, обитавшая здесь женщина становилась Ивану чем далее, тем более интересна. Он, конечно, не сунулся за ней в спаленку, но край секретера и серо-пластиковый бок ноутбука на нём отлично просматривались и из "холла". Не говоря уж об элегантной дублёнке в прихожей и о запахе дорогого шампуня, распространявшемся со стороны ванной... Классический, то есть, обиход вульгарной цветочницы с рынка. Ну-ну. "Кто ты на самом деле такая, вот что интересно было бы знать?.."
А с другой стороны, его-то каким боком это касалось?..
Поставить на плиту чайник Рита гостю категорически не доверила. Разжигание огня в. этой квартире было небезопасным процессом, требующим сноровки и почти молитвенного сосредоточения. Рита лишь благодаря острому нюху дважды избегала взрыва духовки. Оба раза панически вызванные газовщики констатировали полную исправность всей техники.
Однако сегодня духи, обитающие в плите, ей явно благоволили. Чайник нагрелся в срок, который следовало признать рекордно коротким, и жизнерадостно заверещал.
- Вам чаю или кофе?
- Кофе, - попросил Иван, водружая и развязывая свой торт. Вообще-то он больше любил чай, но решил выяснить, какой кофе она держит в хозяйстве. Уж верно, не дешёвенький "Бразилиан", продаваемый в баночках по цене плохой колбасы. И не индийский "Mysore", транскрибируемый неунывающими россиянами как "Мусор". Точно! Скудин сразу понял, что его маленькое расследование взяло верное направление. "Моккона", появившаяся перед ним, была сортом далеко не для бедных. И к тому же требовала настоящего ценителя. Ну-ну!
Он сам нашёл в ящике стола тёмный от прожитых лет штопор и принялся лишать невинности бутылку с кагором. Хозяйка дома зашарила по шкафам в поисках рюмок и наконец извлекла из глубины буфета две занюханные, потребовавшие ополаскивания стопки. "А квартирка-то не твоя, - сделал вывод Иван. - Чтобы в собственной кухне да сразу рюмочку не найти?.."
- Анапский! Прелесть какая!.. - присмотревшись к бутылке, радостно изумилась молодая женщина. И тем, что называется, выдала себя окончательно. "Да тебе, милая, только портвейн от политуры положено отличать. А ты?.."
Иван налил бархатно-красное вино в чисто отмытые стопки:
- Ну что ж... будем знакомы...
- Ой! - спохватилась Рита. - Вот именно. Маргарита Даниловна.
- Иван Степанович.
Чокнулись. Выпили.
Существует целая наука о том, какое вино с какой едой следует подавать. Надо прислушиваться к рекомендациям и советам этой науки, чтобы не осрамиться перед гостями, выставив под селёдку ликёр...
Но.
Следует также помнить, что главное во вкусе вина - это не кислота, не терпкость, не сладость и подавно не градусы, а трудно описываемое словами, однако безошибочно ощущаемое БЛАГОРОДСТВО. И если таковое имеет место быть, вино с равной лёгкостью уживается и с салатом "оливье", и с шашлыками, и со сладким десертом...
- Прелесть какая. - Рита поставила стопку и запустила чайную ложечку в свой кусок торта, состоявший, как выяснилось, на добрую треть из взбитых сливок. Иван тоже отпробовал торта, нашёл его отменно съедобным и приготовился к новой фазе интересного разговора. Чёрт возьми: ему начинало казаться, будто он сотворил не совсем уж махровую глупость, притащившись сюда... Тут в кухонное окно шарахнул такой залп ветра со снежной шрапнелью, что стёкла вздрогнули и затрещали. Рита оглянулась, зябко поёжившись. Южное солнечное тепло только успело достигнуть желудка, а вот ноги мгновенно заледенило промчавшимся по полу сквозняком. Она решила не рисковать.
- Я сейчас! - и опять убежала.
- Дело хорошее, - одобрил Иван, когда она вернулась в толстых, домашней вязки носках. А Рита, вновь усевшись за стол, съела ещё ложку торта и, словно прочитав мысли гостя, негромко ответила на его невысказанный вопрос:
- Я вообще-то в разводе...
- А я вдовец.
В Ритиных глазах отразилась цепочка мгновенных сопоставлений. Насколько мог судить Иван, совершенно правильных.
- Царствие Небесное... - Её пальцы коснулись и сжали его руку, лежавшую на столе. Рита вновь наполнила рюмки благородным кагором: - Земля пухом... Давайте помянем...
Выпили. Помянули. Помолчали. Потом Рита спросила:
- Она... ТАМ работала? Иван пожал плечами.
- Там даже тел не нашли. Одна копоть по стенкам. - Он говорил самым будничным тоном, без желваков на щеках и трагического надрыва, но после месяца на цветочном посту Рита хорошо понимала, какова цена была его спокойствию. А он вздохнул и добавил: - Ребёнка мне обещала.
- Господи!.. - ахнула Рита. И... отчаянно, неконтролируемо разревелась.
Её собственная, очень давнишняя, первая и единственная беременность завершилась абортом. Дело было на первом курсе; отцу ребёнка, Ритиному ровеснику, "проблема" оказалась без надобности. ("Всё правильно, - хмуро подумал Иван. - Уложить девчонку в постель, позабыв от восторга натянуть элементарный презерватив, - это мы мигом. А взять на себя мужскую ответственность за будущего ребёнка и за ту, что сделала тебя, сопляка, мужчиной, - это нет, это нам ещё рано, это мы ещё маленькие...") Саму Риту... о нет, мать не тащила её насильно в больницу, не угрожала выгнать из дому. Хотя лучше бы угрожала. Тогда Риту, может, спасли бы природные упрямство и гордость. А так... Постоянная промывка мозгов - тихие материнские слезы под лозунгом "я для тебя... я на трёх работах... чтоб выучилась... а ты!" - возымела должное действие. Плюс косые взгляды соседок, которым, конечно, до всего было дело: "Яблочко от яблоньки..." Соседки помнили Ритину мать точно в таком же положении; Ритин отец, проходивший под кодовым названием "Данила-мастер", тоже предпочёл кануть в безвестности. И наступил день, когда на вопрос равнодушного врача в женской консультации:
"Аборт делать будешь?" - Рита тихо выговорила: "Да..." И жизнь пошла дальше своим чередом. Учёба, работа, замужество. Когда выяснилось, что детей иметь Рита категорически больше не может, супруг оформил развод. Матери, жившей в Луге, она с тех пор звонила реже и реже...
Всё это она вывалила Скудину задыхаясь, всхлипывая и икая. То есть в "мирной жизни" Рита, конечно, давно своё горе пережила. Не падала в обморок при виде играющих на улице ребятишек, не глядела с тоской вслед молодым мамашам с колясками. Коллеги (далеко не по рынку) прозвали её "железной леди", и было за что. Но... вот случается же. Синдром попутчика в поезде, которого не увидишь назавтра и которому именно оттого изливаешь всё самое сокровенное. А если он ещё и сознаётся в сходной беде?! И вот коротнуло. И вот прорвало. И понесло...
- Училась-то где? - спросил Иван. Он передвинул свою табуретку и обнимал плачущую женщину, гладя по голове. Рита, переставшая притворяться Поганкой, была очень даже симпатична ему. Нежное, не испорченное "боевой раскраской" лицо, ухоженная фигурка... И под футболкой на ней совсем ничего не было надето. "Интересно, чем же это у нас с ней кончится?.."
Рита честно ответила:
- В ЛИАПе... (Ленинградский институт авиационного приборостроения (бывший). Нынешнее название этого вуза авторам выговорить не под силу, хотя один из них там и учился)
Вот это было не совсем в точку: Кудеяр ждал, что она упомянет филфак или скорее даже журфак. А впрочем... чем только наши технари нынче не занимаются. От бескормицы-то.
- Ты, - посоветовал Иван, - на базаре своём поосторожней смотри. За деньги они... маму родную, не то что тебя.
Рита в последний раз утёрла платочком слезы, и сопли и собралась было отстраниться, но возле Ивана Степановича было до того тепло и надёжно, что отстраняться расхотелось, и она осталась сидеть как сидела. Только спросила:
- А сам-то чем занимаешься? Иван усмехнулся.
- А я этот их институт охраняю.
Звук, раздавшийся со стороны коридора, он услышал гораздо раньше Риты. Это было тяжёлое, полновесное шлёпанье водяных капель. И. производили его вовсе не талые хлопья, исступлённо молотившие по отливам с той стороны. Нет! Не атакующая автоматная дробь, а этакие шаги Командора. Неторопливые и неотвратимые.
Кап... Кап. КАП.
И раздавались они изнутри квартиры, из маленькой комнаты.
- У тебя там что, фрамуга открыта? - насторожился Иван.
- Мамочки!!! - Рита вывернулась из его рук и, снова потеряв тапки, пулей вылетела из кухни.
Иван подоспел следом, когда она уже зажгла в комнате свет.
- Мамочки, - ахнула Рита.

Кобры выползают из нор

Картина, открывшаяся их глазам, действительно повергала в отчаяние. Было полностью ясно: квартирный полтергейст нарочно вводил Риту в заблуждение, притворялся паинькой и усыплял её бдительность, чтобы сполна отыграться именно теперь. По полу во всё возрастающем темпе стучала капель, грозившая перейти в потоп, если не в камнепад. Дальний угол потолка густо пропитался водой, уподобившись перевёрнутому болоту. Штукатурка на глазах разбухала, всерьёз подумывая обваливаться. В нескольких оформившихся центрах собирались, то и дело срываясь вниз, крупные капли. Пахло тёплым, мокрым и затхлым. "Бирма. Сезон дождей..." - подумал Иван. Спасибо хоть, это была просто вода. Не кровь, например. А то мало ли что в наше просвещённое время может протечь с потолка.
Но так или иначе, готовый извергнуться гейзер сочился прямо на кое-как застланную кровать. Старую, железную, выкрашенную голубой и серой краской и казённую до последней заклёпки. Древнее шерстяное одеяло, прикрывавшее сетку, было уже полностью мокрым. Рита стояла перед кроватью на коленях и силилась вытащить из-под неё угодивший в "зону затопления" большой чемодан. Чемодан принципиально не поддавался. Скудин отстранил женщину, нагнулся и выволок упрямца наружу. Это оказался даже не совсем чемодан, а натуральный дорожный сундучок довоенного образца. Фанерный, с четырьмя деревянными рёбрами по крышке и дну. Жизнь явно била его, но до сих пор сундучок оказывался прочней. И стало ясно, почему Рита никак не могла его вытащить: весил он уж точно раза в полтора побольше её самой. "Что там у неё, интересно? Кирпичи золотые?.." Рита между тем бросилась в ванную (где - о Господи! - до сих пор благоухало чудесной импортной пеной!) и примчалась обратно с тряпкой и пластмассовым тазиком. Taзик тотчас отправился на кровать, а тряпкой она принялась бережно протирать спасённый сундук. "Действительно, золотые..."
С потолка на кровать звучно шлёпнулся первый кусок штукатурки. Потом ещё и ещё.
Иван уже понял, что в этой маленькой комнате было устроено нечто вроде склада. Почти никакой мебели, сплошные ящики и коробки. Все как одна тяжеленные. "Тоже с драгоценностями небось", - подумал он, помогая Рите переставлять и перетаскивать их подальше от опасного места. Вслух же сказал:
- Иди аварийку вызови, что ли.
Рита чуть не плакала. Нет, такой пакости от квартирного домового она всё-таки не ждала. Болтовня это всё, будто полтергейстам якобы свойственно некоторое благородство!
И тут в дверь снова начали трезвонить. Но не так, как звонил Скудин, а нетерпеливо-напористо: дзынь! Дзынь-дзынь!.. Дзынь-дзынь-дзынь-дзынь-ДЗЫНЬ!!!
Рита бросила тряпку в таз и с невнятными стенаниями унеслась открывать. Иван успел испытать некоторое облегчение, вообразив себе соседа сверху, устроившего этот потоп и, что называется, осознавшего весь ужас содеянного. Вот тут он крупно ошибся.
Щёлкнул замок - и со стороны прихожей долетела серия изумлённых матюгов, произносимых несколько запыхавшимся мужским голосом. Краткий смысл их сводился к следующему:
- Блин!.. Опять ты!..
Рита пищала что-то в ответ, но её голос терялся под лавинным обвалом мужского рыка, в котором всё явственней слышались агрессивно-властные нотки. Иван ещё раз посмотрел на потолок, убедился, что гидрологическая ситуация вроде стабилизировалась, и тоже вышел в прихожую.
Сделал он это весьма вовремя. Рита из последних сил держала оборону на пороге квартиры и пыталась закрыть дверь, а со стороны лестницы, не давая ей захлопнуть замок, надвигался невысокий, но квадратно-кряжистый краснолицый мужик, облачённый в тёмно-синюю офицерскую нижнюю рубашку и такие же кальсоны.
- Да я тебя, шалаву!.. - выкрикивал он в перерывах Между многоэтажными лирическими отступлениями. - Протокол!.. Сто первый километр!..
Появление возникшего из глубины квартиры Ивана дало ему новую пищу для вдохновения.
- Ага!.. - заорал он, явно обрадовавшись. - Значит, ещё и гостей водить?.. И почём в час?..
Развить эту многообещающую посылку ему, увы, не Пришлось. Иван отодвинул Риту, молча вышел вперёд и взял мужика за грудки. Ощутив, как ноги неотвратимо отделяются от пола, тот впал в крайнее изумление и заткнулся.
- Ваня, Ваня!.. - Рита заметалась вокруг, не решаясь ухватить Скудина за свободную руку. - Он... Он... Это же наш участковый...
- Вот как? Участковый? - Кудеяр не спеша поворачивал барахтавшегося Собакина так и этак, рассматривая, словно некую диковину. - Что же ты, участковый? Дела у тебя другого нет, как в подштанниках по лестнице бегать и на честных девушек нападать?
Вот уж кого чумазая и всклокоченная Рита в данный момент всего менее напоминала, так это честную девушку, но дело не в том. Иван говорил скорее задумчиво, нежели с угрозой, но взгляд оставался тяжёлым. Не внушал, прямо скажем, такой взгляд энтузиазма к дальнейшему спору. Тем не менее наконец-то выпущенный Собакин проворно отскочил прочь и опять закричал - хотя децибелов на сорок потише, чем минуту назад:
- Вы с ней что там, в ванне плескались?..
- Ага, - понял Иван. - Стало быть, участковый, и тебя залило? - Не дожидаясь ответа, обернулся к Рите: - Останешься здесь. А мы с тобой, - это снова относилось к Андрону, - наверх. Там у тебя кто живёт?
Слава Богу, они оказались всё-таки на одной стороне.
- Блаженный один... - Марши на лестнице были не особенно длинные, но довольно крутые, и Собакин сразу безнадёжно отстал. - Его тут все Ихтиандром...
Скудин кивнул и позвонил в Ихтиандрову дверь. Никто не отозвался ни на первый, ни на пятый, ни на десятый звонок. Иван вздохнул, слегка отстранил участкового и вышиб дверь точным ударом ноги. Хотел просто сломать замок, но тот оказался неожиданно прочным "Цербером" о трёх калёных стальных ригелях. Зато дверную коробку ставили явно в конце месяца. А может, даже квартала. Или просто с превеликого бодуна. Она и рухнула внутрь вся целиком, унеся с собой вешалку с двумя старенькими пальто. Взвилась пыль.
Скудин с участковым Собакиным проникли в прихожую и сразу обнаружили первоисточник потопа. Жителя этой квартиры Ихтиандром именовали не зря: он держал целое рыбоводческое хозяйство. Спал на убогом диване, одежда вмещалась в старый покосившийся шифоньер... а всё остальное место занимали аквариумы. Современнейшие, роскошные. Устроенные по всем правилам - с освещением, поддувом воздуха и автоматическим подогревом. В аквариумах хорошо себя чувствовали дивные тропические рыбки - радужные, переливчатые, чуть ли не светящиеся. Главное же место занимал прозрачный параллелепипед литров не менее чем на двести. И плавали в нём какие-то заморские редкости со среднего карпа величиной.
Ну то есть "стоял", "плавали" - всё во времени сугубо прошедшем. От огромного аквариума осталась лишь мощная сварная конструкция на пьедестале. Вода, все двести или сколько там литров, успела уйти вниз; на мокром линолеуме блестели осколки стекла, лежали обмякшие водоросли и отчаянно прыгали невезучие рыбины. Красные и сине-зелёные. Кроме них, никого живого в квартире совершенно точно не было. Иван услышал бы. Он живо присел и стал собирать хвостатых-чешуйчатых пострадавших.
- Ты чё?.. - опешил Собакин. - Они, может, ядовитые!..
Он успел решить, что Риткин гость собрался зажарить откормленных рыбок. В качестве моральной, так сказать, компенсации за ущерб. Во всяком случае, у него самого при виде довольно-таки мясистых "карасей" первая мысль была именно о сковородке.
Иван поднял голову:
- Воду в ванной открой.

Предыдущая страница 6 Следующая страница


7 Мария Семёнова, Феликс Разумовский

Андрон пожал плечами, но повиновался. Когда минутой позже Скудин пришёл туда со спасёнными рыбами, участковый из общих соображений раскочегаривал колонку. Соображения были правильные. В мартовской водопроводной водичке теплолюбивые аквариумные неженки загнулись бы наверняка. Иван отрегулировал температуру, сделав струю чуть тепловатой, и выпустил принесённых в мокрой тряпке страдальцев. Надо думать, после аквариумного комфорта они. райского блаженства не ощутили, но спасибо и на том, что не в масло да не на плиту. Собакин с запоздалым одобрением покивал головой. Рыбёха - она тоже тварь Божия и жить хочет. Спасли - пустяк, а приятно!
Иван тратить время на умиление не стал. Вернулся в комнату и снова уселся на корточки, рассматривая осколки стекла. И чем больше смотрел, тем меньше ему нравилось неожиданное происшествие. Он ли да не знал такое стекло! Если он ещё не ослеп, оно происходило с оборонного завода - толстое, броневое, танковые триплексы из такого делать, на худой конец - колпаки для "папамобиля" (Открытый автомобиль, в котором Папа Римский появляется перед верующими, стоя во весь рост под колпаком из броневого стекла) , но уж никак не аквариумы! Ну ладно - захотелось человеку, собрал денег и осчастливил отечественную оборонку... Так что ж это за сила понадобилась, чтобы подобный аквариум угрохать?.. Из гранатомёта по карасям?.. Ой, мамочки. Да и не было тут ни выстрела, ни стрельбы. Медицинский факт, не было. Иван поднял правильной формы осколок, повертел в руках, осторожно понюхал... Он помнил, каким образом такое стекло, не очень боящееся даже автомата Калашникова, в конце концов уступает напору. Оно обрастает паутинами трещин и проминается, до последнего держась на внутренних эластичных слоях... Чтобы оно взяло да разлетелось наподобие гранёного хрусталя или тех сахарных пластин, которые бьют на съёмках "вылетающие сквозь стекло каскадёры?..
Не, ребята. Чудес на свете не бывает... Кудеяр в серьёзной задумчивости тёр рукой подбородок, когда с лестницы снова раздались истошные Ритины крики:
- Ваня!.. Ваня!..
Он сунул осколок в карман, выскочил за дверь и свесился через перила:
- Что ещё?
Спросил по инерции - можно было обойтись, ибо всё стало сразу ясно и так. Рита металась по площадке перед своей дверью, а из прихожей на лестницу торжественно выползало густое облако пара. Снова пахло мокрым и затхлым, но теперь ещё и горячим.
Иван в три прыжка слетел вниз и почти вслепую устремился в квартиру. Там густым молоком плавал банно-тропический туман и раздавались весьма характерные звуки - плеск и шипение. "Бирма. Сезон дождей. Кобры выползают из нор..." Участковый Собакин проявил себя по-мужски. Загасил в Ихтиандровой ванной газовую колонку и прибежал следом за Скудиным.
Новая волна наводнения, как выяснилось, постигла всё ту же маленькую комнату с её многострадальным "факультетом ненужных вещей". Проникнув туда, Иван обнаружил, что оправдались его худшие предположения: прорвало батарею центрального отопления. Свистящие струи хлестали из-под подоконника, щедро поливая только что отодвинутые ящики и заботливо вытертый сундучок. Сокровища затонувших галеонов опять шли на дно. Иван сдёрнул с железной кровати одеяло, мокрое и заляпанное растаявшей штукатуркой, и пошёл "на амбразуру", держа одеяло перед собой; как щит. Струи, бившие навстречу, показались ему крутым кипятком. "А ещё говорят, будто температуру в сети снизили..."
В это время с лестницы долетел новый голос. Для разнообразия - женский. И весьма далёкий от каких-либо матюгов. Даже, можно сказать, совершенно наоборот.
- Андроша!.. Андрончик!.. Дорогой мой! Ты не ранен? Ты цел?.. - вопрошал он с такой упоительной заботой, что перед мысленным взором Скудина тотчас возникли пышные кремовые торты. - Андрошечка, у тебя всё в порядке? С тобой ничего не случилось?..
Участковый успел сунуться в горячий туман и выскочить обратно, словно поплавок из воды.
- Клавка! Быстро Евтюхову звони! - взял он на себя тактическое командование. - Пусть живо отопление перекрывает! Батарея лопнула!..
Иван, тихо рыча, между тем заблокировал батарею одеялом. Заткнуть течь он, естественно, не надеялся - но хоть лилось теперь не на коробки с золотом инков, а по одеялу непосредственно на пол, и то хорошо. Увы, свёрнутый шерстяной жгут держаться между батареей и подоконником никак не хотел - Кудеяр то и дело поправлял его, заново шпарясь. "Эсминец "Стерегущий" погибает, но не сдаётся. Открыть кингстоны!"
- Ваня? - Рита возникла рядом с ним из клубящихся облаков, словно мокрый и растрёпанный ангел. Мигом оценила ситуацию - и загнала в щель наконец-то дождавшиеся применения тапочки. Иван вновь принялся оттаскивать ящики, ставя их почти на прежнее место. Внутри ящиков что-то тяжело брякало и звенело. Вернувшийся участковый принялся деятельно помогать.
Этажом ниже незримая Клава усердно крутила диск телефона. По стенам и потолку Клавиной квартиры текло всё сильней, так что мифологическое существо под названием "сантехник Евтюхов" вызывалось ею с азартом древнего чернокнижника, материализующего демона в пентаграмме.
- Райка, ты?.. - Она кричала в трубку изо всех сил, и Скудин с соратниками слышали её как бы дважды - через лестничную клетку и непосредственно сквозь пол. - Райка, беги быстро в сортир, зови Евтюхова!.. Что?.. Как это занят!!! Здесь кипятком заливает! Батарея!.. Нет, не у меня, надо мной! Да, да, пускай ноги в руки...
После чего раздался приглушённый перекрытиями скрежет отодвигаемой мебели. Участковый Собакин всплеснул руками и срочно отбыл на помощь. Не оставлять же хрупкую женщину наедине со шкафами!
Сантехник Евтюхов появился с рекордной по нынешним временам быстротой. Знала, наверное, Клава какое-то заветное слово. Внешне он был точно таким, каких некогда рисовали в журнале "Крокодил" ядовитые советские карикатуристы. Среднего роста, неопределённого возраста (что угодно от сорока до семидесяти), при всесезонной кепке и зарослях сивой щетины, с окурком на губе, в засаленной одежонке, некогда бывшей тёмно-полосатым костюмом. С явными следами пьянства - и неожиданными на опухшей "морде лица" совершенно трезвыми глазками.
У него был вид посвящённого, причастного к тайнам, о которых всем прочим не положено даже догадываться. Сантехник Евтюхов окинул зону разрушения зорким взглядом полководца, подоспевшего к битве, сказал "ага" и неспешно удалился по лестнице вниз. Перед умственным взором Скудина пронёсся кошмар: нескончаемые поиски ключа от подвала... сбивание замка "под вашу ответственность"... и далее абсолютная невозможность разобраться, какой вентиль что закрывает. По счастью, сантехник Евтюхов полностью соответствовал русской пословице: "пьян да умён - два угодья в нём". Пьян ли на данный момент был Евтюхов, не удалось сразу установить даже многоопытному спецназовцу, но вот что умён - никакому сомнению не подлежало. Буквально через пятнадцать минут напор кипятка начал слабеть и скоро вовсе иссяк. Получив передышку, Иван оглядел свои джинсы, только годившиеся в стиральную машину, попробовал отжать рукава свитера, предназначенного для будничной службы... "Сходил, называется, к женщине в гости!"
Он стал раздеваться, по возможности уберегая обваренные руки, и тут в Ритину квартиру вернулись участковый Собакин и Клава. Было неясно, за которым хреном их опять принесло, но... "Ваня, посмотри, КАКАЯ ЖЕНЩИНА!.." Иван посмотрел на "хрупкую женщину" один раз и мгновенно забыл, о чём собирался подумать.
О-о! Клава элементарно потрясала воображение.
На её фоне кустодиевские купчихи, Венеры, Данаи и прочие выразительницы "полнокровной женской красы" - бледнели, меркли и исчезали. Ввиду абсолютной невозможности что-либо выражать.
Она была грандиозна, роскошна и великолепна. Она колыхалась, благоухала мёдом и ванилью и сияла зефирным бело-розовым светом. Её следовало исчислять не в килограммах, а в мегатоннах. Рита рядом с нею сразу стала казаться тощим цыплёнком, коих (старшее поколение не позволит соврать) в древности называли "физкультурниками" за синюшный оттенок, близкий к тогдашним спортивным костюмам, и продавали по рубль ноль пять.
Участковый Собакин успел приодеться и исполниться решимости на всякий случай проверить скудинские документы. "Ходють тут всякие, понимаешь..." При виде Ивана, голого по пояс и очень недовольного происходящим, решимость Андрона как-то сразу увяла.
- А... - сказал он. - Ну-ну... И стал смотреть в другую сторону. Клаву зримыми свидетельствами суровой мужской биографии смутить оказалось труднее.
- Что вы, милочка!.. - устремилась она к Рите. - Пожалуйста, не делайте этого!..
Руки у Скудина вправду сплошь пошли волдырями, и половина уже прорвалась. Некогда на курсах домашней медсестры Риту обучили оказывать первую помощь и даже делать уколы, но с тех пор ей заниматься этим не приходилось. Неиспользуемые же знания имеют свойство выветриваться, и, вспомнив популярное народное заблуждение, она попыталась намазать Ивану ошпаренные места подсолнечным маслом.
- Надо скорее под водичку холодную, - распорядилась Клава. Противостоять её ласковому напору стал бы только клинический идиот. - И столетничком смазать... Андроша! Андрошечка, милый, не принесёшь?.. Там у меня на окне. Оторвёшь листок, хорошо?..
Милый Андрошечка послушно отправился вниз.

Кабинет был просторный, устланный красным ковролином, с Т-образным полированным столом и барельефом рыцаря революции на обитой дубом стене. Время на дворе такое, что можно бы и снять, но... нехай висит. В знак традиции и преемственности поколений...
Внутри было тепло и покойно, а за огромными пуленепробиваемыми окнами кружились в танце мохнатые снежинки, деревья парка завернулись в белое кружево, на крыше КПП намаю пушистую шапку сугроба. Зима, Ленобласть, засекреченный объект, известный кому надо под короткой аббревиатурой - "АКБ". Только не конструкторское и не бюро.
В кабинете находились двое мужчин. Оба с суровыми взглядами и при широких лампасах. Один - ажно семизвёздочный: с тремя на каждом погоне и ещё одной, геройской, на груди. Он расположился в большом кожаном кресле, уютно вмещавшем расплывшуюся от начальственной жизни фигуру. Другой, обыкновенный генерал-майор, был подтянутым и широкоплечим, с рваным шрамом через левую щёку. Он сидел на краешке стула и разборчиво, с военной простотой прояснял обстановку.
- Пирамида?.. - мрачно перебил семизвёздочный. - Господи, пирамида-то тут при чём?..
На столе перед генералами остывал в мейсенском фарфоре китайский, добротно заваренный чай, лежали бутерброды с икрой, сервелатом и сёмгой, прозрачный пальчиковый виноград и чёрные испанские маслины... Обстановка, однако, вырисовывалась такая, что военачальникам было не до деликатесов.
Агентурный источник сообщал недоброе. Дело касалось Дмитрия Саранцева, шефа службы безопасности "Тройки" - секретного, особо охраняемого института, профанам известного как "Гипертех". Так вот, этот Саранцев с подчинёнными организовали кооператив. Самым легальным образом. Организовали и организовали - каждый по-своему с ума сходит, и в особенности от безденежья. Но вот то, что они собрались пустить на продажу изделие своего института, а именно, "Наркоз-1"... при упоминании о котором в кабинетах куда как повыше здешнего начинали встревоженно озираться...
"Наркоз-1" был из области психотропной техники, что весьма скверно уже само по себе. Правительства и спецслужбы, пребывающие в здравом рассудке, от таких "Наркозов" открещиваются, как от чумы: не знаем, не разрабатываем, вообще первый раз слышим, и как только вы про нас могли такое подумать?.. Однако разрабатывают, изготавливают и испытывают. И мы, и "они". И всегда находятся покупатели, которые открещиваться не будут. Саранцевская шарашка как раз с такими и столковалась. Конкретно - с чеченскими сепаратистами.
Не слабо как таковое, но соль проблемы заключалась даже не в этом. Источник утверждал, будто покупатели собирались тайком провезти устройство в Египет и... смонтировать его в пирамиде Хеопса. Которая - Господи, спаси и помилуй, - должна была послужить чем-то вроде передающей антенны...
Бред? Не бред?.. Рыцарь революции бестрепетно взирал со стены. Когда-то у нас на всём серъёзе сажали "за попытку прорыть тоннель до Америки"...
Между тем в стране пирамид ожидали визита главы Государства Российского. И без посещения Долины Царей сей визит уж точно не мог обойтись.
- Так вот, если верить источнику, - подытожил генерал-майор, - цель всей акции - внушить Президенту навязчивую мысль о выводе войск и предоставлении Ичкерии независимости...
- "Чёрт с ней, с Австралией, но в полку должен быть порядок" (Финал известного анекдота о случайном ядерном запуске и безуспешных поисках раздолбая, нажавшего красную кнопку) , - невесело пошутил семизвёздочный.
Во всякой шутке есть доля шутки... Безопасность Самого - дело, не терпящее ни мелочей, ни случайностей. С одной стороны, "дело Саранцева" здорово отдавало заговором инопланетян. С другой... "Наркоз" - это не огненный меч Люка Скайуокера (Главный герой киноэпопеи "Звёздные войны"), это штука серьёзная... И спёрли, то бишь увезли продавать, его не в кино.
- А источник твой, Пал Андреич?.. - спросил хозяин кабинета.
Увы, агентурный источник был двойным. Он работал на ФСБ и на Генштаб. То есть имела место ещё и межведомственная интрига. Чтобы не скучно было, наверное.
- Ёшкин кот. - Семизвёздочный насуплгся и потёр ладонью могучие сюгадки, бугрившиеся на затылке. - Ну и какие будут предложения?
Он с отвращением покосился на бутерброды. Похоже, слетать пострелять олешков в эти выходные опять не придётся. Чертова служба...
Генерал-майор заглянул в бумажку:
- Давайте для начала послушаем эксперта. Вот... Звягинцев Лев Поликарпович, профессор, доктор технических наук... работает там же. Начальник тридцать пятой лаборатории. Крупный, говорят, специалист.
- Запускай, - семизвездочный выпрямился в кресле и сдвинул выцветшие кустистые брови. - Пусть скажет правду.
Эксперт оказался крепким пожилым дядькой в поношенном костюме без галстука. Он отказался от чая, осторожно опустился в кресло и посмотрел на барельеф Дзержинского:
- Итак, чем обязан?
Интеллигентное породистое лицо было принципиально бесстрастным.
- Уважаемый Лев Поликарпович, у нас к вам вопрос... - Генерал-майор взял виноградину, положил в рот. - Расскажите нам про изделие "Наркоз-один". На что оно в действительности способно?
- А это смотря где установить. - Звягинцев пожал плечами, а Павел Андреевич про себя отметил, что учёный отвечал не задумываясь: предмет разговора, видимо, был знаком ему до мелочей. - Если вывести на орбиту, захватит территорию, равную по площади Красноярскому краю. А можно подключить к канализационным, водопроводным или телевизионным сетям... - И усмехнулся: - Помнится, в девяносто шестом рейтинг Президента тогдашнего с пяти процентов до шестидесяти - за неделю... Я, знаете ли, далёк от политики - никак у нас снова выборы на носу?
- Что вы. Лев э-э-э... Поликарпович, что вы. - Семизвездочный криво улыбнулся, однако далее разубеждать не стал, лишь спросил: - А вот если, к примеру, этот ваш генератор засунуть в пирамиду к Хеопсу... Совсем чепуха? Или не совсем?
"Ну скажи, скажи, что - полная чушь..."
- Хм, вопрос интересный. - Звягинцев сразу оживился и запустил пальцы в густые, отливающие серебром волосы, мигом уничтожив ровный пробор. Встал с кресла и начал расхаживать по кабинету, заставляя генералов вертеть головами. - Ведь что такое психотропный генератор? Источник частот, близких или равных собственным частотам психической энергии человека или других живых существ. А пирамида - это считается установленным - сама по себе приёмопередатчик, работающий в том же диапазоне. Так что, возможно, разговоры о Вечности, об остановленном времени... Экстрасенсы даже видят потоки энергии... голубоватую ауру... феерическое зрелище, говорят. Вот чем на самом деле жрецы с фараонами занимались, а мы - базис, надстройка... Тут вам и подавление недовольства, и поднятие боевого духа во время войны... Атмосферное электричество, разливы Нила... А если туда ещё и "Наркоз"... Смонтировать его - пара пустяков, на то и рассчитан... подобрать частоту, ввести в резонанс... Да, разрешите спросить - испытания где будут? В Египте или у нас?.. Если у нас, то на каких примерно широтах?
Он ничего не знал о деятельности Саранцева и вопрос насчёт пирамиды воспринял как конкретное руководство к действию. Следовательно...
Генералы переглянулись.
- У нас, Лев Поликарпович, интерес чисто академический. - Генерал-майор выбрал маслину и не торопясь разжевал. Дело могло обернуться по-всякому: кабы не пришлось до конца дней питаться пшённой кашей на водичке. - И ещё вопрос, уже не научного свойства, а просто человеческий. Что, с вашей точки зрения, представляет собой Дмитрий Дмитриевич Саранцев? В двух словах, если можно.
И вот тут-то учёный муж удивил отвыкших удивляться чекистов. К чёрту профессорскую респектабельность! Звягинцев ответил со всей мужской прямотой:
- Могу и одним. Дерь-мо!.. А если чуть подробнее, "Засранцев" ваш - ворюга и пьяница, каких мало. Да ещё и стукло комитетское.
Генерал-майор откровенно расхохотался.
- Не любите вы, Лев Поликарпович, органы... - Семизвёздчатый встал, вытащил из сейфа бумажный листок, положил перед Звягинцевым: - Распишитесь, пожалуйста. Вот здесь, здесь и здесь. О нашем разговоре, сами понимаете, никому. Спасибо вам большое. Сейчас вас отвезут... - Он выдержал достойную паузу и окончил: - ...на работу.
- Чёртова перестройка! - Дверь за экспертом наконец закрылась, и семизвёздчатый, откинувшись в кресле, повернулся к генерал-майору, доедавшему бутерброд. - Что ж,
Пал Андреич... давай будем определяться. Не то... "Москва бьёт с носка"... Кого пошлём на перехват? "Смерч", "Циклон", "Ураган"? Может, "Цунами"? - Он отхлебнул остывшего чая, сморщился и придавил кнопку селектора: - Дежурный, завари-ка по новой...
- "Смерч" с "Циклоном" на манёврах, где Макар телят не гонял, в "Урагане" жуткий недокомплект, а в "Цунами"... - Генерал-майор о чём-то подумал и нехотя опустил, тарелку с бутербродами на стол. - В "Цунами" совсем худо. Вчера весь личный состав отравился... глазированными сырками... пластом лежат, лакомки несчастные. Зато... У нас тут прямо под боком, в рекреационном центре, долечивается подполковник Скудин с остатками своей группы, вы помните, наверное, Владимир Зенонович, они почти все... в Санта-Крус де ла Сьерра. До конца прикрывали отход...
Он сразу пожалел о том, что сказал.
- Как же, как же. Вечная память, - Генерал-полковник важно кивнул. - Очень хорошо. Давай этого Скудина с его людьми и пошлём.
Павлу Андреевичу очень не понравился начальственный согласный кивок...
- А потом? - спросил он, что называется, в лоб.
- А потом по нулевому варианту. Не мне тебя учить. Пусть останутся на родной стороне.
"А ху-ху не хо-хо?.. - зло подумал генерал-майор. - Вот потому я никогда в твоём кресле и не буду сидеть, сукин ты сын..."
- Иди, исполняй, - кивнул на дверь семизвёздочный. Однако Павел Андреевич остался сидеть. Да, подход-отход к начальству - очень важная штука. Иронизируйте сколько угодно, но слово, вовремя и - главное! - нужным тоном сказанное вот в таком кабинете, может застопорить или продвинуть карьеру. А может, вот как теперь, погубить или спасти несколько жизней...
- Если позволите, Владимир Зенонович... - проговорил он, ощущая, что шрам на щеке вот-вот задёргается и тем выдаст его. - Я подполковника Скудина знаю лично. Очень хорошо знаю. И полагаю, что нулевой вариант в данном случае был бы нецелесообразен. - Он говорил очень спокойно, стараясь подбирать убедительные аргументы и не срываться в эмоции. Шеф недовольно поднял голову - что, мол, ещё за возражения? - но он продолжал упрямо и убеждённо: - Крайне нецелесообразен. Это спецы экстра-класса, которые... В общем, их просто так не заменишь. Поэтому я предлагаю по окончании операции назначить Скудина с его людьми в охрану "Тройки". Вместо... Засранцева. Тем более что за их головы кокаиновый картель Кхуна Са назначил страшные миллионы, то есть парни всяко на некоторое время "невыездные"...
- Добро, Павел Андреевич. Уговорил. Действуй. - Семизвёздочный удовлетворённо кивнул. - Пусть герои остаются на родной стороне. Но - под твою ответственность. Под твою персональную...

Вновь появился сантехник Евтюхов. Задумчиво, с видом эксперта осмотрел развороченную батарею. Прочувствованно матюгнулся и вынес вердикт:
- Ёж твою сорок через семь гробов налево.
- Спасибо вам большое, - сказала Рита.
- Из спасиба, девка, шубы не сошьёшь, - сразу помрачнев, обиделся Евтюхов. - Я для спасибов специальную фляжку держу...
Рита не придумала ничего лучше, чем вручить ему бутылку кагора, которую они с Иваном не успели даже ополовинить.
- А-а, этот... анапский... - разочарованно протянул сантехник. Его приговор был беспощаден: - Самое дерьмо, глистов только морить... Ну, зелёная, сама пойдёшь?
Лихо закрутил бутылку - и мастерски, в два булька, отправил анапский винтом в лужёную глотку. Рита, запоздало осознавшая свою оплошность, почувствовала себя так, словно благородное бархатное вино у неё на глазах спустили прямо в канализацию. Да. А ведь могла бы вовремя вспомнить про депаспортизованное спиртное, сохранявшееся в буфете, надо полагать, как раз для такого случая... Да.
- Не тридцать третий портвешок, конечно... - крякнул сантехник презрительно. И отбыл наконец вместе с Клавой и Собакиным, не забыв прихватить пустую бутылку. Пригодится: с паршивой овцы хоть шерсти клок.
Закрыв за ними дверь, Рита первым делом побежала на кухню - ставить чайник. Снаружи вовсю продолжала бушевать заблудившаяся и подтаявшая арктическая метель - в квартире, лишённой "геотермального источника" в виде батарейного кипятка, ощутимо захолодало. Пробегая мимо зеркала, Рита мельком взглянула на растерзанное, в грязных разводах отражение и содрогнулась.
(Есть анекдот. Встретились жёны новых русских: "Мой-то какой сволочью оказался!" - "А что?!" - "Да попросила давеча двести баксов на салон красоты, а он на меня посмотрел и пятьсот выдал...") От того, что увидела в зеркале Рита, по идее должен был бы в ужасе шарахнуться страшный волосатый орангутан. Не говоря уже об интеллигентном Иване Степановиче. Увы, ей, как и большинству озабоченных своей внешностью женщин, было невдомёк, о чём в действительности думает мужчина.
"А девушка-то с талией, - провожая её глазами, оценил Кудеяр. - С ножками девушка..." Стихийных бедствий вроде больше не ожидалось, и его мысли понемногу возвратились к приятному. Рита носилась туда-сюда по квартире, словно маленький вихрь. Иван караулил закипающий чайник и развлекался, мысленно сравнивая Риту с Клавой. Эта последняя была весьма далека от его личного идеала девичьей красоты, но отменный вкус участкового никакому сомнению не подлежал. "Такую в любое место лизни, халвой небось отдаёт. А бюст... Как говорят в подобных случаях на Востоке - на одну лечь, другой накрыться..."
- Снимай штаны! - прозаично велела материализовавшаяся из комнаты Рита. Скудин поднял бровь, и она сунула ему лохматую махровую простыню, восхитительно сухую и уютную даже на вид: - Хочешь радикулит заработать?
Зарабатывать радикулит Иван не хотел и послушно принялся раздеваться. Здесь же, на кухне, оставшейся посреди квартирного потопа единственным более-менее сухим Араратом. Рита тактично отвернулась к пеналу.
Сама она успела причесаться и переодеться всё в тот же трогательный беленький халат с оторванным пояском. Скудин фыркнул у неё за спиной, и она обернулась. А обернувшись - расплылась в неудержимой улыбке. Итак, наводнение поставило их на одну доску, заставив предстать друг перед другом в одинаковом неглиже. Всё, никаких больше тюрбанов из полотенца на фоне чуть ли не костюма и галстука!.. Правда, Иван в дезабилье (Домашняя, "утренняя" одежда, от фр. deshabille - "раздетый") напоминал не ощипанного цыплёнка, а скорее уж римского императора в банный день. Этакий босоногий амбал в кокетливо-розовой простыне, накинутой наподобие тоги... Аве цезарь!
Рита подобрала его промокшие джинсы и повесила на кухонную бельевую верёвку, чтобы позже пройтись по ним утюгом. Почему-то ей вдруг стало ещё смешнее, она спросила себя, до какой стадии, интересно, дойдёт это их взаимное раздевание, и одновременно попыталась сообразить, не отыщется ли в глубинах буфета бутылочка коньяка. Ах, дивный анапский кагор!.. То-то славно разбежался бы он теперь по жилам и жилочкам, изгоняя и холод, и пережитое напряжение... и остатки взаимной неловкости...
...О нет, только не это! В дверь опять начали трезвонить.

Homo banditicus

Это было даже не собакинское "Дзынь! Дзынь!!". На сей раз звонок просто бился в истерике, заходясь одной сплошной трелью: "Дзз-ззз-ззз!!!"
Таким манером только сообщать о вулкане, внезапно пробудившемся в глубинах подвала. Или спасать табельный ствол, по нечаянности оставленный у соседки.
- Пожар в бардаке во время наводнения!.. - Рита чуть не выронила скудинские джинсы и уже привычно бросилась открывать. - Ну что там ещё, Андрон Кузьмич? Третья мировая война?
...Хуже. Причём существенно хуже.
На пороге стояли двое молодцов настолько мерзкого вида, что попробуй покажи таких в сериале про российскую мафию - и в газетных рецензиях заклюют наповал, скажут, что теперь таких не бывает. Ой бывают!.. Да ещё как бывают-то!.. Подобная разновидность человеческого существа имеет место у всех народов и во все исторические эпохи. Она даже не очень меняет свою характерную внешность. А именно: тупая наглая харя, не заслужившая называться лицом, отмороженный взгляд... плюс примета нашего времени - шишковатый череп, стриженный "а ля зэк"...
Хомо бандитикус постсоветикус вульгарис.
О котором хорошо теоретизировать издали. А столкнувшись нос к носу, вряд ли успеешь и пискнуть.
- Нишкни, сука! - Не особенно громкий, но властный и полный гипнотизирующей угрозы рык человека уверенного, очень хорошо сознающего, что творит. Рот Рите мгновенно зажала крепкая, пахнущая табаком ладонь, и между ног, пакостно раздвигая полы халата, больно сунулось пистолетное дуло.
И происходило всё это не в злопыхательском боевике "из жизни криминальной столицы", а прямо здесь и сейчас. Происходило абсолютно всерьёз. И не с кем-то посторонним, а с ней...
- Дёрнешься, лишнюю дырку сделаю. - Спокойная констатация факта, который не замедлит произойти. - Гони чемодан!..
Видимо, в глазах молодой женщины отразилась приемлемая стадия ужаса, потому что жёсткие пальцы покинули рот и перебрались на горло. Рита сумела разлепить мгновенно пересохшие губы:
- К-к-акой чемодан?..
Голос был совершенно чужой. Взгляд метался с одного лица на другое, но, если бы прямо сейчас их спугнула милиция и потом обратилась к Рите за словесными портретами, она не смогла бы назвать даже цвета глаз и волос.
- Темнишь, сука?
Пощёчина едва не сломала ей шею. Половина лица немедленно отнялась. Подобное с ней было только один раз, в детстве, когда она играла с мальчишками в футбол и ей засветили мячиком по лицу. А жёсткая хватка опять перекрыла кислород, и сквозь звон в голове она услышала голос, передразнивший:
- Какой, какой! Тот самый!.. Эта твоя тоже сразу не раскололась, а отграхали паяльником в задницу - шёлковая стала. Тебе, значит, тоже память освежить треба? Это мы щас... даже и без паяльника...
"Хомо бандитикус" в четыре руки подхватили Риту и поволокли её в комнату. Она беспомощно трепыхалась: её физическая сила здесь просто не существовала. Но сдаваться было невозможно, она попыталась ухватиться хотя бы за ручку двери... Так называемая мёртвая хватка продержалась примерно секунду.
О присутствии в своей квартире гостя, задрапированного в махровую простыню, Рита успела начисто позабыть. Поэтому то, что произошло дальше, для неё явилось полной неожиданностью.
А произошло следующее. Мимо Риты бесшумно, но очень весомо пронеслось... НЕЧТО. Космический крейсер с лазерными пушками и гравизахватами. "Звезда Смерти" (Космический боевой корабль чудовищной мощи из киноэпопеи "Звёздные войны") на субсветовой скорости. Короче, явление, трудно объяснимое с позиций классической физики. Совсем рядом что-то мерзко и влажно хрустнуло, две из четырёх державших её лап пропали неизвестно куда (Рита сейчас же заново вцепилась в ту самую дверь, от которой её оторвали мгновением раньше). Мелькнула, удаляясь, только что нависавшая рожа. Смятая, как пластилин, эта рожа больше не могла самоуверенно скалиться, в сплошном кровавом пятне выделялись только белки глаз, закаченных под лоб. Участь второго бандита Рита разглядела получше. Он выпустил её и целых полтора шага валко пятился прочь, имея на лице вовсе не свойственное таким людям виноватое выражение. А потом громко икнул и грузно, аморфным студнем, осел - вернее, стёк - по стене на пол.
И всё. Как у классика: дальше - тишина.
Лишь на кухне мурлыкал голосом Киркорова трёхпрограммник, который она только что за каким-то хреном включила:
- Ты украдёшь, а я сяду!..

Предыдущая страница 7 Следующая страница


Аленький цветочек 8

Скудин между тем деловито вязал бандитов их же собственными ремнями. Это вам не кино, где героев связывают явно затем, чтобы они тотчас же развязались! Здесь шанса не будет - не освободят добрые люди, так и проваляетесь, пока не помрёте... Кудеяр извлёк из чьего-то кармана нож, распорол обоим штаны с трусами от пояса до колен, обыскал... Положил пленников спина к спине и принялся рассматривать трофеи. Они не особенно удивили его, скорее наоборот. Примерно такого набора и следовало ожидать. Удостоверения сотрудников охранной фирмы "Кураре". Два ствола, причём не какие-нибудь там ПММ или "Иж". Нет, тут всё было как у людей - у одного пятнадцатизарядная "Беретта", у другого "Вальтер ППК"... И, что самое интересное - на оба присутствовали разрешения. То ли научились липовые делать такие, что не отличишь, то ли менты скурвились совсем... Ключи от "Опеля" на брелке. Вот это очень хорошо. Значит, вся компания в сборе и не придётся возиться с ожидающим на улице рулевым... Деньги, дубовые и зелень. Просто отлично. Так, а это у нас что в баночке из-под "Компливита"?.. Витаминчики?.. Наркота, как пить дать, экстази какое-нибудь. Сейчас вам, ребята, будет и без допинга весело... А вот действительно хорошая штука - нож разведчика. Рукоятка такого ножа ещё и стреляет, причём пуля с двадцати метров пробивает пехотную каску. Хороший ножичек, пригодится. И очень скоро...
- Рита, - попросил Иван. - Будь добра, принеси чайничек. Если остыл, подкипяти, хорошо?
Рита всё ещё стояла статуей у двери, судорожно вцепившись в металлическую ручку, и никак не могла от неё отлепиться. Позже она пришла к выводу, что её больше всего потряс именно обыденный тон, которым Скудин попросил принести чайничек. Где ж ей было знать, что по его меркам и в самом деле ничего особенного не произошло. Подумаешь... пару недоумков вежливости поучить...
Молодая женщина кое-как разомкнула сведённые пальцы и молча медленно побрела на кухню, потом назад. Адреналин запоздало выстрелил в кровь, тело слушались с трудом, Риту с головы до пяток била крупная, идущая изнутри дрожь...
Чайник, как выяснилось, за время недолгого коридорного сражения как раз успел закипеть.
- Спасибо, - Скудин взял его у Риты и застенчиво улыбнулся: - Ты вроде обещала штаны мне погладить? Будь добра... только дверь закрой поплотнее на тряпочку. И радио, если можно, погромче вверни...
У неё мелькнула дикая мысль о соседях, которых могли потревожить вопли из трёхпрограммника. Или... другие вопли. Иного происхождения и качества. Которые скорее всего сейчас раздадутся в прихожей. Она ведь понимала, что Иван не кофе себе заваривать собирался...
Что характерно: правозащитный зуд на неё отнюдь не напал.
А Кудеяр, выждав, пока за ней закроется кухонная дверь, начал понемногу освежать бандитов кипяточком из чайника. Тонкой струйкой по окровавленным харям. Бодрит, говорят, не хуже водички колодезной. Плюс ощутимый воспитательный эффект. Обмякшие тела зашевелились, раздались сперва стоны, потом крики и наконец - витиеватый мат пополам с чудовищными угрозами. Всё в порядке! Очухались. Может, даже и жить будут.
- Спрашиваю только раз. - Скудин наклонился над бандитом, который был справа, и, чтобы тот всё понял сразу, на ширину клинка отрезал ему ухо: - Кто послал? Где девушка? Паяльником которую?
В ответ - судорожные телодвижения, стоны, невнятные звуки а-ля хрестоматийный Герасим. Информации - ноль. Скудин понял по мимике, что у парня была сломана челюсть, досадливо сплюнул и занялся вторым. Это был малый крепкий, накачанный. Сквозь дыру штанов у него на бедре виднелась татуировка.
- Где девушка? - вновь спросил Скудин. И без церемоний ткнул клиента трофейным ножом прямо в татуировку на заднице. Неглубоко, но чувствительно: - Считаю до трёх...
Психологический контакт был установлен моментально.
- Не надо... - Бандит дернулся, охнул и разлепил вздувшиеся губы: - Не надо...
В переводе на цензурный язык его чистосердечная исповедь свелась примерно к следующему. Девка Натаха, чъим местонахождением интересовался Иван, в данный момент пребывала на своей "хате". Адрес которой, естественно, прилагался. Там же имел место и девкин "козёл" по имени вроде бы Серый. Но он сглупу дал бой и кого-то даже помял, и ему, чтоб не дёргался, так вмазали по рогам, что он клюв прикрыл и накрылся кедами. А послал братков по девкину душу Фима-звеньевой, тот, который бегает в поддужных у Семёна Рыжего. Послал за "углом", чемоданом то бишь. Вот они как могли его и тискали...
- Аквариум - ваша работа? - полюбопытствовал Кудеяр. Указал наверх и плавно повернул клинок: - Если ваша, то как?
- Мамой клянусь, я не при делах, - бандит взвыл, выгнулся от боли, показывая разом все фиксы во рту. - Не при делах я... Не при делах... - Не ори, - посоветовал Иван. - Говори толком. Великая всё же вещь психология. Если с самого начала правильно подобрать к человеку ключик, можно узнать удивительно много нужного и полезного. Например, где налётчики поставили "опелёк", сколько человек засело в квартире у Натахи... и так далее, и тому подобное. К вопросу об аквариуме Иван возвращался несколько раз, пока не удостоверился: "сотрудник фирмы "Кураре"" действительно был ни при чём. Ладно! Не знаем КАК, но попробуем догадаться ЗАЧЕМ. Может, надеялись, что из затопленной квартиры этажом ниже в первую очередь поволокут самое ценное?.. Старинный ободранный чемодан, например?.. А коли так, значит, и проснувшаяся долина гейзеров - тоже та ещё случайность. И, следовательно, за всем этим кто-то стоит. Кто?..
Интересный повод для размышлений, но отложим их на потом. До более спокойных времён. Иван подошёл к телефону, набрал по памяти номер:
- Привет, это я. Что поделываешь? С младшеньким пиво пьёте? А мама не ругает?.. - Его подчинённый Глеб Буров жил в коммуналке вдвоём с мамой, плюс Борька Капустин в качестве, как он сам говорил, приживалки. - Не ругает, говоришь? С вами кружечку поднимает?.. Ну тогда-то... А теперь слушай сюда. По такому-то адресу хорошую девушку паяльником... Да, четверо отморозков. Крутые, на стволах, две тэтэшки, пээм и чезе-семьдесят пятый, и похоже, что все уже вмазавишеся... Прогуляйтесь с младшеньким, хорошо? Косточки хоть разомнёте, а то засиделись небось... На твоё усмотрение, но я бы без сантиментов... Я с Пархатым попозже подгребу, встретимся на лавочке у парадной. Да брось ты, все бабушки-старушки спят уже... С дедушками своими...
"А может, с чужими". Он отключился, набрал ещё номер
- Привет, ты где? Ах, в алькове?.. Значит, извинись перед дамой и снаряжайся. Буду в течение часа, тема есть. Всё, пока.
Рита на кухне действительно выгладила, вернее, высушила утюгом его многострадальные джинсы. На гладильной доске перед ней стояла бутылка коньяка, обнаруженного-таки в буфете. Рита успела почти ополовинить её. Но абсолютно не захмелела. Её только стало немного меньше трясти. А под левым глазом уже наливался внушительный кровоподтёк.
Скудин без церемоний влез в джинсы, сунул ноги в полусырые носки...
- Вот что, - хмуро сказал он Рите. - Не понял ещё, что конкретно там за дела, но история хреновая. Хорошим не кончится. Одним словом, убираться тебе надо отсюда. Съезжать немедленно. - Она тупо кивнула, не двигаясь с места, и он добавил резко: - Всё, финиш!
Кончилась рыночная эпоха. Ты, женщина-загадка, где живёшь-то у нас?
- Около Техноложки... - И заметалась: - Господи, да куда ж я уеду... у меня роза на воду поставлена, выручку опять-таки надо отдать...
Иван решил применить шоковую терапию.
- Не уедешь - достанут. - сообщил он ей отрывисто, глядя в глаза. И в его голосе-прозвучала такая страшная убедительность, что Рита сразу представила себе ВСЁ. Всё то, что по счастливому стечению обстоятельств с ней НЕ СЛУЧИЛОСЬ сегодня. Она вообще-то знала лучше многих, где что происходит. И как. Да сейчас и любой обыватель такого может порассказать - Стивен Кинг с Дином Кунцем (Стивен Кинг, Дин Кунц - популярные американские писатели, авторы "романов ужасов") от зависти позеленеют.
- Десять минут на сборы, и время пошло! - скомандовал Кудеяр. Он уже натянул отволглый тельник - влажную рубашку и любимый свитер из альпаки, сохраняющий, хвала Аллаху, тепло даже в мокром виде. Рита носилась по квартире, перескакивая через поверженных, на ходу теряя и бестолково укладывая пожитки...
Собравшись наконец, растрёпанная, в коричневой, местами подмоченной дубленке, с сумкой через плечо, она выглядела форменной сиротой казанской. "Хватай мешки, перрон отходит", - вспомнил Иван... и тут же самокритично подумал, что вряд ли выглядит лучше. С дурацким доисторическим чемоданом в руках. Неподъёмным к тому же. А как бросить? Столько суеты вокруг него, ажио людей убивают. Обязательно надо забрать. Хотя бы из принципа.
Захлопнув дверь, они вышли на лестницу и стали в темпе спускаться по обшарпанным ступеням. До свидания, хрущоба эпохи развитого социализма! Всё ты пережила - и расцвет застоя, и застой расцвета. И обещанную победу коммунизма, и Перестройку, и реформы, и демократию. Ничто тебя не берёт - сколько простояла и ещё простоишь!..
- Подожди-ка... - спустившись на этаж, Скудин усмехнулся и принялся звонить в квартиру сладкой женщины Клавы. Там долго не отзывались, но Иван был упорен. Жал кнопку, пока не послышались шаги.
- Кто там?
- Соседи! - Скудин поставил на площадку чемодан и подмигнул Рите, чтобы убралась из зоны видимости. - Ваши, сверху!
- А-а... - Щёлкнул засов, и дверь отворилась, показав хозяйку дома в несколько легкомысленном канареечном капоте. - Что такое случилось? Андрошечка, подойди!..
Клавдия выглядела уже не бело-розово-зефирной, а самой что ни есть бисквитно-кремовой. С большими такими ярко-алыми розами, цветущими на упругих щеках. Видно, участковый Собакин по достоинству ценил отваленное судьбой сокровище и зря времени не терял.
- Вот-вот. Мне бы Андрона. На минутку. - Скудин широко улыбнулся и, не удержавшись, откровенно залюбовался великолепием Клавдиных мегатонн. - По приватному делу.
Тут появился ничего не понимающий Собакин, и Кудеяр протянул ему ключи. Ткнул пальцем в потолок:
- Это от квартиры, где твои подполковничьи погоны лежат. Ты меня хорошо понял, майор? Не опоздай.
Подмигнул участковому, захлопнул дверь, пресекая возможные "Почему?". Подхватил чемодан и рысью устремился за Ритой.
Уже в дверях подъезда они встретили тощего бородатого человека в очках. Он очень бережно нёс за пазухой вместительную ёмкость, в которой кишели мальки. Аквариумист ещё не подозревал о горестном сюрпризе, ожидавшем наверху, и его лицо светилось тихим блаженством. Ихтиандр. "Мы дьяволу морскому везём бочонок рому, ему не устоять"...
На улице вновь успела радикально перемениться погода. Снеговой заряд иссяк, стремительный шквал умчался за горизонт, в ясном чернильном небе по-рождественски серебрилась луна. Там, где днём были лужи, теперь трещал под ногами дедок. Штормовой ветер "надул" небольшой, но внятный морозец.
Рита вытащила сигареты - "Мальборо", кстати, - одну сунула в рот и зашарила по карманам, ища зажигалку. Скудин молча протянул руку, вытащил у неё сигарету и так же молча растёр ногой по асфальту. Когда он запретил беременной Маше курить, он пообещал бросить с ней вместе. Когда Маши не стало - бросил один, в память о ней. А теперь отбирал сигареты у совсем чужой ему женщины... Или уже не чужой?

Золото партии

Новенький "Опель Фронтера" стоял в точности там, где указали поливаемые кипяточком бандиты. Повинуясь команде с брелока, джип пару раз тявкнул, мигнул фарами и с гостеприимным щелчком отпер замки - прошу, мол!
- Залезай. - Скудин швырнул в салон чемодан, порядком-таки оттянувший ему руки, уселся, запустил двигатель... Водительское кресло пришлось до упора отодвинуть назад, и он вспомнил, как смеялась Марина: ты, мол, на вид больше своей "девятки", и как только вмещаешься - ну точно зонтик японский, в три сложения...
Джип взял с места и, негромко урча, понёс мужчину и женщину, как предполагалось, подальше от неприятностей.
"Тише едешь - дальше будешь. В том числе и от Госавтоинспекции", - гласит шофёрская мудрость. Скудин плавно влился в густой транспортный поток на Московском проспекте, только удивляясь про себя - и откуда бы в поздний час да столько народу? Он бы ещё понял, если бы все тянулись к выезду из города - март, не март, а три праздничных дня впереди всё же навевают дачное настроение, - но к центру?.. Иван раздумывал об этом, пересекая Кузнецовскую улицу, затем Благодатную... а под железнодорожным мостом обратил внимание на машину, следовавшую за его "Фронтерой" примерно в десяти корпусах.
Машина ему сразу же весьма не понравилась. Это было интуитивное, ничем не подкреплённое чувство, но интуиции Иван привык доверять. Он чинно-благородно проехал Московские ворота, спокойно встал по "помидору" на углу Черниговской... но едва на светофоре загорелся жёлтый - дал такой старт, что Рита, вдавленная в кресло, только пискнула, а джип обиженно взвыл сперва двигателем, а после колёсами. Стремительно промелькнули огни бензоколонки, и фары позади отстали. Выжимая из "Фронтеры" все соки, Кудеяр домчался до Смоленской, ушёл направо, возле элеватора выключил ходовые огни, юркнул влево на Заозёрную, развернулся на набережной Обводного... вновь включил огни, шастнул под красный обратно на Московский проспект и улетел через канал к Техноложке.
"Опаньки..." - подгадав брешь в плотном встречном потоке, Иван шмыгнул (плюнув на сплошную осевую) влево по Пятой Красноармейской, проехал перекрёсток и затормозил. Если хорошенько подумать - ничего уж такого особенного, нормальный "новорусский" стиль вождения. Ходящие и ездящие по питерским улицам подтвердят: навороченные иномарки и безо всяких погонь носятся так, словно от киллеров удирают. А уж Правил дорожного движения их водители совершенно точно никогда даже издали не видали.
- Телефон свой давай, - буднично приказал Кудеяр.
Молодая женщина схватилась было за сумочку, где у неё хранился мобильник, потом поняла и ошалело пробормотала семь цифр. Иван кивнул, запоминая. Вытащил из кармана полдюйма бандитских денег, всё так же буднично сунул их Рите:
- Жить хочешь - нигде не светись, сиди дома. Завтра позвоню. - И усмехнулся, неожиданно подмигнув: - Спасибо за божественный вечер!
Рита неловко полезла наружу из высокого джипа, прижимая к груди сумку с ноутбуком и пугливо косясь на загромоздивший половину заднего сиденья Натахин чемодан. Претендовать на него она ни в коем случае не собиралась - свят, свят. свят! Пускай лучше Иван увезёт его куда подальше да и утопит. Выбрав в Неве местечко поглубже...
Едва задней захлопнулась дверца, "Опель" сорвался с места и этак тихо-стремительно ушёл в темноту, лишь кое-где робко нарушаемую мертвенными синеватыми фонарями. Красноармейские улицы, более-менее симпатичные летним днём, поздно ночью в марте - далеко не Невский проспект...
- Остерегайтесь торфяных болот, - вслух выговорила Рита. Звук собственного голоса заставил её вздрогнуть и остро осознать, что она осталась одна. Случись что - и уже никакой Иван Степанович не вылетит, теряя махровую простыню, в одних трусах ей на помощь. Она затравленно огляделась и припустила дворами домой. Было страшно. Дорогу перебегали коты, все как один чёрные, самостоятельные и свирепые. Каждый случайный встречный был наёмным убийцей, прячущим в кармане "Беретту" с глушителем. Драные пластиковые пакеты в помойках начинали шевелиться и подозрительно громко шуршать именно в тот момент, котаа Рита к ним приближалась. Под ними тикали бомбы.
Скудин тем временем проскочил Загородный и, не давая себе расслабиться, уже за Обуховским мостом снова засек хвост. Никуда, оказывается, не девшийся. И преследовало Кудеяра всё то же авто, приметное до изумления. На таких не серьёзным преследованием, а только наглыми выходками заниматься. Под днищем машины горели синеватые огоньки, направленные непосредственно вниз, на асфальт, - в результате приземистая иномарка как бы плыла в облачке замогильного света. Плюс опять-таки подсинённая оптика и жёлтые противотуманки под бампером... Вот только, несмотря на такую дурацкую "внешность", хватка у преследователей была бульдожья. "Интересно, как они меня опять вычислили?.."
Вообще вопросов было много. Для начала - откуда вообще взялся хвост? Неужели Собакина так быстро купили на корню? Или бандюки друг друга дублировали?..
Что-то сегодняшний день был полон загадок, неопределенности и таинственности, а этого Скудин ужас как не любил. "Ладно, сволочи, будут вам гонки с препятствиями..."
Изрядно попетляв по городу, уже начиная коситься на указатель бензина, он выкатился на Каменный мост и по Гороховой, через Мойку, мимо зловещего здания номер два (а вы думали, почему Гороховая когда-то называлась "Дзержинского"? Ну то-то же...) выехал на Адмиралтейский проспект, а чуть позже на Английскую набережную. Преследователи и не думали отставать, наоборот, вовсю пытались деморализовывать Кудеяра, уверенно держась в десяти корпусах: "Никуда ты, голубчик, не денешься со своим чемоданом. НАШИМ, то есть, чемоданом... Лучше отдавай по-хорошему..." Правду молвить, Иван больше забеспокоился бы, если бы эти орлы отстали от него на Красноармейских и пришлось бы серьёзно тревожиться, не перехватили ли Риту. Но этого не случилось, и он ощущал только азарт. Перевалив бывший Благовещенский мост, Иван ушёл с набережной на Восьмую линию... и вдруг, резко дав по газам и в очередной раз наплевав на все правила, рванул по направлению к Смоленке - что-что, а уж Васькин остров он знал, как собственную портянку. Сразу за Средним джип сбавил ход и, резко, под обиженный колёсный скрип, повернув, по-пластунски заполз в узкую, похожую на кишку подворотню. Вдоль бортов оставались сантиметры зазора, но Кудеяру хватило. Он усмехнулся и затормозил окончательно, поставив "Фронтеру" раком, - ни пройти, ни проехать. Теперь - сломать ключ в замке зажигания, ужом выползти из салона и (опять же с чёртовым чемоданом под мышкой) сделать то единственное, о чём суворовским солдатам дозволялось отвечать "Не могу знать!". Сиречь ретироваться. Или, если по-нашему, по современному, - живо рвать когти. Что Скудин и сделал, причём с быстротой, наверняка изумившей преследователей. Как раз когда он заворачивал за угол, стену у него за спиной осветили знакомые синеватые фары. Иван воспрянул душой, почувствовав себя в привычной стихии, и весело прибавил шагу по родным и таким понятным джунглям... каменным, тесным, вонючим. Путь его лежал к дому, где проживал офицер ГБ Евгений Додикович Гринберг.

Грин (Гринберг) Евгений Додикович, капитан государственной безопасности, 1968 года рождения. Телосложение худощавое, рост средний, цвет кожи смуглый, волосы, чёрные, вьющиеся, глаза карие, миндалевидные. Национальность - русский. Образование среднее. Личный номер Ж-682317, агентурные клички: Пои, Пархатый, Сикарий (Сикарий - в древней Иудее - секта наёмных убийц) , Зелёный, Брат Каплан. В совершенстве владеет стрелковым и холодным оружием, приёмами защиты и нападения. Курит мало, алкоголь употребляет в случае необходимости, любит бифштекс с кровью, гефилте фиш (Блюдо еврейской кухни, фаршированная рыба) и стройных голубоглазых женщин, преимущественно блондинок. Представляет особую опасности при задержании.
Умеет, выделить главное и сосредоточить усилия на ключевых участках профессиональной деятельности. Принимает обоснованные решения, стремится действовать нестандартно, не боится взять ответственность на себя...
(Из служебной характеристики)

Евгений Грин в отличие от однофамильца Александра не писал дивных книжек о любви и приключениях на далёких морях. Говоря откровенно, он книжек особо и не читал. Некогда было. Безопасность Родины отнимала все соки и время. А виной тому были дурные гены Евгения Додиковича по мужской линии. Прадед, Аарон Абрамович, охранял знаменитый Гохран и ни на миг не забывал мудрую истину: что стережём, то и имеем. После него осталась ёмкость (по непроверенным слухам - здоровенный горшок) кое с чем, зарытая, где надо, и маузер-раскладка с надписью: "Борцу с мировой буржуазией Аарону Гринбергу". Дедушка, Самуил Ааронович, радел о достоянии республики не меньше прадедушки. Он трижды был репрессирован, что не помешало ему вместе с генералом Серовым спереть из Берлина корону бельгийской империи. После него остались уже ДВЕ ёмкости кое с чем, зарытые, где надо, и ДВА комплекта оружия с дарственными надписями. Папа, Додик как-бы-Семёнович, был заслан резидентом в Штаты и до сих пор сидит себе тихо где-то в Иллинойсе. Так тихо, что не могут найти. Ни наши, ни ЦРУ с ФБР...
А вот Женя Грин вливался в чекистские ряды с трудом. Органы безопасности ещё не очухались от очередной волны отъездов и политику держали бескомпромиссную: "жидов не берём!" Ну да на всякую хитрую гайку, как известно, найдётся и болт с резьбой. Бедному еврейскому мальчику не дали пропасть тетя Хая, дядя Моня и чекист-орденоносец, престарелый, но несгибаемый рабби Розенблюм, помнивший ещё геройского гринберговского прадеда. Сели на "Стрелу" и поехали брать Москву измором. И взяли, что характерно. "Ладно! - сказала Родина. - Банкуйте, хрен с вами!" После чего Женя Гринберг получил всё, что хотел, и даже более. Его научили быстро бегать, метко стрелять, прыгать с парашютом, крушить империалистам, прямо скажем, не только плавающие ребра... и, навесив погоны прапорщика, загнали на чужбину кормить москитов и мух цеце. Не раз в минуты душевного смущения Грину хотелось плюнуть на всё, выкопать один из дедушкиных горшков и рвануть в Иллинойс к папе. Но он крепился, вынимал пожелтевшее фото прадеда, вглядывался в его мужественные черты. Аарон Гринберг был запечатлен на боевом коне, с кривой шашкой наголо, ветер раздувал его густые, лихо закрученные пейсы. На сдвинутой на ухо, истёртой в классовых сражениях камилавке (Крохотная шапочка, всегда носимая верующими иудеями) чётко выделялась пятиконечная звезда...
"Вот это вонища", - восхитился Скудин, вбегая в тускло освещённый подъезд. Поднявшись на второй этаж, он остановился перед обшарпанной, украшенной подозрительными пятнами дверью. Дверь эта от сотворения мира не знала краски и кисточки, зато на соответствующей высоте красовался характерный потёк, липко продолжавшийся на полу. И вообще чувствовалось, что усилия губернатора по расселению коммуналок не скоро ещё достигнут окончательной цели. Резиновой коврик у порога был вытерт до дыр, кнопки звонков гроздьями висели на проводах, и к ним страшно было притрагиваться. Каждой кнопке соответствовали разномастные, вкривь и вкось сделанные подписи. Фамилии у гриновских соседей были одна к одной. Писукины, Калогрёбовы, Вшегоняловы... и ещё легион точно таких же. Случайный человек - призадумается, стоит ли подходить близко к подобной двери и уж тем более в неё звонить. Скудин случайным человеком не был. Он хорошо знал, куда шёл. Он надавил первую же кнопку и не дрогнул, когда голые провода ответили фонтанчиком электрических брызг. Где-то наверху еле слышно заурчал сервомотор видеокамеры, потом щёлкнули, отпираясь, электромагнитные замки, и массивная, идеально закамуфлированная бронедверь отворилась.
- Здравствуйте, Иван Степанович.
На пороге застыла стройная, распутноглазая девица, при взгляде на которую Скудин почему-то вспомнил инфернальную горничную из "Мастера и Маргариты". На той, как известно, не было ничего, кроме кокетливого кружевного фартучка, белой наколки и золотых туфелек. Гриновская девица была одета, но одета по принципу "более чем нагая". Скудин уже видел её однажды, и звали девку... Ванда? Хелена? Брунхильда? Матильда? Колетта-Полетта-Жанетта-Жоржетта-Мриэтта?.. По мнению Скудина, радость от подобных подружек-однодневок была более чем сомнительная. "И ещё за Виринеей ухлёстывает, стервец..."
- Меня Бригиттой зовут, - девица закрыла дверь, обворожительно улыбнулась и, оставляя за собой в воздухе волну тонкого благоухания, повела Ивана в недра квартиры. - Пожалуйте в малую гостиную, Евгений Додикович сейчас будут.
Никаких соседей, да ещё с указанными выше фамилиями, в этой квартире, естественно, не наблюдалось. Всеми её квадратными километрами Евгений Додикович повелевали единолично.
Скудин равнодушно прошагал по узорчатому паркету, изрядно-таки на нём наследив: его ботинки, пострадавшие от Ритиного потопа, так и не успели просохнуть. Наконец Бригитта распахнула перед ним последнюю дверь, и "сундук мертвеца" со стуком встал на пол в небольшой (по местным масштабам) комнате, выдержанной в стиле постперестроечного ренессанса. Тотальный евроремонт, немецкие стеклопакеты, французские жалюзи, японская электроника и, естественно, итальянская мебель. На стене - портрет хозяина дома во весь рост, маслом, по полной боевой. В "афганке", с "абаканом" в руках, на фоне горящего американского танка "М66".
- Располагайтесь, Иван Степанович, - Бригитта, словно заправская стюардесса, указала Ивану на кресло, но в это время дверь снова раскрылась, и в гостиной появился Гринберг. Во рту он держал трёхдолларовую сигару "Корона коронас", какую обычно курят биржевики:
- Салют, командир. Э, а с руками у тебя что?.. На руках у Кудеяра красовались повязки, сообща намотанные Ритой и Клавой. Аккуратные белые бинты успели вымокнуть и запачкаться. Иван отмахнулся:
- Да так...
Гринберг допытываться не стал.
- Чай, кофе, пожрать?
Всё верно, какая может быть война на голодный, желудок.
- Потом, Жень, потом, - Скудин безо всяких объяснений кивнул ему на чемодан. - Убери. Подальше. И собирайся в бой.
- Надо будет, позовёте... - Бригитта сразу заторопилась, опустила глаза и деликатно вышла из комнаты. Сразу видно, не дура. Меньше знаешь - лучше спишь.
- Банк взял, командир?.. - Гринберг взялся за чемодан и крякнул от неожиданной тяжести. Со спины он напоминал замученного реформами учителя или врача - низкорослый, тщедушный, в неброском, старомодного покроя костюмчике. Да только внешность обманчива, и это касалось как самого Гринберга, так и его одежды. Зря ли по телефону ему было ведено "снаряжаться"! Задрипанный с виду костюмчик на самом деле гордо именовался "БЖ-СН", сиречь бронекостюм скрытого ношения, защищающий от пистолетных пуль и осколков гранат. А сам Гринберг... внимательный наблюдатель вскоре разглядел бы в плюгавом "учителе-враче" и особую жилистую стать, и экономную грацию движений, а в речи уловил спокойную артикуляцию, проистекающую из душевного равновесия и осознания собственной силы. Академического вида еврейчик мастерски стрелял из всего, что было способно худо-бедно стрелять, был жесток в рукопашном бою и мог с двадцати шагов загнать гвоздь-двухсотку противнику в лоб.
За стеной между тем мягко, на грани инфрачастот, затворилась дверь сейфа, послышались шаги, и снова появился Гринберг. Одетый ещё и в бронекуртку с прочными вкладышами от злодейских пуль и ударов. - Командир, взять чего-нибудь? - Последовал неопределённый взмах руки в глубину квартиры. Там, как Скудину было отлично известно, таился секретный арсенал, чуть ли не "Спрингфилд" и "Пикатинни" (Знаменитые оружейные хранилища западных стран) вместе взятые. - Калибром этак на девять?..
- Не надо, - мотнул головой Скудин. - Вирус с Монохордом, наверное, уже всё уладили. Только нас ждут.
- Ясно, - Грин вжикнул молнией и повернулся к двери, в голосе его появились властные нотки. - Бригитта, ты где? - И, едва та явилась на зов, повелел: - Закажи ужин на квартет, что-нибудь из кавказской кухни, уж будь добра. Только не звони в "Сулико", я тебя умоляю... - И, повернувшись к Скудину, пояснил: - У них, чтоб им, в прошлый раз базартма ни к чёрту была. Петрушки напихали вместо киндзы...

...Натахин дом найти оказалось нетрудно. У крайнего подъезда царила невесёлая суета.
- "Случилось страшное", - вполголоса прокомментировал Скудин.
Действительно - случилось. В мартовской тьме слепили маячками глаза уже ненужные "Скорые": единственная, подхватившая ещё живую жертву бандитов, давно укатила, остальные ждали неизвестно чего. Пыхтели жёлтые "УАЗы", доставившие милицию, начальственно загородил проезд микроавтобус с грозной надписью "Дежурный ГУВД"... Сновали стражи порядка, равнодушно покуривали парамедики, чуть в сторонке толпились, перешептывались полуночные собачники - как же, бесплатная развлекуха!
- Резали? - стыдясь, ужасаясь и вожделея, спрашивал кто-то. - Или стреляли?..
Разнокалиберные барбосы скулили, чуя смерть, и робко прижимались к хозяйским ногам, но на них не обращали внимания.
- Генриетта Карловна, вы только посмотрите, ещё одного тащат. Уже четвёртого, я считала...
Воздух отдавал бедой, ядовитым бензиновым выхлопом и папиросным дымом, в теплоцентре дрались и приглушённо орали коты, лица у ментов были вытянувшиеся, недовольные. Они на своём веку видали и не такое, но - подарочек, блин, да ещё в предпраздничный вечер! Пять жмуров - и потерпевшая в глубокой отключке. Притом что ни свидетелей, ни следов, то есть заведомый глухарь. Да ещё жмуры, прямо скажем, такие, что невольно просится мысль насчёт пресловутой "Белой стрелы"... (Глубоко законспирированное тайное общество по физическому искоренению криминалитета, якобы существующее в недрах российских спецслужб. Некоторые серьёзные аналитики уверены в его реальности, другие все слухи о нём считают типичным фольклором). И всё это на ночь глядя, когда нормальные люди, раскупорив пиво, сидят перед ящиком с интересной программой...
Монохорда с Мутантом, они же Килатый и Вирус, и прочая, и прочая, среди всей этой суеты не наблюдалось. Сделали дело и благоразумно отвалили в сторонку. Не маленькие. Скудин огляделся и потянул Гринберга к соседнему дому; из подъезда с самым скучающим видом возникли тайные виновники торжества. Борис и Глеб. Святые угодники. Как сказал совсем по другому поводу один добрый знакомый авторов этих строк - "незачем вам даже знать, что такие люди вообще есть..."
- Привет, славяне.
- Привет, - отозвался Глеб Буров, он же Вирус, он же Шкаф, он же Гибрид, он же Мутант. Телосложением он напоминал самого Кудеяра, но, в отличие от него, внешностью обладал удивительно мирной, домашней. Не заподозришь, что способен хоть муху обидеть. Между тем эту самую муху он мог сплющить ударом кулака. Да не на стенке, если вы об этом подумали, и даже не ногой на стекле, как Оливье Грюнер в кино, а прямо в воздухе, на лету.
- Ну что, Глебушка? - больше для порядку спросил Иван. - Я вижу, управились без проблем?
- Дурное дело нехитрое... - Глеб виновато улыбнулся, пожал плечами, вздохнул. - Девчонку жалко. Совсем никакая, ожоги, разрывы, кровотечения внутренние... Медики быстро подъехали, так что жить будет... Те четверо мужику её рёбра поломали, да неудачно, осколок печень прошёл...
- Холодный, - подытожил Капустин. - Ну и те отморозки... За стволы зачем-то хвататься начали... Зря они это. Теперь тоже холодные. - Он замолчал, чиркнул спичкой, закурил и добавил не по-христиански: - Туда и дорога.
Вид и "выхлоп" обоих вполне соответствовали занятию, в котором Глеб сознался Кудеяру по телефону: товарищескому распитию пива. На троих с Глебовой мамой. Два решительно неженатых боевых друга действительно делили комнатку в коммуналке на Загородном. Мы сразу попросим читателя великодушно воздержаться по этому поводу от каких-либо "голубых" подозрений. Всё, как обычно и бывает в нашем Отечестве, объяснялось намного прозаичней и проще. Дело в том, что по прибытии на жительство в Питер это самое Отечество отмерило капитану Капустину квадратных метров в угловой квартире пятиэтажки, которую на самом деле пора было сносить уже лет пятнадцать назад. Глеб, явившийся проведать новосёла, только обвёл глазами чёрный от плесени потолок, заглянул в угол на стыке стен, где упорно пытались образоваться сосульки, и дал подчинённому на сборы двадцать минут. Больше Капустин место своего предполагаемого жительства ни единого разу не посещал. Возможно, соседи сообща устроили в его комнате "ледник". Ещё более вероятно - узнай они о его воинской специальности, как пить дать, упали бы в ноги, попросили свою текущую по всем швам, латаную-перелатаную "хрущобу" к чертям собачьим взорвать.

Капустин Борис Васильевич, капитан ГБ, 1967 года рождения. Телосложение атлетическое, волосы тёмно-русые, вьющиеся, глаза серые. Национальность - русский. Образование высшее: закончил втуз при Нижнетагильском медеплавильном комбинате (заочно). Личный номер Б-681748. Эксперт-пиротехник первой категории, мастер-наставник подрывного дела, крупный специалист по обезвреживанию мин-ловушек различной степени сложности.
Не боится трудностей, всегда стремится на самые тяжелые участки своей профессиональной деятельности. В общении с товарищами ровен и выдержан. Холост, в женском коллективе пользуется уважением.
(Из служебной характеристики)

Интерес к противоположному полу и пиротехнике возник у него с младых ногтей, причём практически одновременно. Ещё в детском садике он влюбился в белокурую девочку Люсю со смешным хвостиком на голове, а свою первую дымовуху - из целлулоидной расчёски, завёрнутой в фольгу от шоколадки, - устроил в первом классе на большой перемене. Потом пошли "ПОДЖИГИ", заряженные спичечной серой, жестянки с киноплёнкой - пробитые в трёх местах и взлетающие из костра, точно взбесившееся НЛО. А также маленькие бомбочки-швырялки, одна из которых зацепилась за перчатку и нещадно посекла новую куртку-болонью. За куртку Борька был выпорот, после чего работал всегда без перчаток. В пятом классе, начитавшись Циолковского, он начинил артиллерийским порохом сифон из-под газировки, смастерил направляющие и скомандовал сам себе: "Ключ на старт!.." Массивная ёмкость, оплетённая металлической сеткой, с рёвом устремилась в вечернее небо. Вычертила в нём великолепный зигзаг и эффектно возвратилась на землю. Прямо на капот ни в чём не повинному соседскому "Запорожцу"....
Время шло... В восьмом классе он научился плавить тол и, узнав на уроке химии, что щелочные металлы бурно реагируют с водой, немедля решил проверить это на практике. Стибрил заветную баночку и провёл эксперимент тут же на перемене, спустив содержимое в фановую систему. Экзотермическая (Связанная с выделением тепла) реакция получилась что надо. Звук взрыва докатился аж до учительской, а унитаз разлетелся на миллион маленьких белых кусочков. К концу десятого Борька Капустин был уже близко знаком с милицией, что, естественно, не вязалось с репутацией хорошего домашнего мальчика, будущего студента престижного вуза. Пришлось подаваться на учёбу куда подальше. "Куда подальше" в России соответствует, как известно, Сибири. Так Борька оказался на Нижнетагильском заводе-втузе. В общаге квартирного типа. Для пиротехнических опытов на медном комбинате обнаружилось редкостное раздолье... В общем, до диплома Капустин не дотянул. Скажем прямо - очень драматично не дотянул, Настолько, что иного выхода, кроме как в солдаты, попросту не осталось. И вот тут, на его счастье, подвернулся вербовщик из госбезопасности.
В учебном центре Борысины способности расцвели пышным цветом. Плюс бега по полной боевой, стрельба, напалм, парашют, рукопашка, собаки. Всё это с отличием. А потом - те же самые джунгли, куда в своё время угодил Женя Грин. Дождевые леса, буш, саванна, чёрные мамбы, жирафья лихорадка и вирусы попугаев. А также мины, мины, мины. Всех мыслимых и немыслимых типов. Поставленные, снятые, обезвреженные, подорванные... И как венец блистательной карьеры - плен. Яма с дерьмом. И ножичек узкоглазой садистки, прошедшийся по самому ценному, что у мужика есть.
Диагнозу, прямо на месте вынесенному друзьями - "жить и баб трахать будешь" - он сперва не поверил. Поставил на себе большой чёрный крест и очень серьёзно захотел в петлю.
"Лейтенант, это же парный орган, - вселил надежду врач-подполковник, делавший Борису операцию в госпитале под Рангуном. - Понимаешь? Пар-ный... Эка беда, монохорд... Как кто? Это тот, у кого "хорда" только одна... Подожди немного, ещё все тётки твои будут..."
Сам, видать, не дурак был по женской части, как в воду глядел.
Первый же послеоперационный опыт показал, что все параметры соответствовали норме, и Борька, осознав бренность своей земной жизни, стал бурно навёрстывать упущенное. Чтобы какая-то там китайская девка да русского мужика?.. Да ни в жисть!..
Он с большим успехом доказывал это миру и по сей день.
Кабинет Гринберга представлял собой просторную комнату с настоящим действующим камином. Этакий охотничий домик: выйдешь за дверь - и шагнёшь прямо на альпийские луга, увидишь в синем небе снежные вершины и услышишь издалека йодль (Особая манера пения, распространённая у жителей Альп - фальцет с использованием очень высоких регистров звука) горного пастуха...
Всё было на месте - звериные головы вдоль стены, чучела медведей по углам, шкафчик с бронированными стёклами, сквозь которые виднелись ружейные стволы. Пол был застлан шкурами пантер, под потолком зигзагом изгибалась набитая опилками анаконда, над подозрительно широкой, с водяным матрасом, оттоманкой висел очередной портрет хозяина квартиры. На сей раз полотно живописало Гринберга на охоте. Клыкастый слон, задирая хобот, мчал Евгения Додиковича на своей широкой спине, а тот палил почти в упор во взметнувшегося в прыжке бенгальского тигра. Стлался сизый дым, утреннее солнце играло в хрустальных каплях росы... Свирепый хищник был роскошно-полосатым, индус-погонщик белым от страха, девственная природа величественной и зелёной. Гринберг играючи держал ровную мушку и едва заметно улыбался.
- Так, - пояснил он дружно хмыкнувшим зрителям, - ничего особенного, одна художница рисовала... - Зачем-то оглянувшись, нащупал потайную кнопку, и полотно отодвинулось в сторону, обнажив нишу с огромным сейфом фирмы "Сименс и К". - Она была на втором слоне.
Щёлкнули хитроумные замки, открылась тяжеленная дверь, и на свет Божий появился многострадальный чемодан. На фоне окружающей роскоши выглядел он до крайности неприглядно - обшарпанный, в белёсых разводах.
- Ну, братцы, будем разбираться... - Скудин осмотрел трофей со всех сторон, приложился ухом к крышке, поманил Капустина. - По мне так всё нормально. Боря, оцени, не фугас?

Предыдущая страница 8 Следующая страница


9 Мария Семёнова, Феликс Разумовский

- Бережёного Бог бережёт, - буркнул Монохорд. - Как сказала монашка, надевая на свечку презерватив... Нет, не фугас. - Маленький нож в умелых руках проворно справился с замками, и Борис осторожно поднял крышку. Первьш заглянул внутрь, и лицо у него вытянулось: - Ну, дела!.. Золото партии!..
Половину чемодана занимали какие-то бумаги. Пожелтевшие, хрупкие, они выглядывали краешком сквозь истлевшую клеёнку, которой их когда-то заботливо обернули. Всё оставшееся место было забито многочисленными мешочками, а в мешочках... Ой, мамочки. Золотые пятёрки, полуимпериалы, червонцы. Ещё какие-то монеты неведомых стран, неизвестных названий и номиналов.
Драгоценные кольца, серьги, браслеты. Не менее десятка массивных, похожих на луковицы, часов, жёлтая стопка увесистых портсигаров. В отдельном мешочке, россыпью, стоматологические изделия: коронки, протезы, мосты...
- И точно, золото партии, - Гринберг отточенным движением выудил древнюю, тускло блеснувшую пятнадцатирублёвку, со знанием дела взял на зуб, сплюнул прямо на штучный пол и констатировал: - Настоящее. Царская чеканка.
Если следовать индусскому учению о кастах - варнах, Евгений Додикович был, без сомнения, уникумом, солдатом и барыгой в одном лице.
- Добротно сделано. - Кончиками пальцев Глеб вытащил из развалившегося кожаного мешочка старинное кольцо, потёр и залюбовался игрой света в прозрачном, не тронутом временем камне: - Красота...
У его мамы такого не было никогда. И, по-видимому, не будет.
- Бриллиант, - покосился Грин. ~ Чистой воды. Не меньше двадцати штук баксов потянет.
Подобных колец в мешке было, может, сто, может, двести.
Капустин не без брезгливости поднял искусственную челюсть, посмотрел, повертел, равнодушно бросил назад в чемодан:
- Помню, дрался с одним, так у того все фиксы повылетали. С одного удара... Раньше крепче делали, как я посмотрю. Жень, ты там что-то насчёт ужина говорил?
Пожрать он был далеко не дурак, зато по части золота ему всегда было "фиолетово" - в гробу карманов нет...
- Я - "за", - откликнулся Глеб.
- Команди-и-ир, - пропел Гринберг.
В самом деле, Кудеяр был единственным, кто никак не выразил своего мнения ни о найденном кладе, ни о перспективе поужинать. Иван держал в руках толстую тетрадь, извлечённую из обрывков древней клеёнки. И ошалело вглядывался в пожелтевшую бумагу. Среди убористой тарабарщины непонятных, явно шифрованных знаков ему бросилось в глаза изображение сложной спирали. Точно такой, в какую свернулась когда-то Машина веточка...
- Команди-и-ир... - уже шёпотом повторил Гринберг. Иван опять его не услышал.
"Что за чёрт!" - он выхватил из пачки другую тетрадь, потоньше первой, раскрыл наугад, и глаза его изумленно расширились.
"26.07.38. Сегодня, возвращаясь с Чёрной тундры, познакомился со здешним егерем, Василием Скудиным. Замечательный человек, настоящий русский северянин. Кажется, я ему тоже понравился. Звал в гости..."
Это был дневник. Старый, беспощадно истрёпанный пролетевшими десятилетиями, украшенный известковыми потёками и кое-где подмоченный во время сегодняшнего потопа. Между его обложкой и заглавным листом была вложена фотография мужчины в фас и профиль, какие обычно помещают в уголовных делах. Человек на снимке был удивительно похож на Льва Поликарповича Звягинцева, только моложе и полнее и притом - очень коротко стрижен. "Если не сам профессор, то близкий родственник", - озадаченно подумал Иван. Впрочем, долго гадать не пришлось. Внизу на фотографии было подписано по чёрному фону корявыми белыми буквами: Звягинцев П.К.

Бабушка и внучка

Хотим мы того или не хотим, а только на дворе у нас век сериалов. И не каких-нибудь там убогих трилогий с тетралогиями, а самых что ни есть полнометражных. Если сериал телевизионный, то уж такой, чтобы смотреть его по будням как минимум год. А книжный - чтобы корешки на полке мерить рулеткой...
Рита оторвала взгляд от экрана компьютера, в который пялилась последние полчаса безо всякого толку, и посмотрела в окно. Зябко вздрогнула... Кажется, Иван Степанович посчитал её журналисткой, взявшейся работать на рынке ради бесстрашного журналистского расследования. Вот тут он ошибся. Отработав несколько лет инженером, Рита в самом деле сменила стезю - стала писательницей. Писательницей-детективщицей из тех, что во множестве последовали за королевой жанра, Александрой Марининой. На королевские и прочие титулы Рита не претендовала и в рейтинг-листах, вывешиваемых крупными магазинами, свой псевдоним с трепетом не выискивала. Но то, что книжки её не терялись в сплошном море "женского" детектива, захлестнувшем лотки, - это ей было известно доподлинно. И гонораров от издательства "Букварь", где её издавали, им с бабушкой на жизнь покамест хватало. Даже вот мобильник купили... Чего ещё?..
Писала она под псевдонимом "Жанна Осокина", а её постоянную героиню звали, естественно, Рита. Рита-книжная не была ни суперменшей, ни искательницей приключений, ни лихим офицером уголовного розыска. Просто женщиной, живущей в Питере и время от времени помимо воли влипающей в различные ситуации. Из которых, хочешь не хочешь, приходилось выпутываться...
Про себя Рита считала, что именно это составляло сильную сторону её писаний и обеспечивало им какой-никакой успех у читателей. Можно, конечно, накрутить сногсшибательную интригу, завалить страницы трупами, залить их кровью... и иными жидкостями физиологического происхождения. Ну и дальше что? Ты напишешь про пятьдесят мертвецов, а кто-то другой тут же перещеголяет тебя, написав про пятьсот. Ты постельную сцену-а конкуренты уже весь содом и гоморру пополам с некрофилией. И так далее до бесконечности. Не секрет: если писателю по большому счёту нечего сказать, он отправляет своего героя спасать мир. Ибо полагает, что огромность поставленной задачи автоматически делает произведение интересным. А ты попробуй-ка проведи этого героя через обычные жизненные ситуации. Простые, каждодневные, узнаваемые и оттого по-особому безысходные. Слабо? А сплести из них по-настоящему интересный сюжет - без мировых заговоров и сверхчеловеческих страстей? А ещё и рассказать обо всём художественно, то есть так, чтобы читатель, закрыв книжку, не в скупку её поволок и не в мусорник выкинул, а на полку поставил - перечитывать?..
Между прочим, никто не говорит, что это легко. Это трудно. Ещё как трудно...
Вот потому-то Рита и сидела перед ноутбуком уже в полном отчаянии, потратив битые полчаса на безуспешный поиск нескольких верных, никакими другими не заменяемых фраз.
Хорошие произведения не пишутся быстро. Вот только издательству, у которого сроки, рекламные акции и книжные ярмарки, этого не объяснишь. И, опять-таки, есть семейный бюджет, требующий постоянных вливаний. За колбасу в магазине платят рублём, а не отчётами о творческих муках. "Он знал, что вертится Земля, но у него была семья..."
...Всё!!! Рита решительно выключила компьютер и вылезла из-за стола. Как это очень часто бывает, необходимые слова, которые она так долго высиживала, тотчас явились на ум. Захотелось немедленно включить машину и продолжить литературный процесс, но Рита знала, что это не прорыв вдохновения, сулящий несколько хороших страниц, а всего лишь искорка, выскочившая из подсознания. Она записала осенившее на бумажке, сохранявшейся рядом с компьютером как раз для подобного случая. Не зафиксируешь сразу, нырнёт обратно в потёмки, и потом ни за что будет не вспомнить. Дело известное, не единожды проверенное...
Молодая женщина стала собираться на улицу. На самом деле ей было не свойственно работать по утрам, она вела образ жизни типично "совиный", предпочитая трудиться над приключениями Риты-книжной исключительно в тихие ночные часы. И вообще на сегодня у неё была намечена поездка на рынок: надо же, в конце-то концов, хозяину выручку сдать, а то некрасиво получится... Ну и что? Проснувшись для разнообразия раньше бабушки-"жаворонка", Рита с отвращением посмотрела в окно и... прочно засела сочинять.
Она была не чужда психологии и привыкла смотреть правде в глаза. Так вот, правда состояла в том, что идти на улицу было страшно. Страшно до судорог, до мерзкого бурчания в животе. То бишь занималась она всё утро не столько сочинительством, сколько оттягиванием неизбежного.
"Ну, хватит. Если не выйду сейчас - так и буду сидеть, пока в психушку не закатают!"
Рита начала одеваться. Бесформенные старые джинсы, не очень-то презентабельные, зато совсем не стесняющие движений. Лёгкие корейские сапожки, откровенно пасующие перед лицом российского марта, зато, в отличие от чего-то более тёплого и красивого, позволяющие быстро бежать. Поясная сумочка для денег, которую не заметно под одеждой и которую грабители с неё не сразу сорвут. Куртка с капюшоном, в которой Риту на улице неизменно принимали за мальчика...
Бабушка кормила на кухне соседскую кошку Василису.
- Деточка, - сказала она, - ты смотри, может, лучше я к Бахраму твоему съезжу?
Любая нормальная бабушка готова за внучку хоть к чёрту в пасть, хоть в бандитский притон... если только не рассыпется по дороге. Однако в данном случае это были не пустые слова. Подумаешь, семьдесят восемь! И поехала бы, и в целости передала деньги. И, не исключено, разогнала бы к шутам собачьим всех тех, от кого Рита собиралась трусливо улепётывать в своих корейских сапожках. Ангелина Матвеевна до сих пор сохраняла крепкую стать и отвагу, увы, не передавшуюся наследнице. В тридцатые годы теперь уже, страшно подумать, ПРОШЛОГО века бабушка была спортсменкой-осовиахимовкой, прыгала с парашютом и увлечённо занималась радиолюбительством. Потом началась война, и вчерашняя школьница оказалась в действующей армии. Была партизанская школа в Боровичах, где, снабдив псевдонимом, её научили владеть оружием и пользоваться немецким радиожаргоном. И временно оккупированный Тихвин, из которого юная разведчица посылала шифровки при посредстве рации "Белка", замурованной в стену. Вероятно, немцы в конце концов заинтересовались бы антенной, замаскированной под бельевую верёвку, но их, слава Богу, успели вовремя вышибить вон. Боевая бабушкина карьера завершилась вполне в духе времени. В сорок пятом с радистки-разведчицы взяли страшную подписку о неразглашении - и отпустили на все четыре стороны, не выдав на руки никакого, даже самого липового документа. Секретность! В результате которой, согласно бумагам, три с лишним года, пока вся страна воевала или трудилась в тылу, здоровая деваха валандалась неведомо где. Много позже, уже бабушкой, Ангелина Матвеевна попробовала было настоять на своих ветеранских правах. Однако секретность всё ещё действовала, и она получила от ворот поворот. Смертельно обидевшись, бабушка зареклась когда-либо обращаться к чёртовым комитетчикам. За неё это ещё через несколько лет, в Перестройку, сделала внучка. Осталось неизвестным, какого уровня достигло письмо, адресованное на XIX Партконференцию, Горбачёву, - не суть важно. Главное, что бабушку, уже переехавшую в Ленинград, пригласили в Большой дом и торжественно вручили ветеранское удостоверение. Выданное ажно ФСБ. "Сгодится чиновников в жилконторе пугать", - рассудила Ангелина Матвеевна. С тех пор она проделывала это неоднократно. И с неизменным успехом.
Самой большой своей жизненной неудачей Ангелина Матвеевна считала собственную дочь, Ритину мать. А самой крупной и непоправимой ошибкой - то, что, узнав о беременности внучки, в тот же самый день не примчалась наводить порядок в семье. Когда она всё-таки приехала, злосчастный аборт успел состояться. Ангелина Матвеевна с порога залепила дочери оплеуху. И никогда больше с нею не разговаривала. С тех пор минуло шестнадцать лет. Ритин так и не родившийся сын теперь бы уже заканчивал школу. Ритина мать иногда делала вялые шаги к примирению, но Ангелина Матвеевна оставалась тверда.
Короче - та ещё была у Риты бабушка. Рита её очень любила.
- Как доберёшься, сразу мне по сотовому позвони, - строго напутствовала Ангелина Матвеевна внучку. Она была в курсе всего случившегося в "Поганкиных палатах" и теперь, естественно, волновалась, отпуская ребёнка одного в такое опасное место.
- Позвоню, бабуленька. Если только сотовый там работать захочет. Я же тебе рассказывала...
- А ты из автомата возле метро. Ну, беги. Да смотри возвращайся скорее. А я блинов напеку...

Государственная измена

- Итак?.. - Веня Крайчик завязал скользкий тефлоновый проводок ещё одним узелком. - На ящик коньяка - слабо?..
Виринея пожала плечами:
- Да у тебя, извини, зарплаты не хватит преставиться.
- А что ты за меня беспокоишься? Покупать-то тебе. Ну так как? Одолеешь?
- Легко. Хотя бы затем, чтобы посмотреть, как ты весь его выпьешь. Тебе же пробку от лимонада понюхать - ты и под стол упадёшь...
- Я?..
- Очковая змея.
- Ладно, ладно, - вмешался Альберт. - Этак вы, братья-сёстры-славяне, никогда не договоритесь. Слушайте сюда. На бутылку. И в любом случае распиваем все вместе. Идёт?
- Идёт.
- Идёт.
Веня сосредоточенно накинул проволочную петлю на поясной ремень.
- Венечка, - проговорил Альберт осторожно, - а ты полностью уверен, что она не развяжется? Тефлон всё-таки... Я бы репшнура тебе лучше принёс...
Зеня испепелил его взглядом поверх очков:
- Если РУКАМИ вязать, то не развяжется. Я всё-таки в молодости на швертботе (Разновидность маленькой парусной яхты, в основном используется как учебная для подростков) ходил.
- А я горным туризмом занимался. Тоже кое-что в узлах понимаю.
Никому из них ещё не было тридцати лет, и потому-то они очень любили ссылаться на "давно прошедшую" молодость. Так двенадцатилетний авиамоделист говорит репортёру: "Я с самого детства..."
Веня опробовал надёжность петелек на ремне и стал подвязывать к ним трансформатор. Тот самый, кочевавший по лабораторным столам. Сегодня в обеденный перерыв Веня собирался вынести его через проходную и торжественно похоронить в мусорном баке. Умыв попутно охрану и выиграв спор, возникший в ходе приготовлений. Хороший коньяк - он тоже на дороге ведь не валяется...
Первый послепраздничный день для этой цели выбран был не случайно. Начать с того, что Лев Поликарпович (вот уж кто наверняка пресёк бы противозаконные Венины поползновения!) на рабочем месте отсутствовал. В данный момент профессор сидел на дирекции, с угрюмым нетерпением выслушивая хозяйственный доклад заместителя по общим вопросам: котельная, уборщицы, столярная мастерская... Самое что ни есть интересное для учёного мужа. А никуда не денешься, руководитель подразделения - хошь не хошь, сиди. Молодые сотрудники дали начлабу ужасную клятву ничего не менять в условиях опыта, просто запустить программу и ждать. Только потому, надо думать, Лев Поликарпович с дирекции до сих пор и не сбежал.
...А кроме того, охрана наверняка не ждала столь скорого выполнения Вениной угрозы "вывести слона". Через месяц, ну там через неделю... Но в первый же рабочий день? Ни за что. Ну а он за три выходных разработал остроумнейший план. Даже явился на службу в выкопанном на антресолях долгополом плаще, которому на самом деле был далеко ещё не сезон... И убедился, минуя турникет, что Бог воистину есть и что правду Он видит. На вахте сидела в полном составе личная гвардия Кудеяра. Та самая троица, что перед праздником так беспардонно загубила им опыт. В приличных местах офицеры пропуска у сотрудников не проверяют, но в нынешнем "Гипертехе" всё делалось не как у людей. Чёрный Полковник был мужик суровый - и своему комсоставу облениться и заржаветь не давал.
"Неужели не холодно?" - участливо спросил Веню вежливый Глеб. - "Закаляюсь!" - гордо выговорил Веня, хотя губы, правду сказать, слушались плохо. С Московской площади до самого института они, как обычно, ехали со Львом Поликарповичем на его арахисовом "Москвиче". Внутри машины было тепло, но во всём остальном мире стоял по-прежнему март: пока двигались от автостоянки до проходной (а темп задавала хромота профессора), молодой научный сотрудник успел продрогнуть насквозь и почти пожалеть о задуманном. Теперь время близилось к двенадцати тридцати, Веня давно отогрелся и снова был полон боевого духа. В двенадцать тридцать начинался обеденный перерыв; скоро Вене предстоял небольшой адреналиновый допинг и вечная слава в изустных анналах родной конторы, а "сатрапам" из институтской охранки - столь же вечное посрамление.
Рядом на столе тужился и пыжился "Селерон". Машина трудилась над повторением опыта, так бесчувственно прерванного три дня назад. Последнюю тогдашнюю точку она воспроизведёт не ранее чем через час после обеда. До тех пор на экране ничего интересного не произойдёт, а значит, можно со спокойной совестью заниматься военными приготовлениями. Тем более что виноваты в вынужденном простое были всё те же "опричники", сорвавшие опыт, да и начальство - так уж нынче сложилось - не смотрит... В общем - "trickle, trickle, little chip" ("Тикай, тикай, маленькая микросхема". Известная среди англоговорящих инженеров пародия на хрестоматийное детское стихотворение "Twinkle, twinkle, little star" - "Мерцай, мерцай, звёздочка"). А мы тем временем...
Вене пришлось ещё потренироваться, чтобы с подвешенной между ног тяжеленной металлической балясиной сохранять хоть видимость нормальной походки. Спасибо покойному дедушке, такому же, как - и внук, долговязому: его старорежимный плащ (как водится - снова модный) спускался гораздо ниже колен, но и того еле хватало. Железяка, назначенная на роль "слона", была-таки неудобна чертовски. Ладно! Не за десять вёрст с ней идти, можно и потерпеть!..
В общем, к двенадцати тридцати всё было готово. Заговорщики вышли из комнаты и заперли дверь, оставив компьютер трудолюбиво двигать науку. А что с ним сделается, с компьютером? Небось не телевизор "Радуга", не загорится. И не реальная модельная установка, Чернобыля не устроит...
Скудинская гвардия присутствовала на вахте по-прежнему в полном составе. Женя Гринберг и Боря Капустин несли боевое дежурство, а рядом с Борисом стоял Глеб Буров, очень кстати завернувший к соратникам. Он держал в руках аккуратный пакетик с блинами, только что принесёнными из фирменного ларька, недавно выросшего у дороги. Сквозь полиэтилен просвечивала клетчатая салфетка и распространялся совершенно немыслимый запах. Кот Дивуар, в целом весьма не жаловавший институтских секьюрити, таился в ближнем углу вестибюля и не сводил с Глеба зачарованных глаз. Кончик рыжего хвоста подрагивал, выдавая напряжённое ожидание. Сердобольные "гестаповцы", случалось, оставляли-таки кусочек полакомиться...
Виринея первой двинулась на прорыв. Полчаса назад она яростно препиралась с Веней, утверждая, мол, ничего не получится, но вот дело дошло до решительных действий - и корпоративная солидарность возобладала. Девушка поправила волосы и просто-таки павой проплыла мимо восхищённой охраны, этак многозначительно подмигнув лично Евгению Додиковичу Гринбергу.
- Риночка... - Глаза капитана Грина, провожавшие её синюю куртку-дутик, тотчас подёрнулись неизбывной тоской. Однако цена ему как профессионалу была бы ломаный грош, если бы, даже глядя вслед далеко не безразличной ему женщине, он перестал внимательно фиксировать всё остальное. А именно. Бескорыстный интерес на физиономии Альберта - ну ни дать ни взять российский любитель футбола, ожидающий, кто кого нынче побьёт, "Арсенал" или "Манчестер Юнайтед". Жгучее нетерпение в глазах Виринеи, занявшей позицию готовности у выходной двери. И наконец - фальшивую улыбку, взмокший лоб и весьма неестественный шаг Вени Крайчика, явно занимавшего в этой таинственной диспозиции центральное место. Веня, ко всему, был облачён в идиотский доисторический плащ чуть не до пят. Горец Маклауд, скрывающий от посторонних взоров катану. Бенин плащ было невозможно объяснить ни веяниями моды, ни температурой на улице. Вывод напрашивался только один...
Жене не потребовалось переглядываться с Борисом и Глебом. Он лишь краем глаза покосился на них - и шестое чувство, которое возникает между людьми, вместе пролившими не одно ведро крови, сказало ему: они тоже всё видели. И пришли к тем же заключениям, которые сделал он.
Что ж, чудненько. Женя решил достойно ответить на задуманную учёными провокацию, а заодно оттянуться по самой полной программе. Он дал Вене миновать турникет и пройти ровно три шага. И когда у того только-только начала воспарять душа в радостном облегчении: удалось??? удалось??? - Женя слегка придержал стремившегося следом Альберта... и гаркнул в беззащитную Бенину спину страшным повелительным голосом:
- КРАЙЧИК!
...Надобно ещё знать, что это за голос. Если человеку, спокойно моющему окно на восьмом этаже, в подобном вокальном режиме рявкнуть "прыгай", он прыгнет. Гарантия, при умелом исполнении, стопроцентная. Женино исполнение было очень умелым. Веня обернулся так, словно услышал позади себя как минимум "стой, стрелять буду". Паника на его лице странным образом мешалась с ещё не угасшей улыбкой самодовольного ликования, адресованной Виринее...
Вот тут и произошла окончательная катастрофа.
От резкого движения узел на скользком тефлоновом проводке, почти сразу начавший давать слабину, разъехался уже полностью. Пудовый "транс", увлекаемый мировой гравитацией, неудержимо пошёл вниз. Перепуганный злоумышленник даже не попытался стиснуть его коленями, лишь начал раскрывать рот...
Реликт прошлого рухнул на полированный камень вестибюльного пола, произведя звонкое и оглушительное ГРОХ!!!
Последующее заняло доли секунды.
Эхо падения ещё отражалось от потолка, когда Борис и Глеб, вполне оценившие замысел капитана Грина, разом выпорхнули через турникет. Выпорхнули мощно, легко и красиво до невозможности: подобной синхронности действий ни в каком боевике не увидишь. Бедный Веня и пискнуть, что называется, не успел. Его щека оказалась мгновенно вжата в холодный и влажный каменный пол, так что очки съехали на сторону и он перестал что-либо чётко видеть - кроме неправдоподобно огромного рубчатого ботинка в сантиметре от своего носа. Другой такой же ботинок весьма ощутимо попирал его спину. Руки словно сами собой распластались крестом, а ноги, наоборот, завернулись одна за другую - это для того, чтобы опасный преступник не сумел сразу вскочить и наброситься на стражей порядка. Автоматное лязганье над головой и жуткие вопли, смысл которых несчастный Веня просто не в силах был уразуметь...
Другие участники заговора, надо отдать им должное, подельника своего в беде не покинули.
- Садисты!!! Не смейте!.. - рванулась назад Виринея. Ей показалось, будто Глеб собрался прибегнуть к наручникам.
Альберт, спортивный, но не наделённый ловкостью спецназовца парень, лез через заблокированный турникет и тоже храбро рвался в неравную битву:
- Не трогайте!..
Между тем к Вене, избавленному благодаря атаке друзей от психологического прессинга, вернулись временно парализованные мыслительные способности. И он сообразил, что уложили его на самом-то деле исключительно нежно и бережно - ну просто как младенчика в колыбельку. Не ушибли (а могли, ещё как могли...). Не затоптали слетевшие с переносицы сложные астигматические линзы. Даже расклячили его не на затоптанном и грязном пятачке пола, а чуть в стороне, там, где недавно прошлась тряпкой добросовестная тётя Паня... Веня приободрился, осторожно влез физиономией обратно в очки и стал с интересом наблюдать за происходившим вокруг.
Вот Глеб аккуратно отцепил от своего рукава повисшую на нём Виринею, отставил брыкающуюся девушку в сторону и легонько встряхнул:
- Без истерик, гражданочка! Хищение ценного научного оборудования. Явно с целью передачи враждебным разведывательным организациям...
Стратегическая ценность древнего и к тому же горелого трансформатора была понятна, что называется, даже ежу. Альберт перестал вырываться у сграбаставшего его Монохорда и прислушался.
- По факту данного преступления, - тоном сталинского следователя продолжал Глеб, - несомненно будет возбуждено уголовное дело по статье "государственная измена". Всем присутствующим предлагаю выполнить гражданский долг и записаться в свидетели...
- Сатрапы!.. - вздёрнула подбородок Виринея. Она смутно помнила, будто когда-то был вроде фильм, не то спектакль, названный её именем, - про казнённую революционерку.
- Всех не перевешаете, - включился Алик. И гордо выпрямился, насколько позволяли заломленные за спину руки. Монохорд скроил жуткую рожу и сделал вид, что вот сейчас согнёт его в бараний рог.
- НАТО за нас отомстит... - просипел с пола "государственный изменник".
Другие сотрудники, остолбенело взиравшие на зверское задержание, постепенно пришли в себя, поняли, что происходит, и начали откровенно прикалываться. - Болтун - находка для шпиона! - провозгласил молодой лаборант. - Сегодня он играет джаз, а завтра Родину продаст, - вспомнил молодость его седовласый руководитель. - Мы сдали того фраера войскам энкавэдэ, с тех пор его по тюрьмам я не встречал нигде!.. - неожиданным басом пропела уборщица тётя Паня. Дело определённо шло к тому, чтобы звягинцевская молодёжь прогулялась-таки за коньяком - да и "уговорила" его после работы совместно с охраной... Увы! Вмешался, и очень некстати, Его Величество Случай. В лице замдиректора по общим вопросам Андрея Александровича Кадлеца, которого чёрт занёс к проходной именно в этот момент.
Его фамилия имела ударение на первом слоге (о чём сам он не забывал бескомпромиссно напоминать окружающим), но, естественно, давала сотрудникам "Гипертеха" обильную пищу для лукавой фантазии. Андрей Александрович обладал ровно той внешностью, которую, думая о хозяйственном руководителе застойных времён, воображала себе Рита-Поганка. Этакий монолит, насмерть вросший в негнущийся официальный костюм. Плюс неразлучный "совершенно секретного" вида импортный кейс с цифровыми замочками. Андрей Александрович был, естественно, крупным реформатором и демократом и при случае намекал на почти мученичество при проклятом тоталитаризме. В институте. Кадлеца называли "демократическим задвиженцем" и подозревали за ним тайное членство в какой-нибудь компартии самого фундаменталистского толка. Прославился же он тем, что, едва вступив в должность, распорядился отправить на перекраску выделенную ему бежевую "Волгу". Крупному начальнику - да не на чёрной? Нонсенс, господа-товарищи. Западло...
И вот этот-то заместитель директора весомо и важно проследовал к запертому турникету, чтобы обозреть театр военных действий и жестом памятника вождю простереть над ним руку:
- Что за безобразие здесь происходит? Я требую немедленных объяснений!..
Кот Дивуар, забравшийся под стол Бори Капустина, терзал, воровато прижав уши, когтистой лапищей украденный пакетик с блинами...

Сукин сын

Рита шла по Бассейной, направляясь к своему - или уже не своему? - рынку, и чувствовала, что постепенно успокаивается. То есть, пока заставляла себя выйти на улицу, она успела десять раз помереть прежде смерти и перепсиховалась, что называется, по полной программе. От её дома в дебрях Красноармейских улиц до станции метро, именуемой питерцами "Техноложкой", было ровно два с половиной шага. Погода стояла вовсе не жаркая, но чисто от мандража Рита взмокла, как в бане. Смех и грех: по-видимому, при этом запустился какой-то физиологический процесс, содействующий успокоению нервов. Так бывало у неё в детстве, когда она занималась гимнастикой. Нет, не всерьёз, просто в оздоровительной группе. Бывало, она являлась на тренировку всеми обиженная, с какими-то школьными неурядицами плюс неизбежная выволочка от матери. Как у Маяковского: "Придёшь усталый, вешаться хочется...". Но вот оставалось позади часовое занятие, и Рита, распаренная и усталая, жадно вдыхала морозный воздух, казавшийся после душного зала необыкновенно, свежим и вкусным, недоумевая: "И из-за такой-то чепухи я расстраивалась?.."
Пока она ехала четыре остановки до "Парка Победы", народ в метро постепенно перестал казаться ей скопищем киллеров, жаждущих её крови. Она поднялась по эскалатору с чудесным ощущением освобождения... и первым делом купила мороженое. Трудясь над своими детективами, она почитывала всякую специальную литературу и знала, что углеводы опять же способствуют оптимистичному взгляду на жизнь. Пока она убирала в кошелёк сдачу, в небе над Московским проспектом проглянуло весёлое солнце, и неопределённо-серый день сразу стал весенним. Рита цинично усмехнулась, разорвала обёртку и запустила зубы в хрустящую шоколадную глазурь. Никогда ещё сахарная трубочка не казалась ей такой вкусной.
Щурясь от яркого света, прямо-таки звеневшего в лужах и битых сосульках, Рита дошагала почти до середины Бассейной... и вот тут-то, возле жёлтого здания техникума, её осенила такая мысль, что она остановилась как вкопанная - и была тотчас вполголоса обругана каким-то мужчиной, едва не налетевшим на неё сзади.
- Корова, - буркнул, удаляясь, невежливый дядька в зелёной куртке-пуховке, но Рита едва ли расслышала.
- Во дела, подруга, - пробормотала она вслух. До неё вдруг дошло, что в её собственной, насквозь реальной жизни последнее время начало самым подозрительным образом сбываться многое из того, что она на досуге придумывала для своей героини, Риты-книжной. Господи, всё-то у неё было не как у приличных людей, то есть у приличных писателей!.. Ну нет бы рожать книжные главы, руководствуясь собственным жизненным опытом, сдобренным рассказами бывалых людей! А вот фиг вам. У неё, стало быть, сперва сочиняется, а в жизни происходит потом. Взять хоть нападение бандитов, из чьих лап Риту-книжную вырывал вовремя появившийся супермен. Как резво она барабанила по клавишам неделю назад, загоняя в компьютер этот эпизод, как после перечитала - и "в зобу дыханье спёрло" от авторского самодовольства! А вскоре... нате вам пожалуйста. И ведь, как она теперь с пронзительной отчётливостью понимала, это был далеко не единственный случай. "Ворона каркнула во всё воронье горло..."
Рита вновь усмехнулась, уже не цинично, а попросту горько. Ну и что теперь прикажете делать? Срочно устроить Рите-книжной свадьбу с вышеупомянутым суперменом? Ненавязчиво смахивающим на Ивана Степановича?.. И кучу детишек?..
Она медленно дожевала вкусную вафлю и выбросила в урну обёртку. Было у неё сильное подозрение, что вновь открытый магический закон в данном случае не поможет.
Рита в задумчивости перешла Варшавскую улицу и двинулась дальше вдоль сетчатого забора автостоянки.
Её рыночный хозяин звался Бахрамом Ерджаниковичем Копалиани. Вот так, ни больше, ни меньше. Для всякого, кто хоть смутно представляет себе Кавказ и положение в том регионе - абсолютно дикая смесь: этакий "Азербайджан Армянинович Грузинов". Но, как и почти всё невероятное, Бахрамовы паспортные данные объяснялись очень закономерно и просто. Дело в том, что у Бах-рама был дедушка, который наверняка нашёл бы общий язык с Ритиной бабушкой. Почтенный батоно (Батоно - грузинское почтительное обращение, эквивалентное русскому "сударь") Ростом прошёл всю войну, хотя уже тогда был немолод. Обратно в родные горы он привёз геройские ордена и медали и неизгладимые воспоминания о фронтовом братстве, включавшем едва ли не все народы Союза. Что и сказалось на его младших детях и внуках. Потомство дедушки Ростома ещё не дотягивало количеством до числа всех советских народов, но он продолжал над этим работать. Во всяком случае, русские, украинские, азербайджанские, казахские, армянские и прочие имена в его семействе водились. И мнение по данному поводу менее интернационалистично настроенных соседей его не особенно волновало. Семья дедушки Ростома обитала в сущем орлином гнезде, в труднодоступной горной долине. С началом безвластия и локальных конфликтов долина превратилась во что-то наподобие суверенной республики - оценив обстановку, аксакал тряхнул фронтовой стариной, стратегически перекрыл немногие тропы и попросту не пустил к себе ни единого боевика. Хотя желающих было с избытком...
Зато в заоблачную "республику" стали вполне беспрепятственно проникать беженцы. Из Осетии, из Карабаха, из Абхазии и Чечни. Со всех сторон многогранных кавказских конфликтов. Приходили и оставались жить. Строились, присматривались друг к другу, засылали сватов... По национальному составу миниатюрный советский союз тоже пока ещё не дотягивал до большого, распавшегося. Однако обещал со временем дотянуть.
Как рассказывал Бахрам - в их поселении надо всем господствовала старинная сванская башня. Выстроенная очень прочно и мудро. С какой бы стороны ни скатывалась лавина - непременно разбивалась о несокрушимое каменное ребро...
А кроме того, в суверенной долине по удивительному капризу природы необыкновенно здорово росли розы. Батоно Ростом упорно мечтал о маленьком заводике по производству душистого масла. В данный момент он сколачивал стартовый капитал, рассылая внуков с правнуками торговать цветами в российские города. Бахрам клялся Рите, что розы из долины вывозили с помощью бронетехники, подобранной на местах ближайших боёв и отремонтированной силами местных умельцев. Рита не верила. Пока он не продемонстрировал фотографию...
Вот такой ларёчный хозяин. Жуткая стыдобища была бы пропасть неизвестно куда со всей выручкой, правда?
...Если двигаться от Бассейной, то, чтобы попасть к уже-не-Ритиному торговому месту, надо было идти почти через весь базар. Рита шагала вдоль длинного ряда лотков и ларьков, Кивая знакомым девчонкам-продавщицам, улыбалась примелькавшимся алкоголикам и с новой силой испытывала уже знакомое чувство освобождения. Вначале она было решила, что празднует освобождение от Риты-Поганки, но скоро поняла, что ошиблась. Нет! Образ Поганки теперь вызывал у неё скорее лёгкую ностальгию. А суть дела заключалась в том, что, ступив на территорию рынка, она окончательно перестала бояться. Когда-то в детстве, когда перед ними, подросшими девочками, впервые поднялся вопрос о приставучих мужчинах, Рита спросила свою одноклассницу, не боится ли та дворового хулиганья. "Кого-кого?.. - искренне изумилась Наташа. Она была дочерью дворничихи. - Да я только закричу, все наши хулиганы меня сразу выручать прибегут..."
Рита уже завидела впереди яркую надпись "Цветы Кавказа" и рукой, засунутой в карман, помимо воли принялась нащупывать под курткой сумочку с деньгами, когда её внимание привлёк какой-то шум возле мясного ларька.
Это, собственно, был как бы и не ларёк, а небольшой магазинчик. Вот хлопнула дверь, и наружу заполошно выскочили две женщины. Обе казались изрядно напуганными, но в то же время явно сгорали от любопытства. Они не побежали прочь, а присоединились к скопищу десятка в полтора человек, напряжённо ожидавшему чего-то. Наблюдательная детективщица сразу вспомнила, где видела подобные лица. Однажды на Московском проспекте столкнулись машины, авария была очень скверная, с вызовом "Скорой". И родные сестры сегодняшних тёток проталкивались к центру событий, возбуждённо выспрашивая: "А кровь, кровь есть?.."
Только одна пенсионерка спешила прочь, торопясь увести внучку. Рита спросила её:
- Не скажете, что там такое? Старая женщина окинула её неодобрительным взглядом - "И эта туда же!" - однако ответила:
- Да милицию вызвали. Собаку бродячую застрелить. - И потянула за руку внучку: - Пошли, Анечка...
То, что дальше сделала Рита, ни в какие понятия о здравомыслии категорически не укладывалось. Бывает, мы совершаем поступки, которые много лет потом нас самих изумляют: ой, Господи! Да я ли этакое содеял?.. И как быть-то могло?

Предыдущая страница 9 Следующая страница


Аленький цветочек 10

А вот могло, оказывается, могло. То ли планеты как-нибудь по-особому сошлись, то ли пятно на солнце выскочило, то ли ещё что... Знакомимся с девушкой, через пять минут оказываемся с ней в загсе, потом живём долго и счастливо и умираем в один день. Или ~ бросаемся, расплёскивая корейскими сапожками талые лужи, к двери ларька, из-за которой вот-вот должен прозвучать сухой хлопок выстрела. Стремительно распахиваем её и...
Продавец жался в углу за прилавком. В руках у него был тяжёлый нож-топорик для разрубания мяса, но держал он его не угрозы ради, а как бы желая заслониться широким лезвием, словно щитом. А прямо перед Ритой, спиной к ней, стоял участковый Собакин. Он не оглянулся на резкий скрип распахнувшейся двери. Цепко расставив ноги в неизменных хромовых сапогах, он медленно расстёгивал кобуру. Он не спускал глаз с четвероногого правонарушителя: вдруг бросится!
Но пёс бросаться не собирался. На это у него ни сил, ни гордости уже не осталось. Крупное, побольше средней овчарки, облезлое тускло-бурое чучело обречённо сгорбилось возле дальней стены. Пёс часто дышал, приоткрыв пасть, и на обращённом к людям боку рельефно просматривались все рёбра. Выражение гноящихся глаз было отчётливо скорбным. "Кончайте, что ли, скорей..."
- Андрон Кузьмич!!! - завопила Рита. - Андрон Кузьмич, погодите!!!
Собакин, уже взявшийся за пистолет, нехотя оглянулся на неё через плечо:
- Тебя только не хватало. А ну выдь!
Но эмоциональный вихрь, внёсший Риту внутрь магазина, ещё не иссяк, и она ринулась между участковым и псом:
- Он что, покусал кого-нибудь? Покусал? Ну, скажите, покусал кого-нибудь или нет? Андрон покосился на продавца.
- Да нет вроде, - пробормотал мясник.
- Он ваше мясо украл? - продолжала наседать Рита. - Бифштексы поел? Куриц импортных попортил? Господи! Живое существо несчастное из-за куска убивать!!!
Костей и недоеденных ошмётков на полу, кстати, видно не было, и продавец снова помотал головой, опуская свой нож. Определённо не он был инициатором всей этой затеи. И уж всяко ему не улыбалось отчищать свой магазинчик, в котором после собачьего расстрела не скоро небось возобновится нормальная торговля. Если возобновится вообще. Кто к нему пойдёт-то после такого?
Пёс между тем почувствовал неожиданное заступничество, и в нём встрепенулась некоторая надежда. Молодая женщина ощутила, как он ткнулся в её ладонь горячим, больным, потрескавшимся носом. Потом робко лизнул. Тут Рита поняла, что будет отстаивать этого чужого, никогда близко-то не виденного пса поистине до последнего. - Так скажите хоть, что он натворил?!
- Да что. Побирался, - буркнул продавец. - Жорева поклянчить... подкармливаю я его иногда... если какой кусочек заветрится. Мужик один на лапу ему наступил... он взвизгнул, мужик испугался... Замахнулся авоськой, а он на него гавкнул...
Кобелина, нечистопородный ротвейлер, в самом деле мог перепугать кого угодно. Особенно в своём нынешнем состоянии. Взъерошенная шерсть, розовая проплешина на спине, позвонки, торчащие, словно гребень у динозавра... "Уберите собаку, она бешеная! Она укусит сейчас!
Милиция! Где милиция? Я жаловаться буду..." Андрон хмуро поглаживал пальцами кобуру. Предстоявшее мероприятие его тоже не приводило в восторг. Однако авторитет следовало соблюсти. Он сурово проговорил, обращаясь к Рите:
- Или пристрелю сейчас, или забирай куда хочешь.
- А вот и заберу! - ответила Рита. Больше всего её волновало, где бы взять верёвку для поводка. Покамест она крепко ухватила пса за грязный ошейник, благо это можно было сделать не наклоняясь: - Ну? Пошли, сукин сын.
Кобель покорно поплёлся с ней к выходу.
Мужика, потребовавшего над собакой расправы, Рита вычислила сразу. Крупный, полноватый дядька лет под шестьдесят, при очках, в толстом зелёном пуховике и меховой шапке резко выделялся среди любопытствующих тёток. В отличие от них, ему было не всё равно, чем кончится дело. У него было лицо человека, уверенного в торжестве справедливости. Рита и пёс улыбнулись ему одинаково - в сорок два зуба.
Праведная суровость на лице мужика сменилась недоумением, быстро перешедшим в откровенную злобу.
- Товарищ милиционер!..
- Собака не бродячая, она принадлежит гражданке, - громко объявил участковый. - Товарищи, расходитесь!
- Таких гражданок под суд надо отдавать! - возмутился зелёный пуховик. - Безобразие!.. - И нацелил палец непосредственно на Риту: - А псину твою ещё раз увижу - застрелю! Сам застрелю!, Безо всякой милиции!..
Законность подобного обещания вызывала массу вопросов, и Андрон Кузьмич грозно нахмурился, но Рита не стала прибегать к его помощи. Она набрала полную грудь воздуха... и ответила мужику в лучших традициях Поганки-цветочницы.
- Валяй, стреляй! - радостно заорала она. - А я тебя, гада сволочного, кастрирую! Тупыми ржавыми ножницами!.. - Голос сам собой вышел на нечеловечески громкий и пронзительный регистр, от которого начало закладывать уши. - Если только найду что отрезать!.. У тебя, у труса вонючего, небось и яиц в штанах нет!..
Зелёный пуховик мелькнул, исчезая за хлебным ларьком. Чувство освобождения было всеобщим. Над Варшавским рынком победно горело синее весеннее небо.
Участковый откашлялся и уже сам мстительно наставил на Риту крепкий указательный палец.
- А вас, гражданочка, вынужден оштрафовать! - объявил он очень официально и подчёркнуто громко. - За выгуливание животного в неположенном месте... Без намордника и поводка...
- Да пожалуйста, Андрон Кузьмич! Штрафуйте на здоровье! - ликуя, ответила Рита. - Сколько с меня?
Между прочим, эпизода со спасением "сукиного сына" в биографии Риты-книжной не значилось. ПОКА не значилось...

"Эники-беники ели вареники..."

Желтоватое послеобеденное солнце щедро лилось в окна директорского кабинета. Переезд сюда, под Гатчину, происходил осенью - поздней и весьма непогожей, отопление, с грехом пополам запущенное в едва очухавшихся от долгостроя корпусах, работало ещё еле-еле... Кабинет окнами точно на юг показался тогда очень комфортным. Представить себе, что когда-нибудь в нём будет жарко, казалось решительно невозможным. Однако потом наступила весна, а за ней совершенно африканское лето, и академик Пересветов изменил своё мнение. Однако поезд, как говорится, уже уехал. Язвительный начлаб Звягинцев предлагал директору учредить ещё один кабинет, пусть, мол, будут "летний" и "зимний" - благо исторических, наших и зарубежных, прецедентов хоть отбавляй. На такой шаг у Валентина Евгеньевича Пересветова, как он сам говорил, не хватило раскованности. Заместитель по общим вопросам Кадлец подошёл к делу серьёзнее: в кабинете директора повесили жалюзи. Не хухер-мухер - вертикальные, благородных кремово-серых тонов. Жалюзи, правда, не перекрывали свет полностью, лишь нарезали его на тонкие полосы: люди за длинным столом щурились и двигали головами, пряча в тень то один глаз, то другой, поскольку оба спрятать не удавалось.
В настоящий момент в кабинете, кроме самого директора, присутствовали всего трое. Происходил "разбор полётов" по поводу ЧП, имевшего произойти в обеденный перерыв. Академик, за свою долгую жизнь видевший многих и многое, сидел к свету спиной и рассматривал "воюющие стороны".
Вот Андрей Александрович Кадлец. С ударением на "а". У него вид человека, намеренного любой ценой исполнить свой долг. Он сам понимает, что меры, которые он предложит, будут скорее всего, как сейчас говорят, непопулярными. Ну так что ж! "Прежде думай о Родине..."
Профессор Звягинцев всклокочен ещё больше обычного, он готов за своих подчинённых на амбразуру (на пенсию, на укрепление сибирского филиала - нужное подчеркнуть). Он то и дело нервно проводит рукой по волосам, думая, наверное, что приглаживает их, но на самом деле седые пряди лишь окончательно поднимаются дыбом...
...И заместитель по режиму Скудин, как обычно, непроницаемо-хмурый. Он единственный из троих, кто сидит совершенно неподвижно и не щурится от яркого света. Академику трудно избавиться от мысли, что именно так, замерев в сосредоточенной готовности, выжидает на своей позиции снайпер.
А в геометрическом центре далеко не любовного треугольника, на столе, сиротливой кучкой - три конфискованных пропуска.
Как гласила беспристрастная хроника событий, вначале заместитель директора по общим вопросам отлучил от рабочего места одного только Крайчика, но двое других - Башкирцева и Головкин - устроили такой тарарам, что карающая длань не миновала и их. Причём Башкирцева свой пропуск Кадлецу не отдала, а швырнула (хорошо не в физиономию, а всего лишь под ноги). За это Андрей Александрович хотел уже изменить провинившимся "меру пресечения", вплоть до заключения в запираемую подсобку... и заключил бы, но тут в вестибюль вышел Иван Степанович Скудин. И быстренько исчерпал ситуацию, в шесть секунд выгнав мятежных гениев вон. Пока те уже вовсе не обессмертили свои имена.
Теперь вся троица маялась снаружи, избрав наблюдательным пунктом блинный ларёк у дороги, и зябла на мартовском ветерке, ожидая решения своей участи. Иссяк бунтарский запал, выкипел адреналин, и было им, должно быть, хреново. Четверть часа назад к ним присоединились Глеб и Женя с Борисом, сдавшие боевое дежурство. Спецназовцы перед законом и администрацией были чисты, аки голуби, и, исполнясь христианского сочувствия к своим недавним жертвам, поминутно бегали узнавать, как дела. Ларёк хорошо просматривался из директорского окна. Кудеяр косился против света, сдерживая усмешку. Не подлежало никакому сомнению, что один из его подчинённых в данный момент обольщал директорскую секретаршу. Производя между тем под начальственной дверью акустическую разведку.
Увы - ничего утешительного подслушать ребята пока не могли, ибо речь держал Андрей Александрович Кадлец.
- Полагаю, коллеги, вы все уже в курсе возмутительного ЧП, имевшего место сегодня в начале обеденного перерыва...
Они были в курсе. Подполковник почти всё видел сам. Профессору рассказали - естественно, с легендарными подробностями, коими закономерно оброс реальный сюжет. Иван кивнул, очень скупо, вернее, просто моргнул. Звягинцев возмущённо фыркнул, вскидывая голову, и Кадлец повернулся к нему:
- Прежде чем вы, уважаемый Лев Поликарпович, по обыкновению перебьёте меня и начнёте кричать, позвольте мне...
- Я? Перебивать, да ещё и кричать?..
- Хорошо. Эмоционально высказываться. Так вот, позвольте для начала напомнить вам аналогичный эпизод, уже бывший во вверенном нам институте два с чем-то года назад. Припоминаете?.. В тот раз мы тоже имели дело с попыткой вывоза одного из приборов, разработанных в нашем институте. С целью последующей продажи означенного изделия за рубеж...
Лев Поликарпович нехорошо сощурился:
- ТОЖЕ?..
- Согласен, аналогия не полна. Тогда был организован так называемый кооператив и, следует признать, должным образом оформлены все документы. В наше время нравы расхитителей, видимо, сделались проще...
Профессор Звягинцев переложил палку из левой руки в правую:
- Не называйте моих сотрудников расхитителями!
- И опять вы правы, дорогой Лев Поликарпович. Как называть этих людей, должен будет решить суд. Я имею основания думать, что два года назад была дана адекватная оценка действиям граждан, применивших пресловутые законы рынка к изделию, разработанному в нашей организации. Я полагаю, должные выводы будут сделаны и по результатам нынешнего происшествия...
- Сравнили Божий дар и яичницу!.. - Пятерня Льва Поликарповича стремглав пролетела по волосам, подняв их воинственным "ирокезом". - Горелый трансформатор, которому самое место на свалке, с "Наркозом-один"!..
- С изделием, - тотчас поправил Кадлец. И огляделся по сторонам, словно в поисках скрытых видеокамер и микрофонов, установленных ЦРУ.
- Да бросьте вы! - отмахнулся начлаб. - Давайте ещё вспомним, как за колоски когда-то расстреливали...
Его очень тянуло вставить "такие, как вы". Не вставил. Треклятое воспитание помешало.
- Не передёргивайте, дорогой Лев Поликарпович, не передёргивайте, - обиделся зам по общим вопросам. - Ничего себе "колоски"! Даже если рассматривать случившееся по самому безобидному варианту, и тогда получается, что из нашего института пытались вынести добрый пуд цветного металла. А именно меди. Да суть ведь даже и не в валютной стоимости похищенного! Вы помните, чем кончилось в первый раз? Когда, повторюсь, хищение было успешно замаскировано под легальную коммерческую деятельность?..
Академик и профессор, естественно, помнили. "Гипертех" тогда несколько месяцев вибрировал от подвала до крыши, и директор, чудом усидевший в своём кресле, прилюдно поклялся: больше никаких кооперативов, малых предприятий, обществ, товариществ с ограниченной ответственностью и иных "велений эпохи", чтоб их все разорвало!.. Кудеяр помнил то же самое дело несколько с другой стороны. В его воспоминаниях присутствовал поезд, остановленный глухой ночью посреди длинного перегона. Стремительный бросок в темноте, чей-то мат, несколько сдуру сделанных выстрелов... и беспомощные глаза людей, нежданно-негаданно ощутивших стальной холод наручников.
Саранцева со товарищи Скудин тогда сдал с рук на руки, и о дальнейшей судьбе горе-кооператоров можно было только догадываться. А потом Иван под большим секретом узнал, что его собственная группа вполне могла удостоиться высоких правительственных наград. За мужество и профессионализм. ПОСМЕРТНО... Если бы не сработали кое-какие старые связи...
...То бишь Кадлец, тонкий психолог, угодил в точку. У всех троих воспоминания были не из тех, которые хотелось бы реанимировать. В директорском кабинете на некоторое время воцарилась неловкая тишина.
- Так вот, - проговорил Андрей Александрович после паузы, - я полагаю, что нам с вами, коллеги, следует принять по сегодняшнему ЧП немедленные и адекватные меры. Пока их не приняли вместо нас совсем другие инстанции. У меня всё.
Он опустился обратно в кресло. Скудин искоса рассматривал его уже не новый, но хорошо сшитый и хорошо сидевший пиджак. Да, подход-отход к начальству - вот, без сомнения, самое важное, что следует знать и уметь. В особенности если желаешь зарабатывать очередные звёздочки не в джунглях с автоматом, а на кабинетных коврах. Про себя Кудеяр считал эти ковры гораздо опаснее тропических зарослей, где водятся рогатые гадюки, волосковые черви и злобные наркобароны.
Профессор Звягинцев посмотрел на директора и тяжело поднялся.
- Я... - начал он, но зам по общим вопросам, спохватившись, перебил:
- Минуточку! Дорогой Лев Поликарпович, прошу меня извинить... Хочу лишь добавить, что лично мною кое-какие меры уже, так сказать, приняты. Я своей властью отстранил Крайчика от работы, отобрав у него пропуск. При этом двое других подчинённых уважаемого господина профессора вели себя самым возмутительным и вызывающим образом, что, на мой взгляд, свидетельствует о крайней политической близорукости этих молодых людей... имеющих, кстати, довольно высокий уровень допуска... если не о пособничестве! Я уже подготовил проект приказа по институту...
Он клацнул замочками неразлучного "совершенно секретного" кейса и пододвинул директору через стол лист бумаги. Академик, протиравший очки, неторопливо надел их и бегло просмотрел написанное, но в руки лист не взял. Иван заметил, что глава "Гипертеха" даже поморщился - еле заметно, должно быть, непроизвольно. Так вздрагивают лицевые мышцы у человека, учуявшего близкий запах сортира. А Кадлец, очень довольный собой, продолжал:
- Вероятно, нам с вами следует говорить не просто об отстранении, но даже насчёт подписки о невыезде. Во всяком случае, мы обязаны без - промедления собрать и передать в следственные органы все необходимые материалы. Акт задержания, объяснительную записку нарушителя, представление администрации и прочее... Хотя это уже в компетенции уважаемого Ивана Степановича... Вот теперь у меня действительно всё.
Он, видимо, ждал, что Скудин проявит энтузиазм и они на пару углубятся в родные его сердцу дебри чекистской казуистики. Однако Иван промолчал. То есть вообще никак не отреагировал на прозвучавший призыв. Забинтованные ("Да так... Слегка обварил..." - нехотя объяснил он утром директору) кисти неподвижно лежали на полированной столешнице, выглядывая из рукавов камуфляжа.
- Так мне можно сказать?.. - негромко и зловеще проговорил Звягинцев. - Или вы сейчас ещё что-нибудь вспомните?..
Кадлец выставил ладони, словно обороняясь:
- Нет, нет, дорогой Лев Поликарпович. Говорите, пожалуйста.
Начлаб выбрался из-за стола и стал расхаживать по кабинету. Резиновый наконечник его палки почти беззвучно приминал толстый синтетический ворс.
- Я тут, слушая вас, Андрей Александрович, один случай припомнил... Я когда-то, лет тридцать с лишним назад, сподобился поработать некоторое время в ГОИ...(Государственный оптический институт, организация, известная в советские времена своими режимными строгостями) Так вот, к нам ходил иногда консультировать профессор Болдырев, Царство ему Небесное. Большой был учёный... И, как положено хрестоматийному профессору, - жутко рассеянный...
Академик, тоже хорошо знавший Болдырева, понимающе улыбнулся. Он помнил и эту историю, и не только её. Скудин промолчал. Кадлец заинтересованно слушал.
- Всегда ходил с портфельчиком, - продолжал Звягинцев. - Старым, драненьким и тощим - один листок положить. А у нас ребята были всё молодые, вроде моих нынешних. И такое же хулиганьё. Мы в те времена лампами занимались, в углу комнаты большая коробка стояла, в неё горелые складывали... И вот какой-то шутник возьми да и набей этими самыми лампами Болдыреву портфель под завязку. Как потом выяснилось - поспорили, заметит он или не заметит...
- И как? - спросил Кадлец любопытно.
- А никак! Не заметил! Берёт свой портфель, раздутый, словно туда мяч футбольный засунули, и спокойно топает в проходную. А там охрана, которая и его самого, и портфель, естественно, помнит. "Постойте-ка, это у вас там что такое?" - "Как что? Ничего!" - "Откройте, пожалуйста". Он открывает. Немая сцена. Я вас попрошу - представьте на минуточку! В те-то времена!.. На. выходе из ГОИ с тремя десятками радиоламп! И что горелые - ещё поди разбери!.. - Лев Поликарпович повернулся к Кадлецу, потом к Скудину и, кажется, едва удержался, чтобы не ткнуть в этого последнего палкой: - Так вы что думаете, Болдырева схватили-скрутили? Надели наручники? По полу размазали? Под суд отдали?.. Ни в коем случае! Спокойно во. всём разобрались и отпустили. Ещё извинились... за некоторых остолопов...
Скудин в первый раз подал голос:
- А начальника охраны как звали, не помните?
- Отчего не помнить. Кольцов Павел Андреевич. Совсем молодой офицер, помоложе вас был...
- Угу, - буркнул Скудин удовлетворённо. Кадлец тем временем провёл какие-то аналогии и обиделся:
- Не пойму, Лев Поликарпович, кого в данной ситуации вы называете остолопом? Или вы хотите сказать, вашему сотруднику кто-то из шалости привязал этот трансформатор, а он...
- Я ничего не хочу сказать! - отрезал, остановившись, начлаб. - Я хочу сказать, вы тут из мухи мамонта делаете! Они же молодые!.. Мальчишки... с девчонками...
- Вот именно, - кивнул Андрей Александрович. - Вам, вероятно, известно, сколько таких же мальчишек-компьютерщиков, как ваш Крайчик, причём не менее талантливых, по улицам ходит. Я знаю, сейчас это не в моде, но правильно было всё-таки сказано: незаменимых у нас нет. Подберём хорошего парнишку... толкового, порядочного... с безупречной характеристикой и анкетными данными... и пускай себе трудится. А этого Крайчика...
- Да? - Профессор прищурился и подался вперёд, опираясь на палку, - Вот у вас на даче яблоня мало яблок дала, так о чём думать - на дрова её! И скорей новую посадить, чтобы на следующий год... Господи! Её же вырастить надо! Вы-рас-тить!..
- Я уж вижу, кого вы там у себя вырастили...
- А я вижу, что вы талантливого парня за мальчишескую выходку в Сибирь готовы упечь! Чтобы только вам самому, не дай Бог, сверху фитиля не спустили!.. Вы думаете - начальники в институте главные люди? У кого зарплата побольше и кресло помягче, те и важнее?.. Мы с вами и Валентин Евгеньевич?.. Самые ценные кадры? Нет!!! Они!!! Вот эти Крайчики, Башкирцевы, Головкины!.. Это их исследования, их разработки! Идеи!.. Изобретения!.. Вам известно хоть, что Веня Крайчик ещё в двадцать два года...
- Валентин Евгеньевич, - воззвал к академику Кадлец, - вы слышите? По-моему, у господина профессора...
Но Льва Поликарповича было уже не остановить. Его палка взлетела-таки и воинственно нацелилась на заместителя по общим вопросам:
- Я вам не "господин"! И не смейте применять ко мне это ваше модное слово!.. Это они - господа! Потому что это они до седьмого пота работают! Они дома за футболом сидят - и тут у них озарения случаются! А мы - обслуживающий персонал! Это мы с вами всё делать должны, чтобы им лучше работалось! А не на Колыму из-за говённого трансформатора отправлять!!!
Директор постучал по столу крепким прокуренным ногтем. Все обернулись.
- Погодите бушевать, Лев Поликарпович, - примирительно сказал академик. - Никто никого в Сибирь пока не ссылает, мы просто все вместе раздумываем над ситуацией. И если я правильно схватываю вашу мысль, вы желаете нам сообщить, что действия Крайчика никакого враждебного или корыстного умысла не содержали?
- Никакого! - Профессор твердо выставил подбородок. - И вообще ничего, за что следовало его бросать на пол, заковывать в наручники и топтать сапогами!
- Что ж вы так, Иван Степанович? - улыбаясь одними глазами, спросил академик. - Сразу в наручники и сапогами топтать?..
Иван только вздохнул - неслышно и незаметно. Старая песня. Опричники, сатрапы, гестаповцы. Между прочим, на атомных станциях самый последний охранник доподлинно знает, где и какие кнопки надо нажать, чтобы устроить реактору эвтаназию (Безболезненная смерть (греч.) . Пока научные экспериментаторы его до буйного помешательства не довели. Если бы тогда у Марины в лаборатории такой "опричник" стоял... Успел бы, может, отреагировать...
Между тем Кадлец безошибочно уловил общее направление ветра.
- Вот именно, Валентин Евгеньевич! Очень верно подмечено. Я как раз собирался особо поговорить о наших охранниках. Да, они пресекли попытку похи... выноса оборудования. Но ведь Крайчик, по сути, уже миновал проходную! То есть налицо потеря бдительности у ваших, Иван Степанович, подчинённых. Если бы не счастливая случайность...
Скудин поневоле вспомнил фразу своего собственного шефа, высказанную очень давно и совсем по другому поводу. "Фитиль готов. Ищут жопу..."
- А кроме того, Валентин Евгеньевич, я много раз уже вам докладывал и, не обессудьте, ещё раз повторю: лично мне непонятно, почему в самом захудалом провинциальном аэропорту есть и просвечивание, и рамка, и ручные металлоискатели... и специально натасканные служебные собаки! А у нас проходная, как... как на фабрике мягкой игрушки! Я не спорю, и без соответствующего оборудования можно поддерживать порядок, но только если этим занимаются по-настоящему компетентные люди... Преданные Родине и своему делу...
Кудеяр вспомнил вершины гор, затянутые промозглым туманом. Рослые деревья, о чью древесину тупится стальной нож, их широкие перистые листья, размеренно капающие влагой... Окровавленные столбы на поляне и проволока, впившаяся в голые беспомощные тела... "Эники-беники ели вареники..." Укажи, считалочка, - на кого?..
- ...Таким образом, действия личного состава, Иван Степанович, к моему великому сожалению, никакой критики не выдерживают. Ваши люди заслуживают сурового взыскания, а может быть, следует подумать и о кадровых мероприятиях... Иван Степанович, вы согласны?
Скудин повернулся на стуле и улыбнулся ему. Ласково так, доверительно улыбнулся. Очень уж он не любил, когда кого-то привязывали к столбам. Он поинтересовался со всей солдатской прямотой:
- А ху-ху не хо-хо?..
Кадлец был настолько уверен, что найдёт в нём союзника, что на мгновение обалдело умолк. Ему было даже не до скудинской грубости - все, в конце концов, мужики, все ценители настоящего русского слова. Пока он соображал, на кого бы ещё перевести стрелки и можно ли в случае чего обойтись дежурным "Запомните, я предупреждал..." - в кабинете послышался смех. Негромкий и очень довольный. Смеялся директор.
- А о чём, собственно, мы с вами здесь спорим? - сказал он, вновь снимая очки и принимаясь их протирать. - Что такого произошло? На самом деле молодые сотрудники Льва Поликарпович, подчиняясь моему распоряжению...
- Негласному, - тотчас подсказал профессор.
- ...Подчиняясь моему НЕГЛАСНОМУ распоряжению, в целях проверки режима имитировали попытку выноса из института ценного оборудования. Для каковой был использован неработоспособный, давно списанный трансформатор. Имитация выноса была выявлена и своевременно пресечена сотрудниками охраны, осуществившими показательное задержание... по ходу которого они проявили не только должную бдительность и оперативность, но и гуманизм, достойный сове... российских органов безопасности. Следует отметить разумную инициативу заместителя директора Кадлеца, который, не будучи предупреждён о моём распоряжении, действовал по обстоятельствам... Всем всё ясно? Вопросы какие-нибудь есть?..

...У часового были американские ботинки со стоптанными подошвами, смуглый поджарый зад и свирепый затяжной понос. "Вот засранец..." - укорачиваясь от зловонного потока, Скудин плотно прижался к стене, задержал дыхание, а сверху, сквозь ячейки ржавой, донельзя загаженной решетки всё не прекращался мерзкий водопад - под удовлетворённое кряхтенье и оглушительные звуки ветров.
- Интересно, чем их тут кормят? - Лейтенант Капустин отвернул лицо от тучи брызг и, не удержавшись, сплюнул. - А может, прав Гашек, и всё в мире дерьмо? Вы как думаете. Пал Андреич?
Говорил он тихо, задыхаясь, мешали сломанные рёбра.
- Немцы утверждают - всё, кроме мочи... - Третий обитатель ямы, военный советник по кличке "Капитан Кольцов", невесело усмехнулся и сбил щелчком наглую мокрицу, выбравшуюся с поверхности жижи ему на щеку. - Это разве говно? Вот в больших кабинетах нахлебаешься, так уж нахлебаешься...
Он был тёзкой "адъютанта его превосходительства" из одноимённого фильма, отсюда и прозвище.
Наконец часовой иссяк, выпустил напоследок реактивный звук, и в яме настала тишина, лишь напоминала о себе гнусная капель с решётки, тихо плескалась, доходя до плеч, зловонная жижа, и по-прежнему гудели тучи свирепых, жалящих до крови насекомых.
- Ты, Борька, слушай да жизни учись..: - Скудин попробовав шевельнуть правой рукой и сразу закусил губу, чтобы не взвыть. - Я когда новобранцем был, у нас байку рассказывали... Засекли, значит, солдатика одного, который чужие посылки, чьими-то мамами собранные, потрошил. Ну и... Подпилили в сортире одно очко, а сами, как увидели, что он идёт, все остальные быстренько заняли. Он и провалился. Народ тут же дёру... Часа два он там барахтался и орал. Наконец вытащили... Так что ты думаешь? Не спасли.
- Ожоги ? - Спросил Павел Андреевич.
- Они самые. То есть нам грех жаловаться. Ялта. Чёрное море...
- "Самое синее в мире..." - шёпотом запел Кольцов. Иван и Борис подтянули - тоже шёпотом, но от души. То-то часовые, наверное, удивлялись.
У Скудина была перебита ключица. С позволения сказать, удачно: без разных там оскольчатых обломков, проткнутых лёгких, порванных артерий. Другим повезло меньше. У Бориса Капустина были сломаны рёбра и отбито нутро. Капитану Кольцову, помимо контузии, в хлам располосовало плечо и левую щёку: ещё денёк-другой в этой говённой яме, и гангрены не миновать. Остальным миротворцам, летевшим с ними в патрульном вертолёте, не повезло вообще, их изуродованные трупы, оставшиеся в густом лесу неподалеку от бирманского городка Ма Сай, теперь обгладывало зверьё. Хотя... если подумать, то вместо нормального везения-невезения здесь получалась сплошная теория относительности. Такие всё дела, что умереть или остаться в живых - ещё неизвестно, что лучше. Господин Кхун Са - тот желтомордый, чьи люди их сперва сбили, потом подобрали и в итоге сунули в эту дыру, - был самым, по непроверенным данным, богатым и влиятельным наркобароном знаменитого "Золотого треугольника". Владельцем... хорошо бы заводов, газет, пароходов, так нет же - необъятных опиумных плантаций и личной армии в пятнадцать тысяч штыков. С такой оравой, да сидя в непролазных горах, можно позволить себе перманентную войну против всех. Резвись не хочу - показывай кукиш правительству, таиландским пограничникам, Каренскому (Карены - одна из народностей, населяющих Бирму. Идейные противники процветающей в этом районе наркоторговли) национально-объединённому фронту... не говоря уж об американцах, известных борцах с чужим наркобизнесом. Головорезы Са чхать хотели и на движение неприсоединения, и на сепаратистские лозунги, и на призывы превратить Азию в зону мирного процветания. Кто не с нами, тот против нас! Для начала - в яму с дерьмом, а там видно будет... Собственно, видеть-то особенно нечего: перспектива одна. Смерть. Быстрая или медленная. Тех, кому всё-таки удастся чудом бежать, ждет жесточайшая форма малярии. Форма, излечиваемая лишь делагилом - замечательным средством, которое не имеет сертификата Красного Креста, ибо разрушает печень. Увернёшься и от этой кончины - настигнет амёбная дизентерия, буквально пожирающая кишечник. Прибавить ядовитых змей. Помножить на мух, кладущих яйца под кожу... а кожные и желудочные заболевания тебя сами разделят. Куда ни кинь, всюду клин.

Предыдущая страница 10 Следующая страница


11 Мария Семёнова, Феликс Разумовский

- Точно, курорт, товарищ капитан. Пицунда. - Хмыкнув, Капустин с серьезным видом кивнул и отогнал от подбородка плавающие на поверхности плотные составляющие. - У нас тоже на учебке был случай... "Т-семьдесят второй" в выгребную яму заехал. И сел. По самый водительский люк. За моё-моё - гусеницами скребёт, ни туды, ни сюды, тащить надо... Поздняя осень, дерьмо на грани замерзания... а буксирные крюки, между прочим, приварены к нижнему скосу брони... И как на грех - ни одного защитного костюма. Так что у нас здесь точно неплохо...
- А я, ребята, вот о чем думаю. - Кольцов глубокомысленно выпростал здоровую руку из жижи и стал чем-то похож на философа античности. А что? Такой же голый, только не в бочке, а в яме, и вся-то разница. - Взять, к примеру, наш Ленинград. Четыре с лишним миллиона народу, и все ведь, пардон, писают-какают! Допустим, по килограмму за сутки... - Никто не возразил ему: смуглозадый страж только что вылил на них существенно больше. - Не меньше четырёх тыщ тонн получается, - продолжал Кольцов. - Шестьдесят вагонов дерьма, эшелон целый. Ежедневно. А учесть всяких приезжих, туристов, транзитников... кошек с собаками... Не колыбель революций, а сплошное говно!
Бытие определяет сознание: когда сидишь по уши в дерьме, то и разговоры начинаются такие... фекальные.
- Да... оригинальный подход... - Скудин усмехнулся и с новым интересом взглянул на Кольцова. - Не разгляжу что-то ваших погон, Пал Андреич, но излагаете прямо по-генеральски... Да не прячьте вы плечо от мух! Пусть яйца отложат. Опарыши хоть некрозную ткань выжрут, когда гноиться начнёт. Первое дело против гангрены...
- Думаю, - воистину философски отозвался Кольцов, - у меня и без опарышей до гангрены ни в коем случае не дойдёт...
- Утешает, - вздохнул Борька. - Только на то и надежда.
Так они просидели весь день - неторопливые разговоры, тёплая жижа, вонь, которая сперва сводила с ума, а потом перестала чувствоваться... жалящие рои насекомых. Вечером, когда догорали быстрые сумерки, наверху послышались крики, решётка издала душераздирающий скрежет, и в яму столкнули негра. Огромного, двухметрового, - тот же капитан Скудин, только чернокожий. Уровень дерьма сразу ощутимо повысился.
- How do you do, gentlemen? (Как дела, джентльмены? (англ.) - шумно отплюнулся новоприбывший. И как ни в чем не бывало раздвинул в улыбке опухшие от побоев баклажановые губы: - Ду ю спик инглиш? Парле ву франсе? Шпрехен зи дойч? По-рюсски х...чим?
Поперёк лба у него шёл длинный прямой шрам, левое ухо наполовину отсутствовало, а глаза - при вполне африканских чертах - оказались неожиданно серые. В целом парень держался с куражом отъявленного солдата удачи.
- О, нашего полку прибыло, - обрадовавшись, Кольцов придвинулся ближе и бодро кивнул: - Вам крупно повезло, мой темнокожий брат, мы здесь как раз русские.
Его рана была уже в том состоянии, от которого гражданский медик неминуемо рухнул бы в обморок.
- Я предполагайт, вы не есть расист или педераст, - негр тоже обрадовался и ещё круче вывернул разбитые губы: - Я есть преподобный Джон Смит. Смирный служитель Боговой мамы...
А сам спрятался по шею в дерьмо, укрывая от нескромных взглядов татуировку "тюленей" - элитной разведывательно-диверсионной группы ВМС США.
- Мир вам, преподобный... - Скудин сделал вид, что перекрестился, и остальные дружно зашипели на него, ибо от движения по поверхности жижи пошла волна. - Неисповедимы пути Господни, мы здесь тоже все братья во Христе... из православной миссии спасения. В скорби, в тщании, с верой в сердцах... Да, и на правах старожила позвольте предостеречь вас от желания помочиться: здесь обитает волосковый червь, который может забраться внутрь и выгрызть мужское естество...
Это последнее он произнёс по-английски. Шутки в сторону - червь действительно обитал.
- Пускай выгрызайт, - негр вздохнул, глаза налились тревогой, но ненадолго: - Плевайт! Жёлтый Жемчужин всё равно откарнайт. О-о, грязный бледиш...
- Кто?.. - Скудин вздрогнул и переглянулся с Кольцовым. Тот зябко поёжился, помрачнел и спросил американца:
- "Мисс Белые Шорты"?..
- Да, да. Я же говорью, грязный бледиш... - Джон Смит хмуро кивнул, насупившись, заскрёб себя пятернёй: - Насрайт, пусть лучше червь...
Имя Жёлтой Жемчужины было известно всей Бирме. Племянница и правая рука всесильного Кхуна Са, она была прекрасна, как утренняя заря, любвеобильна, как самка гамадрила, и жестока, как сытая кошка. В её распоряжении был батальон головорезов, современнейшие виды оружия и личный вертолет "Скорпион", которым она управляла с бесстрашием камикадзе. Как говорили, одно время она состояла шлюхой в притоне, откуда и вынесла садистскую ненависть ко всем на свете мужчинам. По слухам, любила самолично кастрировать пленных. Настроение в яме сразу упало - было похоже, проверять справедливость этих слухов им придётся на собственной шкуре...
На следующий день невидимое в тумане солнце стояло уже высоко, когда решётка снова приподнялась. На сей раз в яму опустили лестницу, железную, донельзя ржавую, похожую на судовой штормтрап. Затем на краю возник человек с израильским автоматом "Узи". Он недобро улыбнулся и выпустил короткую очередь. Пока что - в дерьмо.
- Get out, you bastards! Understood? (Вылазьте, ублюдки! Дошло? (англ.)
Чего уж тут не понять... Пленники один за другим выползли на поверхность, на потрескавшиеся плиты, которыми был вымощен двор древнего буддийского храма. Храма, сразу видно, заброшенного - тысячелетние полуразрушившиеся стены, буйная растительность, лезущая отовсюду между камнями, обветшалые многоярусные рельефы, изображающие будд - высшие существа, достигшие просветления, но отказавшиеся от перехода в нирвану... Мир, покой, самоотречение - полное, на грани экстаза. Мессия будущего, Будда Майтрейя, что означает Любовь, уже вышел из позы лотоса и в знак Своего близкого прихода опустил левую ногу на землю...
- You, fucking bastard! - Человек с "Узи" оглядел богатырскую фигуру Скудина и, видно найдя Ивана всё ещё опасным, деловито прострелил ему бедро. Потом, подозрительно покосившись на негра, продырявил ногу и ему. Махнул рукой: - Move it! (Ты, ублюдок траханый... а ну, пошёл! (англ.)
Похоже, всё, что он делал, очень нравилось ему.
- Go, go! (Топайте, топайте! (англ.) - С десяток раскосых, вооруженных винтовками "М-16", принялись пихать пленников к проходу в стене. За ней оказался разбит настоящий военный лагерь - плац, казармы, открытая столовая. Свечками застыли вышки охранения, у ангаров виднелись машины... Пресловутый "Скорпион" на вертолетной площадке... Скудин поймал себя на том, что помимо воли ищет зримые следы присутствия "мисс Белые Шорты". Может, негр всё-таки ошибался?..
- You motherfuckers (Вы, мать вашу! (англ.) , - пленников (кто сопротивлялся или медлил - прикладами, прикладами по больным местам!) прикрутили к врытым в землю столбам, быстренько облили из шлангов - чтобы своим видом и запахом не оскорбляли эстетические чувства, у кого-то сильно, видимо, развитые... Автоматчик сам проверил надёжность пут, жестом отпустил азиатов и, усевшись в тенёчке под кроной янго-вого дерева, не спеша закурил сигарету: - Yesterday all my troubles seemed so far away... (Лишь вчера все несчастья были далеки... (англ.) Строка из популярнейшей песни квартета "Битлз")
Произношение выдавало в нем истинного сына Туманного Альбиона.
- Как, брат, ваш нога? - Джон Смит оказался рядом со Скудиным, на соседнем столбе, и это обстоятельство почему-то весьма обрадовало обоих. - Страдание очишайт душа...
За ночь разбитое лицо негра страшно распухло, превратившись в тотемную маску каннибальского племени.
- Ангел господень укрепляет дух мой... - Скудин тягуче сплюнул, кривясь. - Исповедаться не хочешь, братишка? А то ведь грехов небось по самое "не балуйся"...
Пуля звцепила у него в ноге крупный сосуд, правда, к сожалению, не артерию: никакой надежды умереть или хоть вырубиться прежде, чем за него возьмутся вплотную. Тем не менее, от потери крови Ивана мутило, в голове тяжело отдавался раскатистый колокол - вечерний звон, вечерний звон, как много дум наводит он. Всё. Конец. Финита. Абзац чёрному котёнку...
- О, ноу, - отказался от исповеди негр и пояснил с усмешкой: - Don't see any sense... (Не вижу смысла (англ.)
В это время из аккуратного коттеджа, стоявшего неподалёку от вертолетной площадки, вышла и неторопливо направилась к пленным стройная черноволосая женщина в, белых шортах. О, эти неизменные шорты с широким ремнём и "Браунингом хай пауэр" в заказной кобуре... Женщину сопровождал плотный шан (Шаны - бирманская народность, сделавшая наркоторговлю своим национальным промыслом) с автоматом наперевес, за собой он катил что-то похожее на небольшой сервировочный столик. Миниатюрные колесики, предназначенные для гладких паркетов, подпрыгивали на неровностях каменных плит, из-под белоснежной салфетки раздавался отчётливо узнаваемый металлический перезвон...
Человек с "Узи" сразу оборвал пение, вскочил, его лицо засияло подобострастием:
- Here they are, miss Pearl! (Вот они, мисс Жемчужина! (англ.)
- I see, Bob, I see. - Жемчужина, а это была, без сомнения, она, обвела глазами пленных и очаровательно улыбнулась. - What men!. (Вижу, Боб, вижу... Какие мужчины! (англ.)
- Ну? - давя подступившую панику, мрачно осведомился Иван. - Кто на новенького... Ну-ка... Эники-беники... ели вареники...
- А не пошёл бы ты, капитан!.. - задёргался на своём столбе. Борька Капустин. Детская считалочка, указавшая на него, была, конечно, чепуховиной, но...
- What men, - повторила "мисс Белые Шорты". Ее английский был великолепен, манеры безупречны, внешность ослепительна, в ней чувствовалась изрядная доля китайской крови. Впрочем, Жёлтая Жемчужина никогда этого не скрывала, даже наоборот, в своих прабабках она числила знаменитую пиратку мадам Вонг. Жестокость и жадность которой давно вошли в поговорку...
- Well, well, well... (Так, так, так... (англ.) - Племянница наркобарона не спеша осмотрела всех пленников и... остановила-таки свой выбор на Борисе Капустине. Может, он показался ей самым заморённым, а может, самым отчаянно-злым. Она грациозно присела на корточки и сделала знак рукой: - Chung!
Толстяк по имени Чанг подкатил столик, с поклоном сдёрнул накрахмаленную салфетку... В мутном свете блеснул никель хирургических инструментов. Всякие там щипчики, пилочки, скальпели... Они завораживающе сияли, сразу видно - острые, с любовью отточенные... Ох, не спешил Будда Майтрейя приходить на грешную землю...
- Иди на хрен, сука! - взвыл Капустин. Капитан Кольцов до боли зажмурился, негр презрительно харкнул. В серых глазах не было ни тени испуга.
- Excellent! (Отлично (англ.) , - Жемчужина улыбнулась и, не оборачиваясь, привычно, ощупью, взяла что-то со столика. Ещё нескончаемый миг... и раздался страшный крик Борьки, а у остальных стали подниматься дыбом и седеть волосы, потому что не приведи Бог даже издали услышать такой крик. Потому что вот так - действительно нечеловечески - кричат не просто от боли и не просто от страха. Это - ПОСЛЕДНЯЯ мука, ПОСЛЕДНЯЯ судорога ещё живого и способного жить тела, осознающего бесповоротное восшествие смерти, и при этом ты понимаешь, что очень скоро всё то же самое предстоит и тебе...
- Excellent... - Жемчужина облизнула пересохшие губы и отступила полюбоваться работой. Капустин висел мешком, неровно и коротко всхлипывая. По левому бедру ветвились кровавые ручейки. Тонкая рука женщины вновь потянулась к его изувеченной плоти...
...И в это время винтовочная девятимиллиметровая пуля, бесшумно прилетевшая из глубины джунглей, разорвала ей позвоночник. Жемчужину отбросило, как тряпочную куклу, прямо на Борьку, и она, потеряв всякую грацию, свалилась к его ногам - обездвиженная, но не убитая, с дёргающимся ртом и вмиг обезумевшими живыми глазами. Англичанину Бобу и шану по имени Чанг повезло существенно больше. Вот уж действительно притча о везении и невезении!.. Один рухнул с простреленным черепом, другой с продырявленной грудью, - они умерли сразу, так и не поняв, что случилось, не успев схватиться за оружие. Последующие несколько секунд Ивану запомнились смутно. Рельефы будд ожили и начали стремительно выпрыгивать из стены. Ползущий туман был облаками, по которым они ступали. Они двигались неуловимо быстро, быстрее, чем Кудеяр был нынче способен воспринимать. Вот тихо щёлкнули кусачки, расправившись с проволочными путами, и Скудин обнаружил, что сидит на земле, а на него в упор смотрит жуткая рожа. Этакий лесной призрак, бестелесный, безжалостный и в целом смертельно опасный. Кошачьи движения, густой маскировочный грим, родные, знакомые, сверкающие яростью голубые глаза. Глебка Буров по кличке Мутант. Пришёл-таки... Будда Любовь на грешную землю. Аллилуйя!!!
Кто-то уже подхватил на руки Борьку Капустина, тот плакал, корчась от боли, чудовищно матерился и без конца спрашивал: "Что у меня ТАМ?.." - "Жить и баб трахать будешь, - утешали его, - вторая половинка на месте..." Преподобный Джон Смит вполне профессионально перетягивал Скудину ногу:
- Glory hallelujah!.. (Слава Тебе, Господи! Аллилуйя! (англ). Молитва и одновременно - строка из гимна США) Кто есть эти?
- Братья во Христе. - Иван сморщился и уже почти на бегу вколол негру протянутый Глебом шприц-тюбик обезболивающего. - Аллилуйя...
Жизнь. Жизнь. Мощными ударами пульсирует сердце, и наполняет лёгкие воздух, и здоровая рука снова свободна и может держать автомат...
Менее чем через минуту всё было кончено. Янговые деревья по-прежнему роняли с листьев росу, а горные вершины истаивали в клубящейся пелене. У столбов остались три тела, два мёртвых и одно ещё живое, мечтающее о смерти. Столик с инструментарием даже не перевернулся...

Стеклянный ларёк под зелёным колокольчиком крыши, стоявший прямо напротив проходной нового "Гипертеха", у выезда на гатчинскую объездную, назывался симпатично и подходяще: "Теремок". Внутри посменно работали мальчики в бордовых форменных курточках и сугубо "дореволюционных" фуражках. Всегда разные, всегда по двое и всегда - что ни есть самого "пэтэушного" возраста. Отъявленная молодость не мешала им с ловкостью фокусников размазывать текучее тесто, превращая его в тонкие, геометрически правильные блины. Снабжать их двадцатью двумя видами начинки и выдавать аккуратно упакованными - на картонной тарелочке, если клиент желал перекусить прямо здесь, или в фольге и мешочке, если "с собой". К блинам прилагались чай, кофе, морс и бульон.
Виринея дожевала и вытерла губы сине-белым бумажным квадратиком. Обычно она далеко не каждый день здесь продовольствовалась. Многолетняя борьба на измор с неудержимо расплывавшейся талией была бескомпромиссной (с обеих сторон), в "мирной жизни" Виринея питалась сырой морковью и яблоками. Но сегодня... Которым был этот блин, она не считала, а с какой начинкой - про то вкусовые рецепторы забыли ей доложить. Рядом так же уныло курились на мартовском ветру пластиковые чайные стаканчики Альберта и Вени. Мысль о последнем ужине перед казнью успела, кажется, посетить всех троих. И осталась невысказанной.
А вот другую мысль высказали. О том, что Виринея и Алик были виновны только в хамстве по отношению к Андрею Александровичу Кадлецу. Тогда как Веня... Он сам первым и вербализовал эту посылку, героически предложив взять всё на себя и пострадать в одиночестве. "А то групповуха будет, ребята..." - "Да ты знаешь хоть, что такое "групповуха"? - немедленно заорала на него Виринея. - Объяснить тебе? Объяснить?.."
В возрасте мальчишек, обернувшихся за стеклом "Теремка", Виринея была благородной хулиганкой. Она дралась в школе на переменах, не щадя и не боясь даже лбов-старшеклассников, отпускавших в спину девочкам пошлые замечания. Она, впрочем, не лазила на подъёмные краны и не свешивалась с балконов двадцатого этажа, как это принято у подростков, испытывающих и доказывающих свою "крутость". Бог не обидел Виринею воображением и умом, и она предпочитала ставить мысленные эксперименты. Например, такой. "Кругом разлился и вот-вот вспыхнет бензин, я стою посередине, и со мной близкий мне человек, который не может бежать. Раненый, например. Спрашивается в задачнике: брошу я его или нет?"
Ситуация была почерпнута из американского фильма. Мужественный киногерой, конечно, друга не бросил, но и бензиновой вспышки удалось счастливо избежать.
А если бы не удалось?..
Мысленное испытание так подействовало на юную Виринею, что однажды даже приснилось. Она очень хорошо помнила: во сне она никуда не побежала, до последнего пытаясь сдвинуть тяжёлое, не ей по силёнкам, беспомощно обмякшее тело .. чтобы в критический миг проснуться у себя дома, под знакомым одеялом. Она никому не рассказывала этот сон, хотя втайне гордилась. Наяву, к сожалению, вот так просто не вынырнешь из тягостной ситуации. Некуда.
Правда, наяву ничего особенно страшного как бы и не происходило. Никто не собирался поджигать бензиновую лужу или заниматься ещё каким-то смертоубийством. Будет большая ругань, после которой им с Альбертом пропуска скорее всего вернут. Веньке же...
Нет, его тоже никто на инквизиторской костёр не потащит. Его даже в тюрьму вряд ли упекут. Так, будет кое-что по мелочи. Увольнение... подбитая на взлёте карьера учёного...
Внутренне содрогаясь, Виринея примеривалась к очередному блину и обдумывала, ЧТО в итоге будет говорить дома... Когда взгляд, брошенный в сторону такой своей и такой болезненно-чужой теперь проходной, открыл ей Монохорда - капитана Бориса Капустина, вприпрыжку мчавшегося к "Теремку".
Глаза у Виринеи были "минус пять", она плохо видела вдаль и, не желая привыкать к очкам, таскала в кармане маленький раскладной театральный бинокль. Однако в экстремальных ситуациях её зрение обретало необычайную остроту. Например, когда она бегала трусцой и впереди показывался собачник, она за квартал видела, на поводке ли ротвейлер. Вот и теперь она с доброй сотни метров различила три пропуска, которыми размахивал Борис. Хотя ей его-то самого полагалось бы узнать только вблизи.
- Амнистия!.. - что есть мочи вопил Монохорд, гигантскими прыжками перелетая через замёрзшие лужи. - Амнистия!.. Батя отбил!..
"Батя" было одним из прозваний Ивана Степановича Скудина, он же Кудеяр, он же Чёрный Полковник. Капустин не был бы Капустиным, если бы не приписал всю заслугу по "спасению утопающих" токмо и единственно любимому командиру.
Виринея бегом бросилась Борису навстречу и, подпрыгнув, повисла у него на шее. Вот когда её заколотило и начали душить слезы. Могучий спецназовец расплылся в хищной ухмылке и, чмокнув Виринею мимо темечка, заключил девушку в объятия. Глаза присутствовавшего при этом капитана Грина тотчас наполнило выражение, по сравнению с которым вся скорбь его народа была легкомыслием карнавала. Бог, по какой-то Ему лишь ведомой причине, очень не любил последнее время бедного Женю. Что в тот вечер перед праздниками, что сегодня - и почему всё радостное и хорошее раз за разом доставалось другим?..
До завершения рабочего дня оставалось ещё часа два с половиной. Неприятности мгновенно стали казаться и мелкими, и далёкими, и вообще очень легко одолимыми. Зато вспомнилось, что в запертой комнате всё ещё трудился компьютер и шёл своим ходом вычислительный эксперимент. Виринея, Алик и Веня, успевший чуть не насмерть задубеть в тонком дедушкином плаще, устремились назад к институту.
Уже внутри им встретился мэнээс (М. н с. - младший научный сотрудник) из соседней лаборатории.
- Ну вы, однако, даёте, - приветствовал он амнистированных. - Кадлец к себе пошёл, как сушёных тараканов наевшийся! А какую Лев Поликарпович речь про вас закатил!.. - Младший научный сотрудник говорил так, словно сам ходил подслушивать возле директорской двери, либо был очень близок к первоисточнику. - Отбил-таки! Так Кадлецу и сказал: а ху-ху не хо-хо?..
- Как не стыдно, - пожурил Глеб, на всякий случай провожавший ребят. - Такие выражения при девушках. Безобразие.
Он улыбался. Веня протирал очки, запотевшие от тепла, и Глеб для страховки вёл его под руку.
Когда иссякли страсти в кабинете у академика Пересветова, профессор Звягинцев вылетел оттуда буквально со скоростью звука. Палка, не палка - в иных обстоятельствах он делался проворен настолько же, насколько Виринея делалась зоркой. Он почти бегом пересёк внутренний двор, преодолел лестницу и стремительно прошагал по длинному коридору. Дверь триста третьей комнаты была заперта, но профессор носил в кармане свой ключ. Дважды щёлкнул, открываясь, замок...
Компьютер, пытавшийся виртуально повторить злосчастный Маринин эксперимент, стоял тылом ко входу. Лев Поликарпович со всей поспешностью обошёл его и стал смотреть на экран.
Спустя буквально минуту дверь снова приоткрылась.
- Вот!.. - Начлаб заговорил сразу, даже не подняв головы. - Видите?.. Всё правильно!.. Всё так, как я и говорил!.. Никакой ошибки не произошло! И Мариночка... Царствие ей Небесное... - тут он прокашлялся, - ...ничего не напутала! Взрыва не должно было быть! У неё всё должно было получиться...
- Лев Поликарпович, - отозвался голос, который он очень хорошо знал. Хотя предпочёл бы не знать совсем. Профессор наконец вскинул глаза. Потом разогнулся. Возле двери стоял Скудин. Он держал в руках большой пластиковый пакет. Неуклюже порывшись (бинты здорово-таки мешали), Иван вытащил какую-то фотографию и протянул Звягинцеву: - Узнаёте?
Сначала Льву Поликарповичу показалось, будто на старом, пожелтевшем от времени снимке был он сам. Но нет. Человек на карточке был полнее, моложе и с причёской, как сейчас бы выразились, "под бандита". Плюс надпись, которую изумлённый Звягинцев заметил лишь секунду спустя.
- Откуда у вас... ЭТО? - только и выговорил потрясённый профессор.
- Вы не поверите. Совершенно случайно в руки попало, - ответил Иван и про себя усмехнулся. Можно было спорить на что угодно: профессор не поверил ему. Наверняка первым долгом подумал о бездонных, страшно засекреченных чекистских архивах. Ну и пусть думает, как ему больше нравится, не спорить же. - Здесь ещё всякие разные материалы. Вот, посмотрите...
На экране компьютера сияла безукоризненно правильная радуга линий. Сквозь космическую черноту возносилась величественная красавица Фудзи, окружённая, словно королева придворными, локальными экстремумами предгорий. Четвёртое измерение впервые "показалось на люди", впервые позволило себя рассмотреть. Хотя бы издали, пока ещё виртуально...

Отцовский дневник

Есть анекдот, некрасиво порочащий нашу милицию. Идёт себе страж порядка по улице, никого, как говорится, не трогает. И вдруг его из придорожной канавы окликает какашка: "Привет, родственник!" - "Чего-чего? - оскорбляется милиционер. - Какой я тебе родственник?" - "А будто нет! И ты и я - из внутренних органов..."
Этот анекдот неизменно вспоминался Льву Поликарповичу Звягинцеву, когда он выводил своего барбоса гулять.
На улице Победы через каждые двадцать метров стоят скамеечки и при них - аккуратные белые урны. Тем не менее, лишь немногие собаковладельцы удосуживаются подобрать за своими питомцами продукты их жизнедеятельности. Зима по-своему наводит порядок, покрывая всё человеческое безобразие снегом, но мартовские оттепели беспощадны. Питерская морось мгновенно сгрызает сугробы, и тут выясняется, что кусты сплошь забиты драными пластиковыми пакетами, пустыми бутылками от лимонада и даже коробками из-под автомобильного масла. Дорожка, устроенная безо всякого понятия о гидрологии, становится ложем местного моря, А на газонах, Превратившихся в мокрые и чудовищно скользкие ледяные поля, ногу некуда поставить из-за расплывшихся собачьих кучек. Лев Поликарпович Звягинцев поднял воротник тёплой куртки, промерил палкой глубину ближайшей лужи и решил быть оптимистом. "Есть же что-то хорошее: и участок не сгорел, и шеф по морде получил..." - вспомнил он фразу из любимого когда-то сериала про полицейских. Нет, в самом деле. Сегодня выходной, то бишь можно ради разнообразия вывести четвероногое при дневном свете, а не в вечернем или предутреннем мраке, как в будни. Да ещё и обычного возмутителя порядка, толстого и злобного ротвейлера Боню (полностью - Тандерхеда фон Твилбеккер-Зее Билли Бонса Третьего) на несколько дней куда-то увезли. Ну и слава Богу, А то Лев Поликарпович во время прогулок постоянно с ним сталкивался, и невоспитанный Боня порывался свалить своего хозяина с ног, с рыком бросаясь на Кнопика. Хотя тот у него под брюхом мог пройти не сгибаясь, а значит, был в собачьей иерархии не конкурент и, следовательно, не объект для гнева.
- Гуляй! - профессор снял с тормоза удобный поводок-рулетку, и пёсик по обыкновению галопом бросился через лужи. Катушка с узкой импортной лентой тихо стрекотала, разматываясь. Профессор заранее знал, под каким деревом его питомец любит присаживаться, и подавил искушение заставить его поторопиться. Как ни хотелось ему поскорее снова зарыться в переданные Скудиным тетради, сворачивать собачью прогулку не годилось ни в коем случае. Тем более что Кнопик был кобельком, а значит, на улице не только и даже не столько физически разминался и делал свои-дела, сколько помечал и обнюхивал знакомую территорию. "Новости собачьего Интернета, - говорил об этом сам Лев Поликарпович. - Причём в сугубо интерактивном режиме..." Жажда информации была близка и понятна профессору, лишать любимца доступа к ней он не стал бы ни за какие блага.
Кнопик, однако, сырости очень не любил - и, едва добравшись до угла с Московским проспектом (того самого, между прочим, угла, где не так давно взорвали в машине депутата), без понуканий заторопился обратно.
- Куда с грязными лапами? А ну, сидеть!
Дома Лев Поликарпович поставил на плиту собачью кашу (всё по науке, куриные шейки с овощами и смесью из четырёх круп), хотел было заодно сварить себе кофе, но заторопился, мысленно махнул рукой, - попозже, через часок! - и поспешил в кабинет, где ждали его отцовские рукописи.
Он разложил их на столе, ещё раз оглядел и задумчиво усмехнулся. Вот ведь загадка природы. Нет, не "мартышкина спираль", а... Иван Степанович Скудин. Дуболом. Гестаповец. Солдафон. Бывший зять, ненавистный и недостойный... И вот поди ж ты - человек оказался. С принципами. Поразительно...
Тетрадей было девять. Восемь толстых, убористо исписанных шифрованным текстом. И одна потоньше, с выдранным началом, дневник. Звягинцев бережно взял её, придвинул поближе лампу, ибо короткий питерский день за окном уже догорал. Раскрыл, начал читать с того места, на котором остановился перед прогулкой.

"12.07.38. Энкавэдэшник Хомяков вызывает у меня рвотный рефлекс. Думаю, не только у меня. Вот такие и позорят советские органы. Проныра, выжига, плут, и, как мне кажется, копается в моих вещах. Да и господин фон Трауберг больше похож на нациста, чем на учёного. Что ж, ребус мой, кажется, хорош, пусть разгадывает, кто сможет...
14.07.38. Здешний комар - это огромное породистое насекомое, чрезвычайно кровожадное и вездесущее. А вообще природа великолепна. Вокруг горы, склоны заросли сосной и берёзой. Несмотря на лето, по вершинам и в ущельях лежит снег, ручьи чисты, прозрачны и холодны до того, что зубы ломит. Кстати о зубах... Господин фон Трауберг заговаривает их весьма ловко, будто в самом деле учился у известного профессора Хемницера. Зато не может отличить уравнение Максвелла от бинома Ньютона. А вот ружьём, между прочим, владеет как ворошиловский стрелок. Не зря, видать, газеты только и пишут, что о дружбе ихнего Гестапо с нашим НКВД...
15.07.38. Сегодня получило продолжение недавнее знакомство с чрезвычайно интересным, неординарным местным жителем, потомственным "знающим человеком" Арсением Даниловым. Вначале он отнёсся ко мне крайне настороженно, даже притворился, будто не понимает по-русски, причина вскрылась чуть позже. Его отца, известного нойду, в двадцатом году, во время борьбы с пережитками прошлого, полномочные представители советской власти утопили в Ловозере. Сегодня Данилов сказал, что у меня хорошая душа, и пригласил в гости на оленью печёнку. Обязательно зайду, в нем чувствуется какая-то скрытая сила, обладание тайным, уже давно забытым знанием. Зря всё-таки допускаются подобные перегибы, но не с Хомяковым же их обсуждать...
17.07.38. Сегодня экспериментировал у замшелой, очень похожей на искусственную, пирамиды, такие обычно располагаются над местом пересечения двух или больше подземных потоков. Фантастика! Объективно - сильное поле неизвестной природы и явное нарушение законов гравитации. Субъективно - выпадение сознания из привычного пространственно-временного континуума. Чувство такое, будто все законы классической физики здесь ниспровергаются, переставая работать. Испытываю едкое торжество, моя теория об инвариантности вектора времени получила пусть косвенное, но подтверждение на практике. Величайшее заблуждение человечества в том, что оно считает хрональное движение одномерным. Время так же объёмно, как и пространство. Спираль, только спираль!
19.07.38. Удивительно интересный, наполненный день! Был в гостях у Данилова, выпили водки, разговорились. Арсений рассказал мне поразительную легенду о древнем городе, находившемся на самом полюсе. Этот город якобы населяли таинственные люди Оси. Будто бы там над огромным вертящимся озером висел в воздухе гигантский храм, и это место было средоточием магической силы древних. Оттуда они совершали путешествия в самые глубины Вселенной. Чем не легендарная Гиперборея? Чем не торжество моих предположений, что время есть мера движения. Выйти из линейного потока, превратить вектор в кривую, и пространственная протяженность в привычном понимании сократится до точки. А вот как это сделать - смотри тетрадь номер один...
21.07.38. Поднимались на гору Чёрную, по-местному - тундру. Сказочная природа, девственный мох, огромные, в три обхвата, величавые ели. Лопарь-проводник рассказал о карликовой народности "чудь", по его словам, ушедшей давным-давно под землю, причём вход в их загадочную страну, что интересно, находится где-то здесь рядом. Мне сразу вспомнилась наша русская легенда о граде Китеже, жители которого не захотели жить под монгольскими захватчиками. Схожий сюжет связан со сказочным подземным государством "Агарти ". Потом на ум пришла концепция полой земли, и уже совершенно неожиданно в памяти всплыл рассказ о степном охотнике, отыскавшем лаз в сокровищницу древних знаний. Чтобы тайное осталось тайным, ламы вырезали ему язык... Пока проводник рассказывал, Хомяков с улыбочкой покуривал, хмыкал, потом сказал: "Вот оно, религиозное мракобесие". Фон Трауберг, наоборот, был серьёзен, задал массу вопросов, глаза его за стеклами пенсне блестели, как у волка при запахе свежей крови. На редкость странный тип. Его русский великолепен, практически без акцента, никаких проблем с падежами. Кто же он такой, чорт побери?"

Наименование нечистого духа в отцовском дневнике было написано по-старому - через "о". Лев Поликарпович оторвался от тетради, невидяще уставился в тёмное окно. Глубоко, тяжело вздохнул... И вдруг, ахнув, устремился на кухню - собачью кашу на плите явно пора было спасать.
Вернувшись, профессор возобновил чтение.

"23.07.38. Сегодня особый день, наконец-то свершилось, я смог понять ГЛАВНОЕ. Самую суть. Ухватил жар-птицу за хвост!!! Чувство самодовольства прямо-таки распирает меня, хочется громко закричать: " Слушайте меня, люди, я объясню вам наконец, как устроен этот мир". И добавить: "Я гений, потому что только гений способен постичь столь гениальную простоту". Однако хватит эмоций, изложу вкратце, чтобы не получилось, как с теоремой Ферма (Пьер Ферма, великий французский математик (1601-1665), выдвинувший знаменитую теорему, названную его именем. Известна сделанная мимоходом заметка Ферма о простом и изящном доказательстве, которое он подробно запишет как-нибудь позже. Однако это так и не было сделано, либо соответствующий документ оказался утрачен. За истёкшие столетия теорема Ферма превратилась в настоящий "философский камень" математики. Люди сходили с ума, пытаясь её доказать. Последнюю на сегодняшний день попытку японского математика сейчас проверяют учёные всего мира). Итак, трёхмерность есть функция наших внешних чувств. Время представляет собой границу этих ощущений. НАСТОЯЩАЯ реальность как минимум шестимерна, и вот этот-то мир мы пытаемся воспринимать сквозь убогую щель наших чувств, самонадеянно даём определение трёхмерного пространства и приписываем ему свойства евклидова континуума. Любое шестимерное тело становится для нас трехмерным, существующим во времени, а свойства пятого, шестого и так далее измерений остаются нашему восприятию вообще недоступными. Весь фокус в нас самих! И ещё кое в чём. Зрящий в корень да увидит...
25.07.38. Сижу, напрягаю серое вещество. "Ребус" что надо, но и времени же отнимает! Хомяков смотрит с подозрением, говорю, что нездоров, страдаю желудком. Что есть, кстати, правда святая, - застарелый мой гастрит в последнее время даёт о себе знать. Нервы, возраст, пища походная...
26.07.38. Сегодня, возвращаясь с Чёрной тундры, познакомился со здешним егерем, Василием Скудиным. Замечательный человек, настоящий русский северянин. Кажется, я ему тоже понравился. Звал в гости. Наверное, такими были древние воины нашей Руси. Нынче люди подобного склада - редкость. Всё больше Хомяковы вокруг...
28.07.38. Вот уж воистину богата чудесами Кольская земля! Сегодня произошёл странный случай. При обследовании склонов небольшой сопки-"вараки" я вдруг испытал панический, на грани потери самоконтроля страх. Этот непонятный, спонтанно возникший ужас вверг меня в полное оцепенение, некое подобие прострации, ощущаемой во сне, когда ты полностью осознаёшь происходящее, но не можешь пошевелить ни рукой, ни ногой. То же самое, видимо, испытали и лопарь-проводник, и Хомяков, и фон Трауберг. Все застыли неподвижно, словно столпы соляные. Явление коснулось и животных: лайка-медвежатница жалобно заскулила, поджала хвост и прижалась к ногам нашего проводника. А он мне рассказывал, что эта собака прошлой зимой спасла ему жизнь, отважно бросившись на медведя. На мгновение потемнело в глазах, смолкли все звуки, потом всё прошло, как будто разум вынырнул из глубокой, непроглядной пучины. Позже проводник объяснил, что мы, как видно, повстречались, ни больше ни меньше, с таинственной "волосатой бабой". Так саамы называют загадочное существо, обитающее в глухих местах и якобы умеющее убивать "голосом и взглядом". Сказка ложь?..
30.07.38. Величайшая иллюзия человечества - это осознание себя в едином хрональном потоке. Мы пытаемся втиснуть всё пространство времени в одну линию Большого Времени, общего для всех и вся. Это заблуждение! Нет "времени вообще", каждое отдельно существующее тело, отдельная система имеет своё собственное время! Сразу же возникает вопрос его кривизны. Круг времён... Всё возвращается на круги своя... Как звучит, а! Вот вам и древние с их мифологией, которую мы отменили, не удосужившись разобраться. Но если круг, то сразу возникает мысль - хорошо бы рассчитать его радиус. А может, не "круг времён ", а, например, шар? Этакая хрональная сфера? И где в ней вход-выход? Замкнутость - или..?
02.08.38. Наконец-таки собрался зайти в гости к Скудину. Он семейный, дома у него завидный мир и уют, сынишке годика три. Жена Тамара - женщина явно неординарная. Она не просто очень красива, её внешность почему-то сразу заставила меня подумать о ведьмах. И действительно, как оказалось, у неё стойкая репутация ворожеи и целительницы. За что, собственно, её некоторое время назад и сослали сюда из-под Смоленска. Этакая Олеся писателя Куприна, недавно вернувшегося из эмиграции. Только огненно-рыжая и чертовски уверенная в себе. Когда после обеда стали пить чай, Тамара взяла пирожок, что-то пошептала над ним и протянула мне - мол, съешь, только медленно, и живот твой пройдёт. Странно, как она узнала о моем гастрите? Удивительная наблюдательность. Я посмеялся, конечно, но объяснять, что мы, материалисты, в заговоры не верим, показалось мне неприличным. Чтобы не обидеть, сказал "спасибо" и съел, медленно, как велела. В сущности, если она и ведьма, то добрая. Пирожок, кстати, очень вкусный был, с черникой...
04.08.38. Сегодня за обедом неожиданно понял, что напрочь забыл о своём желудке. Ни тяжести, ни других неприятных симптомов, аппетит отличный, всё перевариваю прекрасно! Долой материализм, он так же неполон, как и наше традиционное представление о пространстве и времени! Царица Тамара, волшебница моя рыжеволосая! Завтра же зайду, поклонюсь в ножки. Столь же прекрасна, сколь и умна, редкое сочетание в человеке. Кое-кого мне, между прочим, напоминает..."

Профессор Звягинцев снова отодвинул отцовскую рукопись. Оглянулся, развернув крутящееся кресло. Марина и её мать безмолвно смотрели на него со стены. Лев Поликарпович почувствовал, как застилает глаза туман. Столь же прекрасна, сколь и умна... Сдёрнул с носа очки и принялся яростно их протирать.

"Об. 08.38. Приснился ошеломляюще яркий сон, настоящее озарение. Я увидел тело времени в виде огромного, медленно распускающегося бутона. Проснулся, зажёг лампу, стал писать. Если вдуматься, в каждое мгновение в каждой точке трёхмерного мира существует целая гамма возможностей. В линейном времени, в четвёртом измерении, осуществляется только одна из них, все неосуществлённые возможности в совокупности составляют пятое измерение. Линейное время, замкнутое в круг, оставляет в каждой точке неосуществленные возможности, но эти возможности, нереализованные в одном времени, осуществляются в шестом измерении, которое представляет собой совокупность всех времён. Его линии, идущие во всевозможных направлениях, образуют тело или трехмерный континуум времени, в котором нам, к сожалению, известно лишь одно направление. По отношению ко времени мы остаёмся одномерными существами и поэтому не видим ни параллельного времени, ни его углов, ни поворотов. Ни параллельных миров? Спрашивается, куда же ушла пресловутая чудь ? Как сквозь землю провалилась? Очень символично...
08.08.38. Вчера фон Траубергу зачем-то понадобилось посетить остров Костяной, древнее культовое место саамов. Он не случайно так называется, говорят, там полно сложенных особым образом оленьих черепов и рогов. Ещё говорят, что остров этот плавающий, и когда он движется вдоль озёрных берегов, на его остром мысу появляется владычица вод - прекрасная темноволосая Сациен, любительница соблазнять мужчин. В общем, лопарь-проводник наотрез отказался плыть на Костяной. Я, полагая, что не стоит лезть туда, куда не просят, тоже воздержался от прогулки по озеру. Так что фон Трауберг отправился на Костяной в компании с Хомяковым. Вот настоящие материалисты - никакие предупреждения не подействовали. "Духи накажут", - сказал проводник. Насмотревшись на здешние чудеса, я, признаться, весь день ожидал шторма, грозы или хотя бы проливного дождя, но погода так и простояла отличная, на небе не было ни облачка. Зато сегодня ближе к вечеру с фон Траубергом и Хомяковым начало твориться нечто из ряда вон выходящее. Оба вдруг громко запели, словно кликушествуя, дурными голосами, внешность их странно изменилась, кожа на головах стала плотно обтягивать черепа, что создаёт видимость живого трупа, у обоих цвет лица восковой, движения неестественны. Такое впечатление, будто напрочь сошли с ума. Слава Богу, часам к двенадцати наши "кликуши" почти одновременно угомонились и, обессилев, упали как мёртвые. Завхоза Потопа от увиденного пробрала - и смех, и грех! - медвежья болезнь. В общем, весело было...
12.08.38. Болезнь Хомякова и фон Трауберга всё усугубляется, теперь они поют ночами до рассвета, причём поют нечто явно осмысленное, хотя и непонятное. Как объяснил Данилов - на юкагирском, ламаитском и якутском языках. Откуда, спрашивается? Недуг этот по-местному называется "меречкой", "мереченьем". Население объясняет его кознями духов, разгневавшихся на людей, которые осмеливаются нарушать их покой. Впечатление такое, будто в наших материалистов действительно вселились бесы. И кричат столь сильно, что невозможно сосредоточиться. Похоже, что экспедиция наша входит в завершающую фазу. Какие уж тут исследования. Ни дать ни взять нам ОТТУДА, из какого-то высшего измерения, суют палки в колёса. Видимо, не понравились. По крайней мере, некоторые из нас. Посоветоваться, что ли, с Тамарой Григорьевной? Не удивлюсь, если вдруг что подскажет...
15.08.38. Не сглазить бы - похоже, обнаружился способ определения констант для системы уравнений, описывающих состояние индивидуальной сферы времени. Вышел на него совершенно интуитивно, на грани иррационального. Наверное, это местная природа так подействовала на меня. Здесь кожей чувствуешь какую-то энергию, идущую от скал и лесов. Даже жаль, что скоро придётся уезжать. Завтра прибывает гидроплан. Экспедицию эвакуируют. Хомяков с фон Траубергом уже совсем не в себе, голосят теперь и ночью и днём, думаю, им прямая дорога в жёлтый дом. Положа руку на сердце, ни того, ни другого мне совершенно не жаль..."

По улице далеко-далеко...

Предыдущая страница 11 Следующая страница


Аленький цветочек 12

Тот, кто пишет о тайнах языком, доступным каждому, - опасный безумец.
Роджер Бэкон. 1250 год

Володя Гришин, бывший муж Марины, жил на Чёрной Речке. От улицы Бассейной, где обитал профессор Звягинцев, почти через весь город. Ну там, не через весь, но через самую населённую и забитую машинами его часть - уж точно.
Давиться в пробках вечернего часа пик Лев Поликарпович был не любитель. Вернувшись из института домой, он загнал арахисового "Москвича" в гараж и поехал к Володе на метро.
Когда Марина была маленькой и вечерами гуляла с папой около дома, она всё собиралась однажды отправиться по Бассейной "далеко-далеко" - за железную дорогу, мимо дымящей трубами ТЭЦ, до самого моря. Она даже, как умела, готовилась к этому путешествию. Прочитав книжку про Чипполино - а вернее, изучив в ней картинки - начала собирать какое-то необходимое, по её мнению, имущество: любимый мяч, кубики... Делала узлы из платков и привязывала их к палкам. Чтобы можно было закинуть на плечо и нести в дальний путь. Как бездомный Чипполино, уходивший на картинке в огромное закатное солнце...
Путешествие по Бассейной, конечно, так и не состоялось. Но, став уже взрослой, Марина однажды созналась отцу, что иногда во сне отправляется в своё "далеко-далеко" - и знакомая, короткая, в общем-то, Бассейная чудесным образом выводит в неведомые уголки города и всё никак не кончается...
Попадая на улицу Савушкина, Лев Поликарпович всякий раз вспоминал тот давний разговор с дочерью. Наверное, оттого, что улица Савушкина имеет длину, действительно подходящую для путешествий, и это отчётливо ощущается сразу, стоит только на неё выйти. И ветер всегда по ней разгуливает, точно по океанской набережной, и гонит по лужам блестящую рябь, и нацелена она плюс-минус точно туда, где, пронизав рваные облака, в Питере за мокрые крыши опускается солнце...
В нашем городе есть несколько кварталов, сразу после войны построенных пленными немцами. Там стоят небольшие, аккуратные, одинаковые дома, и квартиры, расположенные на втором этаже, имеют свои собственные подъезды. С такими узкими лестницами, что можно стукнуться локтями одновременно в обе стены. Подойдя к знакомой двери, Звягинцев не на шутку разволновался. Поневоле вспомнилось, как он приходил сюда, когда ещё была жива Марина. И, выйдя замуж, целых полгода пыталась сосуществовать вот с этим самым Володей... Потоптавшись туда-сюда по асфальтовому проезду, вдоль трясущихся на ветру голых кустов, профессор надавил кнопку звонка.
Володя спустился открывать, одетый по-домашнему - в яркую тенниску, явно происходившую с раскладушек second hand возле метро, и древние лыжные штаны. Эти последние Лев Поликарпович помнил столько же, сколько и самого Володю; неснашиваемый послевоенный трикотаж перешёл от отца к сыну и обещал прослужить ещё долго. В Маринины времена Володя был кандидатом наук, теперь стал доктором. Чего доброго, в членкоры в обозримом будущем выйдет. И, можно не сомневаться, будет носить всё те же штаны. Следует только надеяться, на вручение ему Нобелевской премии он всё-таки в них не придёт. А впрочем, Бог с ним, пускай приходит в чём хочет. Профессор Звягинцев полагал, что гений имеет право на любые причуды. А то, что Володя Гришин был гением, сомнению не подлежало.
- Да бросьте, Лев Поликарпыч, какие тапки... Заходите, пожалуйста.
Несмотря на учёную степень, сорок лет и экономические реформы в стране, Володя выглядел очень неплохо - ни лысины, ни жировых отложений, он носил густую бороду а-ля ассирийский царь Хаммураппи и в целом здорово напоминал Фиделя Кастро во дни его бурной революционной молодости.
- Здравствуй, Володя. - Звягинцев пожал крепкую руку коллеги, снял пальто и шляпу и по домашней привычке водворил палку в угол возле двери. - Как жизнь молодая?
Спросил больше для порядка, ибо слишком хорошо знал, как живется ныне работникам умственного труда. Если, конечно, они не свалили в нью-йоркские таксисты, не синтезируют наркоту или, к примеру, не делают радиомины. Наплачется когда-нибудь наше государство, бросившее чистую науку в прорубь с камнем на шее...
- Живы пока. - Гришин саркастически хмыкнул и показал рукой вглубь квартиры. - Прошу, Лев Поликарпыч.
Апартаменты, спланированные опять-таки немцами, были по нашим понятиям нетривиальные. Полуторакомнатные, плюс обширный альков. Мебель конца восьмидесятых из древесно-стружечной плиты, недавно облагороженная самоклейкой "под мрамор". Телевизор с заросшим пылью экраном, явно очень редко включаемый. Компьютер на письменном столе, кожух снят, рядом куча лазерных дисков и какие-то дополнительные устройства в коробках, ещё не распакованные. На стене между книжными полками - большое фото Марины. Марина держала на руках Кнопика в бытность его щенком. И широко улыбалась.
"Что толку теперь фотографии по стенкам развешивать... Лучше бы ты её при себе удержал, пока женаты были. Может, тогда бы она..." Звягинцев усилием воли оборвал непрошенную мысль, тяжело опустился в кресло и вытащил из кейса стопку заветных тетрадей:
- Вот, Володя. Посмотри.
Не приведи Господи никому пережить детей своих...
- Так, так! - Хозяин квартиры, уже направлявшийся в кухоньку варить гостю кофе, тотчас забыл, куда и зачем шёл. Бережно взяв тетради, Володя даже не удосужился сесть - сразу зашуршал плохо гнущимися страницами. - Да, это не какая-нибудь там лабуда с банальной двойной перестановкой (Достаточно простой вид шифрования), - прокомментировал он погодя. В голосе его слышался восторг, который он и не думал скрывать. - Здорово, Лев Поликарпович, вот уж угодили так угодили! Есть над чем голову поломать!
Тонкое Володино лицо сделалось как у охотника, заметившего след редкой дичи. При виде взрослого мужика, чуть не пускающего слюни над кипой старой бумаги, испещрённой какими-то закорючками, нормальный обыватель в лучшем случае покрутил бы пальцем у виска. Однако профессор Звягинцев именно такую реакцию и предвидел. Чего ещё ждать от человека, у которого фундаментальный труд "The Code Breakers" "Взломщики кодов" (англ.) был настольной книгой ещё в школьные годы. Который, помимо своей "родной" математики, знает шесть языков, из них три мёртвых, и страшно комплексует оттого, что не может, видите ли, читать без словаря Тексты пирамид (Иероглифы, вырезанные на плитах внутренних стен одной пирамиды Пятой династии древнего Египта и четырёх - Шестой. Это самые древние эзотерические религиозные надписи в мире. Тем не менее, они не являются оригиналами, а имеют какой-то более ранний источник, неизвестный современной науке) . Что же касается тяги и способностей к криптографии, то их Володя получил по наследству. Ещё дед его, сотрудник царской охранки, расшифровывал, сидя на Шпалерной, переписку лидера большевиков, работавшего, под псевдонимом "Николай Ленин". Расшифровывал, к слову сказать, не слишком при этом потея. Володин отец, сотрудник Спецотдела (Особая структура в системе ВЧК-ОГПУ-НКВД, созданная 5 мая 1921 года. Официальными её функциями являлись радио - и радиотехническая разведка, дешифровка телеграмм, разработка шифров, радиоперехват, пеленгация и выявление вражеских шпионских передатчиков на территории СССР), участвовал в разработке "Русского кода". (Система кодирования, разработанная в Пятом отделении Спецотдела. Включала в себя восемьдесят два шифра, на которых разрешалось выходить в эфир, не привлекая внимания контрольной системы наркомата связи) . Видный, как говорили, был специалист. Однако, случись всем троим соревноваться, внук заткнул бы за пояс и деда, и отца. Причём без труда.
Несмотря на подобное - сплошные спецслужбы - генеалогическое древо, Лев Поликарпович относился к Володе безо всякой предвзятости. Наверное, оттого, что тот лично сам с "компетентными органами" контактов не имел никаких и никогда, разве только во время присвоения "детской" формы допуска во время учёбы. Володя вообще не интересовался политикой и вряд ли знал, кто у нас сейчас президент. Загадки истории, нераскрытые тайны древности - вот что вызывало у него благоговение и восторг, вот что заставляло до одури ломать голову и просиживать за компьютером ночи напролёт. Вот тут круг его интересов представлял собой скорее разомкнутую окружность: от розенкрейцеровской символики в творчестве Шекспира до загадочного текста Весткарского папируса (Папирус, названный в честь мисс Весткар, привезшей его из Египта и подарившей в 1839 году немецкому египтологу Р.Лепсиусу. Содержит ряд загадочных фрагментов, в частности, связанных с божественным происхождением фараонов Пятой династии и наличием таинственных "покоев Тога" в пирамиде Хеопса) .
В настоящее время Володя занимался личностью аббата Тритемия, чья жизнь была полна тайн, недомолвок и загадочных обстоятельств (Настоящее имя Иоганн Гейденберг (1462 - 1516), астролог, алхимик и оккультист, настоятель Спонгеймского и Вюрдбургского монастырей. Написал восьмитомный труд под названием "Стеганография", полная рукопись которого была сожжена по приказу графа Электора Филиппа (наместника Филиппа II), пришедшего от неё в ужас, - в ней, по словам самого Тритемия, содержались все тайны мира. К настоящему времени сохранилось примерно три восьмых первоначального объёма манускрипта, причём, вне сомнения, в зашифрованном виде. Тритемий был большим знатоком криптографии, в 1518 году вышла ещё одна его книга - "Полиграфия", в которой он рассказывал о способах тайнописи. Для более полного представления о личности аббата интересен тот факт, что он предсказал возрождение еврейского государства в Израиле за четыреста с лишним лет до того, как это событие действительно произошло). В общем, за что ему предстояло получать Нобелевскую, за теорему Ферма или за расшифровку манускрипта Войнича (Средневековая рукопись с пятицветными миниатюрами, якобы вышедшая из-под пера самого Роджера Бэкона. Была приобретена в 1812 году книготорговцем Уилфридом Войничем в школе иезуитов Мандрагоны во Фраскате (Италия). В семнадцатом веке её пытался расшифровать знаток криптографии и египетских иероглифов Афанасий Кирхер, но безуспешно. В XX веке ею занимались множество специалистов США, но столь же безрезультатно. В помощь исследователям были даже открыты знаменитые архивы Ватикана, но и это ничего не прояснило. Декан Пенсильванского университета профессор Уильям Ньюболд якобы нашел ключ к шифру и сделал ряд сенсационных докладов, однако на поверку его метод не выдержал никакой критики, так что содержимое рукописи по-прежнему является тайной за семью печатями), - вопрос оставался открытым.
- Так, так... - Быстро пролистав последнюю тетрадь, Гришин закурил, извиняющимся жестом отогнал табачный дым от Звягинцева: - Интересно!
- Это... - начал было профессор, но Володя, кажется, даже не услышал.
- Лев Поликарпыч, - выговорил он почти с мольбой, - вы в самом деле не возражаете, чтобы я попробовал это на зуб?
Глаза его блестели, всё тело напряглось, борода колюче топорщилась. С таким видом наркоман говорит о новом, ещё неосвоенном зелье. Вне сомнения, Володя Гришин полагал перманентное напряжение всех наличных извилин единственно возможным способом жизни. Крылатое выражение "пока я мыслю, я существую" известно всем. Увы, абсолютное большинство народа ведёт себя так, что мыслительного процесса не заподозришь. Что у нас, что за океаном. Выпивка, секс да сериалы по ящику, от которых мозги уподобляются арбузу: полоски ещё видны, а вот извилин... В этой квартире обитал яркий образец прямо противоположного свойства. Что тоже имело свои издержки.
- Послушай, Володя... - Звягинцев обстоятельно щёлкнул замками опустевшего кейса. Ему не хотелось показывать, как дрожат руки. - Это тетради моего отца. Ты уж извини, если от важных дел тебя отвлекаю.
Володя, снова вскинувший голову от драгоценных бумаг, в этот раз против обыкновения не перебил его на полуслове. Быть может, развод с любимой, как выяснилось, женщиной кое-чему его научил.
Лев Поликарпович отказался от предложенного кофе и спустился на улицу, чуть не забыв палку в прихожей. Перед его глазами плыло лицо широко улыбающейся Марины. "Пап, а давай пойдём по улице далеко-далеко? Вот просто пойдём и пойдём..."
Солнце успело скрыться за горизонтом, и из мокрых кустов выползали густые, далеко ещё не весенние сумерки. Они надёжно окутали и укрыли фигуру рослого, плотного человека, неподвижно стоявшего возле угла соседнего дома. Человек был облачён в долгополое бесформенное пальто и "всесезонную" шляпу, низко надвинутую на лицо. Плюс тёмные очки в пол-лица, плохо соответствовавшие освещению и времени суток. Он проводил взглядом удалявшегося профессора и стал смотреть на окна квартиры на втором этаже.

При полном параде

"Может, взять да покраситься?"
А что. Посмотришь на улице - мужики чуть не через одного крашеные. Осветлённые, мелированные и какие угодно. Не говоря уже про рекламу на телеэкране. Все эти так называемые мужчины, которым другого дела нет, кроме как трясти перед камерой ухоженными локонами. Естественно, без единого седого волоска. Не с чего, наверное, было их наживать.
"Или вообще наголо? Под Котовского..."
Утро есть утро. Чего только спросонья в голову не взбредёт. В ту самую, полуседую и неисправимо кудлатую. Маша сейчас взъерошила бы ему вихры и заявила, что седина бобра не портит. А он бы ей ответил...
Сегодня она опять приснилась ему. Это был очень страшный сон. Он снился Кудеяру время от времени все полтора года вдовства, повторяясь почти один к одному, но от этого только становился страшнее.
Вот и сегодня ночью Иван задыхался и прыгал через ступени, мчась бесконечными лестницами на седьмой - из пятнадцати - этаж потрясённого взрывом, объятого пламенем "Гипертеха". Туда, где рушились горящие стены обширного лабораторного зала. Ещё полуторасаженный прыжок... и ещё... и ещё...
"Ваня!.."
Ему говорили, что Маша и с нею двое сотрудников погибли мгновенно, и атомы, на которые их разнесло, смешались с хлопьями жирной сажи, повисшей на потолке. Во сне всё было не так. И он был не в Москве, куда уехал в действительности, и Машу не убило сразу при взрыве. Она отползала на четвереньках по опрокинутому железному шкафу, отбиваясь от огня рабочим халатом, и звала его на помощь, звала...
"Ваня!.."
Иван рванулся вперёд, чтобы бешеными скачками преодолеть пылающий пол, подхватить на руки, унести... Незримая стена встретила его в двух шагах от Маши и отбросила прочь. Он вновь бросился на приступ и врезался в эту стену с такой силой, что затрещали суставы и кости... Прозрачная преграда оставалась неодолимой.
"Ваня..."
И тогда он проснулся, взмокший и обессиленный. Проснулся, чтобы зачем-то продолжать жить без неё...
Скудин хмуро посмотрел в зеркало, поудобнее перехватил опасную бритву и принялся соскабливать с лица мыло вместе со щетиной. Всякие там станки "Жиллет", которых лучше для мужчины нет, он не уважал. Баловство.
Часы показывали начало восьмого. Зарядка сделана, холодный душ принят. До прихода машины оставалась варка пельменей - и тоскливый завтрак в компании с Валькой да Жириком.
Сегодня ему предстояло дело особого рода. Лев Поликарпович Звягинцев, конечно, сам ничего Ивану не говорил. Но он пожаловался своей молодёжи, Виринея по секрету сообщила Гринбергу, а уж тот во всех деталях и красках, с подробностями и собственными дополнениями, передал командиру. Кудеяр не особенно удивился, узнав, что по прочтении отцовского дневника профессор исполнился нетривиальных научных идей и буквально бегом устремился к академику Пересветову. "Надо, - сказал он, - срочно экспедицию собирать! На Кольский!" - "Друг мой, - - будто бы устало и мудро ответил ему Валентин Евгеньевич, - ты бы лучше огород готовился возле института разбивать. Как пулковские астрономы, которые возле обсерваторий капусту сажают. Где я тебе денег ещё и на экспедицию наскребу? Чего доброго, вообще тему придётся закрыть..." Рассказывая это Гринбергу, язвительная Виринея чуть не плакала, так что Женя пришёл к подполковнику весьма удручённый. "Мне, может, дедушкин горшок выкопать, а, командир?.. Посоветуй..." - "Погоди, - сказал Кудеяр. - Без самопожертвовании обойдёмся". И, выманив профессора Звягинцева из лаборатории, отозвал его в уголок коридора. Через пять минут Лев Поликарпович заметно посветлел лицом, а ещё через пять они вчерне разработали план, в котором каждому отводилась одинаково важная роль.
Вечером того же дня профессор звонил из дому в Америку другу Иське и думать не думал о зубодробительном счёте, который ему за эти переговоры пришлют.
Сегодня пришла очередь действовать Кудеяру. Следовало предпринять всё возможное, чтобы не оплошать.
Повесив полотенце, Скудин вышел в коридор и принялся накручивать диск телефона. Рановато, конечно, но вечерами у Риты линия была непробиваемо занята. Ничего не поделаешь, коммуналка. Коридор один, сортир один, телефон тоже один.
- Слухаю! - сняли наконец на том конце трубку. Скудин уже знал, что Ритина бабуля, славная, в общем-то, старушенция, была глуховата. Орать было без юлку, подполковник только добился бы нашествия собственных соседей. Он решил использовать военные средства в мирных целях и выговорил каждое слово особым образом, раздельно, точно на морозе:
- Здравствуйте. Ангелина. Матвевна. Будьте. Так. Добры. Риту.
Спецназовский приём подействовал, как и всегда, безотказно. Зато... Увы - на мгновение утратив бдительность, Иван выболтнул слова, являвшиеся кое для кого кодовыми. Вопль воодушевлённого Жирика, раздавшийся прямо над ухом, заставил Кудеяра вздрогнуть:
- Так добр-р-ры, так добр-р-ры! - Попугай взмыл на стенной шкафчик и гордо распушил хохолок. - За чир-рик р-раком, за чир-рик р-раком!
Скудин замахнулся на него носками, которые держал в руке, заранее, впрочем, зная, что это бесполезно. Вставать на путь исправления попугай отказывался категорически.
- Риту? Это можно, в ванной моется. - Бабушка тоже узнала Скудина, закашлялась, со стуком опустила трубку на что-то твёрдое и начала удаляться, крича на ходу: - Рита! Рита! Хорош плескаться, тебя твой мужик к аппарату требует!
"Твой мужик". Скудин про себя усмехнулся. Он никогда не был монахом, но своё отношение к Рите с некоторых пор уверенно квалифицировал как братское.
Ритин голос в трубке был осторожен:
- Слушаю?
- Рита, привет, это я. - Скудин переступил по полу босыми ногами и тотчас вспомнил, как они стояли друг против друга в дверях "нехорошей" квартиры: он чуть ли не при полном параде, она - в банном халатике и босиком. Тогдашние происшествия быстренько их уравняли. И вот что-то подобное, кажется, происходило опять.
- Здравствуй, Ваня!
В голосе молодой женщины прозвучало явное облегчение.
- Извини, если не вовремя. Как там Натаха-то, не лучше?
Он знал, что накануне она собиралась к подруге в больницу.
- Ой... - Было слышно, как Рита судорожно сглотнула. - Лежит трупом... смотрит в одну точку... А глаза... пустые, мёртвые... Ваня... - Рита всё-таки не выдержала и разревелась взахлеб: - Господи, за что это ей, ведь кошек бездомных кормила, хека покупала без хребта... Оттаивала в мисочках, чтобы мерзлого не наглотались... Говорила, иначе животы заболят... Я ещё нос воротила, пахнет, мол, по всем комнатам...
Вот такие пироги. Жила себе девка, жила, как умела. Не строитель коммунизма, конечно, но и не киллерша какая-нибудь, не бандерша. А потом появились четыре ублюдка с паяльником. Из-за чемодана поганого. Как её на том свете рассудят - заслужила? Не заслужила?.. Скудин про себя полагал, что не заслужила. Таких видел, противу которых Натаха - ангел небесный. Особенно по нынешним временам.
- Никого не узнаёт, Ваня, ходит под себя, доктор, симпатичный такой, говорит - полностью распалась как личность, одни рефлексы остались...
Что в переводе с врачебного означало - крыша съехала напрочь.
- Может, надо чего? Денег? - Скудин хрустнул пальцами, снова переступил по полу, в глаза его в этот момент лучше было не заглядывать. - Лекарство, может, какое? Ты скажи, мы мигом достанем.
А в глубине души было жаль, что Глеб с Борисом кончили тех сволочей слишком уж быстро. Тоже, святые угодники. Мать их. Перед умственным взором Кудеяра пронеслось согревающее душу видение рашпиля и плоскогубцев. Ещё фигурировала табуретка, перевёрнутая ножками вверх. Как раз на весь квартет и хватило бы... Паяльник - тьфу, детский садик на травке. А впрочем, Натахе-то от этого лучше бы уже не стало...
- Нет, Ванечка, спасибо, всё есть... - Рита взяла себя в руки, голос её перестал срываться. - Ты... лучше мне ещё как-нибудь позвони...
- Ладно. - Скудин непроизвольно глянул на часы и кивнул, хотя Рита не могла его видеть. - Счастливо. Ты осторожнее там.
Вешая трубку, он успел услышать на другом конце однократное басовитое гавканье. Странно. А, впрочем, не его дело.
Отскрёб ногтем от телефона присохшую белую каплю и отправился на кухню разбираться с пельменями. В магазинчике неподалёку бесперебойно продавали его любимый сорт - "Семейные". Вот так, пельмени есть, а семьи всё равно нет. И в перспективе не предвидится...
Грязную посуду он сложил в раковину - никуда не денется, потом. Снова вспомнив нехорошим словом телерекламу, выволок из шкафа пропахшую нафталином парадку. Надел, посмотрел в зеркало. Всё как надо, на ботинках блеск, на брюках складка. Не говоря уже про нашивки за ранения и награды...
- Уср-р-раться! Уср-р-раться в доску! - Жирик в восторге забил крылами и, видимо, от нахлынувших чувств густо обляпал пол - к счастью, по мундиру всё же промазав. - За чир-рик! За чир-рик!
Снизу дважды бибикнула тёмно-зелёная "Волга". Бибикнула осторожно, деликатно, этак шёпотом. Пора было ехать пред светлые генераловы очи. Прогибаться перед начальством. Отход-подход... Тьфу. Здесь тебе, подполковник, не джунгли.
- Благослови, пернатый. - Скудин подмигнул Жирику, включил сигнализацию и тоже "шёпотом" притворил квартирную дверь.
- Здравствуй, Федя, - отозвался он на приветствие водителя. - Давай в контору.
Многоопытный Федя сразу подобрался, улыбаться перестал. Знал небось, что лучше быть поближе к кухне, а от начальства - подальше. Знал и все эти шуточки, что у главнокомандующих лампасы и лбы - ширины одинаковой, а извилина одна, да и та снаружи. От фуражки.
На Захарьевской, почти начисто вытоптанной джипами бандитов, приглашаемых давать показания в соответствующий отдел, припарковаться оказалось непросто, но Федя справился. "Волга" - символ советского благополучия - сразу стала казаться маленькой, тусклой и неприметной среди сверкающих громад "Ландкрюйзеров", "Дефендеров" и "Лендроверов". Впрочем, сами они тоже терялись на фоне серого дома, такого большого, что из его окон некогда - а на самом деле и до сих пор - напрямую видна была Колыма. Скудин вошёл в боковой подъезд, миновал прапорщиков на вахте и, сдав шинель в гардероб, двинулся по лестнице вверх. Награды позванивали в такт шагам, как колокольцы в колхозном стаде.
Ну и шут с ними, пускай звенят. Всерьёз раздражал Кудеяра только орден Большого Чёрного Гиббона, который вообще мешал нормально шагать. Орден, выданный далёкой африканской республикой Серебряный Берег, представлял собой стилизованную набедренную повязку из обезьяньих хвостов. И носить его полагалось на соответствующем месте. То бишь на бёдрах. Всякий раз, когда приходилось надевать эту высокую правительственную награду, Иван чувствовал себя идиотом. Но и чёрт бы с ней, с меховой набедренной повязкой поверх мундира, - так спереди ещё болтался череп того самого гиббона, язви его в корень. Из серебра, в натуральную величину. Саблезубо оскаленный и со здоровенными рубинами вместо глаз!.. Голова примата вызывала ужас у всех встречных чекистов, но и это можно было бы пережить... если бы тяжеленная чертовина при каждом движении не колотила немилосердно прямо в пах. Иван давно уже подозревал, что орден являлся замаскированным орудием пытки, и с каждым шагом вспоминал "Монохорда" Капустина - как же я тебя понимаю, Боря, ох, как же я тебя понимаю!..
Всё-таки он без потерь и опоздания добрался до небольшой, не испорченной особыми излишествами приёмной. И, храня каменный вид, представился дежурному капитану:
- Подполковник Скудин. Мне назначено на десять ноль-ноль.
- Минуточку... - Тот не глядя потянулся к местному телефону и чуть не промахнулся по трубке - смотрел, точно загипнотизированный, на - серебряную обезьянью башку, где ж ему, служаке кабинетному, было видеть что-то подобное. Но выучка не подвела, всё-таки поднял трубку, прошептал в неё нужное заклинание и кивнул на дверь: - Пожалуйста. Павел Андреевич вас ждёт.
- А-а, Ванечка, привет, привет! Ну проходи, садись! Что тут у тебя? Рассказывай.
В генеральском кабинете Ивана встретили как родного. Что ни говори, а совместное сидение в дерьме очень сближает. Бывший "капитан Кольцов" рявкнул по селектору насчет кофе, внимательно просмотрел содержимое скудинской папки - сметы, экспедиционные планы, маршрутные листы (все - украшенные печатями, штампами "согласовано" и размашистой директорской подписью). Крякнул, почесал шрам на щеке и снял телефонную трубку:
- Владимир Зеноныч, Кольцов беспокоит... Вы бы не смогли уделить мне пару минут? Я касательно дела Скудина, да, того подполковника из "Тройки". А, помните? Ну и память у вас, Владимир Зеноныч, дай Бог каждому... Так мы забежим? Ну конечно же, быстро, вся документация в пакете. Есть! Конечно, без соплежевательства... - Повесив трубку, он подмигнул Скудину: - Слыхал, что начальство велело? Без соплежевательства! - И, не дав ему допить кофе, быстро потащил на самый верх, в обиталище генерала. Который с ними, увы, вместе в дерьме не сидел.
Приемная у того была куда как попросторней. С тотемическим портретом российского Президента, с офицером на побегушках - да не каким-нибудь капитаном несчастным, а целым полковником. Ордена Чёрного Гиббона этот полковник, правда, тоже доселе никогда не видал - и навряд ли увидит. А сам памятливый Владимир Зенонович с тех пор, как ему довелось некогда решать скудинскую судьбу, из семизвёздочного стал ажно девятизвёздочным. Полным генералом (Примечание для особо ушлых читателей: авторы полностью в курсе, что начальники такого калибра в Санкт-Петербурге не водятся).
- Ишь, каков орёл! - Он сам был награждён десятком иностранных орденов, но и его взгляд намертво приковала к себе многострадальная скудинская ширинка: - Ух ты, четвёртой степени! С рубинами и клыками! Погоди-ка - к нему ещё, я слышал, гарем полагается?
- Так точно, товарищ генерал армии. - Скудин вытянулся и замер, давая рассмотреть гиббонью голову со всех сторон. В полной красе, с хибангинскими рубинами и клыками, вручную выточенными из бивня чёрного жертвенного слона.
Его страшно тянуло слегка согнуть ногу и незаметно закрыться бедром. Так, на всякий случай.
- Ну и как он? Гарем?.. - Впрочем, шутливый тон был мгновенно оставлен, девятизвёздочный удовлетворил своё любопытство и вновь превратился из восторженного созерцателя в сурового начальника. - Прошу садиться. Ну? Что тут у вас?
"Без соплежевательства". Скудин выложил свою папку на стол.
Генерал мельком просмотрел бумаги, выдержал паузу, закурил и со значением выпустил дым в потолок.
- Значит, собрались в экспедицию. На свежий воздух. В родные края...
- Так точно, товарищ генерал армии. - Скудин вытянулся в кресле и глянул на Владимира Зеноновича честными немигающими глазами. - Как вы совершенно верно заметили. На Кольский.
Подход-отход от начальства...
- А может, лучше в Чечню? Там тоже воздух, говорят, свежий... - Девятизвёздочный ласково усмехнулся, посмотрел на невозмутимого Скудина и, видимо, понял, что шутка пропала впустую. Этого никакой Чечнёй не прошибешь, даже и юмора не поймёт. Откозыряет и поедет... и очень скоро воевать там станет не с кем. Генерал сунул сигарету в пепельницу и вновь стал серьёзен: - Ладно, Бог с ним... но вот Америка здесь при чём? И что ещё за Шихман? Своих сионистов нам мало? Всяких Айсбергов-Вайсбергов-Рабиновичей...
В его голосе отдалённо послышались нехорошие нотки.
- Шихман, товарищ генерал армии, - глава индивидуального частного предприятия, финансирующего экспедицию, - Скудин подпустил точно отмеренную дозу патриотической горечи. - Коренной россиянин, можно сказать, из поволжских немцев... троюродный шурин бывшего премьера Черномырдина. - "Если уж это для тебя не авторитет..." - Американские учёные, которых он теперь представляет, готовы безвозмездно передать лаборатории профессора Звягинцева уникальную, особо точную аппаратуру... если только мы им разрешим хоть одним глазком взглянуть на криптозоологического реликта, обитающего в Кольской тайболе. Конечно, ежели случай позволит его пронаблюдать. Между прочим... - Неотрывно следя за выражением лица генерала, Кудеяр пришёл к выводу, что пришла пора наносить упреждающий удар, и снайперски нанёс его, - товарищ Шихман поручил мне передать некоторую сумму на реставрацию памятника Юрию Владимировичу Андропову... внучатая племянница которого доводится ему пятой свояченицей...
С этими словами Иван извлек чудовищно раздутый конверт и скромно положил на край стола. Взгляд его был всё так же честен и чист:
- Вот, товарищ генерал армии. Валютный вклад, как теперь принято говорить.
Холодная голова, горячее сердце, что там ещё?
- Смотри-ка, и в самом деле патриот! - Сразу повеселев, девятизвёздочный хмыкнул и, смахнув, как нечто незначительное, конверт в ящик стола, мельком покосился на Кольцова: - Зайдёте потом, Пал Андреич, заприходуем по всей форме. - И подытожил: - Ладно, быть по сему. Езжайте, благословляю. Визу Шихману вашему выправим. И воздушный коридор дадим американским интернационалистам, пусть на здоровье изучают своего снежного человека... Вот только будет у меня к тебе, подполковник, личная просьба. Приватного, можно сказать, свойства.
Генерал резко замолчал. Открыл на своем столе небольшую панель и нажал две кнопочки. Под ними тотчас забегали красные точки светодиодов. На окна плавно опустились плотные мохнатые шторы из особой, ни с каких магазинах не продающейся ткани, послышалось чуть различимое гудение, воздух в кабинете слегка завибрировал. Красные огоньки сменились зелёными: система защиты от прослушивания вышла на рабочий режим.
Скудин вновь напряжённо выпрямился в кресле:
- Слушаю, товарищ генерал армии...
- Так вот, подполковник. Есть у меня сынок... шустрый мальчонка...
"Так-так". Дело, кажется, принимало не совсем уж безоблачный оборот. Кудеяр знал: рано овдовевший Владимир Зенонович был женат вторым браком на женщине много моложе себя. Оттого и единственный отпрыск пребывал в том возрасте, в котором могли бы сейчас быть генеральские внуки. И вот с этим сынулей явно происходило что-то не то. Упомянув о недоросле, девятизвёздочный зримо погрустнел и нахмурился. "А я тут при чём?! - мысленно рассвирепел Кудеяр. - Твои проблемы, ты и..."
- Не буду утомлять подробностями, но надо бы ему, подполковник, на воздух. Не в Чечню, конечно... - Генерал вспомнил собственную неудачную шутку и ещё круче свёл тяжёлые брови. "Конечно", - подумал Иван. А Владимир Зенонович продолжал: - Просто... по-спартански, знаешь, по-суворовски, чтобы, как говорится, в здоровом теле здоровый дух... А то что-то засиделся он у меня в городе, сам понимаешь, переходный возраст, акселерация... искушения всякие... Мужской пример нужен. Возьмите-ка его с собой на Кольский, а я американцам устрою такой зелёный свет, что этот их реликт позеленеет.
Лицо девятизвёздочного светилось сумасшедшей надеждой.
- Всемерно рад помочь, товарищ генерал армии. - Скудин кивнул и тоже решил пошутить: - На время экспедиции будет сын полка.
- Ну-ну, - расплывшись в улыбке, генерал поднялся и от души пожал Скудину руку. Кудеяр, как полагалось, вскочил, и серебряный череп весомо приложил его по и так уже изрядно намозоленным частям анатомии. Обрадованный Владимир Зенонович ничего не заметил: - Я, подполковник, на тебя очень надеюсь...
"Ох". Иван, конечно, мигом заподозрил, что генерал чего-то крепко недоговаривал... Ну да где наша не пропадала. Довести до потребных кондиций барского отпрыска - это гвардейскому спецназу раз плюнуть. Ну там, два раза.
Генерал, однако, смотрел на него, как смотрят на камикадзе.

ЧАСТЬ ВТОРАЯ
КРАСНЫЙ СВЕТ

Предыдущая страница 12 Следующая страница


13 Мария Семёнова, Феликс Разумовский

Резвый мальчонка

Воздух в любом аэропорту совершенно особенный. Как, впрочем, и на вокзале. Он пахнет дальними странствиями. В нашем Отечестве аромат дальних стран, особенно в летнюю пору, представляет собой сложную смесь эманации разогретого солнцем гудрона, кожи чемоданов, человеческого пота, нетерпения и волнения. Плюс запахи съестного, волнами наплывающие со стороны многочисленных буфетов и ресторанов.
Сквозь автоматические двери порциями врывался горячий июньский ветер и вместе с ним - оглушительный рёв самолётных турбин. Вдоль стоек регистрации с жужжанием скользила моечная машина, направляемая пожилой тёткой в синем халате. Сколько профессору Звягинцеву приходилось летать - в любом уголке необъятной страны аэропортовские Бабки-Ёжки, всё равно, механизированные или нет, обязательно стартовали именно с того угла, где скапливалось наибольшее количество пассажиров и их багажа. А то как же. Скандал, крик, возмущённое потрясание шваброй: "Для вас, проклятых, стараюсь!" Всё развлечение.
На сей раз тётку ожидала досадная неудача. Объявили регистрацию на мурманский рейс, и профессор со спутниками оказались как раз в голове очереди. Могучие спецназовцы и молодые учёные, поднаторевшие в байдарочных путешествиях, в считанные секунды побросали все "катули" на движущийся конвейер, и Баба-Яга, уже изготовившаяся для геройского тарана, разочарованно проследовала со своей автоматической ступой мимо. Ну да ничего. Боевой вылет у неё сегодня наверняка был не последний.
В накопителе, перед последней дверью на лётное поле, ожидание затянулось сверх всякой меры. Красивые и деловитые девушки в форме, с бормочущими рациями в руках, так и сновали туда и сюда, но на посадку почему-то не приглашали. Согласно электронным часам на стене, самолёту уже минут пять как полагалось быть в воздухе. Российские пассажиры, всем известно, - самые терпеливые пассажиры в мире. Но и они мало-помалу начинали чувствовать себя забытыми.
- Бомбу нашли в багаже, - предположила ехидная Виринея.
- Ай-яй-яй! - немедленно подыграл Алик. - Говорила же мне бабушка: не вези автомат багажом, лучше почтой отправь...
- Анекдот есть, - покосившись на Скудина, сообщил Веня Крайчик. - Мать пишет сыну-солдату, мол, вот забрили тебя, родимого, в армию, а тут весна, кто же мне теперь огород вскопает. Сын в ответ: наймите, мама, тракториста, алкоголика Васю, только обязательно проследите, чтобы он тот длинный промасленный свёрток, что я перед армией в картошке зарыл, ни в коем случае не потревожил... Неделю спустя мать новое письмо шлёт: сыночек, миленький, спасибо тебе большое, уж так позаботился! Приехали от тебя два мужика, каждый в плечах сажень, а обходительные до чего! Весь огород перекопали на аршин в глубину - и денег не взяли...
Кудеяр сделал вид, будто не слышал.
- Да, кстати, о сыновьях, - профессор Звягинцев глянул в очередной раз на часы и повернулся к Ивану, окончательно помрачнев. - Ну и где ж этот ваш мальчик?
В самом деле - несмотря на всё более пугающие значения электронных цифр, генеральского отпрыска по-прежнему не было ни слуху, ни духу. Скудин невозмутимо пожал плечами:
- А хрен его знает.
Ничего иного он даже при желании ответить не мог. Он подряжался присматривать за "генералычем" в полёте и далее. Но вот доставлять его к самолёту, да ещё обеспечивать своевременность отправки этого самого самолёта - нет, таких обязательств Чёрный Полковник на себя не принимал. Некий внутренний голос, правда, уже подсказывал ему, что даже и основные, без дополнительных, обязательства эти синекурой отнюдь не покажутся - по принципу бесплатного сыра, который, как известно, бывает только в мышеловках, - и Кудеяр тихо, надеялся, что, может быть, вот сейчас пригласит на посадку, а генеральское чадо...
Увы. увы. Анекдот, некрасиво порочащий родную госбезопасность, сработал как заклинание. Со стороны регистрации точно из-под пола возник гибкий человек в камуфляжной форме, чёрных очках и невероятно белых, словно зубным порошком начищенных кедах. Мгновенно отыскав взглядом Скудина, он неслышно приблизился и сказал негромко, не разжимая губ:
- Подполковник, я от Владимира Зеноновича. Не оборачивайтесь. Следуйте за мной.
Ох, блин. Как там у Виктора Гюго назывался средневековый чиновник, наделённый потрясающей привилегией, - подойдя к кому угодно, он касался жезлом плеча нужного ему человека, и тот был обязан следовать за носителем жезла без малейшего сопротивления и не задавая вопросов...
Буров с Капустиным нахмурились, ничего хорошего не ожидая. Остальные участники экспедиции смотрели непонимающе.
- Лев Поликарпыч, - предупредил Иван, - летите без меня, если что.
И молча двинулся за незнакомцем. Тот, к слову сказать, явно обладал кое-какой подготовкой. Неизвестно, насколько хорош оказался бы он в реальной ситуации, но на то, чтобы лишний раз полюбоваться собой, квалификации явно хватало. Он скользил сквозь плотную толпу прямо-таки с грацией кошки, напористостью тигра и быстротой мангуста, помноженной на вёрткость ужа. Скудин нахмурился и последовал за ним не отставая.
Многочисленные двери, снабжённые табличками "Посторонним вход воспрещён" перед гибким посланцем генерала распахивались как по волшебству.
- Сюда, пожалуйста. - Глубоко в недрах огромного здания аэровокзала они без задержки миновали приёмную с секретаршей и вступили в просторный, обставленный с начальственной роскошью кабинет. - Разрешите, Владимир Зенонович?
- Разрешаю. - Девятизвёздочный милостиво махнул рукой и грузновато, всем корпусом, повернулся к Скудину. - Как настроение, подполковник?
Он по-хозяйски восседал за внушительного вида столом. Сбоку притулился какой-то чин из аэрофлотских, судя по мундиру - тоже далеко не последняя спица в колесе. А чуть поодаль, под сенью раскидистой монстеры, утопало в глубоком кресле... видимо, то самое генеральское чадо.
Сказать, что Ивану "оно" весьма не понравилось - значит вообще ничего не сказать. Ой, какое там "ничего не сказать"! Преувеличить в положительную сторону в миллион раз!..
Господи, да как тут в очередной раз не вспомнить замечательный журнал "Крокодил". Ведь именно таких персонажей когда-то "поднимали на вилы" его штатные карикатуристы, изображая сынков именитых родителей, понятия не имеющих, как выглядит трудовая книжка. Правда, в тогдашних журналах сынки фигурировали всё больше профессорские, но не в том суть. И не в том, что у отпрыска были жидкие сальные волосы и вялый рот, а кожанка-"косуха", призванная подчёркивать мужественность и крутость, натурально болталась на цыплячьей фигуре. И даже не в прыщах дело - у кого их не было в допризывном-то возрасте...
Нет, тут всё было тоньше и глубже, на уровне подсознания. В его лабиринтах Скудину по обыкновению некогда было разбираться. Он просто ЗНАЛ, что развалившееся в кожаных глубинах существо в его личном словаре определялось ёмким трёхбуквенным словом: "чмо".
Иван едва удержался, чтобы не покоситься на генерала. Ох, Владимир Зенонович сам когда-то бегал по джунглям, это Кудеяру было известно доподлинно. С тех пор тренированные мышцы успели переродиться в начальственную полноту, но... сынуля, по-видимому, удался (а точнее, не удался) в мать. Или - крамольная мысль - являлся "Владимировичем" только по документам. Чего в жизни не приключается.
Между тем чмо никак не отреагировало на появление своего будущего опекуна. "Резвый мальчонка", склонив голову набок, с довольной полуулыбкой идиота смотрел в экран широкоформатного телевизора. Как раз когда Иван вошёл в комнату, на экране возникло рыдающее лицо красивой молодой женщины. Следом возникли титры. Начиналась тысяча вторая серия аргентинского сериала о роковой страсти.
...На самом деле анализ происходившего в комнате занял секунды. Скудин вытянулся, заглянул начальству в глаза.
- Здравия желаю, товарищ генерал армии. Настроение бодрое, предполётное. Только как бы не опоздать, там уже, наверное, в автобус сажают...
- Не переживай, подполковник. Как посадили, так и высадят. - Генерал усмехнулся, глянул через плечо на аэродромного чина. - Я правильно говорю? Дадим ребёнку любимый фильм досмотреть?
В голосе его не звучало ни одной вопросительной нотки, одни утвердительные.
"Да хоть все пятьсот серий, или сколько там их осталось, - зло подумал Иван. - Только, чур, без меня!"
Вероятно, аэрофлотский подумал примерно о том же, но вслух произнёс:
- Конечно, дадим. Экая беда, рейс задержим. В его голосе никакой инквизитор не уловил бы и тени иронии.
- Вольно. - Девятизвёздочный кивнул человеку в кедах, небрежно указал Скудину на стул. - Садитесь, ребята. Перекурите пока.
Кудеяр сел и постарался не слушать.
Мыльные оперы в исполнении нашего телевидения имеют, помимо прочего, повышенную насыщенность рекламой. И она там не менее специфическая, чем сам основной сюжет. За неполных сорок минут Скудин твердо усвоил, что в древнем Египте женщины делали тампоны из кусочков папируса, а в античной Греции - из комочков шерсти. Что прокладки фирмы "А" - самые тонкие, фирмы "Б" - самые ёмкие, а фирмы "В" - с крылышками. Цепляй на соответствующее место и лети в любую сторону без самолёта. Плюс ещё тьма таких же полезных вещей, которые и не хочешь, а насмерть запомнишь, после того как тебе их повторят по двадцатому разу. На время рекламы генеральское чадо звук не выключало, слушало про дамские подробности с таким же упоением, как и про жгучие латиноамериканские чувства.
Наконец всё кончилось. Исчезла аргентинская блондинка, щеголявшая в армейских ботинках при платье, сделанном из белой тюлевой занавески, исчез её то ли муж, то ли жених, с которым они всю дорогу упоённо портили друг другу кровь. Чмо, однако, продолжало упорно смотреть на экран, словно намереваясь дождаться следующей серии. Девятизвёздочный поднялся с кресла, подошёл к неподвижному сыну и тихонько потряс его за плечо:
- Вставай, Эдик, пора в путь. Вот, познакомься, это подполковник Скудин, вместе полетите. - Не оборачиваясь, он поманил Ивана, а сам, вытащив Эдика из уютных недр кресла, поставил его на ноги. - Ну всё! Всё, говорю, на воздух пора!
Голос его оставался негромким, однако превратился в этакий замаскированный рык, и Кудеяр различил в нём настоящую ярость. И затаённое страдание.
- За что, папаша? - Эдикова манера говорить вполне соответствовала всему остальному. - На периферию? За что?
Скудин молча приблизился и остановился на расстоянии шага. Генеральский сын посмотрел на него и, надо полагать, сообразил, что понимания и снисходительности от этого человека ждать бесполезно. Он затрясся и выговорил дрожащими губами, негромко:
- Ну ты, мужик, и закабанел в натуре... Ладно, папаша... припомню...
И вдруг с диким криком: "Хрен вам!" - головой вперед, словно центрфорвард в регби, бросился к дверям кабинета. Вот тебе и расслабленное, точно медуза под солнцем, бесхребетное чмо. Иван на всякий случай остался стоять, и правильно сделал. Эдик был мгновенно перехвачен человеком в кедах - тот явно не впервые попадал в такую ситуацию и загодя ожидал чего-то подобного. Он действовал со сноровкой бывалого оперативника. Грохнула, опрокидываясь, кадка с монстерой, разлапистые листья в падении смахнули с полки модель аэроплана, та спикировала на журнальный столик из якобы небьющегося итальянского стекла... Брызнули осколки - империалисты нас по обыкновению жестоко надули.
- Я тебе не поеду! - приблизившись к брыкающемуся отпрыску, грозно рыкнул генерал. - На юрфак захотел?!!
Если Скудин что-нибудь понимал, перспектива юрфака в этой семье эффективно заменяла отменённую в остальном государстве смертную казнь. Эдик сразу перестал лягать ногами державшего его порученца, сдался и только с тихой ненавистью смотрел на Скудина, бессильно шмыгая носом:
- Ну давай, давай, гад... вези меня в свою лесотундру... Квазиморда.
- Ну вот и ладно, - сразу просиял генерал. - Смотри там, веди себя хорошо. Иван Степанович мне будет докладывать. Доложит, что вёл себя хорошо, - может, "Ямаху" куплю...
Что и делось в виду, электрогитара или мотоцикл, так и осталось невыясненным. Зато Скудину показалось, что генерал втихаря перекрестился.

Увезу тебя я в тундру...

Спросите обывателя: чем знаменита Сибирь? В смысле, кроме пельменей? Сибирскими морозами, ответит вам обыватель. Спросите ещё: а известно вам, уважаемый, что летом в Сибири клубника вызревает с кулак?.. Да бросьте, ответит московский или питерский домосед, быть такого не может.
А приходилось вам слышать, как телевизионный комментатор, поленившийся заглянуть в атлас, упоминает "далёкую заполярную Исландию"? Нам приходилось. Но почему-то гораздо реже упоминают, что эта страна, богатая геотермальным теплом, сама себя обеспечивает бананами и ананасами. К чему мы об этом? А к тому, что, судя по температуре воздуха в мурманском аэропорту, на севере Кольского впору было растить эти самые бананы и ананасы. Безо всяких геотермальных теплиц. Кто никогда не бывал в.. Заполярье, тот подсознательно полагает, что там всё время холод и снег. А вот кошкин вам хвост...
- Погодка-то, а? - Профессор Звягинцев из-под руки осмотрел горизонт, взглянул на часы, хмыкнул и поднял глаза на Скудина. - Без двух минут. Что-то американцев наших не видно...
- Куда они денутся, - пожал плечами Иван и быстрым движением поддержал споткнувшегося Эдика. Тот к концу недолгого полёта отчего-то совершенно раскис и на ногах держался плохо. "Не переживай, парень, мышечный тонус мы тебе поправим. Мозги тоже..." Если бы генеральский сын мог подслушивать мысли, интонация показалась бы ему многообещающей.
Борис и Глеб кивнули с готовностью матёрых котов, завидевших мышь, Виринея, на чьи колени "резвый мальчонка" почти осмелился посягнуть в самолёте, мстительно усмехнулась. А с неба в это время донёсся басовитый, уверенный гул, и на посадку начал заходить "Геркулес" - американская транспортная машина "С-130".
- Ну вот и они, явились не запылились. - Скудин отпустил Эдика и едва удержался, чтобы машинально не вытереть руку о штаны. - Кстати, Лев Поликарпович, Грин вчера звонил. Обещал, что с транспортом проблем не будет.
Встречающих в аэропорту было немного, да и те вели себя как-то странно, жались по углам, словно боялись чего. Зато в самом центре зала красовался бравый старший прапорщик, с залихватскими рыжими усами, с погонами "микрогенералполковника" и выпущенным из-под фуражки знаком воинской наглости - чубом многократно описанного у классиков пшеничного цвета. В руках гвардеец держал фанерный щит, на котором жирно значилось суриком: "Подполковник Скудин!". Чем так страшен был этот щит и державший его человек, выяснилось сразу, как только фанерка оказалась опущена. На обратной стороне её зловеще выделялся черно-жёлтый знак радиационной угрозы и убийственно краснела надпись: "Зона повышенной опасности! Находиться без средств индивидуальной защиты категорически воспрещается!"
- Ну я Скудин.
Нахмурившись, Иван подошел к "микрогенералполковнику", и тот сразу широко заулыбался, просто засиял от радости, будто встретил давнишнего кореша.
- Разрешите представиться, старший прапорщик Василий Грызлов! Приказано вас встретить и доставить! А также отдаться в полное ваше распоряжение! Докладываю: техника укомплектована, баки под завязку, личный состав в полной боевой. Как товарищ генерал-майор и приказывали.
"Полный порядок, - отчего-то устало подумал Иван. - Кони стоят пьяные, хлопцы запряжённые..."
- Товарищ генерал-майор, значит, приказывали? - И он протянул Грызлову руку, здороваясь. Тот приткнул к стене свою зловещую вывеску и тотчас подхватил под локоток Эдика: юноша двигался точно зомби, сиречь оживший мертвец. Сошедший с плаката из тех, что некогда соседствовали с радиационными значками в кабинетах гражданской обороны. Василий мотнул чубом в сторону выхода:
- Ничего, пацан, ничего, ща встряхнёшься. Машина - зверь. Ласточка...
Ласточка была ещё та. Камуфляжного окраса, средне-бронированная: БТР-60. На левом борту значилось: "Дежурный ВАИ", на правом - "Специальная комендатуры". На пулемётной башне гордо реял российский триколор. Знай наших.
- Петро, заводи!!! - заорал Грызлов. И гостеприимно, по-хозяйски, распахнул боковой люк: - Заходите, гости дорогие, сейчас бронеплиты окон откроем, поедем, как в мягком вагоне. С песнями...
Рявкнул пускач, оживляя двигатель, БТР проснулся, выпустил струю сиреневого дыма, в воздухе густо запахло соляркой. "Ну, Гринберг, ну, пархатый..." Виринея сердито одёргивала короткое платьице, забираясь в БТР, и на всякий случай испепеляла глазами Эдика, но тот не реагировал. Скудин сплюнул, вытащил трубку мобильника и протянул Звягинцеву:
- Лев Поликарпович, звоните Шихману. Надо договориться о рандеву.
Грызлов тем временем подсаживал вяло шевелившегося Эдика.
- Ты, может, на броне поедешь? - Старший прапорщик прикурил "Приму", сунул подопечному в рот. - С ветерком, а? Сразу полегчает. А потом мы тебя спиртяшечкой похмелим. Шило первый сорт, только вчера "магазин" ("Магазин" - самолёт, в системе охлаждения которого находится спиртосодержащая жидкость, периодически сменяемая (жаргон.) прилетал... будешь как огурчик...
Эдик отсутствующе кивнул и попытался свалиться на землю. Он пребывал в некоем подобии ступора - реагировал с трудом, еле переставлял ноги, смотрел куда-то вверх без особого выражения. Словом, был весьма нехорош. Васильковые глаза Грызлова светились пониманием и участием, как видно, Эдиково состояние ему было хорошо знакомо.
Звягинцев же, потыкав пальцами маленькие изящные кнопки, прижал трубку к уху, настраиваясь на ожидание... и искренне удивился, сразу услышав голос профессора Шихмана:
- Алле?.
- Изя, ты?
Работая на переднем крае науки и техники, Лев Поликарпович до седых волос не утратил счастливой способности изумляться и благоговеть - будь то чудеса природы или проявления человеческого гения. Вот эта трубочка, например. Меньше пачки сигарет, а возможностей!..
- На обочине загораем, а зохен вэй! - Чувствовалось, что Изя в отличном настроении и улыбается в трубку. - Все говорят, что у нас свободная страна! Так я тебе скажу, что это у вас свободная страна! Формальностей ноль, пограничники даже не посмотрели в нашу сторону, таможенники встретили как родных. В общем, пролетели, точно гусиное дерьмо. Теперь ждём только тебя, шлимазол (Шлимазол - еврейское бранное слово, аналог русского "придурок").
Как видно, девятизвёздочный слово своё сдержал и действительно дал американцам зелёную дорогу.
- Жди, сейчас будем. - Звягинцев отключился и вернул телефончик Скудину: - Пора. они уже на месте.
И неловко полез внутрь мрачной, воняющей соляркой бронированной коробки. Кудеяр вздохнул и запрыгнул следом, кивнув старшему прапорщику, всё ещё возившемуся с генеральским отродьем:
- Василий, давай грузи его и поехали.
- А то ты бы, может, поблевал? - посоветовал Грызлов. - Два пальца в рот - и вперёд, милый, тут сразу и полегчает...
Ивану немедленно вспомнился анекдот про заболевшего "металлиста". Мать рядом суетится, переживает: "Сыночек, ну как же тебе помочь? Давай в сковородку поварёшкой побью? Цепями над тобой погремлю?.." - "Мама, - отвечает страдалец, - поставь "Модерн Токинг", может, хоть стошнит..."
Увы, все попытки старшего прапорщика вернуть Эдика к жизни потерпели полный провал. Вздохнув, Василий втащил генеральского сына внутрь, залез сам и. громыхнул крышкой люка:
- Петро! Трогай! Товарищ подполковник, мы куда?
- К выезду на трассу. Там...
Иван не договорил. Петро тронул, и все слова сразу потонули в грохоте. Восьмиколесный монстр вздрогнул, заревел моторами и с удивительным проворством покатил по асфальту, великолепный и решительно неудержимый.
- Вот тут шлемы припасены, по одному на каждого. Надевайте, пожалуйста, а то железо-то, оно твёрдое... - Поясняя свою мысль больше жестами, чем голосом, Грызлов самолично нахлобучил на Эдика зелёную армейскую каску, приподнял ему голову и застегнул ремешок, - Покемарь, покемарь, малый, потом мы тебя спиртиком-то поправим... Живо оклемаешься...
Снаружи, из-за бронированных бортов, то и дело слышались взвизги автомобильных гудков, лязг железа, надрывный писк тормозов - нет, конечно, производил их не БТР, а окружающий автотранспорт, имевший глупость выехать на одну с ним дорогу. Петро, похоже, знал одну только педаль газа. И маневрировал по принципу: главное, чтобы рядом не было другого БТРа.
"Ну, Гринберг, гад, погоди..." Скудин открыл бронеплиту окна и, с облегчением увидев, что поворот на трассу уже совсем рядом, скомандовал:
- Василий, малый ход, американцев не задави! Остановишься у рекламы!
- Эй, Петро! Стопори у рекламы! - Грызлов шарахнул кулаком в бронированную переборку, для убедительности продублировал ногой, и БТР резко замедлил свой бег. Если учесть, что тормоза у него были могучие, надо ли описывать, с какой силой вступили в действие законы инерции, распространявшиеся на всю начинку машины. Скажем только, что каски оказались весьма кстати.
- За что, папаша... - Эдик очнулся, брошенный торможением в объятия Виринеи. Зашарил где попало руками... Вот уж действительно "где попало". "Где" оказалось явно где не надо, и "попало" не задержалось. Справедливое возмездие отбросило Эдика обратно на место. - Не надо мне "Ямаху", - жалобно заскулил он, - только уберите эту... эту... - Взгляд у Виринеи был откровенно кровожадный - дескать, дай только повод! - и инстинкт самосохранения не дал ему выговорить в её адрес нехорошее слово: - Эту... из моего купе... уберите...
- Вот они! Я их вижу! - Звягинцев выглянул в окно и, едва БТР замер на обочине, первым полез наружу. Скудин отправился следом, многозначительно кивнув своим:
- Боря, Глеб, со мной. Василь, остаёшься за старшего, следи за порядком.
Больше всего он боялся, как бы в его отсутствие Виринея не придушила генеральского сынка.

Встреча на Эльбе

Она произошла у огромного железобетонного, сделанного на века и потому устоявшего во всех передрягах сегодняшней жизни лозунга "Летайте самолётами Аэрофлота". Не подлежало никакому сомнению - со временем, когда уже и Аэрофлот окончательно отойдёт в область преданий, бетонный призыв будет выситься всё так же непоколебимо. В настоящий момент возле него фотографировались американцы. Они прибыли на двух "Хаммерах". Для тех, кто не знает: "Хаммер" - это, скажем прямо, джип всех джипов. Это вам не "асфальтовый внедорожник", на глянцевом боку которого хозяин с ужасом высматривает самомалейшую царапинку. "Хаммер" совсем не таков. Это угловатый монстр, способный силой своих колёс взгромоздиться на вертикальную стенку высотой один метр. Говорят, впрочем, будто российский "Комбат" по ряду параметров его умывает. Очень возможно. Вот только с "Комбатом" скорее всего получится, как со всеми нашими техническими чудесами. В одном экземпляре мы можем сотворить такое, что и Америка и Япония от зависти удавятся. Но чтобы много, чтобы всем, кому может понадобиться, - увы, увы. И "Комбата" мы созерцаем на телевизионной картинке, а "Хаммер" - вот он, серийный, живьём, стоит на обочине. И вылезает из него не кто иной, как...
- Иська!
- Лёвка!
Двое седовласых мужчин крепко обнялись и долго не могли разжать рук. Потом наконец глянули друг другу в глаза.
- Ну как ты?
- А ты?
Профессор Шихман выглядел неплохо. Одетый в белый полотняный френч, он курил "гавану" один в один от Гринберга, сверкал золотом очков и - недоставало только пробкового шлема - напоминал отважного первопроходца, приехавшего изучать жизнь свирепых каннибалов. Звягинцев, забывший снять каску, больше смахивал то ли на Йозефа Швейка, то ли на прораба-метростроевца, то ли на Отца Солдата из одноимённого фильма.
Когда первый всплеск чувств прошёл, Шихман кивнул на крепенького мужичка в хаки.
- Вот, познакомься. Профессор Беллинг. Наш главный спец по реликтовому гоминоиду... - И, пока учёные обменивались рукопожатием, спросил шёпотом, косясь в сторону Скудина: - Господи, а это кто с тобой? Товарищ, конечно, оттуда?
У Ицхока-Хаима глаз был алмаз. Как-никак большую часть жизни провёл при развитом социализме.
- Товарищ по хозяйственной части... - ответил Звягинцев уклончиво, едва удержавшись от искушения сразить Шихмана упоминанием об их родственных отношениях. Потом выразительно глянул на пятерых мордоворотов, куривших возле головного "Хаммера":
- Зато твои-то деятели точно из Армии спасения...
- Ага. Со штаб-квартирой в Лэнгли (Лэнгли - место расположения штаб-квартиры Центрального разведывательного управления (США). Иногда это название употребляется как синоним самого ЦРУ) . - Изя выплюнул сигару, как-то очень по-русски растёр её ногой и невесело оскалил белые парцелановые зубы. - В этом дерьмовом мире, Лёва, чистой науки не бывает. Хотел бы я знать, кто на самом деле финансирует наш чёртов фонд... - Он хотел добавить что-то ещё, но тут его глаза вдруг округлились: - Ого, смотри-ка, твой хозяйственник. похоже, на короткой ноге с моими благотворителями... Хорошенькое же у вас там интендантство...
Иван Скудин и предводитель шихмановских "благотворителей", сероглазый чернокожий гигант, в самом деле гулко хлопали друг друга по спинам:
- О, преподобный Джон Смит!.. - Кудеяр, конечно, мигом узнал "смирного служителя Боговой мамы", с которым некогда довелось вместе сидеть в яме с дерьмом. Иван молитвенно сложил руки: - Так возблагодарим же Господа Бога нашего за неисповедимость путей его! Возрадуемся, братья! Аллилуйя!
Глеб с Борисом, наподобие архангелов шедшие за ним следом, важно кивнули и без запинки подхватили на два голоса:
- Аллилуйя, аллилуйя!

Предыдущая страница 13 Следующая страница


Аленький цветочек 14

Зря, что ли, прозвище "Святые угодники" прилипло к ним ещё годы назад.
- Аминь! Воистину неисповедимы пути Господни! - Якобы Джон Смит размашисто перекрестился слева направо, после чего троекратно, на православный манер, облобызался со Скудиным. - А мы всё грядём во мраке, в аскезе, в искусе, с именем Всевышнего на грешных устах. Кстати, Господу было угодно наречь меня в миру по-новому - Джозефом Брауном...
- Ага, - кивнул Скудин. И отметил про себя, что акцента у Брауна-Смита существенно поубавилось.
- А это братья во Христе, опора мне на путях Господних... - Чернокожий "батюшка" свирепо оглянулся, и братаны возле джипа виновато побросали окурки. - Узри! Брат Хулио, брат Чарли, брат Бенджамин и брат Родригес-младший. Все мы одна большая дружная семья. Вместе во мраке, в аскезе, в искусе.
"Ишь, как поёт... Любо-дорого..." В прошлый раз, выбравшись из дерьма и чуток переведя дух, спёр гад, автомат Калашникова, с боем угнал "Скорпиона" мисс Белые Шорты и, обработав из "минигана" лагерь наркоторговцев, скрылся на винтокрылой машине в неизвестном направлении.
Между тем оказалось, что в братстве отца Брауна нашлось местечко и для сестрёнки. Выпустив Скудина из объятий, негр махнул рукой братве, словно отдавая не очень-то принятую у священства команду "вольно", и громко воззвал:
- Однако путь к Богу труден без женской кротости, всепрощения и участия, без истинного целомудрия, смирения и доброты. Я говорю о послушнице нашей, сестре Айрин. Сестра Айрин. сестра Айрин! Покажись нам!
Голос святого отца в режиме полной мощности вполне мог сотворить чудо воскрешения, сиречь поднять мертвеца. Дверца замыкающего "Хаммера" сразу открылась.
- How do you do, guys? (Как дела. мужики? (англ.) . - На землю соскочила стройная белокурая девица а-ля Норма Бейкер (Норма Бейкер - настоящее имя актрисы Мерилин Монро, белокурой красавицы, чей образ стал символом женской привлекательности в Америке 60-х годов) в плотно облегающем комбинезоне. Неизвестно, насколько такой комбинезон был удобен, но все анатомические подробности обрисовывал откровеннее купальника. - Я так рада, так рада, что вашего полку прибыло. Как насчёт группового молебна сегодня же ночью?
Кудеяр невольно повёл носом. Да уж, целомудрием и смирением здесь и близко не пахло. Зато за версту несло французской косметикой.
- Это ещё кто? - Звягинцев через плечо посмотрел на фигуристую блондинку. Громкий, дразнящий смех жен-шины заставил профессора неодобрительно поморщиться - Ты, Иська, не иначе решил своего реликтового на живца брать?..
- Да уж не без того, - ответил за Шихмана профессор Беллинг. Помрачнел, сделался похожим на крестьянина, у которого увели лошадь, и пояснил: - Это. изволите видеть, моя новая ассистентка. Прежний... толковый парень был...
- Был?
- Да похоже, что "был". Прямо накануне поездки угодил под машину, причём так, что до сих пор в коме лежит. А эта... Если её что и интересует в гоминоиде, так только размеры его пениса...
Неизвестно, как у снежного человека было с мужской доблестью, а вот профессор Беллинг говорил по-русски превосходно, немного акая, как подобало бы коренному жителю Подмосковья. "Откуси я собственную голову - опять наш человек, - Звягинцев посмотрел на его широковатый курносый нос, на крупные мужицкие руки, вздохнул. - Чёрт, чёрт, чёрт. Вся наука у них заквашена на русских мозгах. А в самой России скоро останутся только чекисты, политики и новое поколение, которое выбирает экстази. И хрен бы с ними со всеми, да за державу обидно..."
Чтобы не расстраиваться, он заставил себя улыбнуться и произнести бодрым голосом:
- Итак, коллеги, давайте к делу. Выдвигаемся к месту разбивки лагеря колонной, мы идём в голове, вы замыкаете, связь по телефону. Остановки по мере надобности, не более пятнадцати минут. Надеюсь, господа, вы кока-колы перед дальней дорогой не перебрали? - Он снова улыбнулся, хлопнул Изю по плечу и закричал громче, чем следовало: - Иван Степаныч! Поехали!
Поехали. Сразу выяснилось, что в городских условиях Петро, оказывается, водит свой драндулет сдержанно, тактично, а главное, с огромным уважением к правилам дорожного движения... Во всяком случае, так стало казаться по сравнению с тем. как он повёл себя на шоссе. Ах, какой русский не любит быстрой езды?.. И уважает кровососов-ментов?.. А ещё Петро обожал громкую привольную песню в исполнении бортовой электроники. Такую песню, чтобы в лад с ней гулко вибрировала броня, буйно пульсировала кровь и в размере четыре четверти ходили ходуном все внутренние органы. Особое предпочтение он отдавал творчеству команды "Сектор Газа" и проникновенно волнующему баритону Аркадия Звездина-Северного.
Словно стальной болид летел вдоль осевой ревущий БТР, только мелькали за бортами северные ели. Эдик от звуков музыки неожиданно оклемался, даже начал подпевать:
- Юбку сдуло, обнажился срам... Слуха у него никакого не было, голоса тоже. Готовый эстрадный певец.
За Кильдымстроем, там, где стоял знак ограничения скорости и затаились с радаром алчущие гибэдэдэшники, один из них сунулся было с полосатым жезлом на обочину, но, поподробнее разглядев колонну железных монстров, сразу поскучнел и убрался в патрульный "жигулёнок". Дескать, едет себе БТР со свитой - и нехай едет...
- Что, вспомнили Васю Грызлова? - Оторвавшись от окна, старший прапорщик почему-то решил объяснить происходившее Вене Крайчику. - Пристали как-то к Петрухе: "Ну-ка, покажи права, не просрочены ли?" А я в ответ: "Хрен вам, у вас сейчас "жигулёнок" будет просрочен!" - ну, и длинной очередью из пэкатэ (ПКТ - танковый пулемёт) поверх фуражек. Сразу, гады, отлипли. Пристали тоже. Какие, в жопу, у нас в штрафбате могут быть права? У Петрухи и воинского билета-то нет, не положено ему, бедолаге...
Грохотали динамики и моторы, убегала назад выщербленная асфальтовая лента. Водители встречных машин загодя шарахались к обочине. Колонна двигалась на юг.

За четвёртый интернационал!

- Хорошее место, - профессор Шихман, разминая ноги, вышел на самый берег озера, повернулся к Звягинцеву, вылезающему из бэтээра. - Вот она, природа-мать. - Закурил с глубокомысленным видом сигару и махнул ею в сторону Джозефа Брауна. - That's the place. Send the signal. (Мы на месте. Давайте сигнал (англ.)/
- Aye, sir! (Есть, сэр (англ.) , - оборвав непроизвольное движение, странноватое для святого отца (рука дёрнулась отдать честь), тот выволок из джипа объемистый металлический кофр. Откинул крышку, развернул большую, похожую на зонтик антенну и с ловкостью профессионала принялся нажимать кнопочки.
- Ну и что это такое? - Звягинцев расстегнул ремешок каски и хотел вернуть её внутрь бэтээра. Оттуда послышался грохот. - Американская техника на грани фантастики?
После трёхчасового путешествия в стальной ревущей коробке он слегка оглох и говорил очень громко.
- Это, Лев Поликарпович, приводная радиостанция с маяком. - Скудин поставил наземь нерешительно высунувшуюся в люк Виринею и приступил к ответственной операции - выгрузке Эдика, снова впавшего в состояние ступора. - Сигнал через спутник даст команду компьютеру самолёта, и тот, повинуясь целеуказанию маяка, сбросит груз в требуемую точку. Ничего особенного, отработанная схема.
"А у Гринберга, интересно, план разворачивания лагеря каков?.."
Как вскоре выяснилось, российская сторона предпочла действовать по старинке.
- Петро! Ракету! - скомандовал Грызлов. Зелёный сполох с шипением прочертил небеса, и старший прапорщик беззлобно выругался: - И не так, и не в мать! По новой давай! Товарищ генерал-майор красную приказали!
Тут ожила сотовая трубка Скудина и заговорила голосом капитана Грина:
- Командир, ты? Всё в лучшем виде. Буду минут через сорок, ждите. Всё, до связи, извини, некогда...
- Угу, - сказал Кудеяр. Его слуха успел достигнуть свирепый рык Гринберга:
- Я тебя, полковник, в Чечне сгною!!! Где доски, твою мать?
Затем что-то грохнуло, и связь оборвалась. "Ну, Додикович, точно не миновать тебе цугундера..." - Иван обречённо вздохнул и закричал своим:
- Боря, разводи костер, корми людей. Тушёнка с перловым концентратом у меня в сидоре...
После перелёта и немилосердной тряски в бэтээре есть ему хотелось попросту зверски.
- О, это дело, - вроде бы и не слушавший Василий Грызлов выплюнул окурок, нетерпеливо стукнул по броне: - Петро, у нас гранаты остались? Ты бы, может, вылез, глушанул рыбки на ушицу?
- Лимонки найдутся! - Из недр бэтээра показался Петро. Он держал подсумок с оборонительными гранатами Ф-1, осколки которых, как мы все давно усвоили из новостей, разлетаются на двести метров. - Мины ещё есть. Противопехотные. Посмотрим, водятся ли в этом озере водолазы...
Внешне он был очень неказист. Щуплый, угловатый, с бледным, невыразительным лицом. На левой руке синела татуировка: "Раб Ельцина", на правой - "ДМБ 2010".
Подошедший профессор Звягинцев замахал на них руками:
- Боже сохрани вас, товарищи, ни перлового концентрата, ни тем более гранат! У американцев уже всё готово, приглашают перекусить. По-походному, чем Бог послал, говорят, обычный пехотный рацион. Пошли, а то обидятся.
Дважды повторять не пришлось! Тем более что походный американский рацион действительно ничего особенного из себя не представлял. Так, на один зуб, - всего-то тушеная свинина, жареный цыплёнок, шоколадные крекеры и на десерт - кекс. Скукотища, одним словом. Ни тебе какой романтики: унифицированные упаковки, стерильная чистота, саморазогревающиеся химическим способом котелки, в которых харч через три минуты доходит до оптимальной, научно выверенной температуры. Все желающие могли завершить трапезу чашечкой растворимого кофе, вскипятив воду в стандартных опять-таки кружках. С помощью топливных таблеток триоксана и миниатюрных пожаробезопасных примусов. Плюс на выбор три сорта жевательной резинки ради профилактики кариеса... То есть не походно-полевая жизнь, а прямо по анекдоту: "Вам охота на дачу, а дачи у вас нету? Не беда. Отключите в квартире свет и газ, заколотите мусоропровод, ванную и туалет..."
- Да... - задумчиво протянул Грызлов, вычищая из зубов остатки жареного цыпленка со сложным гарниром.-
Это не макароны с манной кашей в одной миске... а, Петро?
- И не гороховое пюре, - проворчал тот. Вспомнил, наверное, как в столовке они снайперски запускали миски с упомянутым пюре: те взлетали, вращаясь, под потолок и... приклеивались к нему. Причём насмерть.
Пить кофе Петро не стал, принёс из бэтээра пачку чая и принялся варить в стандартной американской кружке русский чифирь. Когда закипело, он шумно отпробовал и, сразу угадав в Эдике родственную душу, дал приложиться ему:
- Глотни-ка, кореш... с первого подъёма... Генералов сын сразу оживился, протянул дрожащую руку к дымящейся кружке и... В это время в небе раздался гул, и на фоне солнца показался силуэт "Геркулеса". Громадный самолётище заходил на цель. Вот рёв двигателей сделался гуще, раскрылись створки рампы, и в безоблачной синеве стали распускаться алые купола. Это спускались контейнеры с оборудованием, палатками, приборами и провиантом. Компьютер мгновенно оценил высоту выброса, влажность воздуха, силу и направление ветра, сделал поправку на турбулентность потоков и среднестатистическую ошибку пилотов, а также на рельеф местности и близкое расположение обширных водных пространств. Математический расчёт, прецизионная точность... Под конец блистательной выгрузки головорезы отца Джозефа, правда, чуточку опустили павлиньи хвосты. Триумф американского технического гения всё же оказался неполным. Последний контейнер (в котором, как выяснилось чуть позже, находилось с полтонны жратвы) почему-то шлепнулся аккурат метров за тридцать от намеченной цели, угодив прямёхонько в озеро. Однако - всё предусмотрено, полная герметичность! Контейнер немедленно всплыл, огромным поплавком закачался на водной глади.
- Never mind! (Не берите в голову! (англ.) ..Сейчас активизируем нашу самонадувную моторную лодку...
Торопиться было вроде бы некуда, и преподобный Браун с братвой для начала занялись более важными делами: самоустанавливающимися утеплёнными палатками, разноцветными, словно боевая раскраска индейцев из племени делаваров (то бишь коренных американцев, как теперь принято говорить)...
Однако судьба не судила им пристойно и благочинно довершить начатое. С востока послышался чудовищный гул, по сравнению с которым звук двигателей "Геркулеса" сошёл бы за стрекот кузнечика. По глади озера побежала беспокойная рябь, столетние ели откликнулись мелкой дрожью ветвей, а Кнопик, заскулив, принялся срочно готовить окоп - даром, что ли, его дед по материнской линии был настоящим терьером! (Терьеры - группа пород собак, чьё название происходит от лат. terra - "земля", за особую склонность к "земляным работам")
Из-за леса выплыли в небо тяжёлые винтокрылые машины. У трёх покачивались под брюхом вагончики-бытовки, четвертый вертолёт транспортировал нечто отдалённо напоминающее контейнер со смертоносными кассетными бомбами.
- Holy shit! (Богохульный эвфемизм, обычно переводится как "срань Господня" (англ.) - Глаза у преподобного Брауна расширились от изумления, он захлопал по карманам в поисках фотоаппарата, оказавшегося, естественно, в нужный момент вовсе не под рукой. - Black Sharks! Alligator!!! Oh, goddam it all to Hell... ("Чёрные акулы"! "Аллигатор"!!! Ох, дьявольщина... (англ.) "Чёрная акула" - уникальный ударный вертолет "Ка-50", не имеющий аналогов ни в России, ни за рубежом. Может летать в любом направлении, в том числе вбок; делать мёртвую петлю, способен двенадцать часов подряд висеть на одном месте - и ещё многое, многое. Обладает исключительно мощным вооружением. "Аллигатор" - двухместная модификация "Чёрной акулы")
Следом за вертолетами под душераздирающий рёв моторов, лязг траков и скрежетание металла по камням появилась четвёрка, танков. Запряжённые цугом, они тащили титанического размера волокушу, груженную стройматериалами. Сзади подскакивал на недоразглаженных танками ухабах новенький "ГАЗ-66" с фургоном-дизельгенератором.
- Oh fuck my mother twice! - Джозеф Браун замер на месте, сигарета выпала у него изо рта. - This is the "Black Eagleo himself (Мать вашу, да это же сам "Чёрный орёл"! (англ.) "Чёрный орёл" - уникальный и, естественно, совершенно секретный российский танк с очень высокими тактико-техническими данными) , мать его за ногу.
Всё его семейство - братья во Христе и Христова сестрёнка - дружно впало в некое подобие экстаза, словно им явился собственной персоной Спаситель. А пришествие всё продолжалось. Едва танки, угомонившись, застыли порыкивающими чудовищами, как раздалось завывание стада доисторических динозавров, и на водной глади в облаке брызг возник огромный, стремительно приближающийся блин. Озеро под ним, казалось, так и кипело.
- Ни хрена себе, - только и смог пролепетать Джозеф Браун. И замотал головой, словно отгоняя привидевшихся дьяволов со всеми их кознями: - It's impossible!
- Impossible! Impossible! (Невозможно! Невозможно! (англ.) - подхватила братия. Видимо, так у них, на растленном Западе, в религиозной среде принято было реагировать на чудеса. А если серьёзно, подтянутые братки остро переживали, что нет возможности сфотографировать этот огромный, ощетинившийся самым современным вооружением ревущий блин - последнюю суперсекретную модель российского десантного экраноплана "Чёрный вихрь", способного на равных вести бой с эсминцем.
А "Вихрь" тем временем прошёлся по воде аки по суху, сбавил скорость, прытко выполз на берег и, отвечая своему назначению, выпустил из необъятного чрева десант - роту стройбатовцев с лопатами и пилами. Предводительствовал коими сущий дядька Черномор (или, учитывая географию, Беломор?..) - красномордый и мугноглазый, не проспавшийся после вчерашнего капитан.
- Становись, ёксель-моксель! - Он был небрит, зато по-командирски немногословен и строг. - Смирно! Равнение на дирижабль!
И тут с зависшего над землей "Аллигатора", перекрывая чудовищный шум, раздался громоподобный, как знамение Господне, голос:
- Здравствуйте, товарищи! Приказываю приступить к работам согласно утвержденного мною плана!
"Согласно утверждённого? Или утверждённому?.." - задумался над вечной филологической проблемой Кудеяр. Голос принадлежал Гринбергу.
- Ура! - задрав головы к небу, дружно отозвались стройбатовцы. Им было не до языковедческих тонкостей. Сказали "копай от меня и до следующего столба" - значит, надо копать...
И буквально через минуту на берегу озера закипела работа. Кто отцеплял и устанавливал вагончики-бытовки, кто зарывался в землю, кто пилил уже покрашенные, с загнутыми и торчащими гвоздями доски. Стук молотков, грохот кувалд, витиеватый мат командиров...
Семейство Брауна взирало на стройку века в молчаливом остолбенении. Шихман курил очередную сигару, едко усмехался - он-то видел в "Совдепии" и не такое. Особенно пока работал ассенизатором. Беллинг оставался убийственно спокоен. По сторонам не смотрел, ничему не удивлялся, занимался своими делами. "Как пить дать, тоже жил в Росии, - подумал Лев Поликарпович. - Нет, точно бывший наш. И вообще у них там, куда ни плюнь - если не по бабушке, так по дедушке - одесский еврей..."
В общем, лагерь россиян вырос на голом месте поистине с потрясающей скоростью. Уютное жильё, баня, открытая летняя кухня, сортир на четыре посадочных места (армейские умельцы прорезали очки в форме сердечек, получилось очень трогательно и романтично). Наступила завершающая фаза строительства. Командиры взводов во главе с похмельным капитаном отцепили от брюха "Аллигатора" загадочный контейнер, вертолет легко приземлился... и из него вышел Евгений Додикович Гринберг. В точности по знаменитому анекдоту, увенчанному фразой: "...И тут выхожу я во всём белом". Ну, не совсем во всём белом - так, в скромной полевой форме генерал-майора. Тем не менее, явление Додиковича народу эффект возымело охренительный. Так, наверное, выходил к своим "чудо-богатырям" полководец Суворов. Тоже, кстати, внешне достаточно неказистый и притом ещё старенький, но ведь шли же за ним и на Чёртов мост, и через заоблачные альпийские перевалы... А что? И пойдёшь, и полезешь ещё куда похуже, если тебе прожгут душу таким вот взглядом. Воистину фельдмаршальским, пронимающим до печёнок...
- Спасибо, ребятушки! - заорал полководец и опять же по-суворовски повёл рукой, Скудину даже показалось, что на глазу у него блеснула слеза. - Благодарное Отечество вас не забудет! Виват Россия! Ура! Вольно.
Подойдя к контейнеру, Гринберг резким движением сорвал пломбу:
- Товарищи офицеры, ко мне.
В его руках прямо из воздуха возникли блокнот и калькулятор: боевой генерал на глазах превратился в прожжённого завмага.
- Так... авиаторы... десять мест "Чёрной смерти". Берите, берите и - слушайте, не крутите мне яйца! Бой за ваш счёт. Ладно, только из уважения к вам - тару можете оставить себе...
Соблюдая субординацию, на малой скорости к контейнеру подъехал БТР. Василий Грызлов погрузил три ящика "Спецназа", одну бутылку сунул в люк водителю, другую распечатал сам, глотнул:
- Нормальный ход, Петруха, не палёная, не левая. Жми давай, может, те менты ещё стоят, согнем их в Курскую дугу. А потом к Лидке...
Получив водочное довольствие, войска стали быстро рассредоточиваться - танкисты скрылись за лесом, авиаторы взмыли в небо. строительный легион унёсся на крыльях "Чёрного вихря". На берегу вновь настала тишина, и была бы она вполне богоугодной и благолепной - если бы не перекликались, отходя от пережитого ужаса, оробевшие птахи... да не матерился истошно, мешая русский с английским, и не только, преподобный Джозеф Браун. Святой отче как раз обнаружил, что контейнер с провиантом таинственным образом исчез с поверхности воды. Утонуть он не мог, далеко уплыть тоже... Но не ревел ли "Вихрь", уносясь прочь, на четверть тона ниже, чем по прибытии?..
- В целом молодец. Додикович, - Кудеяр скупо улыбнулся подчинённому. - Благодарность тебе от месткома. Мафиозо хренов...
- Спасибо - оно не шуршит, не булькает и шубы из него не сошьёшь... - пригорюнился было прагматичный Гринберг... но тут взглянул через плечо на мисс Айрин, возникшую, словно мимолетное виденье, неподалеку, и сразу приосанился, звякнул генерал-майорскими правительственными наградами, втянул и без того впалый живот, выпятил грудь. - Вы обедали? Жрать что-то хочется...
- Американцы покормили. - Скудин внимательно наблюдал, как Джозеф Браун, стоя в резиновой лодке, промеряет шестом озёрную глубину. - Свининой. Иудеям всё равно нельзя.
- А кто вас спрашивал о свинине? - парировал Гринберг. - Слышь, командир, может, устроим товарищеский ужин и всех пригласим? - Не отрывая взора от Прелестей сестры Айрин, Женя плотоядно оскалился, плюнул на ладонь и пригладил чёрные, коротко стриженные, чтобы не курчавились, волосы. - Как говорится, от нашего стола вашему столу. У меня там бастурма замаринована...
Вскоре по лагерю поплыл запах шашлыков, поджаренной на углях колбасы и картошки, запечённой в золе. Кнопик вылез из персонального окопа, Джозеф Браун, принюхавшись, вернулся на берег, мисс Айрин из мимолетного виденья превратилась в докучливую любительницу посидеть у костра. Одним словом, от приглашения поужинать на свежем воздухе не отказался никто.
Устроились на дощатых скамейках летней кухни, при фантастическом изобилии деликатесов, завидя которые, американцы мгновенно забыли безвозвратно погибшие стандартные рационы. На столе из посуды стояли лишь алюминиевые солдатские миски и двухсотграммовые эмалированные кружки с одной и той же впечатляющей надписью: "Мы победим!"
- За четвёртый интернационал! - Грин, по привычке взваливший на себя заботы тамады, тщательно проследил, чтобы штатовцам налили до краёв, поднял тост и начал чокаться с братьями во Христе: - Пей до дна! Пей до дна! И ты тоже пей до дна! А ты что, меня не уважаешь?..
Международная научная экспедиция стартовала.

Три мудреца в одном тазу

Интуиция не подвела Звягинцева, профессор Эндрю Беллинг оказался насквозь русским Андреем Павловичем Бубенчиковым. Соответственно и виски он употреблял не как положено американцу - напёрсток алкоголя, полстакана содовой, остальное лёд, - а в чисто национальной российской манере. Крякая, залпом, под жареную, неведомо где украденную Гринбергом колбасу. Первую выпили, как водится, за знакомство.
- Разрешите представиться, - Беллинг поднялся и молодцевато, этак по-гусарски, щелкнул каблуками. - Агент всех разведок... бывший диссидент и каторжанин, нынче профессор-зоолог.
Он уселся, закурил и, подмигнув Звягинцеву, негромко пропел:

А один зэка - это лично я,
Я без папи жил, я без мами жил,
Жизнь моя была бы преотличная,
Да я в шухере стукача пришил...

Как вскоре выяснилось, Андрей Павлович схлопотал пять лет за политику в начале восьмидесятых, когда пришёл во власть долгорукий Юрий по фамилии Андропов и людей стали за здорово живёшь хватать в банях, парикмахерских и на автобусных остановках - что, кстати, народу, уставшему от всеобщей расхлябанности, поначалу даже понравилось. Преступление было ужасным: любовь к Солженицыну. Сидел Бубенчиков в Табулге, что в Чистоозерском районе Новосибирской области. В бытность свою на зоне насмотрелся всякого разного и, как следствие, полностью разочаровался в человечестве.
- Я, знаете ли, по первоначальному образованию историк, но после всех дел интересно мне стало, что же это за тварь такая - хомо сапиенс. Венец мироздания... - заговорил он неторопливо. Усмехнулся, загасил окурок, потянулся к бутылке, вновь налил всем. - Нет, правда. Вся история - сплошные войны, жестокость, ноль здравого смысла. Лезем с ломом и лопатой в ДНК, в атомное ядро... Хиросима, Нагасаки, Челябинск, Чернобыль... Да куда про высокие материи говорить, когда на бытовом уровне - любую газету как откроешь, что у них, что у нас - волосы дыбом...
Звягинцев слушал, не перебивая.
- И на данный момент, - продолжал Андрей Павлович, - моя скромная, скажем так, точка зрения неутешительна. Человечество - вовсе не венец Божьего промысла и творения, а, напротив, отклонение от общей линии космического развития. Бейте меня, топчите ногами, кушайте меня с кашей... но уж больно похоже, что третья планета Солнечной системы вовсе и не родина библейского Рая, а, скажем так, резервация для пасынков эволюции... заповедник для неудачного клона, выбракованного на пути вселенского прогресса. Кстати, совершенно неясно, как вообще возник человек. Теперь ведь, кажется, уже всем очевидно, что теория Дарвина есть академическая чушь, созданная на потребу дня...
Снаружи, из-за окна, доносилось дикое пение братьев Хулио и Бенджамина. Подобную какофонию Лев Поликарпович слышал только однажды - на выпускном балу у Марины, когда мальчики её класса, решив на прощание изумить учителей, самым серьёзным образом взялись хором петь "Вечерний звон" по-английски.
- Интересная концепция. - Звягинцев поставил опорожненный стакан, сложил на груди руки. - Космический зоопарк, говорите? А что, коллеги, может, в этом что-то есть. Тем более факт налицо: тысячелетиями бились над совершенствованием рода людского христианские, мусульманские, буддистские и прочие подвижники, а воз, как полагается, и ныне там. Только поясните, коллега, что лично вас смущает в происхождении человечества? Прошу извинить мое любопытство, я не специалист.
Веселье за окном между тем развивалось по нарастающей. Жуткое пение смолкло, зато начались танцы. Не менее жуткие. Сестра Айрин вскарабкалась на стол и, ритмично раскачиваясь, вращая бедрами, стала освобождаться от одежд. Со стороны происходившее напоминало борьбу с комарами. "Здешний комар - это огромное породистое насекомое, - немедленно вспомнилось Льву Поликарповичу. - Чрезвычайно кровожадное и вездесущее. А вообще природа великолепна..."
- Пожалуйста, коллега, пожалуйста. - Бубенчиков широко улыбнулся и безо всяких церемоний похлопал Звягинцева по плечу. - Мне очень приятен ваш интерес, сразу видно, что вы не просто отдаёте дань вежливости... Так вот, если позволите, начну издалека. Примерно полтора миллиона лет назад появился примат "хомо эректус" - человек прямостоящий. Он просуществовал без каких-либо изменений больше миллиона лет - и вдруг совершенно неясно почему превратился в "хомо сапиенса" с объёмом черепа на пятьдесят процентов больше прежнего. Этак двести тысяч лет назад. Сей гражданин обладал способностью говорить и имел анатомию тела, довольно близкую к современной...
Андрей Павлович ткнул сигаретой в сторону окна, за которым во всей красе просматривалась мисс Айрин.
- Может, наш кроманьонец произошел от неандертальца, как это следовало бы предположить по теории Дарвина? Так ведь нет. Недавние находки в Израиле убедительно доказали, что хомо сапиенс существовал одновременно с неандертальцем и прекрасно с ним уживался...
- Ага, - хмыкнул Шихман, - уживался. То-то кроманьонских потомков сегодня как саранчи, а неандертальцев...
- Вы мне лучше объясните тот факт, что в человеческой клетке содержится всего сорок шесть хромосом, когда у наших якобы ближайших родственников, обезьян, - сорок восемь. Что нам теория естественного отбора говорит по этому поводу? Правильно. "Молчит наука" (Строка из песни В. С. Высоцкого). Пойдем дальше... - Голос Бубенчикова приобрел явственные лекторские интонации. Профессиональная привычка, всколыхнувшаяся под действием выпитого. - Человеческий мозг чрезвычайно эффективен, но средний индивидуум использует его возможности в степени совершенно ничтожной. Зачем такой запас качества? Напрашивается вывод, что мозг был устроен "на вырост", с учётом будущих нужд его обладателя. Почему способность овладевать языками уже заложена в мозгу новорожденного? Кем?.. А возьмите словарный запас! Если строго следовать Дарвину, в повседневном существовании мы вполне обошлись бы набором из нескольких простых звуков. А у нас в среднем по двадцать пять тысяч слов!.. - Андрей Павлович глубоко затянулся. - Теперь же, коллеги, давайте без прикрас взглянем на себя со стороны.
Голая обезьяна...
- Кое-кто говорит, скорее помесь свиньи и медведя, - вставил Шихман. Соображения коллеги он явно выслушивал не в первый раз.
- Голая, полностью предоставленная воздействиям внешней среды, - продолжал Бубенчиков - Беллинг. - Как это понимать в смысле функциональности? И какие, интересно. эволюционные причины заставили нас таким образом оголиться?..
"Действительно", - подумал Звягинцев.
- А человеческая сексуальность! Уму непостижимо. Как можно объяснить естественным отбором, что женские особи готовы к совокуплению всегда, но к зачатию способны только несколько дней в месяце? А пролонгированный коитус? А оргазм? Почему пенис у мужчины в состоянии эрекции больше, чем у живущих ныне приматов? Кто ответит?
- The truth is out there. (Истина где-то вовне (англ.). Эта фраза служит эпиграфом к каждой серии популярнейшего телефильма "Секретные материалы", сюжеты которого вращаются вокруг влияния на нашу жизнь различных сил, ещё не познанных современной наукой), - вздохнул Шихман.
- Я уж не говорю, что большая часть животных заглатывает пищу сразу, человек же позволяет себе роскошь тратить в среднем шесть секунд на доставку прожёванного из полости рта в желудок. Почему зубы у хомо сапиенса растут очень близко друг к другу? Это, кстати, значит, что до появления антибиотиков любое заражение на десне могло оказаться фатальным...
Он замолчал, сунул в рот нежный ломтик гринберговской селёдки, пристально взглянул на Шихмана.
- Ты, Изя, случайно не знаешь?

Предыдущая страница 14 Следующая страница


15 Мария Семёнова, Феликс Разумовский

- Андрей Павлович, ты закусывай давай, - Шихман подвинул Бубенчикову тарелку с шашлыком, сам взял кусок, окунул в горчицу. - И вообще ты к чему клонишь? Я-то из библейского народа, мне на Дарвина твоего чхать... но всё равно интересно.
- А к тому я клоню, что человека кто-то слепил по образу и подобию. Из дерьма. А он потом возомнил, что способен различать зло и добро... и до сих пор ведет себя как свинья. Нет уж, что ни говори, а со снежным человеком иметь дело гораздо приятней. По крайнем мере он никогда не пытался построить социализм в отдельно взятой стране...
- Откуда вы знаете, может, и пытался, - сказал Лев Поликарпович. - То-то весь вымер.
- Ну, не весь. Многочисленные свидетельства...
- Нет, дорогой коллега, вы как хотите, а социализм они точно строили. - Звягинцев подмигнул Шихману, положил себе ещё салата и снова выглянул в окно. Мисс Айрин, явно выдохшись, укладывалась почивать на том же столе, на котором недавно выплясывала. - Помните знаменитую съёмку шестьдесят седьмого года? - продолжал Лев Поликарпович. - Это же было существо прекрасного пола. Дама, так сказать. А выглядела, как всё равно её предки десять поколений подряд шпалы укладывали...
На плёнке, обошедшей в своё время весь мир, действительно красовалась здоровенная косолапая лохматая обезьяна.
- Не устаю удивляться, насколько всё же при приготовлении на костре или в печи всё вкуснее, чем во всех наших микроволновках... - Бубенчиков тоже потянулся к остывшему, но всё равно божественно аппетитному шашлыку. - Хм, я так полагаю, что мы уже не зря сюда прилетели... Так вот, бигфут, йети, чучуна... Названий множество, а понимания никакого. Раз ведет дикий образ жизни, раз покрыт густой шерстью, значит, наш чудом уцелевший реликт и есть форменный неандерталец. С соответствующим уровнем интеллекта... Господи прости, до чего же хомо сапиенс хочет числить себя единственным и неповторимым венцом мироздания. Нет бы на факты взглянуть. Они, как известно, вещь упрямая, а мы ещё упрямей и видеть их в упор не хотим. Ведь по всем традиционным представлениям Боги создали сначала мир, а уж затем человека. Но вот какой интересный момент содержится в мифологии древних индоариев. Оказывается, задолго до людей Боги создали популяцию высокомудрых и сверхсовершенных обезьян. Произошло это вблизи священной горы Меру в районе Арктиды - Гипербореи. Брахма, погруженный в думу, однажды уронил слезу, и из неё вдруг возникло обезьяноподобное существо. Оно и стало первопредком того таинственного, покрытого густой шерстью человекообразного племени, которое поселилось на земле значительно раньше людей. Причём этому племени всегда приписывались всевозможные экстраординарные способности: умение свободно перемещаться , в пространстве, левитация, телепатия, телекинез...
"Панический, на грани потери самоконтроля страх, - вновь вспомнились Льву Поликарповичу строки отцовского дневника. - Позже проводник объяснил, что мы, как видно, повстречались, ни больше ни меньше, с таинственной "волосатой бабой". Так саамы называют загадочное существо, обитающее в глухих местах и якобы умеющее убивать "голосом и взглядом"..."
- Не потому ли царь обезьян Хануман из "Рамаяны" сумел помочь великому Раме одержать его блистательные победы? Харе Рама, харе Кришна!.. А китайцы с их царём обезьян, Странником Сунь У-куном? "Путешествие на запад" читали? Эх вы, серость, классический ведь роман... Ну, хоть про шумерского Гильгамеша слыхали?.. Про его друга и побратима Энкиду, мохнатое сверхсовершенное существо с гор, наделённое невероятной физической и психической силой... - Андрей Павлович взмахнул вилкой и продекламировал:

Некий муж, что из гор явился,
Во всей стране велика его сила.
Как у небесного воинства Ану,
Крепки его силы...

- Про охотника, который впервые столкнулся с Энкиду, в эпосе сказано: "Он не просто устрашился, умолк, оцепенел, но страх проник в его утробу, а лик стал подобен мертвецу"... Это вполне соответствует рассказам очевидцев о снежном человеке, он излучает мощное энергетическое поле, которое очень здорово чувствуют и звери, и люди... Я рискую предположить, что мы имеем дело не с примитивными реликтами, а со вполне развитым существом, по умственным способностям ничем не уступающим человеку. Вот только путь его развития отличается от того, который выбрали мы. А теперь, джентльмены, уместен вопрос: какова же историческая судьба этого могущественного племени обезьяноподобных? Как они. так сказать, докатились до такой жизни?
Бубенчиков замолчал, словно ища ответа, уставился на молчавшего Звягинцева, икнул.
- Ладно, так уж и быть, сам скажу. Существует немало версий на сей счет. Например: популяция была уничтожена во время мирового катаклизма. Или: она сумела приспособиться и выжить в суровых климатических условиях, спрятавшись, например, в подземных убежищах. Вариант номер три - оно постепенно деградировало в неблагополучной для социального развития обстановке, утратив все навыки цивилизации. Вывод: уж не о снежном ли человеке мы говорим? И логичный вопрос, почему он так старательно и умело избегает людей? Может, он последний хранитель далёких тайн прошлого, по некоторой причине тщательно укрываемых от наших глаз? Укрываемых, скажем, в недрах земли. И не там ли, в обширных полостях естественного, а может быть, и искусственного происхождения и проводит снежный человек длинные суровые зимы, имея таким образом возможность выживать в условиях Заполярья?
- А-а, теория полой земли, - откинулся в раскладном кресле Шихман. - Читали, как же. "Плутония". Право же, теория универсальная. Позволяет объяснить совершенно необъяснимые вещи...
- И "Плутонию" Обручева, и "Путешествие к центру земли" Жюля Верна, - Звягинцев скептически усмехнулся, покачал головой, - знаем, Изя, знаем, тоже читали. В детстве далёком. Пещеры, коридоры, таинственные извилистые проходы. И динозавры на сладкое. Писательский Клондайк. Может, ещё и нам что-нибудь написать?
А про себя подумал: "Чем чёрт не шутит, чего доброго, и вправду напишем. Не мы, так кто-то о нас... Про экспедицию вот эту самую..."
- На самом деле, - сказал Бубенчиков серьёзно, - о том, что там находится... я уж молчу - в центре земли, даже у самой поверхности... мы на сегодняшний день знаем в основном только то, что ничего не знаем. Отсюда простор для полёта самых антинаучных фантазий. Только один вопрос на засыпку: почему земное ядро не остывает в соответствии с законами термодинамики? А? "Молчит наука"...
- Ты, Лёва, старый поц в шорах! Нет в тебе полёта крылатого. - Шихман разгорячился, выпятил челюсть, словно неукротимый бульдог. - Я не буду сейчас говорить ни о царстве Агарти, ни о походах Деница к Антарктиде, ни об экспедициях адмирала Бэрда, в двух словах всего не расскажешь, но знай, ты узко берёшь. Вот, почитай. Надеюсь, твой английский тебе позволит. Ещё спасибо скажешь за расширение кругозора...
С этими словами он порывисто метнулся к ещё не распакованному чемодану, вытащил тоненькую брошюрку, озаглавленную длинно и с претензией на оригинальность: "В хорошем сыре всегда бывают дыры. Оригинальный взгляд профессора Шихмана на теорию полой земли. История, реальность, интригующие факты. Минипереворот в науке!".
- Спасибо, Изенька, тронут до слез, - Звягинцев благодарно кивнул, положил творение друга на стол, примирительно улыбнулся. - Старый поц в шорах, говоришь? А есть у вашего библейского народа пословица, что старый конь борозды не испортит?.. Уход продвинутой расы в пещеры - это, конечно, интересно, но... На уровне примитива. На том, уровне, на котором у нас нынче научную фантастику пишут... - Лев Поликарпович весомо накрыл брошюру ладонью. Настала его очередь закатить лекцию коллегам. А неча подкусывать, будто он рутинёр и ретроград, не готовый к восприятию свежих, благородно-безумных научных идей, - Я сейчас не буду распинаться ни о теории "кротовых нор" Стивена Хокинса с её возможностью создания туннелей между параллельными пространствами с помощью полей тяготения коллапсирующего вещества. Ни о "космических червоточинах", которыми якобы пронизан наш трёхмерно-временной континуум. Ни об эйнштейно-розеновских мостах, по которым вроде бы можно практически мгновенно преодолевать расстояния. Давайте лучше вспомним некоторые факты. Еще Рерих писал в своих дневниках о неоднократных исчезновениях людей в Гималаях. Граждане заходили за угол и необъяснимо пропадали неизвестно куда. В тридцать восьмом году из ленинградских "Крестов" бежал оккультист Волобуев, посаженный туда за нежелание сотрудничать с властями. Собственно, никто никуда не убегал, сокамерники уверяли, что он просто растворился в воздухе. Подобной способностью перемещаться в пространстве обладал, по словам современников, и Аполлоний Тианский (Аполлоний Тианский - маг и мудрец, живший в I веке н.э. Прославился способностями к чудотворению. Вольтер, к примеру, ставил его даже выше Исуса Христа). Я не буду здесь говорить о графе Сен-Жермене, мадам Блаватской и графе Калиостро, это люди сложные. Зато доподлинно известно, что Джон Ди (Джон Ди (1527-1608), выдающийся английский математик, механик и философ, ему также приписываются занятия магией и некромантией. В свое время был арестован за магическое покушение на жизнь королевы Марии Тюдор) ещё четыреста с лишним лет назад утверждал, будто проекция Меркатора есть лишь первое грубое приближение. По его мнению, Земля на самом деле совеем не круглая. Она состоит из множества сфер, наложенных одна на другую в некотором высшем измерении. Между сферами есть точки, вернее, поверхности соприкосновения, причём Север, в частности Гренландия, в других мирах простирается до бесконечности. Потому-то Джон Ди и подавал королеве Елизавете многочисленные прошения, в которых убеждал Её Величество немедленно завладеть Гренландией. Англия, таким образом, должна была заполучить дверь в другие миры... Не хило? В шестнадцатом-то веке?
- Когда-нибудь, - буркнул Шихман, - и нас с нашим двадцатым да двадцать первым будут вспоминать как ископаемых. Помните, у Стругацких? Звездолётчиков двадцать какого-то века является выручать потомок из уже вовсе отдалённого будущего. Всё починил и говорит: "Преклоняюсь перед вашим мужеством, товарищи. На таких гробах летаете..."
Звягинцев этак по-профессорски постучал по столу черенком вилки.
- Говоря о субпространственных переходах, никак нельзя обойти вниманием культуру инков. У индейцев Южной Америки существует древнее предание о длинной, опасной дороге, ведущей в землю Богов... Согласно легенде, герои, лучшие воины, желающие присоединиться к своим Богам и получившие на это разрешение, через врата бессмертия уходили в прекрасную вечную жизнь... Пока не припёрлись конкистадоры и всё не опошлили.
Тем не менее, предание утверждает, будто верховному жрецу Араму Мару удалось бежать. Он добрался до священных врат и с помощью какого-то "Золотого ключа-семи лучей" раздвинул скалу. Разлилось голубое свечение, открылся длинный сверкающий туннель... Арам Мару передал священный ключ младшим жрецам, прошёл сквозь врата - - и больше его никто никогда не виаел. Но настанет время, когда ключ семи лучей вновь распахнёт врата в иные миры, и тогда откроются города Богов из другого измерения, в том числе и Вечный город, что покоится в водах озера Титикака...
- Утонувший град Китеж, - кивнул Бубенчиков.
- Вот ужо откроются... - Шихман взглянул на свет через пустую бутылку, со второй попытки установил её под столом. - И вылезет оттуда такое... Как в фильме "Звёздные врата". Смотрел?
Язык уже плоховато слушался его, глаза закрывались - выпито было немало.
- А тоннели между мирами андские жрецы называли "пункучака". "Чака" - мост, порог, "лунку" - дверь, врата, - невозмутимо продолжал Звягинцев. Алкоголь с трудом его брал. - Соответственно, места, где открываются пункучаки, обозначали огромными каменными воротами. Их ещё называли "проёмами, откуда приходят Боги"...
- Однако, джентльмены, мне пора... - Бубенчиков сонно встрепенулся, поднялся с койки и протянул Звягинцеву крупную, корявую, давно и навсегда разбитую тяжёлой работой ладонь. - Приятно было познакомиться.
- Лёва, пока, - Изя тоже встал, и два профессора, покачиваясь, вышли из вагончика. В отличие от загадочного йети, в пространстве они перемещались с трудом. Лев Поликарпович провожал их взглядом, стоя на пороге. "Качество написанной диссертации следует для начала проверить на близких, - вспомнился ему древний афоризм. - Если во время чтения на родственников нападает здоровый, глубокий сон, значит, диссертация правильная..."
Шаги Бубенчикова и Шихмана затерялись и смолкли в отдалении. Лагерь на берегу озера замер в первобытной тишине, которая была здесь до прихода людей, которая обратила очень мало внимания на их мимолётную суету, и пребудет, храня свои вечные тайны, когда люди уйдут... Лев Поликарпович глубоко вдохнул свежий ночной воздух, посмотрел на медленную зарю, плывшую над северным горизонтом, на стеклянно-гладкое озеро, в котором неспешно растворялось и смешивалось фиолетовое, жёлтое, розовое... Может, когда-то на этом самом месте стоял его отец. Стоял, точно так же слушая тишину-...
Возвращаться в прокуренный вагончик совсем не хотелось, но комары в конце концов вынудили закрыть дверь.

"Евонна мамка ротвелька..."

- Чейз! Ко мне!..
Пёс не спеша поднял голову, оглянулся на хозяйку - звала, что ли? - и, ничего экстренного вокруг не заметив, вернулся к обнюхиванию влажного пятна на песке возле куста, "Вот засранец!"
- Ко мне!!!
Рита сделала резкий шаг назад и двумя руками изо всех сил дёрнула длинный прогулочный поводок. Приведя, как было сказано у классика, голову здоровенного кобеля в состояние некоторого трясения. Некоторого и весьма относительного. Ибо шея, на которой сидела эта голова, была толще Ритиной талии. Тем не менее, четвероногое наконец осознало, что ему дали команду. И, с явной неохотой отвлёкшись от завлекательного пятна, оставленного собратом, добродушно потрусило туда, - куда увлекал его поводок.
Когда Чейз приблизился, Рита показала ему лакомство - кусочек сухого корма, зажатый в правой руке. Выхватила из-под самого носа, убрала за спину и быстро переложила лакомство в левую, вынуждая пса обежать себя сзади.
- Сидеть!
Нечистопородный уселся. Эту команду он знал.
- Ай, умница! Ай, молодец! На. Заслужил. Чёрный нос ткнулся Рите в ладонь, и кусочек корма исчез.
- Хорошо! Гуляй, кобелина. Гуляй.
Слово "кобелина" в русском языке давно приобрело неодобрительно-сексуальный оттенок. Тем не менее, Рита полагала, что собачьего мужика ростом ровно семьдесят сантиметров, обладателя широченной груди и такой морды, что хоть в кино собаку Баскервилей играй, величать следовало не "пёсиком", подавно не "мальчиком" и даже не кобелём, а именно кобелиной.
Да, его звали Чейз. Как американского детективщика, чьи книги у нас пережили пик популярности лет десять назад, да и теперь это имя всё ещё на слуху. Смех смехом, но Рита уже представляла, как когда-нибудь у неё возьмёт интервью журналист, пишущий о современной литературе, и озаглавит газетную полосу: "У Осокиной на поводке - Чейз"!
Если же серьёзно - она почти решила снабдить свою постоянную героиню, Риту-книжную, собакой. Естественно, обретённой при сходных обстоятельствах. Рита вообще старалась "приставить к делу" любой эмоционально значимый эпизод, происходивший в реальной жизни с нею самой, - а день, когда она познакомилась с Чейзом, оказался на переживания необыкновенно богат. Причём (и это было, по Ритиному мнению, самое ценное!) люди. знакомые и малознакомые, в тот раз словно сговорились показать себя с самой лучшей стороны.
Действительно, не всё ж чернуха вокруг.
Когда Андрон Кузьмич - зачтёт ему это Бог! - спрятал пистолет назад в кобуру, как бы своей властью передавая ей во владение бесхозного пса, и она ухватила того за драный ошейник, чтобы скорее вести вон из мясного ларька, - уже возле самой двери её догнал продавец. "На, - сказал он, - вот, держи!" И неуклюже, словно стесняясь, сунул ей в руки большой кулёк с восхитительными обрубками говяжьих хрящей.
Слух по базару разнёсся на удивление быстро. Из контейнера, увенчанного штандартом "Royal Canine" (Фирма-изготовитель кормов для животных), выскочила кудрявая Люсенька. Некогда Рита научила её, как, не порождая скандалов, радикально отвадить приставалу-охранника. Люсенька тащила гигантский кожаный намордник и армейского цвета брезентовый поводок. "Давай, надень на него, а то на улице - до первого мента! По себе знаю!" Глаз у девушки оказался ватерпас, намордник пришёлся недоумевающему кобелю точно впору. словно нарочно для него делали. "Погоди!" - Люсенька стремительно исчезла в недрах контейнера и вновь появилась наружу с коробочкой и длинным флаконом. "Это шампунь от всяких паразитов, с дёгтем. Как придёшь домой, сразу его пошвабруй. Тебе его блохи нужны?.. А это, - Люсенька явно не зря училась на ветеринара, - витаминка для шерсти, по две штучки с едой будешь давать. Проплешину йодом намажешь, лучше пятипроцентным, вдруг всё-таки лишай. И вообще, если что, сразу звони, посоветую что могу..." - Рита, несколько ошарашенная стремительностью происходившего, полезла было в поясную сумочку, где у неё сохранялся от нескромных глаз кошелёк: "Это сколько всё стоит? У меня, может, сейчас и денег не хватит..." - но Люсенька замахала руками: "Брось, Ритка, как-нибудь потом занесёшь!"
"Какой дэньги? - возмутился вышедший навстречу Бахрам. И величественно повёл рукой, являя кавказскую щедрость и честь, достойную внука дедушки Ростома: - Падарок тебэ. Давай, машина иди. Домой отвэзу..."
И отвёз. Не пришлось Рите добивать дохлые корейские сапожки марш-броском через половину города, по лужам и льду. Бабушка Ангелина Матвеевна при виде нового члена семьи сперва ахнула. Потом деловито направилась открывать в ванной горячую воду. Соседская кошка Василиса, с перепугу превратившаяся во вздыбленный меховой шар, затаилась на высоченном буфете и горящими глазами наблюдала за тем, как Рита снимает с безропотного пса ветхий, драный, месяцы назад надетый ошейник.
На его внутренней стороне сквозь грязь смутно проступали какие-то буквы. Рита потёрла ошейник рукой, потом тряпкой и наконец сунула под кран... так и есть! Начертанное на сером кожзаменителе шариковой ручкой, там значилось имя пса.
ЧЕЙЗ.
И номер телефона. "542..."
Вот тут Рита серьёзно расстроилась. Она уже успела почувствовать себя собаковладелицей. Причём - владелицей не какого-нибудь, а конкретно этого пса. Были ли тому причиной драматические обстоятельства их знакомства, но полтора часа, проведённые вместе, успели сделать мысль о том, чтобы отдать его, дикой и невозможной. Он был нужен ей, Рите. Именно он и именно ей.
Но... точно так же невозможно было и не позвонить по указанному на ошейнике телефону. "Нашёл да не объявил - всё равно что утаил!" Конечно, она может немедленно выбросить ошейник. А потом найти для себя тысячу убедительных оправданий. Рита не первый день жила на свете: на глазах у неё люди проделывали со своей совестью трюки совершенно невероятные. Например, продавали многолетнюю дружбу даже не за тридцать сребреников, а вообще за тридцать копеек. И ничего. Жили дальше, и безмятежно спали ночами, и смотрели людям в глаза - так, как смотрят лишь сознающие свою правоту...
Рита сначала решила посоветоваться с бабушкой. В конце концов, пёс прожил при Варшавском рынке целую зиму, никуда особо не уходя, - значит, здесь где-то я потерялся. Однако объявлений о пропавшей собаке в окрестностях вроде замечено не было... А может, это и не его ошейник вовсе, а совершенно чужой?!!
Было слышно, как бабушка в ванной переругивалась с колонкой, никак не желавшей давать требуемую температуру воды.
"Чейз?" - произнесла Рита вслух.
Висячие уши дрогнули и приподнялись. Обрубок хвоста дёрнулся... дёрнулся снова... и радостно выдал все причитающиеся мегагерцы. Рита протянула руку, и пёс ткнулся широченным лбом ей в ладонь. Никаких, мол, чужих ошейников. Всё соответствует.
Она перечитала номер, пытаясь примерно определить географию. "542" - это вообще где? Смутные воспоминания подсказывали, что вроде бы в северной части. Проспект Тореза, Сосновка... Чейз уселся перед ней, глядя слезящимися глазами. Рита хмуро сняла трубку и несколько раз повернула диск телефона.
На том конце отозвались почти сразу.
"Алё?"
Голос был женским и отчётливо пожилым.
"Вы меня не знаете, - представилась Рита; - Извините, я вот по какому делу..."
Она довольно путано изложила проблему, но собеседница поняла её с полуслова.
"А-а, - вроде бы обрадовалась женщина. - Жив ещё, значит, разбойник! И что вы с ним собираетесь делать?"
"Как что?.. - удивилась Рита. - Вам вернуть..."
Она ждала какой угодно реакции, но не той, которая последовала. Владелица собаки мгновенно встала в агрессивную оборону.
"Да на кой он мне нужен-то?" - почти с обидой выкрикнула она.
Скоро выяснилось следующее. Чейз действительно был, как говорят в собаководстве, метисом, продуктом сугубо внеплановой вязки ("Евонна мамка ротвелька была, а папка... этот... мастина итальянский") и принадлежал мужу Ритиной собеседницы. Ныне покойному. Похоронив супруга, пожилая дама не обнаружила в себе ни сил, ни большого желания "справляться" с могучим и резвым четырёхлетним псом. Которого, кстати; надо было ещё и кормить. Не долго думая, она попросила соседа "что-нибудь сделать". И тот сделал. Отвёз их с Чейзом на другой конец города, и там, выпустив собаку из машины побегать, они быстренько отчалили. Забыв, правда, ошейник снять, вот незадача какая.
"Так что вы, девушка, что хотите с ним, то и делайте, а ко мне чтобы больше не приставали".
В голосе пенсионерки Рите померещилось злорадство. Нас, мол, просто так не возьмёшь! Хоть ты там разбейся, а назад забрать не заставишь!
Рита представила себе дождливую осень и крупного пса, отчаянно бегущего за автомобилем. Или, может быть, он чем-то увлёкся и прошляпил момент их отъезда, а когда спохватился и не обнаружил знакомой машины, то долго стоял, нюхая воздух и силясь сообразить, что же произошло, а потом сел на мокрый асфальт и принялся тихо-тихо скулить...
Видимо, в смятении Рита слишком долго-молчала, потому что тётка поинтересовалась:
"Так вы как с ним теперь думаете быть-то? Усыплять будете али милицию позовёте, чтоб застрелили его?"
Рита до сих пор жалела, что не обматерила эту представительницу человечества со всей страстью неугомонной Поганки. Тошно вспомнить, как она - интеллигентка гнилая - промямлила:
"Нет... Если вы не возражаете, пускай у меня поживёт..." Дама с проспекта Тореза обладала хорошо выраженной практической жилкой.
"А мне чё возражать? У меня ещё два намордника евонных остались. Импортные, Польша, не наши какие. И ошейник, и поводок. Приезжайте, заберёте. Дорого не попрошу..."
Рита положила трубку. Сползла с кухонного стула и уселась на корточки перед собакой.
"Вот так, малыш, - сказала она негромко. - Похоже, ты теперь тут живёшь..."
Узнал ли Чейз едва слышимый из телефонного динамика голос бывшей хозяйки - осталось навсегда его тайной. Но то, что он вполне уловил важность происходившего разговора, никакому сомнению не подлежало. Он часто задышал и каким-то исступлённым движением протянул Рите лапу. Потом другую. И наконец подался вперёд, чтобы сунуть нос ей в колени: "Ты не выгонишь меня? Ты меня правда не выгонишь?.."
Это было давно. За три месяца "кости Бухенвальда" обросли мясом и избавились от болячек, превратившись в красивого мощного пса. С наклонностями отъявленного разгильдяя. Плюс рефлексы бывшего бродяги, до сих пор неспособного пройти мимо какого-нибудь огрызка или объедка, замеченного на асфальте. Одно добро - коммунальная квартира настолько благоговела перед Ангелиной Матвеевной, грозным ветераном ФСБ и своей неизменной заступницей в жилконторе, что против Чейза не высказался ни один из жильцов. Даже владелица кошки Василисы, с детства панически боявшаяся собак.
Так что теперь Рита изучала книги о дрессировке, собранные по знакомым, совершала неизбежные ошибки и утешалась порой только мыслью о том, как вот ужо вставит "собачью" тему в очередной роман про свою героиню, Риту-книжную. Она уже знала примерно, как это сделает. Да, тут она отведёт душу? И обрисует в вышибающих слезы подробностях, как неопытная собачница, выбрав уединённое место, оглядывается по сторонам - не видать ли прохожих, не засмеют ли... Как потом она долго собирается с духом... И наконец хлопает себя по бедру, громко восклицая:
- Ко мне!..

Чёрт знает что такое

- Ну что? - Проснувшийся ни свет ни заря Скудин подошёл к Бурову, стоявшему на часах. Потянулся так, что хрустнули кости. - Снежный человек не пробегал?
- Лиса приходила. Облезлая, на дворнягу похожая, - Глеб улыбнулся, зевнул, потянул носом запахи, доносившиеся с кухни. - Шашлык очень уважает. Барбос профессорский проснулся, лает, а она ноль внимания, знай себе тарелки вылизывает. Потом хвост трубой и всеобщий привет. У нас что на завтрак, перловка?
- Она, родимая. Со вчерашней колбасой. На самом деле из перловки можно приготовить совершенно деликатесную кашу. В полном смысле слова пальчики оближешь. Однако это требует некоторой возни, а кто у нас любит возиться? Никто. В результате поколения детсадовцев, школьников и военных проклинают малосъедобную столовскую "шрапнель" и клянутся по доброй воле никогда не брать её в рот, даже не подозревая, что "это" может быть умопомрачительно вкусно. Мама Глеба умела готовить перловую кашу, от которой сына-спецназовца и его друзей за уши было не оттянуть. Но, увы, не она была в экспедиции поварихой, и Скудин вздохнул:
- Всё, кончились праздники, начинаются суровые будни. Иди-ка ты лопай и заваливайся плющить харю. А я пойду физо проводить. Пора уже кое-кому...
Под "кое-кем" подразумевался, естественно, Эдик. Которому, согласно указаниям начальства, следовало устроить здоровое тело и внутри оного - здоровый дух. По мнению Кудеяра, доведение отрока до потребных кондиций нельзя было начать лучше, чем прописав ему небольшой марш-бросок. Но вот тут подполковника Скудина постигла позорная и удручающая неудача.
- Сгинь в туман, мужик, у меня приход... - проблеял генеральский сынок. Он лежал раскинувшись на голом полу и явно был совершенно нетранспортабелен. Скудин нагнулся, взял его за грудки и поставил на ноги. Потом ещё раз. Увы. Эдик валился, как мокрая тряпка, оглашая окрестности стонами христианского младенца, приносимого в жертву идолам. В конце концов Кудеяр плюнул и, смалодушничав, решил отложить начало воспитательного процесса на завтра.
То ли дело свои!
- Ща, командир, отолью только! - Мгновенно проснувшийся Капустин сразу принялся одеваться. Лишь мельком покосился на гринберовскую койку. - А Пархатый что, в забеге уже?
Ложе Евгения Додиковича хранило первозданную девственность. Его то ли давно и со всей тщательностью заправили... то ли, наоборот, не разбирали вовсе.
- Да нет, он, похоже, не в забеге, а скорее в загуле... - Скудин выглянул в окно и тотчас хмыкнул. - Кстати, а вот и он, родимый.
- "Не распалася семья" (Строчка из стихотворения С. Михалкова о дяде Стёпе-милиционере), - обрадовался Монохорд. Гринберг шёл с американской стороны. Шёл уверенной походкой человека, до конца выполнившего свой долг. В измятом генеральском мундире он смахивал на полководца, одержавшего тяжкую, но убедительную победу. Ещё в его повадке было что-то от мартовского паскудного кота, крадущегося с гулянки домой.
- О, нет, нет... только не это... - узнав о затеваемой зарядке, капитан Грин помрачнел, споткнулся и принялся хромать на обе ноги сразу. - Я должен принять ванну, выпить чашечку кофе...
От него шел густой запах вчерашних деликатесов, приправленный водочным перегаром и французскими духами. Если кому не доводилось подобного обонять, поверьте на слово - смесь жуткая и тошнотворная. При других обстоятельствах Скудин устроил бы подчинённому курс лечения по полной программе, до семьдесят седьмого пота и закаченных глаз, но вчерашние заслуги Евгения Додиковича заставили его смягчиться: "Ладно, котяра несчастный, живи пока".
В общем, побежали втроём: Скудин, Боря Капустин и увязавшийся с ними Кнопик. Едва заметная тропинка вилась вдоль берега озера, отлого поднималась в гору, скоро началось редколесье, запахло мхом, сосной, еловой живицей.
- Хорош, гвардейцы! - через пару километров Скудин высмотрел аккуратную полянку-пролысину, весьма похожую на спортплощадку с крупным утрамбованным песком, остановился в центре, неподалёку от большого камня, вросшего в землю.
Облюбованное им место было, если подумать, странноватое. Никакой растительности, кругом песчаной площадки - только крупные валуны и мелкие булыжники, озеро отсюда казалось бескрайним, простёршимся до горизонта антрацитово-чёрным разливом. На податливом, словно нарочно разглаженном песке не было видно ни единого следа, ни лисьего, ни заячьего, ни оленьего. Это в июне-то! Очень странно. И подозрительно. Кудеяр самым придирчивым образом обошёл "спортплощадку", потоптался, помял ногами песок...
Ничего.
Ну и ладно.
- Делай, как я!
Не спеша, с удовольствием, Скудин принялся разогревать шейные мышцы. Боря в унисон завертел головой. Кнопик уселся перед ними, неуверенно виляя хвостом и пытаясь понять, чем это заняты люди. Может, они собирались с ним поиграть?.. Непохоже... Отчаявшись уловить в их движениях какой-либо смысл, пёсик отдался во власть инстинктов и бодро отправился на охоту. Было похоже, что водопад незнакомых запахов вызывал у него лёгкое головокружение.
Размялись, потянулись, стали делать "солдатскую мельницу". И вот тут... В некоторый момент вместо радостного чувства движения Иван ощутил вдруг присутствие опасности. Ни дать ни взять кто-то совсем рядом прицелился ему в спину!
"В тайболе живём..." Рефлексам своим Кудеяр доверял. Они никогда его не подводили. Он стремительно кувырнулся вперёд ещё прежде, чем мысль о затаившемся снайпере стала осознанной. Ушёл с чётко отгаданной линии атаки, залёг, лапнул несуществующую кобуру... осторожно осмотрелся.
Ничего. Ничего и никого.
Всё тихо. Лишь осины подрагивают листьями под легким ветерком...
- Ты чё, командир?..
Капустин уже лежал рядом с ним на песке. Он бросился наземь не рассуждая, действуя по принципу: делай, как я. Борис слишком хорошо знал, что Скудин ничего не делает просто так.

Предыдущая страница 15 Следующая страница


Аленький цветочек 16

- Мнительный я стал. Старею, наверное, - проворчал Кудеяр. Между тем неведомая опасность отступила так же внезапно, как появилась, Иван поднялся, и в это время из чащи послышался приближающийся визг, и через мгновение на поляну выскочил насмерть перепуганный Кнопик. Лохматый колобок подлетел к людям и плотно прижался к ногам Скудина. Он мелко дрожал и прятал хвост под брюшком, шерсть на загривке стояла дыбом.
- Эх ты, сторожевая собака... - Иван подхватил пёсика на руки, тот, разрываясь от пережитого страха и вновь обретённой безопасности, попробовал облизать ему лицо. Кудеяр мотнул головой: - Уходим, Боря. После будем разбираться.
А в чём, собственно, разбираться? "Скорее всего медведь, - сказал себе подполковник. - Его присутствие тоже на расстоянии чувствуется..." Он лукавил. Он встречался с медведем. Ощущение было совершенно другое. Но не эти же... со зрачками? Они прошлый раз о своих намерениях через тонкие планы не предупреждали...
Назад бежали молча. Кнопик, постепенно успокаиваясь, тихо скулил на руках у Ивана. Два километра пробежки да ещё испуг - горожанину с непривычки было многовато.
В лагере их встретил шум и гам.
- Я вас, любезный, попрошу не повышать голос! - Профессор Звягинцев с намыленным, выбритым лишь наполовину лицом, потрясал перед егерем Даниловым объемистой кожаной папкой. - Вот, можете убедиться. Весь пакет документов в полном порядке! И уберите ружьё!
- Да подотрись ты, академик, своими бумагами! - Старый саам горестно оглядывался на следы танковых траков, на широкую просеку, проложенную гринберговской техникой в мелколесье, и действительно порывался снять с плеча ружьё. - Это кто сделал, я тебя спрашиваю, чёртов интеллигент! Тебя бы так поперёк жопы! А потом вдоль! И опять поперёк!
И его можно было понять. Всюду сломанные, вырванные с корнем ольхи, рябины, берёзки, глубокие шрамы от гусениц на изумрудно-зеленом мху и светлом, словно отбеленное полотно, ягеле. Зарастёт не скоро...
- Здравствуй, дядя Степан! - Скудин сразу понял, что подошёл весьма вовремя. Слова явно закончились, но, слава Богу, до дела ещё не дошло. Иван крепко обнял удивлённого Данилова: - Ты не серчай так, дядя Степан. Генерал тут один вчера у нас напахал... Так я расстрелял его. Вечером ещё. Зарыл как падаль и могилу заровнял, теперь не найти.
Не давая сааму опомниться, он метнулся в вагончик, сделал страшные глаза полупроснувшемуся Гринбергу и, сдёрнув с плечиков, вынес наружу многострадальный мундир.
- Вот, дядя Степан, - продемонстрировал он егерю тяжёлый от наград китель. - Закопали, как равка (Равк - самый страшный персонаж саамских легенд, оживший мертвец с железными зубами), голым, лицом вниз. Чтобы сразу в ад провалился.
Голос его был убедительно твёрд и полон отвращения и скорби. Иван тут же понял, что перестарался. Мгновенно наступившая тишина сказала ему, что он убедил не только саама. В самом деле, кто видел Женьку после того, как достиг пика вчерашний гудёж? В смысле, кто, кроме американцев?.. Профессор Звягинцев машинально вытирал намыленную щёку, на глазах серея лицом: "Неужели?!! Гестаповец..." Веня переглянулся с Альбертом, и оба стали медленно пятиться. Виринея в ужасе закрыла рот рукой, глаза её наполнились слезами. "Ого, девочка, а тебе Женька-то, оказывается, не совсем безразличен...о Один Капустин прикусил губу, чтобы не расхохотаться. В его взгляде, устремлённом на Скудина, плескался восторг. "Во дает командир!"
Грозный егерь Данилов, только что хватавшийся за ружьё, сделался задумчив и тих.
- Суров ты, Ваня, стал, однако... Ну здравствуй, что ли. - Корявые пальцы старика тронули широченный прямоугольник орденских планок на кителе, голос опустился до шёпота: - Знатный был генерал, однако, может, погорячился ты?
- Вот, дядя Степан, познакомься. - Скудин решительно закрыл генеральскую тему: что, мол, сделано, то сделано и обсуждению не подлежит. Он указал сааму на Звягинцева. - Это профессор Лев Поликарпович, научный руководитель экспедиции. - Мгновение помолчал и добавил: - Мой тесть.
Следовало сказать "бывший", но Иван не сказал. Язык не повернулся.
- Здравствуй, Лев Поликарпыч, - насупившись, саам поручкался с профессором, виновато заглянул в глаза. - Не обижайся, что орал. Старый стал, дурной. Тайболу шибко жалею. Туристы пройдут - нагадят, геологи пройдут - нагадят. Теперь вы вот. Сдохнет эдак природа.
Что верно, то верно. На берегах священных озёр теперь можно найти и окурки "Мальборо", и банки из-под пива, и использованные презервативы. Склоны древних гор, словно оспинами, покрыты геологическими шурфами, и валяются в этих шурфах не только сломанные лопаты. На реликтовых скалах видны следы "бороздочных проб", - это когда порода для последующего анализа выбирается по-нашенски незатейливо, при помощи зубила и кувалды. Здесь был Вася. Прогулялся как хозяин необъятной родины своей...
- Виноваты, что можно сказать... - Звягинцев улыбнулся через силу, махнул рукой в сторону кухни. - Позавтракаете с нами?
- Спасибо. С утра печёнку жарил... - Данилов покрутил носом от духа перловки и быстро повернулся к Скудину. - Что отцу передать? Вчера видел его. Брусничный пили...
Чувствовалось, ему было неловко за свою несдержанность, только он всегда был такой - что в голове, то и на языке. Горяч, но отходчив.
- Вечером зайду. - Скудин переглянулся со Звягинцевым, добавил: - Вместе со Львом Поликарповичем... - И сообразил: - А телеграмма что, не пришла? Я ещё неделю назад отбил, что приедем...
"Блин. Давно надо было им спутниковую поставить..."
- Может, и пришла, да доставить некому. Савельев в запое, а баба его на сносях, - саам махнул рукой и, не выпуская из рук мундир Гринберга, стал прощаться. - Однако пойду. А генералову одежду ты мне отдай. Свезу на Костяной, принесу духам в жертву. Может, они помогут ему попасть в страну матери смерти (Страна матери смерти - "Ябме-акко-абимо" - в саамской мифологии рай, место, куда после смерти попадают души добрых людей) . Однако не сегодня. Духи нынче злы, не будет удачи... - он указал на чёрное зеркало озера, на котором местами зеленели клочки островков, повернувшись, махнул рукой. - Не, не будет удачи, ..
Легко было угадать, где находится Костяной. Поток облаков над самым большим из островков совершенно непонятным образом делился надвое, подобно ласточнику хвосту. Казалось, ему мешало невидимое препятствие... Чёрт знает что такое.

Знак ангельский

Буров Глеб Георгиевич, 1958 года рождения, русский из крестьян, личный номер Ш-565817. Чистильшик-скорохват первого класса. Агентурные клички:
Мутант, Вирус, Шкаф, Широкий. Отличный товарищ, в коллективе пользуется уважением, чрезвычайно опасен при задержании.
В результате определённой аномалии развития феноменально одарён физически, обладает огромной мускульной силой, поразительной реакцией и невероятным глазомером. В полном боевом снаряжении бегает стометровку за десять секунд, прыжком преодолевает препятствие высотой до двух метров, в рукопашной схватке на поражение способен одержать верх над пятью-восемью тренированными противниками. В состоянии поразить тремя выстрелами с бедра из короткоствольного оружия подброшенную вверх консервную банку из-под шпрот.
Из служебной характеристики

...Ксении Берестовой гад-председатель отвел место для покоса на самом дольнике, в падях. Не забыл, значит, чёрт мохнорылый, как получил на святках от ворот поворот. Теперь вот отыграться решил, извести хочет... Кабы только не подавиться ему. Ксения, конечно, не писаная красавица какая, да и не девка - вдова уже, но разборчивости не утратила. Ванечка, муж её законный, с войны не вернулся. Всего-то одна ночка у них, школьников недавних, тогда и была, а потом ушёл он - и, как ей в письме написали, в первом же бою... смертью храбрых. А другого суженого... Ох. Днём с огнём. Это раньше, при царе, стояло, говорят, Мухоморово богатое, торговое и людное. И мужики были один к одному. Крепкие хозяева, купцы да промышленники. Ставили дома из лиственницы, кровли клали из пихтового тёса, узоры хитрые вырезали на наличниках и фасадах. Зерном забивали двухэтажные амбары, малосолили в чанах, хариуса да ленка, на зиму мешками заготавливали пельмени, кадками ставили топлёное масло... Сытая, вольготная текла жизнь... без продразверсток и трудодней... А по окраине в пристройках делали оконце с широким подоконником - и ночью выставляли туда кто кринку с молоком, кто хлебушка с салом, а кто - даже и дорогой сахар с солью. Это для беглых. Каторжане-то при царе, говорят, всё за правду страдали, не то что теперь, враги народа да уголовники. Протянет захожий человек с улицы руку, возьмет незаметно кринку, напьётся... поставит на место, молча скажет "спасибо"... да и бредет себе дальше, горемыка. И хозяева рады - дело богоугодное, для души спасение. Потому как и сибиряки были раньше не то что теперь - щедрые были и хлебосольные, человечные. И в Мухоморове никакого кобелины-председателя... этого уже потом, после войны, прислали по комнабору. Не воевал, шкура. По тылам отсиделся. Не иначе - поскольку самый ценный работник.
"Перекрут бы тебе, как колхозному бугаю..." - Ксения брезгливо улыбнулась и стала бруском править литовку: мысли мыслями, а дело делом. Однако, едва она зашла в разнотравье и взмахнула косой, как из тайги появился человек, одетый в брезентовую фуфайку. Он был плечист и высок ростом, однако еле брёл, шатаясь, словно больной. Ксения пригляделась: лицо человека обезображивала сплошная короста. Не то гнус искусал, не то... ожог? Заснул у костра да лицом в угли свалился?..
- Бог в помощь, хозяйка... - Человек подошёл ближе, попробовал улыбнуться потрескавшимися губами. От него палю тайгой, дымом, дальней дорогой. - Никак сама косить собралась? Неужто без мужика?
А глаза у него были пронзительно василькового цвета, и взгляд, светившийся страданием, при всём том оставался твёрдым и добрым. Такой взгляд бывает у сильных людей, много всякого повидавших.
- Спасибо на добром слове, - - Ксения улыбнулась в ответ, хотя с незнакомыми всегда была осторожна. - А что касаемо мужика... - тут она замялась, поправила повязанную до бровей косынку и только махнула рукой. Потом спросила: - Вы, верно, из старателей будете?
Спросила больше для порядка, просто для того, чтобы что-то сказать. На самом деле - сразу поняла: беглый заключённый. Однако Ксения не испугалась, уж больно хорошие у человека были глаза. Несуетные.
- Из старателей, из старателей... - вздохнув, согласился незнакомец. Он, конечно, сразу понял, что Ксения раскусила его. - Не бойся, хозяйка. Не обижу. Давай-ка лучше я тебе помогу, сено поставлю, а то не бабское это дело... Можно, завтра начну? Устал нынче...
- Вы, небось, кушать хотите? Вот, молочка выпейте... корова у меня добрая, раздоенная... - Ксения взглянула на обтянутые скулы мужчины, на запавшие глаза, трепеща от жалости, вынула из котомки хлеб, поставила молоко... и отвернулась, чтобы он не заметил слез. - Кушайте на здоровье, - продолжала она, - поправляйтесь... А сено... оно что - сено. Лето хорошее стоит, один день погоды не сделает... Там, за ручьём, зимовье заброшенное, можете лечь, укрыться...
Незнакомца звали Георгием. Георгием Ивановичем Буровым. Целую неделю выхаживала его Ксения, omnaивала молоком с мёдом, настоем бадан-травы да взваром овсяным. Георгия без конца тошншо, одолевала страшная слабость, нутро отказываюсь принимать пишу. Но всё-таки оклемался, знать, не только с виду был крепок. Встал на ноги и ушёл в покос, и любо-дорого было посмотреть, как работал. Только ходили ходуном широченные плечи да с хрустом срезала литовка душистые сочные травы. И копны у него получались аккуратные, словно игрушки. Хорошее было сено, пахучее, не моченное летними дождями...
Георгий оказался мужиком рукастым, обязательным и злым до работы. Даром времени не тратя, быстро справился с покосом, сноровисто собрал копны и сметал три больших зарода. Ксения приносила еду, расстилала чистую утирку, краем глаза тайком наблюдала за Георгием... и впервые после гибели Ванечки от бесстыжих мыслей кружилась голова и тёплая волна подкатывала к сердцу.
Между тем познакомились как следует. Георгий оказался не просто так, - мужчина самостоятельный, с образованием, техник-геолог. И всё было у него в жизни хорошо... да вот раз подвернулся ему под руку очкарик один. Наглый, крикливый, в костюме габардиновом. К женщине приличной приставал... Георгий его в Москве-реке и выкупал. Бросил в воду, словно куль с дерьмом. Тот едва не потонул - с катера вытаскивали. Обиженная бабёшка, понятно, убежала, только её и видели. А очкарик оказался партийным, ажно из обкомовских секретарей. Так что Георгию на суде чего только ни пришили. И политику, и хулиганство, и покушение на представителя власти... Дали четвертак. Засадили в зону. Под Челябинском...
Три года отмотал он, как в песок. А дней за десять перед тем, как с Ксенией встретиться, довелось ему вкалывать на выездных работах в хозяйской бригаде. Хозяйская - это от слова "хозяин": так в зоне называли начальника. В тот день приключилось странное... Со стороны Челябинска вдруг полыхнул свет, как будто разом зажглась тысяча солнц. Невидимый огонь дохнул Георгию в лицо, а чуть позже раздался чудовищный, ни с чем не сравнимый гул, будто сама земля раскололась... Потом вздыбилась почва, пошла волнами, и поднялась такая буря, что бревенчатые дома опрокидывались точно игрушечные. Вековые кедры выворачивало с корнем, а вода в реке поднялась стеной, в небо взметнулась выше крыш... Крики, стоны, убитые, раненые, страшная паника... Вот тут Георгий и подался в бега, воспользовавшись суматохой. В тайге бывший геолог не бедствовал, пищи хватало. Попадалась прошлогодняя брусника и клюква, кедровая падалка, рыбу ловил на личинки короедов и ел её с растертой берёстой, как когда-то в старину - первопроходцы Сибири. А спал и вовсе по-царски, в кедровых и сосновых лапах, на прогоревшем кострище - мягко, тепло, а уж душисто... И со вшами и прочей зэковской нечистью Георгий расправился в два счёта, однажды всю одежду положив в муравейник, - лучшей дезинфекции не придумать...
Одно плохо. Донимала его слабость и тошнота, лицо взялось коростой и исходною сукровицей. Но он упрямо брёл вперёд, силён и вынослив был как гуран, забайкальский дикий козёл. И вот - дошёл...
Слушала Ксения Георгия, смотрела в лицо, казавшееся, несмотря на свежие шрамы, таким красивым и добрым... и кружилась от счастья голова, так сладко и хорошо было ей. Замечтались, затуманилась... едва успела, заметив подъехавшего председателю, выбежать навстречу. Чтобы нос свой поганый куда не надо не сунул.
- Добрый день, Абрам Зиновьич! Али по делу?
- Ты, Берестова, не егози, я тебе говорю, не егози. Здесь вопросы я задаю. - Начальство пригладило волосёнки, соскочило с телеги и, вдруг увидев смётанные зароды, аж рот раскрыло: - Вот за это я тебя люблю, Ксюха-попрыгуха, ишь ты, норму выполнила! По две палочки в день получишь. Так... Один зарод в колхоз оприходуем, другой махнём тебе на дрова, третий - твой кровный. Завтра зайдёшь в правление на расписку... - И председатель хитро сощурился: - А может, посидим потом, самогоночки выпьем, на ощупь познакомимся, а? И что ты всё ломаешься, Ксюха-попрыгуха? Смотри, осерчаю, слезами умоешься. Я вот тебе норму загну...
От него шёл запах нестиранных порток и застарелого пота.
- Давай, давай, загинай! Кабы я те тогда женилку-то не загнула! - Рассердившись не на шутку, Ксения упёрла руки в бока и решительно пошла на председателя. - Я те не кто-нибудь! Я вдова солдата геройского, а не секретарша-потаскушка из правления твоего! Вот только тронь, самому Хрущёву напишу, грамотные, чай! Пугать меня вздумал, кобель мохнорылый! Я те загну!
Чудо как хороша была Ксения в этот миг.
- Тьфу, вздорная баба! Чёрт в юбке! Председатель боком запрыгнул на телегу, уже взявшись за вожжи, со злобой оглянулся.
- Ну и хрен с тобой, пропадай в одиночку. Только зайти в правление не забудь, расписаться надо!
Хлестнул по лошадёнке - и пропал в облаке пыли. Знать бы ему, что пропадать в одиночку Ксения не собиралась. В тот же день, решившись, сама обняла Георгия - и обрела наконец-таки своё женское счастье. Стали они жить в согласии, тайно видеться в зимовье каждый Божий день. Была и надежда: у Ксении имелся родственник в Иркутске, работал на мясокомбинате гуртовщиком, гонял из Монголии сарлыков. Человек он бывалый, ушлый, придумает, как быть и что делать. Не подведёт, чай. Подмажет кого надо, достанет Георгию документы... Глядишь - они обвенчаются, вырвутся из колхоза да и махнут в Иркутск... а там - ищи ветра в поле. Ещё будут они жить счастливо. До подруженьки-берёзы, что сажают у изголовья могилы...
Только не пришлось. В конце осени, когда пожухли травы и потянулись на юг перелётные птицы, не стало Георгия. Сгорев в несколько страшных для Ксении дней - извела его кровавая рвота да мучительная, до потери зрения, головная боль... Молча умирал, не жаловался. На прощание только разлепил искусанные губы:
- Дитё сбереги. Будет мальчик - Глебушкой назови... Обмыла его Ксения, одела во всё чистое и, взвалив на дроги, по первому снежку увезла на погост... да и схоронила тайно в сторонке у ограды. Жгучие слезы душили её, казалось, жизнь кончена - скорей бы тоже в мать сыру землю, рядом с Георгием... Однако жизнь продолжалась. Первыми днями лета Ксения родила мальчонку. Уж такого здоровенького, такого пригоженького. Назвала по завету и в сельсовете записала его с отчеством. Глебом, то есть, Георгиевичем. На редкость крупный был пацан. Голосистый. Да ещё и с Божьей отметинкой: на ножках у него росло по шесть пальцев. Как сказал местный батюшка, отец Апраксий, знак этот был благостный, ангельский, к добру.

Вопросы без ответов

После ухода Данилова экспедиционную деятельность удалось возобновить только когда народу был продемонстрирован злой и невыспавшийся Гринберг. Тогда наконец позавтракали и приступили к своим прямым обязанностям. Виринея, Веня и Альберт под руководством Звягинцева начали раскупоривать и проверять хрупкую научную аппаратуру. Скудин и Глеб с Борисом принялись обустраивать лагерь. Кнопик хотя и налопался перловки от пуза (она, кроме него, мало у кого вызвала гастрономический энтузиазм), но от кухни далеко не отходил - из бака восхитительно несло говяжьей сахарной костью, томившейся в кипятке. Эдик завтрак проигнорировал и вообще не показывался на свет Божий. Так продолжалось до полудня, когда объявили получасовой перекур.
- Пойду-ка я взгляну, как там наш парень... - Скудин отложил кувалду, вытер рукавом лоб... и в тот же миг стало ясно, что с парнем всё в порядке. Эдик сам подал голос. При посредстве караоке. На всю мощность японской электроники.

Без вин, без курева - житья культурного...
За что забрал, начальник? Отпусти...

Звонкое эхо подхватило песню, понесло на своих крылах, и со стороны озера донеслось:

И тогда вливать мы стали в глотку
Политуру и одеколон...

Караоке нынче в большой моде. Всякий может включить музыкальный центр, покрепче зажмуриться и вообразить себя хоть Филиппом Киркоровым, хоть Кристиной Орбакайте, хоть самой Аллой Борисовной. "Пустые", без голоса, записи песен существуют на любой вкус. В том числе и для тех, у кого этот самый вкус отсутствует напрочь. Зайдите в любое воскресенье в любой парк нашего обширного Питера - сами услышите...
Как скоро выяснилось, баллада об алкоголиках, спьяну завербовавшихся в Фергану, была в Эдичкиной музыкальной библиотеке едва ли не самым пристойным произведением. После нескольких песен, состоявших в основном из неостроумно зарифмованных матерных слов, невинное "начальник, отпусти!" начало казаться возвышенным и духоподъёмным, как Бах.
- Господи, да прекратятся ли когда-нибудь эти гнусности! - - Звягинцев оторвался от тарировки сейсмографа, раздражённо хлопнул рукой по колену.

Сидел старик Герасим
И чистил хрен песком... -

доносилось из вагончика.
- Остроумному произведению можно простить некоторую фривольность, - покачала головой Виринея. И оглянулась на парней: - Но это, ей же Богу, не остроумно!
Она была далеко не ханжой. И не делала вида, будто "таких слов не знает". Наоборот: узрев на книжном лотке словарь русского мата, она немедленно купила его, принесла домой и, к ужасу родителей, внимательно прочитала. Раз есть такое явление в языке, полагала она, - значит, лингвистам следует его изучить. А уж применять или нет, и если применять, то в каких случаях - это другой вопрос. Всем известно, сколь волшебно-целительное воздействие иной раз оказывает крепкое слово и на человеческую психику, и на неодушевлённую вроде бы технику, никак не желающую работать. Но делать магические заклинания единственным выразительным средством обыденной речи?..

Елена стала раком... - разносилось над озером.
- Так, - сказал Скудин. И пошёл к Эдикову вагончику. Дверь была закрыта изнутри на защёлку, но Иван слегка нажал плечом, и запоры, вылетев из гнёзд, со стуком упали на пол. Все стены вагончика были завешаны похабными плакатами. Такого рода картинки когда-то попались Кудеяру в финском журнальчике, рекламировавшем питерских проституток. Ноль одежды, позы, предназначенные ознакомить потенциального клиента со всем спектром возможных услуг... Ивана, помнится, поразили одинаково приоткрытые рты (девки, видимо, полагали это весьма эротичным) и одинаково дебильное выражение пустых глаз. В том журнальчике при каждом фото красовались номера контактных телефонов и адреса интернетовских сайтов. Ну так то было узкоспециализированное издание, ознакомился и закрыл. Но развешивать по стенам и, значит, постоянно лицезреть фотографии, при виде которых даже старое гинекологическое кресло расплавилось бы от стыда?..
По мнению Кудеяра, тут речь шла уже не о юношеском взрыве гормонов, а об определённой умственно-эмоциональной ущербности.
И он сразу понял, что не ошибся.
Внутри вагончика стлался волнами густейший дым. Но не табачный. Этот дым был сладковат, отдавал словно бы распаренными банными вениками, и проблема, мешавшая спать генералу Владимиру Зеноновичу, сразу стала очевидна. Где вы, милые ностальгические страдания - ах, что же делать, мальчишка тайком начал курить!.. Нам бы ваши заботы. Сынок генерала курил явно не "Ротманс".
- Всё поёшь? - Стараясь глубоко не дышать, Скудин разогнал ладонью ощутимо плотную дымовую завесу, дотянулся к музыкальному центру и вырубил звук. - А не слабо тебе встать-то перед подполковником?
Эдик предавался пению лёжа, разметавшись на койке. Со вчерашнего он явно не раздевался - видно, было не до того, боялся, наверное, как бы певческая муза не свинтила.
- А не пошёл бы ты, мужик... - Он презрительно и далеко сплюнул, хотел было вновь включить громкость, но поленился шевельнуть рукой и выпустил из пальцев микрофон. - Папахену скажу, - пообещал он капризно, - папахен тебя до подпрапорщика уроет. Песню испортил, гад. Кто ты есть в масштабе госбезопасности? Так, вошь, инфузория, амёба, дрозофила... - Эдик, впрочем, выговорил "дроздофилла". - Бык парнокопытный. Папахен пёрнет, тебя сдует. Но и он полное говно в контексте мировой революции...
Вместо мировой революции он с таким же успехом мог упомянуть и проблему СПИДа, и жизнь на Марсе, и итальянскую оперу. Удолбавшись, генералов сын "подсел на умняк" ("Подсесть на умняк" - предаться тяге к псевдофилософским беседам, вызываемой наркотиками-каннабиолами) и сам готов был задохнуться от собственной гениальности, вот только Скудин философской беседы не оценил.
- Так. - Он крепко взял Эдика за ворот, выволок, как куклу, из бытовки и, удерживая на весу, нехорошо ухмыляясь, передал Глебу: - Головкой только не урони, слабое место.
- Не уроню, - пообещал Буров.
Кудеяр вернулся в вагончик, вынес чемоданы генеральского отпрыска и с иезуитским пристрастием стал рассматривать содержимое.
- Это что? А вот это?
- Сука!.. - заверещал Эдик.
Вздёрнутый в воздух на полметра от земли (грустно улыбавшийся Мутант держал его без видимого усилия), знатный вьюноша поначалу был грозен, сыпал ужасными словами, однако вскоре сделался задумчив, затем пустил слезу и наконец разговорился.
- Что, что... - всхлипывал он ещё через пару минут. - Это "кузьмич", это "молоко бешеной коровы"... это "мацанка", это "Люся", это "дабл", это "мел". Пусти, дяденька, блевать тянет...
К экспедиции он подготовился со всей основательностью. Помимо обыкновенной конопли в его активе были запасы поджаренной на масле и вываренной в молоке, а также пластилинообразная, наиболее удолбительно действующая пыльца. Плюс наркотики группы ЛСД, мафиозно-аристократический кокаин и жизнерадостно-юношеское экстази. А вот всякие там "бинты" ("Бинты" - способ хранения опия-сырца путём высушивания на марлевой основе (жаргон.), "чёрное" "Чёрное" - морфинсодержащий раствор, слабый аналог героина (жаргон.), "белого китайца" ("Белый китаец" - сильный синтетический наркотик (жаргон.) генеральский сын не уважал. Наверное, с младенчества боялся уколов.
Ну что ж, и то слава Богу.
- Так, - в третий раз сказал Скудин. Свалил зелье в мешок, забрал Эдика у Глеба, плавно опустил на землю. - Давай двигай вперёд. Сам. Пока ещё можешь.
Он говорил тихо, голос казался маловыразительным, но Эдик послушался сразу и уныло поплёлся рядом, словно шкодливый щенок, которого обучают команде "рядом", оторвав от восхитительного лазанья по помойке.
Пришли на кухню. Там густо благоухало борщом, котлетами и компотом из сухофруктов. И на одной ноте гудела походная печка, топившаяся дровами.
- Иди сюда. - Скудитг подвёл Эдика к печке. Вручил ему мешок с конфискованным дурманом и открыл чугунную дверцу. - Бросай.
Огненные отсветы играли на его лице, придавая сходство с индейским пождём, безжалостным, кровожадным, готовящимся снять скальп с врага.
- Мужик, ты чё, мужик... - Эдик задрожал, судорожно забился у Ивана в руках. - Хочешь, я папахена напрягу, он тебя полканом сделает? Ладно, сука буду, генерал-майором... В управе заляжешь, а? - Он громко всхлипывал, пытался заглянуть Скудину в глаза, но встречал тяжёлый, безразличный взгляд робота. Блики огня багрово играли в зрачках, превращая их в фотоэлементы бессмертного Терминатора. - Мужик, мужик, ты чё, а я как же теперь? Кумар (Кумар - наркотическая "ломка", мучительное состояние абстиненции, реакция организма, лишённого ставшей привычной дозы наркотика (жаргон.) будет, загнусь... Где я тут в лесу дозу возьму?..
- Лучше сделай это сам, не зли меня. - Скудин недобро прищурился и вдруг усмехнулся поистине страшно. - Ты о коммунисте Лазо слыхал?
Он подобрал полено, измерил им отверстие топки и, приложив к груди Эдика, сделался хмур.
- Чёрт, не влезет... ладно, начнём с ног, а что не догорит - по частям...
Оказывается, про коммуниста Лазо слышали все. Даже некоторые ровесники Перестройки, счастливо избежавшие пропагандистской накачки советских времён. Слава мученика Гражданской войны не померкла в веках - Эдик дико вскрикнул и бросил мешок с зельем в разверстое жерло печи. Всё лучше, чем отправиться туда самому!
Второй раз за один день Скудину выпало явить чудеса сценической убедительности. Но если Звягинцев и прочие, напуганные поутру, были людьми воспитанными и оставили своё мнение при себе, то Эдик с юношеской непосредственностью высказал его вслух.
- Сука, садист, сатрап!!!
И, будучи выпущен Кудеяром, кинулся прочь. Скорбный голос его разнесло озёрное эхо:
- Всё!!! Писец вам всем, уроды! Поедете, мудаки, в Чечню, а девку вашу в Турцию, в б...довник!!! И шавку - на живодёрню!!! Я сказал!
Эх, молодость, молодость. Всё сгоряча, всё с наскока. Чем ему не угодил Кнопик, один Бог знает.
- Не снимешь похабель со стенок, кастрирую, - негромко, но так, чтобы слышал, напутствовал Скудин.
После этого в лагере наступила благословенная гармония трудовых звуков. Снова застучала кувалда, заработал дизель электростанции, послышался недовольный голос Виринеи:
- Этот коэффициент, Венечка, можешь засунуть себе куда поглубже...
Ближе к обеду началось шевеление на американской стороне. Появился Шихман, мрачный, всклокоченный, больше обычного смахивающий на бульдога. Подошёл к Звягинцеву, хмуро закурил.
- Не возражаешь, Лева, если мы вашим туалетом попользуемся? В знак, так сказать, российско-американской дружбы...

Предыдущая страница 16 Следующая страница


17 Мария Семёнова, Феликс Разумовский

Живя от родины вдали, он совершенно разучился пить.
- Как учил великий Конфуций - если ты отобедал у друга, непременно оставь кучу у него в огороде... - Звягинцев улыбнулся и гостеприимно повел рукой в сторону аккуратного, нежно-лазурного домика. "Сюда не зарастёт народная тропа", - гласила надпись над входом. - И вот ещё что, my dear friend (Мой дорогой друг (англ.). - Он с чувством посмотрел на Шихмана, тронул его за руку. - Я так понимаю, вы остались без харчей... В общем, милости прошу. Борща и перловки у нас на всех хватит;
- О, у России щедрая душа и большое сердце... - На разговор о еде подошёл Джозеф Браун. Преподобный был зелен, насколько только может позеленеть иссиня-шоколадный негр. - Это у нас временные затруднения. Сегодня же я пошлю брата Бенджамина на охоту. Он прошел специальный курс выживания и стреляет как Баффало Билл. Скоро мы будем иметь вашу честь всех пригласить на жареного оленя...
Брат Бенджамин, как раз выдвигавшийся на стратегическую позицию в сортире, услышал свое имя и с важностью кивнул:
- О, йа, йа,
Правда, в настоящий момент он был смертельно бледен, слегка пошатывался и в целом совсем не напоминал ворошиловского стрелка. Затруднения, испытываемые американской стороной, явно были хотя и временными, но тяжкими. Последней из палатки показалась мисс Айрин. В легкомысленном кружевном халатике, с загадочной улыбкой на устах и с большим рулоном пипифакса в руке. В сортир она не прошла, а прямо-таки прошествовала, едва касаясь мха босыми ногами, томный взгляд сияющих глаз блуждал по сторонам, светясь великолепным бесстыдством и неземным счастьем. "Ну, Гринберг... - Скудин молча проводил американку глазами. - Ну, Пархатый... Ну, Поц..."
После обеда время полетело быстро - отдыхать не работать. Самым озабоченным выглядел капитан Грин: он всё перерыл, силясь отыскать свой генеральский френч.
С утра он пребывал в таком состоянии, что просто не помнил, как его уволок Скудин, а тот из врождённой вредности характера ничего не стал ему говорить. Отчаявшись. Женя натянул штопаный тельник и засел что-то вычислять на калькуляторе. Мисс Айрин загорала "топ-лесс" на бережку, тем самым живо напомнив Кудеяру "фройляйн Ангелику" с балкона этажом ниже. Хитрый Глеб побился об заклад с братом Хулио и без труда выиграл сто баксов - метнул гвоздь-двухсотку и с десяти шагов продырявил поставленный на ребро коробок.
- Oh, those Russians!.. (О-о, эти русские!.. (англ.) - пожаловался миру брат Хулио. Коробок, развёрнутый "в фас", и он бы (с Божьей помощью, конечно!) поразил два раза из трёх, но узкой стороной - это было уже из области загадочной русской души.
Эдик больше не пел. Вяло поковырявшись в котлете, он выпил пол-литра компота и теперь тихо угасал, сидя на берегу. Иван, впрочем, скоро заметил, как он подглядывал за мисс Айрин, и констатировал про себя: "Жить будет...".
Когда в транзисторе пропищало шесть часов, он зашёл в соседний вагончик за Звягинцевым:
- Пошли, Лев Поликарпович. Время. Путь был по его меркам недальний, километра три. Но это по его меркам.
- Может, джип у американцев возьмём? - спросил он опиравшегося на палку профессора.
- Нет, - отрезал Звягинцев. - Дойду.
Иван понял: Льву Поликарповичу хотелось своими ногами пройти там, где ходила когда-то Марина. Увидеть то, что видела когда-то она...
Хорошо знакомая Ивану тропинка вилась сначала берегом озера, затем болотистым леском и наконец через пологую, смахивающую на древнее городище сопку-вараку. Когда-то её склоны покрывали могучие, в полтора обхвата ели. Но пролетел шквал - и остались только пни, огромные, превратившиеся со временем в кочки, заросшие пышным мхом и черничником. Всю дорогу шли молча. Скудин старательно сдерживал шаг, Звягинцев на него за это сердился и из дурацкой (как он сам вполне отчётливо понимал) гордости всё прибавлял темп. Если он хотел вконец себя измотать, то совершенно в том преуспел. Когда пришли, пот лил с него в три ручья, и это опять-таки сердило профессора, но что-либо предпринимать по этому поводу было поздно. "Уж как-нибудь простят инвалида", - решил Звягинцев. И был, естественно, прав.

Дома всё было как прежде. Несуетно и сердечно. Скудин-старший был немногословен и радушен, Дарья Дмитриевна хлебосольна и приветлива, бабка Григорьевна полна таинственности и лёгкого яда.
- Сын! А поседел-то...
- Здравствуй, батя.
- С прибытием, Лев Поликарпович.
- Мое почтение, Дарья Дмитриевна. Очень рад...
- По здорову ли, Лев Поликарпович, два годка, как не виделись.
- Вечер добрый, Степан Васильевич. Не молодеем...
- Как здоровье, бабуля? Дай обниму... Лёгонькая ты стала...
- А на небо готовлюсь, Ванечка. Уже скоро мне. Кроме своих, семейных, за стол по обыкновению сел и саам Степан Данилов, так ведь он, считай, кровный брат паче родного. Выпили, закусили. Кудеяр распаковал притащенный с собой рюкзак, раздал подарки. Мужчинам - мужское: патроны, батарейки, табак. Женщинам пуховые платки, тонкой работы, настоящие оренбургские - через обручальное кольцо можно протащить. Выпили по новой, опять закусили, а разговор всё не клеился, невесело было за столом, тоскливо. Один раз всего и побывала в этом доме Марина, а без неё... Скудин-старший, стараясь не показывать вида, подливал в стаканы, шутил, а сам посматривал на Звягинцева, и глаза становились всё пасмурнее - ишь ведь как, два года прошло, а что сделалось с человеком. Поседел как лунь, взгляд неживой. Да и Валька... Угрюмый стал, опасный, словно медведь-шатун. Ох, горе-то. Ничто в жизни не держит.
- Вот попробуй. Свежак! - Отец придвинул сыну малосольную сёмгу, цокнул языком. - Полковника-то получил?
- Какое там, - Скудин-младший равнодушно глянул на нежно-розовую драгоценную рыбу, из вежливости отрезал кусочек. - Хорошо ещё, что майором не сделали... А впрочем, какая разница. В бане и на том свете на погоны не смотрят.
Да, невесело было за столом, словно на поминках.
- А ты чего ищешь-то здесь, академик? - обратился к Звягинцеву Данилов. - Что забыл, однако?
Спросил больше для примирения, чтобы городской человек не держал на него сердца за утренний инцидент.
- Геопатогенные зоны ищу, - как бы проснувшись, поднял на него глаза Звягинцев и, не заметив никакого выражения на лице саама, зачем-то очертил пальцем круг на столе. - Места с аномальными параметрами... ну, такие, где всё по-другому. И время, и пространство, и связь причины со следствием...
- А, вход в нижний мир, - Данилов понимающе кивнул, сунув в рот ломтик медвежатины, стал жевать. - Зря стараешься, не найдёшь. Надо видеть, однако, камлать (Камлание - шаманская духовная практика, во время которой нойда достигает изменённого состояния сознания и связывается с миром тонких энергий) надо уметь. Только очень праведный человек может по своей воле ходить в другой мир. Знаешь, у нас есть сказка про двух охотников, попавших в пургу. Коротко тебе расскажу... Один был очень хороший человек. Он обогнул скалу и сразу оказался в ином мире, где уже нет метели, а на безоблачном небе светит тёплое солнце. Здесь стоят саамские вежи, и в них живут духи умерших предков. Пока хороший охотник беседует с ними, его злой и завистливый спутник замерзает в пурге, так как не видит пути в нижний мир. Только праведному человеку даётся внутреннее.. зрение, всё дело в душе. Знаешь, - Данилов отложил вилку, налил себе и выпил одним глотком, - мне отец рассказывал, когда я ещё мальчишкой был. Если деду нужно было попасть в нижний мир, он шёл к своему камню и приносил ему жертву. Табак, или голову рыбы, или украшение из сукна... Он разговаривал с сейдом (Сейд - в саамской мифологии дух-предок, живуший в дереве или камне. Сверхъестественными свойствами чаще всего наделялись каменные скопления необычного вида. созданные естественным или искусственным путём, например, большая глыба, опирающаяся на две-три другие, поменьше), и тот открывал ему дорогу к духам. А что сейчас? - Саам снова налил и снова в одиночку выпил. - Прошлой весной у горы Ачлуайв случай был, в "Пролетарии тундры" ещё заметку писали. Пришли, значит, туристы. Начали с девками водку жрать, песни плохие орали, бутылки били о камни. Вдруг из-за горы появился старик, низенький такой, бородатый, с посохом в руках. Погрозил батожком, поднялся в воздух и растаял. Туристы, ясное дело, протрезвели и врассыпную. А ведь это был сейд, тот, кто в камне живёт. Он ушёл навсегда, слишком шумно стало в округе. Такое сейчас происходит везде, сейды становятся пусты, превращаются в обычные гурьи (Гурьи - сложенные из камней пирамиды, использующиеся в качестве указателей на местности). Кто сейчас будет открывать дорогу к духам? А сам ты не найдёшь, как ни старайся. Надо быть очень сильным нойдой, весьма сильным.
Знать, изрядно выпил старый саам в тот вечер, больно разговорчивый стал. Обычно за ним подобного не водилось.
После чая с пирогами и недолгого тягучего разговора ни о чём, когда уже настало время прощаться, Григорьевна поднялась, со значением посмотрела на внука:
- Выйдем-ка, Ваня, чего скажу.
И, не оглядываясь, поковыляла к себе. Ноги последнее время сделались совсем непослушными, того гляди подведут...
Иван встал, послушно двинулся следом. Его бабушка обитала в маленькой горенке с крохотным оконцем, похожим на пулемётную щель. Воздух был точно таким, каким Скудин помнил его с раннего детства. Не воздух, а сплошной аромат, густо замешанный на запахе живицы, всевозможных трав и кореньев, в изобилии сохнущих под низеньким потолком. Красный угол был пуст. Не сказать, чтобы Григорьевна не уважала Христа. Уважала, конечно. Однако Церковь и попов, что называется, не переносила на дух: "Святости в них никакой, одна гордыня и видимость. Гробы повапленные! ("Повапленный" - раскрашенный, от "вапа" - краска (др.-рус.). Эта библейская формула подразумевает, как мы бы сегодня выразились, нечто броско оформленное, но разложившееся и некачественное внутри)".
- Сны замучили, бабушка... - тяжело пожаловался Иван. - Не то чтобы частые, только помереть, кажется, легче. Машку вижу... Пожар у них там, в лаборатории... И вот она тряпкой какой-то от огня отбивается, меня зовёт... А я рвусь ей помочь - и не могу, в стену стеклянную тычусь, и хоть лопни мне её не разбить...
Тамара Григорьевна пронзительно посмотрела на внука. Так, словно он высказал подтверждение чему-то, о чём она сама давно догадывалась, но до конца уверена не была.
- Ты, Ваня, вот что. - Старая колдунья уселась на лавку, в голосе её зазвучали строгие нотки. - Внимательно меня послушай, не думай, что умом от ветхости тронулась. Помру скоро, это верно, но пока ещё знаю, о чём говорю. Так вот, Ваня... ты смотри мне, без Марьяны на другой жениться не вздумай. И при живой жене по чужим бабам не очень-то шастай...
"При живой же... ЧТО???"
- Не обижай Марьяну-то, хорошая она у тебя... тогда и не переведётся род Скудинский. Осознал? А теперь иди себе. И не спрашивай ни о чём, не отвечу, не позволено мне. Сам осмыслишь, когда время придёт.
Она властно и зорко глянула Кудеяру в глаза, и подполковник, уже открывший рот, чтобы наперекор запрету задать бабушке сто вопросов, промолчал. А потом словно бы помимо своей воли поднялся, повернулся "налево кругом" и шагнул за дверь. Баба Тома умела издалека призвать и привести к себе в дом нужного человека. Умела и спровадить по-тихому... Иван, впрочем, не пытался сопротивляться. Голова у него шла кругом. Он очень хорошо знал свою бабушку. Тамара Григорьевна не гналась за славой второй Ванги и очень неохотно предсказывала будущее. Но уж если пророчила - не ошибалась никогда.
"При живой жене... Маша..."

"Изя, ты что-нибудь понимаешь?.."

Ранним утром следующего дня братья Хулио и Бенджамин отправились на охоту. Выглядели они ну прямо картинкой... только не из церковной литературы, а скорее со страниц "Солдата удачи" ("Soldier of Fortune", журнал "для людей, профессионально рискующих жизнью". Пресса советского времени брезгливо называла его "журналом наёмников". На самом деле "Солдат..." публикует воспоминания военных - участников официальных и неофициальных операций в "горячих точках" планеты, статьи о новых видах оружия и снаряжения, рассказы об элитных частях армий мира. Недавно стал выходить и в России). Камуфляжные костюмы из специального материала "гортекс", отводящего наружу испарения тела, специальные водоотталкивающие ботинки с перепускными клапанами, оригинальные навесные системы, выполненные из специального пластика, позволяющие удобно разместить патроны, НЗ, фляги с коньяком и специальным высококофеиновым тонизирующим напитком... Лица братьев украшали особые ударопрочные очки с линзами из бикарбоната и наружным керамическим покрытием цвета бронзы - чтобы, не дай Боженька, глазки не пострадали от заполярного ультрафиолета. На спинах висели рамные, удобно совместимые с навесными системами, объёмистые рюкзаки для добычи. Под стать экипировке было и вооружение - помповые ружья марки "Automatic Weaponry" двенадцатого калибра с пулями "McElvin", способными проломить средний бронежилет. Плюс огромные боевые тесаки фирмы "Combat Smatchet", одинаково годящиеся рубить головы и творить бутерброды, намазывая масло на хлеб.
- Что, lads? (Парни (англ.) Поедим сегодня жареной оленинки? - Отче Джозеф Браун одобрительно похлопал молодцёв по плечам. Потом заметил Скудина, выходившего из сортира, и тут же истово перекрестил свою команду, громко благословляя: - Именем Всевышнего, напитавшего согрешивших всуе...
- И наставившего на путь праведный всех заблудших, а также утешившего аки добрый пастырь всех согрешивших, - Иван в свою очередь перекрестился рулоном туалетной бумаги. Подошёл к умывальнику и высморкался: - Аминь.
- Аымм! (Боевой клич, бытующий в элитных войсках США. Произносится именно так, хотя латиницей обычно записывается "Angh") - прокричали добытчики. Умело взяли азимут и упругим спецназовским шагом отправились в мелколесье. Иван проводил их взглядом. Все они вчера видели егеря Данилова в праведном гневе, но должных выводов не сделали. Ребята полагали, будто приехали на край света, в совершенно дикие и бесхозные дебри. Вот тут они ошибались. Здорово ошибались... Кудеяр хотел было сказать об этом преподобному Брауну, но сразу передумал. Девятизвёздочный генерал обещал устроить американцам такой зелёный свет, чтобы позеленел даже снежный человек, если он тут водится. Вот и пусть устраивает. Если совладает с дядей Степаном...
После завтрака началась новая трудовая будня... или трудовой будень, кто его разберёт. Американцы всем скопом отправились по душу реликтового гоминоида, наши, нагрузившись аппаратурой, полезли в гору (куда, как всем известно, умный не ходит). В лагере осталась повариха, Боря Капустин (так, на всякий случай, мало ли что). И Эдик. Этот последний с утра снова выглядел удолбавшимся в сосиску. Видно, как ни сноровист был по части обысков Кудеяр, а дал-таки промашку - пламя печи спалило далеко не всю наркоту. "В самом деле, что ли, стар становлюсь..."
Стояло погожее июньское утро. На небе - ни облачка, в воздухе - ни намёка на ветер. По ущельям таял, быстро поднимаясь, туман. Скудин, досконально знавший местность, шёл первым. Кто сказал, что спецназовец - это герой и боец? Нет, братцы, в первую очередь он ломовая лошадь... а герой - уже во-вторых. Несмотря на увесистый рюкзак, Кудеяр шёл гораздо медленнее, чем мог бы. Это чтобы Звягинцев со своей когортой раньше времени не выбились из сил. Тащи их потом на себе, интеллигентов изнеженных. Замыкал шествие Буров - огромный, неслышно ступающий. Приятно и надёжно, когда Глеб за спиной. Помимо груза Мутант нёс импульсный боевой лазер "Светлячок" - последний стон умираюшей в страшных корчах отечественной оборонки. Суперсекретное оружие Гринберг прикупил по случаю в ГРУ (Главное Разведывательное Управление) авось пригодится! Глеб с Кудеяром собирались как-нибудь его испытать. Плевать, что лишних пять килограммов! И совсем они даже не лишние...
А вообще-то путь их лежал к Чёрной тундре. К той самой.
Безжалостная память то и дело переносила Ивана в позапрошлое лето, когда он вот так же шагал по пружинящему мху, вдыхая родной запах тайболы, а рядом с ним шла Марина. Стоило только протянуть руку, чтобы ощутить пожатие её рук, коснуться густых, тёплых, коротко остриженных светлых волос... "И тело нежное поёт под лёгким платьем..." Лучше бы это от него тогда остались хлопья жирной чёрной копоти на растрескавшемся потолке...
...На первый взгляд Чёрная тундра выглядела совсем так же, как и два года назад. Внизу - непролазные завалы деревьев, у вершины - нетающий снег. Иван не нашёл только лосиной тропы, которая привела когда-то их с Машей на заветную полянку... Где, по всей видимости, они с ней и содеяли своего так и не родившегося ребёнка... Кудеяр мрачно подумал про себя, что исчезновения тропинки только следовало ожидать. Прошлая зима была снежная, лавины по крутым склонам скатывались одна за другой, двигая валуны, сметая вековые деревья... и тучи белых хлопьев вились и оседали, как копоть, заснятая в негативе...
- Вы нам примерное направление укажите, и будет достаточно, - посулился Звягинцев. - У нас достаточно чувствительная аппаратура, так что всё равно, откуда начать. Сейчас мы эту сопку просветим до самого основания, посмотрим, что там делается внутри...
...Кошкин хвост. Сейсмоволны не смогли прозондировать гору на глубину более десяти метров, гравиметр оказался в состоянии оценить пустоту лишь на небольшом удалении от поверхности. Альберт (кончивший, между прочим, специальные курсы лозоходства) вооружился двумя г-образными рамками и принялся настраиваться на подземные полости. Потом долго мерил ногами склон, напряжённо хмурясь и глядя на пошевеливающиеся кончики рамок. Напряжения тонких полей указывали на протяжённую геоактивную зону. А то оно и без них было не очевидно...
- Вы хоть понимаете, что это значит? - Звягинцев помрачнел и так глянул на Скудина, словно именно подполковник был во всём виноват, - Это же "красная полоса"!
В голосе учёного слышалось разочарование и злость от чувства собственного бессилия.
- Как лампас на генеральских штанах? - живо поинтересовался сидевший на валежине Гринберг. Поинтересовался, естественно, не у профессора, а у Виринеи. Придвинулся к девушке и повёл шкодливым пальцем вдоль её бедра: - Генеральский лампас бывает во-от такой ширины...
- Какие там к чёрту штаны! - Звягинцев всё-таки услышал, повернулся к Гринбергу, ноздри его свирепо раздувались. - Так в геологии называются места, где современными методами не просматриваются недра планеты. На территории Советского Союза таких зон было выявлено всего две. Одна под Тбилиси, вторая в Поволжье...
- Значит, нам повезло, - улыбнулся Глеб. - Мы открыли третью.
- Премию дадут? - деловито осведомился Гринберг. - Нобелевскую?
- Её, - пообещал Глеб, - назовут нашими именами. Останемся в веках.
- Нет, лучше наличными, - не сдавался Гринберг. - Я слышал, что по крайней мере за обнаружение натуральной оспы...
- Тьфу на вас! - чуть-чуть смягчился профессор. - Ладно, хватит болтать. Собирайтесь, дальше пойдём.
- Вот так всегда, - заныл Женя. - Мне знакомый медик со "Скорой" рассказывал. Вызвали их к больному, они посмотрели и ахнули - как есть оспа, ну все симптомы прямо по учебнику. У нас в Питере, между прочим, не в захолустье каком... Сообщили куда следует, сами уже к халатам кармашки для долларов пришивают... А больного у них забрали - и всё. И больше ни звука. Вот так всегда с нашим братом...
- Да ну тебя, Додикович, последний аппетит отобьёшь. - Виринея со вздохом встала и подняла с земли рюкзачок. Лёгкая рубашка на ней совершенно промокла от пота. - Иван Степанович, у вас тут всегда такое пекло?.. Заполярный круг называется!
Солнце в самом деле казалось огромным раскаленным блином в безоблачном небе. Недвижимый воздух был ощутимо плотен, отдавал густым лесным духом, ароматами верхового болота, разогретым гранитом. Даже не верилось, что дело происходило гораздо севернее места, которому, как гласила легенда, ещё Пётр Первый за суровый климат дал название Кемь - по первым буквам известного русского выражения.
Как всё-таки много зависит от морального состояния. Если бы Чёрная тундра подарила хоть мало-мальский отблеск удачи, ноги сами понесли бы учёных вперёд. А так... Немедленно навалилась усталость, и блистательные надежды, с которыми ехали сюда из Петербурга, начали казаться несбыточными и наивными. А вся экспедиция - злой насмешкой судьбы.
"Отрицательный результат - тоже результат, - твердил про себя Веня Крайчик. - Только не раскисать!"
"У всех случаются неудачи, - мысленно вторил ему Альберт. - Значит, в другой раз повезёт. И вообще, только начали..."
"Вот такой ширины!" - сердито передразнивала Гринберга Виринея. - А если эта чёртова полоса с тридцатых годов взяла да и расползлась?"
Наконец вышли на берег священного для саамов озера Сейдъявр. Здесь устроили получасовой привал.
- Ну и Ташкент! - Альберт сбросил рюкзак, без сил вытянулся на песке.
Лев Поликарпович сел на камень у самой воды, подумал о чём-то, снял кроссовки, попробовал ногами воду. И остался сидеть на тёплом валуне, стараясь не показывать, насколько устал. Его здоровая ступня была лягушачье-бледной, как у всех горожан. На больной ноге весь подъём состоял из грубых рваных рубцов, нога выглядела отёкшей.
- Видел когда-то карикатуру, - сказал Веня. - Лежат на лесной поляне двое туристов, оба придавленные гигантскими рюкзаками. И один другому говорит: до чего же легко дышится на природе...
- А мы туристы и есть. - Виринея уселась рядом, из-под руки посмотрела на водную гладь, окаймленную скалистыми берегами. - Красота-то какая...
- Вон та гора называется Нинчурт, - неслышно подкрался Гринберг. - Что в переводе означает женский, как бы это культурно выразиться, бюст... - И похвастался: - Сам в путеводителе вычитал. Вот.
Его-то усталость не брала совершенно. Так, лёгкая разминочка перед серьёзной нагрузкой. Но если он воображал, что в своём камуфляже был очень похож на неотразимого соблазнителя-супермена, то весьма ошибался. Больше всего он смахивал всё на того же паскудного мартовского кота.
- А ты знаешь, - добавил он вкрадчиво, - я с собой сто долларов сюда захватил... Вот, гляди, в кармашке лежат...
Женина служебная характеристика не врала. Он действительно "западал" на стройных голубоглазых блондинок, желательно выше себя ростом. Виринея не была ни стройной, ни голубоглазой, ни блондинкой, да и ростом Евгению Додиковичу только что не уступала. Тем не менее, когда они впервые встретились, в стенах "Гипертеха", Женя рухнул к её ногам буквально с первого взгляда. Наверное, это сработало исключение, подтверждавшее правило. Капитан Грин был человек решительных действий. Он подошёл к Виринее и без лишних словесных выкрутасов предложил ей разделить с ним ночь, полную весёлых безумств. Ответом был изумлённый взгляд, потом ироническое хмыканье. Тогда Гринберг вытащил стодолларовую бумажку... за что немедленно и поплатился. Взбешённая Виринея бумажку порвала в мелкие клочья, а капитану засветила полновесную оплеуху. Самое смешное, что оплеуха действительно достигла гринберговской физиономии и запечатлелась на ней зримо и красочно: бедный Женя был настолько ошарашен неадекватным поведением девушки, что даже фантастическая реакция его не спасла. С тех пор минуло время. На Женином ложе сменяли друг дружку Жанетгы-Жоржетты-Мриэтты, но героиней его снов навсегда сделалась Виринея. Два с лишним года спустя он по-прежнему был у её ног и быстро дозревал до предложения руки и сердца. То есть создание семьи пребывало пока ещё под очень серьёзным вопросом, но семейная шутка уже имелась. Про сто долларов.
- Склеенных не принимаем! - Виринея испепелила Гринберга взглядом. - Катись к своей американке. Весь лагерь слышал, как ты опять ей вчера всю ночь стратегические секреты продавал. Эта белобрысая стерва с тобой на всю жизнь расплатится. СПИД ом...
- Двести! - Гринберг и не думал оправдываться. Подумаешь, американка. - Я научу тебя древним саамским таинствам. Ты знаешь, что сюда, на берег озера, шаманы раньше приводили молодежь? Они устраивали трапезу, а затем языческие игрища. Учили юных высокому и святому искусству любви...
- Россия - родина "Кама-сутры". - Виринея зевнула и закурила. - Отвали, Додикович, достал.
Пришлось отвалить. Женя перебрался на другой валун и стал смотреть, как Глеб с Иваном, раскупорив "Светлячок", после некоторой возни извлекли из него тоненький зеленовато-голубой луч. На ярком солнце этот луч был почти незаметен, но дырочку в подставленном булыжнике проплавил безо всякой натуги. Женя не заинтересовался. Изменять родному "Вампиру" с новомодной игрушкой он всяко не был намерен. Баловство. Сплошная демаскировка...
Полчаса пролетели очень быстро.
- Подъём! - скомандовал Скудин. Опять пришлось лезть в гору, причём, по закону стервозности, эта новая гора была существенно круче Чёрной тундры. Зато скоро выяснилось, что если на море, согласно приметам, женщина приносит неудачу, то над его уровнем дело обстоит совсем наоборот. На полукилометровой высоте, на голом гребне, где даже сосны отчаялись уцепиться за, скалы, Виринея нашла огромный дольмен (Дольмен (из бретонского tol "стол" + men "камень") - погребальное сооружение эпохи бронзы и раннего железного века из огромных каменных плит.и глыб, поставленных вертикально, либо положенных друг на дружку, и покрытых сверху массивной каменной плитой). Он напоминал скворечник из тщательно обработанных каменных плит. Такие обычно устанавливают в местах пересечения подземных потоков. А значит, появлялся шанс найти проходы в недра горы!
- Работаем! - Звягинцев, оставшийся было внизу ждать результатов, мигом забыл про покалеченную ногу и на удивление быстро присоединился к молодёжи. Альберт азартно вытащил рамки, Веня с Виринеей включили аппаратуру...
Увы.
Всё повторилось в точности как на Чёрной тундре. Сейсмоволны оказались бессильны. Гравиметр показал наличие пустот на небольшой глубине: бери лом и долби, может, что-то найдёшь. Альбертовы рамки заставили его усомниться в своих способностях экстрасенса. Остальные замеры дали аналогичные результаты: несколько повышенная по сравнению с фоном радиация и интенсивное излучение потока магнитной энергии. И ради этого они пёрлись в гору, таща на себе центнеры приборов?..
Привал сделали в холодке, у мощного снежника, не истаивающего даже в самое жаркое лето. Из-под толстого грязно-белого панциря вырывался бурный ручеек и, журча, играя на солнце, сбегал по скалам вниз, к священному озеру. Вода в ручейке была холодная и прозрачная, как горный хрусталь.
На "Шмеле" вскипятили чайник, развели лапшу-трёхминутку, разогрели тушёнку... ели, впрочем, без обычного весёлого трёпа, настроение было не то. Лев Поликарпович вряд ли замечал, что именно жуёт: мыслил, анализировал ситуацию. Молодые учёные откровенно переживали, спецназовцы тактично не показывали виду, что им было, в общем-то, наплевать. Кудеяр, если можно так выразиться, вовсе пребывал в другом измерении. Знать, вчерашний разговор с бабушкой не прошёл для него даром: этой ночью ему вновь приснился страшный и мучительный сон. Лабораторный зал, охваченный удушливым пожаром... Маша, почему-то на верхотуре железного шкафа, отбивающаяся от огня свёрнутым рабочим халатом... И стеклянная стена, не дающая Кудеяру к ней подойти... Господи, какой пожар, какой рабочий халат, если через миг после взрыва уже не было совсем ничего, кроме сажи на потолке?.. Иван давно привык взвешивать свои сны на предмет скрытых сигналов подсознания, а потом выкидывать из головы. Это был явно не тот случай. И звучали, звучали в ушах слова вещей бабы Томы: "При живой жене... не прервётся род Скудинский..." Ох, Маша...
- Ну? Двести двадцать? - Гринберг допил чай и жизнерадостно улыбнулся Виринее. Тут же всё понял и отправился за толщу фирна (Фирн - зернистый лёд, результат преобразования снежного покрова в горах) отлить. Расстёгивая штаны, Евгений Додикович цинично подумал, что надо было прибавить после паузы: "...тысяч". Усмехнулся и принялся мочиться на девственно белый снег. Природная наблюдательность, отточенная спецобучением, не оставила его даже во время этого сакрального акта. Закончив, он присел на корточки, внимательно присмотрелся... и, встав на четвереньки, без мыла ввинтился в узкую и наверняка опасную щель под тяжёлым смёрзшимся панцирем. Будь эта сопка посещаемой туристской достопримечательностью, возле щели наверняка красовалась бы запретительная табличка на основных европейских языках. Однако капитан Грин хорошо знал, что делал. Через мгновение из-под толщи снежника донёсся его ликующий вопль:
- Ну, бляха муха!!!
Прибежал народ. Осторожно расширив щель, залезли внутрь и немедленно остолбенели. Ледовый панцирь лежал на полуразрушенных стенах, образующих анфилады помещений явно искусственного происхождения. Сквозь полупрозрачные своды пробивались солнечные лучи, дробившиеся в ледяных кристаллах на все цвета радуги. Настоящий сказочный дворец, хоть фильм снимай про Снежную королеву!
- "Счастье есть! Его не может не быть!" - в восторге процитировала Виринея. Евгений Додикович, приблизившийся было на критическое расстояние, был ею немедленно послан перетаскивать аппаратуру.
Очень скоро в одном из залов отыскался глубокий и сухой колодец. Он был идеально круглым по формы и насчитывал метра полтора в диаметре. Казалось, кто-то пробурил скалу огромным сверлом, установленным строго по вертикали.
- Ага! Геоактивная зона! - Держа в руках рамки, Альберт стал описывать круг около колодца... и в какой-то момент замер на месте от изумления. - Ни хрена себе поле-то!
Рамки бешено крутились, порываясь утянуть с собой его руки.
- Попрошу гравиметр! - У Звягинцева был вид охотника, взявшего на мушку редкую дичь. - Включайте сейсмограф!
...И опять без толку. Ортодоксальные методы почему-то терпели полное фиаско, горные недра прочно блокировала явная чертовщина, оказавшаяся не по зубам академической науке. Скрепя сердце начали действовать по старинке, дедовскими методами.
- Как сказал мой оппонент на кандидатской защите, - проворчал Лев Поликарпович, - накрутили зачем-то техники, когда диссертацию с одним термометром можно написать...
Для начала в колодец бросили камень, собравшись по времени падения вычислить глубину. Не получилось. Никаких звуков - булыжник канул, как в вату. Посветили вниз фонарём... Луч словно увяз в непроглядной темноте, не достигнув дна. Фонарь, между прочим, был фирменный, с галогенной лампой и отличной фокусирующей линзой, бивший весьма далеко... Кончилось дело тем, что Гринберга обвязали верёвкой, дали в руки видеокамеру и стали малой скоростью спускать вниз, время от времени спрашивая:
- Женя, ну как?
- Кверху каком, - ворчал Евгений Додикович, - не видно ни шиша.
Альберт кусал губы, вспоминая своё горно-туристское прошлое: он полагал, что в таинственный колодец следовало бы спуститься ему, но его кандидатуру не стали даже рассматривать, и Альберту было обидно.
А Гринберг, вращаясь на верёвке, освещал фонарём ни дать ни взять отполированный, зеркально гладкий гранит. Казалось, колодец не пробурен, а проплавлен в толще скалы. Потом верёвка закончилась. Гринберга вытащили.
- Метрах в восьмидесяти внизу что-то вроде площадки... - замёрзший, как собака, Евгений Додикович шмыгнул носом... и посмотрел на Скудина совсем особенным взглядом, точно во время рейда. - Командир, - сказал он, - ТАМ, ВНИЗУ, ЧТО-ТО ЕСТЬ. Спинным мозгом чую. Не знаю, что конкретно, но ЕСТЬ...
Иван вдруг понял: Гринбергу было страшно. Про себя он очень этому удивился. Подумав, повернулся к Звягинцеву:
- Лев Поликарпович, какие мысли? Профессор пожал плечами.
- Если Евгений Додикович не ошибается и внизу присутствует нечто, надо постараться на это нечто взглянуть поближе. Мы ведь именно за этим сюда прибыли. Завтра возьмём трос подлиннее, фонарь помощнее... Зонд спустим на световодном кабеле... А пока всю эту красоту в лучшем виде заснимем!
Веня взял у Гринберга видеокамеру и стал запечатлевать радужное великолепие льдов. Цифровой агрегат позволял также делать неподвижные изображения, этим решили воспользоваться и на прощание сделали групповой снимок на фоне обвалившейся стены: "Здесь был Вася!".
Когда наконец все вылезли наружу, жаркое "ташкентское" солнце показалось благословением Божьим.
Американцы вернулись со своих разысканий как раз к ужину. Вернулись очень голодные и, выражаясь языком школьных сочинений, усталые, но довольные. Они предвкушали грядущий научный триумф.
- Идем, Лёва, я тебе что-то покажу! - пригласил Звягинцева Шихман. - Оценишь последнее достижение нашей технической мысли. Коллега Беллинг, вы с нами?
- Кто не с нами, тот против нас, - в духе пролетарского интернационализма отозвался Бубенчиков.
В палатке Шихмана красовался огромный монитор на жидких кристаллах и в дополнение к нему - внушительная башня электронной аппаратуры.

Предыдущая страница 17 Следующая страница


Аленький цветочек 18

- Это интегральный цифровой комплекс наблюдения "Super Eye ("Суперглаз" (англ.)", - Ицхок-Хаим Гершкович любовно погладил пластиковый кожух и принялся щелкать маленькими переключателями. Внутри миниатюрных рукояток вспыхивали, отзываясь, разноцветные огоньки. - Состоит из дистанционно управляемых видеокамер, работающих в видимом и инфракрасном диапазонах. Плюс передатчики, ретранслятор, приёмник и демонстрационно-записывающая система. Всё это хозяйство активизируется только если в поле зрения возникает живое существо весом более пятидесяти килограммов. Для этого установлены специальные полевые датчики. Сегодня мы нашли тропу, сплошь усеянную экскрементами - по нашему мнению, так мог нагадить только наш общий друг... - Из суеверных соображений Шихман не называл реликтового гоминоида напрямую. - На ней в трёх местах поставили камеры и положили приманку... Я тебе сейчас скажу такое, что ты будешь смеяться. Знаешь, из чего состоит наша приманка? Чипсы, крекеры и попкорн. Изначально мы планировали совсем другие ингредиенты, но ими, по-видимому, закусывают сейчас ваши стройбатовцы...
Между тем на экране монитора, поделённом продвинутой цифровой технологией на три части, появилось летнее разноцветье тайболы, обветренные спины валунов, изумрудная замша мха. Вот на тропу вышел исполинский лось и, не подозревая, что на него положен глаз человека, принялся задумчиво щипать молодую сочную поросль... Изя, довольно улыбаясь, шевельнул пальцем, и камера дала крупный план - рога, огромный, исполненный мудрости глаз, жёсткая шкура сплошь в копошащихся насекомых... Суперкласс, мировые стандарты. Куда теперь деться реликтовому гоминоиду?
- Вернутся стройбатовцы и сопрут, - мстительно пообещал Звягинцев. И послал Веню за видеокассетой, заснятой в хрустальном дворце: - Вот. Мы тоже тут не только мух жопой ловим.
- Да? - спросил Шихман несколько мгновений спустя. - Не только?
Маленькая кассета нырнула в зев приёмного порта, включился демонстрационный режим, и на экране появилось хаотичное снегоподобное мельтешение, а из стереодинамиков полился монотонный, ничего не значащий шум.
- Чёрт знает что происходит! - крякнув с досады, Звягинцев потянулся к монитору и включил ускоренный просмотр: - Наверное, не подходит к вашей аппаратуре. Не могла же кассета бракованная оказаться?... Или камера накрылась? Вот ведь некстати...
Он не договорил, изумлённо замолкнув. Нажал кнопку покадрового просмотра.
- Изя, ты что-нибудь понимаешь? Я - нет! По-видимому, и кассета, и видеокамера пребывали в полном порядке, и вся аппаратура была полностью совместима. На экране застыл видеопортрет в ледовом интерьере: красный от холода Гринбергов шнобель, оранжевая ткань штормовок, ядовито-зелёные спортивные штаны Крайчика. И всё. Ни скал, ни стен, ни льда, ни радужных отсветов - не говоря уже о колодце. Весь фон занимало хаотичное снегоподобное мельтешение. Хмурый Скудин, сияющая Виринея, сам профессор - все как будто висели в центре метельного вихря. Ни сводов над головой, ни опоры под ногами...

Три шестёрки

"Интересно, я для него вообще кто?.. Хозяйка-Вожак? Или так просто - источник корма, прогулок и иных удовольствий?.."
Третьего дня Чейз, гулявший на поводке, едва не снёс Риту с ног. Ему, видите ли, показалось, будто пожилая женщина, шедшая навстречу, открывает хозяйственную сумку не с какой иной целью, а только затем, чтобы угостить его булочкой. Рита с большим трудом оттащила кобелину прочь от удивлённой старушки, и среди его собачьих родственников не осталось ни одного, которого она не успела бы помянуть. Особенно по материнской линии. Полчаса спустя, когда незнакомый мужчина спросил у Риты, который час, Чейз на него гавкнул. При этом он активно пятился от мужика прочь.
"Вот так-то. Защитничек... А если на меня действительно нападут? Что ты тогда делать-то будешь? Может, сразу прочь убежишь? Дур на свете много - небось быстренько ещё такую найдёшь, кто тебя и вымоет, и расчешет, и миску с кашей подаст... И мягкий коврик подстелит..."
Рита, естественно, успела уже обессмертить Чейза в очередных похождениях своей героини. Как и следовало ожидать, новоприобретённый спутник принялся с энтузиазмом втравливать Риту-книжную в самые идиотские ситуации. Нет, он не грыз мебель, не утаскивал со стола гирлянды сосисок, не сдирал с вешалки дорогие шубы гостей. Он вообще явно не смотрел фильмов, где зрителям предлагается умиляться и хохотать над собачьими проделками. Ну так ведь жизнь обычно и бывает весьма далека от кино. Что, например, прикажете делать, если чёртова псина, толком не переварив щедрую миску домашней еды, выходит во двор и с жадностью оголодалого подхватывает с земли какую-то мерзкую кость? И при попытке отнять её ты убеждаешься, что сила сжатия зубов у крупной собаки действительно доходит до тонны?.. Книга по дрессировке советует в подобном случае приподнять пса за ошейник, перекрывая ему кислород. Подержите, мол, неслуха в такой позиции секунд десять-пятнадцать, и челюсти вашей собачки разожмутся сами собой. Очень просто. А как его приподнимешь, если он весит пожалуй что побольше тебя?..
Есть и ещё причина, по которой литература и кино не равняются жизни. В жизни всё зависит от того, насколько эффективно мы "расправляемся" с той или иной ситуацией. В произведении требуется не эффективное, а эффектное. Да пусть герой совершает какие угодно ошибки, пусть он или она хоть вообще погибнет в страшных мучениях, лишь бы всё это работало на художественный замысел автора. А главное, чтобы было здорово написано.
Ну а что можно написать про собаку, подобранную на улице?..
Дорожка протоптана. Спасённый пёс проказничает как умеет, создавая своему спасителю массу неприятностей и жизненных осложнений. Но в один прекрасный и якобы неожиданный момент на хозяина нападают, и тут-то четвероногий показывает обидчикам, где раки зимуют, а заодно демонстрирует хозяину - иногда ценой жизни - своё истинное отношение. Слезы, сопли. Занавес.
Сооружать подобную сцену Рита категорически не собиралась. Причём сразу по нескольким соображениям. Во-первых, из чувства противоречия. Тысяча народу про это написала, и она туда же? Фиг вам. Во-вторых - открыв однажды, что придуманное о Рите-книжной имеет свойство давать метастазы в реальность, она почти всерьёз боялась накаркать. Она ведь была отнюдь не уверена, что в критической ситуации её Чейз, изрядный-таки шалопай и балбес, окажется на высоте.
А в-третьих, Рита просто ни разу не видела, как собака защищает хозяина - Лает она на обидчика или бросается молча? Как конкретно хватает злодея? И что при. этом делается с человеком - падает он в болевом шоке или пробует отбиваться? Как, наконец, выглядит собачий укус?..
Есть вещи, которые вполне можно домыслить. Но есть и такие, которые требуют от автора определённого расширения образования. Иначе продвинутый читатель лопнет от хохота и больше никогда не купит книг писательницы Жанны Осокиной, Да и всем своим друзьям отсоветует.
Рита решила обратиться к настоящим специалистам. Она порылась в телефонной книге и позвонила не куда-нибудь, а в милицейский питомник: "Мне бы собаку подрессировать... Или хоть просто проверить, как она меня от "ватного человека"..." Увы. Наше время всеобщего раздолбайства не пощадило даже профессиональных кинологов. Вместо того, чтобы день-деньской возиться с собаками и зарабатывать деньги, они... решали проблемы переподчинения бухгалтерии. И на данный момент ничем помочь не могли.
Морковка на овощном лотке сразу привлекла Ритин намётанный взгляд. Этакие розовые пальчики, некрупные, нежные и сладкие даже на вид. Рита мгновенно представила, как пропустит парочку штук сквозь недавно купленную овощерезку, сдобрит подсолнечным маслом и замешает Чейзу в вечернюю кашу. И как он дочиста вылижет миску, а потом ткнётся колючей мордой ей в руки и благодарно завиляет обрубком хвоста. Рита вообще теперь на продуктовые прилавки смотрела как бы "от имени" своего пса: а это ему можно? А этого ему купить?.. А ещё вот это ему понравится?..
Говорят, молодые мамаши точно также всё видят сквозь призму интересов своего малыша...
Тётка-лоточница в клеёнчатом переднике между тем отвлеклась от торговли и стояла к потенциальной покупательнице спиной, беседуя с лохматым подростком - сыном, наверное. Вместо тётки возле весов присутствовала девочка-старшеклассница. Именно присутствовала. В чисто физическом плане. О том, где пребывали её интеллект и душа (если допустить, что они вообще имелись в наличии), по сонной физиономии очень трудно было судить.
На ценнике значилось "каротель", что вполне соответствовало действительности, и Рита попросила:
- Мне каротели, пожалуйста. Два килограмма.
Им с бабушкой тоже пригодится - и для супа, и на салат.
Девица подняла на Риту стеклянные пуговки глаз и вялым движением, точно в замедленной съёмке, потянулась к зеленевшему под рукой кочану:
- Вам капусты?..
- Морковки, - пояснила Рита, стараясь не показать невольного раздражения. - Два килограмма.
В конце концов, и она в своё время поработала продавщицей.
Старшеклассница нескончаемо перекладывала розовые морковины, укладывая на весы вместо положенной гири пакет с подгнившими яблоками. И наконец родила:
- Вот... полкило...
- Девушка, вы уши моете? - не выдержала Рита. - Вы вообще слушаете, что вам говорят?
Спящая красавица захлопала ресницами и промолчала. Зато мгновенно отреагировала тётка-торговка, должно быть, приходившаяся матерью не только лохматому недорослю, но и заторможенной отроковице.
- Вы что с ней так разговариваете? - заорала она, обернувшись. - Вам кто позволил, а?
- Да ну вас, - Рита махнула рукой и пошла прочь. Тётка даже не осознала, что Рита не стала ругаться. По её логике, покупательница должна была её "послать". Значит, так оно и произошло.
- И вас туда же! - закричала она Рите в спину. Сын-подросток ничего кричать не стал, только проводил молодую женщину прозрачными злыми глазами. Он был одет в мешковатые чёрные джинсы и чёрную же футболку с ярко-красными цифрами во всю грудь: "666". Три шестёрки можно было бы истолковать как спортивный номер, если бы не контурная фигура с перепончатыми крыльями и длинным хвостом, как бы полускрытая в темноте позади пламенеющих цифр. Эта фигура не имела ничего общего с симпатичным атлетическим Мефистофелем на этикетке тонизирующего напитка, название которого на русский язык можно перевести как "Рыжий чёрт". Нет, на футболке подростка красовался воистину сам Князь Тьмы. Мерзкий, брутальный и начисто лишённый какого-либо обаяния.
Рита купила морковку с конкурирующего лотка за углом и пошла домой, чувствуя себя не слишком уютно.

Стычка с продавщицей оставила неприятный осадок. Недавняя Поганка, вроде бы сама не лазившая за словом в карман, мысленно прокручивала короткий разговор (если его можно было назвать разговором) и пыталась понять, что же её, собственно, зацепило. Хамство, конечно, но к нему ли нам привыкать?.. Существенно хуже было противное ощущение собственной неправоты. Действительно, "наехала" на девчонку. Вдруг та всю ночь просидела с маленькой сестрёнкой и выспаться не успела, а матери помочь как-никак надо? Или она, бедняжка, попросту слабоумная?.. С другой стороны, покупателю никакого дела не должно быть до личных проблем продавца - встала за прилавок, так работай, а не засыпай на ходу...

Запутавшись в нравственных категориях, Рита волевым порядком решила выбросить мелкий инцидент из головы, заставила себя вернуться к обдумыванию романа... и, сворачивая во двор своего дома, в течение нескольких судьбоносных секунд постановила устроить своей героине открытый финал.
Итак! На Риту-книжную нападут поздно вечером в сквере, где она будет выгуливать своего нечистопородного. Причём нападут именно в тот момент, когда она самый первый раз отважится спустить безобразника с поводка. Чейз-книжный возрадуется свободе и немедленно удерёт в густые кусты, и вот тут-то к бедной женщине и подвалят трое ублюдков. Они будут надвигаться этак медленно, зловеще и неотвратимо, а она будет в ужасе звать: "Чейз! Чейз!..", и её голос будет метаться между стволами голых деревьев... Прибежит или не прибежит? Спасёт или не спасёт?
На самом деле Рита открытых концовок до смерти не любила. А кто вообще их любит! Ну сами подумайте. Читать книгу в шестьсот страниц и всё это время переживать за героя, - и только затем, чтобы на шестьсот первой оставить его в подвешенном состоянии? Вот уж спасибочки!
Однако неошибающееся авторское чувство говорило ей, что в этот раз следует поступить именно так. Пусть читатели немножко помучаются.
До следующей книги.
Она ведь ещё не один роман про свою тёзку планировала написать...

Большое плавание

Потом наступил понедельник. Действительно - наступил. Всем и каждому на больную мозоль.
С самого утра обнаружилось, что испарился Эдик. Затем стало ясно, что вместе с ним пропал Клопик. А также надувная моторка - и все наличные запасы чая на кухне. Поднятый по тревоге спецназ нашёл в Эдиковых апартаментах записку красным фломастером на туалетной бумаге: "Уехали играть в Му-му. К обеду не ждите".
- Я тебе покажу Му-му! Олигофрен!..
На обычно сдержанного профессора Звягинцева было страшно смотреть. Зимой по телевидению показывали китайский фильм о юной и бесправной наложнице какого-то древнего императора. Единственным близким существом у неё был пушистый белый котёнок, привезённый из дому. Однажды ночью злобная завистница истребила зверька - знай, мол, своё место, ничтожная девка!.. А та очень скоро взяла да и сделалась единоличной всевластной императрицей. И, как положено в таких случаях, всем всё припомнила. И вот богато одетую придворную даму тащат варить в котле с маслом: "За что, Ваше Величество?.." - "За моего котика!" И зрителям, только что осуждавшим жестокие древнекитайские нравы, становится совсем не жалко красавицу, гибнущую в котле...
- Изя! - ворвался Лев Поликарпович к Шихману. - У тебя в хозяйстве лодка найдётся? Не одолжишь?
Кажется, попадись ему сейчас Эдик, точно остаться бы генералу бездетным. По крайней мере - безвнучным.
- У нас всё есть, сейчас надуем, - Шихман успокаивающе положил руку ему на плечо, взял переговорник "уоки-токи" и перекатил сигару в другой угол рта: - Джозеф! Активируйте, пожалуйста, резервную десантную лодку. Да. Полный бак, если можно. И побыстрее, ради Бога. Речь идёт о жизни и смерти.
У него самого настроение было паршивое. Братья Бенджамин и Хулио до сих пор не вернулись с охоты, да ещё и категорически не выходили на связь. Жареная оленинка грозила выйти боком: как бы вместо реликтового гоминоида не пришлось заниматься их паршивыми задницами...
- Спасибо, Изенька. Сейчас поплыву искать сукиного сына... - Звягинцев благодарно кивнул и, уже повернувшись, добавил сквозь зубы. - Ты только не подумай, я не о собаке своей говорю.
В это время раздался писк зуммера. Тотчас ожил, осветился экран монитора, и Шихман в возбуждении схватился за рацию:
- Алло!!! Беллинг? Сработала система наблюдения! Быстрее, коллега! Похоже, мы таки ухватили гоминоида за его волосатую жопу!
Жизнь в Америке не прошла ему даром. У них там весь бытовой юмор пребывает "на уровне ниже пояса" - либо о сексе, либо о задницах.
Между тем камера, расположенная невысоко над землёй, действительно давала крупным планом... зад какого-то человекообразного существа. Существо сидело на корточках, заросшее густым волосом седалище еле-еле умещалось в экран...
- О-о-о!
Звягинцев даже вздрогнул: качество изображения было таково, что Лев Поликарпович на миг испугался, как бы торжествующий вопль Бубенчикова, ворвавшегося в палатку, не спугнул неведомое создание. Андрей же Павлович, ни на кого не обращая внимания, приник к монитору, в его голосе слышалось счастье учёного, дорвавшегося до сенсации: - Это невероятно! Каков характер оволосения! Ничего подобного никогда не встречал!..
Несколько секунд прошло в торжественной тишине: возможно, они самыми первыми из людей созерцали.кадры, которым суждено будет обойти весь мир.
- О, да оно испражняется совсем как человек! Видит Бог, оно разумно! - вновь задохнулся от восторга Бубенчиков. И перешёл на умоляющий шёпот: - Дайте общий план, коллега, я хочу оценить его телосложение...
- С удовольствием. - Шихман что-то переключил... и по палатке прокатился стон горького разочарования. С телосложением у существа оказался полный порядок. Вот только вместо собственного меха или на худой конец звериных шкур оно было облачено в камуфляжную форму. Справив нужду, существо подтёрлось листочком, застегнуло штаны... и, осмотревшись, громко закричало голосом брата Хулио:
- Эй, Бенджи! Греби сюда, тут какие-то motherfuckers (Ублюдки (англ.) устраивали пикник!
- Как эти Russians вообще здесь живут? - Брат Бенджамин приблизился с хмурым видом, разгрыз хрустящий крекер и слегка повеселел: - Помнишь, в Аризоне нам тоже сперва показалось, что мы и дня не протянем?
- А то. - Брат Хулио снял с ветки пакет чипсов, повешенный наивными учёными в надежде, что яркий целлофан привлечёт любопытного гоиноида. - Потом выяснилось, что it creeps with rattlers (Там полно гремучих змей (англ.) и что rattlers очень вкусны...
И оба "брата во Христе" принялись с жадностью поедать приманку, заготовленную для снежного человека.
- И смех, и грех, - Звягинцев вздохнул и, старательно отворачиваясь, чтобы не травмировать своим весельем скорбящих коллег, пошёл готовиться к плаванию.
Отчалили втроём. Профессор, которого никакая сила не свете не заставила бы отказаться от самоличных поисков Кнопика. Скудин, матерясь тащивший крест персональной ответственности за Эдичку. И Буров - в качестве рулевого. Американская лодка, снабжённая мотором "Меркури", ласточкой резала водную гладь, в кильватере расходились волны. Голубое небо отражалось в зеркале озера... Вот только было это зеркало чёрным, недвижимым и непроглядным, полном скрытой угрозы.
- Резвый мальчонка, такую мать!.. - Скудин поднёс к глазам бинокль и, заметив дым на горизонте, скомандовал Глебу: - Влево двадцать. К острову.
Эх, не потребовал он у Владимира Зеноновича исключительных прав в отношении отпрыска! До смертной казни включительно!.. Совсем дурак стал - даже и расписки не взял, чтобы никакого спросу с него, ежели вдруг что. Ну как есть старый дурак... Зато очень к месту вспомнились рассказы Данилова о том, что Костяной - заповедное место, пуп земли, и ходить туда могут лишь нойды, да и то не всякие, только "шибко сильные". Боже упаси простого смертного ступать на священный берег и уж тем паче трогать, тревожить вековой покой жертв - рогатых черепов, лежащих здесь с давних пор и давших острову имя. От старинных костей зависит ход жизни, для нарушителя запретов дело может кончится худо... Примеров тому не счесть. И тонут, и погибают от ударов молний, и скоропостижно кончаются от неизвестных причин... А теперь вот нелёгкая занесла в гости к духам генеральского отпрыска...
Костяной надвинулся как-то неожиданно, словно идущий встречным курсом огромный авианосец, закамуфлированный от посторонних глаз лесом. А может, не врут саамские легенды, и он в самом деле способен плавать по водам, направляемый волей владычицы Сациен?
- Глеб, глуши мотор, - за кабельтов (Морская мера длины, равная 185.2 м (0.1 мили) до острова приказал Иван и хмуро взялся за вёсла. А когда ткнулись в песок, первым делом бросил на берег монетку. Жёлтенькую, как полагалось. Может, и предрассудок, только на душе как-то спокойней...
Костяной горбился над водой скалистым хребтом. Не зря говорят саамы, что виден он с любой точки озера. Вот его Эдик и высмотрел. Волны легонько бились о замшелые камни, и больше ничего не нарушало святой тишины - ни птичьи голоса, ни цоканье белки, ни лосиный рёв. Даже ветер, казалось, на остров не залетал. А если и шевелил ветви деревьев, то совершенно беззвучно.
- Весёленькое место... как в гробу. - Глеб непроизвольно понизил голос. Вытащив лодку, указал на следы, едва заметные между осклизлых камней: - Смотри, командир! Свежие.
Тут же неподалеку отыскалась и лодка, упёртая Эдиком. Небольшая, с электрическим моторчиком - только в Пионерских прудах плавать...
- Вот клоун, - ещё больше помрачнев, Скудин первым полез через древние валуны. - Верной дорогой идём, товарищи... К чёрту на рога...
Действительно, чем дальше от берега, тем больше на земле становилось рогов. Они были сложены на первый взгляд безо всякого порядка, и лишь затем становилось понятно, что порядок здесь очень даже был, но совершенно особый, понятный лишь нойдам - тем из них, кто до сих пор приносил жертвы духам и тем регулировал извечный ход жизни.
- Как здесь неуютно...-Звягинцев передёрнул плечами, зачем-то оглянулся, поставил палкой точку на мху. - Того гляди избушка на курьих ножках появится!
Он тоже непроизвольно понижал голос до шёпота, хотя был не из робкого десятка и к тому же потомственный атеист.
Иван привычным жестом тронул кобуру "Гюрзы" - не удержался, прихватил в дорожку. Древние были правы: хочешь мира, готовься к войне. Ствол, кстати, был не маркированный, сугубо "левый" - Гринберг, как обычно, по случаю прикупил в городе Климовске (Климовск - город неподалеку от Подольска, где расположен институт НИИточмаш, занимающийся разработкой новейших образцов стрелкового оружия). Буров промолчал, вздохнул и глубоко в душе пожалел, что не взял "Светлячка". Его не покидало чувство, что кто-то невидимый пристально смотрел ему в затылок.,
Скоро едва заметная тропинка пошла в гору, лес внезапно расступился и открыл вид на идеально круглую поляну, густо усеянную валунами и пирамидами-святилищами, искусно сложенными из оленьих рогов. В центре у векового обглоданного, временем сеида горел весёлый костерок. Эдик, расположившийся возле, не сводил мутных глаз с ведёрка, висевшего над огнём. Дымные языки лизали молитвенный камень, чёрное варево пёрло из посуды, распространяя ядрёный, безошибочно узнаваемый чифирный дух.
- Ну, жизнь... - обжигаясь и капая себе на штаны, Эдик снял ёмкость с огня, зачерпнул кружкой, дуя, поднёс к губам... и вдруг, вздрогнув всем телом, вылил дымящуюся жижу себе на куртку.
Увидел Скудина,
Иван, тихо свирепея, взял его за ворот. Поднял. Встряхнул:
- Где терьер?
- Я те чё, Карацупа (Никита Фёдорович Карацупа - прославленный пограничник, задержавший 467 нарушителей границы в "тандеме" со служебными собаками. Все они носили одно и то же имя – Индус) при вашем кабсдохе? - Эдик издевательски скривился, не сводя тупого взгляда с курящегося ведра. - Сексует где-нибудь. Гон у него. И ваше, я здесь по делу. Буду регистрировать фирму "Рога и копыта". Вишь, сколько добра вокруг пропадает? Как всегда, на золоте сидим, а использовать...
- Кнопик! Ко мне! - отчаянно закричал Звягинцев. Он ждал, что в лучшем случае откуда-нибудь издали отзовётся слабенький визг, но, по счастью, ошибся. Пёсик выскочил на поляну стремглав и сразу бросился к хозяину, сходя с ума от радости, что тот наконец появился. Он был взъерошен, измаран в грязи и поджимал хвост. Он опять был явно напуган - и это при том, что все справочники по собакам приписывают терьерам удивительное бесстрашие!
- Насчет копыт это ты точно заметил. Скоро ими накроешься... - Скудин на весу передал Эдика Бурову, кажется, это у них уже входило в привычку. Как и последующее вытирание рук о штаны. - За срыв экспедиционного дня ответишь по всей строгости. Если доживешь;
Он не торопясь, под истошный крик генералёнка, залил чифирём костёр. Мрачно осмотрел закопчённый сеид, изгаженную поляну... Вздохнул.
- На месте духов, - сказал он, - я бы не простил. Буров и Лев Поликарпович молча с ним согласились. Быстро, стараясь поменьше оглядываться, вернулись на берег. Взяли на буксир Эдикову лодчонку, отчалили... Ровно застучал патентованный "Меркури". Остров начал постепенно уменьшаться в размерах. Из авианосца превратился в линкор, затем в крейсер, наконец в подводную лодку, та начала потихоньку погружаться...
"А может, пронесет, чем черти не шутят..." - Иван взглянул на кромку берега, с тоской подумал было о куреве, и в это время лодка вздрогнула, мерный стук "Меркури" оборвался. От наступившей тишины даже зазвенело в ушах.
- Налетели на что-то. Камень, или, может, коряга... - Глеб попробовал запустить мотор. Тщетно. Прищурившись, он быстро взглянул на Скудина: - А впрочем... на этой глубине... Очень странно.
Иван не ответил. Он смотрел на небо, где начало происходить нечто малопонятное. Вопреки всем физическим и метеорологическим законам над Костяным вдруг неизвестно откуда возникли тучи. В кино, когда надо изобразить пришествие потусторонних сил, такие создают с помощью компьютерных спецэффектов. А тут всё происходило вживую! Вскипая, словно в адском котле, тучи стремительно разошлись вдоль всей линии горизонта, налились грозовой фиолетовой тяжестью и стали быстро затягивать небесную синеву. Путь их был отмечен сверканием молний и сплошной сиреневой стеной дождя.
- Пошла потеха! - Скудин схватился за вёсла, бешеным гребком взрезал всё ещё безмятежную поверхность озера. - Глеб, режь буксирный конец! Мотор на дно!
- Есть, командир, - откликнулся тот. Всё лишнее тут же отправилось на игрушки лопарским водяным духам, однако стихию это не умилостивило и не остановило. Она надвигалась со скоростью курьерского поезда. Потом налетела - и началось. Кто это сказал, что девятый вал бывает только на море?
"Упавший" с острова шквал мигом развёл волну - лихорадочно частую, с белыми барашками на гребнях. Лодку крутило, вертело, захлёстывало и несло куда-то в совершенно неведомом направлении - и берег, и все прочие ориентиры мгновенно скрылись из глаз. И всё это под ураганный рёв, лиловые сполохи молний и крупнокалиберный, яростно лупцующий ливень.
Скудин грёб с бешеной силой, уже не помышляя скоро добраться до берега - знать бы, где он, берег, - просто чтобы не позволить волнам залить лодочку окончательно. Глеб вычерпывал воду и негромко матерился. Он в своей жизни видел много всякого разного, в том числе и глупейшую смерть, постигавшую очень крутых людей буквально на ровном месте. Поэтому с некоторых пор он твердо уверовал: от судьбы не убежишь, а значит, любую опасность нужно встречать достойно и без суеты. У Эдика открылась морская болезнь в самой острой форме, от него не приходилось ждать никакой помощи, только следить, чтобы не вывалился за борт. Кудеяр косился на него одним глазом. Он где-то читал, будто в старину таких Эдиков при аналогичных обстоятельствах выбрасывали в воду. Ох, правильно делали... Звягинцев, потерявший очки, беспомощный и промокший, крепко прижимал к себе Кнопика. "Вот тебе и Му-му..."
Скоро, не выдержав русского напора, одно за другим накрылись американские вёсла. Улучив момент, Скудин посмотрел на дисплей наручного "Касио". Он вообще-то ждал, что шквал выдохнется так же быстро, как начался, но ошибся. Счёт времени шёл уже на часы...
"Товарищи духи, - воззвал он мысленно, - ну нас-то за что? Мы ж свои. И монетку вам бросили..."
Стоило подумать - и неожиданно, как по волшебству (а впрочем, почему "как"?), буря превратилась в обычную непогоду: волны стихли, ветер ослаб, остались только тучи на небе да плотная завеса занудного дождя.
- Ну вот, кажется, пронесло... - Звягинцев погладил Кнопика, дрожащего, мокрого, несчастного, измученного страхом и качкой. - Чего доброго, в самом деле живы останемся.
- Не говорите "гоп", Лев Поликарпович, - посоветовал Скудин. Критически осмотрел нечто, бывшее при жизни веслом, протянул Глебу, сам взял другое, тоже изуродованное до невозможности. Взглянул на пришедший в чувство компас: - Давай; что ли, малый вперёд...
Грести пришлось ещё часа два, не меньше. Под аккомпанемент дождя, жуткие стенания Эдика и хриплое дыхание Звягинцева, вычерпывавшего воду: американская посудина, якобы предназначенная чуть ли не для океанской рыбалки, дала опасную течь. Наконец в мутной пелене показался берег, и на нем яркие огни фальшфейеров.
Их ждали.
- Как выразился бы Грин, таки приплыли, - Скудин и Глеб с удвоенной яростно заработали обломками вёсел. - Как раз к обеду. Эй! Эдуард Владимирович! Как насчет стаканчика забортной водички? Ты ведь теперь моряк. Подводник почти...
- Папахену... скажу... - Генеральского сына в тысяча второй раз вывернуло наизнанку, одной желчью, весьма мучительно. - Папахен тебя...
- Знаем, слышали. Задвинет в Чечню. Сделает прапорщиком, - лёгким движением Скудин выпрыгнул за борт и по колено в воде стал выволакивать лодку на берег. - Только прежде я тебя человеком сделаю.
"По крайней мере попытаюсь..."
К ним уже бежали свои. Совали фляжки со спиртом, плащ-палатки, полотенца, сулили баню, обед и сухое исподнее, благо до лагеря было рукой подать. Боря Капустин поглядывал на Эдика, как Джек Потрошитель на лондонскую проститутку. Виринея почему-то плакала, Веня кутал Кнопика в простыню, близорукие глаза его светились неподдельной нежностью.
- Таки охренеть! - Шихман долго смотрел на остатки вёсел и, ни о чем не спросив, сказал только: - У нас. тоже неприятности. Эти долбаные охотники вернулись с час назад, и ты бы посмотрел, Лёва, в каком виде!

Американцы пришли на танцы

Предыдущая страница 18 Следующая страница


19 Мария Семёнова, Феликс Разумовский

А случилось с братьями Бенджамином и Хулио вот что. Погожим солнечным утром, бодрые, в благостном расположении духа они отправились охотиться на оленей. Добротно обутые ноги неслышно ступали по упругому мху, вокруг пели птицы, настроение было прекрасное - аымм! - подстрелить на жаркое местного moose or deer (Лося или оленя (англ.) таким молодцам раз плюнуть. Дело мастера боится! По ту сторону топкого болота на лесистой горе брат Бенджамин вскорости засёк лосиную тропу, а брат Хулио - дымящийся, то есть совсем свежий помёт, и оба охотника в самом радужном предвкушении добычи двинулись вперёд по следам. Однако шли недолго. На пути "служителей Беговой мамы" точно из-под земли выросли двое в зелёных егерских фуражках с кокардами. Оба держали в руках ружья. - Документы!
Эффект внезапности был таков, что братья во Христе не сразу сообразили - дорогу к добыче им преграждали два старика.
Оба - вооружённые. Подумаешь, вооружённые.
Подумаешь, два старика... Не такое видали! Не, ребята.
Не видали вы такого. Даже близко похожего не видали. ...Потому что это были совсем особенные старики. В Америке их очень любят показывать в кино, но в реальной жизни они практически перевелись. У нас, слава Богу, пока ещё нет.
Один из двоих был ростом прилично за шесть футов (Фут - мера длины, равная 30 см. В литературе XIX века, когда средний рост европеоидов сильно уступал нынешнему, часто встречаются упоминания о "гигантах шести футов ростом". По современным понятиям рост в 180 см не является чем-то из ряда вон выходящим, но шесть футов в качестве "точки отсчёта" при описании рослого человека в обиходе остались), с плечами не про всякую дверь. В тяжёлых ладонях, как в колыбельке, покоился "Вепрь". Если кому интересно, "Вепрь" - это далеко не берданка, из которой дедуля-сторож бабахает солью по мелким воришкам, забравшимся в огород. Это очень мощный нарезной карабин. Модификация ручного пулемета Калашникова. Если в вас попадут из такого, то немногое, оставшееся от вас, улетит назад вместе с дверью.
Второй старик, морщинистый, словно печёное яблоко, невысоконького росточка и то ли русского, то ли не совсем русского вида, клацнул затвором "Тигра". Что такое "Тигр"? А всё та же снайперская винтовка Драгунова, отлично известная специалистам всего мира. Что конкретно делает с человеком снайперская винтовка, не надо никому объяснять. Маленький старичок управлялся с ней как с органическим продолжением собственных рук.
- Однако по-хорошему просим! - проговорил он зловеще.
И у обоих дедов были зоркие, очень спокойные, безжалостные глаза.
Вот это, между прочим, и называется - застать в полевом нужнике со спущенными штанами. Ax, бедные братья Хулио и Бенджамин! Самое обидное, что, очнувшись от мгновенного столбняка, они с большим опозданием идентифицировали обоих. Маленького - просто узнали. Они видели его в день приезда: это он чуть не застрелил русского начальника expedition, это его с большим трудом утихомирил commander Skudin... Потом узнали и рослого старика. Его они ни разу не видели. Однако семейное сходство между ним и упомянутым commander'ом никакому сомнению не подлежало.
Братья было обрадовались, но одновременное движение двух стволов уморило их радость в самом зародыше:
- Документы!
Увы, ни охотничьих билетов, ни разрешений на огнестрельное оружие, ни подавно лицензий на отстрел кого бы то ни было у братьев не оказалось. Зато во всей красе обрисовался языковой барьер:
- Экспедишен, - выдавали они, косясь на калибр 7.62, наведённый на них недрогнувшими руками. - Водка выпивайт... русски бледиш... Союз-Аполло, лайка, перестройка...
- Матка, яйки, млеко, сало, - фыркнул рослый старик. Знаем, мол. Слышали неоднократно.
- Экспедишен, значит? - Низенький нехорошо прищурил и без того маленькие, утонувшие в морщинах глаза, и жестом показал, чтобы нарушители разоружались. - Скидай стволы, говорю!
А чтобы было понятней, не целясь пальнул от бедра из своего "Тигра". И пуля прошла у вздрогнувшего Хулио по волосам.
- Живо у меня, однако!
- Давай, давай. - Его могучий напарник мягко сместился левее, спокойный взгляд был всё так же пристален и внимателен. - А то будет вам Перл Харбор.
Братья Хулио и Бенджамин были людьми многоопытными. Они оценили ситуацию сразу и безошибочно. И, решив попусту не геройствовать, положили на землю свои помповые ружья, отстегнули ножны с боевыми тесаками - и по команде "гнома", подкреплённой ещё одним далеко не холостым выстрелом, немедленно ретировались.
Куда глаза глядят.
Во всю прыть мускулистых тренированных ног.
Когда стало нечем дышать, они перешли на шаг и начали оглядываться, соображая, куда занесла их нелёгкая. Скоро выяснилось, что нелёгкая занесла их в узкое ущелье, стиснутое с обеих сторон отвесными скалами. Сюда никогда не заглядывало солнце, и на дне лежал снег. Талые ручейки бесшумно змеились между валунами. Было сумрачно, прохладно и тихо. Неестественно тихо...
- What fucking hell might this be (Что это ещё за хренова преисподняя (англ.), - брат Хулио зябко поёжился, невольно понижая голос, брат Бенджамин согласно кивнул. Ещё несколько шагов... И тут их глазам предстала огромная колонна, вырезанная из жёлто-белого камня и очень напоминавшая гигантскую свечу. Рядом лежал массивный обломок скалы, судя по всему - жертвенник. Oh, those Russians!.. В этой кошмарной стране водились не только старики со снайперскими винтовками, здесь, по-видимому, ещё и язычество вовсю процветало. С кровавыми человеческими жертвоприношениями...
Закалённая психика сработала моментально: мускулистые ноги опять понесли братьев по необъятным просторам Кольского полуострова. Пока не остановились на берегу маленького горного озера. Это было на редкость унылое место, просто-таки лунный цирк в миниатюре. Камни, камни, камни, ничего, кроме камней.
- Frankly speaking, brother, I'm a bit down (Честно говоря, братишка, как-то мне малость не по себе... (англ.), - честно признался брат Бенджамин. Брат Хулио согласно кивнул и крепко потёр коротко стриженную макушку. Эта привычка появилась у него совсем недавно. После того, как в четверти дюйма от черепа просвистели две пули.
Чтобы поправить настроение, братья выпили коньяку, закусили шоколадом из НЗ и решили связаться с базой. Fucking hell! Чёртовы рации не работали. То есть работали, но из них слышался только писк и треск. С горя братья ополовинили фляги и собрались возвращаться домой. Но и с этим вышли непредвиденные затруднения - компас определённо взбесился, стрелка, не останавливаясь, вертелась на оси.
Приборчик спутниковой навигации они с собой не захватили. Но было очень похоже, что и он здесь показывал бы какую-нибудь чушь.
- Goddam (Проклятье (англ.), - братья двинулись дальше, решив полагаться на интуицию. Вскоре она привела их к огромному пирамидальному камню, сплошь покрытому плотной коростой разноцветных лишайников.
- I'm absolutely fed up with all this fucking hunting (До смерти надоела вся эта хренова охота (англ.), - сказал брат Хулио, и было решено устроить у подножия менгира (Менгир (бретонское men камень + hir длинный) - разновидность древних (3-2 тыс. лет до н. э.) памятников из громадных камней, поставленных вертикально. Первоначально служили надгробиями и святилищами) большой основательный привал. Добили спиртное, доели НЗ... И по специально отработанной методике погрузились в сон. В наставлениях было обещано - мгновенный и без сновидений...
...Как бы не так. Бедных братьев сразу принялись мучить ужасные кошмары. Привиделось такое, что врагу не пожелаешь. Хотя, впрочем, это уж в меру личной духовной продвинутости.
- Oh no, no, no!.. (О, нет, нет, нет!.. (англ.) - Проснувшись через считанные минуты, брат Хулио вскочил как подброшенный и испытал явное облегчение, убедившись, что привидевшееся не было явью. Его зримо трясло. Какой уж тут отдых!
- Oh no, have mercy, not this!.. (О нет, пожалейте, только не это!.. (англ.) - Брат Бенджамин пробудился рыдая, точно первоклассник, которого привели на уколы.
Отдышавшись, они стали сравнивать пережитое. Обоих, как выяснилось, посетил сходный кошмар. Нечто жутко-извращённое на тему кастрации.
В молчании попили высококалорийной тонизирующей жидкости и мрачно отправились дальше. Куда? Спросите что полегче. Даже солнце здесь было какое-то неправильное и нипочём не желало указывать братьям дорогу. Очень скоро выживание сделалось попросту невозможно. Костер упрямо потухал, а если и горел, то на нём ни в какую не закипала вода, всюду слышались призрачные голоса, а на краю зрения мерещилось такое, что куда там привычным "ужастикам" с их беленькими-пушистыми киношными монстрами. Хорошо ещё брат Хулио вовремя вспомнил о своём католическом происхождении, сотворил очень искреннюю молитву, и Создатель откликнулся. Присев по нужде, Хулио заметил остатки чьего-то пикника. У тропинки валялся недоеденный харч и к тому же, о новое чудо! - свой, привычный, американский. Наверное, благодарственная молитва брата Хулио вышла не такой горячей, как та первая, ибо почти сразу после негаданной трапезы небо затянули тучи, задул ветер и хлынул дождь, вскоре превратившийся в отчаянный ливень. Положение вымокших, с подведёнными животами добытчиков сделалось уже вовсе плачевным... как вдруг брат Бенджамин разглядел сквозь хлещущую водяную стену красные сполохи огней.
Из последних сил, спотыкаясь, охотники пошагали на свет... и вот, о радость! - знакомые лица, милый сердцу берег озера... и разноцветные американские палатки. Ноте, sweet home! (Дом, милый дом! (англ.) Скорее нажраться до отвалу русской гречки - и спать, спать, спать... Только на сей раз безо всяких расслабляющих методик!!!
Между тем Звягинцев с Кнопиком и Скудин с Глебом Буровым тоже вовсю наслаждались благами цивилизации. Высушенные, отогревшиеся и сытые, они пребывали в том блаженном состоянии духа, когда на сердце воцаряются спокойствие и умиротворенность, а пережитые испытания кажутся пустячными и легко одолимыми. Что до Эдика - он в баню не пошёл, столовую проигнорировал и, переживая некое подобие катарсиса, лежал пластом. Как был - мокрый. И рыдал в голос.
- Косит под убогого, гад, чтобы не били, - определил его состояние Боря Капустин. И хрустнул пальцами, складывая пудовые кулаки. - На гной его пора... Человека делать, пока не поздно.
- Уже поздно, милый мой, характер ребенка формируется до трёх лет. - Гринберг прокалённой иглой вскрыл кровавую мозоль на ладони Скудина, хмыкнув, полюбовался на свою работу.
- "Болять мои раны на боке", - негромко пропел Кудеяр.
- "Одна заживаеть, другая нарываеть, а третия засела в глыбоке", - весело подтянул Гринберг. - Всё, командир, последняя, остальные и так пройдут. Теперь ссы на них, пока не иссякнешь. А если вдруг иссякнешь - поможем...
- Да уж как-нибудь справлюсь, - рассмеялся Иван. Давно когда-то в Анголе Грин фальшивил эту же песенку, зашивая ему глубоко распоротое бедро. Под руками не нашлось ни обезболивающего, ни антисептиков. Обошлись крепкой ниткой, обычной .иглой... и человеческой мочой, имевшей на африканской жаре консистенцию густого рассола. Ничего - зажило как на собаке...
В это же самое время в вагончике у Звягинцева происходил небольшой междусобойчик, замаскированный под научный консилиум. На повестке дня была череда таинственных событий, несомненно между собой связанных. Явление первое - загадочный портрет в интерьере пещеры. Потом неприятности у братцев охотников. Теперь вот внезапный шторм на озере. Все это были определённо звенья одной цепи, только вот какой? Профессора общались не торопясь, покуривая и потягивая черный кофе с коньяком. Спешить было некуда - всё равно день уже пропал.
- Итак, досточтимые коллеги, мы столкнулись с рядом аномальных фактов. - Звягинцев задумчиво отхлебнул из чашки, качнул головой и подлил себе коньяку. - По-моему, мы имеем дело с целой совокупностью причин. Во-первых, особые геопатогенные зоны, через которые проходят космические энергоинформационные потоки. Во-вторых, уникальное строение земной коры. А именно, наличие в большом объёме ураноносных и редкоземельных руд. Энергоинформационный поток Земли свободно проникает на поверхность по застывшей вулканической магме, которая здесь словно гвоздь пронзает горную толщу. Результирующая всех этих факторов и приводит к аномальным проявлениям... коим мы с вами и были свидетелями. Есть возражения?
- Возражений нет, - проворчал Шихман. - Вот если мы ещё дотянем логические ниточки от этих отправных точек до, хм, сновидчески отрезанных органов наших охотников...
Тут надо заметить, что несколько раньше братья Хулио и Бенджамин, взятые учёными в оборот, мало-помалу отбросили спецназовскую застенчивость и рассказали обо всём, не утаивая деталей.
- Случайность - это тоже закон, имя которого до поры неизвестно. - Бубенчиков со вздохом вытащил роскошную пенковую трубку и принялся набивать ее ароматизированным табаком. - Мы сами с вами сплошные случайности. - Он чиркнул спичкой, закурил, и в воздухе густо запахло жасмином. - Хомо сапиенс совершенно не приспособлен к существованию на нашей планете. Сила тяготения для него велика примерно в два раза, биологические часы работают в ином ритме, чем у любого земного существа, необыкновенно мощный мыслительный аппарат используется лишь процентов на десять. Да ещё и неадекватно используется. Этакий самонадеянный недоросль с атомной дубиной...
- От которого шкафы нужно запирать, - перебил Бубенчикова Шихман.
- Вот их, кажется, и запирают, - хмуро проговорил Звягинцев.
- И за которым глаз да глаз нужен, - продолжал Шихман. - Хорошая опытная нянька. С ремнём...
Ему очень импонировали теории об инопланетном вмешательстве в исторический ход земных дел.
- Египетская цивилизация, - Бубенчиков поставил на столик опустевший стакан, - просуществовала в неизменном виде более трёх тысяч лет. Это при том, что жрецы владели секретами генной инженерии, ядерного распада и таинственной энергии "мармаш". Однако - кстати о няньках - никто не начал готовить на соседей бомбу, не занялся клонированном и не устроил Чернобыля где-нибудь в районе Абидоса. Техническое развитие не должно опережать ментально-этического - вот о каком законе пеклись жрецы-египтяне. Зато потом пошло-поехало. И вот приехали...
Он грустно махнул рукой.
- Похоже, космическая нянька потеряла квалификацию. Вместе с ремнём, - хмыкнул Шихман, закрывая "конвульсиум". - Мы по обыкновению знаем, коллеги, только то, что мы ничего не знаем...
- Зато другие не знают даже и этого, - хором процитировали Сократа Звягинцев и Бубенчиков-Беллинг.
Над Кольским полуостровом бушевала гроза, вызванная недовольством местных богов. Остальная планета жила по законам хомо сапиенса, которого давно не пороли ремнём. Сосед резал соседа из-за украденной курицы, правительства посылали свои народы в бой из-за нескольких квадратных километров песка или болот, никому на самом деле не нужных. Высоколобые умники в засекреченных лабораториях трудились над уже вовсе запредельными средствами уничтожения, а политики изобретали предлог испытать эти средства если не на соседях, так на собственных жителях...
Когда Лев Поликарпович Звягинцев наконец вышел из вагончика под ночной дождь и подставил ему лицо, холодные капли показались ему не наказанием, а благословением Божьим.

Тайны за семью печатями

В вагончике у Скудина было весело. Грин показал широту русской натуры - приволок из своего контейнера дюжину упаковок "Хольстена", связку хорошо провяленных лещей, мешок солёных фисташек, бочонок чёрных маслин, гору черемши и кадочку маринованного чеснока. Если добавить к этому благолепию горячую варёную картошку да колбасу... В общем, роскошные рестораны могут не беспокоиться. Никакие консомэ и жюльены не способны вызвать у русского человека такого гастрономического восторга. У правильного американского человека, как выяснилось, тоже. То есть, когда пришёл Звягинцев, интернациональный пир шёл горой.
Лев Поликарпович вежливо отказался от угощения, только попросил у Скудина спутниковый телефон. Набрал по памяти номер... На том конце трубку сняли без большого промедления.
- Алло? Володя? Да, я... всё благополучно, спасибо...
У тебя-то, главное, как успехи? Слышимость была великолепная.
- Работаю в поте лица, - бодро отозвался Гришин. Он, кстати, тоже что-то жевал. - Пока выяснил следующее. Рукопись выполнена на искусственно созданном языке, а потом ещё и зашифрована. Код очень сложный, но нет таких крепостей... Нет, правда, искреннее удовольствие получаю.
- Понял, Володя, спасибо. - Звягинцев вернул телефон, вторично, сославшись на непоколебимую верность отечественному "Бочкарёву", отказался от "Хольстена", накинул капюшон и двинулся сквозь дождевую стену к себе. В его вагончике всё ещё витал жасминовый дух, по крыше барабанили упругие струи, Кнопик подёргивался во сне, глухо рыча. Ни дать ни взять храбро одолевал неведомого врага, так напугавшего его на острове Костяном. Сон явно был увлекательным - пёсик проворонил даже возвращение хозяина, что в обычной жизни было ему несвойственно. Звягинцев включил автоматический чайник, сел и принялся барабанить пальцами по столу. Делать было решительно нечего. Спать ещё рано, а вот работать... Поднявшись, профессор взял с тумбочки творение Шихмана. Перевернул глянцевый лист с посвящениями и благодарностями... Иська благодарил многих. В том числе кондитерскую фирму "Анадама овенс":
"Автор, засиживаясь над рукописью допоздна, поглощал большое количество печенья, а потому..." Лев Поликарпович просмотрел оглавление и взялся за научные подробности. Его английский позволял читать без труда.

"...Структура земной коры представляет собой одну большую неразрешимую загадку. Тайну за семью печатями. На суше её толщина составляет примерно двадцать миль, причем в горных районах эта цифра бывает и в два раза больше. А под поверхностью океана миль всего пять. Это странное явление ещё усугубляется тем, что отдельные огромные глыбы земной коры заглублены от поверхности на двести пятьдесят миль. В довершение, как бы специально, чтобы всё запутать, возраст океанической земной коры составляет не более двухсот миллионов лет, тогда как континентальная кора неизмеримо старше - до четырех миллиардов лет. Современная наука не в состоянии объяснить этот клубок противоречий, все теории фальшивы, наивны и как бы высосаны из пальца.
Между тем в древневавилонском тексте "Энума Элиш", датируемом примерно двухтысячным годом до Рождества Христова, рассказывается о вселенской катастрофе. Катастрофа заключалась в столкновении двух небесных тел, одним из которых была наша планета. Рассмотрение геофизических проблем с точки зрения данного эпоса всё ставит на свои места. Делаются корректны теории материкового дрейфа, равно как и концепция полой Земли. Кстати, древние шумеры называли нашу планету КИ, что буквально означает "создать внутреннюю полость".
Пусть это послужит нам лейтмотивом, в свете которого могут сделаться хоть как-то понятны нижеследующие факты и легенды, дошедшие до наших дней. В первую очередь стоит поговорить об Агарти, подземной стране высшего знания. Там обитают человеческие существа иного, более высокого порядка развития, сочетающие вечную юность и глубокую мудрость. Из древних легенд явствует, что властелином подземного царства является великий Царь мира, как величают его на Востоке. Утверждается, что Агарти, основанная на принципах золотого века, существует более шестидесяти тысяч лет. Люди там не ведают зла и не совершают преступлений. Подземный народ, достигший невероятных вершин знаний, не ведает болезней и не боится никаких катаклизмов. Царь мира правит не только миллионами собственных подданных, но также - тайно - всем населением на поверхности. Ему ведомы все скрытые пружины мироздания, он постигает душу каждого человеческого существа и читает великую книгу судеб. Царство Агарти простирается под землёй по всей планете. В том числе и под океаном. Как рассказывают гималайские ламы, в пещерах Агарти существует особое свечение, позволяющее даже выращивать овощи и злаки. В подземных мастерских кипит неустанная работа. Там плавят металлы и куют изделия из них. В необыкновенных самодвижущихся колесницах проносятся жители Агарти по туннелям, проложенным глубоко в недрах... Уровень их технического развития поражает самое смелое воображение. Они в состоянии осушить моря, затопить сушу и возвести горы среди песков пустыни, могущество их практически безгранично. Когда-то благой царевич Шакьямуни, Будущий Будда, совершил восхождение в горы и обнаружил там каменные таблицы, испещрённые письменами. Он сумел расшифровать их только в старости. Тогда он понял, кому принадлежат найденные им скрижали, и самолично отправился в царство Агарти. Там он встретился с самим Царём мира, Брахитмой, и получш от него, дабы передать людям, священные знания.
С преданиями об Агарти перекликаются легенды о подземной цивилизации человекоподобных серпентоидов-"нагов". Мудрые наги - персонажи ведийского и индуистского пантеонов, полулюди-полузмеи, их змееподобное туловище оканчивается человеческой головой. Им принадлежит подземное царство Патала. Они живут в блистающих золотом и драгоценностями дворцах и владеют несметными сокровищами земли. Им ведома тайна эликсира бессмертия, с его помощью они способны не только неограниченно продлевать свою жизнь и сохранять вечную молодость, но и оживлять мёртвых. По слухам, один из очагов древнего змеиного царства находится в России, в Поволжье, на месте так называемой Самарской Луки.
Поскольку речь зашла о России, нельзя не вспомнить её национальный эпос, а именно, предания о трёх подземных царствах: медном, серебряном и золотом. Популярность этой сказки превыше всяких сравнений, только опубликованных версий известно более пятидесяти, хотя главный стержень во всех вариантах остаётся неизменным. Во-первых, попасть в подземное царство не так уж сложно - нужно отворотить заветный камень, а там - дыра в землю, дальше - главное не теряться, не бояться. Во-вторых, во всех трёх царствах светло точно днём, то есть существует определенная светоносная эманация. В-третьих, там счастье и изобилие - живи не хочу. Таким образом, нам предстаёт классическая мифологема трёх стадий первоначального развития человечества: медного, серебряного и золотого веков.
Теперь, проигнорировав общеизвестное - легенды староверов о подземных хранителях ключей счастья, уральские сказы Бажова, северные предания о чуди, нибелунгах, карликах и клуриконах, - стоит вспомнить кое-какие факты из истории Третьего Рейха. В 1938 году Германия вдруг обнаруживает необъяснимый интерес к Антарктиде. За неполные полтора года были осуществлены две антарктические экспедиции. Самолеты Третьего Рейха произвели детальное фотографирование ранее совершенно не изученных территорий. При этом на вечные льды было сброшено несколько тысяч металлических вымпелов, несущих на себе знак свастики. Впоследствии вся обследованная территория получила название "Новой Швабии" и стала считаться частью Третьего Рейха. Тысячекилометровые перелёты, сотни тонн сожжённого топлива, многомиллионные затраты... Дня чего Германии понадоблюсь эта недоступная, далёкая, холодная территория площадью шестьсот тысяч квадратных километров? В 1943 году, когда, кажется, и без того хлопот был полон рот, гросс-адмирал Карл Дёниц обронил весьма примечательную фразу: "Германский подводный флот гордится тем, что создал для фюрера, на другом конце света Шангриллу - неприступную крепость". Уже после войны стало известно, что существовало совершенно секретное соединение германских субмарин, получивших наименование "конвой фюрера", в него входило тридцать пять подводных лодок. Весной сорок пятого года в порту Киля с них сняли всё вооружение, загрузили контейнерами с провизией и оборудованием - и отправили в Антарктиду, к Земле Королевы Мод. Далее сведения становятся всё более туманными. Известно только, что в январе 1947 года ВМС США, видимо, выжавшие из пленных немцев кое-какую информацию, решили провести операцию "Высокий прыжок". Возглавил ее адмирал Ричард Бёрд, ранее якобы обнаруживший, что на севере Аляски существует отверстие в земной коре, которое ведёт к обширному подземному району с тёплым климатом. Таким образом, Бёрд глубоко верил в концепцию полой земли. В своем распоряжении адмирал имел весьма внушительные силы: авианосец и при нём ещё тринадцать боевых кораблей, а также двадцать пять самолётов и вертолётов палубной авиации. Всего в операции участвовало более четырех тысяч человек. Армада двинулась к Антарктиде и встала на якорь опять-таки вблизи Земли Королевы Мод. А затем произошло необъяснимое. Всего через неполный месяц, в феврале 1947 года операция " Высокий прыжок " была внезапно свёрнута. Мощная военно-морская эскадра, имевшая запас продовольствия на шесть-восемь месяцев, неожиданно возвратилась, и всё связанное с ней тотчас окружила плотная завеса секретности. Однако тайное рано или поздно становится явным. Просочилась информация, из которой следовало, что во время злополучной экспедиции случились потери: минимум один корабль, четыре самолёта и несколько десятков человек... Якобы Бёрд признавался потом, что прекращение исследований было вызвано действиями вражеской авиации. Таким образом, имеются по крайней мере косвенные данные о том, что нацисты сумели отыскать в районе Антарктиды вход в подземную полость и nocmpoили там мощный укрепрайон. Экспедиция Бёрда закончилась провалом, потому что на её пути оказались превосходящие силы противника. Мир праху адмирала, через несколько лет он погиб при совершенно таинственных обстоятельствах. Видимо, знания - и вправду слишком опасное бремя...
Пойдем дальше. Благоразумно оставим в стороне сделанное Эрихом фон Деникеном нашумевшее описание подземных катакомб в непроходимых джунглях Эквадора, эпохальные откровения таинственного Добсанга Т. Рампы (Тибетский лама, выпустивший книгу "Третий глаз" и другие), сенсационные результаты, полученные Мулдашевым (Директор Всероссийского центра глазной и пластической хирургии, летом 1996 года во время экспедиции на Тибет открыл наличие огромных подземных полостей, где в анабиозе находились представители различных цивилизаций прошлого). Вернемся на территорию России, причём опять-таки не будем затрагивать общеизвестное - град Китеж или, к примеру, Мангазею Златокипящую (Таинственный город, реально существовавший в районе Обской и Тазовской губы до середины семнадцатого века. После недолгого и фантастического расцвета, когда через него проходило до полумиллиона шкурок соболя в год, Мангазея неожиданно исчезла с лица Земли. Ло официальной версии - сгорела дотла, со всеми домами, складами, архивами и церквами. По народным преданиям - опустилась на дно океана). Поговорим о подземном царстве, обнаруженном в самом центре России - в Поволжье. Странное это место, загадочное. Когда-то давно, ещё до Первой мировой войны, на поверхность выходит лазы к подземным убежищам. Ходили слухи, что в юности здесь бывала и медитировала мадам Блаватская, тогда ещё носившая девичью фамилию Ган. Немало известно и устных преданий о несметных сокровищах, хранящихся глубоко под землей, и о загадочных стражах, их стерегущих. Известны люди, которые видели таинственные лазы, не исключено, что спускались и сами. Но об этом молчат, не рассказывают. Всё дело, как обычно, испортило НКВД. В июле 1942 года во время наступления фашистов на Сталинград особисты, опасаясь диверсантов (а подземные коммуникации находятся на территории бывшей республики немцев Поволжья), взорвали все выходы на поверхность. Да так основательно, что расчистить старые спуски абсолютно невозможно. Единственное, что остается, - пробиваться по-новому. В течение ряда летних сезонов группе энтузиастов во главе с известным изыскателем господином Чернобровом с помощью физических приборов удалось определить многокилометровые контуры подземных туннелей, произвести бурение и начать раскопки. Ситуация осложняется тем, что в данном регионе почему-то напрочь блокируются сейсмоволны (так называемая красная полоса). Причём со стопроцентной вероятностью наблюдается странная корреляция - автобуры неизменно ломаются, а обычные ручные не в состоянии пройти более пятидесяти сантиметров, упираются в какое-то очень твердое препятствие и проворачиваются вхолостую. Едва начинаются многообещающие раскопки, как налетает ураган, сносит палатки, заливает костры - и так далее, и тому подобное. Тем не менее, с помощью гравиметров и биорамок было установлено, что тоннели являются многокилометровыми идеально ровными подземными сооружениями шириной около семи метров. Для сравнения: стандартный туннель подземки, кстати, меньшего диаметра, никогда не бывает абсолютно ровным. О происхождении таинственных туннелей выдвинут ряд гипотез, все они заслуживают внимания.
1. Туннели - секретная военная база. (Маловероятно. Точно установлено, что во всей округе нет и никогда не было военных баз.)
2. Туннели - разломы в земной коре, то есть имеют естественное происхождение. (Маловероятно, наука не знает столь идеально ровных разломов.)
3. Туннели - энергетическая структура живой земли. (Никаких комментариев - нет информации.)
4. Туннели - искусственное сооружение древней цивилизации. (Не исключено. К слову сказать, нашей цивилизации соорудить что-то подобное не под силу.)
5. Туннели - место обитания неизвестной подземной цивилизации. (Не исключено, особенно если учесть наличие загадочных корреляций и тот факт, что местные жители частенько наблюдают странных существ в непривычных одеждах.)
6. Туннели - скрытая транспортная сеть, тайно построенная представителями внеземных цивилизаций. (Очень может быть, тем более что экстрасенсы уверяют, будто сеть тянется от Поволжья аж до Новой Земли в Северном Ледовитом океане.)
Словом, вопросов больше, чем ответов.
Теперь перенесемся из Поволжья в Якутию, на реку Вилюй. Там расположёна не менее загадочная аномальная зона с таинственными выходами из-под земли на поверхность. Речь идет о знаменитой "Долине Смерти", где непонятные куполообразные надземные сооружения прикрывают проходы, ведущие в неизведанные недра. О "Долине Смерти" писал ещё в XIX веке известный исследователь Вилюя Р. Маак:
"На берегу речки Аиый - Тимирнить, что означает "большой котёл утонул", действительно находится гигантский котёл из неизвестного металла. Величина его неопределима, так как над землёй виден только край, в котором растут несколько деревьев". .Имеются показания старого кочевника. Тот, побывав в "Долине Смерти", поведал о "металлической норе, а в ней лежат насквозь промёрзшие шибко худые одноглазые люди в железных одеждах". Другой свидетель показывал, что размер котлов колеблется от шести до девяти метров в диаметре, металл, из которого они сделаны, не берёт отточенное зубило, молоток даже не оставляет вмятин. Этот металл не откалывается и не куётся. Сверху он покрыт слоем неизвестного материала, похожего на наждак, его тоже ни сколоть, ни поцарапать не удавалось. Древние якутские легенды описывают достаточно странные события, непосредственно связанные с металлическими объектами на реке Вилюй и ходами, сокрытыми в вечной мерзлоте. Здесь и загадочный огонь, изрыгаемый железной трубой, которую прикрывала хлопающая крышка, и опять-таки железные коридоры, уводящие далеко в недра земли. Там, в глубине, согласно легендам, обитает "сеющий заразу и мечущий огненные мячи" исполин Уот Усуму Тонг Дуурай, что в переводе означает: "преступный пришелец, продырявивший землю и укрывшийся в глубине, огненным смерчем уничтожающий всё вокруг". Ни больше, ни меньше! Признайтесь, о чём вы сразу подумали? Правильно, о засекреченной ракетной базе стратегического назначения. Но ведь мы с вами говорим об ОЧЕНЬ ДРЕВНЕЙ легенде..."

Монотонно барабанил дождь по крыше, в небе сдержанно грохотало. Звягинцев листал страницы, задумчиво поглаживал подбородок... Кнопик уже не рычал. Уютно свернувшись, он чему-то тихо улыбался во сне.

До свадьбы заживёт

Эдика судили ранним утром в тесном мужском кругу. Люди, умевшие за несколько секунд проникнуть внутрь запертого авиалайнера, вскрыли хилую (по их понятиям) дверцу вагончика, не произведя лишнего шороха. Сильные руки выдернули генеральского отпрыска из-под одеяла, одновременно заткнув ему рот. Дальнейшее по своему духовному наполнению напоминало блистательный эпизод из фильма "Правдивая ложь". Голого Эдика притащили на берег древнего саамского озера и привязали к шершавому стволу громадной, как ракета-носитель, зелёной стрельчатой ели.
А вокруг разливалось щедрое великолепие заполярного лета. Дождь кончился, незаходящее солнце ласково поглядывало сквозь деревья, капли влаги на траве искрились, как драгоценные камни. Так мог бы выглядеть рай до грехопадения человека. Но вот оно состоялось - и грозные архангелы собрались на суд, и райская благодать превратилась в горестную насмешку.
- Ну, приступим, благословясь... - Скудин вытащил хищный, особой заточки нож-стропорез и стал завораживающе-медленно водить им туда-сюда по ладони. Вчерашние волдыри на ней успели превратиться в жёсткие корки. Эдик явственно слышал, как скребли по ним кровожадные зубчики лезвия. - Какие будут мнения, господа офицеры?
Связанный генералов сын был бледен, тощ, угловат и до крайности непригляден. Он окарябал спину о еловый ствол и перемазался в смоле, им начали живо интересоваться муравьи.
- А чё тут долго думать-то. - Гринберг извлёк из кармана большой, заранее приготовленный тюбик "вазелина душистого" и стал выдавливать на ладонь желтоватую колбаску. - Сделаем его педерастом лагерным, будет в хозяйстве хоть какая-то польза. Американцам в аренду сдадим, .. за твердо конвертируемую валюту... Дыши животом, сладкий мой, - посоветовал он Эдику и нежно погладил его бедро, оставив на коже след вазелина. - Это только первый раз больно. Зато потом так приятно...
Эдик рванулся, но безо всякого толку: привязывали его профессионалы. Уж они-то умели спутать пленника так, чтобы ни удавиться не смог, ни болячек не нажил от передавливания сосудов, и, конечно, ни в коем случае не освободился. Эдик затравленно огляделся. Насколько он мог видеть, места были совсем незнакомые, а это значило, что затащили его достаточно далеко и подмоги можно не ждать. А самоё худшее - во рту у Эдика торчал кляп. Никакой возможности закричать, попросить о пощаде... даже просто мнение своё высказать...
Он вдруг понял, что основной ужас ситуации и заключался именно в этом: в полной невозможности высказаться. Люди, приволокшие его сюда, словно тряпичную куклу, и поступать с ним собирались как с куклой, никакого права голоса не имеющей. Никто не собирался слушать его. Никого не интересовало, что имеет сказать голый человек, привязанный к ёлке.
Где-то вдалеке зацокала белка. Звонко приложился клювом о ствол дятел. И снова наступила тишина - загадочная, ощутимо вязкая, страшная. Вот возьмут да так тут и оставят на съедение муравьям...
- Возражаю! Категорически. - Нахмурившись, Боря Капустин выволок из бездонного кармана ржавые, неописуемо жуткие ножницы по металлу, клацнул ими вхолостую в воздухе. - Вначале кастрировать! Петушить - потом. Гринберг, отвали; освободи операционное поле!
Ножницы клацнули снова. Капустин начал придвигаться к Эдику, не сводя оценивающего взгляда с его мужского хозяйства.
Эдик трясся и невнятно мычал. Слезы, сопли и моча стекали на землю.
- Интересно, интересно... - Скудин оживился, словно вспомнил о чём-то, глаза сделались озорными: - А давайте-ка его утопим! Так сказать, все концы в воду. Проверим, сможет ли папаша-генерал со дна озера своего сынка выудить... Капитан Грин! Что-нибудь тяжёленькое - и побыстрей.
- Это подойдет? - Додикович весело подкатил небольшой, на полцентнера, валунок, мигом обвязал его тросиком и надел петлю-удавку Эдику На шею. - Ну вот, всё в лучшем виде. Булькнуть не успеешь, гарантирую. "Отче наш" помнишь?
Работать бы ему в инквизиции, далеко бы пошёл.
- "Мочилась ли ты на ночь, Дездемона", - проворковал Скудин.
- Возражаю! Категорически! - Боря Капустин всё никак не унимался, Гринберг его отпихивал, но Капустин был увёртлив и без конца щёлкал ножницами возле гениталий Эдика. - Кастрированного топить интересней!
Взгляд у него был как у маньяка, движения быстры и уверенны - под крылышком у Игнатия Лойолы, отца-основателя ордена иезуитов, он тоже не остался бы без куска хлеба.
Эдик уже не плакал - рыдал взахлёб. Похоже, первый этап судилища завершился, наступала пора игры в хорошего и плохого следователя. Эту игру нам тысячу триста восемьдесят семь раз показывали в американских полицейских боевиках, так что ушлый зритель всё с самого начала видит насквозь и лишь снисходительно удивляется: и как это преступник, сидяший в комнате для допросов, не просекает, что детективы его элементарно "разводят"? Дурак, наверное. Или по сюжету так надо...
О том, как бы они сами себя повели, когда с одной стороны - три кровожадных амбала с нешуточными намерениями, а с другой - человек вроде бы сочувствующий, ушлые зрители задумываются очень редко...
- Э, ребята, вы что там? Вы что? - Из-за ёлок ненавязчиво возник Буров, не иначе совершавший утреннюю пробежку. Он легко оттеснил Капустина, отодвинул в сторонку Гринберга и несокрушимо встал между ними и Эдиком: - Нет, ребята, что-то вы тут не то затеваете. Зачем мальчонку топить?
Весь он был такой огромный и добрый, со скуластого крепкого лица его не сходило сочувственное выражение. Он вытянул у Эдика изо рта кляп. Несостоявшийся великомученик набрал полную грудь воздуха, собираясь говорить, говорить, говорить... но смог лишь невнятно захныкать.
- Ладно, сынок. Живи. - Тут Глеб навис над генеральским отпрыском всей своей мощью, и стало ясно, что он может быть грозен настолько же, насколько был сейчас добр. - Учти только... по второму разу я тебя от этих типов не смогу защитить. - Тут он кивнул на Гринберга с вазелином и вооружённого ножницами - Капустина. - Они в Анголе да Бирме такое выделывали, что тебе ни в каком фильме ужасов не покажут. Им человека убить - как тебе комара. Они и лидером сделают, и кастрируют, и утопят. Не ты первый, сынок...
С этими словами он легко оборвал верёвки, и Эдик, всхлипывая и сверкая тощими ягодицами, рванул прочь. На самом деле утащили его от лагеря не особенно далеко - надо думать, дорогу к своему вагончику найдёт без труда.
- Да... Вот уж верно сказано: битие определяет сознание... - Скудин проводил воспитанника задумчивым взглядом, потом повернулся к подчинённым: - Что, макаренки, дадим кружок? В среднем темпе?.. Кстати, кто знает, что у нас сегодня на завтрак?
Возвращение к ледовому дворцу заняло чуть ли не полдня, в основном потому, что все были загружены под завязку, словно мулы. Только профессору не позволили тащить тяжёлый рюкзак; Лев Поликарпович бережно нёс сумку с видеокамерой, заключённой от помех в специальный экранирующий кожух. Над этим кожухом Виринея. корпела большую часть ночи. Теперь глаза у неё были красные, и на каждом привале она немедленно засыпала у Гринберга на плече.
Наконец добрались до горы Нинчурт. Поднялись на знакомый гребень, нависший над ущельем Чивруай. Вот наконец и фирновый панцирь!
- Недолго мучилась старушка в балтийских опытных руках... - Веня Крайчик первым сунулся в щель, дрожа от исследовательской лихорадки. Однако пение тут же смолкло. Вместо него в голубое небо рванул фонтан примитивного мата, которого до сих пор от интеллигентного Вени никто никогда не слыхал.
Тут надо наконец пояснить, что этнически Вениамин Борисович Крайчик был целиком и полностью русским; однако граждане, озабоченные национальной проблемой, по причине довольно-таки "видоспецифического" ф.и.о. то и дело записывали его в евреи. Веня не обижался, справедливо полагая, что причисление к любому из земных племён хулой быть не может, а уж почётное членство в народе, давшем человечеству Библию и много чего ещё, следует рассматривать скорее как комплимент. Решив соответствовать имиджу, Веня выучил несколько еврейских присловий, типа "ле хаим" и "шлимазол", и щеголял ими при каждом удобном случае - особенно в годы разгула ныне уже подзабытого общества "Память"...
...Однако на сей раз он, чуть не плача, отчаянно и свирепо ругался чисто по-русски, и именно по этому признаку его друзья поняли - стряслось нечто серьёзное.
- Что такое?

Предыдущая страница 19 Следующая страница


Аленький цветочек 20

- Венька, что там?
- Ты застрял? Ты не ушибся?
Первыми на помощь подоспели Звягинцев с Альбертом Головкиным, следом бросились Скудин и Гринберг, затем Виринея.
Спустя секунду ругались по-чёрному уже все. Дружно, хором, от души. И было с чего. Вчерашний проливной дождь подмыл ледяные стены, и многотонная толща снежника рухнула внутрь. Засыпав, а может, и раздавив своей тяжестью внутреннее убранство радужного замка. И, естественно, напрочь перекрыв доступ к таинственному колодцу.
Стоило тащить на горбу километры верёвок и неподъёмное оборудование, не говоря уже о сумасшедшей надежде.
Эту бы веревку паразиту Эдику куда не надо затолкать!..
Чтобы хоть как-то оправдать затраченное время и труды, произвели замеры напряжения полей, определили радиационный фон и дислокацию геоактивных зон, а в заключение сняли небольшой, минут на десять, видеофильм - горные ландшафты, Кольские просторы, опять-таки групповой портрет... на фоне, так сказать, разбитых надежд. Отдохнули, перекусили - хотя отдых и еда получились совсем не те, что после тяжких, но успешных трудов. Встали на ноги. Потащились обратно на базу...
Только далеко не ушли. У нас ведь как: если наступила чёрная полоса, то это надолго. Уже внизу, на ровном, в общем-то, месте Виринея вдруг споткнулась, потеряла равновесие и очень неловко упала, придавленная рюкзаком. Хотела встать - и вскрикнула от неожиданной боли.
- Ну, что тут у нас? Внематочная, конечно? - Ухмыляющийся Гринберг, как и следовало ожидать, подскочил первым, но сразу заметил посеревшее лицо Виринеи и болезненно закушенные губы. Тут Грин улыбаться перестал, присел на корточки и сноровисто пустил в ход руки: - Так... так...
- Додикович, гад, хватит меня лапать, - Виринея из последних сил шлёпнула самозваного "медбрата" по пальцам, глаза девушки от боли были полны слез: - Идиот! У меня коленка болит... а не промежность!..
- Потерпи, Риночка. - Женя ещё раз, уже безо всякого ёрничества, пробежался аккуратными пальцами по ноге Виринеи, вынул нож, вспорол штанину и поставил диагноз: - Мениск!
С кем случалось, тот не позволит соврать: самая поганая штука на свете. И действительно может приключиться на ровном месте, от самой чепуховой нагрузки, но результат!.. Ногу не согнуть, не разогнуть и подавно не опереться, болит зверски и кажется, что легче отрезать. Виринее вкололи обезболивающее, наложили фиксирующую повязку, однако принципиально ничего не изменилось - как ни геройствуй, а самостоятельно передвигаться она не могла.
- Тебе сейчас самое главное - покой, - авторитетно заявил Гринберг.
- Ну вот... - окончательно расклеилась Виринея. -
Всем теперь из-за меня...
Вот это было точно. До лагеря оставалось ещё топать и топать. По едва заметным тропинкам. С тяжелыми рюкзаками.
- Сделаем вот что. - Скудин быстро оценил ситуацию и принял решение. - Отнесём к моим, здесь по прямой не так далеко, километров пять. Глеб и Женя со мной, остальные на базу. Боря! Захватишь её рюкзак. Вот так. Коротко и без проволочек. Вполне по-военному. Молча стоявший рядом Лев Поликарпович невольно задумался, а как в этой ситуации командовал бы он сам. Результат был не в его пользу. Нет, от "гестаповцев" определённо был толк...
- Ну-ка, взялись. - Не тратя времени попусту, Скудин с Буровым сцепили руки накрест, Грин поднял Виринею на импровизированное сиденье, и спасательная команда двинулась через лес.
- Всё, - сказала Виринея виновато и мрачно. - Сажусь на диету; Нет, правда. Честное слово.
...Но до чего всё же здоровы эти двое, Скудин и Буров. Идут себе и идут, мерно, словно заведённые... а кроме несколько полной (да что там!!! бессовестно жирной!!!) девицы на руках у каждого за спиной - ещё и по рюкзачищу. "Решено. Не завтракаю, не обедаю, не ужинаю..."
Сделали всего один привал - на полпути. Иван с Глебом улеглись на спины, упёрли, чтобы лучше отдыхалось, ноги в стволы деревьев. Гринберг суетился вокруг болящей и вслух предвкушал, как понесет её дальше - ощущая нежную упругость ягодиц на своих руках, вдыхая аромат волос и влекущий запах девичьего пота... однако не тут-то было.
- Береги силы, Женька, ночь впереди, - несколько двусмысленно сказали Скудин с Глебом и, снова сцепив руки в крест, подставили их Виринее: - Садитесь, мадам, карета подана.
Подняли её, пошли дальше... Наконец из-за сосновых стволов навстречу с гавканьем вылетели собаки, все как одна - чисто белые, пушистые и остроухие. Лайки узнали Ивана, радостно завертели хвостами. Потом показался большой, добротно рубленный "в лапу" дом-пятистенок. Из трубы вертикально в небо поднимался белёсый дым: у Скудиных привыкли ужинать рано.

Репт-Кедги

Новый день все начали по-разному. Скудин с подчинёнными отправились совершать ежеутреннюю разминку, которая для кого другого сошла бы за весьма изматывающую тренировку; вчерашний поход, увенчавшийся транспортировкой "раненого товарища", не был воспринят их организмами как сколько-нибудь значительная нагрузка. Веня с Альбертом, любившие при случае вспомнить свои былые спортивные подвиги, выползли из вагончика на одном самолюбий - после форсированного лазанья по горам ноги, в особенности бедренные мышцы, болели немилосердно: ни сесть, ни встать, ни по лесенке спуститься!.. Эдик, которого напрягали только морально, с видом обиженного на весь свет поплёлся по грибы. Его не оставляла мысль набрать крепеньких мухоморчиков: чем чёрт не шутит, здесь, в этой тайболе, всё не как у людей, так, может, уже грибы выросли?.. То-то он сварит живительный эликсир. И будет пить его ме-е-едленно, маленькими глотками... чтобы дуба не врезать...
В этот день Лев Поликарпович в поход не пошёл, хотя поначалу и намеревался. Покалеченная нога всерьёз разболелась, и молодые сотрудники уговорили храбрившегося профессора посидеть денёк в лагере. "Записи просмотрите, отчётность выправите..." Тем более, путь предстоял неблизкий - на Гору Мёртвых. К могиле некогда знаменитого нойды по имени Риз.
Перед кончиной этот нойда сказал своим близким, что поднимется на высокую скалу и там превратится в камень. Так и случилось. Сеид получил название Репт-Кедги. Когда люди просили у него хорошей погоды, дух шамана исполнял их желание. Но если кто-то шёл в гору с нечистыми помыслами, к примеру, желая уничтожить или испакостить камень - святотатца настигала в пути страшная буря. Оттого-то, как утверждали некоторые легенды, гора и получила своё название. "Мёртвые" фигурировали во множественном числе: не из-за одного же окаменевшего нойды, надобно полагать. Если бури, насылаемые Репт-Кедги, обладали хоть половиной той мощи, которую обрушил недавно на нарушителей своего спокойствия Костяной, легенды представлялись не такими уж невероятными... Скудин бывал у сейда ещё мальчишкой. Тогда он с детской непосредственностью просил у него удачи и силы, и, как видно, дух нойды Риза не оставил без внимания его просьбу. Это в плане силы. Что же касается везения...
Наверное, одному с другим сочетаться не полагалось.
Чтоб морда не треснула.
Выступили впятером. Сам Иван, Борис с Глебом да Альберт с Веней. Гринберг от похода отвертелся. Сказал, что пойдет навестить больную Виринею, и помахал на прощание ручкой. Кудеяр не стал употреблять власть. Говорил же Скудин-старший о кобеле, устремившемся по любовным делам, что пёс "в своём праве"...
Хоть и говорят, добрым нойдой был Риз, а вот умирать забрался на самую что ни есть кудыкину гору. (Если подумать, кстати, - потому, может, и забрался.) Веня с Альбертом уже готовы были спрятать мужское самолюбие в карман и начать жаловаться вслух, когда наконец между двумя косматыми вараками открылось устье мрачной неприветливой долины. Она называлась Холодное. И вела к подножию Горы Мёртвых.
- Засаду устраивать - лучше места не выберешь, - Боря Капустин покачал головой, улыбчивое лицо сделалось суровым и серьёзным. - Готовая западня!
Действительно, каменный мешок. Мрачное, дышащее древними поверьями место. Вокруг только молчаливые хребты гор - и неправдоподобная тишина. Незаходящее солнце струит медленно льющийся свет. В небе дымка, и свет отбрасывает расплывчатые, нерезкие тени. Колдовское безмолвие лишает слуха, настраивает на мистический лад. В звенящем молчании можно расслышать голоса гор, хранящих вечные тайны. На дне долины, у подножия отвесных утёсов, покоятся тёмные зеркала-озёра с величаво плавающими льдинами, похожими на лебедей... А может, не врут лопарские сказки и где-то совсем рядом помещается вход в Страну Мёртвых, куда, как известно, в старину люди ходили пешком?..
- Брось, Боря, - усмехнулся Скудин. - Кому мы на фиг нужны. - Пожал плечами и первым двинулся вдоль русла бойкого ручья, приглушённо звеневшего между камней. - Всё тебе Сьерра-Леоне мерещится.
- О-о... - отозвался Капустин. Ему сразу вспомнился непроходимый буш и засевшие в нём так называемые повстанцы. Борцы за свободу, как именовали их какие-то правозащитники. Оно понятно, правозащитники никогда живьём не встречали сьерра-леонских людоедов, обкурившихся местной разновидности гашиша, и вооружённых автоматами Калашникова с прикладами, отпиленными для красоты... Короче, Борис сразу успокоился, уже другими глазами посмотрел на окружающий ландшафт.
- А вроде и ничего, - сказал он. - Только мрачновато немножко. Как-то не тянет рыбку половить...
- А я ловил, - отозвался Скудин, не оборачиваясь. - В детстве. Дурак был, ничего не боялся.
Не скоро, но всё же они дошли до подножия Горы Мёртвых, поднялись по скалистому, заросшему цепким кустарником склону. Камень, в который превратился нойда Риз, был огромен, не меньше лопарской вежи размерами, а весил, понятно, многие тонны. И растительность вокруг него была очень странная. Можно подумать, не Заполярный Север, а прямо-таки Дальний Восток - какие-то гигантские лопухи, мох нежно-розового цвета, могучая, словно бамбук, коленчатая трава в полтора-два человеческих роста... Траву оплетали шипастые, очень длинные лозы.
Ветра не было, и тишина, стоявшая в зарослях, буквально резала уши. Даже комары молча пикировали на пришельцев... Древняя Самиедна (Самиедна (Саамеедна, Суомеедна) - "земля саамов") не собиралась открывать свои секреты кому попало и за просто так.
- Если верить знающим людям, сеиды летают... - Скудин, словно здороваясь с хорошим знакомым, погладил шершавый бок камня, потом поднялся на цыпочки и нащупал рукой гладкий, будто оплавленный маленький кратер: - Говорят, вот сюда во время грозы всякий раз удаляют молнии. Они напитывают дух шамана небывалой силой...
- Иван Степанович, - почему-то понизив голос, обратился к Скудину Альберт, - а вы сами... верите?
Кудеяр пожал плечами:
- Где-то я вычитал, что если рассматривать радугу только как преломление света в дождевых каплях, жить будет скучно... Поэтому скажем так: верю частично. По принципу - сказка ложь, да в ней намёк.
Если бы его спросили, он мог бы рассказать, как в разное время и в разных странах, не только в России, видывал кое-что, чему по ортодоксальной науке отнюдь не полагалось существовать. Но его не спрашивали, а сам он был не словоохотлив.
- Не знаю, как поживает дух нойды, а вот камень фонит, и прилично! - Веня Крайчик разложил приборы, принялся щёлкать тумблерами. - Не Чернобыль, конечно... но радиационный фон заметно повышен, поэтому, может, и растительность мутирует... - Он кивнул на могучий, разлапистый лопух, украшенный двухцветными, словно шашечки такси, подпалинами. - Вот ведь какой красавец!
- И геоаномалия очень сильная, - вскоре констатировал Альберт, деловито обошедший вокруг сеида с рамками в руках. - Сплошные энергопотоки с высокой напряженностью полей! - Он взялся за гравиметр, и в его голосе послышалось изумление, смешанное с испугом. - Венька, глянь! Ни хрена ж себе! Камешек был ещё тот. Около него нагло нарушались законы гравитации. С северной стороны вес предмета уменьшался, с южной наоборот, увеличивался... Очередная чертовщина?
- А завтра, - предположил Веня, - этот Репт-Кедги решит на нас обидеться и вообще снимется да улетит... - Он выпрямился и, повторяя движение Скудина, почтительно погладил валун. - Ты уж не улетай, пожалуйста. Хорошо?
- Жрать что-то хотца, командир... - Боря Капустин, быстро уставший от общества занятых своим делом учёных, закурил и глянул вопросительно на Скудина: - Может, перекусим?
- Ты зелье-то диавольское загаси да окурок в карман спрячь. - Скудин, впрочем не шутил, и Борис мгновенно послушался, отметив про себя, что с лица Кудеяра не сходило выражение готовности к действию. - И перекусывать здесь, Боря, не будем. У меня такое чувство, будто нас здесь кто-то держит на мушке. Давайте-ка сваливать...
Он повернулся к впавшим в исследовательский транс Вене с Альбертом, махнул рукой:
- Эй, руссо туристе! Цигель, цигель, айлюлю потом!
На прощание сделали несколько снимков (цифровой камерой, чтобы не связываться с проявкой-промывкой-печатью, а сразу посмотреть на компьютере результат), по очереди запечатлелись на фоне огромного камня, гигантских лопухов и трёхметровой осоки. Экзотика! Ни в какой Шарм-эль-Шейх ехать не надо...
В лагерь возвратились только к ужину - усталые, но на сей раз относительно довольные. Веня и Альберт уже не пытались изобразить несокрушимых "мачо", тащились, словно сонные мухи. Однако ж дошли. Путешественников ждали баня, вкусный ужин и ворчливый профессор Звягинцев, маскировавший таким образом бессилие и досаду.
Блаженство было бы почти полным... если бы не истошное пение Эдика под многоваттный аккомпанемент припёртого в тайболу караоке. Причём в выборе репертуара генералов сын проявлял завидное постоянство. Из мощных динамиков неслась всё та же неизобретательная похабщина с рифмами типа "кооператив - презерватив". Скудин сразу отметил, что больно уж весело пел "резвый мальчонка". С подозрительной легкостью на сердце.
- Так... - допив чай, Иван поднялся и пошёл, ориентируясь по звуку, на берег озера. Эдик сидел под кустиком и, глядя на недвижимую водную гладь, с чувством орал в микрофон на манер рэпа:

И вот идёт советский суд,
Г...н на палочке несут...

Припухшие глаза его были налиты кровью, на липких губах блуждала неестественная улыбка, бледное лицо было искажено судорогой.
Скудин подошёл поближе и, учуяв характерный запах жжёного сена, без лишних слов взял Эдика за ворот.
- Где взял?
Будь Эдик в нормальном состоянии, он перепугался бы до медвежьей болезни. Но его состояние на данный момент было от нормального весьма далеко.
- А ты угадай с трёх раз! - Несчастное чмо зашлось сумасшедшим хохотом, не обращая внимания на тот прискорбный факт, что ноги его оторвались от земли. - Где, где! В магазине купил! Что, гад, пытать будешь? Давай, фашист проклятый, пытай! Орлёнок, орлёнок, взлети выше солнца...
Вот так. Знатно упыханный, "пробитый на ха-ха",
Эдик тем не менее не раскололся, не обломал сук, на который подсел. Хотя понять, откуда дул ветер, было несложно. Где можно в тайболе раздобыть анашу? Только у дружественных соседей...
Скудин мерным шагом донёс Эдика до кромки озера и зашвырнул, как тряпочного, в чёрную недвижимую воду. Траектория полёта, если смотреть с берега, прошла повыше низко стоявшего солнца, так что пожелание "орлёнка" сбылось. Следом в озеро полетел агрегат караоке.
"Завтра выясню, КТО..."
Учёные между тем облегчённо вздохнули, радуясь благолепной тишине, и включили компьютер. Подоткнув кабель, "скачали" из камеры снимки, стали просматривать... И в какой-то момент у всех троих натурально отвалились челюсти. На десятке ярких, с великолепным разрешением, цифровых фотографий было запечатлено практически одно и то же - огромный камень, буйная растительность, четыре человеческие фигуры... а рядом - протянувшаяся по земле тень какого-то существа. Огромного, в остроконечном капюшоне.
Что-что, а интуиция Скудина до сих пор не подводила...

"На, девка, возьми!"

- А-а-а!..
Евгений Додикович Гринберг истошно закричал и проснулся. Рывком сел на кровати и, тяжело дыша, принялся искать сигареты.
- Ну блин, ну блин, ну блин! Вот сука... Он говорил ещё многое, но вышеприведённые слова были единственными, которые стерпит бумага. Охрипший голос капитана Грина срывался, по обнаженной спине струился противный холодный пот. Кто хорошо знал Женю, тот подтвердил бы, что довести его до подобного состояния было задачей не из простых.
- Oh Eugen... - Лежавшая рядом мисс Айрин с готовностью открыла глаза, хищно блеснувшие в полутьме, и потянулась к Гринбергу под одеялом: - You awoke for the pleasure of taking me before the new day breaks? Oh come here, my stallion, my baby... (Непереводимая игра слов)
- He сейчас, дорогая, не сейчас... - содрогнувшись, "Юджин" быстро, словно по тревоге, оделся и выскочил из палатки - под её кровом ему почему-то катастрофически не хватало воздуху.
Дело в том, что с некоторых пор Евгения Додиковича взялись одолевать ночные кошмары. Точнее говоря, один и тот же кошмар, с неотвратимой неизбежностью повторявшийся из ночи в ночь. Во сне нелёгкая заносила Гринберга в горную расщелину, обрамлённую чёрными базальтовыми скалами (Женя поразился бы её сходству с долиной Холодное, если бы в своё время не отвертелся от похода туда). Расщелина был входом в саамский ад, глубинное царство ужасного Рото-абимо, властителя страны, где злых людей ждут невероятные муки. "Шолом алейхем, генерал", - говорил Гринбергу владыка ада и, подмигивая единственным кроваво-красным глазом, вёл его на экскурсию по своим владениям. Весьма обширным, к слову сказать.
Древние евреи жили в раскалённой пустыне. Оттого в библейском аду всюду огонь и сера, сера и огонь и ещё, наверное, кипящий самородный асфальт. У саамов, жителей холодного Севера, в преисподней свирепствует за-. предельный мороз; И, уж конечно, народная фантазия, как-то проникшая в сновидения Гринберга, по поводу наказаний никакого удержу не ведала.
В просторных гротах оборотни-талы сдирали с грешников шкуры. Упыри-равки железными зубами грызли им кости. Кто-то медленно тонул в глубине озер и мёрз в холодных водах, пока сердце не превращалось в хрупкую ледышку. Её потом дробили на куски каменной пешней. Кто-то жалобно стонал, придавленный скалой. Кто-то волочился по торосам, привязанный к керёже (Керёжа (керресь) - легкие и очень маневренные санки в форме лодки) за самый уязвимый член, - страшные крики, кровавый след на снегу... Однако громче всех вопили трусы и предатели. Голые, посиневшие от стужи, они обнимали ледяные столбы, к которым были привязаны. Их стегали железными хвостами и всячески терзали страшные земляные люди - огромные, косматые, с большими ветвистыми, словно у оленей, рогами...
Обширное было хозяйство у Рото-абимо. И всюду, сколько видел глаз, всё одно и то же - муки, стоны, кровь...
"Ну, генерал, куда желаем, однако? - ласково вопрошал Евгения Додиковича саамский Нечистый. И, не дожидаясь ответа, под громовой, словно горный камнепад, хохот делал знак когтистой лапой: - Алле! Ал!"
Сейчас же к бедному Гринбергу подбегала какая-то нежить. Срывала с него генеральский мундир, потом исподнее... И голого, беззащитного, но почему-то с татуировкой "кишен мирен тохес" на груди, волокла в пещеру. Что происходило в пещере, Женя не видел, только слышал несущиеся оттуда истошные вопли, мало похожие на человеческие...
На этом месте Гринберг обычно вскакивал как подброшенный. И больше уже заснуть не мог. Спасибо тренированной психике хоть за то, что выдёргивала его из сна, когда тот делался уже вовсе невыносимым...
Так прошла неделя. Грин потерял аппетит, осунулся, стал с ужасом ждать приближения очередной ночи - и, естественно, сделался холоден с американкой. Какая любовь, если каждую ночь мерещится чёрт (вот именно, чёрт!) знает что!
Мисс Айрин отреагировала незамедлительно. Вначале закатила Додиковичу сцену ревности, обвинив его в измене ей, любимой, с этой толстозадой каракатицей Виринеей. Потом подстерегла мывшегося в озере Борю Капустина и как бы невзначай, но очень интимно прижалась к нему:
- Excuse me (Извините меня (англ.), это не вы сидели с отцом Брауном в одной яме с дерьмом? Oh, what an adventure! (О, какое приключение! (англ.) Может, вы мне расскажете поподробней как-нибудь вечером? Моя палатка третья, если считать от клозета...
Купалась мисс Айрин, сами понимаете, "топлесс".
- Слушай, Жень, тут такое дело, - сказал Капустин Гринбергу за ужином. - Слышь, твоя американка ко мне клеится. Ты бы дал ей, что ли, в рыло как следует. Чтобы знала, как вести себя в приличном обществе. Не в Чикаго, чай...
- Ни в коем случае! Может быть международный скандал, - Гринберг уныло откусил зельца, в народе почему-то именуемого "волосатым", поперхнулся, запил чаем. Близилась ночь, а значит, очередное рандеву с Рото-абимо. - И потом... а ну её на хрен совсем. Утомила. Знай всё Виринею нехорошими словами называет да ещё и к себе в Арканзас жить тащит. Поехали, говорит, Юджин. Иначе повешусь.
- Может, правда повесится? - Гринберг замолчал, вспомнил папу, канувшего в дебрях Иллинойса, и вовсе загрустил, окончательно положив ложку. - Кстати, об Арканзасе... От него до Иллинойса.."
- Ну тогда я наведаюсь, - приободрился Капустин. - Улучшу американцам породу.
"И это пройдёт", как сказал когда-то премудрый царь Соломон. Капитан Гринберг пост сдал, капитан Капустин пост принял. Мисс Айрин сразу угомонилась, перестала слать громы и молнии на голову русской соперницы. Снова наступил мир и гармония... Увы - не в душе у бедного Гринберга. Он по-прежнему засыпал в страхе и просыпался в холодном поту. Видно, духам пришёлся очень уж не по вкусу его генеральский мундир...
А Виринея тем временем быстро шла на поправку. Уже через пару дней, когда боль в колене вопреки всем медицинским прогнозам прошла и нога стала гнуться, девушка забеспокоилась, засобиралась домой.
- Загостилась я у вас, пора честь знать. Спасибо вам, бабушка Григорьевна. Почти совсем уже не болит, просто волшебство...
- Ты, девка, ни черта собачьего ещё в волшбе-то не смыслишь, так что молчи лучше. - Григорьевна, мешавшая что-то в кипящем котелке, насупилась, протестующе мотнула головой. - Пойдёшь не ранее, чем через неделю, об ином и не помышляй. А что касаемо волшбы... не слушай того, что придумано людьми тёмными, живущими в серости да в скудости, с шорами на глазах. Нет бы снять их, посмотреть вокруг, не щурясь-то... - Тамара Григорьевна вытащила ложку, нюхнула варево и, что-то коротко прошептав, стала сыпать в котелок мелко истолчённые коренья. - Много чего интересного увидели бы. Может, поняли бы. наконец, что всё вокруг живое, - продолжала она. - Узнали бы, о чём ветер толкует с верхушками деревьев и что трава шепчет могильными камням... каков настоящий цвет молнии и что за траву ест ласка, когда готовится к схватке со змеей. В небе, на земле, в воде таится гораздо больше, чем ты можешь, девка, представить себе... - Григорьевна снова понюхала зелье, одобрительно кивнула, сняла котелок с угольев и стала мазать колено Виринеи огненно-горячей жижей, пузырящейся, но почему-то не причиняющей боли. - Терпи, девка, терпи! Рожать по первости куда больнее... Да и то, ежели ЗНАТЬ...
Дело происходило в маленькой, топившейся по-чёрному баньке. Она была освещена только багрово рдеющими углями, а под потолком плавал густой, пряно пахнущий дым. От него щипало ноздри и сладко, как от шампанского, кружилась голова.
- Бабушка Тома, миленькая, у нас ведь экспедиция как-никак! - Виринея умоляюще взглянула на Григорьевну. - Вы понимаете, полевые изыскания, утверждённый научный план!.. Ребята вкалывают с утра до ночи... А я здесь сижу как чучундра, пироги с зайчатиной лопаю.
(Вообще-то не только с зайчатиной. Ещё и с брусникой, рыбой, олениной, бобрятикой, вкуснее ничего в своей жизни Виринея не пробовала. Да ну её ко всем чертям, эту диету, и кто только выдумал голодом себя изводить!)
- Кушай на здоровье, поправляйся. - Григорьевна похлопала девушку по ноге и стала бинтовать намазанное колено холстиной. Новомодных марлевых бинтов старая лекарка не признавала. - А касаемо экспедиции вашей... зря стараетесь, вот что скажу. Таким макаром вы шиш с маслом найдёте. Вам, городским, природы не понять. Лезете со своим уставом в чужой монастырь, ничего слушать не хотите. Да и вообще... нынешние люди выбрали неверный путь, они на земле чужие. - Старая колдунья завязала узел покрепче, поднялась с древнего прямоугольного камня, служившего ей сиденьем, и впервые за всё время улыбнулась. - А ты вот, девка, из другой породы, курловская. Те всегда без шор на глазах жили. Так что слушай да запоминай, может, чего и отложится в душе. Родовая ты.
Много чего рассказала интересного Григорьевна Виринее. А на седьмой день помылась в баньке, оделась во всё чистое и, улёгшись на лавке, сказала просто:
- Время пришло умирать.
Скудин-старший молча стоял возле матери. Дарья Дмитриевна, хоть и знала, что плакать нельзя, давилась слезами. Виринея кусала губы, обыденность происходившего ошеломила её. Сколько бьётся человечество над таинством смерти, сколько размышляет о неизбежном каждый из нас... И как всё, оказывается, просто...
- Степан, нож! - Григорьевна сама засунула себе под голову боевой тесак, чтобы душа легче покинула тело, едва заметно улыбнулась бледными губами. - Преставлюсь - не тяни, сжигай, - велела она сыну. - А ты, девка, иди-ка сюда! - Она властно подняла глаза на Виринею, взгляд её светился облегчением, как у человека, обхитрившего судьбу. - На, девка, возьми!
Протянула ей сухонькую морщинистую ладонь, крепко сжала пальцы... и, дёрнувшись едва заметно, вытянулась на скамье. Улыбка так и не сошла с её лица, ставшего совсем восковым.
Виринею же в руку ударил словно бы электрический разряд, она даже пошатнулась, чувствуя, как идёт кругом голова. Виринее ещё не доводилось хоронить близких людей, и она только тут осознала, насколько сильно успела привязаться к Григорьевне.
- Ой, бабуленька, - зашептала она, - на кого же ты нас покинула...

Наше государство почему-то считает, что право распоряжаться бренными останками умерших принадлежит ему и только ему. Вздумаете сами похоронить усопшего родственника - и вас обвинят в самоуправстве и чуть ли не в глумлении над телом. Да ещё найдутся "свидетели", которые начнут утверждать, что вы... зарыли живого. В корыстных целях, естественно...
Бывшая ссыльнопоселенная и это предусмотрела. Оставила сыну собственноручно подписанную бумагу, где выразила свою последнюю волю. Тамара Григорьевна пожелала для себя огненного погребения. Да не где-нибудь в казённом крематории, а около дома.
Её тело возложили на сруб утром следующего дня. Кроме близких родственников были Виринея с профессором Звягинцевым да, конечно, саам Данилов - молчаливый, однако с просветлённым лицом. Ещё одна душа освободилась от оков плоти, изготовилась вознестись в небо - домой...
- Прощай, мать. - Вздохнув, Скудин-старший зажёг берёсту. Не сразу, с потрескиванием принялись толстые сосновые брёвна, но вот прозрачный воздух наполнился дымом и смоляным духом, высоко в небо взвились огненные языки... И внезапно на их призрачном фоне Виринея вдруг увидела желтоватое сияние, которое, колеблясь и радужно переливаясь, медленно потянулось в безоблачную синь. Нездешний свет полыхнул в голове Виринеи, она качнулась и, чтобы не упасть, схватилась за стоявшую рядом Дарью Дмитриевну. Та молча поддержала её, неотрывно глядя на величаво разгорающийся костер.
- Извините... - Виринея отняла дрожащие руки, прикусила крепко губу. Перед глазами у неё рушился, менял цвет и форму старый привычный мир, поворачивался неизвестной стороной, большинству живущих недоступной. Девушка почувствовала себя, словно в детстве, когда стало ясно, что куклы живут на сцене не сами по себе, а управляются с помощью ниток. Так вот, мир действительно напоминал кукольный театр. Всё вокруг пронизывали незримые, но очень прочные связи. Можно потянуть за ниточку, а можно и оборвать... От сокровенного знания, от внезапного ощущения собственной силы у Виринеи перехватило горло, она судорожно всхлипнула...
Шумно полыхали смолистые стволы. Дым сизым саваном укутал мёртвую, ограждая от людских глаз её последнее таинство. Медленно плыло в небеса золотистое переливающееся облачко... Высоко, высоко... Туда, где в иной реальности высились неприступные Рипейские горы, где сияли под иномировым солнцем ручьи и реки Страны Белых Вод и хранили святое могущество великие камни Арктиды...

Сортирный катарсис

Предыдущая страница 20 Следующая страница


21 Мария Семёнова, Феликс Разумовский

Всему в этой жизни приходит конец. Харчам в том числе. Поход в райцентр за продовольствием Гринберг назначил на субботу, однако сам по причине нездоровья не поехал, откомандировал Ивана, Звягинцева и Бурова на "Хаммере". Авторитет его в хозяйственных вопросах был непререкаем - американцы молча выкатили джип, Скудин столь же послушно сел за руль, Глеб с профессором устроились рядом (если кто не знает - "Хаммер" в ширину примерно как наши "Жигули" в длину), и приземистый четырёхколесный монстр, породисто рыча, покатил по тундре в направлении трассы. Подвеска у него была непробиваемая, на всё плевать - ухаб не ухаб, яма не яма. Джип всех джипов, не какой-нибудь там сверкающий металликом "паркетный внедорожник" для городского пижона...
Было ещё довольно раннее утро, когда "Хаммер" преодолел все сто двадцать вёрст и вырулил на единственную и главную площадь райцентра. Вот, стало быть, и она, столица данного участка Лапландии. Российской. Деревянные обшарпанные домики, деревянные тротуары, деревянные покосившиеся заборы, зеленеющие грядки за ними.... А посередине - шумное торжище. С южной стороны над ним высилось здание, украшенное триколором. Окна другого, расположенного точно напротив, украшали железные решетки. В центре высилось тотемическое изваяние из чугуна. Тих и сумрачен был Владимир Ильич, казавшийся сошедшим с одной остроумной карикатуры времён Перестройки... На той карикатуре множество мелких вождей, суетившихся у подножия постамента, уверенно тыкало вытянутыми руками в диаметрально противоположные стороны... а над ними нависал Ленин, в тяжком раздумье опустивший обычно указующие длани...
Местное изваяние скорбно взирало на раскинувшуюся у его ног рыночную стихию - лавки, лотки, палаточки заезжих торговцев. Стоило терпеть всяческие неудобства в опломбированном вагоне (В марте 1917 года В. И.Ленин с ближайшими соратниками вернулись из эмиграции без каких-либо таможенных формальностей, в специальном опломбированном вагоне, предоставленном германским правительством), чтобы через неполных сто лет снова подняла голову мелкобуржуазная сволочь!
Лакеи, наймиты, политические проститутки! Архиyнеприятнейший конфуз!..
- Лев Поликарпович, не скучайте, - оставив Звягинцева стеречь джип (дорогой же, чёрт, а вдруг украдут), Скудин с Буровым взяли рюкзаки и, не торопясь, памятуя инструкции Гринберга, отправились по базару. Везде было одно и то же. Рыба, оленина, заморские фрукты и овощи, изделия как-бы-народных промыслов... и водка. Очень много водки.
На пятачке, где торговали с машин, доминировал знакомый БТР с надписью "дежурный комендатуры". Василий Грызлов, приосанившийся, в белом фартуке поверх доспехов прапорщика, с важным видом выкладывал товар на броню, зычным голосом зазывал клиентов:
- А кому свежатина классная, очень на вкус прекрасная, полезно всяким людям, с такой поноса не будет!
Вот он легонько придержал за рукав в чём-то усомнившегося покупателя, в голосе послышались бархатные нотки:
- Да не надо щупать его, это ведь не девка, а глухарь. Где перо потерял? А при взрыве, воздушной волной шибануло, вот и полысел. И щипать не придётся...
При виде Скудина Грызлов радостно оскалился, однако про бизнес не забыл и мёртвую хватку на, локте клиента не ослабил.
- Эй. Петро! На выход!.. Здравия желаю, товарищ подполковник. Отовариваетесь? Небось товарищ генерал за мясцом послал? Вот, пожалуйте. Что душа пожелает. Свежатинка, только что с полигона.
- Которого? - Из недр бэтээра возник Петро, лихо швырнул на весы глухаря, пошевелил губами, тотчас выдал сумму и столь же мгновенно спрятал деньги подальше от нескромных посторонних глаз. В его действиях чувствовалась сноровка, помноженная на огромную практику. Скудина с Буровым он принципиально не замечал. Офицерьё. Падло. И вообще, "мы штрафники, нам не писать:
"Считайте коммунистом""...
- Что душа пожелает, говоришь? - Иван, нахмурясь, подошёл к бэтээру, тронул обуглившиеся, разрубленный на части труп медведя. - Чем это его так? Напалмом?
Как выяснилось, он немного ошибся, топтыгина поджарили при помощи ТОС-2 - тяжёлой огневой системы "Папа Карло".
- Вот, рекомендую. - Грызлов напрягся, -потянул за ногу четвертину лосиной туши. - Вчера ещё дымился, свежак. "Занозой" свалили, экологически чистый продукт. Правда, только на рагу, весь как сито. Солянку хорошо с капустой...
Действительно, лосиное мясо было сплошь в мелких дырочках, похожих на червоточины: дело в том, что при подрыве боевой части "Занозы" разлетаются тучи стальных стрелок, закрученных винтом.
- А эти что, мяукнуть не успели? - Скудин ещё больше нахмурился, ему вдруг очень захотелось въехать Грызлову в морду. - По чердакам ловил?
На броне лежало с полдюжины страшно обгорелых, судорожно вытянувшихся зверьков. Их внешний вид совершенно не способствовал возбуждению аппетита. Глеб мрачно молчал у Скудина за плечом.
- Скажете тоже, товарищ подполковник! - Грызлов притворно надулся, обиженно шмыгнул носом. - Фирма веников не вяжет, фирма делает гробы! Это же биопроба! - И пояснил: - Кролики из танка. "Лучину" испытывали, новый гранатомёт. До чего хорош, сразу весь как в духовке... - Он вытащил нож, ловко вспорол зверьку брюхо. - Вы только понюхайте, товарищ подполковник, как пахнет-то, это ж буженина, чистой воды буженина. Сам бы ел, да деньги надо! Кстати, рыбки не желаете? Свежеоприходованной? Вчера наши вакуумную по ошибке в озеро звезданули...
- Ладно, прапорщик, бывай, - кивнул Скудин и пошёл прочь. Настроение испортилось окончательно, Кудеяр поймал себя на мысли, что убить двуногого врага ему было проще, чем безвинную тварь. "Старею, сентиментальным становлюсь... О кошечках, о собачках..."
- Вот так вегетарианцем сделаешься, - сказал Буров, и Кудеяр понял, что в своём желании набить кое-кому харю был, по счастью, не одинок.
Быстро, нигде не задерживаясь, они докупили всё необходимое, вернулись в джип к невозмутимо дремавшему Звягинцеву, и "Хаммер", глухо порыкивая двигателем, покатился из столицы обратно на периферию.
Только далеко не уехали. Сразу за границей города шоссе оказалось перекрыто. Причём по полной программе - "скорпион" от кювета до кювета, гибэдэдэшники, менты, наряд внутренних войск с невозмутимым, уверенным в себе кобелём, привыкшим работать по человеку. На обочине сверкал огнями милицейский "Жигулёнок".
Едва Иван притормозил, как к джипу подскочил лейтенант и сразу рванул дверцу, проорав:
- Выйти из машины! Документы! Живо у меня! Живо! Стоять! Руки на капот!
При виде "Хаммера" он как пить дать решил, что это лично сам "агент 007" торопился с задания обратно за кордон. Только Скудину было наплевать, что там у периферийного мента на уме. Стервозное настроение, искавшее выхода, стало потихоньку воплощаться в практические действия.
- Будут тебе, лейтенант, документы... - Он неспешно вылез из джипа и, показав пунцовую книжицу с хорошо известной аббревиатурой из трёх букв, коротко и властно махнул рукой: - Товарищ капитан! Ко мне! Это ваш подчинённый? Как думаете, не тяжелы ему офицерские погоны? А?
Когда Ивану было надо, он производил очень тягостное впечатление на окружающих, и теперь наступил как раз такой момент.
- Мой, товарищ подполковник, мой... - Милицейский капитан, посмотрев на скудинскую ксиву, вытянулся и отдал честь. - Молод, горяч, не обижайтесь. Простите засранца.
Конфликтовать с питерским подполковником ФСБ ему сейчас хотелось меньше всего на свете.
- Ладно, сынок, живи. В следующий раз нюх не теряй... - Тут замерший лейтенант выдохнул, а Кудеяр убрал документ и снова повернулся к капитану: - Никак розыскные у вас? Что случилось?
- Побег. Групповой. - Капитан сунул в рот травинку. - Со строгача рванули... Эй, Семён, в ориентировке-то что там?
- Здравия желаю! - Конвойный прапор подошёл вразвалочку, не вынимая папироски изо рта, махнул рукой: - Эй, Сердюков, ко мне! Изложи ориентировку на розыск.
Ему явно нравилось изображать начальника. Важного и сурового.
- Товарищ прапорщик! Ефрейтор Сердюков по вашему приказанию прибыл! - Боец-"вэвэшник" вырос словно из-под земли, глаза были весёлые, веснушчатый нос лупился. - Докладываю: групповой побег из зоны строгого режима, девять человек, три автомата Калашникова, шесть магазинов. Все - рецидивисты. При задержании особо опасны.
- Всё, свободен, - прапорщик отвернулся, щёлкнул зажигалкой, запаливая потухшую "Приму". - Ухари ещё те. "Попку" на вышке взяли электродом, разводящего с другим часовым - вчистую пиками. Дорожку отхода присыпали махоркой, собаки след не взяли... Вот так, в таком разрезе.
- У них три "калаша", а вы торчите тут на виду, как три тополя на Плющихе? Не боитесь, что саданут в упор из-за кустов и с приветом отчалят на "Жигулёнке"? - Скудин издевательски хмыкнул и неторопливо полез в джип, ворча: - Не засада, а балаган на асфальте.
По пути на базу их тормозили ещё дважды, затем, слава Богу, "Хаммер" свернул на грунтовку. Дальше поехали без препон - в тайге прокурор медведь, а ему не до беглых зэков.
В лагере дело шло к обеду.
- Эй, Додикович! Принимай! - Скудин по-быстрому сдал деньги и харчи, вернул "Хаммера"... и вдруг понял: в лагере чего-то не хватало. Чего-то очень привычного, хотя и противного... Он насторожился и долю секунды спустя понял, чего именно. Звуков музыки. Да и самого Эдика - не видно, не слышно...
"Может, зря я погорячился, утопил этот чёртов караоке... - Воображение успело подсунуть Скудкну видение генеральского отпрыска, повесившегося на осине. - Ох, блин, ну до чего бы некстати..."
Однако, как выяснилось, Эдик и не думал расстраиваться, а тем более вешаться. Он лежал, вытянувшись, у себя в вагончике на неразобранной койке, и с лица его не сходила блаженная улыбка, казалось, он дремал с открытыми глазами и видел волнующий несбыточный сон о возвышенном и прекрасном. Временами он судорожно подёргивался, отмахивался от чего-то и неразборчиво шептал сухими губами, покрытыми странным белым налётом. Зрачки его были неестественно расширены. То есть что угодно, только не здоровый юношеский сон перед обедом.
Скудин для начала нагнулся и осторожно, не делая резких движений, обнюхал лежавшего. Излишней брезгливостью он давно уже не страдал. Нет, Эдик действительно не был ни пьян, ни обкурен. И среди вещей (на сей раз Кудеяр обыскивал очень тщательно) никаких следов наркоты. Иван тихо зарычал, прикрыл дверь и направился к американцам. Эдиковы симптомы ему были знакомы очень хорошо. Наверняка что-то из психоделиков. Синтетика, какой-нибудь "пурпурный туман", "жёлтый солнечный луч", "взрыв солнечного света", "оранжевое сияние" - как только ни называют наркоманы ЛСД-25... (Один из самых сильных галюциногенных препаратов, известных человечеству на сегодняшний день) трижды за ногу его мать.
- Кто из ваших накачал нашего парня наркотой? - тихо и без обиняков спросил Скудин отца Брауна, в предвкушении гонга на обед собиравшегося мыть руки. И добавил с улыбкой, в которой не участвовали глаза: - Смиренно покайтесь, братья, как на духу. Добром прошу, слёзно. Такую богоматерь.
Вид его не предвещал ничего хорошего, однако же отец Браун уговорам не внял и безразлично улыбнулся в ответ:
- Наркота, брат, есть отрава антихристова, соблазн дьявольский, богопротивный промысел адский, благословлением ангельским нашей - братией неприемлемый. И поелику богомерзкие промыслы не нашли пристанища. в душах наших, то и каяться истово не в чем нам, только лишь уповать на волю Господа нашего, на животворящую длань Его, да на благословение непорочной Приснодевы нашей, в духе зачавшей искупителя всеземного, распятого во славу Свою про...
Он не договорил. Мерзкое настроение, начавшее одолевать Ивана ещё в райцентре, возле выложенных на продажу туш невинно убиенных зверей, наконец-таки нашло выход. "Вот тебе животворящая длань!" В мгновение ока отец Браун огрёб прямой в челюсть, боковой в селезёнку и апперкот в печень. Могучий негр икнул, скрючился, схватился за живот и рухнул на землю. "А вот и благословение непорочное..." Сунувшийся было брат Хулио получил с разворота в сопатку и, сразу загрустив, утратил темп. Тут в дело включились остальные братья, сбежавшиеся на шум. "Богопротивный, значит, промысел адский?" Инициатива стала было переходить к американской стороне, но ненадолго. На выручку Кудеяру уже летели святые угодники Борис и Глеб, последним на поле брани примчался Гринберг - и кинулся в бой с молодецким кличем:
- Азохенвей!!! Вперёд, славяне!!!
И закипело во всю ширь достославное мужское действо. Только надо сразу учесть, что мужички-то были всё непростые, тренированные, профессионалы, проще говоря. Сразу выяснилось, что брат Хулио предпочитает ортодоксальное каратэ, брат Бенджамин более склонен к джиу-джитсу, а брат Родригес с братом Марио вполне прилично практикуют кэмпо. Сам отец Браун, оклемавшись и тряхнув головой, начал демонстрировать отличный бокс плюс хорошо поставленную технику савата, серые глаза метали гневные молнии. С ближних ёлок мигом удрали любопытные белки - заокеанская ругань пополам с русским матом сотрясала небеса.
Наши уступали числом, уж это как водится. Но... Но!
Сколько Матросовых было у нас во время войны? А сколько у них? Говорят, один-разъединственный. Вот то-то и оно. Вот в чём суть. А уж никак не в количестве.
- Лева, они таки поубивают все друг друга! - Шихман толкнул локтем Звягинцева, на его лице смешались отвращение и испуг. - Ну почему там, где русские, всегда бардак и драка?
И он указал на Гринберга - тот умело охаживал кулаками начавшего гнуться брата Бенджамина.
Лев Поликарпович, сперва тоже очень разволновавшийся, между тем вдруг осознал, что на самом-то деле тут никто никого убивать не собирался, - профессионалы, они на то и профессионалы, чтобы контролировать ситуацию. Поняв это, уважаемый профессор принялся рьяно болеть за своих.
- Древние традиции, языческие корни, - невнятно пояснил он Шихману. - Что с них взять. Варвары...
Конечно, варвары - разве ж цивилизованно выяснять отношения с помощью кулаков? Как сказал один умник, сама цивилизация-то началась в тот момент, когда в ответ на оскорбление полетел не камень, а такое же слово. Но... Даже у самого утончённого интеллигента что-то отзывается в сердце, когда идёт стенка на стенку, когда НАШИ согласованно и бескомпромиссно лупцуют НЕ НАШИХ... Смотрим же мы с упоением фильмы, аннотации на которые гласят ёмко и коротко: "мордобой". Смотрим и радуемся ещё и потому, что там тоже всё не на сто процентов серьёзно...
Варвар Гринберг между тем нокаутировал варвара Бенджамина и хотел было взяться за самого глав-варвара отца Брауна, но опоздал. Глеб резко выбросил руку, и ЭТИМ движением была поставлена точка. Преподобного снова скрючило, бросило ничком на истоптанный мох. Больше подняться он уже не пытался, лишь утёр кровь с лица, поднял на Скудина удрученный взгляд и выругался интернационально:
- You fucking bastard! Козел безрогий! Asshole! Редиска! Морковка! Навуходоносор! Петух гамбургский! Ни хрена собачьего не давали мы твоему ублюдку, тупым коленом трижды сношать его неловко! И не так, и не в мать, и не куда попало, етит твою сорок через семь гробов! Прости меня, Господи!
Былой акцент у него в самом деле отсутствовал начисто.
- Так, значит, не вы напичкали парня наркотой? - Удивившись, Скудин снял захват с горла брата Хулио и мягко, даже бережно уложил слегка придушенного противника наземь. Констатировал: - Тогда, выходит, зря подрались. - Он подошел к отцу Брауну и как ни в чём не бывало протянул ему руку. Чернокожий батюшка руку взял и легко поднялся, никаких серьёзных травм ему нанесено не было, а расквашенная физиономия - Господи, каких только мелких случайностей не бывает с настоящими мужиками. - И всё же, - добавил Кудеяр тихо и зловеще, - какая сволочь сбивает с панталыку молодёжь? Выясню - на прямой кишке повешу!
Скудин не знал, что с неделю тому назад Бог послал Эдику... нет, не кусочек сыра, а самую настоящую манну небесную. Отходя ко сну, генералов сын обнаружил у себя под подушкой бархатную коробочку, а в ней - всё, что может пожелать душа наркомана: коллекцию марок, намазанных с оборотной стороны вместо клея "синтетикой", стомиллиграммовые капсулы с "Люсей", то бишь зельем группы ЛСД, пяток шприцев с готовым раствором, пару "кораблей" (Отмеренная спичечным коробком стандартная порция конопли, около двадцати граммов) и две дюжины таблеток "экстази". О, райское блаженство, неземное наслаждение, отдохновение души!.. Эдик тихо вмазался на свежем воздухе и, хорошенько упрятав своё сокровище, отправился к себе в вагончик "путешествовать". Хрен тебе, квазимодо-подполковник! Кошкин хвост, дырку от бублика, мёртвого осла уши!..
На поле боя между тем воцарились мир и спокойствие. Молодцы вытерли кровь, высморкали сопли и с шуточками-прибауточками через умывальник двинулись на кухню. Пошли, правда, не в полном составе. Брат Бенджамин пока что не мог жевать, брат Хулио немножко страдал нутром, а братья Марио с Родригесом совсем неважно держались на ногах и потихоньку отправились в палатку. С российской стороны за обеденным столом отсутствовал Гринберг. Нет, не по причине битвы, битва-то как раз его развлекла и порадовала. Но вот схлынул боевой восторг - и снова полезли в голову воспоминания о неизбывном кошмаре, который посетил его прошлой ночью и, конечно, посетит нынче. Евгений Додикович вышел на берег озера и сел покурить, но и это не помогло, такая захлестнула тоска, хоть сейчас прыгай в непроглядные озёрные глубины. С большим камнем на шее...
- Что, Женечка? Плохо? - Из-за кустов неслышно появилась Виринея, уселась рядом, стрельнула "Винстон", прищурила от дыма глаза. И сообщила слегка обалдевшему Гринбергу: - Это духи острова гневаются, в жертву не принимают генеральский мундир. Слишком много крови на нем.
Всю эту ахинею она произнесла с совершенно серьёзным видом, точно с таким, с каким в своё время защищала кандидатскую диссертацию - и, небось, скоро отправится защищать докторскую.
"Тихо шифером шурша, крыша едет не спеша..."
- Духи? Гневаются? Мундир?.. - Гринберг как-то странно посмотрел на Виринею, искусанные губы скривились в нехорошей улыбке: - Слушай, ты помимо колена головкой не ударялась? Теменной частью?
- Мне, Женечка, понятен твой скепсис, - продолжала Виринея всё так же серьёзно. - Но ты учти: всюду существуют незримые, очень прочные соответствия. Материальная наука ошибочно трактует их как причинно-следственные связи. - Она глубоко затянулась и, выпустив струйку дыма, ласково, словно недоразвитому ребенку, улыбнулась Гринбергу. - Стоит порвать нужную ниточку, и духи отстанут, не смогут дёргать струны в твоей душе. - Она улыбнулась ещё шире, в глазах её сверкнули озорные искры. - Ну вот давай, просто чтобы ты поверил... Я сейчас потяну за ниточку, идущую к желудку. Вот так... очень медленно и плавно... Куда же ты, Додикович? А двести баксов? Ну, не покидай же меня! Побудь со мною!
Она откровенно хохотала.
Евгению же Додиковичу было не до неё - и не до всего остального мира. Стремительно набирая скорость, он мчался в сторону сортира, и в голове его стучала единственная мысль, идущая из пищеварительного тракта: "Не опоздать бы, только бы не опоздать!!!"
Уф-ф. 0-о-ох...
Обошлось. Сказались тренировки, многокилометровые кроссы и спецназовская выучка - зря ли говорят, что годы тяжкого учения нужны для того, чтобы спасти тебя в один-единственный миг! Он успел вовремя, и к тому же обитель душевного отдохновения оказалась не занята. Гринберг вихрем влетел внутрь, буквально рухнул на выпиленное "сердечком" отверстие... и вот, о долгожданный блаженный миг, по сравнению с коим оргазм - это тьфу, несчастная судорога, убогий суррогат сортирного катарсиса. И долго ещё Евгений Додикович пребывал наедине с собой, взмокший, взволнованный, раздираемый противоречиями. Рациональный ум его отказывался верить в чудеса, шептал: "Нет идеализму! Кант был неправ!" - "Ещё как прав, - гудели сфинктер, желудок и толстая кишка, - первичен дух, а мир иллюзорен!"
Наконец Гринбергу всё стало ясно. Бледный, но с просветлённым лицом, вышел он из сортира, явился к Виринее и, взволнованный, тяжело дыша, взял её руки в свои:
- Верю тебе. Прости за всё, если сможешь. Виринея была не злопамятна. Этой ночью кошмары не тревожили Гринберга. Ему приснилась мама, старшая-буфетчица во дворце Дружбы народов. Она золотозубо улыбалась и подливала в "Советское шампанское" минералку...

Письмо солдата

Есть штамп, которым очень любили потчевать нас киношники, снимавшие "про войну" лет пятнадцать-двадцать назад... Только не подумайте чего непатриотичного об авторах этих строк. Мы здесь не имеем в виду ни "Отец солдата", ни "Чистое небо", ни "Летят журавли". Это киношедевры, а они, удивительное дело, как-то обходились без штампов. Нет, мы говорим о проходных кинолентах; старшее поколение подтвердит, в каких масштабах производилась подобная продукция. И чего она стоила.
Так вот. Молодого солдата, которого авторы фильма вознамерились угробить ради пафоса и художественной правды, обязательно застают пишущим письмо маме. Не дяде, не брату, не свату, не любимой девушке, наконец, - токмо и единственно маме. "Сейчас в атаку пойдём, - обрываются торопливые строки, - после боя допишу..."
Естественно, письмо так и остаётся недописанным.
Есть ещё другой штамп. На передовой появляется великий Жуков (Конев, Рокоссовский, Ватутин - нужное подчеркнуть). По какой-то причине полководец обращает внимание на трогательно-безусого лейтенанта, расспрашивает, из каких тот краёв, кто родня, каковы планы на "после войны"...
Поднаторевший зритель уже знал, что в следующем кадре покажут сражение. В котором бедолагу неотвратимо угробят. Да ещё с особой жестокостью. Или как-нибудь до предела обидно. Чтоб знали...
Впрочем, к нашему повествованию этот второй штамп отношения не имеет А если честно, то и первый. Ибо письмо писал не юный солдатик или мальчишка-лейтенант, а матёрый спецназовец Глеб Буров. И он вовсе не собирался идти в ближайшее время в штыковую атаку. И уж подавно не собирался в ней погибать.
Тем не менее, Глеб - на радость будущим кинематографистам - писал письмо. Причём именно маме. Пальцы, те самые, чей удар был способен расплющить муху в полёте, привычно бегали по компьютерным клавишам.
"...Ещё я тут всё время сны замечательные вижу. Вчера вот папа приснился... То есть и я вроде взрослый был, и он - как тогда с тобой. Я тут его на досуге нарисовал. Напиши, похож получился или не похож..."
Несколько щелчков мыши, и рядом с текстом появился рисунок. Мастерски выполненный на том же компьютере. С экрана смотрел улыбающийся мужчина. Улыбка и глаза у него были в точности как у самого Глеба, но на скулах, подбородке и лбу лежали лиловатые тени. Нечто вроде отболевших ожогов.
В штабном вагончике было жарко. Глеб сидел в одной майке да спортивных трусах и притом босой, так что каждый интересующийся мог видеть, за что его прозвали Мутантом. Глеб, впрочем, ещё в детстве усвоил: если специально ничьё внимание не обращать, его шестипалые ступни замечали очень немногие.
"А сегодня вообще... Помнишь песенку - "а как усну, такое, мама, снится!" Вот, всё в точности. Я тебе говорил - американцы наши тут реликтового гоминоида собрались ловить? Снежного человека то есть? Ну так вот, мне и привиделось, будто уже поймали. Притащили в клетке, поставили посреди лагеря. А я гляжу - так ведь это не мужик, а девчонка! Рыже-серенькая, мохнатая... Сидит, лапками закрывается, плачет. И так, знаешь, жалко мне её стало! Что же это, думаю себе, за наука такая, чтобы ради неё девчонок в клетки сажать! Дождался я ночи (всё это, ты понимаешь, во сне, но вусмерть реально). Подкрался, часовых быстренько обездвижил - и её выпустил. Она меня в щёчку чмок! И дёру в лес, а я проснулся..."
Домашний компьютер Глеб купил давно. И, Не слушая возражений и отговорок, обучил свою пожилую маму им пользоваться. Ксения Петровна постепенно вошла во вкус и теперь лихо переписывалась по электронной почте с теми из подруг молодости, у кого были обеспеченные или хотя бы технически продвинутые дети и внуки. Она говорила, что совсем разучилась писать обыкновенные письма. Да и доверия к "бумажной" почте у неё последнее время не было никакого.
"А ты знаешь, мам, девчонка-то прехорошенькая была. Даром что сплошь меховая..."
Поставив последнюю точку, Глеб улыбнулся, щёлкнул кнопочкой мыши - и компьютер, подсоединённый к спутниковому телефону, выбросил письмо солдата во всемирную сеть.

В двенадцать часов по ночам...

..А дальше, вы думаете, что? "Из гроба встаёт император"? (Использованы строки стихотворения М. Ю. Лермонтова о Наполеоне). Ну и ничего подобного. То есть раньше когда-то он, может, вставал, но теперь... В двенадцать часов по ночам из дому выходит собачник. Особенно у которого большой и грозный (хотя бы с виду) кобель. То есть такой, что способен до икоты напугать прохожего. Или сцепиться с таким же большим, грозным, вечно озабоченным иерархическими проблемами кобелём.
Чейз, добродушнейшее создание, на людей не набрасывался никогда. Зато был далеко не дурак подраться с собратьями, хотя и тут первым ни к кому обычно не лез. Мощная шея, крупная голова, короткая и широкая пасть с чудовищными зубами... Помножить всё это на суровую жизненную школу. Насколько Рите было известно, он успел "выстроить в ряд" всю стаю бродяжек, обретавшихся у Варшавского рынка. Так что достойный отпор любому четвероногому агрессору был гарантирован.
А теперь вообразим ситуацию...
Есть анекдот. Встречаются два новых русских, оба с собаками. У одного - малюсенькая такса, у другого - могучий ротвейлер. "Ты кого себе завёл?" - смеётся обладатель ротвейлера. "А давай стравим", - предлагает таксовладелец. Стравили. Такса бросается... Клац, клац! Ротвейлер верещит в голос и спасается бегством. "Хочу такую же!!! - восхищается хозяин побитого. - Сколько ты за неё заплатил?" - "Десять тонн баксов". - "Да ты чё, с дуба рухнул? Разве может собака столько стоить?" - "Может. Пять - за крокодила, и ещё пять - за пластическую операцию!"
Посмеялись? А теперь не смешно. Теперь представьте-ка следующее. Останавливается иномарка, из неё без намордника и поводка вылетает нечто столь же породистое, сколь невоспитанное, и накидывается на Чейза. И тот его... нет, не насмерть, между кобелями это всё же редко бывает. Просто разделывает под орех: рвёт ухо или выдирает клок шкуры, лишая выставочной красоты и карьеры. Подходит хозяин покалеченного чемпиона и велит Рите отвечать. И плевать ему, что его пёс, действительно стоящий уйму долларов, сам во всём виноват...
Ситуация? Ситуация. Рите очень не хотелось в неё попадать, а вот Рите-книжной, её героине, - не помешало бы. Всяко лыко в строку, если из него можно выплести интересный сюжет.
Над городом плыла летняя ночь, правда, уже не белая, а обычная тёмная, но Рита была не из тех, кто одни времена года с нетерпением ждёт, а другие - пережидает. Она любила и лето, и зиму, и осень, и весну. И синяя, тёплая питерская ночь в подсветке оранжевых фонарей была ей полностью по душе.
Она вышла из парадного, держа Чейза на поводке. Миновала проходные дворы и двинулась улицей в направлении Юбилейного садика.
- Гуляй!
Эту команду, как и команду "ешь", псу никогда не требовалось повторять. Мигом размотал поводок на полную длину и деловито затрусил впереди, обнюхивая деревья и почти у каждого задирая заднюю лапу. Видно, правильно говорят, будто собачий рай - это полный мочевой пузырь и бесконечная аллея деревьев... под которыми успели уже побывать другие собаки.
Чейз не мог только понять, почему хозяйка упорно не разрешает ему метить колёса машин, припаркованных возле края газона. Но нельзя - значит, нельзя. Кажется, он понемногу привыкал к дисциплине.
Почти одновременно с Ритой из-за угла показался ещё один полуночный собачник. Его питомица представляла собой комочек чёрного пуха, из которого весёлыми угольками блестели проказливые глазёнки. Размеры и полущенячий возраст позволяли Чари бегать на свободе, не вызывая каких-либо нареканий. Чейза она знала и, в отличие от большинства взрослых собак, не боялась его совершенно.
Надо было видеть, как она бросилась к приятелю, как прокатилась чёрным колобком через газон, как на полном ходу перевернулась вверх тормашками - ив такой позиции въехала кобелю под передние лапы. Чейз, у которого она могла бы пешком пройти под брюхом, важно нагнулся и принялся обнюхивать малышку, мощно сопя сквозь намордник и буквально возя её носищем по земле. Чари извивалась от восторга, в экстазе закатывая глаза. Она знала, что нависшее над нею чудовище в глубине души - истинный джентльмен, органически неспособный обидеть юную леди. - Доброй ночи, Олег Вячеславович! - Здравствуйте, Рита. От моей Татьяны Павловны вам поклон.
- Спасибо. Взаимно. Как радикулит у неё?.. Они, наверное, забавно смотрелись со стороны со своими собаками. Высокий, осанистый, похожий на адмирала в отставке, пожилой мужчина с безобидной крохотной "псюшкой". И субтильная молодая женщина с громилой-кобелём на поводке.
- Олег Вячеславович, всё хочу вас спросить... Ваша Чари, она по породе кто? Пуделек или болонка?
- А кто ж её знает. Супруга в метро подобрала, вот и вся родословная.
- В метро?..
- Вообразите, в метро. Поезда на перроне ждала, смотрит, алкоголичка какая-то щенка ногами пинает, на рельсы сбросить норовит.
- Ой, Господи... люди... - Рита вздохнула и попробовала представить, каких размеров была Чари щенком, если она и теперь вся поместилась бы в мужскую зимнюю шапку.
- Так моя Татьяна Павловна... Да вы ж её знаете. Никому поперёк слова не скажет. А тут как размахнулась, как въехала этой бабе по морде! А щеночка за пазуху - и домой!
- Да, - повторила Рита. - Люди...
Когда к ней пришёл первый успех, она спросила знакомую, кандидата филологических наук: "Вот скажи, то, что я пишу, - это ЛИТЕРАТУРА?" Знакомая, которой нравились Ритины книги, надолго задумалась, а потом изрекла: "Вообще-то считается, что ЛИТЕРАТУРА - это за что Букеровскую премию дают..." Так совпало, что буквально назавтра Рита прочла в "Книжном обозрении" статью о присуждении российского Букера (бывшего тогда весьма на слуху). "Из шести скучных романов премию получил самый скучный..."
Между прочим, ни одно из шести имён авторов ей не говорило ровным счётом ничего. Их книг на прилавках и тем более на лотках она не видела никогда. И ни одной не читала. Как, впрочем, и большинство граждан России - ибо занудные рукописи букеровских финалистов некие филантропы от книгоиздания, идя на заведомые убытки, печатали тиражами две-три-пять тысяч. Из которых раскупалась хорошо если одна...
И тогда Рита принялась рассуждать; Это что ж получается? ЛИТЕРАТУРА, стало быть, пишется для специалистов-филологов, для высоколобых обозревателей, для комитета по премиям... но никак не для читателя? Которого потом ещё и обвинят в том, что он-де с базара "милорда глупого" как нёс, так и несёт?..
А люди, соревнующиеся, кто скучнее, напишет, будут фыркать по поводу любимых народом детективщиков и фантастов, огульно зачисляя все глянцевые обложки в дешёвое бульварное чтиво?..
В тот день писательница Жанна Осокина решила оставить снобово - снобам и действовать по принципу нобелевского лауреата Солженицына: "В таком случае я с нами - не коммунист! Я с вами - не русский!" (А. И. Солженицын рассказывает в "Архипелаге ГУЛАГ", как в годы репрессий высокопоставленных партийцев вынуждали подписывать чудовищные самооговоры, убеждая их, в частности, что это требовалось во имя высшей идеи, которой жертвам следовало искренне служить наравне с палачами: "Мы же с вами - коммунисты."). Да пускай они там хоть телефонную книгу постановят великой литературой считать. Она будет продолжать писать свои детективы. А умные мысли, которые захочет читателю сообщить, нанижет, как шашлык на шампур, на стержень приключений и переживаний своей героини.

Предыдущая страница 21 Следующая страница


Аленький цветочек 22

Может, и это своё рассуждение о литературе куда-нибудь вставит. Если кстати придётся...
Обнюхав очередной пятачок газона, Чейз нашёл высокий кустик травы и сгорбился над ним, широко расставив задние лапы. При этом он оглянулся, ища глазами хозяйку. Как всегда в таких случаях, выражение "морды лица" у него было отчётливо застенчивое. Дескать, извиняйте великодушно - ничего при всём желании поделать не могу. Жизненная необходимость!
Рита передвинула из-за спины рюкзачок, который обязательно брала с собой на прогулки, и вытащила большой совок, всунутый в прозрачный мешочек. Пластмассовый совок был белорусского производства, предназначенный, согласно рельефной надписи, для "харчовых" продуктов. Рита всегда вытаскивала его в самом начале процесса и держала наготове, чтобы сразу убрать результат собачьих усилий. А то ведь народ у нас строгий, обязательно кто-нибудь прицепится. Развели, скажет, собак, земли за какашками не видать, детям играть негде...
Согласно Ритиным скромным жизненным наблюдениям, почти каждый из нас хоть что-нибудь да делает вкусно. То есть так, что всем прочим охота немедленно бросить иные дела и последовать благому примеру.
В частности, их с бабушкой сосед по коммуналке очень вкусно ел. Михаил Ардальонович вообще-то жил от пенсии до пенсии, выискивая в ларьках колбаску подешевле. Но когда он торжественно нарезал эту самую колбасу, чистил луковку, снимал с общей плиты котелок горячей картошки, доставал хлеб и - если была суббота - лихо крякал и подкручивал седые усы, откупоривая бутылочку пива... Право же, в самом изысканном и дорогом ресторане не способны были подать ничего более аппетитного, чем эта убогая колбаска под картошку и дешёвое пиво!
Что касается Ритиной бабушки Ангелины Матвеевны, то она необыкновенно вкусно укладывалась подремать после обеда. Рита всё сулилась с каких-нибудь гонораров притащить из комиссионки настоящий кожаный диванчик, но пока у них с бабушкой стоял в комнате самый обычный тряпочный, к тому же продавленный. И вот на этом ухабистом диванчике бабушка до того блаженно устраивалась, подтыкая старый клетчатый плед, что Рита не единожды забывала, с какой целью явилась в комнату, - и, смущённо блаженствуя, сворачивалась у бабули под боком...
Так вот, Чейз был полностью чужд какой-либо утончённости. Он не кушал, а жрал, и не почивал, а натурально дрых (да ещё и вполне по-мужицки храпел!), но зато... Зато он, пардон, необыкновенно заразительно какал. Сплошное удовольствие было наблюдать, как полуметровый отдел кишечника опорожнялся мощно и весело, точно внутри срабатывал невидимый поршень. Прямо хоть садись рядом и вдохновляйся на аналогичные подвиги. Да. Если бы не традиции стыдливости, слишком глубоко укоренившиеся в нашем сознании...
Рита уже собрала Чейзову продукцию в "харчовый" совок, вывернула пакет и завязывала его узелком, ища глазами ближайшую урну, когда навстречу с Московского проспекта проследовала пожилая тётка, скорее, даже не тётка, а бабка. Она вела за руку мальчика сугубо дошкольного возраста. Куда эти двое таскались в подобное время суток, так и осталось их тайной. Факт тот, что, минуя Чейза и Риту, как раз опускавшую в урну тёплый мешочек, бабка недружелюбно воззрилась на неё и прокомментировала:
- Развели собак! Гадють повсюду, дитям хоть из дому не выходи...
Откуда берут, к примеру, американцы сюжеты для нескончаемых триллеров, не говоря уже о боевиках? А из тех самых страхов, в которых любой нормальный обыватель легко узнаёт свои собственные, и ему, обывателю, это ну прямо ужас как нравится. Вот подобрала "скорая" человека на улице, а куда она его повезла? Вдруг в ней там врачи-маньяки сидели?.. И готов фильм. Или книга. Вот затеяли газетную полемику вокруг клонирования человека. Все же понимают: если технически есть такая возможность, значит, рано или поздно она будет реализована, запреты там, не запреты. А вдруг ты однажды придёшь с работы домой, а там клон сидит и жену твою обнимает?.. И готова художественная продукция. И весь мир, затаив дыхание, читает и смотрит!
"Когда б вы знали, из какого сора растут стихи, не ведая стыда..." (Строки из стихотворения Анны Ахматовой)
По части страхов у американцев богато. Помните поговорку "Что русскому здорово, то немцу смерть?" Теперь, кстати, немногим известно, что под "немцами" здесь имеются в виду не конкретно жители Германии, а иностранцы вообще. Поскольку "немые", не могут по-человечески говорить. И почти никто не задумывается, что поговорку эту самую можно трактовать и наоборот. В той же Америке, если у человека проблема, к кому он сразу бежит? К своему адвокату. Или - если проблема личного свойства - к своему психиатру. И это считается правильным и нормальным. У нас же человек, вздумавший отстаивать своё право не "по понятиям", а с помощью суда, обязательно приобретёт репутацию сутяги. А уж рискнувший обратиться к доктору-"душеведу"... Вообще пятно на всю жизнь!
Рита действовала проще. В конце концов, её героиня не работала ни в милиции, ни в частной сыскной конторе. Она просто жила. Сейчас. В этом городе. В этой стране. Жила, попадая, скажем так, в художественные продолжения тех ситуаций, с которыми Рита сталкивалась наяву.
Работа над новым романом шла своим чередом. До открытого финала (Рита его обдумывала с большим предвкушением) оставалось, правда, ещё неблизко. Но кобеля по имени Чейз Рита-книжная уже благополучно приобрела. И как раз задавалась вопросом: "Так будет он или нет меня защищать, ЕСЛИ ВДРУГ ЧТО?.."
Рита заставляла свою героиню время от времени думать об этом, исподволь заряжая ружьё. Которое повисит-повисит на стене, а в кульминационный момент громко и отчётливо выстрелит. На радость читателю.
Пока Рита-книжная решала свой конкретный вариант вечного гамлетовского вопроса, в её случае звучавший как "Будет или не будет?", реальный Чейз успел стать любимцем всей коммунальной квартиры. Даже кошка Василиса почти простила ему незваное вторжение в свою жизнь и переместилась с верхнего этажа - со шкафов - на средний, на подоконники и кухонные столики. Так дальше дело пойдёт, скоро на одном матрасике улягутся спать. Сосед Михаил Ардальонович зауважал нечистопородного после того, как тот начал басовито гавкать на чужие звонки в дверь, отваживая попрошаек и жуликоватых торговцев. Бабушка Ангелина Матвеевна главной пользой от нового члена семьи числила то, что дважды в сутки он в обязательном порядке выводил её внучку гулять. Не давая, таким образом, девочке вовсе зачахнуть перед вредным для здоровья компьютером. Бабушку только беспокоило, что вечерние прогулки неизменно происходили около двенадцати ночи. Когда, как известно, приличные люди давно сидят дома, а по улицам бродит всякое хулиганьё.
"Бабуленька, да кто меня тронет? - смеялась Рита в ответ. - Мало ли, что ничему не учёный! Ты на эту физиомордию внимательно посмотри. Кто вообще ко мне подойдёт?.."
Вчера она снова позвонила в милицейский питомник, Борису Сергеевичу, начальнику. Насчёт "ватного человека" и всего такого прочего. Они уже узнавали друг друга по голосу. Борис Сергеевич жизнерадостно сообщил ей, что прейскурант ещё утрясают, и предложил позвонить через недельку.
В очередной раз.
Садик на Московском проспекте, носящий гордое название "Юбилейный", на самом деле совсем невелик. Да ещё посерёдке затеяли нескончаемое строительство не то телефонной станции, не то ресторана, не то зала игровых автоматов. Личная Ритина гипотеза допускала, что таинственная кирпично-бетонная конструкция была и первым, и вторым, и третьим - поочерёдно; по ходу работ стройка не единожды меняла хозяев, а с ними и предназначение. Как известно, в наши просвещённые времена и не такое может произойти.
Так вот, благодаря бесконечному долгострою в небольшом по размерам садике всё же удаётся отыскать уголки, где можно спокойно позаниматься с собакой. И даже снять с неё намордник, не опасаясь внезапного появления поздних гуляющих.
Собачью психологию и методы дрессировки Рита покамест изучала по книгам. Шагая под оранжевыми фонарями возле углового входа в маленький парк, она уже репетировала в уме, как сейчас станет учить Чейза апортировке... (Подноска собакой брошенного предмета по команде "Апорт!" - "Принеси!" (фр.) и до того сосредоточилась на этом, что едва не нарвалась на инцидент.
На первой же лавочке, в густой тени кустов, сквозь которую не мог пробиться рыжий свет фонарей, расположилась компания. Трое взрослых парней о чём-то негромко беседовали, держа в руках заметные даже в темноте белые пластиковые стаканчики. А возле их ног лежала собака. И добро бы просто собака, так нет же. Это был здоровеннейший гвинейский мастифф. Представитель новой для России и очень престижной породы, прославленной в рекламе как суперохранник и супер - куда там питбулю (Питбуль (питбультерьер) - разновидность американского стаффордшир-терьера (амстаффа), выведенная специально для собачьих боёв. Некоторые специалисты называют эту породу "генетически закреплённым психическим расстройством" - у питбуля, в частности, отсутствует запрет обижать суку-или щенка, свойственный нормальным самцам. Очень выносливый и "крепкий на рану" пёс, способный побеждать противника крупнее и тяжелее себя. Однако зацикленность на боях делает его, вопреки установившемуся мнению, малопригодным к службе "телохранителя"!) - боец.
Занятая своими мыслями Рита неосмотрительно повела Чейза мимо скамейки, и гвинеец немедленно продемонстрировал все свои бойцовские качества. Вскочил на ноги и с хриплым рыком устремился в атаку. Он несколько уступал Чейзу в ширине груди, зато был выше сантиметров на десять. Он не снизошёл до обычных кобелиных ритуалов, даже не удосужился обнюхаться с четвероногим собратом. Просто взревел - и бросился в битву!
Чейз отреагировал с миллисекундной задержкой, незаметной для человеческого глаза. Риту развернуло вокруг оси, и мгновенно размотавшийся поводок обжёг ей ладонь: нечистопородный рванулся на перехват по обыкновению молча, зато со стремительностью торпеды. Он был тяжелее Риты и гораздо сильней, ей нечего было даже надеяться сдержать подобный рывок. Однако за месяцы общения и у неё успела выработаться кое-какая реакция. А потому ещё через долю секунды по барабанным перепонкам Чейза хлестнул яростный вопль:
- Убью скотину! Не сметь!!!
Любой инструктор из милицейского питомника посмеялся бы от души, объясняя Рите, что подобных команд ни в одном уставе нет и что применять их - смешные дамские штучки. Профессионалам видней; наверное, оно действительно так. Но у Чейза в ушах отдалось очень внятное: "ТЫ ОБИДЕЛ ХОЗЯЙКУ. ОСТАНОВИСЬ!"
И он остановился, прочертив всеми лапами по гранитному крошеву дорожки. А потом вернулся к Рите, виновато заглядывая ей в глаза и не реагируя больше на бешеный хрип и летящие во все стороны слюни гвинейского мастиффа, удерживаемого мужской крепкой рукой. На этом свете Чейз боялся в основном одной вещи, а именно: как бы новая хозяйка его не покинула. Страх прогневать её вынуждал пса ко многому. Даже к тому, чтобы поступиться мужским самолюбием и отказаться от драки...
- А ты тоже смотри, куда прёшь, - посоветовал Рите хозяин мастиффа. - Щас разорвал бы твоего, он у нас такой! Чемпион по боям!..
Рита не стала отвечать, её слегка трясло. Чейз прижимался к колену и преданно смотрел снизу вверх.
- Пришибу когда-нибудь, - тихо, но грозно пообещала ему обожаемая хозяйка. Замахнулась свёрнутым поводком, и огромный кобель безропотно съёжился возле ноги, пытаясь поджать обрубок хвоста.
- Во трус-то, ё! - прокомментировали со скамейки.
- Рядом!!! - свирепо рявкнула Рита. Больше всего ей хотелось сломать об Чейза ближайшие грабли, но возможно ли наказание, когда тебе всеми способами демонстрируют подчинение и покорность?.. Чемпион по боям продолжал брызгать пеной и рвать у хозяина из рук поводок. Рита поддёрнула Чейза за ошейник - и потащила в дальний уголок сада, заранее облюбованный для тренировок. Если он хоть раз хорошо принесёт палочку, она его, может, простит.
Выбравшись на утоптанную площадку, Рита стащила с него намордник и для начала проверила послушание:
- Рядом!
Чейз не сводил с неё заискивающего взгляда, самым старательным образом выполняя остановки, повороты и развороты. Рите стало весело и смешно, она даже смягчилась: "Вот что значит вовремя наорать..." Дав кобелю несколько раз перепрыгнуть сломанную скамейку, она собралась с духом и вытащила из рюкзачка пластмассовую палку: .
- Апорт!..
К её немалому изумлению, Чейз без дальнейших уговоров ринулся за палкой. Схватил и принёс, и замер у левой ноги, всё проделав прилежно и правильно, в точности как на учебной видеоленте.
- Дай!
Страшенные клыки разомкнулись, и палка вывалилась ей в ладонь. Рита сунула ему под нос горошину сухого корма:
- Ай, умница! Ай, гениальная собака! Ай, молодец... Успех любимца окрылял, Рита испытывала сущую эйфорию - и от восторга решилась на ранее немыслимое: отдав угощение, она впервые расстегнула на ошейнике Чейза карабин поводка. И хлопнула кобеля по бугрящемуся мускулами плечу:
- Гуляй, малыш. Заслужил...
Четырёхпудовый, ростом под стол, "малыш" себя упрашивать не заставил. Тотчас принюхался к какому-то интересному запаху и резво исчез за кустами. Рита неторопливо пошла следом, немного нервно прикидывая, сразу ли он подбежит к ней, когда она его сейчас позовёт, - или придётся опять подманивать кормом?..
О компании, сидевшей возле входа в парк, она успела прочно забыть.
И, как тут же выяснилось, - зря.
Потому что в следующую секунду мимо неё, точно тяжёлый глиссер на полном ходу, пронёсся отпущенный с поводка гвинейский мастифф. Риту буквально отнесло в сторону воздушной волной, а пёс целеустремлённо рванул к тем же кустам, за которыми только что скрылся Чейз. На сей раз Рита не успела ничего предпринять. Ещё мгновение - и до слуха донёсся треск веток и утробный рык сцепившихся кобелей.
Тут надо заметить, что подобная драка, при всей её ритуальности и предполагаемом великодушии к побеждённому, - зрелище не для слабонервных. И это в равной степени относится к акустическому сопровождению. Ибо жуткий, сдавленный предельной яростью хрип грызущихся зверей заставляет вообразить нечто в десять раз худшее, чем там на самом деле творится.
- Боже, - ахнула Рита. И устремилась к месту событий, хотя абсолютно не представляла себе, что станет предпринимать...
Но далеко не продвинулась.
Она растянулась на земле, сбитая умелой подсечкой. Сильные руки ухватили её повыше локтей и быстро поставили на ноги, и перед собой она увидела второго мужчину. Он успел выбросить белый пластиковый стаканчик, но здесь было светлей, чем в тени под кустами акации, и Рита смогла рассмотреть на нём тёмную тенниску с крылатым контурным силуэтом и пламенеющими цифрами: 666. Она вспомнила, что не так давно видела подобную, но вот где?..
Третий парень озабоченно пробежал мимо, направляясь к кустам. Наверное, хотел лично проконтролировать, как идёт грызня и с каким счётом побеждает нечистопородного его супербоец.
Между тем Рите зажали рот и деловито задрали к самому горлу её лёгкую майку, под которую, ввиду тёплой погоды, она даже вечером ничего не надела. Паскудные руки пробежались по мгновенно взмокшему телу, потом в них возник вынутый из кармана аэрозольный баллончик. Он зашипел, плюясь резко пахнущей, флюоресцентно-красной струёй, и на Ритиной коже начала вырисовываться первая из трёх сатанинских шестёрок.
Она отчаянно забилась, попробовала ударить головой в лицо мужчину, державшего её сзади. Ничего не получилось, и тогда Рита принялась лягаться. Она была далеко не Синтией Ротрок (Американская киноактриса, звезда боевиков-каратэ. Бывшая чемпионка, в совершенстве владеет восемнадцатью видами оружия и приёмами рукопашного боя) и орудовала ногами совсем неправильно и бестолково, но тут ей повезло. Это иногда происходит с неумехами. Совершенно случайно она больно зацепила кого-то по косточке, хватка временно ослабла, рот оказался на мгновение свободен, и она успела завопить во всё горло:
- Чейз!!! Чейз!!!
За этот крик её ударили кулаком, ударили грубо и беспощадно, так, что сразу отнялась половина лица и стало нечем дышать. Шуточки кончились: она услышала ругань и увидела лезвие ножа, мелькнувшее перед глазами.
- Чейз!.. - успела она всё-таки крикнуть ещё раз. Потом рот ей снова зажали.
Из кустов долетел пронзительный собачий вопль. Так, силясь вырваться из зубов победителя, кричит поверженный в жестоком бою. Визг оборвался, и Рита ещё увидела, как на утоптанном пятачке возник третий носитель адской эмблемы, а за ним - .вздыбленный в высоком прыжке - чёрный в свете далёких фонарей - силуэт могучего пса. Он показался Рите невероятно огромным. Новый удар, и больше она не видела уже ничего.

Первый сон Виринеи Павловны

Ночью Виринее приснился странный сон. Странный уже тем, что это был "сон во сне". Как будто она прикорнула у подножия огромного замшелого валуна... и перенеслась во времена стародавние, когда у русских еще были свои Боги, русские Боги, когда ещё не посрамил чести прадедовской душегуб и насильник Владимир...
Ещё одна и ещё большая странность заключалась вот в чём. Лет этак десять назад, когда в стране начало набирать силу возрождённое Православие, параллельно всеобщей моде на христианство (а скорей уж - не параллельно, а перпендикулярно, из понятного чувства противоречия) возникла тьма-тьмущая всяких неоязыческих групп во главе с ужасно продвинутыми вожаками. Эта публика брала себе древнеславянские псевдонимы, кроила костюмы со "строго засекреченной" вышивкой и, главное, деловито публиковала о своей вере брошюры. Столь же агрессивно-напористые, столь же проникнутые бессмертным "кто не с нами, тот против нас", как и попадавшиеся Виринее церковные публикации, как и прежде того - коммунистические, ещё хранившиеся у родителей.
Виринея была девочка умная и стадным инстинктом не особенно обременённая. А потому все эти претензии на "единственно верное и правильное" учение её сильно насторожили. Вдобавок уже тогда она серьёзно интересовалась наукой, а значит, была не очень-то склонна верить на слово самозваным, неведомо чем прославленным авторитетам. Решив разобраться, она засела в Публичке и планомерно перечитала всё, что о славянском язычестве накопила наука. В результате, просматривая духовидческие откровения очередного "Велесова внука", она хохотала до слез. Ибо мгновенно видела, которую из научно-популярных, изобилующих ошибками книжек прочёл - да ещё и не слишком хорошо понял - данный конкретный вероучитель.
Так вот - во сне, привидевшемся Виринее, всё было совершенно не "по науке". Она долго размышляла об этом впоследствии. И наконец поняла, что противоречие было кажущимся. Ибо удивительный сон возник не из её сознания-подсознания - его ей показали. И рассказывал он отнюдь не о реалиях давно прошедших веков.
Скорее уж, это можно было назвать Реальностью Веры.
Виринея увидела священные леса, где, присматривая за капищами Богов, жили учителя и ученики. Чтобы самому сделаться жрецом, преемнику было недостаточно воспринять от учителя Посвящение. Кудесник только благословлял ученика на странствие за Силой - на Север. Туда, где в холодном океане лежал полярный континент, называемый Страной Белых Вод. Так назвали эту землю по многочисленным ручьям, рекам и озёрам, матово отразившим вековечное свечение воздуха. Не солнце было источником того свечения, не звёзды, - проистекало оно от тонких магических субстанций, кои пронизывали здесь всё... Выражаясь библейски - земля обетованная для чародеев. Только путь туда был не прост. Дорога лежала через могучие Рипейские горы, тянувшиеся с запада на восток. Склоны их покрывали дремучие леса, а звери, обитавшие в тамошних чащах, даже в глубокой древности слыли невиданными... Нипочём не пройдёшь, не зная дороги!
Но никакие трудности не останавливали шедших за Силой, а таким, кто мог устрашиться опасностей и тягот пути, в краю Белых Вод попросту нечего было делать. Миновав тайные проходы в Рипейских горах, указанные учителями, странники вступали в желанный край чистоты - приполярную страну Лукоморье (Это старинное слово происходит от корня, означающего способность гнуться, изгибаться. Ему родственны "лук", "лука" (седельная), "лукавство", "излучина" и многие другие. "Лукоморье", таким образом, означает - "место, где изгибается морской берег", т. е. морской залив). Оттуда путь смелого ученика лежал к одному из двадцати четырех самых древних святилищ на Земле. Какие пирамиды, какая пустыня Наска!.. То были круги огромных камней, поставленных вертикально, - дальние пращуры знаменитого Стоунхенджа. Они стояли по берегам Ледовитого океана и на островах, обозначая на поверхности планеты единый гигантский круг. Геометрическим центром его являлся Северный полюс.
Это был планетарный пояс могущества. Благодаря силе, Текущей постоянно в кольце, посвящённые могли путешествовать во времени и пространстве. Около великих камней проводили жизнь святые волхвы, люди высшего посвящения, познавшие тайны мироздания и суть вещей. Прибывший ученик совершал омовение и постился. Посвящение совершалось, когда его - или её - духовному оку представали в пространстве врат двенадцать Сил, двенадцать Богов, а над каменным кругом - единый вихрь их взаимоперерождений. Отныне и до конца земной жизни ученик обретал способность видеть незримое. Самым просветлённым жрецы предоставляли выбор - возвращаться кудесниками на родину либо остаться в Лукоморье и со временем войти в их число...
Вольно и безмятежно струился в те века извечный круговорот бытия - смерти, рождения, зимы и вёсны... И в основе всего лежали двенадцать Сил, замкнутых в обруч перерождений. Мудрая, прекрасная и простая, величавая, словно сама Природа, полная тайн и такая понятная земная жизнь...
Перед глазами Виринеи, той, из странного сна, проплывала тысячелетняя история, однако события дней минувших казались на удивление знакомыми. Как если бы она сама побывала за Рипейскими горами и слышала гул ветра среди священных камней, разговаривала с мудрыми, полными достоинства жрецами... Древний океан гремел ей в уши торжественной музыкой, и она понимала, о чём плещутся волны, её тело трепетало магическими токами, что струились от окрестных скал - ведь здесь, именно здесь когда-то стоял священный пояс Силы... Наконец Виринея, та, из "сна во сне", сладко потянулась, приоткрыла глаза и, поднявшись с уютного мехового ложа, медленно пошла по едва заметной тропинке. Справа высилась отвесная скала, впереди виднелся зелёный холм. Среди каменистых варак он казался клочком иного, давно ушедшего мира, а венчала его древняя, невозможно древняя ель. Ствол её был расщеплён ударом молнии, корны подмыты и казались щупальцами исполинского чудища, напрягшимися в ожидании добычи. Чуть зазеваешься - схватят и затащат под землю, в холодный мрак, в промозглую глубину, откуда нет выхода... Виринея подошла к лесному страшилищу и, не убоявшись корней-щупалец, ласково погладила их. Ощутила ответный трепет-приветствие - и стала пробираться между ними вперёд...

Будильник прозвенел, как всегда, некстати, и, как всегда, оглушительно. Японская электроника была отрегулирована так, чтобы создавать тембр, максимально противный для человеческого слуха: соответственно, не требовалось особенной громкости, дабы "клиент" вскочил как водой из ведра политый. Виринея мгновенно села в постели, нашарила будильник и заткнула его, в очередной раз удержавшись, чтобы не расшибить о стенку вагончика. Только скотина Гринберг мог сделать ни в чём не повинной девушке подобный презент! На Восьмое марта... в щёчку целовал, паразит.
Виринея набросила халатик и с полотенцем через плечо поплелась туда, куда и сам царь-батюшка изволили пешочком ходить. Сортира и могилы не избежит никто... В сторонке, неподалёку от бани, скудинская команда делала утреннюю зарядку, разогревалась перед пробежкой. Парни ломались, махали руками, задирали ноги. "Гамадрилы!" - привычно подумала Виринея, но задержала шаг и продолжала смотреть. Все жилистые, мускулистые, волосатые... Как есть гамадрилы. А впрочем... Когда они, помнится, несколько километров почти без отдыха несли её на руках... И Гринберг, Гринберг. Здорово он, кстати, дрался вчера... Виринея улыбнулась, приветственно помахала мужикам и скрылась за дощатой, добротно сколоченной дверцей. Обрывки сна плавали в голове, никак не желая соединяться в осмысленную картину, и, для того чтобы с ними разобраться, требовались уединение и покой.

В очередной поход выступили сразу после завтрака, не дав пище толком усвоиться. Путь лежал за озеро Охотничье, к так называемому женскому сеиду, в места труднодоступные и мало изученные. Изредка там появлялись туристы, но, не задерживаясь, проходили дальше. Смотреть особо не на что - горы, скалы, мёртвые с виду камни... Уж что говорить, Охотничье озеро - это не открыточный Гейрангер-фиорд, куда можно попасть на комфортабельном лайнере, а к лучшим точкам обзора ведут ухоженные автодороги... Здесь, однако, Россия, всё пешедралом. Научного оборудования было, как водится, под завязку, но помимо этого Скудин своих вооружил, и как следует. Когда где-то рядом бегают зэки с "Калашниковыми", так-то оно спокойнее. Зря ли гласит народная мудрость: чем в кобуре тяжелее, тем на душе легче.
Дорогу Иван знал. Уже к обеду он без проблем нашёл в путанице горных кряжей камень-менгир. На него достаточно было посмотреть один раз, чтобы понять, почему именно сюда приходили просить о потомстве бездетные женщины. Да ещё и просили, прикасаясь к камню соответствующим местом... Кое-где менгир был отполирован почти до зеркального блеска. Это советская власть постаралась. Когда стали строить коммунистическое завтра, здесь, как и всюду, первым делом "до основанья" разрушили проклятый традиционный уклад. Утопили в озёрах врачевателей-нойд, "а затем"... А затем - как хошь, так и рожай.
- Да, явно фаллический (Т.е. имеющий отношение к мужскому плодородию) культ, - деловито прокомментировал Звягинцев. - Великолепный коррелянт древнегреческих герм... (От греч. henna - "подпора, столб"). В Греции и её колониях гермы ставились на дорогах для указания расстояний. Они представляли собой столбовидный стержень с тщательно изваянной головой Гермеса (отсюда название) и подчёркнуто выраженным мужским органом. Изготавливались в соответствии с тщетельно разработанным ритуалом)
Настроение у него было неважным. Вот уже третий день он никак не мог дозвониться до Володи Гришина. Дома никто не подходил к телефону, а по рабочему - короткие гудки. Ни дать ни взять кто-то намертво завис, запутавшись в паутине Интернета. Электронная почта, кстати, тоже никакого ответа не приносила...
Развернули аппаратуру - уже без особо радужных, впрочем, надежд. Измерили всё, что измерению поддавалось, пощёлкали фотоаппаратом, тут же присматривая на маленьком дисплейчике отснятые кадры - не появится ли опять какая тень ниоткуда?.. Потом развели костерок, разогрели тушёнку... В небе не было ни облачка, лежать на тёплом приветливом мху оказалось до того приятно, что Виринея, разомлев на солнышке, совсем было задремала у огромного замшелого валуна...
...И внезапно поймала себя на мысли, что камень этот она уже видела раньше! Где??? "О тебе узнал я во вчерашнем странном сне..." Всё правильно, всё сходится! Вот и отвесная скала - высоченный, отполированный ветрами утёс... "Мама дорогая!" - чувствуя, как забилось сердце, Виринея поднялась, прошла каменистым, поросшим кустарником дном лощинки... и увидела впереди холм с огромной реликтовой елью на вершине. Макушка исполинского дерева была срезана - скорее всего, молнией... "Вот это да, подруга, вот это приехали!.."
- Лев Поликарпович, Лев Поликарпович!.. - Виринея развернулась и, начисто забыв про травмированное колено, изо всех сил рванула назад. - Нашла, нашла! Эврика!!!
На глазах девушки блестели слезы вдохновения и восторга. Не каждый день вот так сбываются сны!
- Ну что там? - Звягинцев нетерпеливо косился на Веню, колдовавшего у приборов. Потом не выдержал, подошёл ближе, глянул сам. - Чёрт знает что такое! Ну-ка, смени диапазон!
В его голосе слышалось безмерное удивление.
- Тоже зашкаливает. - Веня щёлкнул крохотным тумблером, снял запотевшие очки, вновь надел, почесал затылок. - Вот это, я понимаю, поле...
- И у нас то же самое, - вроде как с гордостью подтвердил Альберт. Подмигнул Виринее... и, снова глянув на прибор, присвистнул. - Впрочем, уже не зашкаливает... Э, техника, ты чё дуришь? Господи, да никак скис?..
- У нас тоже гавкнулась, - доложил Веня торжественно.
Они расположились на холме у хвойного раритета, который при ближайшем рассмотрении оказался ещё огромней, чем издали. Сущий Александрийский столп. Алик предположил было, что ёлочка видела самого царя Петра, Виринея же с загадочной уверенностью заявила - какого Петра, а фараонов не хочешь?.. В любом случае это был действительно раритет. Чудовищный ствол был расколот ударом молнии, корни с одной стороны подмыты и казались щупальцами хищного доисторического чудища. Именно между ними приборы и зарегистрировали наличие хода, ведущего глубоко под землю. Потом стали дружно зашкаливать, сбоить... и наконец доблестно вышли из строя. Только экстрасенсорные рамки, проверенные тысячелетиями, не подвели и как бешеные вертелись в руках у Альберта.
- Ну что ж, остается уповать на органолептику (От "орган" + греч. lepticos "способный взять, воспринять" - выявление и оценка свойств объектов непосредственно при помощи органов чувств)... - Звягинцев усмехнулся и с нетерпеливым блеском в глазах двинулся к хитросплетению корней. Виринея, Альберт и Веня немедленно присоединились к своему шефу. Кудеяру они здорово напоминали гончих, взявших след. Сам Иван в яму не полез, лишь кивнул подчинённым, чтобы не расслаблялись и бдительности не теряли: таинственные отказы электроники ему очень не нравились. Оставалось надеяться, что в случае чего хвалёный "Светлячок" не подведёт. Да и прочее оружие тоже...
- Сюда! - что-то подсказало Виринее, где именно следует рыть. Вместе с Веней и профессором они разгребли толстый слой перепревшей хвои и мха... Под ним обнаружился странный камень, больше всего напоминавший искусственно установленную плиту. И сейчас же троих учёных словно током пронзило всеохватывающее чувство страха. Животного, не поддающегося логике страха. Громовой голос закричал в самые уши: бежать! Бежать! БЕЖАТЬ!!!
- Да уж, что-то здесь неуютно... - С трудом одолев панику, Звягинцев вытер пот со лба и осторожно, кончиками пальцев, дотронулся до камня: - А вот мы тебя динамитом, если не уймёшься! Так что лучше ты свои психические штучки брось!
Никогда в жизни ему ещё не бывало так страшно. Кажется, даже в тот далёкий день, когда арестовали родителей и навсегда рухнул привычный домашний мир...
А Виринея вдруг совершенно отчётливо разглядела широкий лаз, ведущий в просторную пещеру. От неожиданности девушка моргнула, и видение исчезло.
- Лев Поликарпович, камень ни при чем. Запретительная информация идет снизу, изнутри... - выговорила она. - Кто-то не хочет, чтобы мы продолжали поиски. Даёт нам красный свет...
Она хотела добавить: "По-доброму просит", но, осекшись, промолчала. Звягинцев и так смотрел на неё с плохо скрываемым скепсисом. Ну как же, научная интуиция - это одно, а общение с подземными духами - это уж совсем другое. Не наша стихия.
- Значит, таможня не хочет давать добро? - Все ещё дрожа от пережитого испуга, Веня через силу улыбнулся - советских учёных так просто не запугаешь!
И в это время Альберт вскочил на ноги, как подброшенный, замахал руками:
- Лев Поликарпович! Шеф! Шеф!!! Смотрите! На приборах сигнал пошёл! Вектор поля даёт реверс! Напряженность растет по экспоненте! Вот это да, до прежнего максимума! Она же пульсирует!
Кто "она" - так и осталось невыясненным. ...
- Альберт, умоляю, не пропусти пик флюктуации! Про градиент не забудь, про градиент! - Звягинцев тоже вскочил, уронив сперва трость, а после очки, и принялся ожесточённо жестикулировать, похоже, они с Головиным удрали из одного сумасшедшего дома. - Главное - период определить! О, люди, дайте кто-нибудь лист бумаги!!!
Скудин, Гринберг и Буров искоса наблюдали за научной суетой, бдели и думали о том, как там Боря Капустин, оставленный в одиночку сторожить лагерь. Судя по сообщениям радио, беглые зэки распоясались вовсю. Они ещё кого-то зарезали, умудрились захватить ружпарк в местной милиции и, обманув погоню, гуляли сами по себе по просторам Кольского. Бояться им явно было уже нечего. Терять - тоже.
- Лев Поликарпович, я извиняюсь, вы скоро? - Скудин глянул на часы и постарался быть вежливым: - Не пора ли нам на ужин? Может, завтра доделаете?
Он сразу понял, что опростоволосился. Звягинцев вскинул глаза, и не надо было быть телепатом, чтобы прочесть внятное: "Питекантроп!". Сопровождаемое целыми гирляндами замысловатых эпитетов. Иван неслышно вздохнул. С Мариной он тоже так попадался. Вот только она его питекантропом даже мысленно не обзывала. Она любила его.
Так и не ответив, Звягинцев оторвался от исписанного формулами листка и яростно махнул рукой Вене, трепетно следившему за тем, как переносной компьютер фиксирует показания приборов:
- Мы должны определить частоту пульсации поля, а для этого будем наблюдать, сколько потребуется!
"Вы что, дуболомы, не понимаете? Мы же стоим на пороге эпохального открытия! Способного всю ортодоксальную науку перевернуть..."
Глаза профессора сверкали исступлённым блеском научного фанатизма. С такими же просветлёнными лицами, со взглядами, полными отрешения и уверенности, когда-то шли на аутодафе мученики средневековья. "А всё-таки она вертится!"
- Хорошо, хорошо... - Скудин вздохнул, примирительно поднял руки и подошёл поближе, чтобы начать вырабатывать консенсус. Он, слава Богу и Марине, уже давно усвоил, что наука - ортодоксальная или нет - признаёт, что у любой проблемы обычно имеются решения. И точно. После впечатляющего, снабжённого подробностями рассказа о зонах строгого режима Звягинцев пошёл-таки на компромисс, и было принято соломоново решение: вахтный метод. Буров с Кнопиком и профессор с Веней продолжают служить науке, а наутро их сменит свежий контингент: сладко выспавшиеся Виринея с Альбертом плюс полный сил спецназ в лице доблестного капитана Гринберга.
Заложники истины оприходовали весь несъеденный харч и остались на боевом посту, а те, кто вырвался из цепких лап науки, отправились налегке в лагерь.

Полундра!

Вечером, за ужином, американцы болтали без умолку, хвалились - сегодня на тропе они нашли следы реликта: шерсть, отпечаток конечности и, самое главное, залежи свежайших, чуть ли не дымящихся фекалий.
- Теперь всё. Не уйдёт. Спёкся, засранец, - заверил всех профессор Беллинг.
Эдик снова был никакой, ничего не ел, ржал по-дурацки и без умолку, все пытался сказать что-то и не мог, захлебывался слюнями. Виринея демонстративно не замечала его, Джозеф Браун косился с порицанием, Скудин многообещающе щурился, одна лишь мисс Айрин смотрела с пониманием, едва заметно улыбаясь пухлыми губами. Похоже, бедственное положение Эдика её от души забавляло.
Ужин уже подходил к концу, когда вдруг послышался негромкий зуммер.
- Гип-гип-гип-гип ура! - Беллинг сразу отставил кружку с киселём, вытащил из кармана пейджер и торжественно встал. - Господа, сработала система наблюдения.
Всё, наверняка это ОН. Итак, мы на пороге сенсации! Прошу своими глазами лицезреть наш триумф! - Он выразительно глянул на Скудина и сделал широкий приглашающий жест. - Прошу, прошу. Не обижайте старика.
Делать нечего, российско-американская дружба требует жертв. Иван поднялся, не доев и про себя чертыхаясь, и отправился участвовать в научном триумфе. Мисс Айрин двинулась следом, её бёдра совершали множество излишних движений, совершенно не способствующих ходьбе. Казалось, она не столько шагала, сколько крутила на талии металлический обруч, когда-то называвшийся "хулахуп".
В апартаментах Шихмана пахло сигарами и царил полумрак, внутренность палатки была освещена лишь включённым монитором. Тут же выяснилось, что Беллинг погорячился. То есть гоминоиды на экране присутствовали, но никак не реликтовые, а самые обычные.

Предыдущая страница 22 Следующая страница


23 Мария Семёнова, Феликс Разумовский

- Хомо туристус, - улыбнулся профессор. Ах, молодость! Байдарки, вытащенные на песок, неторопливое натягивание палаток, дымок уже разведённого - против комаров - костерка... Уклонившиеся от хозяйственных обязанностей парень и девушка подошли прямо к замаскированной камере и, не подозревая о таящейся в кустах электронике, принялись целоваться.
- О нет, только не это... - Шихман помрачнел, насупился и уже собрался вырубить технику, но тут в кадре возникли новые персонажи.
И... милый, приправленный лёгкой эротикой видовой фильм из жизни туристов мгновенно превратился в жуткий боевик про российскую мафию...
- Лежать! Мордами в землю!!!
Судя по всему, дела у беглых зэков шли неплохо. Кроме трёх АК они теперь имели при себе кучу пистолетов, два карабина и держались уверенно и нагло. Один из туристов схватил лёгкий топорик, другой замахнулся веслом от байдарки, девушка побежала к воде...
Техника американская и в самом деле была высший класс. Она без малейших искажений передавала все нюансы спектра, всю полифонию звуков. Картинка на мониторе была предельно чёткой и яркой. Воды озера, красные от человеческой крови... синяя похабель зоновских "партаков" (Татуировок (жаргон.)... хриплый гогот довольных самцов, затихающие стоны... Страшный зверь, по недоразумению названный человеком, в неописуемом своём естестве...
- Запись не стирайте. Пригодится для следствия. - Скудин с каменным лицом повернулся к Шихману. - Пусть ваши люди вооружатся. Думаю, найдут чем. Выставить посты. Из лагеря не выходить.
О том, что положение стало серьёзнее не бывает, он и поминать не стал - и так ясно.
Он быстро вышел из палатки, махнул рукой Гринбергу.
- Женя, открывай коробочку! Готовность сорок пять секунд - вооружение по полной боевой!
- Ясно, командир, - отозвался Гринберг уже на бегу. - Рвём жопу на сто лимонных долек...
В голове Кудеяра кружилась одна-единственная мысль: от стоянки несчастных байдарочников до реликтовой ёлки было, блин, совсем недалеко, и если распоясавшееся зверьё решит и дальше рвать когти на юг (а куда тут ещё-то), то на их пути обязательно окажется Глеб. Против девяти стволов. Один. Учёная братия и маленькая дворняжка ему не помощники...
Между тем Гринберг распотрошил свой контейнер и, почему-то оглядываясь, сноровисто извлекал всё необходимое. Английские бронежилеты "Сайкон", японские рации "Стандарт", а также российские бесшумные стволы - пистолеты ПСС, П-9 "Гюрза", автоматы "Вал"... и лично для себя - свою любимицу, снайперскую винтовку .с очень подходящим названием "Вампир". Быстро натянули "Выдры" ("Выдра" - комплект тактического снаряжения, состоящий из жилета с подсумками и патрульного ранца), нагрузились всем необходимым и молча порысили экономным стелющимся шагом. Боря Капустин, отдохнувший за день, нёс винтовку Гринберга - в рейде не до сантиментов, главное результат. Через час, когда ноги начали тяжелеть, а перед глазами появились красные круги, Скудин разрешил пять минут привала.
- Мало я вас гонял... - Глянув на подчинённых, Кудеяр качнул головой и вытащил таблетки "полярного сияния" - стимулирующего средства, используемого в спецназе: - Жрите, не то скопытитесь. Вохра, отставники с берданками, такую мать.
Сам он от допинга воздержался. Через десяток километров перешли на шаг, перевели дыхание, отдохнули на ходу и снова побежали по бескрайней тундре - в ногу, не думая ни о чём, стараясь двигаться в едином ритме...
Тем временем исследовательский процесс у реликтовой ели был в самом разгаре.
- Шеф, шеф, вы посмотрите только, - Веня указал на датчик, светившийся пронзительным малиновым цветом. - Так даже под высоковольтными линиями не горит. Ну-ка... проверим флуктуацию по ареалу...
Держа прибор в руке, он не спеша спустился с холма, двинулся вверх вдоль скальной стены... и вдруг, круто развернувшись, бросился назад.
- Эй, фраер, стоять! - тотчас раздалось за спиной. Веня услышал зловещее клацанье затворов, однако останавливаться и не подумал. Он мчался стрелой. И кричал во всё горло:
- Глеб, Глеб, полундра!
Орал он будто в шторм на палубе тонущего корабля.
"Не зря, видно, на швертботе ходил..." - Глеб не спеша, словно на учениях, тащил из кобуры ударный лазер. Посмотрел на Веню, на бегущих зэков - до них оставалась ещё добрая сотня метров. Прицелился, взвёл привод боевого контактора... и внутренне ахнул.
Накачки не было.
"Ну же, ну же; давай..." - Глеб снова активизировал контактор, но чёртов лазер был безнадёжно мёртв. Использовать его можно было разве что в качестве полупудовой металлопластиковой дубины.
Что ж, и используем, если заставит нужда. Конечно, у Глеба оставался ещё верный "Стечкин", но... с ним одним против десятка стволов? Бессмысленно. И спрятаться некуда, всё как на ладони. Ну то есть в одиночку бы он оторвался, ушёл без труда... "Хрен вам. Коли так, в подполье полезем!" - Буров сунул бесполезный лазер назад в кобуру, бросился под ель и, мобилизовав все силы, так, что затрещали от напряжения связки, мощным движением выворотил камень.
- Сюда, профессор! Живей!
Из открывшегося лаза потянуло ледяным холодом, земляным духом, преисподней. Нормальному человеку при нормальных обстоятельствах лезть туда вовсе не захотелось бы.
- Что вы наделали? Вы же нарушили динамический баланс системы! - возмутился Звягинцев, и Глеб только тут понял, что профессор умудрился не заметить происходившего, не услышать заполошных Вениных воплей, не увидеть надвигающуюся опасность. Он начал что-то говорить о поправках, которые теперь придётся вносить в матричный коэффициент... Однако в это время началась стрельба, над головой свистнули первые пули, и Глеб попросту сгрёб профессора в охапку - да и впихнул его в лаз. Следом в мрачное подземелье полетел схваченный за шкирку Кнопик... Буров оглянулся: кандидат наук Крайчик нёсся быстрее любого кандидата в мастера спорта, но, похоже, всё-таки не успевал. Глеб мрачно завалил из "Стечкина" одного из зэков (тот, уже падая, дал по Вене длинную очередь, но, слава Богу, промазал), тяжело ранил другого... Задыхающийся Крайчик целым и невредимым последовал за своим научным руководителем.
- Врёшь, не возьмёшь... - нехорошо усмехаясь, Глеб занял позицию поудобней, выбрал подходящую цель... но "Стечкину" явно не дали покоя лавры скопытившегося "Светлячка". Хвалёный АПС начал давать осечки, и Глеб, ругаясь, протиснулся в мрачный, пахнущий сыростью лаз.
- Ну-ка, что тут за погреб...
Буров включил фонарь... Какой лаз, какой погреб! Вопреки всем законам физики Глеб стоял в огромном гроте, да не где-нибудь скромненько возле стеночки, а не менее чем в полусотне метров от входа. На самом краю явно бездонной, отвесно обрывающейся пропасти. Рядом замерли Звягинцев с Крайчиком. Оба, не в силах отвести взгляды, смотрели на НЕЧТО, медленно поднимавшееся к ним из, немыслимой глубины. НЕЧТО очень слабо светилось и более всего походило на едва заметное дрожание воздуха, как бывает над горячими камнями на сочинском пляже. Вот только соприкасаться со здешним дрожанием почему-то совсем не хотелось. Зрелище завораживало, гипнотизировало... Однако Буров подземным чарам не поддался. Его рука инстинктивно нашарила кобуру.
- Ой, ребята, - сказал он, - что-то не нравится мне здесь... Может, обратно на воздух лучше вернёмся?
У него было чувство, будто он стоит в серпентарии и наблюдает за удивительно красивой, но смертельно опасной змеей. Остервеневшие зэки по сравнению с этой штуковиной начали казаться совсем домашними и безобидными. Подумаешь, семеро на одного. Похуже бывало...
Между тем Скудин со товарищи, услышав звуки выстрелов, полетели точно на крыльях. Приблизившись, перешли на шаг, и, остановившись наконец, Гринберг глянул в оптику "Вампира".
- Есть, вижу цель. Зэки. Один, отставить, двое холодные... Ведут огонь в направлении ели. Наших не видно. Мочить?
Он уже успокоил дыхание, голос звучал буднично и невыразительно, словно ему было совсем неинтересно.
- Мочи, - кивнул Скудин. - А мы пока подтянемся ближе... - И сделал знак Боре: "Следуй за мной".
- М-м-м... - Гринберг устроился поудобней, сделал вдох. и, поймав мгновение между ударами сердца, точным выстрелом поразил движущуюся цель. Мгновением позже вторая пуля продырявила голову ещё одному зэку. Снайпер класса мастер, да при винтовке, способной за сотню метров беззвучно пробить лист шестимиллиметровой спецстали, - ой, мама, бронежилет не бронежилет, каска не каска... Любители резать беззащитных туристов даже не поняли, откуда пришла неслышная смерть. Им не стало легче, когда подтянулись Иван с Борисом - и тоже взялись за стволы, шепнувшие едва различимо: "Конец"...
Буров и двое учёных пятились к выходу из пещеры. А дрожание над пропастью, поначалу почти нематериальное, клубилось, густело на глазах, обретая форму и цвет. Из бесцветного оно стало зелёным, потом альм, неотвратимо наливаясь опасностью и угрозой. Казалось, в недрах земли зрел исполинский нарыв.
- Да уж... дают красный свет... - Надеясь в основном на чудо, Глеб вытащил лазер, не глядя включил и, закрывая собой отступающих Звягинцева с Веней, тихо прошептал: - Ребята, двигайте-ка на выход. По-быстрому. Сейчас оно...
И точно. Из клубящейся алой стены выплеснулись кирпично-бурые протуберанцы - и зловеще метнулись к незваным гостям. Глеб на одних рефлексах нажал спуск... И чудо случилось: оживший-таки "Светлячок" выдал роскошно-бирюзовый импульсный луч, с шипением располосовавший туманную стену. Та мгновенно сделалась угольно-чёрной, с чмокающим звуком вобрала свои щупальца, все, кроме одного... но это оставшееся с чудовищной силой хлестнуло Глеба поперёк живота. Силой удара его выбросило наружу, а из недр пошёл низкий гул, будто великан застонал громоподобно и страшно. Мелко задрожали скалы, и реликтовая ель заскрипела расщеплённым стволом, зашумела мохнатыми лапами, словно предчувствуя близкую гибель...
- Глеб, Глеб, - Звягинцев с Веней бросились к безжизненному телу, но их оттеснили Скудин с Капустиным. Подхватили и бегом потащили Бурова с холма и подальше прочь - земля под ногами ходила ходуном, ни дать ни взять конвульсировала. Вот глухо ухнуло в глубине... содрогнулись окрестные скалы... и с жутким медленным криком повалилась тысячелетняя ель. Холм просел, пошёл земляными волнами, ни следа не осталось ни от входа в пещеру, ни от камня, закрывавшего проход... ни от аппаратуры, установленной у лаза. Только вывороченная почва, мох, обломки скал и громадные корни, обречённо воздетые к небесам...
А неподалеку валялся без малого десяток самых обыкновенных жмуриков. С аккуратными девятимиллиметровыми дырками в жизненно важных местах. Что-то, а убивать спецназовцы весьма даже умели. Ещё они здорово умели оказывать первую помощь: и роды приняли бы, случись вдруг такая необходимость. Однако все их попытки привести Бурова в чувство потерпели полную неудачу. Он лежал неподвижно и не отзывался, хотя продолжал очень слабо дышать. На его животе чернел страшный, закрученный спиралью ожог. На руках и ногах виднелись "ёлочки", какие бывают, если влезешь нечаянно в киловольты. Вот только был это явно не обычный электрошок. Но что, Господи, что?..

Исход

- Алло, это случайно не дядя Зяма?.. - Гринберг прижимал к уху сотовую трубку. - Дядя Зяма, так это же я, ваш любимый племянник Женя, шолом... Да, вы меня верно поняли, я имею в виду позвать тётю Хаю, чтобы ей так долго жить. Ничего, ничего, заканчивайте, раз уж начали, я подожду...
Потом на связи появилась тётя Хая, и Грин темпераментно застрекотал на идиш, сразу став похожим на купчину из овощных рядов одесского рынка. Сыпал как горохом, ничего невозможно было понять, кроме некоторых имён собственных: рабби Розенблюм... Рома Абрамович... Березовский... Мадлен Олбрайт. Наконец он отключился и утёр пот со лба.
- Порядок, - сообщил он Ивану. - Тётя Хая говорит, борт будет часов через восемь, заказан "Штопор". Сядет на радиомаяк американцев, но на всякий случай нужно развести костры. В общем, она еще позвонит...
- Ясно. - Скудин раскупорил "полярное сияние", щедро оделил всех допингом, выпил на сей раз и сам. Глянул на Звягинцева с Веней. - Вы. Понесёте оружие. И снаряжение. Двинулись. Время жмёт.
И первым взялся за плащ-палатку, на которой беспомощно раскинулся Буров. Следовало тихонько поблагодарить саамских духов хотя бы за то, что угробили научную аппаратуру. Не иначе, свихнутые учёные и её взялись бы тащить...
Капустин с Гринбергом ухватили плащ-палатку за другой край...
Когда, чуть живые от усталости, они добрались до лагеря, на часах уже было далеко за полночь. Наши волновались, не спали. Первой навстречу из лагеря выбежала Виринея. Она обошлась без ахов и охов - сразу и по-деловому устремилась к Бурову. Но... остановилась за несколько шагов, словно налетела на стену. Причём на стене этой явно было написано большими красными буквами: "Осторожно! Мины!". Народу, понятное дело, было не до Виринеи. Плащ-палатка проплыла мимо неё, не задержавшись, и мало кто заметил, как девушка упрямо сжала зубы и, словно преодолевая некую силу, шагнула вслед. Но на тонком плане бытия тотчас взорвался незримый заряд - Виринея шарахнулась, тяжело села наземь и беспомощно сгорбилась, прижимая руки к вискам. Перед глазами засновали огоньки, желудок поднялся к горлу, потом вывернулся наизнанку... Кого ни разу не накрывало страшнейшими приступами мигрени, тому не понять.
Остальные реагировали более по-земному. Даже Эдик выразил сочувствие. Вполне закономерно сочетавшееся с ненавистью к Скудину:
- Лучше бы тебя так шваркнуло, мудозвона. Один был чувак путёвый, да и тот теперь с отбитым мозжечком...
Видно, помнил, что благодаря Глебу остался мужеска пола. Такое, как говорят, до смерти не забывается. А впрочем, у кого как.
Правду скажем, интерес Эдика к происходившему на том и угас.
Зато проснулись американцы.
- Он о'кей? Вы же теряете его!
Братья во Христе всё поняли с полуслова, мигом включили радиомаяк, бросились помогать нашим с дровами. Костры раскладывали четырехугольником, как в славные партизанские времена. Уже под утро Гринберг услышал в кармане зуммер, вытащил трубку, послушал, кивнул.
- Да я, тётя Хая... Шолом; тётя Хая. Мерси, тётя Хая... Отключился и доложил Кудеяру.
- Борт на подлёте, пора зажигать.
По углам огромного четырехугольника загорелись костры, затрещали, принимаясь, еловые поленья, в нежно-пастельное утреннее небо потянулись густые, подсвеченные снизу пламенем дымные столбы. А из космической высоты уже слышался нарастающий грохот, и на обозначенный пятачок вскоре опустился ревущий монстр. Очередное чудо российской авиационной техники, возникшее ни дать ни взять из славного патриотического анекдота о сеялках, веялках и комбайнах вертикального взлёта (Полный текст примерно таков. Из Кремля посылают ноту правительству некоей сопредельной страны: "Вчера, нарушив границу, на наш мирно пашущий трактор напал ваш танковый полк. Ответными действиями нашего мирного трактора полк был уничтожен. На этом предлагаем считать инцидент исчерпанным, если же нет, то в следующий раз мы применим сеялки, веялки и комбайны вертикального взлёта..."). Траву на безымянной поляне аккуратно примял колёсами секретный самолет "Штопор", получивший название из-за хитро закрученной антенны на носу.
"О, мама мия..." - Мисс Айрин встрепенулась, округлила глаза и во всю прыть рванула к себе: видно, шпионские страсти всё же возобладали. Джозеф Браун с восторженной улыбкой поднял вверх большой палец. Эдик, мирно тащившийся в раскладном креслице у вагончика, вздрогнул, разлепил веки и мотнул бестолковкой, как бы отгоняя привидевшийся кошмар: "Сучья жизнь, нет мне покоя. Весь кайф, сволочи, обломали..."
Тем временем смолк рёв турбин, откинулся фонарь кабины, и с крыла машины на землю спрыгнул военлёт с погонами майора.
- Вызывали? Который тут Евгений Додикович? Пусть пляшет, ему пакет от тёти Хай. Кошер, маца и цимес.
- Кошер?.. - Бесцветный от изнеможения Гринберг равнодушно принял увесистый свёрток и сделал над собой видимое усилие, чтобы поблагодарить. Потом махнул рукой: - Принимайте раненого, майор. Инструктажем охвачены? Куда везти, знаете?
- А то. Уплачено ведь. - Военлёт кивнул, почёсывая уставший под шлемом затылок, повернулся к машине и буднично заорал: - Сева! Распечатывай, трёхсотого (Шифр, обозначающий раненого) будем грузить.
Заурчали моторы, в брюхе летучего красавца открылся люк. Глеба осторожно подняли в бронированное чрево... Иван, Женя и Борис с большим трудом заставили себя разжать руки, передавая заботу о своём побратиме чужому и, в общем-то, равнодушному человеку, для которого их единственный Глеб был не более чем шифр на бумажке... Майор посмотрел на их лица и что-то понял: молча взял под козырёк, влез в кабину, и "Штопор", жутко загрохотав, стремительно ушёл в небеса.
Так случилось, что его отлёт оказался трижды зафиксирован на снимках. Мисс Айрин устроилась в кустах и, скорчившись в позе эмбриона, самозабвенно щёлкала затвором маленькой камеры. Красивые глаза, в которых все уже привыкли видеть только развратный блеск, на сей раз светились упоением и бешеным восторгом.
- Счастливого пути, Глебка, - пробормотал Капустин.
Самолёт, который они только что провожали глазами, уже мчался на прежней спутниковой высоте. Скудин ссутулился, судорожно вздохнул и медленно побрёл к берегу озера. Свирепому Кудеяру жгли глаза слезы. Над лагерем опять висела первозданная тишина. Такая первозданная, как будто ничего не произошло. Только костры продолжали трещать. Костры, так похожие на погребальные.
Маша... Марина-Марьяна... И с нею дитя, которому они даже имени не успели придумать. Где они? На каких небесах?
А теперь... в одно лето... Бабушка Тома, казавшаяся ему вечной... И Глеб...
"Родные мои, что я здесь без вас делаю? Хочу к вам..."
На следующее утро погода резко переменилась. Налетел порывистый злобный ветер, и сразу похолодало. Из-за гор приплыли низкие тучи, напоролись на верхушки ёлок и навсегда застряли над лагерем. Пошёл нескончаемый и очень сильный дождь. Он, впрочем, не помешал егерю Данилову обнаружить трупы зэков. Все девять, аккуратно продырявленные пулями. "Хорошо постреляно, однако..." - усмехнувшись, старый саам забрал патроны, оставшиеся в украденных беглецами автоматных рожках. Калибр подходящий, для "Сайги" пригодится... Постоял, покурил, закрываясь от ветра, и отправился радовать милицейское начальство. Забирайте, однако, пока свежак, а то протухнет, Хозяин (Медведь) сожрёт...
Расширить рацион топтыгину чекисты не дали. Уже через несколько часов за трупами пригнали взвод вэвэшников. Те живо обкорнали у всей девятки головы и кисти рук для опознания, а остальное, не миндальничая, побросали в расщелину. Сами, то бишь, не съели и другим не дали.
А дождь всё не прекращался, лил как из ведра. "Кошками и собаками", - говорят англичане. "Вилами ручками вверх", - вторят из-за океана. Какие геоактивные зоны, какой реликтовый гоминоид! С мокрьм исподним не до поисков истины. Целыми днями наши и американцы сидели безвылазно в лагере - читали, смотрели видео, играли в игры интеллектуальные и азартные.
- Покер. - Ехидно улыбаясь, Виринея открыла карты и ласково посмотрела на Гринберга. - Ну что, может, сыграем наконец на раздевание? Сделаем приятный сюрприз комарам?..
Евгений Додикович неопределённо пожал плечами. Прямо отказаться ОН, ясный перец, не мог, но и соглашаться было чревато. Что за радость играть, если заранее знаешь, кому конкретно придётся кормить комаров. Виринея никогда раньше не слыла завзятой картёжницей, однако последнее время игра с её участием больше напоминала избиение младенцев. Она неизменно выигрывала. Легко, просто, без видимого напряжения и подавно без шулерства. Казалось, стриты, карэ, флеш-рояли и покеры сами собой шли ей в руки. Американцы, попробовавшие было разгадать природу удивительного феномена, мигом спустили всю имевшуюся наличность и теперь играли исключительно на щелбаны - даже между собой.
- Лучше бы погоду наладила, облакопрогонница (Облакопрогонник - в старой России колдун, которому молва приписывала способность управлять погодой) ты наша, - буркнул Альберт.
Виринея загадочно усмехнулась. Свою новую силу она ещё не разведала до конца, но уже выяснила, что у нее имелись пределы. И заступать за эти пределы было небезопасно.
- Шах. - Профессор Звягинцев привстал и с торжествующим видом передвинул ладью. - Шах и мат! Профессор Беллинг, вам крышка. Реванш?
На самом деле настроение у Льва Поликарповича было вполне под стать погоде, то есть хуже не придумаешь. В довершение всех напастей от Володи Гришина по-прежнему не было никаких вестей. Каждый вечер профессор набирал его номер, но на том конце раздавались лишь длинные гудки. Это при том, что Володя всегда был отчаянным домоседом. Может быть, он так увлёкся расшифровкой, что отключил назойливый аппарат, дабы тот ему не мешал? А может быть, с телефонной линией что-то произошло?.. Лев Поликарпович прокручивал в памяти свой визит к Володе и вроде бы действительно вспоминал канаву и землеройную технику около его дома. Как там говорит молодежь, непруха?
Беллинг помассировал лоб и начал заново расставлять фигуры на доске. Тут в кармане у него проснулся пейджер, соединённый с системой поиска реликта, но в этот раз, вместо того чтобы сломя голову нестись к мониторам, Бубенчиков устало махнул рукой и вырубил зуммер:
- Опять ложная тревога. Плевать, коллега... Потом записи посмотрю.
Экспедиция сворачивалась... Признавать её полное фиаско никому не хотелось, и важным, многообещающим результатом решено было считать российско-американское сотрудничество. Происходившее на должном научном уровне и без каких-либо инцидентов. Морды, доблестно и взаимно набитые в кулачной потехе, на звание инцидента отнюдь не тянули. Подумаешь, один-два синяка, заработанные в дружеском спарринге. Это ведь не жлобские "предъявы" на космической станции из-за миллионера-туриста!
Гринберг, "породивший" когда-то экспедиционную технику и жильё, теперь всё это распродавал.
- А соболями-то что? Слабо?... (На Кольском полуострове соболь не водится) - С тщанием пересчитав баксы, Евгений Додикович сунул их в кейс, щёлкнул Кодовым замочком и протянул ключи от автомобиля-дизель-генератора деловому юркому сааму. - Машина зверь, спасибо скажешь.
В голосе его слышалось облегчение - Аллах акбар, последний штрих сделан.
- Соболя нету, начальник, доллары только.
Деловой лопарь заскочил в кабину, грузовик взревел и медленно, по большой дуге покатил за озеро. Шины оставляли извилистый след на траве.
На месте лагеря остался лишь флагшток с приспущенными российским и американским стягами да летний туалет с трогательными, сердечком, очками. Всё остальное Евгений Додикович сумел доблестно реализовать.
Да, всему приходит конец. Первыми снялись американцы, ещё третьего дня. Совершенно зелёные после отвальной, они поклялись в вечной дружбе, сели на свои "Хаммеры" и укатили в аэропорт. Укатили, бросив на произвол судьбы и палатки, и барахло. Россия - не Йеллоустоунский парк, чего ради здесь за собой прибирать?.. В конце концов, если кто придерётся, можно сделать большие голубые глаза и заявить: оставил-де гуманитарную помощь. И ведь поверят, вот что смешно.
Придираться не стали - действуя по принципу "что с воза упало...", Евгений Додикович мгновенно прибрал брошенное к рукам и столь же мгновенно реализовал местным жителям.
Через сутки после американцев уехал со своей компанией Звягинцев, да и Скудин поволок обратно в Питер свой крест - Эдика, наширявшегося до кондиций полностью непотребных... И вот настал день третий. Завершающий. Последними, словно капитаны тонущего дредноута, лагерь покидали капитаны Гринберг и Капустин...
- Женя, налетай, жрать готово! - Обжигаясь, Боря разломил профессионально испечённую картофелину, подул на неё, обмакнул в соль. - А то когда ещё придётся.
Небось не "Аэрофлот"...
Он знал, о чём говорил. Лететь домой им предстояло военным бортом.
Дважды упрашивать Гринберга не пришлось. Он с удовольствием устроился у костерка, выгреб из углей разогревшуюся банку тушёнки и жестом фокусника извлёк откуда-то початую бутылку коньяка.
- Давай, Боря. Чтобы у наших детей были крутые родители...
Холодный ветер шелестел листвой, морщил поверхность озера. Старая ворона на ольхе каркнула раскатисто и громко, распушив перо, зло сверкнула бусинками глаз - что, напакостили в тайболе, а теперь с концами? Тоже мне, мол, венцы мироздания. Ну ничего - далеко не уйдете, у Рото-абимо длинные руки...
Но тут поблизости мощно заревели дизеля, и старая карга сорвалась с ветки, успев только крикнуть на прощание:
- Кар-р-рамба!
Прибыл Василий Грызлов. С превеликим шумом и воинской точностью. Чёртом выскочив из бронетранспортера, он приложил руку к козырьку и струной вытянулся перед Гринбергом:
- Здравия желаю, товарищ генерал! Разрешите приступать к погрузке?
Под рыжими усами его сияла благодарная улыбка, а на плечах топорщились новёхонькие однопросветные погоны с сиротливыми звёздочками. Быть младшим лейтенантом Грызлову явно нравилось куда больше, чем старшим прапорщиком. Спасибо товарищу генерал-майору - вывел за ратные труды в офицерский корпус...
- Разрешаю. - Гринберг милостиво взмахнул рукой и, не выпуская из цепких пальцев драгоценного кейса, принялся командовать процессом. - Эй, гвардия! Круглое носить, квадратное катать!
Ещё через несколько часов гигантский транспортный "Руслан", полный морпехов и военморов, принял на борт двух капитанов и, натужно поднявшись в воздух, мельком отразился в ярвах Самиедны и взял курс на Питер.
А поздно вечером, когда всё затихло уже окончательно, на место бывшего лагеря осторожно выбралось существо, похожее и не похожее на большую рыжевато-серую обезьяну. Существо, впрочем, ходило сугубо на двух ногах и не выглядело при этом карикатурой на человека. Но почему же "оно"? Кто угодно понял бы с первого взгляда, что это была несомненно ОНА. Любознательная, мохнатая и грациозная. Лесная девушка обошла всю поляну, отмечая следы пребывания собратьев по разуму. Задержалась точно на том месте, где совсем недавно спал в вагончике Буров... Потом выбралась на "посадочную площадку", откуда Глеба унесла большая железная птица. Подняла лицо к небу... Да, да, именно лицо, а не морду. Посмотрела на низко плывущие облака - и издала долгий, жалобный, плачущий звук...

ЧАСТЬ ТРЕТЬЯ
ПЕРВАЯ ТРЕЩИНА

Ужин холостяка

Что неизменно поражало Льва Поликарповича во время возвращений из всяких коллективных поездок, будь то командировки либо туристские мероприятия, - это скорость, с которой на вокзале или в аэропорту рассыпается ещё недавно такой дружный и спаянный походный коллектив. Стоит исчезнуть внешним условиям, заставлявшим несколько человек держаться друг друга, - и каждый оказывается сугубо сам по себе. Люди, несколько недель разделявшие все неизбежные стрессы путешествия и при этом, кажется, накрепко подружившиеся, эти самые люди без оглядки устремляются каждый в свою сторону - притяжение близкого дома и привычной обыденности оказывается на порядок сильнее, чем походная общность. Не говоря уже о случайных попутчиках, которые четверть часа назад чуть ли не исповедовались друг другу... и вот уже бегут по перрону мимо и прочь, а если доведётся снова столкнуться в метро, старательно сделают вид, будто не заметили и не узнали. А может, действительно не заметят и не узнают...
Звягинцев поехал из аэропорта домой на такси. Перед выездом на трассу происходили какие-то дорожные работы, машинам приходилось пропускать встречных, и притормозившее такси догнал автобус, на котором ехали в город Виринея, Алик и Веня. Автобус шёл до метро; было пять с чем-то утра, и метро должно было скоро открыться. Открыться и увезти ребят - каждого по своей ветке... Потом такси миновало узкое место, и автобус, маячивший за кормовым стеклом, окончательно потерялся вдали.
Короткий отрезок Московского проспекта, башня-шпиль, поворот на Бассейную...
Расплатившись с водителем, профессор привычно взглянул вверх, на свои окна. Они были темны. Лев Поликарпович вздохнул и как-то особенно остро осознал, что дома его никто не ждал. Совсем никто.

Предыдущая страница 23 Следующая страница


Аленький цветочек 24

И там, между прочим, не было ни крошки съестного. Пустой буфет и размороженный холодильник.
Кнопик, счастливо не подверженный ни философствованию, ни комплексам, уже обнюхивал знакомое дерево, собираясь задрать возле него лапку: "Всем привет! Я вернулся! Я дома!". Лев Поликарпович подозвал пёсика, взял его на поводок и, не заходя домой, отправился в ближний круглосуточный магазин. В симпатичном подвальчике помимо человеческой еды продавались корма для животных. И, в отличие от многих других предприятий торговли, туда пускали с собаками.
Продавщица, помнившая Звягинцева в лицо, приветливо с ним поздоровалась. Магазинная кошка, рыжая Машка, вообще-то не жаловавшая Кнопика, ради разнообразия не стала ни раздуваться, ни шипеть - вероятно, оттого, что по причине раннего часа зрителей было немного. Лев Поликарпович обозрел изобильные полки и понял, что совершенно не хочет есть. На самом деле после гибели Марины он даже любимые когда-то деликатесы прожёвывал, словно труху, почти не чувствуя вкуса. Заправлял себя пищей, словно автомобиль бензином. Как говорят у нас в народе - отводил черёд.
- Мне, пожалуйста, два кило "Чаппи", - сказал он продавщице. - И ещё "ужин холостяка".
Если туристы, по мнению отечественной консервной промышленности, только завтракают, то холостяки, согласно этой же логике, токмо и единственно ужинают. Пресловутый продукт представлял собой нечто неопределённо-мягкое, запакованное в особую фольгу для разогрева в микроволновке. Этикетка подробно и красочно информировала о пищевой ценности содержимого. Лев Поликарпович не глядя сунул пакет в дорожную сумку и двинулся к выходу. Вот чего ему действительно хотелось, так это легонько подстегнуть время. Скорей бы миновало ещё несколько часов и стало возможно, не рискуя прослыть невежливым и настырным, плотно заняться вопросом установления связи с Володей...
В родном подъезде было сумрачно и накурено, в углу темнела подозрительного вида лужа. Домофон и консьерж при входе оставались делом будущего, а кодовый, в три циферки, замок был, как показывала практика, "от честного человека". Из почтового ящика торчали мятые "уши" газет - сколько Звягинцев ни договаривался на почте, организовали-таки плотную бумажную пробку, верный ориентир для специалистов-домушников. Зато теперь, спохватившись, месяц небось будут у себя всю корреспонденцию складывать... Опорожнив ящик и разыскав среди вороха никчёмных реклам весточку из Йельского университета, Звягинцев поднялся к себе, отпер входную дверь и по телефону дал знать на пульт охраны - клиент такой-то, свои. Потом разделся, насыпал корма собаке и, забыв в сумке "ужин холостяка", устало вытянулся на диване. Хотя старому холостяку, притом ведущему "светский" образ жизни, вроде самая пора была бы ужинать на рассвете...
Спал Лев Поликарпович недолго и некрепко. Когда несусветная рань превратилась в обычное человеческое утро, он выбрался из-под колючего пледа и принялся действовать.
Почему-то волнуясь, он набрал знакомый номер Гришина. Первое время в экспедиции ему требовалась для этого записная книжка, потом выучил наизусть... Нет, чуда не произошло - в ответ послышались длинные гудки. равнодушно-размеренные, вселяющие отчаяние в душу. Звягинцев нажал отбой и, порывшись в справочнике, позвонил на телефонную станцию, ведавшую Володиным номером. Там попросили подождать, потом подтвердили, что данный телефон не работает.
- Так. - Звягинцев в сердцах бросил трубку, взял трость и, потрепав сытого и сонного Кнопика по ушам - будь молодцом, охраняй квартиру! - снова вышел из дома.
На улице успел затеяться дождь. Очень питерский, мелкий, занудный, напоминающий о том, что лету наступает конец. Из окна Звягинцеву казалось, что снаружи просто висела в воздухе какая-то морось, но прямой контакт заставил его пожалеть о зонтике, не взятом с собой. Тем не менее, возвращаться Лев Поликарпович не стал. Не ради суеверных соображений - просто из упрямства. Поглубже надвинул шляпу, наискось пересёк мокрую ленту улицы и парком, по пустынной аллейке направился к станции метро. Благо было недалеко.
Спустившись по эскалатору, профессор только тут как следует понял, до чего отвык в экспедиции от метро.
Самые обычные реалии порождали, ассоциации в духе только что покинутых таинственных саамских болот. Поезда выныривали из тоннелей, словно чудища из нор. Хищно сверкали прожекторами и плотоядно урчали, заглатывая пассажиров... Звягинцев покорно дал очередному чудищу себя слопать, сел с краю, у поручня, и принялся мысленно подгонять подземный экспресс. Рядом с ним в вагоне ехали люди, которым не было ни малейшего дела ни до загадочно сломавшихся телефонов, ни до зашифрованных рукописей, почти из рук в руки перешедших от отца к сыну сквозь шестьдесят лет... На противоположном от Звягинцева сиденье, на месте для инвалидов, развалился ранний пьянчуга. Каждые несколько минут он порывался улечься на вагонный диванчик и задрать на него ноги в грязных кроссовках. Сидевшая рядом старушка, Божий одуванчик, даже поднялась, улыбаясь этак по-матерински - поспи, дескать, сыночек, а я уж постою... Однако на освободившееся посадочное место тотчас приземлилась влюблённая парочка, которая явно не разделяла бабкиных извращённых понятий о материнстве. Должно быть, ехали по домам со свидания, плавно перетёкшего из "ужина холостяка" в "завтрак туриста"... Легко одетые парень и девушка явно продрогли и теперь грелись изнутри, передавая друг другу тёмно-зелёную баночку. Глядя на них, Лев Поликарпович твердо решил по дороге домой купить такой же джин-тоник, но тут старушка, которую столь нахально лишили возможности проявлять христианское милосердие, возмущённо застучала клюкой и принялась поносить молодёжь. Профессор отвёл глаза прочь, перестав смотреть на людей.
Но и неодушевлённые принадлежности вагонного интерьера его не слишком обрадовали. Стены, которые когда-то украшались только правилами поведения ("Пассажир обязан... пассажир не имеет права...") да схемами линий метро, в нынешние просвещённые времена до самого потолка пестрели яркой рекламой. От неё Лев Поликарпович, оказывается, тоже успел поотвыкнуть; защитный рефлекс, позволявший не читая и не замечая смотреть сквозь рекламные призывы, очень прискорбным образом притупился. Глаза сами собой заскользили по броским, полиграфически безупречным объявлениям. Центр женского здоровья обещал прервать нежелательную беременность на любой неделе и без вредных последствий для организма. Соседняя наклейка сулила всевозможную медицинскую помощь долгожданному малышу. Третья до небес превозносила новую марку презервативов: "Старший брат посоветовал!" - хвастался парнишка-школьник, которому, по мнению Льва Поликарповича, следовало бы думать не о девочках, а о физике с алгеброй. Ещё одна рекламная липучка в настоятельной форме советовала приобрести новую книгу "признанного мэтра детективного жанра", чья фамилия Звягинцеву ровным счётом ничего не говорила. То ли профессор безнадёжно отстал от жизни и литературы, то ли мэтр был дутый - Бог весть... Рядом плавали в нарисованной банке русские народные пиявки и отстирывало кровавые пятна универсальное моющее средство "Лоск"...
Стучали колёса, вагон покачивало, на остановках сменялись пассажиры, мелькали в темноте нескончаемые вереницы тоннельных светильников. Звягинцев сидел, полузакрыв глаза, и отчаянно боролся с дремотой, неожиданно накатившей сразу после "Электросилы". Борьба получалась неравной. Наверное, годы брали своё...
Звягинцев проснулся, когда объявили "Чёрную речку", поспешно вскочил и устремился к выходу из вагона. Кто-то толкнул его, кто-то посоветовал меньше пить... Лев Поликарпович всё-таки успел продраться наружу и направился к эскалатору. Трость с прохудившимся резиновым наконечником громко и отрывисто клацала по каменному полу вестибюля. На улице Савушкина, как и в Московском районе, шёл дождь, размеренный, мрачно-обречённый, делавший это утро больше похожим на поздний вечер. Какая золотая осень, какое пышное увяданье? Городская осень Звягинцеву больше всего напоминала старческий маразм - одна надежда, что и он когда-нибудь кончится. Деревья полоскали на ветру желтеющей листвой, мокрые скелеты их в сумраке выглядели обгоревшими. Лев Поликарпович немедленно промочил ноги и угрюмо подумал, что в этакую погоду даже непоседливой маленькой Марине вряд ли захотелось бы идти "по улице далеко-далеко". В такую погоду дома надо сидеть. У камина. С кружкой тёплого молока, куском свежей булки и мисочкой пенок от только что сваренного варенья...
Впереди за кружевом веток уже был виден дом Володи Гришина. Профессор вошёл во двор и тут же, вступив в выдолбленную грузовиками колдобину, снова черпанул ботинками воды - вместо того чтобы смотреть под ноги, сразу начал искать глазами Володины окна. Больную ступню, и без того мёрзнувшую при малейшем похолодании, залила ледяная сырость, но Льву Поликарповичу было уже не до неё. Окно Володиной кухни выходило в ту же сторону, что и его персональный подъезд... И света в нём не было. Через двор удалось рассмотреть только незнакомую желтоватую занавеску. "Что за чёрт?!!". Сколько Звягинцев знал своего бывшего зятя, тот не только не менял занавески, но, кажется, даже и не снимал их для стирки. В голову профессору пришла совершенно дикая мысль об инопланетянах, похитивших Володю и заменивших его в квартире своим ставленником, который начнёт утверждать, будто жил здесь "всегда". В самом деле - что за дикая мысль... Но тут Лев Поликарпович подошёл ближе, и действительность, как водится, оказалась проще, а заодно и страшнее самых жгучих фантазий.
Желтоватая "занавеска" в кухонном окне оказалась вовсе не занавеской, а листом мокрой фанеры, приколоченным изнутри вместо стекла.
"Чёрт, чёрт, чёрт!.." Спотыкаясь, отчаянно стуча палкой, Звягинцев буквально обежал кругом дома, благо тот был невелик. С другой стороны, там, куда выходили окна Володиных полутора комнат, было ещё страшней. Вместо подсвеченных изнутри стёкол виднелись такие же фанерные бельма. Да ещё и обрамлённые траурными разводами копоти. Вверх по стенам, к свесу крыши, тянулись фестоны жирной черноты, оставленные рвавшимся пламенем, а кровельные листы, изрядно покоробленные жаром, стояли буквально дыбом, царапаясь и дребезжа на ветру.
Боже, до чего всё это напоминало пожар в "Гипертехе"... Взрыв и пожар, унёсший Марину...
Задохнувшись, профессор вернулся во двор и подёргал дверь гришинского подъезда. Естественно, она была заперта.
Нет, подобное ни в коем случае не могло быть реальностью. Это был бред, , страшный несусветный бред... Как часто случается по возвращении из долгого путешествия, срабатывала инерция мышления, и Лев Поликарпович умственно ещё наполовину пребывал в саамской тайге. Может, ему всего лишь приснился аэропорт, такси и круглосуточный магазин, а потом поезд метро... и весь ужас последних пятнадцати минут?.. Сейчас он проснётся, и кончится кошмар, и, навьючив аппаратуру, они под водительством Скудина отправятся делать замеры на очередной мохнатой вараке... И Глеб Буров станет серьёзно кивать, слушая невинный трёп "крутых спортсменов" - Алика с Веней... Звягинцев зажмурился, тряхнул головой и, в очередной раз оступившись, болезненно подвернул ненадёжную ступню. Нет, представшее его глазам не было сном. Или уютной голливудской страшилкой про козни инопланетян...
Так. Так... Глубоко вздохнув, профессор справился с оцепенением и позвонил в соседнюю квартиру, справа. Послышалась электронная версия "Боже царя храни", потом залаяла собака - судя по тембру, здоровенный барбос. И только после этого раздался невыспавшийся мужской голос:
- Чё надо? Звягинцев, не вдаваясь в подробности, объяснил.
- А-а... - Дверь с грохотом открылась, и на пороге возник верзила в тельняшке. Он держал за ошейник рыже-белого кобеля московской сторожевой. Воспитанный пёс поглядывал то на чужака у порога, то на хозяина: рвать?.. не рвать?.. - Да, папаша, всё точно, погорел ваш Володя. Давно уже. Ярким пламенем. Говорят, газ взорвался. Я-то не при делах, на сутках был. Вы к его нижнему соседу загляните, может, он в курсах. А то всё бегал тут, чудик, кипятком ссал насчет предъявы. Дескать, пожарные, когда тушили, ему весь евроремонт к едрёне фене залили...
Кобель лениво зевнул, показав все сорок два зуба, и дверь снова грохнула, закрываясь. Лязгнули ригели замка, И стало слышно, как в квартире по соседству гоняют на всю катушку Аркашу Северного:

Оц-тоц-перевертоц, бабушка здорова
Оц-тоц-перевертоц, кушает компот
Оц-тоц-перевертоц, и желает снова
Оц-тоц-перевертоц, пережить налёт...

Подумаешь, кто-то там за стенкой сгорел ярким пламенем. Хвала Аллаху, не мы ведь. Жизнь продолжается...
"Ладно..." Звягинцев успокоил дыхание, зашёл за угол и позвонил нижнему соседу Гришина:
- Здравствуйте. Я по такому-то делу...
На сей раз ему открыл аккуратный, интеллигентного вида моложавый мужчина в спортивном костюме "Адидас" и тонких, явно дорогих очках.
- Очень рад. Заходите, заходите... - Он посторонился, пропуская Звягинцева в прихожую, и клацнул пуговкой импортного замка. Веяло чем-то малоприятным от этого его якобы гостеприимства, и обрадовавшийся было ("Вот с кем хоть общий язык можно найти, ..") профессор мгновенно насторожился. И точно. - Полюбуйтесь, - начал хозяин немедленно, - полюбуйтесь, что благодаря дружку вашему я имею в пассиве. Устроил, понимаешь, пионерский костёр, а у пожарных пена, естественно, вышла. Разворовали, конечно. Наплюхали воды, благо дармовая. А ещё говорят, подвесные потолки сырость держат. Да ни хрена! - Он горестно указал холёной, знакомой с профессиональным маникюром рукой куда-то в глубь квартиры. - Аппаратура, шмотки, финская мебель... Всё плавало!!! Воду тазами черпали. С испанского паркета. И кто теперь ответит?
Он неожиданно резко шагнул к Звягинцеву, и тот с трудом поборол желание отодвинуться.
- Ну? Чё усох, мужик? - сменил тональность "интеллигент". - Раз пришёл, с тобой и разбираться будем за дружбана твоего. Добром прошу, слышишь? А то быстро людей кликну, они спросят...
Звягинцев нехорошо улыбнулся и перехватил трость поудобнее:
- Скажите, пожалуйста, что с Володей?
- А нету его. Выписался - Хозяин квартиры несколько суетливо хлопнул себя ладонями по ляжкам, заставив Льва Поликарповича подумать о шимпанзе в "Адидасе" и очках. - Короче, ты у нас будешь крайний. Отвечай давай, а не то туда же отправишься в шесть секунд. Сейчас людям...
Он не успел повторить "позвоню" - инвалид-профессор поставил в разговоре точку. Непререкаемую и окончательную.
Есть такое боевое искусство, изобретённое корейцами, называется хапкидо. Совсем не от слова "хапать", если вы вдруг так подумали, но не суть важно. При должном использовании хапкидо, как любое воинское искусство, непобедимо и смертоносно. Что особенно интересно, в нём имеется целый раздел, который так и называют - "Работа с клюкой". Лев Поликарпович, интересовавшийся совсем другими проблемами, о корейском единоборстве никакого понятия не имел, но жизнь во всё вносит свои коррективы. Если бы мастера из Страны Утренней Свежести увидели то, что он вдохновенно содеял в следующую секунду, они без разговоров выдали бы ему чёрный пояс и почётный диплом. Крюк профессорской палки стремительно мелькнул вперёд и сразу назад. "Интеллигент" согнулся вдвое и принялся хватать ртом воздух, безуспешно пытаясь ладонями запихнуть обратно болевой взрыв, случившийся в гениталиях, а Лев Поликарпович, не сразу одолев замок, вышел на улицу. Сон, сон, сон от которого он никак не мог пробудиться. "О чёрт, Господи! Тетради отца!.."
"Мастера и Маргариту" Звягинцев читал очень давно. Ещё во времена, когда автора этого романа не было принято вслух называть классиком и гениальным писателем. Книга, надобно заметить, ему не очень понравилась, но одна фраза всё же приковала внимание. Короткая такая фраза: "Рукописи не горят".
Не горят?..
Лев Поликарпович представил сметающую волну огня, стремительно проносящуюся по Володиной квартире... Превращается в брызги компьютер, падает набок и сминается письменный стол... Огненными веерами разлетаются толстые, аккуратно перевязанные папки, невесомо и мгновенно вспыхивают бережно разложенные листы...
Никогда ещё поезд метро не полз так медленно к "Парку Победы". И где-то возле "Технологического института" профессора посетила странная и тревожащая мысль. Почти два года назад, когда им показалось, будто тайна многомерного мира вот-вот будет приоткрыта, произошёл тот самый взрыв в "Гипертехе". А перед этим Марина побывала на Кольском и привезла домой спираль-веточку, синтропод. И вот теперь он, Маринин отец, устремился туда же. По стопам своего отца... и собственной дочери. И опять, когда уже померещилось, будто разгадка близка, - бабахнуло! Только ударило не по Звягинцеву, чего, кажется, можно было бы ожидать. Шарахнуло по Глебу, там, в подземелье. И по Володе. А может, целились даже и не в людей - в отцовские рукописи, которые, вопреки классику, очень уязвимы и великолепно горят...
Между прочим, что конкретно рвануло во время опыта у Марины, установить пока так и не удалось. Несмотря на все старания специалистов. А у Володи? Газ?.. Рассказывайте моей бабушке...
Лев Поликарпович пребывал в том состоянии, когда рассудок напрочь отметает обыденность и руководствуется странной, на первый взгляд, провидческой логикой.
...Не газ. Не ошибка в расчётах. И уж подавно не старенький кипятильник, якобы забытый погибшим сотрудником в неположенном месте. Что-то словно ограждало от любознательности учёных некие тайны, к которым те неосмотрительно подобрались вплотную. Что-то...
Или - КТО-ТО?..
Рассказывал же Скудин про вполне материальные, из плоти и крови, но не вполне человеческие существа, покушавшиеся на Марину?..
...Но рукописи - - прав был нелюбимый профессором классик! - действительно не горят. Звягинцев был бы последним идиотом, если бы отнёс Володе оригиналы, не запасшись копиями. Отличными копиями, снятыми при помощи сканера и загнанными в бездонную память компьютера...
Это был очень длинный день. И очень тяжёлый. Никогда ещё подземный состав не полз так медленно по тоннелю от "Электросилы" к "Парку Победы". Но вот наконец со вздохом растворились створки вагонных дверей, Лев Поликарпович поднялся по эскалатору - и обнаружил, что поездка к Володе заняла, оказывается, большую часть дня, и на поверхности уже не утро, смахивающее на вечер, а самые натуральные вечерние сумерки.
Словно в тумане, борясь с навалившейся усталостью, Звягинцев добрался до дома и, нетерпеливо отстранив радостно скакавшего Кнопика, направился прямиком в кабинет.
- Good evening (Добрый вечер (англ.), - сказал ему компьютер. Лев Поликарпович не признавал русифицированных программ, полагая, что с компьютером надо общаться на его родном языке.
- Привет, привет, - рассеянно отозвался профессор. Щёлкнул мышью, открывая файл с отсканированными копиями отцовских тетрадей - надо же, действительно, воочию убедиться... И вдруг, коротко ахнув, Лев Поликарпович в изумлении уставился на экран, а потом закричал в голос: - Чёрт! Чёрт! Чёрт!..
И правда, никто иной, кроме Нечистого, не мог быть "автором" того, что случилось. Строчки с мерзким звуком начали осыпаться вниз по экрану. Казалось, внутри машины кто-то планомерно грохает об пол обеденный сервиз на полсотни персон...
- Стоять! - Профессор мгновенно нажал клавишную комбинацию, вызывающую приостановку работы. Компьютер не отреагировал, "вечерний звон" продолжался. Рука Звягинцева метнулась к сетевой кнопке... Его машина была из самых современных, даже на общем фоне называемых "высокотехнологичными". В нормальном состоянии она сама себя выключала по команде программы. В экстренной ситуации сетевую кнопку следовало держать нажатой несколько секунд, чтобы дать электронному мозгу "цивилизованно" окончить работу. Звягинцев так и поступил... Никакого эффекта. Уже в полном отчаянии он выдрал шнур из розетки и одновременно самым зверским образом отстегнул от машины аккумулятор. Только тогда всё прекратилось.
Лев Поликарпович долго сидел за столом, отдуваясь, как после быстрого бега, и тупо смотрел в умерший экран. Он не собирался вновь включать машину, чтобы посмотреть, что же там сохранилось. Нет уж. Не было никакого сомнения, что вирус тотчас возобновит свою разрушительную работу... Вирус. Господи Боже, и откуда только он взялся? В игры, которые, как всем известно, очень часто служат "разносчиками", профессор Звягинцев не играл. А если лез за чем-нибудь в Интернет, то страховался самыми продвинутыми антивирусами, которые уж в его-то институт поступали бесперебойно. Но откуда тогда?.. От сырости? Из пятого измерения?..
И пока он сидел, тяжело переводя дух, до него постепенно дошло. Он понял, что на самом деле минуту назад случился очередной ВЗРЫВ. И то, что он оказался бескровным и тихим, отнюдь не делало его менее смертоносным. Кто-то ДОБИВАЛ рукописи, сделанные более полувека назад и якобы не горящие. "Но почему "они" просто не стёрли файлы из памяти, обставив дело так, будто их никогда там и не было? Не отформатировали диск, наконец? Зачем понадобился этот цирк со звоном и опаданием строчек?.."
Ответ пришёл сам собой. Профессор вспомнил подземелье под реликтовой елью и слова Виринеи: "Кто-то не хочет, чтобы мы продолжали поиски. Даёт нам красный свет..."
Вот и сегодня ему, непонятливому, просто дали отмашку. "НЕ СУЙСЯ, КУДА НЕ ПРИГЛАШАЛИ. А ТО..."
Как спрашивают в таких случаях в голливудских боевиках - "А то что будет?" Им хорошо спрашивать, суперменам...
"А вот что!"
Уже без особой надежды, зато с тяжкой яростью отчаяния, Звягинцев наклонился, открывая дверцу стола. Как ни архивируй графическую информацию - коробка с дискетами всё равно была большой и тяжёлой. Ему сразу же показалось, будто она как-то не так лежала в руке. Нет, содержимое из неё не исчезло. Но ладонь ощущала не шуршащую твёрдость пластиковых прямоугольничков, стянутых вместе резинками, а нечто совершенно другое.
Это нечто было больше всего похоже на кусок размягчённого масла.
На стопку шоколадок, полежавших под солнцем...
Лев Поликарпович медленно, словно в дурном сне, разрезал аккуратные полоски прозрачного скотча и поднял картонную крышку. Он уже не очень удивился тому, что увидел. Дискеты - со всеми наклейками, надписями и резинками - пребывали на месте, но только с виду оставались дискетами. В той стороне, где он взялся за коробку рукой, они промялись все разом, оплывая и растекаясь даже от лёгкого нажатия. Так у Марины когда-то в детстве однажды потёк пластилин, ради эксперимента положенный на отопительную батарею...
Медленно-медленно, чтобы ничего не потревожить, профессор просунул пальцы в другой ящик стола, туда, где у него сохранялись распечатки. Опять же в нескольких экземплярах. Пухлые пачки, прошитые и упакованные в отдельные папки...
Рука Льва Поликарповича окунулась в тончайшую бумажную пыль...
Зачем-то тщательно вытерев её, Звягинцев придвинул к себе телефон. Убедился, что по крайней мере тот ещё не таял и не рассыпался в руках, а нормально работал. Ещё немного помедлив, Лев Поликарпович набрал номер, за которым ему пришлось лезть опять-таки в Маринину записную книжку.
- Иван Степанович? - спросил он, когда трубка отозвалась голосом Кудеяра. - Иван Степанович, извините, я вас там от ужина не отрываю?..
Мог ли он ещё сегодня утром предположить, что мужиковатый, неразговорчивый "гэпэушник" очень скоро окажется единственным во всём Питере человеком, к кому он захочет и отважится обратиться...

Обратная сторона Луны

Между тем у Кудеяра хватало своих забот. Как только их самолёт приземлился в Пулковском аэропорту, прямо к трапу подкатил чёрный "Мере" с проблесковыми огнями. Знакомый чекист в белых кедах и непроницаемых очках принял у Скудина генеральского сына. Из рук в руки.
- Что-то невеселый он у вас, подполковник. Весь зелёный какой-то...
- Устал с дороги. - Иван утаил вздох облегчения и потрепал Эдика по щеке. - А так - ха-а-роший парень... И добавил про себя: "Весь в папу..."
- Пошел козёл на скотный двор... - напевал Эдик, аморфно плюхаясь на сиденье "Мерседеса". - И показал козе прибор...
На том расстались. Сияющий "шестисотый" под рёв сирены умчался за горизонт, а Скудин попёрся в город... пешком. Ему хотелось побыть одному, а спешить было некуда.
Ветер нёс и бросал в лицо падавшую с неба мелкую морось. Закинув на спину рюкзак, Иван брёл по мокрому шоссе. Безрадостные мысли посещали его... Почему так? Почему безвозвратно уходят все самые желанные, преданные, верные? Марина... бабушка... Буров...
Подумав про Глеба, Кудеяр даже остановился и зло топнул по асфальту ногой. Не каркай, гад, не каркай, не смей!.. Чтобы Глебка вот так запросто позволил какой-то нечисти себя загубить?!! Да он сам - Мутант, он сам - Вирус, он сам всегда говорил, что его зараза сильней!.. И Женька Гринберг костями рассыплется, а положит его в лучшую клинику, с врачей шкуры спустит и сам последнюю рубашку продаст - а Глебу всё мыслимое и немыслимое, что может потребоваться, обеспечит...
Так говорил себе Скудин, старательно не давая звучать колоколу обречённости, глухо звонившему в потёмках души, и стремительно шагал вдоль шоссе по велосипедно-пешеходной дорожке. В нормальную погоду здесь можно было встретить любителей дальних прогулок и бега трусцой, велосипедистов и неутомимых собачников. Однако ветер и холодный дождь всех сделали домоседами - до самой площади Победы Иван не встретил на дорожке ни единой души. Спускаясь в метро, он поймал несколько сочувственных взглядов и только тут ощутил, что полностью вымок. Ну и чёрт с ним. Десять пройденных километров всё-таки сделали своё дело. Иван размялся, и, как это бывает, его мысли вырвались из горестного круга, и даже колокол обречённости начал понемногу смолкать. "Может, в самом деле ещё всё обойдётся..."
В полупустом вагоне метро гулял зябкий сквозняк. Кудеяру вдруг захотелось жестоко простыть, заболеть и лечь помирать рядом с Глебом. "Мысль вызвала кривую усмешку. Он знал, что этого не случится. Доехав до "Проспекта Просвещения", Скудин поднялся наверх и опять же пешком, игнорируя трамвай, потащился к себе на Тимуровскую. Милый дом встретил его вонью подъезда, выломанной дверцей почтового ящика и крупно намалёванным призывом: "Русский, бей кавказца!"". Попадись Ивану автор этого лозунга, он сообщил бы пачкуну, что слово - не воробей, и предложил бы для начала поколотить служебную кавказскую овчарку с пятого этажа. А потом - чемпиона города дзюдоиста Чесебиева с четвёртого. Или наоборот...
В квартире царил несколько пыльный, но всё же порядок. Даже серебряный череп гиббона никто не упёр. Иван забросил в угол рюкзак, переоделся в сухое и первым делом отправился к соседке снизу, сердобольной старушке, согласившейся на время его отсутствия присмотреть за Жириком.
- Уж ты забирай его, батюшка, побыстрее, - сказала Скудину соседка и, плюнув, троекратно перекрестилась: - Да рази ж это у тебя птица Божия? Как есть Навуходоносор с клювом! И матерится, и дерьмо своё, то есть кало, гребёт нещадно и на стороны мечет. Меня костерит, кошку костерит, невестку кроет по-чёрному! Да мы-то что, мы уж ладно, так ведь внучка моя, она ж вообще девочка нецелованная, ей такое и слушать-то несовместно...
Имелась в виду та самая "фройляйн Ангелика", что загорала на балконе без лифчика и чьи костлявые ключицы оскорбляли мужские чувства Ивана.
- Спасибо превеликое, Дарья Дмитриевна. - Кудеяр, смущаясь, взял клетку с попугаем и начал поспешное отступление. - Не держите сердца, пожалуйста. Он не со зла...
- Не со зла, не со зла! - Жирик на прощание подкинул помёта и дружески махнул крылом: - Старая сволочь! Старая сволочь!
- Я тебя, гад! - Скудин так тряхнул клетку, что попугай испуганно поперхнулся.
- Да ты, батюшка, так его заикой оставишь, - тотчас вступилась за квартиранта старушка.
- Извините ещё раз, Дарья Дмитриевна, - смиренно покаялся подполковник.
Жирик обиженно нахохлился и для разнообразия промолчал. Поднимаясь к себе, Кудеяр совестливо косился на пернатого матерщинника: "Может, я его действительно..?" Он представил, как будут выглядеть различные перлы словесности в исполнении попугая-заики, и ему стало смешно.
Следующий визит его был к соседу сверху, морскому капитану в отставке, взявшему на. себя заботу о декоративной крысе Вальке.
Вот тут его ожидало настоящее потрясение. Животное, приветственно потянувшееся к нему из коробки, было, вне всякого сомнения, Валькой. Но, Боже правый, до чего изменившейся! Во-первых, бывший подводник так её откормил, что она сделалась как минимум вдвое крупней прежнего. Во-вторых, крыса по какой-то таинственной причине перелиняла, капитально сменив масть, и из нарядной декоративной превратилась в самую классическую чёрную, холерно-чумную. А в третьих... Вальку окружал многочисленный приплод, и бусинки смышлёных глаз крысы блестели материнским счастьем.
- Ты, Иван Степаныч, не серчай, не доглядел я. И где только кавалера нашла?..
Подводник был лысый, как колено. Он жил бобылём, деля квартиру с отставным корабельным котом. С того же атомохода и тоже лысым. По словам капитана, кот был особой голой породы - "донской сфинкс", а что касается его самого, то у них в роду все мужчины рано лысели. Так что пресловутая радиация была решительно ни при чём. "Ну да, верю я тебе, как же. Сам небось в темноте светишься, вот и Вальку мою облучил..."
- Не иначе, кавалера ей твой кот в зубах приволок. - На полном серьёзе чувствуя себя дедушкой, Иван поблагодарил подводника и, уже окончательно попав домой, основательно забрался под душ - слава Богу, горячая вода не пульсировала и была нормального, без преобладания ржавчины, цвета. Кудеяр мылся долго и с наслаждением. Потом отварил пельменей, поел, разобрал вещи, вытер пыль, почистил клетку Жирику... Старательно загружал руки, чтобы думать поменьше. Получалось плоховато. Запустив стиральную машину, Кудеяр вернулся на кухню и включил телевизор. Будем развлекаться.
По первой программе передавали новости: "Убили... взорвали... теракт... резня в Македонии...". Иван хмуро надавил кнопку дистанционника. Зазвучал женский эквивалент "козлетона": по второй программе шёл сольный концерт киноактрисы Сидоровой. Скудин, ни эстрадой, ни кино вообще-то не увлекавшийся, конкретно Сидорову не любил до смерти и не мог взять в толк, кто первый придумал; будто она - большая актриса. Не говоря уже о певческих данных.
Третья программа осчастливила его мыльным сериалом. "Ты знаешь, Ракель, твоего Альберто вчера видели в ресторане с..."
И вот так - все четырнадцать каналов, чтоб их разорвало. Только на одном Ивану попался древний, очень милый советский мультфильм. Да и тот кончился через минуту.
Чувствуя, что начинает звереть, Иван вырубил звук и потянулся к телефону. А впрочем... кому он собирался звонить? Монохорд с Пархатым явятся только завтра, а Глеб и Марина не услышат, сколько ни жми на телефонные кнопки... Пален между тем проворно набрал номер Риты-Поганки, сам собой всплывший в памяти. "Сестрёнка..." А что?!! Вот сейчас он поговорит с ней, а потом высвистает на улице частника и заявится в гости, как тогда. С тортом и кагором. Только не на задворки Бассейной, в зловещую тень "Гипертеха", а на благополучную Красноармейскую... Выяснит, кто это там таким басом лаял прошлый раз в трубку... Проверит заодно, бросила ли курить, как он ей велел...
Минуту спустя Кудеяр свирепо хмурился и сам готов был отправиться за сигаретами в ближайший ларёк. К телефону никто не подходил. Возле уха звучали длинные гудки, холодные, равнодушные. Куда-то подевалась и сама Рита, и бабушка Ангелина Матвеевна, и даже неугомонный престарелый сосед. Скудин опустил трубку, пытаясь сопротивляться внезапно накатившему ощущению жути. Что-то произошло. Мгновенная и тотальная эпидемия. Нейтронная бомба сразу на всех, и мир вымер. Сделался безлюдным, как обратная сторона Луны...
И в это время телефон зазвонил сам. Вот так примерно в импортных "ужастиках" и раздаются звонки с того света. Иван даже помедлил секунду, прежде чем снять трубку. Но всё-таки снял.
- Иван Степанович? - услышал он голос Марининого отца. - Иван Степанович, извините, я вас там от ужина не отрываю?..
Господи, как же обрадовался ему Кудеяр. Город за окном снова заселялся людьми, медленно выплывая из небытия.

"Бду, бду, бду!"

- Ну, кисонька, давай. Ещё разик!
Веня показывал Коту Дивуару кусок аппетитнейшей краковской колбасы, однако тот упорно игнорировал все призывы. Отвернулся и с вальяжным видом улёгся на полу, только кончик хвоста нервно подёргивался. Хватит, мол, третий дубль! Сколько можно? Достали! Где молоко за вредность?.. Придумали, понимаешь, фигню - жилетку на трёх пуговицах, очень удобную с ИХ точки зрения. И добро бы просто жилетку, так на ней ещё карман, а в кармане железяка! Весом никак не меньше полутора фунтов. И вот он, Кот Дивуар, бегай им с ней туда-сюда, словно в цирке дедушки Дурова! Да ещё поворачивайся по команде!.. Налево-направо!.. Ну уж нет, ни один уважающий себя кот этого не делал, не делает и делать не будет. Даже у Куклачёва, укротителя вольных мышеловов, которого Кот Дивуар про себя считал живодёром...
Веня Крайчик отложил колбасу, взял кота под микитки и вместе с жилеткой и прочим поднял к самому своему лицу.
- Оцарапает... - предостерёг Альберт. И сморщился так, словно рыжий свободолюбец уже оцарапал, да не Веню, а его самого.
Веня только нетерпеливо мотнул головой. - Он его назвал биомассой, - тихо и очень проникновенно сказал молодой научный сотрудник, глядя Коту Дивуару прямо в глаза. Жёлтые и весьма, между прочим, умные. - Ты понимаешь, коташка? Он его назвал биомассой...
- Биологическим материалом, - вполголоса поправил Альберт.
- ...Но ты-то, благородный зверь, ты-то, в отличие от некоторых, должен помнить добро! Помнишь, как он тебе тогда сметаны в буфете купил?!!
- Мяу, - сказал кот. И отвернулся. Он, естественно, помнил вкусную сметану, которую когда-то купил ему Глеб. И не только сметану. Но всё равно - ползать по пыльным вентиляционным каналам, повинуясь командам из крохотного динамика, установленного всё на той же жилетке... Нет, так далеко его благодарность не простиралась. Своя шерсть ближе к телу!
- Дай-ка я попробую. - Виринея повернулась к ним вместе с креслом и, прищурившись, негромко позвала: - Тварь мохнатая, тварь усатая! Встань передо мной, как лист перед травой! Бду, бду, бду!

Предыдущая страница 24 Следующая страница


25 Мария Семёнова, Феликс Разумовский

- Пикапу, трикапу, скорики-морики...-передразнил было Альберт. Но...
Но!
Кот, выпущенный Веней и уже улёгшийся было на пол, сейчас же вскочил, как подброшенный пружиной! Распушил хвост и подбежал к Виринее! Жёлтые глаза горели не просто умом, а форменным разумом. И жаждой выполнить любое её повеление. О молоке за вредность он явно более не помышлял.
Виринея поставила кота на одну из клеток линолеума, туда, где были проведены мелом две линии. Сама приникла к поданному Альбертом устройству наподобие бинокулярного микроскопа и негромко скомандовала:
- Налево...
Кот послушно и мягко переступил лапами.
- Левее...
Кот опять передвинулся.
- Ещё левее...
Кот сделал маленький последний шажок, и ось кармашка точно совпала с чертой, обозначенной на линолеуме.
- Брависсимо! - восхитился Альберт. - Вер, может, объяснишь наконец, как ты это делаешь?
Виринея загадочно улыбнулась. Если форма действительно определяется содержанием, то она являла этому наглядный пример. Изрядно похудев в экспедиции, она ни на грамм не располнела на домашних харчах. Новоприобретённого изящества фигуры не мог скрыть даже балахонистый рабочий халат. Опять-таки волосы, радикально выгоревшие под заполярным солнцем, не торопились темнеть и всё более явственно наливались осенней золотой медью. В глазах же у Виринеи завелась таинственная прозелень, и было замечено, что очками она стала пользоваться подозрительно редко.
Одним словом, девушка была похожа на себя прежнюю, доэкспедиционную, как чёткая цветная фотография, сделанная в солнечный день, - на мутное отражение в давно не мытом стекле.
Она проговорила не без насмешки:
- Вень, а зачем вообще ты над котом издеваешься? Может, лучше егильет (В иудейской мистике разновидность порчи, лишение мужских способностей) бы какой на Андрей-Саныча напустил? Простенько так, зато со вкусом... А то туда же, видеокамеру на коте. Технократ несчастный.
Альберт, склонившийся над каким-то чертежом, удивлённо поднял голову:
- Вер, ты же вроде у нас древнеславянская ведьма, а не еврейская? Или как? У вас там... на тонких планах... наверное, не считается? Ведьмы всех стран, соединяйтесь? Интернационал?..
На листе перед ним была представлена комната. Даже не комната - кабинет. Важнейшими деталями, чьё расположение было очень точно указано, на рисунке являлись письменный стол с лежащим на нём "дипломатом" - и окошечко вентиляции высоко на стене.
А у левого локтя Альберта громоздился целый ворох свёрнутых трубочками, жёстких от древности синек (Синька - в докомпьютерной практике рабочий дубликат чертежа, полученный путём светокопии. Называется так потому, что по первоначальной технологии фон получался синим, а буквы и линии на нём - белыми. В дальнейшем технология копирования изменилась, фон стал бежевым, а изображение - тёмно-коричневым, но название осталось). Сведущий глаз мигом распознал бы в них схемы вентиляционных каналов на разных этажах институтского корпуса. Синьки, естественно, являлись совершенно секретными и из сейфа могли изыматься только по великому письменному распоряжению... на которое доблестно начхал не кто иной, как потомственный чекист Евгений Додикович Гринберг. Он тоже слышал, как Андрей Александрович Кадлец, замдиректора по общим вопросам, назвал Глеба Бурова БИОМАССОЙ. После чего, стоило учёным заговорщикам обратиться к нему за подмогой - и капитан Грин лишь хмуро спросил, чем может быть полезен общему делу.
- Егильет!!! - возмутился Веня. - Да я бы на него, скотину, весь Пульс Денсары (Самое страшное проклятие в иудейской мистике. Говорят, именно так был проклят ортодоксами премьер Израиля Ицхак Рабин, погибший впоследствии от рук террориста) с удовольствием напустил!.. - Перевёл дух и мрачно добавил: - Если бы только умел.
Как уже говорилось, долговязый блондин Вениамин Борисович Крайчик был стопроцентным русаком, но, часто принимаемый из-за своего ф.и.о. за еврея, решил последовать примеру датского короля (Исторический факт: во время Второй мировой войны, захватив Данию, нацисты приказали всем тамошним евреям надевать нарукавные повязки с шестиконечной звездой Давида. Так вот - первым, кто демонстративно стал носить такую повязку, был сам Его Величество датский король). Для начала он поднаторел в еврейских ругательствах. Потом где-то раздобыл очень старую и оттого ещё более интересную книжку по иудаизму и как раз в экспедиции прочёл её от корки до корки...
- Соединим же традицию и прогресс, - провозгласила Виринея. Посмотрела на часы, щёлкнула пальцами и обратила строгий взгляд на замершего в боевой готовности кота Дивуара. Прозелень в её глазах на мгновение сделалась изумрудно-искристой: - Тварь хвостатая, тварь усатая! Свободен. Встанешь передо мною как лист перед травою ровно через сорок минут. Бду, бду, бду!
Кот сбросил восхищённое оцепенение, встряхнулся и, как был, - в дерматиновом набрюшнике и с железякой в кармане, - растянулся на полу неподалёку. Господи упаси опоздать!
- Ну что? Обед? - буднично вопросила девушка. И, не дожидаясь ответа, полезла в лабораторный холодильник за едой, купленной в складчину.
Карманы у научных сотрудников отнюдь не трещали от денег, и складчина была небогатая. Альберт выложил хлеб, начал резать колбасу и сыр - все самое дешёвое, что удалось разыскать по ларькам. Бутербродный маргарин вместо масла, да не "Бабушкина избушка" и не пресловутая "Рама", а самое разнесчастное "Утро", грозящее распасться на химические составные. Колбасный сыр отечественного производства, немилосердно крошащийся под ножом. Варёная колбаса "Птичья" из Белоруссии... Заветрившийся ломоть краковской был оставлен неприкосновенным запасом для вознаграждения Кота Дивуара. В случае, если сделает ДЕЛО.
- Ветчинки хотца, рулета крабового... - Альберт оглядел убогий табльдот (Табльдот - общий обеденный стол в пансионах, курортных столовых и ресторанах некоторых стран), мечтательно прищурил глаза: - Вер, а у вас на шабашах чем кормят? Икру дают?
- Баклажанную, заморскую, - фыркнула Виринея. И вдруг предложила: - А то полетели со мной на метле, сам и посмотришь. Слабо?
Альберт смутился и ответил неразборчивым бормотанием.
Веня отправился набирать в чайник воду. Имидж имиджем, но до соблюдения кошрута (Кошрут - строгое разделение мясных и молочных продуктов, принятое в иудаизме) он ещё не дошёл.
Льву Поликарповичу принять участие в трапезе помешал некстати проснувшийся телефон.
- Нет-нет, Иван Степанович, не сложно, - схватив трубку, отозвался профессор. - Сейчас буду.
Нашарил трость и отправился вниз, на первый этаж, где неподалеку от отдела кадров располагались владения Скудина. Достаточно просторные владения, но без излишеств - кабинет начальника, спортзал, комната командиров, ружпарк... На входе бдел охранник с автоматом, в приёмной восседала девица-старшина - хозяйство у Скудина большое, без секретарши никак. Было уютно и немного старорежимно. Наигрывал "Аппассионату" трёхпрограммник на сейфе. Негромко шуршал компьютер на столе секретарши. За стенкой слышались удары в мягкое и раздавался голос чем-то очень недовольного Монохорда:
- Иванов, твою мать, у тебя не брюшной пресс, а плацента! Пива жрёшь много, да ещё на посту! Что, не отдышаться никак? Ещё поймаю с "Разиным" - на него же и посажу!
У самого Капустина, судя по всему, с дыханием, да и с брюшным прессом был полный порядок.
- Добрый день, - профессор улыбнулся девушке-старшине.
Та сняла блокировку с замка и, кивая, пригласила негромко, с каким-то ненаигранным величавым достоинством:
- Проходите, Лев Поликарпович, чего уж там. Судя по выговору и по стати, была она с берегов могучей Волги. И даже звалась так же, как героиня бессмертной кинокомедии, - Фросей.
- Спасибо.
Профессор открыл тугую дверь, за ней ещё одну - и едва ли не впервые очутился в кабинете Скудина. Небольшой кабинет был обставлен с военной строгостью и обстоятельностью. Спартанская простота, ничего лишнего. Никакого "европейского" изыска, который вроде бы мог позволить себе заместитель директора по режиму. Стол, сейф, кожаный диван, истёртое плюшевое кресло... Единственная деталь: вместо тотемных изображений Дзержинского или Президента на стене висела фотография Марины. Очень хорошая фотография... Босая Марина сидела на валуне, обнимая льнущую к ней пушистую белую лайку. Ласковый пёс норовил лизнуть её в щёку, Марина смеялась, отворачивая лицо. За спиной у неё виднелась озёрная бухточка с невысокими синеватыми ёлками, а дальше - саамские горы и господствующая надо всем Чёрная тундра с косматым клоком низкого облака, выползающего из-за макушки. Тучка кропила дождём, но сквозь этот дождь, сквозь плотную серую пелену были видны залитые солнцем вершины других облаков - ещё выше, ещё недоступнее...
- Прошу, Лев Поликарпович. - Хозяин кабинета приподнялся навстречу профессору, указал на стул и распорядился по селектору: - Ефросинья Дроновна! Чаю.
Суровое лицо Кудеяра было пасмурней обычного, через лоб от переносицы протянулись две вертикальные морщины. Он только что вернулся из прокуратуры и пребывал в отвратительном настроении. Разговор со следователем, занимавшимся делом о пожаре в квартире Гришина, ничего не прояснил, наоборот, только добавил тумана. Версия о взрыве газа, которую скормили налетевшим телевизионщикам, при серьёзном рассмотрении не выдерживала никакой критики. Не дело, а сплошные непонятки. Выключенные конфорки плиты и перекрытый кран в ванной, - спрашивается, откуда утечка?.. Зато температура такая, что в компьютере вся начинка расплавилась... Не говоря уж о том, что никто не слышал грохота и все внутренние двери квартиры остались благополучно закрытыми. Это при взрыве-то газа!.. "В общем, глухарь", - честно подытожил прокурорский следак, и Скудин, передавая разговор Звягинцеву, закончил в том же духе:
- Ни хрена понятного. Профессор молча кивнул.
- Разрешите? - Старшина Фрося вплыла лебедью, никакая Орнелла Мути (Известная киноактриса, итальянка. Одно время считалась едва ли не эталоном женской грации и изящества) не сыграла бы подобного, хоть она там в лепёшку разбейся. Девушка внесла необъятный поднос: чай, бублики, сахар, на отдельной тарелочке - ароматные домашние пирожки. С полупоклоном поставила на стол, улыбнулась: - Уж вы покушайте вволю. Аппетиту вам.
Зелёная гимнастёрка сидела на ней со всем великолепием старорусской праздничной рубахи. Называвшейся, между прочим, убивальницей.
- Спасибо, старшина. - Скудин подождал, пока Фрося выйдет, и жестом пригласил профессора к трапезе. Самому ему есть не хотелось совершенно, голова была занята другим. Он был практичным профессионалом. Есть факты, так или иначе возымевшие место. Значит, должна быть и возможность увязать их друг с другом, уловить закономерность и предугадать, что произойдёт дальше. Он этим и занимался вот уже двадцать с лишним лет, и до сих пор получалось вроде неплохо. Достаточно неплохо, чтобы раз за разом оставаться в живых и ребят не терять... А здесь? Сокровища графа Монте-Кристо, и хоть бы намёк, кто из-под кого чего вообще хочет. Какие-то тетради с закорючками вместо букв. Чёрт знает как разбившийся аквариум, помноженный на лопнувшую батарею. Преследователи на автомобиле, явно украденном из реквизита фильмов о Бэтмене... Теперь ещё вот кандидат наук Гришин, валяющийся в ожоговом центре и, что существенно хуже, по сути превращённый в растение. При выгоревшей квартире и расплавленном компьютере... Взрыв газа, ха! Напалм, если не белый фосфор. В аптечном киоске такого не купишь и на свалке вряд ли найдёшь... В общем, хоть роман сочиняй, чтобы Незнанский с Марининой от зависти удавились.
- Лев Поликарпович! Чай, бублики... - Скудин указал профессору на поднос со снедью. - Не то Фросеньку обидим.
- Ну, если Фросеньку... - Лев Поликарпович рассеянно улыбнулся и придвинул стакан. Всему институту было известно, что старшина Ефросинья Дроновна имела свойство неотвратимо влюбляться в начальников, с которыми ей доводилось вместе служить. ...О нет! Совсем не то, о чём вы наверняка сразу подумали. Никаких аргентино-мексиканских страстей, козней, интриг и скандальных бракоразводных процессов. Никаких слез в телефонную трубку и "случайных" встреч у подъезда. Фросенька (которую сам Гринберг весьма уважал в рукопашной) влюблялась очень по-русски - тихо, заботливо и самоотречённо. "Жалела", как раньше говорили в народе. В этом плане ей очень повезло с нынешним командиром. Предать или обмануть такую влюблённость подполковник Скудин и сам бы не смог и никому не позволил бы.
- Знаете, Иван Степанович, - проговорил Звягинцев, - мы тут наконец довели до ума комплексную программу поиска ошибок... прикинули кое-чего... ну, в смысле Марининого эксперимента...
- Так, - очень тихо произнёс Кудеяр.
- И теперь я могу почти со стопроцентной вероятностью утверждать... - волнуясь, профессор провёл рукой по волосам, прерывисто вздохнул, - что... в смерти Марины... виновата вовсе не какая-то её теоретическая или практическая ошибка... Всё было правильно, она нигде не ошиблась... В общем... Мы получили основания полагать, что имело место внешнее воздействие. Волнового плана, скорее всего. Вы понимаете, нарушить стабильность хронального поля при желании совсем не сложно...
- При желании? - Кудеяр не повысил голоса и вроде бы даже не переменился в лице, но смотреть на него сразу стало страшно. - Значит... захотел кто-то?
- Значит, захотел, - вздохнул Лев Поликарпович. - Только как теперь выяснишь...
Оба вспомнили насквозь прогоревшую башню старого "Гипертеха", которую вот уж скоро два года беспрепятственно поливал дождь, засыпал снег и... по широкой дуге облетали вороны. "Что там теперь можно найти", - грустно подумал профессор. А Скудин вдруг очень ярко вспомнил людей-нелюдей с кошачьими зенками, от которых ему пришлось оборонять Машу едва ли не на другой день после того, как был сделан снимок на берегу. И вот тут его озарило. Нет, факты отнюдь не спешили послушно выстраиваться в логически обоснованную цепочку, но некий лейтмотив определённо начал звучать. Явная странность охотников за свернувшейся веткой чётко перекликалась с необъяснимостью двойного потопа в "Поганкиных палатах" - где, как выяснилось, лежали в чемодане рукописи Звягинцева-старшего. Посвящённые тем же тайнам мироздания, к которым полвека спустя устремились его внучка и сын. Бандитский налёт, имевший целью всё тот же обшарпанный фанерный сунду-чок... Странность "Бэтмобиля" (Cозданный по особому проекту суперавтомобиль, которым, согласно фильмам и комиксам, пользуется "ночной мститель" американской легенды - Бэтмен, "человек - летучая мышь"), что гнался, светя синими, как из преисподней, огнями, по ночному Питеру за Скудиным, увозившим чемодан, - и явно грубая, но тем не менее плохо поддающаяся расшифровке "работа" невыясненных граждан, доставших Володю и.... всё-таки прикончивших рукописи. И - венец всему - взрыв и пожар в Машиной лаборатории. Взрыв и пожар, происшедшие, как теперь выяснилось, по чьему-то ХОТЕНИЮ... Вновь мелькнуло в памяти кошачье мурло со зрачками-щёлками, и под столом в пальцах Кудеяра безвинно погиб шариковый карандаш: "Ну, сволочи, если вы и там побывали..."
Голос Звягинцева прервал его размышления,
- Иван Степанович, а как Глеб?
Всем, кого это касалось, было известно, что стараниями дяди Зямы, тёти Хай и прочих гринберговских родственников Глеба Бурова поместили в "Семёрку" - секретный медицинский центр ФСБ. И что центр этот был расположен - тесен мир - здесь же, под Гатчиной. Буквально через забор от новых корпусов "Гипертеха". В другой половине бывшего гостиничного комплекса.
- А никак. - Скудин дёрнулся, украдкой сунул в мусорную корзину обломки расплющенного карандаша. - . Лежит... Не живой и не мёртвый. Мама при нём...
Взял с подноса фросин пирожок и начал жевать, умом понимая, что пирожок был вкуснейший. С таким же успехом, впрочем, старшина Ефросинья Дроновна могла бы запечь в тесто опилки. Посмотрев на Кудеяра, Лев Поликарпович отхлебнул большой глоток остывшего чая и тоже взял пирожок. Никогда ещё учёный и спецназовец с такой ясностью не читали мысли друг друга. Оба подумали об одном и том же. О том, как Глебка закрывал собой Звягинцева и Веню, нацеливая боевой лазер на НЕЧТО; ползущее из подземелья. И о том, как позавчера . в институтском буфете Андрей Александрович Кадлец (пожалуйста, с ударением на первом слоге!) в разговоре с кем-то нечаянно обронил: "А что Буров? Биомасса. Биологический материал. Пускай теперь опыты ставят, хоть на что-то будет пригоден..."
И Скудин, и Звягинцев об этом знали. Знали (не слепые же!) и о совершенно хулиганских приготовлениях своих подчинённых. Но друг с другом об этом не говорили и вообще делали вид, будто ничего не заметили. Хотя оба собирались в случае чего брать вину на - себя.
Андрей Александрович Кадлец, заместитель директора по общим вопросам, ходил на работу с серебристым кейсом ужасно авторитетного, ну прям-таки сверхсекретного вида. С пятизначным цифровым замочком. По непроверенным слухам, швейцарского производства. Скажи кому: "ядерный чемоданчик", - поверят. Что он в нём такого стратегического таскал, оставалось неведомо никому. Списки мётел и швабр? Документацию на унитазы?..
Ровно в шестнадцать сорок пять долговязый Веня Крайчик взял на руки Кота Дивуара и подсадил его в вентиляционное отверстие, загодя освобождённое от решётки. Кот принял свою долю как должное и по-деловому устремился вперёд.
- Бду, бду, бду! - напутствовала его Виринея. Её голова в нимбе рыжеватых волос уже склонилась над окулярами, в которых дёргалась и качалась картинка с "рыбьего глаза" маленькой видеокамеры. Альберт негромко диктовал маршрут, стоя рядом с листом бумаги и - для страховки - с ворохом синек. Кот Дивуар галопом мчался по воздуховоду. Его целью был замдиректорский кабинет. Кот знал это даже и без подсказок зеленоглазой Богини, чей голос звучал из крохотного динамика возле его уха.
Виринею же интересовало одно. Совпадут ли пять цифр, которые в итоге выдаст послушная техника, с теми, что она выудила, так сказать, прямо из головы Кадлеца нынче угром на проходной? Или не совпадут?..

Пикник на обочине

Едва "Волга", уйдя с Московского, проехала полквартала, как двигатель стал троить, потом дёргаться... и наконец заглох. Самым бесповоротным и решительным образом.
- Смотрите-ка, Иван Степанович! Даже до перекрёстка не дотянули... - Невозмутимый Федя включил поворотник и, пользуясь инерцией тяжёлой машины, начал прижиматься к поребрику. - А раньше только иномарки здесь глохли, помните?
Скудин молча кивнул.
"Волга" одолела ещё с полсотни метров и остановилась...
Есть анекдот. Страдающий депрессиями мужик приходит к своему психиатру. "Доктор! - говорит он в восторге. - Вы представляете, сегодня я уронил бутерброд, и он шлёпнулся на ковёр... маслом вверх!!!" - "Э-э, батенька, - печально говорит врач, - это вы его намазали не с той стороны..." Ну так вот, нынче пресловутый закон бутерброда был явлен во всей красе. Исчерпав инерцию, "Волга" замерла посреди лужи. И какой лужи! По мостовой текла дымящаяся жидкость, в воздухе явственно отдавало сортиром. Где-то неподалёку прорвало магистраль...
- Ну такую мать! - Федя повернул ключ зажигания, надеясь выехать "на стартёре"... всё тщетно. Стартёр, как и двигатель, был бездыханно мёртв. Заодно с ними, по-видимому, накрылся и весь закон электромагнитной индукции.
- Ладно. Я ненадолго... - Придерживаясь рукой, Скудин завис на порожке машины, потом оттолкнулся так, что "Волга" присела и закачалась. Выпрыгнул на сушу и, не оборачиваясь, пошёл по направлению к пожарищу.
Посмотрев ему вслед, Федя обречённо вздохнул и, потянув носом воздух, сплюнул в окошко. Потом поднял стекло. В приёмнике, как и следовало ожидать, вместо радиостанций немузыкально шуршали помехи. И впереди маячила перспектива толкать машину из говённого разлива... "Ну и зарасти оно всё лопухами". Федя поудобней устроился на сиденье, всунул руки в рукава, потому что "Волга" необъяснимым образом выстывала, и принялся ждать. Ради Ивана Степановича он был готов и не на такое.
А Иван шёл по пустынной, словно вымершей улице и чувствовал себя неуютно. В точности как на мушке у снайпера. Ни прохожих, ни машин, ни светящейся мишуры киосков. Только мусор на асфальте, жухлая трава газонов да порванные, кое-где провисшие до земли провода. Всё какое-то блёклое, безрадостное... И осень тут по большому счёту была ни при чём.
Зато бетонная изгородь вокруг сгоревшего института пестрела всеми цветами радуги. Лозунги, призывы, политические бредни... свидетельства неудовлетворенных желаний... Скудин читать их не стал. Развернув целлофан, вытащил нежно-лососёвую розу и бережно опустил цветок в щель между каменными секциями забора. Глаза его непроизвольно отыскали окно, чёрную безжизненную пробоину на закопчённом скелете фасада. Окно, в которое когда-то смотрела Марина...
- Спи, родная... жди меня. - Иван вздохнул, собираясь возвращаться к машине... и тут ему вдруг показалось, что контуры здания начали расплываться, терять незыблемую железобетонную чёткость. Так бывает, когда на глазах слезы, но он-то и не думал пускать слезу! "Что за хрень?!" Скудин, выругавшись, моргнул, и башня сразу сделалась привычной, вновь превратившись в угловатый пятнадцатиэтажный огарок. Остов, сделанный из особо прочного бетона и бронированного стекла и оттого частично устоявший перед огнём... "Никак уже глюки пошли?" Иван тронул влажную плиту, почувствовал шероховатость бетона, с облегчением вздохнул... и вдруг услышал человеческий голос.
- Эй, а это кто там нужду в общественном месте справляет? Вот я тебя сейчас по мелочи!!! (Т.е. "оформлю протокол на мелкое хулиганство")
Орали с противоположной стороны улицы. Хриповато, начальственно. С некоторой долей иронии. Тембр голоса, артикуляция и интонация показались Скудину знакомыми. Усмехнувшись, он не торопясь повернулся... Он уже знал, кого конкретно увидит. И точно. Участковый майор Собакин был пьян ещё со вчерашнего, но улыбался и приветственно делал Скудину ручкой. На плечах его красовались новенькие капитанские погоны. "Капитанские?.."
- А я тебя сразу признал, даже со спины. - Милиционер перешёл улицу и протянул Скудину цепкую короткопалую ладонь: - Ну, давай краба, гад ты ползучий, несчастье всей жизни моей.
Сказано это было с такой естественностью и прямотой, что Кудеяр, давно, кажется, отвыкший удивляться каким-либо человеческим проявлениям, не удержался:
- А чего это ты меня за гада-то держишь?
- Не "держу", ты и есть гад ползучий, - Собакин вызывающе оскалился в дружелюбной улыбке и начал обосновывать свою точку зрения. - Ты мне двух клиентов подкинул? Скажешь, не ты? Говорил, подполковника отвалят и начальником отдела сделают? Говорил! А они, едрёна вошь, депутатскими помощниками оказались. Слыхал, может, Хомяков такой? Всё за науку радеет?.. А потому мне за них отвалили не подполковника, а звездюлей. Вот, сделали капитаном... Хорошо, не педерастом. Клавдии Киевне через это дело не смею на глаза показаться, боюсь, презреет меня... Ну не гад ты ползучий после всего, а?
- Нехорошо получилось, - искренне огорчился Иван, впрочем, добавив про себя: "Да пусть это у тебя в жизни будет самое большое несчастье... капитан". И похлопал участкового по плечу: - Заживёт. Главное, педерастом не сделали.
"Хотя один раз - не педераст". Насчет депутатовых помощничков - а вот это, пожалуй, можно было даже предугадать. Избранников народа без "крыш" у нас нынче, говорят, не бывает. Надо же им, избранникам, деликатные проблемы решать. А то как же. - Так значит, ошибку свою признаёшь? - От полноты чувств участковый высморкался на забор, прямо на безнадёжно устаревшую надпись "Борис - борись!". - Тогда живи. Я ведь увидел тебя, обрадовался страшно, ну, Думаю, ща гада и пристрелю. А ты, оказывается, человек.
Живи, короче.
- Вот спасибо, - буркнул Иван. Происходившее начало ему надоедать.
- Спасибом не отделаешься. По такому случаю выпить надо! - Просияв, Андрон Кузьмич сделал приглашающий жест в сторону общественного туалета, надземная часть которого виднелась за ближайшим углом. От перспективы распивать спиртное с Собакиным в таком заведении (откуда, спрашивается, брала начало вонючая река на асфальте?..) Кудеяра, мигом вспомнившего далёкие джунгли и яму с дерьмом, внутренне передёрнуло, но он ничем своего отвращения не показал. - Пойдем, - продолжал Собакин, - махнём по сотке за примирение. Петухов с Евтюховым завсегда мне рады... Особо с ранья...
Да, понижение в чине здорово его подкосило. Если следовать логике фамилии, то раньше был он похож на уверенного в себе, кормлёного домашнего пса. А теперь начал смахивать на уличную дворняжку, именуемую в народе кабсдохом...
- Евтюхов? - Скудин сразу вспомнил умельца-сантехника. И решил, что неожиданная встреча может оказаться не так уж и бесполезна. - Что ж, раз такое дело... пойдём. Может, у него и сапоги резиновые найдутся?
Толкать в ботинках "Волгу" из текучего дерьма ему что-то не улыбалось.
- У него как в Греции: всё есть! - авторитетно заверил Собакин и первым ступил на то, что при жизни называлось асфальтированной дорожкой. Сквозь широкие трещины густыми пучками торчала жухлая трава. - А тебя вообще-то каким ветром сюда занесло? Опять небось в пятьдесят восьмую, к Поганке? Только опоздал ты, теперь там такое чувырло живет, Господи упаси...
В сортире - естественно, не там, где горшки, а в комнате персонала - было густо накурено, жарко натоплено и по-своему уютно. Трещали дровишки в печурке-буржуйке, отсветы огня весело играли на стенах, а в воздухе витал... аромат революции. Пли, если хотите, пира во время чумы. Помимо съестного, пахло окалиной, горелым паркетом и - едва заметно - дерьмом.
- Здорово, хозяева, - Скудин тщательно вытер ноги о коврик-половичок. - Мир этому дому.
Несмотря на полумрак, он сразу начал узнавать обстановку. Вот мягкий уголок из кабинета академика Пересветова, изготовленный на заказ в Швеции. Европейский дизайн, карельская береза, кожа особой, очень мягкой выделки... И так далее, и тому подобное. В целом сортир оказался обставлен добротно и даже несколько крикливо. Чувствовался размах, тяга к варварской роскоши и нездоровое стремление к постмодернистской цветовой гамме.
- Какие люди! - Увидев Собакина и его гостя, Евтюхов с достоинством покинул кресло (компьютерное, на колесиках), поручкался с вошедшими и повернулся к маленькому тщедушному человечку в дорогом, настоящем адидасовском, спортивном костюме. - Помнишь, Филя?
Ну, я рассказывал? Мужик к бабе трахаться с кагором пришёл?.. Ты не верил ещё? Вот он тебе, этот мужик, собственной персоной. Сам его и спроси.
- Туалетчик Петухов. Филистрат Степаныч. - Человечек улыбнулся, протянул костлявую лапку и с откровенным интересом воззрился на Ивана: - Так вот вы, значит, какой! Ну что, , давайте-ка, братцы, к столу! Чем богаты, тем и рады. Слава Тебе, Господи, не кагор пьём!
Да уж, не кагор. Водочку. Опять же шведскую, черносмородиновую. Марки "Абсолют". Из хрустальных фужеров парадного сервиза, принадлежавшего некогда всё тому же академику Пересветову. На дорогой посуде громоздилось сало, благоухали ломти колбасы, желтел голландский, со слезой, сыр. Плавали в рассоле черемша и чеснок, покоился на фаянсе аккуратно четвертованный хладнокопчёный окунь, горой лежали огурцы, корейская капуста и морковь. На печке закипал коллекционный, голубого парцелана чайник, на его тонких, как лепестки, боках играли призрачные переливы.
Вот тебе и сортир.
- Да, умеете вы, мужики, жить, - похвалил Скудин. Уселся за стол и сразу перевернул свой фужер вверх ножкой. - Чур, без обид, машину скоро вести. А вот чайку в самый раз бы, простыл где-то, знобит.
Никто на него не обиделся. Петухов разлил водку и прозвучал традиционный тост:
- Чтобы у наших детей были крутые родители! Выпили. Закусили. Поговорили про баб. Собакин вспомнил Клавдию Киевну, и Кудеяр с ним согласился. Женщина в самом деле была незабываемая. Петухов вновь наполнил фужеры:
- Ну, братцы, давайте, чтобы и у ваших внуков были крутые родители.
Похоже, он не собирался останавливаться до девятого колена.
Снова выпили, снова крякнули, снова закусили, и Иван по новой катанул пробный шар.
- Да, хорошо у вас, мужики. Сразу чувствуется, хозяева. Умеете жить.
В самом деле: это ж надо исхитриться столько всего упереть из здания, задраенного, кажется, насмерть! Да через трёхметровый бетонный забор!.. Стальную входную дверь, помнится, по всему периметру заварили, стеклопакеты до седьмого этажа бронированные, стены - такие, что и пластидом (Пластид - разновидность мощной взрывчатки) /i> не очень-то возьмёшь... Умельцы!
- Жить хорошо, а хорошо жить ещё лучше, - вспомнил Петухов всенародно любимый фильм. Вытащил из шкафа очередную бутылку, принялся отворачивать пробку. - Главное, не ждать милостей от природы, а всё своё брать самим. Вот мы и не ждём. Там, - он ткнул рукой в сторону башни, - на наш век добра хватит...
Говоря так, он быстро и с филигранной точностью разлил водку. Сразу чувствовалось мастерство, отточенное практикой. Многолетней и постоянной.
- Ещё и деткам останется. - Величаво кивнув, Евтюхов опрокинул ёмкость, выдохнул и сунул в рот зубчик чеснока. - Нынче ведь как? Не украл, значит, дурак. Не понял сути реформ. Так мы что, пальцем деланные?
- Вы бы, ребята, хоть меня постеснялись. - Собакин залпом прикончил водку, посуровел, нахмурил брови и мрачно, глядя исподлобья, принялся жевать сало. - Я ведь как-никак при исполнении. При форме, опять же.
- А что это ты, Андрон Кузьмич, нам взялся рот закрывать? Перед посторонними-то людьми? - От обиды Петухов даже всхлипнул, задышал и стал напоминать хорька, готового вцепиться в глотку. - Или обижен чем? Или память отшибло? Чего тебе не хватает? Мебеля заграничные - пожалуйста! Телевизор с видео - нет проблем! Кампутер любой на выбор - извольте бриться! А доля денежная с продажи на барыге? Это как же, а? Ой, верно говорил мне родитель: "Запомни, Трат, мент должен нож носить в спине..."
- А на хрена он мне сдался, этот твои "кампутер"! Всё одно света нет... - Собакин помрачнел ещё больше, но на обострение отношений не пошёл. - Ишь нежные, слова им не скажи. Сами, между прочим, забыли, кто вам эксклюзив этот устроил? Кто всю местную топоту поганой метлой? Под зад и в рыло? Не спамши, не жрамши... Да я свои мебеля отработал вот этими руками, вот этими ногами...
Так всегда у нашего человека, если он выпьет. Что на уме, то и на языке. Будь он хоть трижды мент. И пускай они там в Европах рассуждают сколько хотят о загадочной русской душе.
- Эксклюзив, эксклюзив, какой такой эксклюзив! - Петухов расхохотался этак по-блатному и хлопнул Скудина по рукаву. - Нет, ты посмотри только на этого чудика. Гопоту он разогнал!.. Да после того как Фрол, Гнус и Рыжий копытами в башне накрылись, к нашему забору и близко никто не подходит! Дураков-то ведь нет!.. - Подумал и поправился: - А те умники в очках, что на той неделе там шастали... они как Бог свят и есть дураки. Зону, вишь ты, аномальную изучали. Их самих кто-нибудь видел потом? Может, ты? - Он в упор воззрился на Собакина и презрительно выкатил нижнюю губу. - Эксклюзив, едрёна мать. Да бомжи и те за забор зимой не полезут! Потому что засада там! И они это спиномозговой жидкостью чувствуют! Чужие там не ходят! Только мы с Василь Дормидонтычем, нижайший поклон ему и уважение... - Он чокнулся с Евтюховым и аж прослезился: - Талантище ты наш! Божий дар! Виртуоз! Глыба... как её там... человечище. Матёрый. Вот.
- Это я тебе, Трат, вовек не забуду, - буркнул милиционер. Насадил на вилку огурчик и, не желая вставать в оппозицию, провозгласил тост: - Пью здоровье сантехника Евтюхова, моего лучшего друга, героя-первопроходца!
"Первопроходимца..." - поправил Иван мысленно. Хватанули, закусили, помотали головами, прислушиваясь к ощущениям. Пошла хорошо.
- Что-то я, ребята, не пойму, - как бы с вежливым интересом спросил Скудин. Помешал остывший чай. Отхлебнул. - Так, выходит, вот мне, например, и за забор зайти нельзя? А нужда ежели вдруг?..
- Тебе можно, потому как ты человек, - успокоил его Евтюхов. - Хотя и кагор пьёшь. - И, обнадеживающе улыбаясь, подмигнул: - Вот хошь? Свожу тебя за забор с. превеликим удовольствием... хошь в одиночку, хошь в компании... По сто баксов с носа. Плюс ящик портвейна. Тридцать третьего... Не прогадаешь, да и впечатлений на всю жизнь хватит. Не перепугай только, портвейн... тридцать третий... Кагор анапский без надобности...

Предыдущая страница 25 Следующая страница


Аленький цветочек 26

- Ясно, Василий Дормидонтович. - Скудин кивнул, глянул на часы и поднялся. - Ну, спасибо за компанию, за хлеб, за соль. Кстати, не поможете машинку толкнуть? Из лужи, за уважуху. Тут трубу прорвало, а двигатель заглох.
Чтобы начальнику охраны объекта да платить за то, чтобы попасть на этот объект! Господи. До чего только в наше время не доживёшь...
- Заглох, говоришь? - Евтюхов сунул в рот маринованную сливу и вытащил золотые, с хорошую луковицу, карманные часы. - Не переживай, паря. Теперь заведётся.
Лицо его было загадочным и непроницаемым, словно у дельфийской пифии. Кудеяр был воспитан на принципах соцреализма - оракулам не доверял. Он с тоской глянул на свои полированные, сияющие глянцем башмаки:
- Ну хоть сапоги-то у вас резиновые найдутся? С возвратом...
- Нет, ты смотри, товарищ не понимает, - язвительно ухмыляясь, Евтюхов прищурился и негромко, очень по-доброму, словно ребёнку непонятливому, пояснил. - Если говорю - заведётся моторчик, значит, заведётся. После ночи Она добреет...
Он уже был хорош, язык неважно слушался его.
- Кто "Она"? - спросил Скудин. Увы - Евтюхов из прорицателя успел превратиться в обыкновенного сантехника, перебравшего "Абсолюта".
- Я проснулся в пять часов, нет резинки от трусов...
- Счастливо оставаться. - Иван тронул тугую дверь, с удовольствием вдохнул прохладный воздух и... застыл. "Волга", которую он, как репинский бурлак, собирался переть против течения, уже стояла на сухом месте. Уютно урчал форсированный двигатель, весело мурлыкало радио, разомлевший Фёдор сидел в тепле и наслаждался бездельем и сигаретой.
"Тихо шифером шурша, крыша едет не спеша..." В этот момент он окончательно и бесповоротно решил пойти с Евтюховым. В самое ближайшее время. И чёрт с ними, с баксами. В конце концов, Гринберга на общее дело расколем. Чай, не впервой...

Как нынче финансируется наука

Под самый конец рабочего дня счастье, казалось, осенило своим крылом капитана Гринберга. Ему позвонила Виринея.
- Женя, ты меня любишь?
Что за дурацкий вопрос! Да ведь бедный Евгений Додикович только этим и занимался! Неустанно, повседневно и ежечасно!
- Ты ещё спрашиваешь, - Гринберг сразу вспотел и неровно задышал в трубку. - Всеми фибрами души... До стона и до бормотания...
Богатое воображение уже рисовало ему картины одна другой умилительнее. Куда там Кама-сутре! Что нам Кама-сутра? Так, любительские затеи. Не ведали они там, в Древней Индии, на что способен настоящий профессионал...
- Значит, через полчаса встречаемся у профкома, - многообещающе промурлыкала Виринея. И в трубке послышались короткие гудки - ку-ку, ку-ку, ку-ку...
Капитан Грин выскочил из кресла и заметался по комнате. Беспристрастный наблюдатель, пожалуй, сказал бы, что люди, застигнутые внезапным пожаром в бардаке во время потопа, ведут себя на порядок толковее. Осознав это (сказалась всё же спецподготовка), Женя попытался сосредоточиться на основном. То бишь натянул парадные трусы, украшенные спереди эмблемой совершенно душераздирающего свойства. Осенённый гениальной идеей, намотал девственные батистовые портянки. Довершили это царственное великолепие полфлакона "Богарта", выплесканные без особой системы. И наконец Гринберг трепетно уложил в нагрудный карман пачку разноцветных ароматизированных презервативов, оснащённых винтовой насечкой ради всей полноты ощущений. "У меня, родимые, не залежитесь..."
Ровно через двадцать девять минут - за минуту до срока - он возник у профкома и, увидев Виринею, расплылся в улыбке столь же глупой, сколь нетерпеливой и плотоядной.
- Ну и где же мы спрячемся? - Волнуясь, как мальчишка в ожидании первого поцелуя, Женя со всей нежностью раскрыл Виринее объятия. - Может, в актовый зал? Я там знаю одно уютное местечко...
Аромат "Богарта", исходивший от него, мог на расстоянии загнать в гроб парочку-другую курсантов в противогазах.
- Ох, Додикович, ну опять ты за своё. - Виринея ловко отстранилась и глянула на домогателя с видом оскорбленной добродетели. - Ну неисправимый вы народ, мужики.
- Если бы мы исправились, человеческий род бы прекратился... - Женя ещё улыбался, но в душу закрались ужасные сомнения. Что, если Виринея действительно совсем не "это" имела в виду?..
Секунду спустя его худшие подозрения, увы, подтвердились.
- Баксов пятьсот дай в долг. Завтра верну.
- Баксов?.. - Гринберг поневоле вспомнил собственную давнюю и плоскую шутку. В нём даже встрепенулась было сумасшедшая надежда: а вдруг она просто дразнит его, подсказывает, какими категориями следует мыслить? - Слушай, - заговорил он свистящим шёпотом, - не надо пятьсот с возвратом. Возьми лучше двести... с ОТДАЧЕЙ. Ну... триста...
Он был похож на избалованного ребенка, которому пообещали дорогую игрушку, но как-то не получилось. Баловство баловством, а ребёнка всё-таки жалко. Он ведь надеялся... ждал, мечтал... мысленно уже видел у себя в руках эту игрушку...
- Женя, Женя. - Виринея качнула головой с ласковым осуждением. - Я тебя как старого доброго друга прошу: дай денег. В долг. Отыграю на рулетке, отдам.
При слове "игра" Евгений Додикович припомнил не столь уж давние сражения в покер, и вот тут до него наконец дошло! Унаследованная от пращуров коммерческая жилка прозвенела золотым камертоном даже сквозь любовный угар. Мечтательный Ромео мигом исчез, уступая место гражданину Корейко, и тот с интонациями Остапа Бендера восторженно констатировал:
- Гениально. Согласен участвовать в концессии. За двадцать пять процентов. Обеспечу охрану, поддержку финансовую и моральную. Замётано.
Виринея кивнула. Консенсус был достигнут.

Рулетка изобретена в Париже и введена в употребление в салонах отелей Живра и Суасон, знаменитых по страшной игре, которая там происходила. Впоследствии братья Перрены усовершенствовали её. Сначала они имели только нумера, числом тридцать шесть, и два цвета - чёрный и красный. Перрены прибавили к ним чёт и нечет, "манкэ" и "пассэ", первую, вторую, третью дюжину, три колонны и, главное, два зеро, то есть два "плие" или два "такса", при которых все проигрывали. Игра в рулетку - самая азартная из азартных...
М. И. Пыляев. "Старое житье"

Не играйте: если у вас депрессия, если вы зависимы от алкоголя, если вы чувствуете себя одиноким, если предназначенные для игры деньги вы взяли в долг.
Советы начинающим

Не за то отец сына бил, что играл, а за то, что отыгрывался.
Народная мудрость

К вечеру распогодилось. Дождик иссяк, на небе показался месяц, бледный, ущербный, в частой россыпи оскольчатых звезд. Воздух сделался прозрачным и стылым, на траву упала белая вуаль, под колёсами машин лопались хрусткие ледышки, в одночасье заковавшие лужи. Зима была уже не за горами.
Как раз шла программа "Время", когда к монументальным дверям казино "Монплезир" подкатил новёхонький перламутровый "Мерседес". Мягко открылись дверцы, и неоновые огни озарили - как это нынче принято говорить - человека, похожего на Евгения Додиковича Гринберга. В белом смокинге. И - под ручку с ним - роскошную даму, отдалённо смахивавшую на Виринею. Эта последняя была облачена в довольно-таки откровенное платье, взятое напрокат.
- Отвали, - посоветовал Евгений Додикович подскочившему молодцу из ресепшн. С вяканьем задействовал автомобильную сигнализацию и, снова превратившись в галантнейшего кавалера, мило улыбнулся своей даме: - Пойдём же, радость моя, труба зовёт.
Виринея внутренне заходилась от смеха пополам с отвращением. Тем не менее, она нашла в себе силы проворковать по возможности томно:
- Да, веди же меня, милый, веди...
И они пошли... Нет, не совсем так. Даже совсем не так!
Они!
Прошли!!
Проплыли!!!
Продефилировали...
Неторопливо, под ручку, мимо накачанных гигантов, олицетворявших секьюрити. Гнездо порока, роскоши и наслаждений жило своей жизнью Азартной, бьющей через край и на первый взгляд вроде бы вполне хаотичной. Но только на первый взгляд. На самом деле всё было под контролем. Крупье приглядывали за игрой, смотрящие по столам (Инспекторы) - за крупье, менеджеры смены - за смотрящими, генеральный менеджер - за простыми менеджерами, и, наконец, за генеральным менеджером - сам директор. Дедка за репку... (Как гласит народное продолжение: внучка за сучку.) Тянут-потянут... капусту из карманов клиентов....
Мягко шелестели карты. Лязгали "однорукие бандиты" (Игральные автоматы, снабженные единственным рычагом Впрочем, это, наверное, все знают). Неслышно сновали официанты... Нецеломудренные красотки под восторженные мужские крики изображали пламенную страсть, делая стриптиз "total-nude" ("До полной наготы" (aнгл.) Слово "стриптиз" {англ. strip-tease) означает "дразнение раздеванием", а не "раздевайся до зубов", как думает кое-кто, плохо учившийся в школе). Слюни, похотливые взгляды, виртуальное удовольствие.. Кому этого было мало - в баре, попивая брют ("Сверхсухое" шампанское. Говорят, от него никогда не бывает похмелья (если оно, конечно, не фальсифицированное), ждали своего часа проститутки...
- А что, по-моему, здесь неплохо! - Закурив толстенную сигару, Гринберг воззрился было на женщин. Потом перевёл взгляд на Виринею: - Надеюсь, дорогая, сегодня ты меня не разочаруешь!
Есть анекдот. Муж с женой созерцают выступление юной красавицы фигуристки. "Вот бы, - мечтательно произносит муж, - произвольную программу с ней откатать..." Жена грозно поворачивается к нему: "Я ещё посмотрю, как ты сегодня обязательную откатаешь!"
- Уж я постараюсь, дорогой, уж я постараюсь... - Взгляду Виринеи позавидовала бы морозильная установка. Недаром слово "дорогой" всего чаще употребляется там, где речь идёт о не очень-то безоблачных отношениях. Впрочем, Виринея нежно взяла Грина под руку, и парочка направилась в зал для очень важных персон. Там играли по-крупному.
Горели в свете люстр глаза и караты, вертелись, завораживая взоры, обманные круги рулетки, воздух отдавал духами и табаком, но главное - был пропитан алчностью, азартом, бешеной жаждой удачи. К чёрту рассудительность и здравый смысл! Qui ne risque rien - n'a rien! (Кто ничем не рискует, тот ничего не имеет (фр.)
- Бедняжечка, никто с ним играть не хочет... - Виринея осмотрелась и потянула Гринберга к столу, за которым томился в одиночестве крупье.
Она не знала, что в казино действует неписаный закон - не садиться за стол, где крупье не вызывает симпатии. А какие чувства могли пробудиться при взгляде на этого амбала с перебитым носом, плечами шириною в дверь и перстневой татуировкой "отсидел срок звонком"? Играть с ним на интерес что-то не хотелось. На него уже недобро посматривал пит-босс: "Гнать к чёртовой матери. Набрали уродов..." Да уж. Этот крупье был далеко не лощёным красавцем из фильма "про красивую жизнь".
- Прошу, дорогая. - Гринберг подвинул Виринее стул, с важностью уселся сам. Вытащил нераспечатанную пачку баксов. На глаз разделил её с дамой. - Эй, крупье, никаких цветов! (Жетоны для игры в рулетку окрашены в разные цвета, но при этом имеют одинаковое достоинство. Игрок может выбрать себе жетоны только одного цвета Для VIP-персон возможна игра на наличные деньги). Играем на наличные. Итак, начнём, благословясь...
Здесь уместно напомнить, что внешность у Евгения Додиковича была самая что ни есть местечковая. Так что в устах его эти слова прозвучали несколько странно.
- Медам, месье, делайте ваши ставки... - амбал-крупье бросил взгляд знатока на часы Евгения Додиковича - платиновый "Ролекс" с бриллиантами. "Попался бы ты мне, гад пархатый, где-нибудь в переулке..." Где ж ему было знать, что после такой встречи его нос, скорее всего, оказался бы свёрнут на противоположную сторону. И ещё занял бы не самое почётное место в списке полученных повреждений...
Дама и господин тем временем поставили на тринадцать. (Т.е. на конкретное число: коэффициент выплат в этом случае - тридцать пять к одному) Шарик удачи рванулся по кругу, зарябило в глазах от призрачного коловращения судьбы. Наконец колесо фортуны остановилось... и крупье от ненависти даже осунулся - тринадцать!!! Везёт же всяким фраерам и их "соскам" декольтированным!!!
- Прошу вас, господа... - Лакированной лопаточкой он очень нехотя пододвинул выигрыш и, мазнув глазами по вырезу Виринеиного платья, вновь крутанул рулетку. На сей раз в противоположную сторону. - Медам, месье... делайте ваши ставки...
Ставки были тут же удвоены. И вновь сориентированы на тринадцать. Колесо счастья вертелось и вертелось...
- Гарсон! - Гринберг пальцем, не соизволив обернуться, подманил официанта и приказал негромко, даже не через губу, а через плечо: - Томатный сок с гвоздикой два раза. Отжать из грунтовых плодов, умеренно взболтать и охладить. И лучше бы тебе не родиться, если окажется из пакета.
- Слушаюсь.
Будь его воля, официант тоже съел бы Грина живьём. Но делать нечего: игрок - важная персона, коей полается бесплатный харч. И парень отправился выполнять заказ, костеря в душе еврейскую нацию, начиная от царя Соломона и кончая всеми как есть Березовскими-Гусинскими-Абрамовичами. Мало им мацы, замешанной на крови христианских младенцев!!! Теперь ещё помидоры для них отжимай!!!
Рулетка между тем остановилась...
Снова тринадцать.
- Похоже, дорогая, нам сегодня дьявольски везёт! - Гринберг благосклонно глянул на крупье. Тот, окончательно помрачнев, отмусоливал выигрыш. Женя щёлкнул пальцами, постаравшись как следует блеснуть бриллиантами часов: - Нет, в самом деле! Хватит коту яйца крутить! Надо рискнуть наконец.
- Как скажешь, милый... - Виринея, улыбнувшись, сделала амбалу глазки и, видимо желая реабилитировать ни в чём не повинную цифирь, за что-то названную чёртовой дюжиной, до максимума увеличила ставку. Риск - благородное дело!
Вот только на самом деле никакого риска , не было и в помине. Виринея действовала наверняка.
Гринберг тут же последовал её примеру... не в плане глазок, а в плане ставки, конечно. Крупье сосредоточенно шмыгнул носом, рулетка завертелась, публика, успевшая собраться вокруг стола, затаила дыхание... Шарик покатался, покатался и... замер, угодив в клеточку с цифрой 13. Похоже, ему там было мёдом намазано.
- Отлито, взболтано и заморожено. - Официант, люто юдофобствуя в душе, подал томатный сок. Амбал, сдувшись, точно проколотый презерватив, отгрузил выигранные денежки. Гринберг отхлебнул сок и сделал кислую мину:
- Дерьмо. Помидоры тепличные... Принесите соль. А к столу тем временем повалили желающие ухватить за хвост синюю птицу счастья. Отчего же не ухватить, если у крупье такая непруха. И завертелась рулетка, и побежал по кругу шарик, и замелькали перед глазами воспетые ещё Стендалем цвета... Пит-босс встрепенулся. Быстро заменил крупье: "Знал я, знал, этим всё кончится..."
Не помогло...
В половине первого ночи Гринберг вытащил большой, загодя приготовленный особо прочный полиэтиленовый пакет, сгрёб в него выигранные деньги и, прикинув на вес, многозначительно глянул на Виринею:
- Ты не устала, радость моя? В душе он казнил себя, что не прихватил второго пакета.
- Есть немножечко, дорогой. Что-то голова разболелась... Накурено у них тут... - Виринея поднялась и, войдя во вкус образа, кинула на чай крупье полсотни долларов. Гринберг ухватил её под локоток, и они поплыли на выход. Именно поплыли - красиво, не торопясь.
Публика смотрела им вслед с испепеляющей завистью. Шипела со всевозможными акцентами и без оных. Переживала. Только проигравшийся в пух и прах бизнесмен, пьяный с горя, в мятом блейзере и запотевших очках, вяло пил сухой "Пуи" и тихо твердил, точно Галилей перед судом инквизиции:
- И всё-таки он работает, этот хренов "мартингейл".(При игре в рулетку в принципе не может быть никакой системы. Тем не менее, их упорно создают. Система "мартингейл" существует с восемнадцатого века и основана на стратегии последовательною уменьшения или увеличения ставок. Игра ведется только на равные шансы: "красное-чёрное", "чёт-нечет". Ставить надо всё время на одно и то же. Например, постоянно на красное или на нечет. Предполагается, что рано или поздно вам повезёт)... всё-таки он работает...
Выиграть деньги оказалось проще, чем донести их до дому. Уже на выходе к Гринбергу подвалили двое, и оба явно не с добром. Орёлики были не в униформе и как бы не имели к "Монплезиру" никакого отношения, но... мы же взрослые люди, мы же всё понимаем.
Один, мосластый, с наглыми глазами, ощерил редкие прокуренные зубы:
- Хороший у тебя мешок, папа. Тяжёлый... Не боишься, что отметут? А то мы бы охраной обеспечили...
Клешнястые руки его гнулись в кулаки, пребывали в суетном непрекращающемся движении, на левой синела татуировка "БАРС", что для людей искушённых не нуждается в расшифровке. "Бей актив, режь сук"...
Гринберг остановился. Гринберг улыбнулся. Улыбнулся ласково и душевно. Нам поистине недостаёт красок, могущих точно и полно передать всё богатство смысловых оттенков, которые послала вымогателям эта улыбка. Очень бледный и приблизительный перевод мог бы выглядеть так: "Вы? Мне?.. Обеспечите?.. Ой, мама, - охрану?.."
- Я, сыпок, боюсь в жизни только одного, - сообщил он бандитам, и белозубая улыбка вдруг сверкнула оскалом, достойным настоящего барса. Настоящего, а не происходящего из зоновской татуировки. - Бабского причиндала с зубами.
При этом повторимся, но скажем: внешность Евгения Додиковича (в смысле, помимо смокинга, часов и ситары) на первый взгляд полностью соответствовала расхожему представлению о музыкально-шахматно-математическом молодом еврее из порядочной тихой семьи. Когда подобный енот внезапно преображается в благородного хищника, это наводит на размышления.
- А тебя с друганом, - продолжал Женя, - могу обеспечить парашей. Годков этак на десять. Где-нибудь на строгаче. Всосал? Или разжевать?
Сказано было сильно. Братки поверили сразу.
- Ну ты чё, коренной, чё окрысился-то, - забормотал второй, плешивый, начинающий толстеть крепыш. - Базара нет, съезжаем. Только, может, всё же подгонишь долю малую за уважуху, а? По-кунацки?
В его голосе сквозило уважение и надежда.
- За уважуху? - негромко переспросил Евгений Додикович. Склонил курчавую голову и призадумался: - А кой нонеча день, пацаны?
Смешно, но факт: день недели удалось выяснить, только когда кто-то посмотрел на наручные часы, естественно, импортные, электронные, непромокаемые и небьющиеся. Одно из полей цифрового дисплейчика показывало две английские буковки: "ТН". Предельное умственное усилие, мобилизация остатков не выученного в школе английского - и вот результат:
- А четверг, так его и разэтак!
- Так вот. По четвергам, ребятишки, я не подаю. Неприёмный день! - И Евгений Додикович победоносно увлёк Виринею мимо бандитов: - Пойдём же, радость моя, ты так устала...
Он неспешно повёл свою даму к дверям, более не обращая на криминальный элемент ни малейшего внимания. Уже на выходе Виринея не удержалась и озорства ради дёрнула за рычаг самого последнего "однорукого бандита", попавшегося на пути:
- Ну-ка, не спи, замёрзнешь... Лучше сделай девушке приятное...
Электронный тать сразу ожил, принялся закатывать глаза-деления... и наконец, перестав манерничать, вылупился на мир тремя бананами. Оглушительно взревела сирена, оповещая всех, кому может быть интересно, о крупном выигрыше, и в поддон водопадом хлынули жетоны. Дело в том, что Виринее страшно нравился воистину дивный фильм "На Дерибасовской хорошая погода..." с Харатьяном в роли супермена-спецагента КГБ. И фраза из этого фильма, когда наш спецагент мимоходом выиграл всё что можно в подобном же заведении: "Так куда прикажете перечислять доходы от ВАШЕГО казино?.."
Вот только супермену везло просто потому, что он был супермен, а Виринее... Ну да читатель наверняка уже и без подсказок обо всём догадался.
Помнится, гнусный мафиози, владелец киношного казино, тотчас застрелился от расстроенных чувств. Хозяин же "Монплезира", описанного на этих страницах, стреляться, к большому сожалению, и не подумал, просто затаил ужасную злобу. А звали его Семёном Петровичем Хомяковым. Авторы скромно надеются, что читателю это имя ещё кое-что говорит.

Большое отцовское спасибо

"По непроверенным косвенным данным, русским удалось создать торсионный излучатель последнего поколения с совершенно потрясающими тактико-техническими характеристиками. Он предназначен исключительно для командного состава ФСБ и проходит под кодовым названием "ИРА" - импульсный резонансный активатор. Получить более детальную информацию, несмотря на все усилия, не удалось..."
Из шпионского донесения

Пока Гринберг и Виринея пиратствовали в казино, Скудин совершенно голый сидел дома и качал мышцу по системе Мюллера. Система была, прямо скажем, страшная. Зато, в отличие от пресловутого "мартингейла", работала. Еще как работала! Тысяча отжиманий на кулаках, две тысячи приседаний с отягощением, три тысячи закидывания ног за голову. Жалобно поскрипывали половицы, градом катился пот... Ничего не получалось только с одной важной составляющей. С полным сосредоточением на том, чем занимаешься. "Вы понимаете, нарушить стабильность хронального поля ПРИ ЖЕЛАНИИ совсем не сложно..." При желании, значит. Когда ему попадётся этот пожелавший...
Выражение "лучше бы ему на свет не рождаться", которым пестрят американские боевики, в данном случае было далеко не пустой звук.
Наконец, напрыгавшись через скакалку, он встал под душ, долго мок под тугими, убийственно холодными струями - до посинения кожи и успокоения души. Потом докрасна растерся, завернулся в простыню и, оставляя на линолеуме влажные следы, пошлёпал босиком к телефону, чтобы ни свет ни заря поднять с постели Капустина.
- Привет, Младшенький. Слушай... я тут всё думаю... после того, как бабахнуло, эти клоуны из Москвы видеоленты с камер наблюдения забрали?
Мгновение в трубке было тихо. Затем Боря судорожно зевнул, кашлянул и ответил хрипло, но вполне разборчиво:
- Да ну тебя, командир. Забыл, сколько Гринберг с ними шнапса тогда вылакал? Ничего они не забрали. Ни с внешнего периметра, ни с внутреннего. Даже не посмотрели. Головки у них бо-бо... - Голос у Монохорда был слегка даже обиженный. Потом в нём зазвучала тревога: - А что, шухер какой намечается?
И снова зевнул - неудержимо, отчаянно, так, что щелкнули зубы
- Да нет, в Багдаде все спокойно. Извини, что разбудил.
Кудеяр положил трубку, уже прикидывая в уме дальнейшую тактику и стратегию. Но только стоило ему повернуться спиной к телефону - и тот выстрелил пулемётной серией заполошных звонков.

Предыдущая страница 26 Следующая страница


27 Мария Семёнова, Феликс Разумовский

"Кому не спится в ночь глухую?" Известно кому. Иван нехотя снял трубку.
- Скудин слушает!
И буквально через секунду:
- Скудин слушается...
Звонили из приёмной девятизвёздочного генерала. Кудеяра незамедлительно требовали на ковёр. Машина должна была прибыть через полчаса.
Ночные рандеву с начальством хорошего не сулят и добром не кончаются. Вконец помрачнев, Скудин принялся собираться. Ехать пред генераловы очи отчаянно не хотелось. Однако куда ты денешься - служба. "И опасна, и трудна, и на трезвый взгляд как будто не видна..."
Жирик, нахохлившись, умостился на шифоньере. Он тихо негодовал и комментировал ситуацию единственной фразой:
- Сон сбили, суки, сон сбили, суки.
Ночных телефонных звонков он не переваривал. Вероятно, в прежнем доме с этим связано было что-то лично для него весьма неприятное. Во всяком случае, реагировал он всякий раз обильно и жидко.
"Ох, Борька, накаркал. Шухер, видно, действительно затевается. И немалый..."
Последний раз Ивана таким образом выдёргивали из дома, когда чуть не уплыл за границу "Наркоз-1".
"Господи, что теперь-то случилось?.."
- Разрешите, товарищ генерал армии? В кабинете было тихо, но тонкие планы вибрировали отчаянно и тревожно. Так бывает перед извержением вулкана. Или катастрофическим землетрясением. Всё вроде спокойно, но отчего-то хочется удрать прочь - как можно дальше и как можно скорее. Это стучатся в наш разум эфирные напряжения, которые мы, в отличие от кошек и собак, ощущать почти разучились...
Атмосфера в комнате представляла собой сплошное табачное облако (Владимир Зенонович и в "мирное"-то время был заядлым курильщиком), но Кудеяр мог бы поклясться, что воздух густо отдавал порохом. Да ещё и искрился электрическим разрядами, словно при грозе. Буря, скоро грянет буря!.. Со срыванием погон, энпээсэсами (НПСС - неточное служебное соответствие), должностными пертурбациями и вечными командировками в Заполярье. На начальственном столе из пепельницы грудой выпирали окурки, остывала, дымясь, огромная колба с крепчайшим кофе. Рядом на краешках банкеток балансировали два человека. Генерал Кольцов и очкастый чекист в белых кедах. И на том, и на другом лица не было.
- Ну что? Достукались? - Хозяин кабинета тяжело воззрился на Скудина, однако начал вполголоса и издалека. - Допрыгались, доскакались, добили баклуши? Дозвонили мудями, похлестали себя ушами по щекам? Я тебя спрашиваю, подполковник! - Он вдруг хватил кулаком о стол, так. что подскочил бюстик бронзового Феликса, а Кольцов с очкастым вздрогнули: видно, успели пережить соответствующую прелюдию. - Где ваша бдительность, чёрт вас всех побери? Где поймистость, цепкость, интуиция, едрёна мать? Всё вам хаханьки!!! Бл...дища из УППНИРа (УППНИР - Управление перспективного планирования научно-исследовательских работ, одна из самых секретных структур министерства обороны США) имеет весь ваш личный состав, а вы ни сном ни духом!!! Рот фронт, да здравствует международная дружба! Совсем нюх потеряли? Вот, полюбуйтесь! - Он поманил Скудина к столу и показал большое, красивое фото, только что выданное цветным принтером. - Ну что? Узнаёшь? Или ты её тоже только в голом виде запомнил?
На фотографии была запечатлена мисс Айрин. В белоснежной парадной форме американского лейтенанта-полковника. Такие уж у них там, за океаном, воинские звания, дикие для нашего слуха. Мисс Айрин стояла на фоне звёздно-полосатого стяга и отдавала честь, светясь патриотической гордостью. Белый цвет был ей очень к лицу...
- Нравится? - Девятизвёздочный вырвал фото и начал расходиться по второму кругу, уже основательно и с далеко идущими последствиями. - А на Кушке тебе понравится? Командиром взвода? Лейтенантом? Младшим?
"Напутал ежа голой жопой..." - вполне искренне подумал Иван. Он, правда, предпочёл бы родное Заполярье, но и Кушкой его пронять было сложно. Кольцов попытался oтвлечь огонь на себя:
- Владимир Зеноныч... ну право же, с кем не бывает.
- Поговори у меня! - Девятизвёздочный побагровел и заорал уже не сдерживаясь, так, что болезненно сморщился президентов лик на стене кабинета. - В Чечню поедешь!!! В Хасавюрт, в Урусмартан, такую мать!!! К Шамилю Басаеву на шашлыки!!! И ты готовься... - тут он бросил взгляд на фээсбэшника в кедах и страшно засопел, - заместителем к нему пойдёшь. Вот уж пригодятся тапки-то белые...
"К Басаеву на шашлыки?.. Так я их жрать с ним не буду. А самому на шампур... Они ж все с этих шашлыков передохнут, с кем будете воевать..." В кабинете вновь повисла тишина, и Скудин рискнул переглянуться с Кольцовым. Чувствовалось, что Девятизвёздочный выдохся, иссяк, изошел свирепым генеральским ором и конкретно портить жизнь пока что не будет никому. Так оно и вышло. Закурив, Владимир Зенонович налил себе кофе, отхлебнул и, уставившись на стол рявкнул по селектору:
- Пепельницу!
Дверь мгновенно открылась, и дежурный принялся вытряхивать окурки в специальный парцелановый контейнер установленного образца. Ловко опломбировал завинчивающуюся крышку, вытер пепельницу дезинфицирующим раствором и, пристукнув каблуками, исчез, только скрипнул паркет да щёлкнул язычок замка. А генерал всё пил свой кофе, и подчинённые молча замирали - страшно было место сие, место, где полковники хабарики подбирают...
- Работнички, за ногу вашу мать... - Генерал наконец поставил чашку, закурил и совсем уж нехорошо, со зловещим ледяным спокойствием, воззрился на Ивана. - А тебе, подполковник, лично от меня большое отцовское спасибо. - Голос его неподдельно дрогнул. - За Эдика моего, за сыночка. Вовек не забуду, до смерти, до гробовой доски...
Судя по генеральской интонации, на карьере Скудина можно было поставить крест. Большой, жирный и чёрный. "Да и провались. Ну вас всех к чёртовой бабушке..." Иван поймал себя на том, что уже прикидывает, какие выгоды сулит ему безвременное расставание со славными рядами.
Девятизвёздочный между тем перевёл глаза на вытянувшегося Кольцова.
- Чтоб завтра к десяти ноль-ноль инициативный рапорт по искоренению недостатков был на моем столе. Иначе чьи-то погоны встанут раком. А может, и тот, на ком данные погоны надеты... - Он выразительно кивнул и брезгливо, словно чистоплотный кот, мелко потряс кистью руки: - Всё! Свободны, товарищи засранцы, трижды мать вашу за ногу...
Он больше не орал. В его голосе чувствовалась только бесконечная усталость и безутешная отцовская скорбь.
- Да, ситуёвина, - едва вышли из приемной, Кольцов вытащил "Винстон", протянул Скудину - Ах да, ты ж у нас бросил... Неужели держишься ещё? Молодец... - Угостил очкастого в кедах, взглянул на часы, жадно закурил сам. - Ото! Второй час. Прошу, товарищи, ко мне, один головной мозг хорошо, а два спинных в придачу ещё лучше. Вся ночь впереди...
- Ответ отрицательный, - покачал головой фээсбэшник - Уже задействован по оперативной части до утра.
Протёр запотевшие очки и пропал, как бесплотный дух Только кеды уже в отдалении скрипнули на мраморе лестницы.
- Ну что ж, баба с возу, кобыле легче... - Кольцов привёл Скудина к себе, приказал майору-адьютанту заварить чая с лимонником и принялся живописать оперативную обстановку. Безрадостную, настораживающую и весьма небезразличную для безопасности родины. Доступная блондиночка мисс Айрин на деле оказалась матёрой шпионкой, резидентом-вербовщиком и международной террористкой. Собственно, по национальности она была немкой. Ромуальдой фон Трауберг. Из старинной аристократической семьи...
"Фон Трауберг, - тотчас задумался Скудин. - Где я про него слышал?.." Сразу вспомнить не удалось, зато откуда-то всплыла фраза: больше похож на нациста, чем на учёного...
И точно. Выяснилось, что дедуля мисс Айрин служил в "Аненербе" ("Аненербе" - "Наследие предков" (нем), наиболее таинственная из всех организаций Третьего рейха Полное название - "Немецкое общество по изучению древней германской истории и наследия предков". Информации об этом чисто оккультном подразделении СС сохранилось очень мало, да и то, по всей видимости, в преднамеренно искаженном виде. Считается, однако, что на изыскания "Аненербе" ушло средств больше, чем на создание первой атомной бомбы в США Эти исследования охватывали огромную область - от создания "оружия возмездия" до изучения практического оккультизма, от экспериментов над заключенными концлагерей до шпионажа за другими тайными обществами) и имел чин штандартенфюрера СС. Внучка, белокурая красотка Ромуальда, приняла гражданство США, превратившись в мисс Айрин. И вот эта-то американо-немецкая стерва подсунула Эдику, сыну генерала нашей армии, шприц с культурой вируса Юбола Икс. А потом по дипломатическим каналам спустила ультиматум: вакцина в обмен на вполне определённую военную тайну, связанную, как и следовало ждать, с разработками "Гипертеха". Срок на обдумывание неделя. За неделю кончится инкубационный период, и без противоядия мальчик обречён умирать медленно и мучительно, пока врачи будут стараться поддержать в нём жизнь - переливать кровь, пересаживать костный мозг, проводить живодёрские сеансы химио - и радиотерапии... а его внутренние органы, не обращая особого внимания на усилия медицинских светил. между тем будут неотвратимо превращаться в кровавое желе. У нас вакцины от Юболы Икс нет и в ближайшие пятнадцать лет не предвидится, не позволяет материальная база. Так что бедному Эдику теперь прямая дорога в "Семёрку". Потому как Владимир Зенонович единственного сына за стратегические секреты Родины выкупать не намерен.
Вот такие дела.

У Ильи-пророка

Под Гатчиной, возле объездной автодороги, есть место с какой-то странной аномалией. Оно притягивает молнии - то ли электрическое сопротивление почвы здесь понижено, то ли протекает подземная река, то ли прячутся от геологов залежи руд. Поговаривают, что раньше здесь находилось языческое капище и стоял "громовый камень". Огромный, размером с избу. Капище разорили тысячу лет назад, когда вводили христианство. В ту эпоху ведь тоже действовали, как у нас водится, по принципу "до основанья, а затем...". В десятом веке "затем" подразумевало строительство церкви. Не построили. Не получилось. Осилить мегалит не позволили тогдашние технические средства. Камень взорвали по меркам Истории почти вчера - при товарище Ягоде, когда закладывали дом отдыха для ответственных работников ОГПУ. Языческие Боги, однако, окончательно возмутились таким обращением со святыней и подтвердили свой давний вердикт: "Месту сему быть пусту!". И даже атеизм виновникам не помог - строительство с самого начала пошло наперекосяк и так и не было завершено. Несмотря на рабский труд зэков и всемогущество упомянутого ОГПУ. Лет через сорок за "нехорошее место" взялись снова, принялись возводить гостиничный комплекс - уже не для начальства, для простых граждан... и опять не достроили. Внешней причиной тому были так называемые реформы. Истинная же подоплёка... О ней в свете вышесказанного догадаться нетрудно. Потусторонние силы нехотя смилостивились только когда вечный долгострой заселили погорельцы из "Гипертеха" и ещё из одной, весьма близкой по профилю организации. Теперь половину территории осеняла скромная вывеска: "Институт проблем мозга". Наводила она на мысли об Академии Наук и, как следствие, о бюджетной нищете, закрывании - по причине отсутствия финансирования - животрепещущих тем, о многомесячных задержках с зарплатой и всём таком прочем. В действительности здесь обжился страшно секретный исследовательский центр ФСБ, проходивший в служебных документах под кодовым обозначением "Семёрка". Имелось и другое название, неофициальное - "У Ильи-пророка". Дело в том, что директором центра на данный момент состоял Илья Ефимович Кац. Академик, могущественный экстрасенс, человек вспыльчивый и во гневе опасный. Вещий старец в генеральском звании. Илья-пророк...
Ходили упорные слухи, будто главный корпус был всего лишь видимой частью айсберга, будто под ним находился подземный комплекс этажей этак на семь, святая святых центра. И будто бы там, за толстыми бетонными перекрытиями, творились всяческие ужасы: генетические опыты, эксперименты на людях, клонирование, стирание памяти, создание новых форм жизни... Кто ж его знает, да и когда бы успели выкопать-оснастить эти пресловутые семь этажей?.. Однако дыма без огня не бывает. Зря, что ли, все эти игрища с секретностью...
Буров лежал недвижимый, под четырьмя капельницами, весь опутанный проводами и шлангами. Скудин часто приходил сюда и каждый раз в глубине души надеялся: а вдруг Глеб вот сейчас поднимет веки, пошевелится, наконец-то разлепит растрескавшиеся почерневшие губы... Тщетно надеялся. Ничего не менялось: Буров лежал в скорбной тишине и неподвижности, только мерно работал аппарат "искусственного сердца" да высвечивалась нитка пульса на экране кардиографа. Ни жизнь, ни смерть. Полное оцепенение, сон души и прострация тела.
Врачи бессильно разводили руками, говорили что-то про поражение молнией, про ионизационный канал, по которому мог проскочить высоковольтный импульс, но было это пустое словоблудие, ненужное, не к месту и не ко времени сотрясание воздуха. Глеба предоставили самому себе - бороться в одиночку со смертью. Вот и сегодня дежурный эскулап Рафаил Возгенович заверил Скудина, что делается всё возможное, бодро поведал о состоянии лейкоцитов, а сам хмурился и в глаза не смотрел. Медицина была бессильна. Даже Илья-пророк, говорили, в самый первый день подошёл было к нему... остановился на расстоянии... и молча отошёл прочь. Он был опытен. И, в отличие от Виринеи, давно научился не соваться очертя голову, куда не пускают...
Про себя Иван полагал, что Глеб ещё держался на этом свете в основном потому, что при нём безотлучно находилась его мама. Для Кудеяра, как и для Жени с Борисом, она давно была "тётей Ксенией". Не перечислить дверей, которые Иван буквально пробил лбом, добывая ей мандат на постоянное пребывание у сына в палате. В ход было пущено всё - и связи генерала Кольцова, и заново надраенный череп Большого Чёрного Гиббона. И плевать, что Кудеяр нынче сам был в немилости. Тягостное хождение по начальственным кабинетам всё же дало плоды. Тётя Ксения ухаживала за Глебкой, и Глебка дышал. Остальное могло катиться куда подальше. И на любое количество букв.
Уже некоторое время профессор Звягинцев повадился навещать Глеба вместе со Скудиным. И вот однажды, когда в очередной раз они распрощались с тётей Ксенией и двинулись к лифту, им пришлось убедиться, насколько тесен мир.
По коридору двигалась воистину феерическая процессия. Девятизвёздочный генерал Владимир Зенонович. Генерал Кольцов. И всё тот же фээсбэшник в белых кедах. Они вели под руки качающегося, судя по всему - изрядно "вмазавшегося" Эдика.
- Отлезь, папахен... Отвали... На хрена собачьего мне эта вакцинация... - бормотал тот, путаясь в собственных ногах. - Отвали... и вы тоже отвалите...
Как ни странно, при всём том Эдик крепко сжимал пальцами книгу. Странно уже потому, что читающим его ни Иван, ни Лев Поликарпович ни разу не видели. Что ещё более странно - книга была не какой-нибудь Стивен
Кинг или на худой конец Виктор Доценко, а "Как закалялась сталь" Николая Островского. Старое издание, пухлый растрёпанный том с ярко-красной будёновкой Павки Корчагина на картонной обложке.
"Чудны дела Твои, Господи... Видать, вовсе парень рехнулся..."
Узрев высокое начальство, Скудин вытянулся возле стены, опустил руки по швам. Владимир Зенонович, не отвечая на приветствие, свирепо мазнул по его лицу взглядом, и Кудеяр заметил, что глаза у генерала были влажные. Да уж. Единственный сын. Не приведи Бог никому...
Свита наконец втянулась в палату - через одну от той, где находился Буров. Дверь сейчас же закрылась, но было слышно, как Владимир Зенонович уговаривал сына вытерпеть пару укольчиков. И полежать несколько дней под врачебным наблюдением. Чтобы иммунная система должным образом успокоилась...
Уже в машине Звягинцев негромко кашлянул и тронул Ивана за рукав:
- Знаете. Иван Степанович... я, конечно, не медик, но думаю, что дело здесь не в контузии, не в шоке, не в поражении нервной системы. То есть они несомненно присутствуют... однако носят вторичный, производный характер. По-моему, основная причина - нарушение хронального цикла... - Он помолчал, посмотрел на жёлтые деревья за окном, коротко вздохнул и невесело усмехнулся. - Вы, верно, думаете, я на своих делах настолько зациклен, что мне уже повсюду мерещится... Это, конечно, действительно так, но вы сами подумайте. Установлено, например, что сердечный ритм, кроме прочего, задаёт темп всему организму и напрямую управляет деятельностью памяти. Как тактовый генератор в компьютере' А если шире взглянуть? У каждого объекта во Вселенной есть собственное время, и я даже смею предположить, что именно оно является первопричиной жизни. Этакий хрональный генератор, задающий параметры системы. Так вот, у Глеба он дал сбой, и жизнь приостановилась, замерла. - Профессор печально улыбнулся и щёлкнул по своим часам, старенькому "Ситезену" из первых, которые начали когда-то у нас продаваться. - Только-то и нужно, что подтолкнуть неподвижный маятник... Но вот как это сделать? Если мы не понимаем, что его остановило, то как запустить? Может, для этого совсем немного и требуется...
- Да... совсем немного... - Мыслями Иван был далеко, дома, на Кольском, на берегу величественного лапландского озера. Перед глазами стояла мисс Айрин, то бишь Ромуальда фон Трауберг. Господи. Эдик-то кому что плохого сделал?.. Вот тут, правду сказать, совесть Кудеяра была чиста не вполне. Он что, не мог Эдику, как отцу его обещал, обеспечить "в здоровом теле здоровый дух"? Если бы взялся как следует?.. То-то и оно - если бы. Воспитатель хренов. А если у самого бы не получилось, мог к бабе Томе свести... пока жива-то была... Уж она справилась бы. А он? Что вообще сделал? Не считать же серьёзными усилиями выкидывание сперва наркоты в печку, а потом - караоке в воду. Да и то... Песенки свои идиотские Эдик и без японской электроники горланил столь же успешно, разве что чуть менее громко, а наркотой его мисс Айрин быстренько обеспечила... да ещё и вирус туда... Трауберг... Фон Трауберг... "Да где же я встречал эту хрень?!!" Постой, постой... Ну конечно...
- Лев Поликарпыч, а не помните случаем, как звали немца, о котором упоминал ваш батюшка в дневнике? Не Траубергом?
Звягинцев продолжал думать совершенно о другом, но отцовский дневник он успел выучить почти наизусть и потому ответил мгновенно и без запинки:
- Именно. Траубергом. Ганс Людвиг фон Трауберг... Ассистент профессора Хемницера из Мюнхенского университета. А на что он вам?
- Да так... мысли разные появляются.
Звягинцева тотчас одолело любопытство, но он сдержался, не стал ни о чём спрашивать. А Скудин, приехав в институт, сразу отправился к себе и вызвал на ковёр Капустина.
- Значит, так, Боря. Есть один фашист из "Аненербе"...
Капустин тихо присвистнул: "Машины времени у меня нет, командир... Или что?!! Наши изобрели, а я испытывать должен?"
К его некоторому разочарованию, всё оказалось проще и приземлённой.
- Не знаю, - продолжал Кудеяр, - на этом он свете или уже в пекле, не суть. Я просто хочу выведать о нем ВСЁ. Где родился, где женился и прочее, а если уже перекинулся, то номер его места на кладбище. Дети, внуки-правнуки - само собой. Пошукай у федералов, в банке данных ФБР, в архиве Интерпола... Да не мне тебя учить. Всё понял?
- Сделаем, командир. - Монохорд осторожно, словно кобру двухметроворостую, принял бумажку с данными фон Трауберга. Быстро прочитал, снова присвистнул и в задумчивости вышел из кабинета. "Аненербе" - не детский сад на лужайке, полную информацию об этом весёленьком заведении до сих пор очень тщательно прячут. Ладно, тем интереснее. Боря Капустин умел не только подрывать мосты, но и лихо взламывать компьютерные зашиты. В институте его считали слегка помешанным любителем Интернета и компьютерных игр. Монохорд против такой репутации не возражал.

Это обязательно к счастью...

Скудин сидел у себя в кабинете и читал совершенно секретную справку о положении дел вокруг башни сгоревшего "Гипертеха". И чем дальше вникал, тем больше мрачнел. Ох, мать наша и ваша Россия!.. Средь бела дня чуть не в центре "культурной столицы" бесследно исчезают люди, творится всевозможная чертовщина, причём творится сугубо по нарастающей, - а господам-товарищам до сих пор на всё наплевать. Давно надо было бы район оцепить, объявить зоной бедствия, энергичные .меры начать принимать... а у нас всё как всегда: нет средств, нет техники, а главное - желания никакого. Всем начхать. Авось как-нибудь самоликвидируется. Люди пропали? Так народу у нас, слава Богу, пока хватает, а в случае чего бабы ещё нарожают...
А зона аномальная знай себе растёт, набирает силу. И пропадает в ней не только пьяная гопота да не в меру любознательные милиционеры. Сантехник Евтюхов не обманул - действительно третьего дня в районе института исчезло несколько активистов из уфологической ассоциации "Сталкер". Кудеяр по долгу службы знал эту организацию. Не юнцы, начитавшиеся Стругацких, - ребята там были тёртые, по всей стране ездили, в подземелья под Тярлево спускались, несмотря на запрет... А тут - как в воздухе растворились. Вместе с уймищей аппаратуры. Не помог им ни датчик эманации в инфракрасной области спектра (и где только спёрли секретную разработку?..), ни люминофорный индикатор СВЧ-поля, ни прибор для определения атмосферных зарядов с дальностью действия до двадцати пяти километров... Пропали с концами. Два кандидата наук, один без пяти минут доктор. Научная общественность бьёт тревогу, да только кто же их когда у нас слушал?.. Это потом власти спохватятся, начнут заполошно искать... нет, не пропавших людей, на них-то плевать. Искать будут козлов отпущения. Москва - она бьет с носка...
"Т-тысяча и одна ночь... - Скудин дочитал справку до конца, откинулся на спинку кресла. - Ну, мать... Бред пьяной Шехерезады..." Прагматичный ум профессионала отказывался принимать расплывчатые формулировки типа "внезапно исчезли из поля зрения" или "пропали со всей аппаратурой без видимых следов". Авторам не секретные справки писать бы, а книжонки в стиле фэнтези. Про волшебные палочки... Кудеяр же давно понял: чудес на свете не бывает. Всё в этом мире имеет строгое логическое объяснение. Значит, и тут должно найтись... Если поискать хорошенько...
- Ефросинья Дроновна, Гринберга ко мне. Срочно. Выслушал бравое: "Есть, товарищ подполковник!" и только сунул справку за трехдюймовую сейфовую броню, как в дверь постучали:
- Разрешите? - Вошёл Гринберг, невыспавшийся и злой на весь свет. Спросил с ужасным акцентом: - Визивали?
- Визивали, дорогой, визивали. - Скудин с лязганьем закрыл сейф. - Сегодня вечером мероприятие, - сказал он негромко и буднично. - Купишь ящик портвейна. Тридцать третьего. И на закусь чего-нибудь. На твой выбор.

- Местный розлив... - Откупорив бутылку, сантехник Евтюхов посмотрел портвейн на свет и без лишних разговоров ополовинил ёмкость. - Ничего пошёл. Сейчас растечётся.
Это не был обычный процесс пития. Отнюдь, отнюдь. Лицо Евтюхова светилось тревожным ожиданием, словно у физика-ядерщика, запускающего "Токамак" (Отечественное, признанное лучшим в мире, устройство для поддержания и разогрева плазменного шнура. Учёные считают его важной вехой на пути к управляемому термоядерному синтезу - процессу, способному решить все энергетические проблемы человечества): пойдёт процесс или не пойдёт... Дело происходило в заведении туалетчика Петухова. На столе горела керосиновая лампа-молния, рдяно отсвечивали бутылки тридцать третьего, на газетке лежала незамысловатая жратва - зельц, сельдь, брынза, сухарики "Любительские". Дальше у капитана Грина явно не хватило фантазии, на том спасибо, что не надумал отделаться плавлеными сырками. Сам Евгений Додикович в компании Скудина, Капустина и смотрителя сортира расположились возле стола. Они ни к чему не притрагивались, только не отрываясь смотрели, как священнодействовал над портвейном сантехник.
- Всем тихо! - Выглушив бутылку на три четверти, Евтюхов прислушался к себе, крякнул и удовлетворённо кивнул. - Есть контакт. Чую правду. - Посмотрел с презрением на зельц и сухарики, вытащил из закромов шпигованную буженину, смазал горчицей, откусил. - Можно выступать. - Прожевал, проглотил, вытер рот рукавом, глянул на Скудина. - С тебя триста доллариев. Деньги вперёд!
Сказано это было тоном, не терпящим возражений.
- Чегой-то я не понял... - Гринберг нехотя достал три сотенные бумажки, со вздохом протянул сантехнику. - А ящик почему?
Вечерние игрища с местными алконавтами, да ещё трёхсотбаксовые, ему были поперёк горла. Дать бы этим ханурикам под зад. А потом спокойно, без суеты залезть на родное пепелище и без эксцессов взять всё что требуется. Уж небось справились бы. Не маленькие. А триста баксов лучше пропить... В хорошей компании.
- Любопытен ты не в меру. - Евтюхов нахмурился, неуловимо быстро убрал валюту, голос его стал суров, даже грозен. - Ты тут хто? А нихто! И звать тебя никак! Экскурсант ты. А нам здеся жить!
Стоял прохладный и ясный осенний вечер, смеркалось. По дороге Скудин отстал, привычно проверил связь:
- Первый, второй, как слышите? Приём... Ни Гринберг, ни Капустин не отозвались. Супернадёжные профессиональные рации молчали вглухую.
- Хорош! - В паре метров от стены, огораживающей пожарище, Евтюхов остановился, вытащил беломорину и толкнул короткий спич, блеснув сантехнической доходчивостью: - Всем слухать сюда. Прикинуть хрен к носу и не мотаться как говно в проруби, держаться кильватерной струи. Шаг вправо, шаг влево - труба. Фановая... -
Он закурил и медленно, как бы к чему-то прислушиваясь, побрёл вдоль бетонного забора, дотрагиваясь время от времени до массивных трёхметровых блоков. Остановившись наконец, поманил к себе Гринберга. - Ну-ка, давай, разговорчивый ты наш. Поработай теперь руками. - И похлопал каменную глыбу по шершавому боку: - Вот ента. Навались, черноголовый, покажи себя. Не всё языком мести.
В его голосе звучал сдержанный антисемитизм. Ходють тут еврейчики всякие. Любопытствуют и языками болтают. Молчали бы в тряпочку со своими зельцами и сухариками "Любительскими". Чтоб дети их так в старости кормили!
Гринберг нехорошо оскалился и остался стоять: "Я что тебе, бульдозер?.."
Евтюхов плюнул и, навалившись плечом, начал медленно, с натугой, двигать многотонную громаду.
- Трат, едрёна мать, ты-то чё засох, подсобляй! Вскоре проход в стене действительно появился.
- За мной, интеллигенция вшивая, хватит сопли жевать!
Проникая вовнутрь, Скудин из любопытства налёг ладонью на ОТОДВИНУТЫЙ блок. Тот легко сдвинулся. Тогда Иван примерился к соседнему блоку и напрягся так, что хрустнули связки. Никакого эффекта. Бетонная глыба стояла непоколебимо. Как тому и положено быть.
- Не свернёшь, дымка нынче той стороной прошла. - оглянулся на ходу Евтюхов. - Не останавливайся давай, а то потом не догонишь!
- Я дико извиняюсь, многоуважаемый Василий Дормидонтович... - тотчас вклинился Гринберг. И, как ни в чём не бывало, протянул сантехнику десятидолларовую сигару: - Дымка - это кто? - И неуклюже пошутил: - Знакомая дама?
- Да как бы тебе объяснить, чтобы ты понял... - Евтюхов сменил гнев на милость, благожелательно кивнул и убрал сигару подальше. - Дымку, мил человек, видать только после бутылки портвейна, да и то как в тумане. Вредная она, сука. Лучше от неё держаться подальше.
Они шли по тропке, проложенной в траве газона, высокой, по колено, изумрудно-зелёной, несмотря на сентябрь. Деревья и кустарники, наоборот, выглядели плачевно - чёрные обгоревшие скелеты, не просто потерявшие листву, а высохшие, мёртвые, без малейшего намёка на жизнь. Под ногами стелилась густая туманная пелена, шли словно по мутной задумчивой заводи. Что-то странное чувствовалось в этом тумане. Что-то неправильное. Он полностью игнорировал ветерок и никак не реагировал на идущих людей, не образуя обычных завихрений возле их ног. Его частицы пребывали в постоянном и полностью самодостаточном движении, вспыхивали и пропадали, как серебряные блёстки, взвешенные в маслянистой жидкости. Живое существо. Наполовину не из этой реальности. Спящее... А если проснётся...
Шли молча, с опаской, след в след. Матёрым спецназовцам было не по себе.
- Тихо! - Не доходя с дюжину шагов до парковки, Евтюхов остановился, по-птичьи вытянул шею, вслушался... и ругнулся негромко, но с чувством. - Вот сука гоношливая! - И резко принял правее, обходя нечто видимое только ему. - Да ну на хрен... Бережёного Бог бережёт...
Скудин тоже бросил взгляд на парковку, нахмурился, повернулся к Гринбергу:
- Что-нибудь видишь?
- Все чисто, командир. - Гринберг, нечеловечески зоркий снайпер, только передёрнул плечами. - Никакого криминала не наблюдаю...
Площадка как площадка. Грязный, местами растрескавшийся асфальт. Лужи. Закопчённые осколки стекла. Куски пожарных шлангов, перерубленные этими самыми осколками, летевшими с высоты... Настораживающего - ноль.
- Ладно. - Скудин вытащил галогеновый "Санбим", включил... И ошарашенно замер. Луч фонаря над площадкой давал ощутимую кривизну. Говорят, так проходит свет звезды над крупным гравитационным объектом - над чёрной дырой например. Ой, мама...
- Ну чё засохли опять? Подтянись там! - Евтюхов обернулся, махнул рукой. - А то дымка нынче злая... ровно наскипидаренная...
Оглядываясь, миновали парковку, осторожно, крадучись, прошли вдоль фасада и, чавкая по грязи, повернули за угол.
-Азохенвей! - Гринберг мгновенно забыл, что по паспорту он русский. И было отчего. В торце здания зияла круглая, правильной формы дыра. Дыра размером с колесо от карьерного "БелАЗа" (а колесо это - если кто не видал - таково, что под пузом у исполина спокойно проходит легковушка), и края её были идеально ровными и гладкими. Высокопрочный бетон нигде даже не выкрошился. Казалось, будто в полиэтиленовую банку ткнули острым, докрасна разогретым железным прутом. - Это что же такое-то, а? - Скудин поводил фонарём, луч которого, попадая на парковку, продолжал антинаучно искривляться. - Кумулятивный заряд?.. Лазерную Пушку испытывали?..
- Да уж... не "Светлячок"... - Боря тронул пальцами гладкий, словно отполированный край и беспомощно вздохнул. Вот это было чудо из чудес. Чтобы капитан Капустин да чего-то не знал касаемо продырявленных стен!
- Повторяю для дураков. Дышать, как я скажу! – Евтюхов выразительно глянул на Гринберга, вытащил фонарик-жужжалку и первым полез в отверстие. "Жик, жик, жик, жик..." - отдавалось где-то внутри.
Дыра оказалась глубокой. Раскалённый прут, с удивительной легкостью продырявивший стену, проплавился сквозь дамский туалет и, очутившись в коридоре, видимо, остыл. Фаянс раковин и унитазов был обрезан словно бритвой. Фрагменты кафеля не обвалились, штукатурка держалась прочно, даже не думая осыпаться. Дела...
Гуськом, стараясь не шуметь, миновали коридор, выбрались в вестибюль.
- Вы, ребята, куда вообще-то хотели? - вяло поинтересовался Евтюхов. И, не дожидаясь ответа, принялся кощунственно мочиться на ботинки гипсового Ленина, пережидавшего в углу за дохлыми фикусами превратности Перестройки. - А то портвешок бодяженный, даёт больше в ливер, а не по мозгам. Дымку неотчётливо вижу...
"Ну, Додикович... жмот мелкий... Если что - "дымке" тебя не отдам... сам задушу..."
Евтюховская моча тем временем опять же наперекор законам физики не растекалась по полу, а собралась в объёмный шарик и в такой позиции замерла.
Скудин отозвался уклончиво:
- Хотели в район отдела кадров. Документы кое-какие забрать.
Как говорил папаша Мюллер - что знают двое, то знает и свинья.
- Это в первый отдел, значит? - Евтюхов посуровел и сделался подозрителен. - А я-то всё думал, чё это Собакин к тебе, как к родному? Одного, видать, поля ягоды. Эй, Трат, где мент должен носить нож?
- В спине, Дормидонтыч, в спине, - с готовностью подтвердил туалетчик. И успокаивающе похлопал Евтюхова по плечу: - Брось, не заводись. Нынче, говорят, время ком... кон... консенсусов. Опять же, уплочено. Не заводись...
- А я не завожусь. Я в глаза хочу посмотреть той гниде, что трёху мне впаяла за анекдот! - Сантехник засопел и жестом обличителя ткнул пальцем в сторону Гринберга. - На ентова вон похож был, такой же чернявый... У, гад...
Впрочем, получив ещё одну сигару, сантехник подобрел, успокоил Гринберга, заявив, что тот вовсе не такой уж и чернявый, и стал показывать безопасную дорогу к бывшим скудинским владениям.
- Правее держитесь, возле стены, тогда не вляпаетесь. Встренемся через полчаса... тута... в зале энтой.

Предыдущая страница 27 Следующая страница


Аленький цветочек 28

- Есть через полчаса.
До былой скудинской вотчины добрались быстро и без приключений, благо идти было совсем недалеко. Боря без труда подобрал отмычку и скоро открыл тяжелую блиндированную дверь. Вор-медвежатник из него, верно, вышел бы классный...
Было темно, промозгло и очень не по себе. Чувство опасности, беды и постороннего присутствия физически давило, заставляло молчать, настороженно вслушиваться в гнетущую тишину. Однажды они совершенно так же, в Кромешной черноте, сидели посреди африканских джунглей. Кишевших ядовитыми змеями, какими-то экзотическими лягушками, в каждой из которых содержалось отравы пятьдесят слонов замочить... И ведь ни хрена, совсем не боялись. Некогда было. Только людоедски хотелось пить и есть, а все НЗ давно были прикончены. Гринберг, ориентируясь во мраке на звук, поймал рукой кобру. Знатная оказалась змеюка, длинная, толстая. Ей открутили ядовитую голову и с жадностью опробовали на вкус, пустили словно дружескую чашу по кругу...
Здесь было хуже. Значительно хуже. Каменные блоки, - потерявшие вес, странные дыры в бетонных стенах, не говоря уже о кривых лучах фонарей. Мир встал на голову. И от этого было по-настоящему страшно.
Однако в доме, даже брошенном, стены помогают. Ребята живо отыскали в эвакуационном бардаке нужные кассеты, убрали их в сумку и так же осторожно, по стеночке, прокрались назад.
Сантехник с туалетчиком уже стояли в вестибюле, курили гринберговские сигары. Их рюкзаки непомерно раздулись от краденого.
- Сходили-то хоть удачно?
В голосе Евтюхова звучало уважение - что ж это за бумажки такие, за которые дают триста баксов, ящик портвешка и два кило не ахти, правда, какой, но всё-таки жратвы. Важные, должно быть, бумажки! Не иначе, секретное что-нибудь!
- Каков стол, таков и стул, нейтрально отозвался Скудин. И полюбопытствовал: - А что, отцы, наверх подняться слабо? Этаж этак на седьмой?
Ему мучительно хотелось снова побывать в лаборатории Марины. Окинуть взглядом жирную копоть на потолке... Недавно ему опять приснился всё тот же сводящий с ума сон, и, насмотревшись на здешние невозможности, он почти готов был поверить ещё в одно чудо. А что, если где-то там по-прежнему длится пожар, и она отбивается от огня рабочим халатом, и зовёт на помощь... зовёт...
- Э, мил человек, ты вон чё. - Евтюхов закашлялся, бросил окурок. - Мы ж не дурные, мы выше второго этажа не залазим. Ты видел когда, как фекалия по трубе сочится? Вначале жижа, само говно потом. Так и дымка. Сверху прёт, аккурат с твоего седьмого этажа, вся сила её там. - Он ткнул пальцем в потолок, икнул и притопнул ногой: - Здеся пока ещё только слизь и вонь... Зато гляди какая. Ну-ка, посвети... - Евтюхов вдруг примерился и взял за талию гипсового Ильича. С силой качнул. - Ишъ ты... неказист, а увесист...
Массивная статуя начала заваливаться навзничь.
Однажды Скуяин видел на улице пьяного. Не то чтобы он их на своём веку мало встречал, но тот попался особенный. Его качало, шатало, кренило так, что, казалось, центр тяжести давно уже покидал площадь опоры, делая падение неминуемым. Ан нет - пьяница раз за разом выправлялся из самых немыслимых положений и "колыхал" себе дальше. Кудеяр тогда ещё подумал, что в любом цирке такого эквилибриста оторвали бы с руками. Вопрос только в том, получилось бы у него в трезвом виде нечто подобное.
Вот и статуя бывшего вождя, вместо того, чтобы с грохотом звездануться на пол и разлететься в куски, опрокинулась на спину мягко и плавно, словно молодица в купеческие пуховики. Мгновение ничего не происходило... затем по мрамору пола побежали огоньки, в воздухе почудилось какое-то движение... и гипсовый Ульянов столь же мягко воспарил в прежнее положение. Живее всех живых! И поди-ка поспорь!
- А представляешь, что будет, когда вся дымка вниз стечет? - Вернувшись к рюкзаку, Евтюхов кряхтя надел его, поправил подвернувшуюся лямку. - Содома с Геморрой. Ну, робяты, двинули на выход. Портвейн кончается, как бы не вляпаться нам...
- Этак от института скоро только стены останутся. - Скудин, шагая к машине, вдруг круто остановился и, повернувшись к Гринбергу, попросил: - Женя, дай денег, сколько при себе есть. Надо.
- На проезд разрешите оставить, товарищ подполковник? - заныл было Гринберг. Вздохнул, скорбно поёжился, вытащил из нагрудного кармана распечатанную пачку, потом из внутреннего - запечатанную. Всхлипнул и протянул Скудину: - Крест нательный снимать? - Он у меня с мощами...
До сегодняшнего "мероприятия" денег у него Кудеяр не просил никогда.
- Мощи можешь оставить. К пиву, - в тон отозвался Скудин. - На проезд - необязательно. Подвезу... Значит, так, братцы-кролики. Ждите меня в машине. Не скучайте, я скоро.
- Есть, - обрадовались Гринберг с Капустиным и рысью припустили в направлении Московского проспекта, туда, где была запаркована "Волга". Там сидел и маялся, тревожась за них, Федя, и у него в машине был заготовлен большой термос горячего сладкого кофе. Это было здорово. Два крепких, ничего по большому счёту не боявшихся мужика по не вполне ясной причине продрогли так, что буквально зуб на зуб не попадал.
Скудин же снова включил фонарик и двинулся к хорошо знакомой пятиэтажной "хрущобе". Электрический луч распространялся в пространстве, как и полагается, строго по прямой. Видимо, на сегодня чудеса кончились.
В подъезде воняло помойкой. Внимательно глядя себе под ноги, Иван поднялся по лестнице, остановился, поводил фонариком - обшарпанные стены, грязь, мусор на полу, выцветшие цифры "пять" и "восемь" на облупленной двери... "Интересно, как живётся несчастным неграм в Гарлеме? Или они за такое жильё в суд на администрацию подают?.."
Иван хотел было позвонить, потом вспомнил о тотальном отсутствии электричества, раздумал и решил постучать.
Его опередил женский голос, раздавшийся из глубины квартиры.
- Не заперто, заходите.
Женщина говорила тихо, но тишина в почти полностью покинутом доме стояла могильная, и голос был отчётливо слышен. Он принадлежал не Рите. Скудин осторожно потянул дверь, шагнул через порог и двинулся знакомым путём на кухню. Он сразу увидел, что кухня больше не была тем местом, где происходили их с Ритой памятные посиделки. Картина, открывшаяся перед ним, вызывала мысли о ленинградской блокаде. А может, это были декорации к фильму из жизни после глобальной катастрофы?.. То ли ядерной, то ли экологической?.. На кухне было сравнительно тепло из-за горевшего там двухфитилькового керогаза. У стала сидела худенькая, коротко стриженная женщина с обесцвеченными волосами и, не отрываясь, смотрела, как закипает чайник. Отблески чадного пламени придавали её лицу, волосам и рукам оттенок благородной бронзы.
- Добрый вечер, Наташа, - Скудин встал в дверях, соображая, как вести разговор. - Я Иван. Вы меня помните? Мы с Ритой в больницу к вам приходили...
- Славный, ты. - Женщина вдруг порывисто поднялась и, непонятно чему улыбаясь, положила Скудину руки на грудь. - Душегуб, правда... как все вы... кровь, кровь на тебе... Много крови вижу. - Она вернулась к столу и принялась суетливо вытирать ладони о полу жёлтого замызганного пуховика. - Теперь и мне отмываться придется... Долго, долго... А ты всё равно славный...
- Наташа, где Рита? - Хозяйка дома, хоть её и выписали из психушки как здоровую, явно была не в себе, и он разговаривал с ней ласково и осторожно, точно с маленьким больным зверьком. - Вы ведь помните - у вас есть подруга. Её зовут Рита... Наташа, где она?
А сам в который уже раз пожалел, что не занимался Наташиными истязателями лично. В подобных случаях Кудеяру становилось глубоко наплевать и на христианские добродетели, и на мнение каких-нибудь профанов, которые начали бы причитать, до чего он жесток, безжалостен, мстителен и аморален, а сердце у него покрыто длинной мохнатой шерстью. Плевать. Профаны любят порассуждать о ситуациях, в которые сами никогда не попадали - и, Бог даст, не попадут. А что сделает любая нормальная мать с выродком, поднявшим руку на её дитя? Будет кротко увещевать нелюдя - или схватит ближайшие вилы и... Вот именно...
- Ритка-то? А на кладбище она. - Наташа, привстав, сняла с керогаза вяло забулькавший чайник, улыбнулась и, подперев щёку ладонью, уставилась на огонь. - Тут вокруг скоро тоже будет кладбище, скоро, уже совсем скоро. Понял ты, славный?
- Понял. - "Господи... Маша... бабушка... Глебка... А теперь ещё и Рита в придачу..." Иван вытащил взятые у Гринберга деньги; достал свою визитную карточку. - Наташа, вот, возьмите пожалуйста... когда истратите, позвоните. Я ещё привезу. Чемодан ваш, между прочим, у меня сохраняется... в неприкосновенности...
- Ой, новенькие совсем! Хрустящие! - Наташа поднесла денежную пачку к носу, понюхала... и вдруг, разорвав бандероль, резко подкинула в воздух, к самому потолку. - Ой, сколько их! И летают! - Посмотрела, как купюры устилают затоптанный пол, и рассмеялась: - Нужны были тебе деньги там, где ты сегодня был? А ОН растет, каждую минуту, каждую секунду, я ЕГО слышу... Хорошо слышу... Скоро везде будет как там... везде... А про чемодан ты мне даже не напоминай... Ну его... слышать про него не хочу...
Выговорила она всё это тихим, будничным голосом, вполне рассудительно. Этакая сивилла в жёлтом пуховике, прорицающая у чадящего керогаза. Её слова производили бы впечатление полного бреда... если бы Скудин только что не вернулся из-за забора, за которым весь мир потихонечку съезжал набекрень. За забором, откуда, словно то самое дерьмо по стояку, собиралось стечь в нашу жизнь что-то зловещее и необъяснимое...
- ОН? - Иван немедленно вспомнил "Её", о которой рассуждал Евтюхов.. - О ком это вы?
Между прочим, волосы у неё были не обесцвеченные, а просто седые.
- Скучно с вами, все вы убийцы. - Наташино лицо вдруг задрожало, исказилось судорогой. Она закрылась ладонями и заплакала, жалобно, словно обиженный ребёнок. - Уходи, пожалуйста, мне руки надо мыть, а то Мойдодыр придёт, ругать будет Наташу... Надо, надо умываться по утрам и вечерам... а нечистым трубочистам...
Больше здесь делать было нечего.
- До свидания, Наташа. Я ещё загляну. Она не ответила, и Скудин вышел на лестницу. Внизу хлопнула дверь, послышался нетрезвый голос: "Эй, на румбе-румбе-румбе, так держать!", и в слепящем луче фонаря возник любитель аквариумной фауны с пятого этажа. По прозвищу Ихтиандр. Тот самый, чей таинственно треснувший аквариум устроил в Наташиной-Ритиной квартире узконаправленный потоп. Кудеяр помнил их первую, такую же случайную встречу. Тот раз Ихтиандр показался ему почти красивым - одухотворённое лицо подвижника своего дела, бережно прижатая к груди баночка с редкими рыбками... Иван ещё подумал тогда, что такие вот аквариумисты во время блокады своих рыбок последней крошкой подкармливали, возле тела в баночке согревали... А теперь? Бедолага пьяненько улыбался, сжимая в руке большую копчёную скумбрию, завернутую в газетку.
- Мы дьяволу морскому везём бочонок рому... Иван мрачно решил, что уцелевших в тот раз тропических карасей Ихтиандр, должно быть, уже закоптил. И употребил. Знать в точности Кудеяру, право же, не хотелось.
Дома Скудин первым делом залез под душ, потом поужинал пельменями, которые всё ещё ему почему-то не надоели. Больше всего хотелось залечь в койку и побыстрей отключиться - желательно без сновидений. Одна'ко прежде следовало сделать кое-какие дела. Скудин устроился на кухне, в очередной раз проклял себя за то, что так и не обзавёлся компьютером, и принялся методично писать фломастером объявления. "Отдам в хорошие руки породистых трёхцветных (трёхцветные - это обязательно к счастью!) крысят. Ласковые, общительные, едят абсолютно всё. Привезу, дам запас "Педигри Пала" и инструкцию по уходу. Мобильный номер такой-то...".
Когда возле правого локтя выросла пачечка исписанной бумаги, Иван снова оделся и сунул в карман тюбик "Момента".
- Остаёшься за старшего. Бди, - он подмигнул Жирику, нахохлившемуся на торшере, включил на всякий случай сигнализацию и вышел из квартиры. Машинально глянул на часы...
Вместо времени суток и другой полезной информации маленький цифровой дисплейчик высвечивал замысловатую, хитро изогнутую спираль...

Интересное кино

- Подожди часок, хорошо?
Виринея дружески улыбнулась молодому водителю, и тот расплылся в ответной улыбке:
- Нет проблем. Отдыхайте, пожалуйста.
Виринея элегантно (узкое платье, если уметь с ним обращаться, делает женщину потрясающе грациозной) выбралась из такси, остановившегося у казино "Монплезир". Водитель отъехал чуть-чуть в сторонку, чтобы никому не мешать, заглушил двигатель и блаженно закинул руки за голову. Он видел свою пассажирку впервые, но отчего-то ни на мгновение не сомневался, что, вернувшись из казино, она расплатится с ним честно и щедро.
В "Монплезире" Виринею уже знали. И посетители, и персонал. Относились по-разному. Почтеннейшая публика жгуче завидовала и ходила за ней по пятам, тщетно силясь дознаться, "как же она, стерва, это делает". Крупье боготворили Виринею за чаевые. Охрана тихо и необъяснимо побаивалась. А всякие там смотрящие по столам, менеджеры и пит-боссы - люто ненавидели. Ещё бы!
Вот и сегодня Виринея как бы для разминки выиграла сотню в "русскую рулетку" (Род азартной игры, развившейся из смертельной забавы с таким же названием. Первоначально так называемый игрок использовал шестизарядный револьвер. Его заряжали единственным патроном и несколько раз прокручивали барабан. Игрок приставлял револьвер к виску и нажимал на крючок. Пять шансов против одного, что он останется жив. Сейчас, благодаря имитации, игрок в случае проигрыша теряет не жизнь, а всего лишь деньги), поставила на "дабл зеро" в американской и за один удар, сиречь за одну игру, увеличила сумму в тридцать пять раз. Как всегда, она поставила на выигрышный номер.
Проигравшаяся публика заскрежетала зубами, крупье мертвецки побледнел, сменный менеджер, придвинувшись, хмуро глянул на бедолагу - что, мол, доигрался? Кол тебе, недотёпа! С минусом!.. (Крупье за каждый день работы получает оценку, которая существенно влияет на его заработок)
Виринея же проследовала в бар.
- Томатный сок со сметаной. Фифти-фифти. Не взбалтывать, а встряхивать, добавить соли и корицы, слегка охладить.
- Слушаюсь. - Бармен важно склонил пробор, выругался про себя и принялся совать в миксер помидоры.
Увы, заказанную амброзию Виринее попробовать не дали.
Перед ней появился крепенький пузатый мужичок в смокинге, самоуверенный, вальяжный и наглый. Зубы у него были золотые.
- Миль пардон (Тысяча извинений (фр.). - Он вышколенно поклонился, но глаза остались бандитскими. - С вами хотят говорить. Это займет совсем немного времени...
Виринея пожала плечами, проверила сумочку с деньгами и двинулась за золотозубым в самые недра казино. Они прошли длинным коридором, поднялись по широкой мраморной лестнице и, постучав, проникли в просторный кабинет, отделанный под старину.
- Ба, какие люди! - Сидевший за массивным, резного дуба столом человек в чёрном блейзере приветственно сделал ручкой, и быстрые глаза его пробежали по заранее припасённой бумажке. - Гражданка Башкирцева Виринея Павловна, проживает там-то, кандидат таких-то наук. Очень, очень приятно. Прошу присесть...
- Взаимно. - Виринея прищурилась, глаза превратились в два изумруда. - Господин Хомяков Семён Петрович, - отчеканила она безо всякой бумажки. - Депутат ЗакСа, две судимости, образование семь классов. Итак, я вся внимание. Чем обязана?
Она ясно чувствовала, как желание расправы в депутатской душе уступает место удивлению, растерянности и беспокойству. "Во даёт... Или не врубается, с кем связалась, или крыша у неё такая, что... Уж больно уверенно держится, не похоже, что понты кидает... И еврейчик этот с платиновым "Ролексом", что вокруг неё вьется, тоже какой-то... хорошо, если не из "Моссада"... Нет, нет... тут разговаривать надо тонко..."
- Буду краток. - Хомяков нахмурился и, словно ёжик, зашуршал бумагами на столе. - Я не знаю, как вы это делаете, да и знать не желаю. Однако благодаря вам моё казино потеряло уже тысяч пятьдесят баксов. На хрен мне нужны такие игры в рулетку! - Он засопел и нервно дёрнул рукой. - Шли бы вы, Виринея Павловна, развлекаться в другое место, а? Вон депутат Госдумы Шкваркин суперказино открыл, "Люкс" называется. Гостевые фишки (В солидных казино клиент вправе рассчитывать на несколько бесплатных фишек. Таким образом его вовлекают в игру), максимальные ставки не ограничены, при проигрыше возвращают пять процентов. В общем, идите-ка вы бомбите Шкваркина, а с меня хватит. Понятно? - Он всё-таки завёлся. - Короче, чтоб я вас здесь больше не видел!
"Ты, милый, говорят, всё науке способствуешь. Вот и поспособствовал бы..." Виринея положила ногу на ногу и поинтересовалась:
- А то что будет?
- А то... Вариант русской рулетки, только специально для дам. Берётся револьвер с одним патроном и хорошо навазелиненным дулом... Дошло, Виринея Павловна?
Последние слова он произнёс шёпотом, опустив свои хомячьи щёки на плечи.
Виринея равнодушно пожала плечами, только в глазах замерцали очень зловещие искорки. Она не боялась. Бояться их тут, ещё не хватало. Было больше противно. "А ты как думала? В таком-то месте денежки на науку добывать - да не замараться?.."
- Приятно было познакомиться, Семён Петрович. До свидания.
Мелькнуло искушение здесь же, "не отходя от кассы", устроить Хомякову что-нибудь унизительное и трудноизлечимое. Виринея почти поддалась зову души, но всё-таки устояла. А вот золотозубому взять себя под локоток не позволила. Его пальцы замерли в сантиметрах от цели: руку и плечо парализовал сильнейший прострел. Бывает, знаете ли. Работа такая: то в помещение бежишь, то на улицу. Да и сквозняки всюду...

- Иван Степанович, могу я это пока оставить у себя? - Выслушав "отчёт" Кудеяра о походе в развалины, Звягинцев бережно, как величайшую ценность, тронул часы со спиралью на дисплее. - Хотелось бы прикинуть параметры поля, способного этакое сотворить...
"Слабаки японцы. Надо было покупать "командирские"..."
- Да хоть навсегда. - Скудин пожал руку профессору и вернулся к себе. Ему не терпелось усесться за монитор и просмотреть-таки плёнки, с такими приключениями добытые.
Однако не обошлось без новой задержки. Непугливые, в общем-то, скудинские сотрудники робко жались по стенам, а посередине помещения, словно свежепойманный леопард в клетке, расхаживал капитан Гринберг. Подходить к нему близко, а тем паче проявлять участие и задавать вопросы выглядело небезопасным. "Эх, Додикович, Додикович, горе ты луковое в еврейской семье!.." Скудин взял Гринберга за плечо:
- Женя?
- Убью гада. Чтоб мне так жить! Как есть убью, командир! - Гринберг перестал мотаться туда-сюда, его глаза, обычно хитрые и весёлые, были двумя снайперскими прицелами. - Ты представляешь, ЧТО эта гнида депутатская Хомяков с Виринеей сделать хотела?!
Тот факт, что упомянутая гнида при всём желании ни волоска Виринеиного повредить бы не смогла, для Гринберга не имел никакого значения. Гнида Хомяков угрожал его Виринее. За это гниду Хомякова следовало убить.
Медленно и мучительно...
- Как ты сказал? Хомяков? Из ЗакСа? Скудин сразу вспомнил безумные глаза Наташи и бандитствующих отморозков, покушавшихся на честь и жизнь Риты. "Они, едрёна вошь, депутатскими помощниками оказались, - прозвучал в ушах голос Собакина. - Слыхал, может, - Хомяков такой?" Кудеяр ощутил, как наливаются чугуном кулаки. А теперь, значит, ещё и нашей Виринее грозить взялся? Погодите... Хомяков... Хомяков... Уж не родственничек ли чекиста, что с отцом Звягинцева на Кольском в экспедиции был? Интересное кино получается...
- Женя, ты вот что. Не кипятись. - Скудин улыбнулся и медленно убрал руку с плеча Гринберга. - С Хомяковым этим не так всё просто...
Женя взирал на него в немом изумлении. По его нерушимому мнению (которое, как ему было отлично известно, командир до сего времени разделял), подлецам время от времени следовало бить морду. И здесь был именно тот случай. Аптечный. Клинический. Так неужели командир пошёл на попятный?.. Депутатской ксивы испугался?.. Испугался?!! Не может быть!
- Не всё мы ещё понимаем, - правильно поняв его молчание, тихо пояснил Кудеяр. - Хомяков твой в такой цепи звеном может оказаться... Где и "Гипертех" наш... и вообще всё. Ты, если очень хочется, можешь... шутку какую-нибудь над ним учинить. Но самого пальцем не трогай. Договорились?
На самом деле это был приказ. Обсуждению и превратному истолкованию не подлежащий.
- Только ради тебя, командир, только ради тебя... - сипло проворчал Гринберг. Крутанулся и ушагал по короткому коридорчику в спортзал - физическим движением разряжать внутренний стресс. А заодно обдумывать ту самую шутку. Милую, остроумную и, конечно, абсолютно безобидную. Вроде дырявого старенького "Запорожца", купленного якобы на запчасти, а потом набитого взрывчаткой и припаркованного между двумя шестисотыми "Мерседесами"...
"Эх ты, сикарий (Сикарии - во времена римской оккупации. Иудеи - еврейские воины-фанатики, отличавшиеся невероятной боевой яростью и презрением к смерти. В жизни современного Израиля - синоним профессионального убийцы)..." - глянув ему вслед, Скудин покачал головой и наконец-то заперся в просмотровой.
Это была небольшая комната, оборудованная по последнему слову техники. Здесь стояла самая современная аппаратура для считывания и регистрации информации с видеокамер внешнего и внутреннего периметров. С её помощью можно было привести в читабельный вид даже самую разнесчастную, наполовину выкрошившуюся видеоленту, но сегодня замечательные технические возможности не понадобились. Принесённая Иваном плёнка сохранилась на удивление хорошо.
Кудеяр включил воспроизведение... и будто перенесся в прошлое, в тот самый день, перечеркнувший всю его жизнь. Вновь было дождливое осеннее утро, и ветер разносил по парковке цветную листву, и спешила на работу учёная - а также не очень учёная и даже очень неучёная - братия. Вот подкатил на белой "Волге" величественный Пересветов. Протащился, пошатываясь с бодуна, кочегар Развалихин, мелькнула, виляя задом, накрашенная, словно кукла, "секретутка" Коновалова. Вот выбрался из арахисового "Москвича" профессор Звягинцев, ещё не хромой... присел на корточки, заглянул под днище машины - не отваливается ли грозящий прогаром глушитель... Павой проплыла Ефросинья Дроновна, как всегда бесшабашно пронеслась пухленькая Виринея и тут же следом - буквально проволокся Гринберг. Именно проволокся, даже не замечая умирающих от хохота Веню с Альбертом....
И вот...
Иван застонал. Он увидел на экране Марину. Она была необычайно красива. Она запирала на ключ скудинскую "девятку", на которой только что отвезла мужа в аэропорт, и улыбалась едва заметно и загадочно. Наверное, собиралась кое-что поведать любимому папе... по окончании опыта. Ветер парусил короткую шифоновую юбку, играл с пушистым, непослушным завитком над ухом. Господи... Господи...
Иван непроизвольно включил стоп-кадр, с минуту вглядывался в экран, потом вздохнул и стал крутить дальше. Так... доктор наук Павлов... ворюга Осипов из буфета... квазиучёный Кадлец с букетом.
Глубоко в подсознании сразу зазвонил колокольчик, которому Иван привык доверять. Происходило нечто странное. Ни до, ни после Кудеяр Кадлеца с букетом не видел... Хорошие гладиолусы, а уж количество... целая охапка, еле несёт... Ну-ка, посмотрим ещё раз, как выходит из машины... Незнакомая, кстати, машинка-то... Не его... Э-э-э, а кто это там у нас просматривается в глубине салона? В самом тёмном углу?..
Тень показалась Ивану смутно знакомой. Он скормил изображение компьютеру, дал команду увеличить и по возможности усилить детали... Посмотрел результат - и почувствовал, как сердце превращается в звонкую прозрачную льдинку. В попутчиках у Кадлеца был котообразный молодец, тика-в-тику один из тех, с кем Иван-резался на ножах в тайболе. Зрачков-щёлок компьютер, правда, не вытянул, но всё остальное было на месте. "Клоны хреновы... Или одна кошачья мама нарожала? Ну ладно..."
Скудин ненадолго задумался, потом набрал телефон Звягинцева.
- Лев Поликарпович? Извините, что снова надоедаю. Я насчёт того нашего разговора... Про волновую помеху... Вы не припомните... в тот день... да... не случилось с утра что-нибудь необычное? Может, приходил кто, приносил что-нибудь?
- Хм-м-мм, дай Бог памяти... - Настала очередь Звягинцева задуматься, а когда он снова заговорил, было слышно, как сразу сел его голос. - Подождите, Иван Степанович, все мысли всмятку... пойду потолкую с народом...
Ещё некоторое время на линии царила тишина, нарушаемая лишь телефонными шорохами, затем трубку взяла Виринея.
- Иван Степанович, здравствуйте... - У Кудеяра снова жутко ухнуло сердце, когда он осознал, что новоприобретённая уверенность молодой ведьмочки рассеялась без следа. - Точно, было дело... - продолжала Виринея. - Утром в тот день Кадлец ни с того ни с сего припёрся, приволок целый сноп гладиолусов, шикарный, как на свадьбу... Или на похороны... Это, говорит, вам, красавицы, в знак восхищения... неизвестный поклонник попросил передать... Марина уже вся в опыте была, установку готовила, ей ни до чего... Говорит, пусть, мол, этот инкогнито их себе куда хочет, туда и засунет... а я... - Тут Виринея всхлипнула и разревелась, - а я ей сказала, цветочки-то не виноваты... красивые... и в воду поставила... на подоконник...
Больше ничего рассказать Виринея была не в состоянии. В трубке слышался только плач - тихий, задавленный. Так плачут о непоправимом.
Скудин положил трубку и дал команду компьютеру отпечатать на принтере увеличенную харю котообразного.
- Пожалеете, ребята, - пробормотал он сквозь зубы. - Очень крепко пожалеете...
Он был убийственно спокоен. Так он чувствовал себя перед боем не на жизнь, а на смерть. У двери кабинета его уже ждал Боря Капустин. В руках Монохорд держал красную папку с грифом "Совершенно секретно".,
- Вот, командир. Всё, что удалось про твоего фашиста нарыть... про фон Трауберга. Извини, что немного. Похоже, гад непростой... Здорово маскируется... - Тут Боря взглянул повнимательнее на Скудина и настороженно спросил, в точности как сам Кудеяр недавно спрашивал Гринберга: - Иван?..
Наблюдательностью Бог его не обидел. Скудин усмехнулся углом рта.
- Я тут, Боря, жутко интересный фильм посмотрел... Теперь перевариваю...

И чтобы никто не ушёл обиженным...

Потенциальная мощь сильной грозы составляет (в эквиваленте) около ста тысяч тонн тринитротолуола. Это соответствует пяти атомным бомбам, уничтожившим Хиросиму. Степень разогрева канала молнии достигает тридцати миллионов градусов по Цельсию, что много выше температуры на поверхности Солнца. Ежедневно на нашей планете бушует сорок четыре тысячи гроз, и каждую секунду в землю вонзается сто молний.
Из учебника природоведения

Грозы в наших широтах происходят в основном летом. Это известно всем, даже клиническим двоечникам, в жизни не заглядывавшим в учебник какого-то там природоведения. В основном - но не исключительно. Одному из авторов этих строк довелось наблюдать великолепную грозу, возымевшую место... шестнадцатого декабря. Дело было в школьные годы, и так совпало, что как раз шёл урок физики. Учитель, мудрый человек, даже устроил небольшой перерыв, чтобы мы могли подойти к окнам и наблюдать редкое явление природы...
Так что конец сентября способен осчастливить питерцев грозой даже с большей вероятностью, чем декабрь. Вот он и осчастливил.
Здоровенная туча подвалила с востока... Коренные ленинградцы не позволят соврать: все необычные погоды в нашем городе являются из восточного сектора. Ведь господствующие ветра в Питере - юго-западные, порождаемые Голъфстримом и Атлантическим океаном; всё, что они приносят с собой, полностью соответствует каждодневному порядку вещей. Ветры восточных направлений задувают существенно реже. Но если уж задувают, то всякий раз начинается светопреставление.
Например, чудовищный снежный шквал в конце мая, когда на тополях уже вылезли листья размером с ладонь. Один из авторов очень хорошо его помнит, ибо как раз в тот момент бегал трусцой, был застигнут в километре от дома и, соответственно, вымок до нитки. Неплох был и июльский град размером с фасолину, от которого даже очень крепкой авторской "Ниве" пришлось срочно укрываться под ёлками.
А в год, о котором мы рассказываем, разразилась всего лишь гроза в сентябре...

Повторимся, но скажем: здания, составлявшие пресловутую "Семёрку", первоначально строились как гостинично-туристический комплекс. Причём в эпоху, когда жилые дома старались развернуть фасадами к солнцу. Поэтому большой лечебный корпус так называемого "Института проблем мозга" смотрел окнами палат на юго-восток. Как раз туда, откуда навалилась ночная гроза. Стёкла потрескивали и трепетали под напором шквального ветра, неизбежные при нашем строительстве щели сочились пронзительными сквозняками. Обитатели палат, по самой природе своих болезней очень чувствительные к необычным явлениям стихий, поголовно мучились кошмарами и бессонницей... Было четыре двадцать восемь утра, и чернота снаружи царила кромешная - если не считать всполохов молний. Раз от разу молнии били всё ближе, и от громовых ударов, раздиравших прямо над крышей ткань мироздания, весь корпус ощутимо подрагивал.

Предыдущая страница 28 Следующая страница


29 Мария Семёнова, Феликс Разумовский

Эдика разбудила не гроза, а собственные ощущения. Он долго пытался найти комфортное положение и досмотреть прерванный сон, но так и не получилось. Естество требовало встать. Вставать не хотелось отчаянно. В голове переливалась из виска в висок противная боль, во рту был сушняк, приправленный вкусом меди.
"За что, папахен..." - Сделав героическое усилие, Эдик всё же выбрался из-под казённого, пропитанного запахами больницы одеяла и, кое-как доковыляв до персонального санузла, справил нужду. Стало легче. Он вспомнил про заветный фолиант с Павкой Корчагиным и стал нашаривать выключатель.
Вспыхнувший свет больно резанул глаза, но Эдик взял пример с героя произведения и мужественно стерпел. Было ради чего. Облачившись в халат, он принялся нетерпеливо потрошить любимую книгу. Вот полетел на пол кустарный переплёт... Видел бы папахен и прочие, умилявшиеся Эдиковым желанием "почитать"!.. За переплетом таилась "дурмашина" (В лексиконе наркоманов – шприц) с густым антрацитово-чёрным содержимым. Даже по виду - уматно-убойным в корягу. А как же! Если ширево (Снадобье для уколов (жаргон.) варил сам легендарный Кирпатый с Правобережного рынка!.. Средство атомное, главное не переборщить, чтобы хватило надолго... чтобы тащиться с толком, с чувством, с расстановкой...
Эдик потрепал Корчагина по будёновке, привычно нашел "дорогу" (Вену (жаргон.) и вмазался по чуть-чуть - чтобы слегка развернулась душа. По телу сразу побежал живой огонь, настроение улучшилось до великолепного, самочувствие поправилось совершенно, ай да Кирпатый, ай да сукин сын! Захотелось громко заявить о себе, шумно выпендриться, пообщаться с народом. Особенно с бабами. "Где у них тут, интересно, женское отделение?" Эдик отхлебнул томатного сока, сунул в рот пригоршню фисташек из оставленного папахеном запаса, оседлал череп наушниками плейера и - как ему казалось - пружинисто-мужественно вышагнул, а в действительности вывалился в коридор. Любимая рок-команда играла, казалось, прямо у него в мозжечке.
А за окном нескончаемо полыхали лиловые молнии, вонзавшиеся где-то совсем рядом в одну и ту же, чем-то для них намазанную точку. Хлестали по окнам водяные струи, дробила небо кувалда грома, неотличимая от громыханий из плейера... Прямо у Эдика на глазах красный огнетушитель на стене коридора начал превращаться в копилку. В зелёную фарфоровую свинью с прорезью на спине и большими оранжевыми глазами.
- Дай мильён, - потребовала наглая хавронья. Причём сказала не ртом, а прорезью для опускания денег. - Эй, ты, глиста в корсете! Давай, грю, мильён!
Эдик не дрогнул. Ему было не впервой.
- Хрен тебе поросячий, - ответил он с достоинством. - Изыди, парнокопытная. Заткни пасть.
Подействовало. Хрюшка заткнулась, покраснела - не иначе, с досады, - и начала снова превращаться в огнетушитель.
- То-то! У меня не забалуешь! - Эдик приосанился, победно повёл по сторонам взглядом... и вдруг заметил, как из стенной розетки выдавился жёлтый светящийся шарик. - А ты это куда без спроса? А ну давай взад!
Однако огненный колобок и не подумал слушаться. Он медленно поплыл мимо Эдика по коридору, распевая архиерейским басом:
- Я от дедушки ушел! Я от бабушки ушел! И от тебя, мудака, свинчу наверняка... Это было уже слишком!
- Пасть закрой, гнида! - Победитель хрюшек-копилок перехватил шприц поудобнее и метко пырнул наглый шарик иглой: - Ки-и-я-а-а-а...
Эффект превзошёл все его ожидания (если какие и были). Эдик испытал нечто среднее между прикосновением электрошокера (с которым, слава Богу, он доселе не был знаком) и множественным оргазмом (до которого ему следовало бы ещё расти и расти). Боль и наслаждение слились во всеобъемлющей судороге, генеральский сын рухнул на пол и провалился в странное, ни на что не похожее забытьё. Он легко и свободно поплыл в прозрачной пузырящейся воде. Эдик то устремлялся к буро-малиновым водорослям на белом песке, то с проворством дельфина взмывал вверх, к солнцу, синевшему сквозь розовую волну. Было приятно и невесомо. Море было смешным, газированным и сладким на вкус...
Никто не обнаружил коматозного Эдика в коридоре, не оттащил его обратно в комнату, на кровать. Он очнулся сам, и гораздо раньше, чем ему бы хотелось. Было немного грустно оттого, что поистине внеземное блаженство так быстро закончилось. А впрочем... К чёрту грусть! Эдик чувствовал он себя великолепно, так, как не чувствовал уже очень давно. Огненный колобок, как и сулился. слинял в неведомом направлении, а ширева в дурмашине оставалось ещё выше крыши. Приглядевшись, Эдик заметил. что оно претерпело некоторые изменения: из антрацитово-черного стало радужным и прозрачным. "Должно быть, - решил он радостно, - настоялось, облагородилось, силу набрало..."
От полноты чувств, от бьющей через край жизни Эдик восторженно запел и двинулся дальше по коридору. Правду сказать, все его предыдущие похождения имели место возле самой двери палаты. Пора было вырываться на оперативный простор, пора было делиться счастьем со всеми..

- А я тебя не холил,
А я тебя не шмолил,
А я тебя, зануду, не любил ?

Однако делиться восторгом было особо не с кем. В длинном пустом коридоре царила тишина. Только гром буйствовал за окном да ветер потоками швырял в стёкла косой дождь.
- Эй, народы, вы где?..
Беспричинно расхохотавшись, Эдик заглянул в соседнюю палату... никого. Отворил дверь в следующую, присмотрелся... На специальной кровати, не дававшей появляться пролежням, неподвижно вытянулся какой-то чувак. Утыканный и обвешанный, вот умора, какими-то шлангами и гирляндами электрических проводов. Рядом подмигивал экранчиками и тихонько попискивал целый стеллаж всяких дурацких приборов... Эдику захотелось без особых затей растолкать мужика и вместе похохотать над уморительными, на его взгляд, надписями типа "NEHER electronics"... Он подошёл ближе и вдруг узнал в неподвижном человеке великана-спецназовца, не позволившего тогда, в Карелии, откромсать ему мужскую гордость. "Единственный был чувак путёвый из всех... Теперь вот в отрубе лежит, как пить дать ломается (Т.е. переживает "ломку" (иначе "кумар") - мучительный абстинентный синдром, настигающий наркоманов в отсутствие очередной "дозы"), и некому его раскумарить (Т.е. вывести из "кумара" ("ломки"), предложив "дозу" наркотика)... оно всегда так, хорошим людям не прёт..."
- Друг, друг, .. - От внезапно подхлынувшего сострадания у Эдика даже слезы выступили на глазах. Влекомый светлым порывом, он шагнул к кровати и, всадив иглу шприца в пластиковую капельницу, придавил шток до упора. Радужная жидкость завинтилась тоненькой струйкой, потом образовала размытый клубок и начала втягиваться в прозрачную трубочку. - Держись, брат, ща и тебе хорошо будет... Поплаваем в розовом море... Русалки там такие... каракатицы... Чур только, не брызгаться...
Глеб Буров никак на его старания не отреагировал. Даже глаз не открыл. А возле стены, на узенькой, притащенной откуда-то кушетке крепко спала под наброшенным пледом пожилая женщина. Его мать Ксения
Ивановна. Спала - силы-то человеческие не беспредельны...
А ведь известно, что с ребёнком всё как раз и случается именно тогда, когда мать отвернётся. Даже в зорко охраняемой, от всех мыслимых и немыслимых напастей защищённой "Семёрке"...
- Ну что, брат? В кайф тебе? - прошептал Эдик. - Ну, торчи, торчи... мешать не буду...
Неслышно открыв дверь, он выбрался в коридор, сунул порожний шприц в мусорнику и вернулся к себе. Забрался под одеяло, свернулся калачиком... Его переполняло ощущение счастья. Огромного и всемирного. Оно пузырилось и играло всеми цветами, точно сладкое море из его сна. "Счастья... Всем... Сразу и даром... - всплыла в памяти окрошка из когда-то прочитанных строк. - И чтобы никто не ушёл обиженным..."

Чёрт не нашего Бога

На следующий день у Виринеи, Вени, Альберта и спевшихся с ними Гринберга с Капустиным была-, запланирована страшная месть в отношении Андрея Александровича Кадлеца. Разведав пять циферок на его кейсе, молодые учёные вознамерились подложить в серебристый чемоданчик несколько пришедших в негодность плат от компьютера. Ребята заранее предвкушали, как разразится истошными воплями чувствительная система сигнализации, после случая с трансформатором сменившая - радениями всё того же замдиректора - допотопные турникеты на вахте. Как вылетит во всеоружии доблестный спецназ и устроит показательное задержание. С жуткими криками, лязганием затворов и - при малейшем намёке на уважительный повод - с непобедимыми приёмами рукопашного, боя. А потом, что существенно хуже, тщательное, со вкусом организованное дознание и разбирательство, бесконечные объяснительные, подписки о невыезде (если повезёт) и прочие ужасти-прелести чекистского бумаготворчества. "Я мстю, и мстя моя страшна!" А нефиг было Глеба Бурова биомассой называть!..
Вышло, однако, как в байке про диссидента, который в годы застоя каким-то образом вырвался за рубеж. Хотел вывезти и жену, но сразу не получилось: она работала в "ящике" и была, естественно, сугубо невыездной, причём на годы вперёд. Рассказывают, диссидент тогда нанял сумасшедшего шведа, чтобы тот перелетел на маленьком самолёте через скудно охраняемую границу с Финляндией, сел на лёд определённого озера в северной части Ленобласти, забрал женщину и умотал с нею обратно. Сказано - сделано! Бесшабашный пилот прилетел куца следовало точно в назначенный срок. Опустился благополучно на лёд... Только вот жены диссидентской - нет как нет! Швед ждал, ждал... Наконец подкатил на своём аппарате к рыбакам, сидевшим над лунками, и на ломаном русском осведомился, не видели ли они поблизости такую-то даму. Приезжую из Ленинграда. "Не, не видели, - ответствовали рыбаки. - Да не ждите, не будет её: автобус сегодня не пришёл..."
Вот и у ребят планы страшной мести пошли прахом по столь же простой и изящной причине. В день "Икс" замдиректора по общим вопросам просто не явился на службу.
На самом деле ночью с ним произошло кое-что существенно хуже, чем всё спланированное заговорщиками. Но тот, кто это проделал, никого о своих планах не предупреждал.
Был поздний вечер предыдущего дня...
Андрей Александрович Кадлец отдыхал от трудов праведных, сидя в кресле перед телевизором у себя дома и ожидая сытного ужина (супруга на кухне доводила до кондиции корейку с картошкой и луком), и было ему глубоко обидно за родную державу. Почему обидно? А почему шведская чугунная латка для приготовления тушёных продуктов извлекается из нарядной коробочки и хрустящей бумажки вся благородно-бархатно-чёрная и полностью готовая к наполнению деликатесами и загрузке в духовку? Тогда как отечественный чугунок равного объёма и веса весь выпачкан солидолом и стоит в углу захудалого хозяйственного магазина, там, где печное литьё, кочерги и совки, стоит грязновато-ржавоватый и неприглядный, но зато снабжается инструкцией из двенадцати пунктов?.. "Перед первым использованием изделие тщательно вымыть... Прокалить с солью в течение 40 минут... Смазать растительным маслом и прокалить ещё раз... При появлении ржавчины два предыдущих пункта следует повторить..."
Потому что потому. Корейка, которую готовила жена, была французского происхождения. Латка, естественно, шведского. Картофель - голландского, ибо мыслимо ли у нас в сентябре месяце раздобыть хорошего своего?.. Телевизор перед Андреем Александровичем был японский. На суперплоском экране сновали по изумрудному полю яркие фигурки футболистов. Лучших спортсменов гигантской России разделывала под орех сборная крохотного - на карте без лупы не найдёшь - Люксембурга.
Вот и было Андрею Александровичу обидно, горько и больно за родную державу. Тем не менее, запахи из кухни доносились умопомрачительные. Наконец замдиректора по общим вопросам не выдержал, покинул обжитое кресло и двинулся в сторону кухни с намерением поинтересоваться. когда же наконец ужин.",
И вот тут-то и зазвонил телефон.
- Это со стоянки вас беспокоят, - сказал, а вернее, буркнул грубый мужской голос, который Андрей Александрович совершенно точно слышал первый раз в жизни. - "Девяносто девятая" цвета "валюта", номер такой-то, - ваша? Да нет, ничего особенного не случилось... Просто подошли бы вы что ли, а то сигнализация у неё всё время срабатывает... Орёт и орёт, кабы таким макаром до утра аккумулятор не сел...
Аккумулятор на машине у Андрея Александровича был только что купленный, финский. Якобы специально разработанный для наших тяжёлых условий. А сигнализация - тот самый "Мангуст", который сейчас рекламируют на каждом шагу. Реклама утверждает, что обладатель "Мангуста" найдёт свою машину ровно там, где оставил. "Ну да... со сдохшим аккумулятором..."
- Ладно, - сказал Кадлец в трубку. - Сейчас подойду.
А про себя подумал, что ко времени его возвращения как раз и корейка поспеет. Проглотил невольную слюну-и устремился на улицу.
Стоянка была совсем недалеко от дома. Всего-то пробежать наискосок через сквер, мимо забора какого-то автохозяйства, по "народной тропе" сквозь заросли колючего боярышника, уже терявшего листву... Подняв воротник и рыся по газону, Кадлец не заметил бесшумной тени, материализовавшейся из потёмок между редкими фонарями. Он не успел даже испугаться. Перед глазами вспыхнул ярчайший свет и тут же сменился непроницаемой, ощутимо плотной темнотой. И замдиректора погрузился в трясину небытия...
Очнулся Андрей Александрович от холода и дурноты. И самым первым, что он осознал, была полная неестественность положения тела. Он испуганно открыл глаза, вернее, с трудом разлепил их. Он висел вниз головой, с руками, беспощадно скрученными за спиной, совершенно голый, привязанный за широко раскинутые ноги тонкими путами, больно врезавшимися в щиколотки. Едва он успел проморгаться, как в лицо ему упёрся луч сильного фонаря. Резко щелкнула пружина выкидного ножа, и из темноты прозвучал негромкий мужской голос:
- По душам поговорим?
Это было так страшно, что Андрей Александрович неконтролируемо описался. Тёплая струйка побежала по его животу, по груди, наконец по подбородку... закапала на высохшую листву."
Фонарный луч покинул его лицо и осветил слегка помятый бумажный лист - анонимную продукцию лазерного принтера.
- Это кто? - Кадлец увидел довольно скверную фотографию круглолицего, наголо стриженного мужика. Резко прозвучал приказ: - Отвечать!
Одновременно замдиректора ощутил холод стали на своих гениталиях. От ужаса и неожиданности он ахнул и простонал:
- Это... товарищ из Большого дома... фамилию не помню!
Что характерно - несмотря на поганое качество изображения и свою перевёрнутую позицию, рожу котообразного Кадлец вспомнил мгновенно. И все обстоятельства, с нею связанные.
- Из Большого дома? - усомнилась темнота. Острая колючая сталь жутко переместилась к анусу замдиректора. - Откуда ты его знаешь?
- Ай, ай... не надо... подождите... - Несчастный пленник дёрнулся и начал говорить очень быстро, понимая, что в случае промедления или запинки рука у его мучителя не дрогнет. - Он удостоверение показал... сказал, надо передать букет в лабораторию Звягинцева... Не знаю, почему сам не пошёл... Я человек подневольный... сделал, как приказали... Ай, ай, не надо!!!
- А почему попросили именно тебя? - В голосе послышалась зловещая ирония, зато нож не отодвинулся ни на миллиметр. - Значит, ты на связи? ("Быть на связи" - являться стукачом) Давно? Кто с тобой работает?
Интонация явно не предвещала добра.
Ничего непоправимого с Андреем Александровичем по большому счёту пока не случилось, но от боли, ужаса и ощущения неотвратимости чего-то ещё более страшного он пребывал на грани обморока. Вот в таком состоянии люди плюют и на все подписки о неразглашении, и на клятвы покруче. Не все люди, конечно. Но многие.
- Давно... давно! Кныш мой псевдоним!.. Кныш!.. А тот, с букетом... сказал, что он от майора Уханова, куратора моего. Ай, ай!!! Не надо!!!
- Ладно, не буду. - Невидимый в темноте человек убрал наконец из промежности Кадлеца своё страшное лезвие. И слегка приласкал подвешенного коленом в челюсть: - Мы тебя по-простому...

Иван успел доехать до дому, загнать "девятку" в гараж и приступить к приготовлению пельменей, когда несчастный Кадлец очнулся. Было ужасно холодно и саднило буквально всё. Голова, интимные части, познакомившиеся с ножом, намятые верёвками щиколотки... а всего более, конечно, душа.
- Господи... Господи... - Замдиректора затрясся, заплакал, встал на четвереньки и принялся обшаривать себя в темноте. - Господи, да что же это такое?..
Никто ему не ответил. Лишь ветер завывал, срывая листву, - где-то далеко, южнее города, проходила стороной поздняя осенняя гроза. Отблески молний потревожили ночную птицу, она снялась с ветки и прокричала насмешливо, с издёвкой, с язвительным торжеством:
- Стукач-ч-ч-ч! Стукач-ч-ч-ч!
Кадлец тем временем обнаружил, что почти полностью одет. Почти. На нём снова была кожаная куртка, в которой он вышел из дому, старая шапочка-петушок, ботинки "Саламандра"... и более ничего. Ни брюк, ни трусов. Битых полчаса замдиректора крупного оборонного института ползал в темноте на четвереньках, обдирая замёрзшие коленки и щупая кругом себя мятую умирающую траву и кусты, но отсутствующих предметов одежды так и не обнаружил. Возможно, он вообще находился не там, где имел место допрос... Делать нечего, в конце концов Андрей Александрович поднялся на ноги и, ориентируясь на отсветы городских огней, пошёл стылым осенним парком, мимо мрачных равнодушных дубов. В довершение своих бед он понятия не имел, где оказался.
Судя по всему, это была какая-то окраина Питера. Парк скоро кончился, и дорожка вывела Андрея Александровича на шоссе. Какое счастье! Там были люди, там сновали автомобили... Он принялся отчаянно голосовать, однако, увы, тщетно - машины на полной скорости пролетали мимо. Некоторые, правда, замедляли ход, нагло освещали его фарами, но, налюбовавшись, весело взрёвывали моторами и уносились дальше по трассе. Страдальца удосужилась подобрать только ПМГ - передвижная милицейская группа - и на раздолбанном "УАЗе" доставила в оплот правопорядка.
- Ты кто, мужик? - спросил Андрея Александровича дежурный, средних лет капитан. - Онанист? Эксгибиционист? Гомосексуалист? Растлитель малолетних? Где трусы, где штаны? Документы где?
Внятного ответа он не дождался. От пережитого потрясения несчастный Кадлец впал в тихий ступор и мог лишь бессмысленно улыбаться, мелко дрожа.
- В молчанку будем играть? - обиделся дежурный и приказал помдежу-старшине: - Давай его в аквариум, Вася. Нехай опера разбираются.
И Андрея Александровича бросили в помещение с решётками вместо двери, кособокой лавкой, привинченной к стенке, и жёлтым, донельзя загаженным унитазом. Народу там хватало.
"Хорошо-то как... тепло..." - только и подумал исстрадавшийся Кадлец. Но и тут оказалось, что радовался он рано.
- Пшёл отсюда, пидор гнойный! - Народ, уловивший из милицейских разговоров что-то насчёт "растлителя малолетних", пинками согнал бедолагу со скамейки и, бросив к унитазу, на заплеванный грязный пол, посулил: - Ща менты харю задавят, мы тебе, блин, устроим акробатику... (Акробат - пассивный гомосексуалист (жаргон.)
С ужасом стал Андрей Александрович ждать, когда заснёт родная милиция, но тут, слава Богу, пришёл дежурный опер, молодой лейтенант.
- Ну что? Будем запираться или признаваться? - Он завёл Кадлеца в свой кабинет, и тот наконец смог назвать имя, отчество и фамилию. Лейтенант прокинул его по ЦАБу (ЦАБ - Центральное адресное бюро) и, сообразив наконец, что имеет дело с потерпевшим, подарил жертве преступников старые милицейские штаны: - На вот, надевай да отваливай. Только не вздумай мне заявы писать... Проголосуешь лампасом, автостопом довезут.
Как бы не так! Выбравшись всё на то же шоссе, Андрей Александрович принялся усердно демонстрировать милицейские штаны, но успеха это не возымело. Машины только газу поддавали, проносясь мимо. В отчаянии - будь что будет! - замдиректора бросился прямо на проезжую часть... И едва не угодил под накатившийся из темноты трактор "Беларусь" с выключенными, а может, вовсе не работающими ходовыми огнями.
- ТЫ что это, сволочь!!! - Наружу вылетел тракторист, в клешнястой руке он держал монтировку. - Ноги тебе из жопы выдернуть, гад?!! А, да ты ещё и мент... А ну, лезь в кабину! Будешь меня на КПП вашем отмазывать...
От него крепко пахло водкой, навозом и бедой. Пройдя в эту ночь большую жизненную школу, Андрей Александрович перечить не стал, безропотно полез на высокую подножку. Суровый тракторист, двигаясь по замысловатой спирали, привёз его в город и выпихнул у ближайшего перекрёстка, и спасённый Кадлец пошагал домой по ночным улицам. Пока он измерил заплетающимися ногами три длинных проспекта, успело наступить утро...

Скудин остаток ночи просидел на кухне, читая то немногое, что Капустин сумел нарыть про родственников так называемой мисс Айрин. Дед её, Ганс Людвиг фон Трауберг, после экспедиции с отцом Звягинцева на Кольский и успешного излечения от полученного там психического недуга быстро пошёл в гору. А и почему бы ему не пойти - вокруг Гитлера половина была точно таких же, излеченных успешно и не очень. К началу сороковых Ганс Людвиг уже в чине штандартенфюрера СС курировал в "Аненербе" одну из секретных программ. Называлась программа интересно - "Мяу-мяу"... (Тут Иван поневоле насторожился, вспомнив про котообразных.) Был близок к Вольфраму Сиверсу (Вольфрам Сиверс - штандартенфюрер СС, секретарь-управляющий "Аненербе" Был вхож к Гимлеру, имел значительные суммы на счетах в швейцарских банках После воины скрылся от заслуженного возмездия, переметнулся к американцам, занимал видные посты в ЦРУ и благополучно умер в 1983 году в своем доме во Флориде. Его сын Отго, папа "мисс Айрин", тоже выбрал шпионскую стезю и в настоящее время состоит в суперсекретной структуре американской АНБ (АНБ - Агентство национальной безопасности). Согласно косвенным данным, эта самая структура была создана, чтобы осуществлять надзор над... ни больше ни меньше - над всеми акциями, связанными с инопланетным формами жизни. ("Час от часу не легче..." - хмуро подумал Иван.) Вот такая семейка. Логово хищников. И не только в переносном смысле, но и в самом прямом. В рамках программы с милым названием "Мяу-мяу" дедуля фон Трауберг командовал каким-то до ужаса засекреченным "Отрядом 28", который комплектовался - только не падайте со стула - "людьми-кошками". И вот ещё что. Когда в сорок пятом году наши войска вступили в Берлин, то обнаружили тысячи убитых тибетского происхождения. В фашистских униформах без знаков различия. Это общеизвестный факт. А вот другой факт, так и не ставший общеизвестным. В том же Берлине были найдены и ещё более занятные трупы. А именно - сотни мертвецов странной котообразной наружности. И эта информация не была обнародована. Напротив, она сразу подпала под гриф особой секретности и НИКОГДА НИКЕМ открыто не подтверждалась. Ни нашими, ни американцами, ни немцами. Не было, и всё тут. Ничего и никого. Не было...
"Значит, нету тебя, урод? В природе не существуешь? А кому я тогда яйца сплющивал?.." - Скудин извлёк из кармана изрядно помятый компьютерный портрет котообразного, разгладил на столе, язвительно хмыкнул и принялся внимательно, в который уже раз, рассматривать его "морду лица". Так - ничего вроде особенного, мужик и мужик, встретишь такого в толпе, отвернешься и мимо пройдешь. Вот мы, стало быть, и встречаем... И мимо проходим... И не приглядываемся... А если приглядеться как следует - ой, мама, не нашенский кадр. Не отсюда товарищ. Не нашею Бога чёрт...
Что-то не то - и всё тут. Словами не объяснить. Наверное, так выглядел кот Бегемот у Булгакова, когда в очеловеченном виде являлся народу. Может, тоже чем-нибудь зрачки ненормативные прикрывал... Тёмными очками.. Или контактными линзами...
- Ладно, Барсик. Поймаю, учёным на опыты не отдам. - вслух пообещал Кудеяр. - Сам кастрирую...
Вернул фотографию в папку, поставил на огонь чайник и, распахнув дверцу холодильника, критически оглядел "белое безмолвие" его почти пустых внутренних пространств. Еды сегодня купить Иван не удосужился - другими делами занят был. В холодильнике сиротливо валялись остатки сыра и початая пачка андреевских хлебцев, по слухам, охренительно полезных, но на вкус сильно напоминавших мацу. К ним бы деревенского масла. Или русской сметанки. Или копчёного домашнего сала...
Скудин тоскливо раскусил андреевский, незлым тихим словом помянул гринберговскую тётю Хаю и включил трёхпрограммник, рассчитывая на сон грядущий послушать сводку погоды. Однако малость промахнулся со временем - там ещё не кончили передавать новости. Новости Иван обычно терпеть не мог, но на сей раз они здорово подняли ему настроение. В разделе "О городском" прозвучало сообщение с полей криминальных разборок. А именно: неустановленный злоумышленник опорожнил у входа в казино "Монплезир" целый самосвал свеженьких нечистот. При этом он снайперски метко нацелил громадный зев кузова на роскошные стеклянные двери заведения, да ещё и проделано всё это было в час наибольшего наплыва посетителей... Последствия легко можно было додумать самостоятельно. Далее навостривший уши Иван с удовлетворением узнал, что злоумышленник благополучно скрылся в неизвестном направлении. Район оцеплен, объявлен план перехвата (к этому времени Иван хохотал уже так, что не расслышал точное название плана: кажется, "Вихрь-Экскремент")... короче, негодяя ищут, но покамест очень безрезультатно. Установлено только, что самосвал принадлежит тепличной фирме "Лето", происхождение высококачественных фекальных масс уточняется. Задействованы лучшие силы ГУВД..
Кончив смеяться, Кудеяр посмотрел в окно и увидел, что начался новый день.

Первая трещина

Всё-таки Иван решил поспать хотя бы часок... И ему приснился всё тот же сон. Про Марину. Про взрыв и пожар в институтской лаборатории. И, как всегда в этом сне, вместо того чтобы мгновенно и безболезненно воспарить к потолку облачком невесомых чёрных пушинок, Маша продолжала мучительно жить, и вокруг бушевал ревущий огонь, и она отползала на четвереньках по опрокинутому железному шкафу, что есть сил отбиваясь от жадных языков пламени старым рабочим халатом. "Ваня, Ваня!.. - звала она, задыхаясь в дыму. - Ваня!.."
И, как всегда в этом сне, он сломя голову мчался ей на подмогу... Нескончаемыми лестницами и коридорами на седьмой этаж из пятнадцати... "Ваяя!.." Ещё полуторасаженный прыжок... и ещё... и ещё...
...Чтобы, как всегда, в двух шагах от неё налететь на незримую стену. Иван с разбегу таранил неодолимый стеклянный пузырь... и его отшвыривало прочь. Опять и опять... Отчаянно, что есть мочи... Так, что воздух вышибало из лёгких... Господи, да никакая железная дверь не выдержала бы подобных ударов! Сон, не сон, а свои возможности Кудеяр привык оценивать трезво. Он должен был наконец прошибить эту чёртову стену. Должен был. ДОЛЖЕН...
А внутри пузыря Маша слабела и пятилась от огня, и звала его на помощь, звала...
"Ваня!"
Он в очередной раз рванулся на приступ, яростно положив себе либо расшибиться насмерть и умереть вместе с Машей, ЛИБО...
И вдруг что-то изменилось. Стеклянная стена неожиданно дала первую трещину. Он не увидел её, но почувствовал совершенно отчётливо. СТЕНА ПОДАЛАСЬ. ЕЩЁ НЕМНОГО, И...
Маша подняла голову, размазывая по щекам жирную копоть, и посмотрела туда, где скорлупа пузыря начала уступать его бешеному напору.
"Ваня?.."
Она ещё не видела его, но ощутила присутствие, и оно дало ей надежду.
"Ваня? Где ты?.."
Кудеяра выдернул из сна звонок телефона. Иван, взмокший и далеко не понарошку измочаленный, рывком сел на диване и некоторое время с тихой ненавистью смотрел на чёртов аппарат. Потом снял трубку.
- Скудин слушает...
Ох. "Скудин слушается". Звонил адъютант генерала Кольцова. Машина будет через полчаса. Явиться экстренно и безотлагательно. Как всегда...
Генерал Кольцов был хмур, озабочен и отчасти загадочен.
- Подсаживайся, Ваня, к столу, пока время есть, - сказал он Скудину и распорядился по селектору насчет завтрака. - Это не я тебя выдернул, сам Владимир Зенонович дал распоряжение, звонил из Москвы, его туда вызвали вчера вечером сразу после совещания. У нас, брат, тут такие дела... - Он покрутил головой, разминая затёкшую шею. - Чудеса в решете. Пляши, Ваня Парень твой, Глеб Буров, на поправку пошёл. Ни с того ни с сего. Моторчик заработал, тикает как часы, скоро, говорят, должен выйти из комы.
- Глебка. - Кудеяра никто не назвал бы чувствительной барышней, но тут у него натурально перехватило горло, он хотел что-то сказать, но только закашлялся.
- Ты дальше послушай. - усмехнулся Кольцов. - Меня, помню, мальчишкой однажды понос прохватил, так моя бабушка знаешь что сказала? Задумалась этак, а потом изрекла: "Гроза намедни была..." Эдик. сынок-то нашего Владимира Зеноновича, какой выкинул номер?.. Взяли у него анализ крови... Заметь, самый рядовой и очередной, сколько раз уже брали... начали смотреть, просто так, для проформы - а кровушка-то ни к одной из существующих групп не принадлежит! Изменилась в одночасье! Состав и свойства такие, что и аналогов на земле не имеют. Какой там "Юбола Икс"! Вирус СПИДа и тот в ней дохнет мгновенно, яд кобры распадается и становится питательным компонентом, цианистый калий нейтрализуется, как у Гришки Распутина... Не слабо? Так это цветочки. А ягодки... помнишь, Ваня, у него была... эта... ну, в общем, склонность к наркоте? Так вот... его мозг вдруг принялся вырабатывать столько собственных эндорфинов с энкефалинами (Эндорфины и энкефалины - "вещества удовольствия", вырабатываемые в человеческом организме), что никакие наркотики ему теперь не нужны. Своих выше крыши... Вот такое чудо природы. Живая сыворотка от всех болезней... Зато уж ору-то было, ору... - Кольцов тяжело вздохнул и, сунув окурок в пепельницу, ткнул пальцем в потолок. - Действительно, кому это понравится, исцеление святым духом на секретном объекте. Владимир Зенонович так и сказал, мол, лучше бы вся "Семёрка" во главе с Ильёй-пророком коллективно загнулась, только бы установилась полная ясность. "Чёрт с ней, с Австралией, но в полку должен быть порядок!" Скоро, кстати, прибудет... Из Москвы летит на перехватчике, вторым пилотом...
Пока Скудин переваривал новости, в дверь негромко постучали.
- Разрешите? - Улыбчивая подавальщица в белом фартучке вкатила сервировочный стол. - Завтрак, товарищ генерал.
Стандартный, для командного состава нынешнего МВД - колбаска, сырок, рубленые котлеты, пюре картофельное, кофейник огненного кофе средних кондиций. Без молока и сливок. Ах, где же вы, наркомовские пайки с янтарным балыком, зернистой икоркой и взбитыми айсбергами вологодского масла!.. Почему не взяли вас в демократию из тоталитарных времён?..
- Кушай, Ваня, кушай... - Отодвинув невкусные котлеты, Кольцов понюхал колбасу, мелко покрошил её в пюре и энергично зачерпнул вилкой получившуюся тюрю. - А то скоро нас с тобой начнут усиленно жизни учить, не до жратвы станет...
Скудина, со вчерашнего утра продовольствовавшегося почти по-монашески, хилым андреевским хлебцем, дважды упрашивать не пришлось. Едва он прикончил кофе и полновесный бутерброд, как забился в истерике телефон, и его вместе с Кольцовым вызвали наверх, к начальству.
Девятизвёздочный главнокомандующий был сумрачен, угрюм и зелен лицом. Полёт на перехватчике вторым пилотом - это вам не на второй этаж без лифта подняться.
Подражание энергичному Президенту обошлось Владимиру Зеноновичу дороговато, но он крепился, стараясь не показывать вида. Насколько это физически было возможно.
- Что, балбесы, дождались варягов? - Он всё-таки не удержался, принялся растирать складчатый, воистину генеральский затылок. - Наше дело взято на контроль Верховным! Так что надевайте штаны задом наперёд...
Кратко, но доходчиво (с каковой целью лексика применялась в основном непечатная) он обрисовал ситуацию. Судя по всему, дело действительно было дрянь. Пару недель тому назад американский спутник-шпион (это у нас соответствующие спутники - разведывательные, а у них - исключительно шпионские)... так вот, этот их спутник засек в районе Петербурга локальную зону со странными геомагнитными свойствами: теллурическое излучение, турбулентность атмосферы, нарушенный озоновый слой... И так далее, и тому подобное. Было произведено расследование, и на другой стороне планеты обнаружили район аналогичных аномалий, причём расположенный строго диаметрально - будто шарик извне прострелили насквозь чем-то неведомым. И вот штатовцы в простоте душевной предположили, что в Петербурге затаился центр по конструированию тектонического оружия. Последствия? В рамках программы по разоружению и конверсии к нам едет ревизор. То бишь комиссия. Инспекционная. И поди не пусти. Разговор будет короткий - отзовут все фонды, не дадут кредитов, в ООН дерьмом обольют... Высокая политика... Международный скандал...
- В Кремль меня вызвали, к Самому... - Закончив информативную часть, Владимир Зенонович несколько отошёл, принялся делиться впечатлениями. - Сказали, что прощение нужно заслужить, а ошибки, если понадобится, смыть кровью. Ещё сказали, что на меня надеются. - Он сделал паузу и по-отечески взглянул на Скудина и Кольцова. - А я, ребята, надеюсь на вас. Всю дорогу, пока летел, думал - лучше вас мне ведь не найти. Вы уж постарайтесь, дорогие мои. Разгребите дерьмо, а я чем могу помогу... Мы теперь одной веревочкой связаны, Москва ведь, если что... все ошибки будет нашей с вами кровью смывать. Так что по местам, гвардейцы. Да, вот ещё что... - Он выдержал довольно-таки театральную паузу, закурил и, глянув на Ивана, усмехнулся: - Самое-то интересное чуть не забыл. Комиссию ихнюю возглавляет какой-то полковник Браун... Полковник! Так что ты, Кудеяр, стало быть, давай срочно пришпиливай третью звезду. Приказ подгоним. Пусть знают, сволочи: наши таких, как они, на завтрак едят!..
Когда новоиспечённый полковник Скудин садился в машину, ожила его сотовая трубка. Это пришёл первый отклик на его рукописное объявление о крысятах. Звонили из медицинского центра. Всё Валькино потомство сулились забрать оптом.

Предыдущая страница 29 Следующая страница


Аленький цветочек 30

- Вам конкретно зачем? - спросил Иван строго. Он не понаслышке знал, для каких опытов порою используют лабораторных животных, и собирался, насколько это было возможно, держать процесс под контролем.
Из трубки ответили, что у них занимались исследованием работоспособности организма в условиях разных климатических зон. Газообмен, потоотделение и всё такое прочее. Никакой вивисекции, никаких "острых" (Т. е. связанных с гибелью подопытного животного) опытов по проверке новой косметики. Зато была актуальна наследственность - для чего и потребовался весь выводок целиком. Желательно-бы вместе с мамашей...
- Нет, мамашу не отдам, - упёрся Иван. - А мелюзгу забирайте. Вам их куда привезти? Сами подъедете?..
Хорошо. Записывайте адрес...
Над городом, хмурым после сумрачной ночи, яркими красками разгорался поздний осенний рассвет.

Предыдущая страница 30


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

[SERIAPICTURE]
[/SERIAPICTURE]

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE]
[BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

    • Иван да Марья (Страница 1)
    • "В тайболе живём..." (Страница 1)
    • Все там будем (Страница 2)
    • "Времена не выбирают..." (Страница 2)
  • ЧАСТЬ ПЕРВАЯ
    ОДИН ДЕНЬ ИВАНА СТЕПАНОВИЧА     (Страница 3)
    • Сундук мертвеца (Страница 3)
    • Настоящий полковник (Страница 4)
    • Работёнка не для слабонервных (Страница 4)
    • Собаки и Собакин (Страница 4)
    • "...And have a nice day!" (Страница 5)
    • Ошибка-2000 (Страница 5)
    • Поганкины палаты (Страница 6)
    • Кобры выползают из нор (Страница 6)
    • Homo banditicus (Страница 7)
    • Золото партии (Страница 8)
    • Бабушка и внучка (Страница 9)
    • Государственная измена (Страница 9)
    • Сукин сын (Страница 9)
    • "Эники-беники ели вареники..." (Страница 10)
    • Отцовский дневник (Страница 11)
    • По улице далеко-далеко... (Страница 11)
    • При полном параде (Страница 12)
  • ЧАСТЬ ВТОРАЯ
    КРАСНЫЙ СВЕТ     (Страница 12)
    • Резвый мальчонка (Страница 13)
    • Увезу тебя я в тундру... (Страница 13)
    • Встреча на Эльбе (Страница 13)
    • За четвёртый интернационал! (Страница 14)
    • Три мудреца в одном тазу (Страница 14)
    • "Евонна мамка ротвелька..." (Страница 15)
    • Чёрт знает что такое (Страница 15)
    • Знак ангельский (Страница 16)
    • Вопросы без ответов (Страница 16)
    • "Изя, ты что-нибудь понимаешь?.." (Страница 17)
    • Три шестёрки (Страница 18)
    • Большое плавание (Страница 18)
    • Американцы пришли на танцы (Страница 18)
    • Тайны за семью печатями (Страница 19)
    • До свадьбы заживёт (Страница 19)
    • Репт-Кедги (Страница 20)
    • "На, девка, возьми!" (Страница 20)
    • Сортирный катарсис (Страница 20)
    • Письмо солдата (Страница 21)
    • В двенадцать часов по ночам... (Страница 21)
    • Первый сон Виринеи Павловны (Страница 22)
    • Полундра! (Страница 22)
    • Исход (Страница 23)
  • ЧАСТЬ ТРЕТЬЯ
    ПЕРВАЯ ТРЕЩИНА     (Страница 23)
    • Ужин холостяка (Страница 23)
    • Обратная сторона Луны (Страница 24)
    • "Бду, бду, бду!" (Страница 24)
    • Пикник на обочине (Страница 25)
    • Как нынче финансируется наука (Страница 26)
    • Большое отцовское спасибо (Страница 26)
    • У Ильи-пророка (Страница 27)
    • Это обязательно к счастью... (Страница 27)
    • Интересное кино (Страница 28)
    • И чтобы никто не ушёл обиженным... (Страница 28)
    • Чёрт не нашего Бога (Страница 29)
    • Первая трещина (Страница 29)


Мария Семёнова - Аленький цветочек

Мария Семёнова
Феликс Разумовский

Аленький цветочек

Цикл: "Кудеяр" - 1

 Читать книгу

Аннотация

Волей случая спецназовец Иван Скудин оказывается в самом центре загадочных и логически не объяснимых событий. В засекреченном научном институте, где он служит начальником службы безопасности, во время эксперимента происходит очень странная, абсолютно экстраординарная катастрофа. Неумолимый рок лишает Скудина всего - любви, блестящих перспектив, надежд на будущее. Теперь вся его жизнь - поиск ответа на вопрос: кто или что виной происшедшим событиям. Вперед, только вперед, до скрежета сжав зубы, теряя боевых друзей и безжалостно расправляясь с врагами... Только Ивану не привыкать. Недаром и свои и чужие за глаза называют его Кудеяром. Атаманом в подполковничьих погонах...

Содержание
Биография автора

Создание книги: Spider (http://smallweb.ru)
Программа: ChmBookCreator
Исправление ошибок: Сергей Сычков (serodya@fantasyclub.ru)
Файл взят с http://www.aldebaran.ru/
Над дизайном работали: Spider, Elfin, Angel


Мария Семёнова - Биография

Мария Семёнова

На основную страницу

Биография

Родилась в 1958 г. в семье учёных. В 1976 г. после окончания школы решила пойти по стопам отца, доктора технических наук, и поступила в ЛИАП, который и окончила в 1982 г. с дипломом инженера-электрика по специальности "ЭВМ". О выборе полученного образования не сожалею и по сей день.
Сочинительством занималась сколько себя помню, но подобный род занятий в семье не считался серьёзным и не одобрялся. Поэтому писание грандиозных романов происходило большей частью тайком. К тому же и вдохновлялась я не тем, что было перед моими школьно-студенческими глазами, а всяким "давно и неправда". Так случилось, что ещё классе в восьмом мне попалась книга малоизвестного английского автора о норманнском завоевании 1066 года. Эмоциональное впечатление было столь сильным, что вылилось в серьёзный любительский интерес к этнографии северных европейских народов. Прочитав всё, что тогда можно было достать о викингах и славянах художественного (прямо скажем - очень немного), я стала искать научно-популярные, а потом и научные книги. Это дало новый толчок литературному воображению. В 1980 году я наконец сочла, что создала "товарный продукт", который может быть интересен не только мне лично, и отправилась с рукописью в издательство "Детская литература". Это была повесть, которая теперь называется "Хромой кузнец". Приняли меня в издательстве настороженно, но папку взяли, и, к моему глубокому изумлению, повесть понравилась. "Будем делать книжку", - сказали мне...
Дальше моя литературная биография развивалась в соответствии с законами того времени: застой, царивший в стране, успел-таки меня зацепить.
Через два (!) года повесть добралась до редсовета и была поставлена в план на 1986 год.
В 1985 г. - с треском вылетела из плана. Именно с треском: я написала для альманаха "Дружба" повесть, которая теперь называется "Два короля". Тогда у меня хватило глупости назвать её "Что такое победа" (поскольку два основных персонажа заняты выяснением, кто же из них кого победил), совершенно упустив из виду, что это был год 40-летия победы в Великой Отечественной войне. Позже мне довелось заглянуть в официальную переписку: партийные инстанции велели немедленно выкинуть из альманаха повесть с таким "кощунственным" названием, а когда издательство попробовало заступиться - приказали вообще подобрать другой авторский состав. И я, ещё не войдя в литературу, уже стала в ней персоной нон грата.
Что ж! Я в истерику не впадала - ведь перо с чернилами они у меня отобрать не могли...
Однако вскоре повеяли новые ветры. Осенью 1986 года происходило Совещание молодых литераторов Северо-Запада, и там меня всей силой своего авторитета поддержали два замечательных человека - Радий Петрович Погодин, уже, к сожалению, ушедший от нас, и Валерий Михайлович Воскобойников. Вот тут меня "открыли" и начали печатать в ленинградских детских журналах, а в 1989 г. в "Детской литературе" вышла первая книга - "Лебеди улетают".
В 1992 г. уже "Лениздат" выпустил вторую книжку - "Пелко и волки". К этому времени мои домашние заподозрили, что "это" серьёзно, и без большого ужаса отнеслись к тому, что я завершила свою 10-летнюю инженерную деятельность, перейдя в издательство "Северо-Запад" литературным переводчиком.
С этого момента на мою биографию стали мощно влиять законы рыночной экономики.
В "Северо-Западе" я, конечно, первым делом продемонстрировала свои исторические романы (двадцатилетний труд, измерявшийся килограммами), но интереса они не вызвали. Что ж, деньги зарабатывать надо - и я опять же килограммами переводила импортное фэнтези. Литературные достоинства большинства этих книг можно описать словом "макулатура", но бум есть бум - как их раскупали! Дошло до того, что отечественные авторы, начавшие тогда выступать в жанре фэнтези, брали себе "зарубежные" псевдонимы, да и писали всё на тот же западный лад - о драконах, эльфах и гоблинах. Тут уже во мне возмутился этнограф: хотите фэнтези - будет вам фэнтези, но почему предпочтение отдаётся уже десять раз съеденному "толкиновскому" бутерброду, а наш богатейший родной материал должен оставаться в загоне?!!
Результатом этого возмущения явился "Волкодав", выпущенный в 1995 г. издательством "Азбука". Книга, как выяснилось, заполнила определённую нишу читательского интереса. На этой волне были наконец напечатаны другие мои труды, много лет ждавшие своего часа: книги "Валькирия" (1995), "Лебединая дорога", "Два короля", "Викинги", "Поединок со Змеем" (все - 1996 г.). В 1997 г. к ним добавились "Волкодав: Право на поединок" и популярная энциклопедия "Мы - славяне!", а в 1998 г. - "Меч мёртвых" (в соавторстве с А. Константиновым).
Успех "Волкодава" имел для меня два интересных последствия.
Во-первых, всё написанное мной стали "автоматом" причислять к фэнтези, хотя из перечисленного выше к этому жанру относятся лишь два "Волкодава" и - с определённой натяжкой - "Поединок со Змеем", который есть художественный пересказ скандинавских и славянских языческих мифов. Остальное - стопроцентные исторические романы, а "Мы - славяне!" и вовсе научно-популярная книга.
Второе последствие вытекает из первого. Если что-то в яркой обложке, да притом ещё фэнтези - значит, низкопробная литература. Журналисты прочно навесили мне ярлычок бульварной писательницы. Знакомство со мной эти деятели телекамеры и пера начинали словами "Вашу книжку я не читал(а)..." - на что всякий раз хотелось спросить: "Которую из?.." Ну да Бог им судья.
Опять-таки цепь случайных событий вызвала у меня желание сперва "похулиганить", а потом и всерьёз поработать на современную тему. Так появились "Те же и Скунс" (1997 г., в соавторстве с Е. Милковой и В. Воскобойниковым), "Те же и Скунс - 2" (1999 г., в соавторстве с В. Воскобойниковым и Ф. Разумовским) и "Заказ" (1999, в соавторстве с К. Кульчицким). Их почему-то причисляют к детективам, хотя на самом деле это не так. Ну а то, что далеко не последним персонажем в них является наёмный убийца и вообще присутствует криминал, весьма успешно укрепило мою репутацию бульварного автора. Как же! "Дефектив", да ещё и про киллера - всё ясно (хотя "книжку" опять-таки не читал...)!
Вышли также два произведения, в которых я присутствую как автор первоначальной идеи - и потому моя фамилия помещена издательством на обложку, хотя непосредственного участия в написании текста я не принимала. Это "Преступление без срока давности" Ф. Разумовского (1998) и "Вкус крови" Е. Милковой (1999). Есть разноречивые мнения об их литературных достоинствах. Но если тот или иной вид соавторства поможет "раскрутить" малоизвестного автора и вывести его на самостоятельную орбиту, я буду считать свою задачу исполненной. Мне ведь тоже, рискуя, подставили когда-то плечо...

Мария Семенова. Автобиография.