Мария Куприянова - Власть последнего Хранителя

1 Мария Куприянова

ПРОЛОГ

Стоял теплый летний вечер. Аромат цветов смешивался с запахом нагретой за день на солнце скошенной травы, а в воздухе вились мошки, предвещая на завтра такую же солнечную погоду, какая стояла сегодня. Нежный розовый закат окрашивал в мягкие тона верхушки высоченных сосен и ласково обнимал стройные березки. Несмотря на то что до полного захода солнца оставалось совсем немного, птицы в небесах все еще продолжали резвиться и петь свои мелодичные песни. Казалось, что весь мир находится в такой же гармонии, какая царила в поселке Дружное, на даче у Григорьевых.
Рита любила это место. Любила потому, что здесь она отдыхала и душой, и телом от московской, полной суеты и суматохи жизни. Что же может быть лучше, чем на чистом воздухе провести выходные, искупаться в озере и погулять в лесу? Она любила дачу еще и потому, что Игорю, ее мужу, также нравилось бывать здесь; он говорил, что не ощущает себя человеком, если не проведет на воздухе свои «законные выходные». Не все друзья и родственники этой семейной четы разделяли подобные взгляды, признавая дачу лишь как способ бурного времяпрепровождения, с баней, водкой и шашлыками, и часто посмеивались над такой «дачной» страстью Григорьевых, хотя были не прочь погостить у них в выходные дни и праздники. Хозяева же были всегда рады гостям, однако ничто не могло сравниться с их уединенным общением с природой.
Сегодня никакой компании не предвиделось, хотя и было что отметить. Дело в том, что Игорь получил долгожданное повышение по работе, что означало солидную прибавку к зарплате и доступ ко всяким, недоступным ранее, благам. Стол, накрытый всевозможными деликатесами, уже стоял возле мангала, где Игорь готовил угли для шашлыка. Новоиспеченный начальник, пусть и небольшого отдела, просто светился от радости и не упускал возможности поделиться с женой подробностями радостного события. Рита сидела рядом, медленно потягивая красное вино. Оранжевые отблески пламени играли в ее длинных светлых волосах, отражались в серых глазах, пробегали по довольно красивому, с правильными чертами лицу. От завораживающего танца огня ее оторвал голос мужа:
- О чем это ты так глубоко задумалась?
- А что?
- Я спрашиваю, о чем думаешь. Я тебе уже битых полчаса рассказываю, как меня вызвали к Никитину и предложили повышение, а ты меня не слушаешь!
- Извини, милый. Но ты сегодня твердишь про это целый день, я думала, что ты уже все рассказал. - Она опять повернулась к огню.
Почти десять лет назад она вышла замуж за Игоря и ни разу не пожалела об этом, брак с ним устраивал ее во всем. Во всем, кроме одного - у них не было детей. Теперь уже трудно сказать, в чем была причина, врачи только разводили руками, говоря, что их случай не единственный, и советовали взять ребенка из приюта, если уж совсем ничего не получится. Время шло, а они так и не решились на этот ответственный шаг, привыкнув жить вдвоем и заботиться друг о друге. Конечно, бывали моменты, когда на Риту находила тоска. Жизнь обошлась с ними несправедливо, думала она, но тут же гнала подобные мысли прочь. «Значит, на то были свои причины», - успокаивала она себя.
В последнее время она и вовсе перестала думать на эту тему, запрятав ее очень глубоко в своем сердце, и было очень странно, что именно в такой замечательный вечер все ее страдания с удвоенной силой вырвались наружу. Всматриваясь в пляшущие языки огня, она видела детское личико, то улыбающееся, то задумчивое, то плачущее. Как завороженная она следила за огненным малышом и не сразу сообразила, что детский крик она слышит не в своей фантазии, а наяву. Реакция мужа подтвердила ее догадки.
- Ты слышала? - обеспокоенно спросил Игорь.
- Что?
- Кто-то плакал, неужели ты не слышала? Вот опять…
Действительно, плач, сначала какой-то приглушенный, а потом все более и более громкий, вновь разорвал тишину.
- Да, - Рита осмотрелась, - но я никого не вижу.
- Судя по звуку, плач доносится отсюда.
Игорь подошел к двум огромным соснам с переплетенными и торчащими в разные стороны корявыми ветками, которые в сгущающейся тьме выглядели довольно устрашающе.
- Пожалуйста, осторожнее. Я не хочу, чтобы тебя укусило какое-нибудь животное. - От волнения голос Риты звучал хрипло.
То, что произошло дальше, надолго врезалось в память их обоих, хотя позже они изо всех сил старались забыть это. Там, куда направлялся «на разведку» Игорь, внезапно возникло яркое свечение. Оно переливалось всеми цветами радуги, принимая шарообразную форму. С криком «Бежим отсюда!» Игорь бросился назад, схватил Риту за руку, но не смог сдвинуть ее с места. Она, словно онемев, не могла оторвать взгляда от этого своеобразного окна, сквозь которое постепенно становились видимыми какие-то тени. Понимая, что они стали свидетелями некоего необъяснимого и, несомненно, уникального явления, Игорь решил понаблюдать за ним, тем более что прямой опасности пока что для них не существовало.
Через некоторое время тени превратились в четыре отчетливые фигуры. Двое из них оказались мужчинами. Тот, что повыше, был одет в просторные белые одежды; по воротнику, краям рукавов и подолу рубахи были вышиты какие-то странные символы. Выглядел он молодо, Игорь дал бы ему не более тридцати лет. Его длинные черные волосы были заплетены в косу, голову украшала корона с желтым камнем посередине, излучающим глубокое сияние. Все в его внешнем облике: и правильные черты лица, и проницательные зеленые глаза, и горделивая осанка - выдавало в нем королевскую особу. У Игоря не было никаких сомнений, что второй мужчина намного старше, хотя на нем был черный плащ, а на голову был надет капюшон, скрывающий лицо. Его возраст выдавали сгорбленная фигура и морщинистая кожа на руках. От него веяло такой древностью и нестерпимым холодом, что у Игоря застучали зубы.
Поодаль от мужчин стояла женщина в красивом длинном платье из полупрозрачного материала кремового цвета. Золотистые волосы были собраны в замысловатую высокую прическу. Она держала за руку мальчика лет пяти. Теперь, когда все стало видно до мельчайших деталей, Игорь различил еще и пятую фигуру, которую вначале не заметил. Это был совсем маленький ребенок, лет трех, с черными волосами и ярко-синими глазами. Он так крепко прижался к женщине, что затерялся в складках ее платья. У обоих мальчиков на шее висело по медальону с таким же по форме камнем, как в короне высокого мужчины, - вероятно, их отца, как рассудил Игорь. У старшего - с розовым, а у маленького - с зеленым.
Игорь чувствовал, что по ту сторону «окна» происходит нечто ужасное. Тем более что кроме детского плача он стал различать и голоса.
- Это невозможно, тебя лишили магического кристалла и изгнали в темный мир. Оттуда не возвращаются! - сказал мужчина в белом. Несмотря на то что голос его звучал спокойно, в нем чувствовалось напряжение.
- Нет ничего невозможного, брат, тебе давно пора было это понять! - ответил второй, в капюшоне, а потом, посмеиваясь, добавил: - Если бы ты только знал, как мне удалось вернуться, какая ирония судьбы!
- Во-первых, ты мне не брат, хотя и был им когда-то, а во-вторых, меня совершенно не волнует, как ты вернулся, Фаридар, но я уверен, что ты сейчас отправишься туда, откуда точно не возвращаются! - Камень в его короне вдруг ярко засветился, он вскинул руку, и тут же в воздухе засеребрилась молния, которая стремительно понеслась в сторону «черного». Достигнув его, она как будто ударилась о невидимую защиту, разлетелась на мелкие брызги огней и погасла. - Что за… - удивленно вскрикнул «белый».
- Ай-я-яй, Мирос! Как нехорошо нападать на безоружных людей. Такие у тебя понятия о чести? Но, к счастью для тебя, я вновь владею кристаллом, так что ты не опозорился! - Фаридар распахнул плащ, и на его груди засиял медальон с зеленым камнем, таким же, как у малыша. Один кивок - и с головы Ми-роса слетела корона и отправилась прямо в руки «черному». - Извини, ошибся, теперь у меня два кристалла!
- Это невозможно, - закричала женщина. - На свете существует всего лишь три камня! - И, посмотрев на медальоны мальчиков, всхлипнула: - Как случилось, что их сейчас четыре? - И, обратившись к мужчине в белом, сказала: - Милый, как такое может быть?
Тот молчал, на его лице читалось отчаяние.
- Я бы с радостью пояснил вам, в чем дело, но боюсь, что у меня на это нет времени, - вмешался Фаридар. - Пришло время ответить тебе за все, братишка! - И он засмеялся ужасным, леденящим душу смехом.
В сознании Игоря мелькали обрывочные мысли, что надо было все-таки бежать, что сейчас случится что-то ужасное, но, так же как и его жена, он не мог двинуться с места и как зачарованный продолжал следить за набирающими скорость событиями. Он увидел, как камень на груди человека в капюшоне вновь озарился зеленым свечением, и в следующее мгновение Мирос и его жена повалились на колени, скованные невидимыми путами. Фаридар, продолжая смеяться, направился к детям. Старший мальчик вышел вперед, загораживая собой малыша.
- Надо же, какой смелый! - усмехнулся Фаридар. - Защищаешь своего братишку? Успокойся, в данный момент он меня не интересует, мне нужен ты! - Его крючковатые руки потянулись к горлу мальчика.
- Убери от него свои грязные лапы, ты, чудовище! - закричал Мирос, силясь приподняться, а женщина разразилась безудержными рыданиями.
- Ну что ты, разве я могу причинить вред своему дорогому племяннику? Я просто возьму у него то, что теперь принадлежит мне! - И Фаридар сорвал с груди мальчика медальон. - Знаете, что бывает, когда три кристалла соединяются? - спросил он, обращаясь к детям. Те отрицательно мотнули головой. - Правильно, - сказал он, усмехаясь. - Никто не знает, никто еще не владел безграничными возможностями, а я хочу это испытать и проверить, правду ли говорят легенды.
Он освободил камни от удерживающей их оправы и, помедлив, словно стараясь продлить этот миг, соединил кристаллы. Вспышка очень яркого света озарила все вокруг. Ослепленные Игорь и Рита закрыли глаза. Крики мужчины и женщины перебил зловещий смех, который позже не раз будил Григорьевых во сне. А потом все стихло. Ошеломленный Игорь не сразу открыл глаза, а когда сделал это, то в приобретающем краски мире увидел свою жену, державшую на руках малыша, того самого, из видения, с зеленым камнем в медальоне на груди.

Глава 1

В ярко-синем небе мелькнула черная тень. Она пронеслась над крышами домов, сделала круг над парком и приземлилась на высокое раскидистое дерево. Большой черный ворон спокойно запрыгал с ветки на ветку, царапая крепкими когтями нежные, только что распустившиеся зеленые листья, приближаясь к окнам находившегося рядом здания института. Подобравшись вплотную к открытой форточке, он заинтересованно заглянул внутрь помещения и внимательно осмотрел находящихся там людей. Взгляд его блестящих агатовых глаз внезапно остановился на молодом человеке, который сидел за партой неподалеку от окна и что-то писал. На вид юноше было лет восемнадцать. Черные пряди волос падали на его сосредоточенное лицо и немного лезли в глаза, от чего он хмурился и постоянно проводил рукой по лбу. Почувствовав, что на него смотрят, молодой человек поднял голову и увидел птицу. Некоторое время они разглядывали друг друга, пока его не толкнул в бок сосед по парте.
- Ник, ты что, заснул? Тебя же вызвали! - прошипел сидящий рядом паренек со светло-русыми волосами. Его приятную внешность несколько портил длинноватый нос, а в серых глазах бегал озорной огонек. - Вставай, дубина!
Николай, а именно так звали засмотревшегося на ворона молодого человека, на свою беду, все еще не понимал, чего от него хотят.
- Григорьев! Я не собираюсь ждать вашего выхода к доске до второго пришествия! - сухо сказала женщина, сидящая за преподавательским столом. - Я отмечу у себя в тетради, что вы сегодня не готовы. Это даст вам пищу для размышлений, особенно накануне сессии. К доске пойдет… Синицына.
Девушка с короткой стрижкой обреченно подошла к доске и, запинаясь, начала отвечать на заданный вопрос. Николай вновь посмотрел в окно, но птицы там уже не было, хотя странное ощущение, что за ним кто-то наблюдает, не проходило. Когда зазвенел звонок, он быстро собрал свои вещи и вышел из аудитории. В коридоре его догнал сосед по парте.
- Ну ты даешь! Заработать «неуд» у этой Мымры прямо перед экзаменом! - удивленно присвистнул тот и хлопнул друга по плечу.
- Витька, заткнись. И так тошно. - Голос Коли звучал мрачно.
- Ладно, как знаешь.
- Не обижайся, просто такая глупая ситуация получилась.
- Да уж, глупее некуда. Теперь тебе надо будет очень постараться, чтобы сдать экзамен с первого раза.
- Умеешь ты подбодрить, - улыбнулся Коля.
- Что верно, то верно, - довольно промурлыкал тот. - И все же мне непонятно, о чем ты так глубоко задумался, что даже не услышал Мымрина приказа проследовать к доске.
- Сам не пойму. - Молодой человек нахмурился. - Просто засмотрелся на ворона.
На самом деле Коля никак не мог понять, что же его так обеспокоило. Казалось бы, ну что необычного может быть в птице, которой вздумалось посидеть на дереве, да еще и в окно заглянуть. И все же поведение ворона было настораживающим, хотя Коля не мог разобраться, в чем именно, и поэтому не хотел развивать эту тему.
- Не могу поверить, - вдруг расхохотался Виктор, - ты рассматривал какую-то ворону и умудрился из-за этого схлопотать «неуд»? Нет, однозначно, Григорьев, на такое способен только ты.
- Хорошенький комплимент, - огорченно вздохнул Николай.
- Эй, ну ладно. Больше оптимизма! Подготовишь Мымре какой-нибудь доклад или реферат, подмигнешь ей - она тут же и растает.
- Ну да, как же! Ее ничего, кроме Багдадского халифата, в жизни не интересует, а я вряд ли сойду за томного султана.
- Отчего же не сойдешь? Намотаем тебе чалму из разных тряпочек, мочалку вместо бороды приклеим да халатик на кухне стырим. Чем не султан?
- В таком случае из меня выйдет достойный бомж, возомнивший себя султаном, - вполне подходящая пара этой кикиморе.
Николай выпятил грудь и состроил такую мину, что друзья громко рассмеялись, чем привлекли внимание стоящих неподалеку девчонок. Они, внимательно оглядев нарушителей спокойствия, задержали взгляды на Николае, продолжая шушукаться. Высокий и стройный, с правильными чертами лица, Коля частенько ловил на себе заинтересованные взгляды девушек и понимал, что нравится им. Особенно их привлекали его ярко-синие глаза, резко контрастировавшие с черным цветом волос. Несмотря на это, он был застенчив и чувствовал себя не в своей тарелке от такого усиленного женского внимания.
- А вон та, в желтой юбочке, вроде ничего, - констатировал Витька, который, в отличие от своего друга, редко упускал возможность приударить за понравившейся ему девчонкой.
- Вик, ты меняешь девушек как перчатки, может, тебе стоит завести серьезный роман?
- Ага, вот ты больше года встречался с Ленкой - лямур и все такое. Что сейчас? Вы все равно расстались, а время, можно сказать, потрачено впустую. Молодость-то проходит, - широко улыбаясь, заметил Виктор.
- Боюсь, с такими аппетитами тебе не только молодости, а всей жизни не хватит!
Спускаясь вниз по лестнице, они продолжали беззлобную словесную перепалку, и, когда вышли из здания института на свежий весенний воздух, оба были в прекрасном настроении и весело смеялись.
- Мне не совсем понятно ваше веселье, Григорьев, - послышался резкий голос. Коля обернулся и увидел Евдокию Павловну, преподавательницу истории арабских стран, в студенческой среде именуемую мымрой, стоявшую в окружении студенток.
Маленького роста, худая, она была довольно молода. Однако ее старомодный костюм зеленого цвета, бордовые туфли фасона «прощай, молодость» и огромный синий портфель добавляли к ее возрасту лет двадцать. Тонкие волосы были высоко забраны в жидковатый пучок, лицо скрывали огромные очки в роговой оправе.
И все же, несмотря на полное отсутствие вкуса, прозвище Мымра Евдокия Павловна заслужила отнюдь не своим внешним видом. Оно ей было даровано за жесткий характер и слишком строгий, «домостроевский» подход к обучению студентов. На ее лекциях и семинарах последние трепетали как осиновый лист и, понятное дело, мало усваивали из сказанного ею, а полученный на ее семинаре «неуд» предвещал по меньшей мере трехкратный поход на сдачу экзамена.
Преподавательница раздавала студенткам какие-то бумаги, одновременно куря свои неизменные ментоловые сигареты «Мор».
- Подойдите сюда, мне нужно с вами поговорить. А вы, девочки, свободны, - сказала она, и Коля, обменявшись удивленными взглядами с Витькой, подошел. - Сегодня вы меня очень неприятно удивили, если не сказать - оскорбили. Я вижу непонимание на вашем лице и хочу пояснить, что не люблю, когда у меня на семинарах студенты считают ворон за окном.
Коля, кстати, хотел сказать, что там была всего лишь одна, но с грустью подумал, что это вызовет лишние замечания по поводу его умственных способностей, и не стал.
- Вы, я надеюсь, не за этим поступали в институт, - продолжала она, - потому что счетом обычно занимаются в первом классе.
- Извините, Евдокия Павловна, - начал было он, но Мымра, глубоко затянувшись сигаретным дымом и выпустив его в сторону Николая, прервала его:
- Я, молодой человек, еще не закончила. К извинениям перейдем позже. Так вот, я переговорила с остальными профессорами, и они уверили меня, что вы очень старательный и подающий надежды студент, хотя лично я другого о вас мнения. Вы рассеянны и несобранны, что не может являться качествами студента, достойного учиться в Московском университете. Однако вы все же имеете шанс исправить сегодняшний «неуд», выступив на ежегодном чтении докладов на историческую тематику. Хочу сразу предупредить, что предлагаю вам это исключительно потому, что сегодняшний «неуд» - единственный на вашем, Николай, счету. У меня есть для вас подходящая тема для доклада. Если вы хорошо выступите и не опозорите меня перед лицом профессоров из других вузов, я, так и быть, закрою глаза на сегодняшнее происшествие.
Все это было сказано так, что Николаю не оставалось другого выбора, если он не хотел окончательно завалить этот предмет.
- Спасибо за ваше предложение, - молодой человек попытался улыбнуться, - я предоставлю доклад. Когда состоятся чтения?
- Через две недели. У вас есть двенадцать дней. При разумном распределении личного времени этого должно хватить. Вот ваша тема и список рекомендуемой литературы. - Она протянула довольно внушительную пачку листов. - Советую не тратить времени впустую, - заявила она, покосившись на Виктора. - Всего хорошего.
Она затушила окурок в пепельнице и удалилась обратно в институт.
- Что Мымра от тебя хотела? - поинтересовался Виктор у подошедшего к нему Николая.
- Предложила мне выступить на чтениях с докладом и исправить мой «неуд», - задумчиво ответил тот.
- Ну ты не перестаешь меня удивлять. Что, сама предложила? Видать, ничто человеческое ей не чуждо.
- Ты на что это, царская морда, намекаешь… - Коля не успел закончить фразу из известного фильма, как к ним подошли еще четверо ребят из параллельной группы.
- Эй! Что такие пасмурные! Пошли в парк пить пиво, - сказал один из них.
Виктор посмотрел на Николая. Тот, помявшись, ответил:
- Спасибо, сегодня я пас. Мне в «историчку» тащиться надо.
- Ты что? В такую погоду? - хором грянули ребята.
- Доклад твой подождет, а погода может испортиться, - добавил Витька.
Посмотрев еще раз на пачку врученных ему Мымрой листов, Николай вздохнул и поступил так, как на его месте поступил бы почти каждый, - убрал их в сумку и зашагал вместе с компанией по направлению к парку.
Он возвращался домой в прекрасном расположении духа. Даже висящий камнем на его душе доклад особенно его не беспокоил. Коля всегда хорошо учился и не видел для себя каких-либо трудностей в его подготовке. Родители были на даче, и он мог работать совершенно спокойно, ни на что не отвлекаясь.
Он уже подходил к дому, как внезапно к нему вернулось ощущение, которое он испытал на том злополучном семинаре, - за ним явно кто-то наблюдал. Он обернулся, но никого не заметил. Странная догадка мелькнула в его голове, и он посмотрел на росшее поблизости дерево. С его ветки спорхнул и улетел прочь огромный ворон. «Это всего лишь игра воображения, это не может быть одна и та же птица», - сказал он себе, поежившись. Но непонятное чувство не покидало его. Он мысленно вызвал образ того ворона, которого видел сегодня утром. Что же в нем было не так? И вдруг он понял, в чем дело, и холодок пробежал по его спине. Взгляд ворона совершенно не вязался с обычным птичьим обликом, он был слишком разумным, чтобы принадлежать простой пернатой твари. Ворон смотрел на Николая с узнаванием и с каким-то удовлетворением, словно искал его очень долго и теперь нашел.
«Бред какой-то, - сказал сам себе Коля. - Наверное, на солнце перегрелся или выпил слишком много пива». Мотнув головой, он направился к своему подъезду. Однако эта мысль весь оставшийся вечер возвращалась к нему, и он даже среди ночи проснулся оттого, что ему приснился этот пристальный, изучающий птичий взгляд.

Глава 2

Николаю Григорьеву с самого детства снился один очень странный сон. В нем могли меняться формы предметов, краски, но суть оставалась одной. Он находился в просторном зале. Лучи солнца, падающие сквозь резные, во всю стену, окна, освещали два высоких трона перед ним. На одном из них восседал черноволосый мужчина в белых одеждах. Рядом с ним сидела очень красивая женщина с длинными золотистыми волосами. По правую руку от мужчины стоял светловолосый мальчик лет пяти. Все они смотрели на находившегося прямо перед ними человека в черном плаще. Каждой клеточкой тела Николай чувствовал исходящие от него холод и зло и каким-то образом знал, что этой семье грозит страшная опасность. Он просто обязан был предупредить их об этом. Но что бы он ни делал, не мог сдвинуться с места. Пытался кричать, но никто не слышал его, пытался жестами привлечь к себе внимание, но никто не видел его. Он просыпался от этой безысходности, плача от осознания, что ничем не может им помочь.
Когда он впервые рассказал этот сон своим родителям, они, как-то странно переглянувшись, уверили его, что это всего лишь кошмар, навеянный многочисленными фильмами ужасов, которые он мог видеть по телевизору или видео. Однако такое объяснение ненадолго удовлетворило Николая. Он рос, а сон продолжал сниться с завидным постоянством. Тогда мама начала сетовать на загруженность бедного мальчика в школе, придумав версию о психологическом напряжении, которое таким образом находило выход наружу. Но Коля не очень-то верил в подобные объяснения. Он считал себя уже взрослым человеком, который, естественно, не боится никаких фильмов ужасов, к тому же он не чувствовал особенной нагрузки в школе. В конце концов он перестал обсуждать свой сон с родителями, решив самостоятельно справляться с этой проблемой.
Сегодня ему опять снился кошмар, но на этот раз сюжет поменялся. Он опять стоял в большом зале, только два трона пустовали. Он огляделся в поисках уже знакомой ему семьи, и от того, что увидел, сердце ухнуло куда-то вниз. Мужчина и женщина стояли на коленях на полу и, похоже, никак не могли подняться, хотя внешне ничто им не мешало.
Человек в черном плаще подходил к светловолосому мальчику и уже собирался схватить того за горло, как Николай закричал:
- Не смей его трогать!
Мужчина замер, а потом медленно повернулся к Николаю. Лица его по-прежнему не было видно, но Коля ощущал, что тот пристально смотрит на него. Из-под капюшона раздался насмешливый голос:
- Как мило с твоей стороны присоединиться к нашей вечеринке.
Шокированный, что его услышали, Коля пробормотал:
- Кто ты и что тебе нужно?
Фигура в черном двинулась прямо на него. Коля с ужасом понял, что этот человек не идет, а плывет, не касаясь пола. Юноша попятился, пока не уперся спиной в стену. Внутри у него похолодело, сердце готово было выскочить из груди. Черная фигура приближалась, из-под капюшона послышался каркающий смех:
- Хочешь узнать, кто я? Хочешь увидеть мое лицо?
Нет, ни за что на свете Николай уже не хотел этого, но не мог ничего сделать - ни отвернуться, ни зажмуриться. Его взгляд словно был прикован к жутковатой фигуре, а между тем жилистые и корявые руки потянулись вверх и сняли капюшон. То, что Коля увидел, заставило его с криком проснуться. На него смотрела черная голова ворона с пронзительными агатовыми глазами.
Весь остаток ночи Николай проворочался в постели, пытаясь отогнать страшное видение, но безуспешно. Наконец, когда первые лучи солнца заглянули в спальню, ему удалось заснуть. Его разбудил телефонный звонок. Спросонья, практически не ориентируясь в пространстве и времени, он доковылял до телефона и взял трубку.
- Алло, - прохрипел он.
- Здравствуй, соня! - пропел веселый женский голос.
- Привет, мама. Обязательно будить в такую рань?
- Рань? Сынок, уже два часа дня. Ты во сколько вчера лег? Что, с друзьями гульнул?
Еще не проснувшийся Николай с трудом соображал, поэтому смог только промычать в ответ что-то вроде «ммм».
- Ладно, просыпайся. Ты собираешься приехать к нам сегодня?
- Вряд ли. У меня же занятия.
- Коленька, ты себя хорошо чувствуешь? Сегодня суббота, насколько мне известно, у тебя нет никаких лекций, - немного взволнованно проговорила Рита.
- Прости, я еще не проснулся. - Он мотнул головой, приходя в себя. - Все равно не могу. Мне нужно доклад подготовить. У вас все нормально?
- Да. Папа передает тебе привет.
- Спасибо, ему также.
- Жаль, что не приедешь, но если передумаешь - ждем.
- Хорошо, целую.
- Пока.
Он повесил трубку и решил, что только душ и кофе могут вернуть ему нормальное состояние. Он намеренно не сказал матери про сегодняшний сон - не хотелось зря ее волновать, к тому же ему самому хотелось поскорее забыть этот кошмар.
Он также не стал посвящать в свои страхи Виктора, несмотря на то что доверял ему как самому себе. Познакомились они только в институте, точнее, на вступительных экзаменах, где успели обменяться крайне важной для успешного ответа на билеты информацией. К концу первого курса, хлебнув не один фунт лиха, постигая азы иностранных языков и исторической науки, они успели крепко подружиться. И все же Коля считал свои сны глубоко личным делом и не считал возможным делиться ими с окружающими людьми, даже самыми близкими. Сейчас ему очень не хватало легкомыслия своего друга, какого-нибудь шутливого совета, однако он чувствовал, что должен разобраться во всем сам.
К счастью, в последующие дни кошмары не повторились, как того боялся Коля, и это дало ему возможность нормально подготовиться к предстоящему докладу.
Две недели пробежали незаметно, и Коля только накануне чтений поставил точку в докладе. Перечитав его, он остался доволен. «Если уж это не устроит Евдокию, то вряд ли ее устроит что-нибудь вообще», - удовлетворенно подумал он.
На следующий день он стоял перед большой аудиторией и, немного волнуясь, зачитывал свой доклад. «Кажется, все идет нормально, даже Евдокия согласно кивает», - мысленно констатировал он. Когда он перешел к заключительной части, которую знал особенно хорошо, то оторвался от записей и посмотрел в зал. Его взгляд тотчас же столкнулся со взором представительного мужчины лет пятидесяти.
Одет он был в серый костюм, который очень хорошо гармонировал с цветом его седеющих волос. У него была аккуратно подстриженная борода, орлиный нос, черные кустистые брови и глубоко посаженные карие глаза. От его пристального взгляда Николаю стало не по себе, но он продолжил читать.
Вскоре он закончил и под аплодисменты вернулся на свое место. Там его встретил широко улыбающийся Витька:
- Молодец, Ник! Буду искренне удивлен, если Мымра не поставит тебе «автомат» за экзамен.
- Мы на этот счет не договаривались, - улыбнулся в ответ Николай.
- Да, кстати, это тебе, - сказал Витька и протянул Коле небольшой конверт.
- Откуда? - поинтересовался он, взяв письмо.
- Передали из аудитории, - Виктор кивнул назад, - а кто - не знаю.
Николай обернулся и окинул взглядом сидящих позади людей, но ничего не привлекло его внимания. Человека в сером костюме уже не было, хотя, возможно, он его просто не заметил. Он задумчиво посмотрел на конверт, а потом открыл его. Оттуда выпала записка.
«Николай! Известно ли вам, что Игорь и Рита Григорьевы усыновили вас, когда вам исполнилось три года? Если хотите узнать, кто ваши настоящие родители, приходите сегодня в 14 часов в кафе «На Большой Никитской». Я буду ждать вас за третьим столиком справа от входа.
P.S. Я могу также раскрыть причину ваших ночных кошмаров».
Коля, хмурясь, перечитал записку, повертел в руках, но подписи не обнаружил.
- Ну что там? - спросил Витька.
- Ничего, - мрачно проговорил Коля, - ерунда какая-то, - и убрал "письмо в сумку.
Погрузившись в раздумья, он совершенно не слышал, о чем докладывал следующий студент. В памяти он снова и снова перебирал странное послание. Его обеспокоила отнюдь не новость о том, что он был приемным сыном Григорьевых. Рита и Игорь не скрывали от него этого факта, что совершенно не сказывалось на его отношении к ним. Он был абсолютно уверен, что настоящими папой и мамой являются люди, воспитавшие его и отдавшие ему свою любовь. Он любил их, и его никогда не интересовали так называемые биологические родители. Даже если сейчас они решили отыскать своего отпрыска и послали к нему человека с этой глупой запиской, это ничего не изменило бы. Письмо уже давно валялось бы в мусорной корзине, если бы не одно «но»: откуда этому анонимному человеку знать про мучившие его кошмары? Николай давно перестал сообщать о них родителям, и они наверняка уже забыли об этом. О том, что сны продолжают преследовать его, знал лишь он один.
Он продолжал искать ответ на этот вопрос, когда все вокруг внезапно поднялись со своих мест и Коля понял, что чтение докладов закончилось. Он посмотрел на часы, было 13.30. Когда они с Витькой вышли из аудитории, к ним подошла Евдокия Павловна.
- Что ж, Григорьев, я зачеркиваю ваш «неуд», - сказала она и, поджав губы, добавила: - Однако не рассчитывайте на поблажки с моей стороны на экзамене, - и, развернувшись, чинно поплыла в сторону своей кафедры.
- Колька, это следует отметить! - тут же заявил Виктор.
- Не сегодня, мне надо уладить кое-какие дела.
- Ты какой-то странный в последнее время, - обеспокоенно заметил друг.
- Встретимся завтра. - Коля никак не среагировал на его замечание, глубоко погрузившись в свои мысли, и пошел к выходу из института.
Виктор, пожав плечами и проводив удивленными глазами друга, двинулся в сторону группы хихикающих девчонок.
«Меня совершенно не интересует, что может сказать мне автор этой записки. Подумаешь, ничего он не знает про мои сны, он просто догадался. Каждому человеку снятся кошмары, - размышлял Николай, идя по улице. - Не собираюсь я с ним встречаться, мне это не нужно», - почти убедил он себя, когда внезапно остановился перед какой-то дверью. Прочитав вывеску, он с некоторым недоумением понял, что ноги сами собой привели его к кафе «На Большой Никитской». Ненадолго задержавшись перед входом, он толкнул дверь.

Глава 3

В помещении пахло свежесваренным кофе и сигаретным дымом. Когда глаза после яркого солнца привыкли к полумраку, царящему здесь, он подошел к третьему столику, как и было условлено в записке. Коля ничуть не удивился, узнав в сидящем перед ним человеке того самого мужчину в сером костюме, на которого обратил внимание сегодня утром во время чтения доклада. Тот дружелюбно улыбнулся и сказал:
- Присаживайтесь, Николай. Вижу, вы меня узнали. - Голос его был глубоким и приятным.
- Вы знаете обо мне слишком много, в то время как я о вас - ничего, кроме того, что вы посещаете лекции на историческую тематику и пишете анонимные письма докладчикам, - сухо сказал Коля, отодвигая стул и садясь напротив. - Скажите хотя бы, как к вам обращаться.
Его собеседник засмеялся, обнажив ряд ровных белых зубов:
- А-а, простите, что невольно обидел вас. Меня зовут Федор Иванович. Может, сразу перейдем на «ты»? Я чувствую себя стариком, когда ко мне обращаются по имени-отчеству такие молодые люди, как ты.
- Как хотите… Федор.
Тут к их столику подошла миловидная девушка и спросила:
- Что бы вы хотели заказать?
Федор Иванович уже пил чай, так что Коля сказал:
- Эспрессо и стакан минеральной воды, пожалуйста.
Официантка кивнула и удалилась.
- Итак, Федор, - продолжил Николай, - объясни мне, зачем весь этот балаган с анонимными письмами и конспиративными встречами?
- Ну не скрою, - улыбнулся Федор Иванович, - что с письмом я немного переборщил, но неужели современной молодежи стала чужда романтика тайной встречи? К тому же, - уже более серьезно добавил он, - мне хотелось дать тебе выбор: продолжать жить в неведении или прийти сюда и узнать нечто такое, что, быть может, навсегда перевернет твою жизнь. Судя по тому, что ты сидишь передо мною, ты выбрал второе.
- Ошибаешься, - Коля нахмурился. - Я пришел сюда затем, чтобы сказать, что ничего нового в записке для себя я не нашел. - Федор удивленно вскинул брови. - Я уже давно в курсе, что меня усыновили, и не хочу знать, кем являются мои настоящие, как ты выразился, родители. Кто бы они ни были, они жили и дальше смогут прожить без меня. - Коля сам не понимал, отчего он так рассердился, и уже жалел, что вообще пришел сюда. - Я ничего не хочу менять в своей жизни, она меня устраивает во всем. Так что, пожалуйста, оставь меня в покое. - Он сделал движение, чтобы встать из-за стола, но его остановил огорченный голос Федора:
- Что ж, мне очень жаль, мой мальчик, что мне не удалось подольше поговорить с тобой. Ты волен идти, и, будь спокоен, я больше не буду искать встречи с тобой. Ступай, но учти, что тебя так и будут преследовать эти кошмары, пока ты не сойдешь с ума.
Коля напрягся и медленно опустился на стул.
- Что ты знаешь об этом? - уставился он на Федора. Тот, приняв свой прежний благодушный вид, ответил:
- Я знаю то, что твои сны неразрывно связаны с твоим прошлым. Я могу рассказать тебе о нем, если ты, конечно, хочешь.
Их разговор прервала подошедшая официантка и, улыбнувшись Николаю, поставила перед ним чашку кофе и минеральную воду.
- Если еще что-нибудь захотите, позовите меня, - пропела она и, покачивая бедрами, удалилась.
Коля глотнул крепкого, ароматного кофе, посмотрел на сидящего перед ним Федора и согласно кивнул:
- Хорошо, я тебя слушаю.
Федор Иванович улыбнулся и придвинул стул ближе к столику.
- Ты сказал, что давно знаешь о своем усыновлении. Неужели Григорьевы были настолько откровенны, что даже рассказали, как именно это произошло?
Николай непонимающе уставился на Федора и проговорил:
- У них не было детей, и они решили взять ребенка из приюта.
- Ты это сам придумал или они тебе сказали?
- Думаю, что сказали. Извини, я все еще не понимаю, куда ты клонишь.
- Сейчас поясню. Тебе ведь известно, что твои родители очень любят бывать на даче в Кирилево?
Николай согласно улыбнулся - эта «семейная страсть» была ему известна.
- А знаешь ли ты, что у Григорьевых был дачный участок в поселке Дружное, который они продали вскоре после твоего появления в семье? Не кажется ли тебе это странным? Маленькому ребенку нужен воздух, Игорь и Рита очень любят это место, однако в спешке продают его.
- Да, я в курсе, но никогда не задавался этим вопросом. Мало ли что тогда было! Может, они нашли место получше!
- Ага, и дальше от Москвы, чем предыдущий участок?
- Все равно не понимаю, о чем ты, - нахмурившись, мотнул головой Коля.
- А о том, что Григорьевы не ходили в приют и вряд ли пошли бы. Они нашли тебя прямо на своем участке в поселке Дружное пятнадцать лет назад.
Коля явно не ожидал такого ответа. Он застыл с поднесенной ко рту чашкой кофе. Так и не глотнув, он медленно поставил ее на стол и посмотрел в глаза Федору:
- И что же я там делал? Ты хочешь сказать, что меня подкинули?
- Скорее, выкинули. Выкинули из другого мира.
Федор замолчал и следил за реакцией Коли, на лице которого непонимание сменилось удивлением.
- Я ослышался? Ты сказал - из другого мира? Что это значит?
Федор Иванович огляделся вокруг и понизил голос:
- Я знаю, что это звучит неправдоподобно, но существует множество параллельных миров, и ты принадлежишь одному из них. Он называется Анделор, и именно туда ты постоянно возвращаешься в своих снах. Твои настоящие отец и мать, Мирос и Элейна, правители этого мира. Когда тебе было три года, а твоему старшему брату Элиору пять, на вас напал могущественный волшебник Фаридар и захватил власть в Анделоре. Именно эту картину ты видел в своем последнем кошмаре. Никто из нас не знает, что именно произошло тогда, скажу лишь, что в результате возникновения сильной противодействующей магии и, как следствие, образования пространственной дыры ты оказался на этой планете, в поселке Дружное, на даче у Григорьевых. Если быть точным, тебя просто выкинуло в это мир прямо на глазах у Игоря и Риты. Именно поэтому они сразу же кинулись продавать ту дачу - они были напуганы происшедшим, а также тем, что ты захочешь когда-нибудь вернуться туда, откуда прибыл.
Николай посмотрел на своего собеседника, легкая улыбка скользнула по его губам.
- Прости, когда ты выписался?
- Что-что? - Федор вопросительно посмотрел на Колю.
- Я говорю, из психушки когда выписался? Знаешь, такое место, где лечат таких, как ты, или на… как его там… Алнедоре, в этом нет необходимости?
- Анделоре.
- Какая разница?
- Я сказал чистую правду, ты можешь спросить об этом у своих родителей, они подтвердят, - быстро сказал Федор.
- Не хватало еще впутывать в это дело родителей, - уже сердито ответил Николай. - Я не верю во всю эту чепуху, более того, не собираюсь ее больше выслушивать.
Он вытащил кошелек, положил деньги на блюдце и встал из-за стола.
- Всего хорошего. - Он направился к выходу.
- Спроси их про кристалл! Медальон с зеленым кристаллом, который был на тебе в ту самую ночь! - донеслись ему в спину слова Федора. - Тогда ты поймешь все!
Коля быстро шел по улице к тому месту, где еще утром оставил машину. «Ну надо же, сумасшедший какой-то! Придумать такое! Только время на него зря потратил. Зачем я вообще туда пошел?» Эти мысли одна за другой проносились в его голове.
Все еще продолжая ругать себя, он подошел к своей «восьмерке», открыл дверь и сел за руль. Порывшись в бардачке, достал пачку «Винстона» и закурил. Вообще-то Николай курил мало, иногда на вечеринках в кругу друзей или для снятия стресса во время экзаменов. Как раз сейчас ему просто необходимо было привести мысли в порядок, и ничего лучшего он не придумал.
«Зачем Федор рассказал мне эту чушь? С виду очень приличный человек, совсем не похожий на сумасшедшего. С другой стороны, мало ли шизиков в мире? - Коля снова затянулся. Что-то не давало ему покоя. - Если рассуждать логически, то вполне вероятно, что я вижу во сне своих родителей и брата, образ которых запомнился мне с детства и которых я не могу вспомнить в реальной жизни, но при чем тут эта фигура в черном плаще? Может, это символ того, что нас разлучило тогда, пятнадцать лет назад? Отсюда и страх, и желание предупредить о надвигающейся опасности. Странно, но тогда все, что сказал Федор, имеет смысл, если отбросить весь этот бред о существовании параллельных миров», - размышлял Николай. Тут что-то щелкнуло в его мозгу. Он снова услышал слова Федора, на которые не обратил сначала внимания: «Именно эту картину ты видел в своем последнем кошмаре». Он вспомнил свой последний сон, и волна нестерпимого холода снова захлестнула его, так что мурашки побежали по коже, а зубы застучали. Он снова увидел мужчину и женщину, стоящих на коленях, - своих, как теперь он понял, отца и мать - и незнакомца в черных одеждах, тянущего корявые руки к горлу его брата. «Никто, кроме меня, не мог знать про это. Совпадение? Вряд ли. Так откуда же Федор знает?»
Тогда в глубинах его сознания все громче заговорил другой голос, заглушающий все рациональные объяснения: а что, если это правда? Странные одежды, в которые были одеты люди в его снах, если и носили на земле, то очень давно. Само помещение, мебель, окна - никогда наяву Николай не видел ничего подобного. Освещение было непривычное, вроде солнечного света, но с каким-то странным розоватым оттенком. Нет, тут впору свихнуться. Наверняка этому всему есть логическое объяснение. Что там говорил Федор? Спросить про зеленый кристалл? Что ж, можно. Если это неправда, то будут расставлены все точки над «и».
Посидев еще некоторое время, он затушил бычок, завел мотор и поехал домой. Но в пути снова и снова возвращался к мысли: «А что, если это правда?»

Глава 4

Николай подъехал к дому с твердым намерением навестить родителей на даче и выяснить все относительно его усыновления. Когда он вошел в квартиру, то понял, что ехать не придется. В коридоре были свалены сумки, с которыми родители ездили на дачу, в воздухе витали аппетитные запахи готовящегося ужина, а в кресле в холле вальяжно расположился мамин любимчик, персидский кот Феликс.

1 Следующая страница


Власть последнего Хранителя 2

Рита, улыбаясь, вышла с кухни.
- Здравствуй, дорогой! - Она подошла к Коле и чмокнула его в щеку. - Раздевайся, умывайся - и давай за стол, ужин почти готов!
- Привет, мам. А где папа? - спросил Николай, снимая куртку.
- Разговаривает по телефону в спальне.
- Не ожидал, что вы сегодня приедете.
- А ты что, не рад? - лукаво улыбнулась Рита. - Папе нужно уладить кое-какие дела на работе. Да и соскучились мы по тебе. Ты же нас так и не навестил.
- Да, но я как раз собирался, - виновато улыбнулся Коля.
- Врунишка!
- Честно-честно. Я тоже соскучился! - Он поцеловал мать и пошел в ванную.
Через некоторое время вся семья собралась за столом.
- Как у тебя дела в институте? - спросил Игорь.
- Все хорошо, - ответил Коля, накладывая салат себе в тарелку.
- А когда экзамены?
- Через две недели.
- Кстати, тебе звонила Вера, - встряла в разговор Рита. - Очень милая девушка. Просила тебя перезвонить. Она с тобой вместе учится?
- Ну что ты, мам. В своем огороде пастись неинтересно.
- По-моему, твой друг Виктор твоих убеждений не разделяет, - заметил Игорь.
- И должен благодарить Колю за это. Если бы ты, сынок, захотел, любая девушка была бы твоей.
- Ну мам!
- А что? Ты у нас просто красавчик. В кого только такой уродился! То есть я хотела сказать… - поправилась Рита, сообразив, что эта простая фраза несет в себе не тот смысл, который она подразумевала.
Николай нахмурился. Все это время он размышлял, стоит ли заводить разговор на волнующую тему или забыть обо всех сомнениях, о словах этого сумасшедшего Федора Ивановича. А теперь сложившаяся ситуация сама подталкивала его задать интересующий его вопрос. Слова сами сорвались с губ:
- Я все хотел спросить вас, э-э, каким образом вы меня усыновили?
Игорь и Рита переглянулись.
- Мы ведь тебе рассказывали, - помявшись, ответил Игорь. - Поехали в приют и взяли тебя.
- Ты извини, я вовсе не хотела напоминать тебе, - смутилась женщина. - Мы всегда были достаточно откровенны с тобой.
- Дело не в этом. Я просто хочу знать правду. - Синие глаза Николая впились в отца.
- Сынок, что за чепуху ты несешь? Какую правду?
- О том, что произошло в поселке Дружное в ночь, когда вы меня нашли.
По тому, как побледнела мать, как дрогнуло лицо отца, Коля понял, что они действительно от него что-то скрывали. Ему не хотелось расспрашивать их о том, что явно причиняло им боль, но он не мог иначе, он должен был узнать, что произошло тогда, пятнадцать лет назад.
- Откуда… - хриплым голосом начал Игорь, - кто тебе сказал об этом?
- Неважно. - Николай старался говорить спокойно. - Один человек рассказал мне довольно фантастические вещи. О том, что вы нашли меня при странных обстоятельствах, таких, которые заставили вас поскорее продать тот участок и уехать подальше.
Его сердце сжалось, когда он увидел, как посерело лицо отца и как слезы наполнили глаза матери.
- Хорошо, сын. Мы расскажем тебе всю правду, хотя это выходит за рамки нашего понимания, - подавленно сказал Игорь.
- Нет! - вскрикнула Рита, вилка со звоном ударилась о тарелку. - Коленька, пойми, тебе не надо это слушать. Тебе ведь хорошо с нами, зачем тебе знать, откуда ты появился?
- Рита, успокойся, он все равно должен был это узнать рано или поздно. - Голос отца дрожал.
- Ты не понимаешь! - запричитала она, цепляясь за сына и умоляюще заглядывая ему в глаза. - Это может быть опасно! Тот ужасный человек в черном! Он бы убил тебя тогда, и кто знает, может быть, ты ему нужен и сейчас. - Она была на грани истерики, ее лицо покрылось багровыми пятнами.
- Какой человек? - прошептал Коля. - В черном плаще? Он в самом деле существует? Что вы о нем знаете? - уже крикнув, закончил он, схватив мать за плечи.
- Так, успокоились все! - рявкнул Игорь. - Рита, если ты будешь продолжать в таком духе, мы накачаем тебя снотворным и отправим спать. Если хочешь присутствовать при разговоре, прекрати истерику!
Она всхлипнула, отпустила руку Николая, встала из-за стола и вышла в соседнюю комнату. Вернулась через минуту, неся в руках бутылку коньяка. Молча налила себе бокал, осушила его и села на свое место. Немного расслабившись, она облокотилась на спинку стула и посмотрела на мужа.
- Так-то лучше, - заявил тот. - Что ж, Николай, я не думал, что этот момент наступит так скоро, но раз уж ты хочешь знать все…
Вначале Игорь пытался говорить спокойно, но, по мере того как он погружался в воспоминания той ночи, голос его все больше дрожал, а когда он подошел к кульминации рассказа, к той вспышке света, которая и перенесла маленького Колю в этот мир, он совсем осип.
- Мне нечего больше тебе сказать, - откашлявшись, закончил отец. - Что бы ты ни решил, знай, что мы с матерью будем уважать твое мнение.
Коля молчал. Он чувствовал, что весь окружающий привычный мир летит в пропасть. Он так надеялся, что его родители рассмеются, успокоят его, скажут, что в жизни большей ерунды не слышали. Но вот так взять и признать существование если и не множества, то уж точно еще одного параллельного мира и фантастическое появление его самого на этой земле, а что самое страшное, подтвердить реальность этого незнакомца в черном плаще, который, возможно, убил родных ему людей! В этот момент он понял, что у него уже не осталось выбора. Он почувствовал себя шариком в крутящейся рулетке жизни: он попал в ячейку и уже не мог оттуда выбраться. Его судьба определилась, а он не знал, на красное он попал или на черное, выиграл или проиграл. Знал только, что не сможет жить дальше, не узнав того мира, который был его родиной, не узнав судьбы своей семьи. Обратившись к отцу, он произнес:
- Тогда на мне был медальон с зеленым кристаллом. Где он?
Игорь смутился:
- Мы закопали его на старом участке, в Дружном. В том самом месте, между двумя соснами, где открылось «окно».
- Я должен найти его. Кто купил ту дачу?
- Никто, - подала голос Рита. - Мы пытались продать ее, но все как будто чувствовали, что здесь что-то не то. Мы сказали всем, что продали ее, чтобы не было никаких вопросов, почему мы туда не ездим.
- Где ключи от нее?
- Может, не надо? - робко попросила Рита.
- Надо, - твердо сказал Николай. - Я должен поехать туда.
Игорь поднялся и вышел с кухни. Вернулся он, неся в руке связку ключей.
- Вот держи. Если вздумаешь отправиться в свой мир, - он запнулся, - знай, что мы тебя любим и будем ждать всегда.
- Я вас тоже люблю, и, что бы ни случилось, вы всегда останетесь моими настоящими мамой и папой. - Коля встал, обнял отца и поцеловал мать.
- Ты ведь не собираешься ехать прямо сейчас? Уже довольно поздно, - заволновалась Рита.
- Если я не уеду сейчас, то, возможно, никогда не решусь, - пробормотал Коля. - К тому же сейчас только восемь вечера, через час я уже буду там. Это ведь совсем недалеко от Москвы.
- Удачи тебе, сынок, - упавшим голосом сказал отец, мать зарыдала.
Не в силах больше смотреть на это, Коля вышел в коридор, погладил сидящего там Феликса, оделся, взял ключи от машины и закрыл за собою дверь.

Глава 5

Николай довольно быстро добрался до нужного места. Среди недели машин в этом направлении ехало мало, хотя ему пришлось немного постоять в пробке на выезде из Москвы. При подъезде к Дружному он еще раз взглянул на написанный на листе бумаги адрес дачи и понял, что без помощи местных жителей ему не обойтись. Как раз в это время он заметил на перекрестке круглосуточный магазинчик.
Выйдя из машины, он с удовольствием вдохнул свежий весенний воздух, толкнул дверь и вошел. За прилавком сидела дородная продавщица, читала журнал и грызла семечки. При звуке открываемой двери она подняла глаза и с интересом уставилась на Колю.
- Добрый вечер! - улыбаясь, сказал Николай.
- Добрый! - ответила женщина, все еще сверля взглядом незнакомого ей молодого человека. - Что вы хотели?
- Простите, не подскажете ли, как проехать на Сосновую улицу?
- А вам какой дом-то нужен? Я скажу, с какой стороны удобнее подъехать, - громко сказала она, сплевывая шелуху себе в руку.
- Тридцать девятый, - произнес Коля, сверившись еще раз с бумажкой. Когда он вновь посмотрел на продавщицу, то с удивлением заметил, что та побледнела.
- Тридцать девятый? Именно тридцать девятый? - еще громче переспросила она. Ее нижняя челюсть ушла куда-то вниз.
- Да, а в чем, собственно, дело? - осведомился Коля.
Продавщица, забыв про семечки, начала усиленно махать руками, отчего очистки посыпались в разные стороны.
- Зачем тебе туда надо? Уезжай, этот дом проклят!
- Что вы говорите? - с интересом заговорил Николай. - Это отчего же?
- Там живут духи! - жутко закатив глаза, произнесла женщина. - По ночам они воют.
- Может, это просто собаки?
- Что ты! Все животные обходят это место стороной, туда даже птицы не залетают!
- Это откуда же у вас такие познания об этом участке? - с улыбкой спросил Коля.
- Нечего тут ухмыляться, - рассердилась продавщица. - Если хочешь, езжай туда, но не говори потом, что добрые люди тебя не предупреждали!
- Извините, я не хотел вас обидеть, - все еще улыбаясь, сказал он. - Спасибо за информацию, но, согласитесь, в наше время мало кто верит в привидения и духов.
- Один раз я проходила мимо того дома, - уже тихо заговорила женщина, что само по себе насторожило Колю, - мне этого хватило на всю жизнь. Аура там черная, или называй как хочешь. Плохое это место, очень плохое. Не ходят туда люди, особенно на ночь глядя.
- Боюсь, я должен туда попасть, - задумчиво сказал Коля, а потом добавил, уже веселее: - У вас не найдется руководства по изгнанию призраков?
- Боюсь, что нет, - натянуто улыбнулась продавщица.
- Тогда мне, будьте добры, пачку свечей, спички, две бутылки минеральной воды, банку кофе и сахар.
- Пожалуйста, только сомневаюсь, что это поможет избавить твое жилище от духов. - Продавщица сложила все в пакет. - Счастливо тебе. На обратном пути обязательно заходи. Если, конечно, вернешься, - немного подумав, добавила она.
- Спасибо за напутствие, только я еще не знаю, куда ехать. - Коля посмотрел на женщину, она на него, и неожиданно оба рассмеялись.
- Давай сюда твою бумажку, я нарисую, как лучше подъехать.
Продавщица нарисовала довольно толковую схему, и вскоре Коля остановил свою «восьмерку» напротив калитки с цифрой 39. Посидев в машине, словно собираясь с духом, он наконец вышел наружу и огляделся. Стоящий перед ним дом был последним на улице и примыкал непосредственно к лесу. Вокруг никого не было, даже собак и кошек. Непривычная тишина звенела в ушах, изредка прерываемая шелестом листвы и скрипом вековых стволов.
Коля подошел к воротам и вставил ключ в замок. На удивление тот очень легко провернулся в скважине, и двери открылись, как будто только его и ждали. Он загнал машину во двор и закрыл ворота. Свет, падающий от уличных фонарей, терялся в глубине довольно большого участка, где виднелись темные очертания дома.
Николай достал из машины пакет с покупками, фонарик и, освещая себе путь, побрел вглубь. Вокруг царило полнейшее запустение. Тропинка, если это была она, сплошь заросла травой. Пару раз он задел лицом свисающую с деревьев паутину и чуть не упал, споткнувшись о вылезший на поверхность корень. Через некоторое время он подошел к дому - небольшому двухэтажному бревенчатому строению. Внизу окна были заколочены, стекла на верхнем этаже разбиты. С крыльца свисали клочья высохшего растения, которое когда-то, по всей видимости, оплетало крышу крыльца и давало тень в яркие, солнечные дни. Коля посмотрел наверх - электрические провода были оборваны. «Хорошо, что у меня есть свечи», - подумал он.
Теперь стало понятно, почему местные жители обходили стороной это место. В самой здешней атмосфере царило какое-то напряжение. С трудом можно было поверить, что когда-то его родители могли здесь спокойно отдыхать. Сейчас тут все казалось каким-то неправильным, чужим. Это беспокойство и раздражало, и пугало одновременно.
Он приблизился к крыльцу и положил пакет рядом со ступеньками. Осветив замочную скважину, он вставил ключ и отпер входную дверь. Та со скрипом отворилась. Внутри было так темно и холодно, что все его тело покрылось мурашками. Казалось, что эта тьма вот-вот вырвется наружу, окутает его с головы до ног и он утонет в ней. «Прямо как в фильме ужасов, - подумал Коля. - Я всегда удивлялся, какой черт несет главных героев в старые, заброшенные дома именно на ночь глядя, и вот сам оказался в такой же ситуации». Эта мысль немного подбодрила его. Убедив себя в нереальности происходящего, он шагнул внутрь. В этот момент резкий звук разорвал царящую вокруг тишину. Коля аж подпрыгнул на месте, уронив фонарик. Тот покатился по полу, замигал и наконец совсем погас. Не отдавая себе отчета в происходящем, он выскочил наружу. Не заметив ступенек, он едва успел одной рукой ухватиться за перила, ноги скользнули по мокрому от выпавшей росы дереву, и он уже съехал на спине вниз по крыльцу. Во время его падения из куртки выпал играющий затейливую мелодию мобильный телефон.
Кряхтя и потирая ушибленные места, Николай протянул руку и взял его, но ответить на вызов не успел. С другого конца уже повесили трубку, а на табло горел знак пропущенного звонка и имя звонящего: «Вера». «Позвоню ей попозже», - решил он. Но не успел он убрать мобильник в куртку, как он затрезвонил опять. На этот раз от Веры пришло SMS: «Какие планы на завтра? Позвони мне. Скучаю и целую». И еще какая-то картинка с губками и сердечками. «Черт бы побрал этот аппарат», - скрипнул зубами Коля и отключил телефон.
Встав на ноги и отряхнувшись, он со злобой посмотрел на дом. «Этак я до ночи не управлюсь», - сказал он себе, вновь поднялся по ступеням и на этот раз уверенно шагнул внутрь. Пошарив руками в предполагаемом месте падения фонаря и отгоняя при этом непрошеные мысли о том, на что именно он может наткнуться в темноте, Николай нащупал его, поднял, встряхнул и снова включил. Фонарь заработал, и молодой человек наконец смог оглядеться.
Луч света выхватывал из тьмы старую, покосившуюся мебель, паутину, мусор. Одно время здесь, видимо, нашли приют местные бомжи, если судить по сваленным в углу матрасам, открытым консервным банкам, пустым бутылкам из-под пива и водки. «Странно, видимо, они тоже в страхе покинули это жилье, если даже забыли прихватить пустую тару», - размышлял Коля. От спертого воздуха, запаха плесени и гниющего дерева у него уже начинала кружиться голова. В доме ничего интересного не обнаружилось, а уж о ночевке тут вообще можно было забыть. Уж лучше спать в машине, чем в этом склепе. Коля вышел наружу.
Оставалось самое главное, зачем он сюда приехал. Надо было найти две сосны и откопать медальон. Светя себе под ноги, Коля обошел дом. Перед ним открылась большая лужайка. Слева стоял небольшой домик, видимо баня. Справа, судя по стоящему там мангалу, - шашлычное место. Что-то шевельнулось во мгле - и в воздух взмыло большое черное пятно. «А говорят, птицы сюда не залетают», - подумал Коля.
Тут его взгляд остановился на двух переплетенных соснах. Он почувствовал, что его словно магнитом притягивает к этому месту, и не стал сопротивляться. Словно зачарованный, он приблизился к деревьям и увидел лежащую неподалеку лопату. «Надо же, не стащили! - присвистнул Коля. - Видимо, побоялись приближаться к источнику черной ауры». Он взял лопату и начал копать землю у корней. Через некоторое время она ударилась обо что-то твердое. Опустившись на колени, Коля достал из ямы небольшую железную коробку из-под импортного печенья и смахнул с нее землю.
В воздухе все сильнее ощущалось напряжение. Словно электрический ток пробежал и по рукам Николая. Посмотрев на коробку, он открыл ее. Внутри лежал медальон, такой, какой и представлялся все это время Коле, - небольшая цепочка серебристого цвета, зеленый камень овальной формы, вокруг которого спиралью вилась тонкая нить из такого же металла, что и цепь. Он взял медальон и, повинуясь внутреннему чутью, надел его на шею.
Кристалл тут же загорелся, и яркий зеленый свет окутал тело Николая. Дыхание перехватило, и он не мог издать ни единого звука. Только почувствовал мощные потоки энергии, перетекающие в него из камня и наоборот, и это было восхитительное ощущение. С каждым ударом сердца неведомая энергия растекалась по всему телу, насыщая кровь, мышцы и клетки силой. Он мог направлять ее куда угодно и использовать по своему желанию. Концентрировать в одной точке или распылять вокруг. Он ощущал безграничную власть над своим телом, более того, выпустив эту энергию наружу, он чувствовал, что смог бы управлять окружающими его предметами, заставлять их подчиняться своей воле. Это состояние вскружило ему голову.
Свет разгорался все ярче, Николай закрыл глаза, и перед ним одна за другой стали вспыхивать яркие картины. Он как будто парил в синем небе. Над ним висели три звезды, самая большая из которых светилась ярким желтым светом, отчего все вокруг приобрело желтоватый оттенок. Внизу расстилались лазурные моря, лениво облизывающие берега с белоснежным песком. Быстрые реки выбегали из недр гор и, пенясь, падали с огромной высоты. Он пролетал над густыми лесами и широкими полями с сочной, зеленой травой. Всюду мелькали дивные животные и птицы с ярким оперением. Его охватило радостное чувство, потому что это был его дом - Анделор. Вдалеке на скале он увидел серебристый замок с высокими остроконечными башнями. Он устремился туда, где родился, где его ждали отец, мать и брат. Совсем скоро он их увидит. Он засмеялся.
Картинки, как в калейдоскопе, замелькали еще быстрее, и все вокруг внезапно изменилось. Теперь свет, падающий от трех светил, сменился на кроваво-красный. Моря и реки обагрились кровью, дым и копоть вились над голыми каменистыми полями, где лежали тысячи, сотни тысяч человеческих тел. Уродливые создания наводнили леса. Николай оказался у подножия скалы, и отчаяние сжало его сердце, когда он посмотрел вверх на серебристый замок. Некогда прекрасный, теперь он почернел от давнего пожара. Большинство прекрасных резных башен было разрушено, а на оставшихся развалинах гнездились огромные птицы с черным оперением, крепкими, загнутыми книзу клювами и стальными когтями. Головы их имели приплюснутую форму, маленькие злобные глазки вращались в разные стороны. Все птицы внезапно прекратили возню и крики, когда на балкон замка вышла фигура в черном плаще. Лицо этого существа Николай не мог разглядеть из-за дыма, витающего вокруг замка, но он уже знал, кто это. Он увидел, как этот человек вытягивает вперед руку, открывает ладонь, в которой лежит, переливаясь всеми цветами радуги, кристалл, почти такой же, какой нашел Коля, только больше. Камень ярко засиял, и человек на балконе засмеялся раскатистым смехом, докатившимся до самых дальних уголков Анделора.
Внезапно все прекратилось. Обхватив голову руками, сжавшись в комок, Коля лежал на сырой земле прямо под соснами. Он тяжело дышал, хватая ртом воздух, пот струился по его лбу. Ужасная слабость сковала все его тело. Кристалл, висевший на его шее, медленно погас.
- Довольно странное ощущение, не правда ли? - послышался голос сзади.
Николай вздрогнул и, встав на колени, обернулся.

Глава 6

В окружающей кромешной тьме Коля не мог разглядеть того, кто медленно приближался к нему, и пытался нащупать фонарь, который бросил где-то рядом. Незнакомец тихо и отчетливо произнес:
- Я знал, что найду тебя здесь.
Коля наконец нашел фонарь и осветил им лицо нежданного гостя. Но он и так уже понял, кто это, и, опустив фонарь, с облегчением произнес:
- Федор, как ты здесь оказался? Ты до смерти меня напугал. - Ему наконец удалось встать на ноги.
- Значит, ты поверил в мою историю, раз спросил родителей про медальон? - продолжал Федор Иванович. По тону его голоса, было понятно, что он улыбается.
- Не поверил, но про камень спросил. Честно признаюсь, я совсем не то ожидал услышать, - с трудом произнес Коля и, пошатываясь, подошел к Федору. Он чувствовал смертельную усталость, мысли его путались. - Похоже, нам предстоит долгий разговор. - Немного помолчав, он добавил: - Прошу извинить меня за мою сегодняшнюю грубость…
- Не стоит, мой мальчик, никто бы не поверил в это сразу, - отмахнулся Федор и успел подхватить под локоть покачнувшегося Николая. - Та-ак, осторожно. - Он подвел его к торчавшему неподалеку пню и усадил на него. - Посиди немного, сейчас все пройдет.
- Что со мной?
- Все нормально. Так бывает со всеми, кто принимает энергию кристалла. Твое тело приспосабливается к вновь обретенной магии. - Федор достал какой-то пузырек, открыл его и дал Николаю. Поймав его вопросительный взгляд, произнес: - Понюхай, это настой мяты, очень помогает в таких случаях. Я тебе все расскажу, только чуть позже, когда ты начнешь соображать, что к чему.
Некоторое время оба молчали. Коля вдыхал приятный мятный запах, мысли его потихонечку прояснялись, дыхание восстанавливалось, силы возвращались. Наконец он поднялся с пня, вернул пузырек Федору. Потом подошел к крыльцу, достал из пакета бутылку с водой и сделал несколько больших глотков. Предложил попить Федору, но тот отказался. Закрыв бутылку, Коля вернулся на место.
- Ну что, лучше? - Голос Федора звучал участливо.
- Да, спасибо.
Колю охватило чувство, что все это какой-то странный и очень длинный сон. Ему казалось, что все сегодняшние приключения пережил не он, а другой, незнакомый ему человек. «А ведь все еще только начинается», - подумал он. Наверное, Николай, сказал это вслух, потому что Федор рассмеялся:
- Это точно, мой мальчик. Впереди еще очень много нового и интересного!
- Может, тогда начнем? - Коля посмотрел на собеседника, тот опять рассмеялся и замахал руками:
- Здесь? Помилуй, Коля! Я, конечно, еще молод, но не настолько, чтобы продолжать сидеть здесь, на холоде и в скрюченном состоянии. Почему бы нам не пойти в дом?
- Туда я больше не пойду, - угрюмо пробормотал Коля, - там дышать нечем; к тому же внутри еще холоднее, чем здесь.
- Тогда, может, сюда? - Он показал на маленький домик, стоящий неподалеку. - Если не ошибаюсь, это баня?
- Похоже. Ладно, - Коля поднялся, - пойду, принесу свечи. Не будем же мы беседовать в темноте.
- Подожди, а разве нельзя воспользоваться электричеством? Я бы и кофейку горячего попил.
- К сожалению, все провода оборваны, - вздохнул Николай, указывая на электрический столб. - Ураган, наверное, а может, электрики обрезали.
Федор Иванович опять рассмеялся:
- Зачем тебе провода? У тебя ведь теперь есть медальон!
- А при чем здесь он? - нахмурился Коля.
- Ну конечно, ты ведь ничего еще не знаешь! - воскликнул Федор. - Дело в том, что кристалл наделил тебя волшебной силой, энергией, если тебе этот термин более близок, и ты можешь распоряжаться ею по своему усмотрению. Саму суть этого процесса очень долго и нудно описывать, поэтому поясню вкратце. Как выяснили наши ученые, этот камень является своего рода проводником между человеком и магическими частицами, витающими в воздухе. Чем сложнее желание, тем больше таких частиц требуется камню, чтобы его осуществить. Однако в этом мире уровень насыщенности атмосферы магией чрезвычайно низок, и ты можешь, изрядно попотев, использовать кристалл лишь на элементарном уровне, - например, включить электрическую лампу, не пользуясь при этом розеткой. Попробуй, у тебя обязательно получится, - хлопнул он по плечу Николая.
Пораженный, юноша некоторое время стоял молча, а потом, пожав плечами, произнес:
- Почему бы и нет?
- Вот и хорошо. Тогда изо всех сил сосредоточься на мысли о том, чтобы в бане горел свет. Ни на что не отвлекайся. Я не буду тебе мешать. - Федор отошел в сторону.
Николай некоторое время смотрел на баню. «Я хочу, чтобы там горел свет, было тепло и уютно», - подумал он. Но ничего не произошло.
- Сконцентрируйся лучше! Ни у кого с первого раза не получается.
Коля закрыл глаза и представил, как электрический ток бежит по призрачным проводам, которые протянул он сам, как проходит через распределительный щиток, подбегает к розеткам и… Кристалл на его груди засветился, и яркий свет озарил все вокруг. Федор Иванович удивленно ахнул, и Коля открыл глаза.
- Ух ты! - От изумления он сел обратно на пенек.
Все окна и в доме, и в бане горели ярким светом. Было такое впечатление, что включились все осветительные приборы на этом участке. Коля был почему-то уверен в том, что свет давали даже те, у которых лампочки перегорели или их вовсе не было.
- Да, по-моему, ты перестарался, - пораженно пробормотал Федор. - Видимо, здесь, рядом с пространственным окном, магических частиц намного больше. Возможно, они залетели сюда из Анделора пятнадцать лет назад и до сих пор концентрировались на этом участке.
- Да, - весело сказал Коля, - теперь понятно, откуда у этого дома такая дурная слава. Сами по себе эти частицы могут вытворять такие фокусы?
- Не знаю, - теребя бороду, проговорил Федор, - но все в принципе возможно. С учетом того что их никто не использовал в магических целях, они могли выплескивать накопившуюся энергию. Например, двигать мебель, включать свет или издавать различные звуки.
- Эти частицы что, разумные? - спросил Коля.
- Нет, конечно, - замотал головой Федор, - но их природа никому еще не известна. Ладно, пойдем внутрь. И пожалуйста, отключи свет в большом доме.
- А как? - протянул Коля.
- Так же, - улыбнулся Федор, - просто подумай об этом.
В бане они устроились в комнате для отдыха, где после Колиных манипуляций с кристаллом стало светло и уютно. Там стоял большой деревянный стол, по бокам которого располагались длинные лавки. Пошарив в серванте, он нашел две чашки и вскипятил прямо в них воду, хотя все еще не мог привыкнуть к своим обретенным способностям и долгое время искал чайник, пока трезвое предложение ухмыляющегося Федора обойтись без кипятильника не решило эту задачу. Наконец, когда кофе, хоть и растворимый, был готов, они уселись друг против друга и некоторое время наслаждались горячим и приятным напитком.
- Все-таки удивительно, как жители этого мира умудрились приспособиться к отсутствию магии. - Федор поставил чашку на стол. - Я здесь почти четырнадцать лет - и все никак не перестаю изумляться человеческим достижениям.
- Да, технология - это и есть своеобразная магия, магия мысли, - согласно кивнул Коля. - Но, по-моему, мы здесь для того, чтобы поговорить об Анделоре, а не о Земле. Ты сказал, что здесь уже давно. Что привело тебя сюда? Кто ты на самом деле?
- Мое настоящее имя тебе ничего не скажет, так что продолжай звать меня Федором, - широко улыбнулся он. - На Анделоре я был твоим личным телохранителем.
Заметив, как удивленно взлетели брови Николая, он пояснил:
- Я уже говорил, что твой отец, Мирос, является правителем Анделора. Так что вполне естественно, что у тебя, как у принца, должен быть телохранитель. У всех членов королевской семьи они тоже есть.
- Ты сказал, что на нас напал могущественный маг, не помню, как его зовут. Где же были в это время вы все?
- Это одна из причин, по которой я здесь, - грустно произнес Федор. - Пожалуй, начну все по порядку. Если у тебя возникнут вопросы, спрашивай.
Он глотнул кофе и начал свое повествование:
- Название «Анделор» переводится как «лежащий под тремя звездами», потому что над нашим миром их висит сразу три: Абер, Астелл и Финен. Лучи солнца, падая на землю и отражаясь от них, создают неповторимое освещение в различное время суток: зеленое - с утра, желтое - днем, розоватое - вечером. Даже грозовые тучи не в силах скрыть проникающие сквозь них цвета. Сутки составляют примерно такой же промежуток времени, как и здесь. Надо сказать, что Анделор очень похож на здешний мир; деревья, растительность, животные и насекомые практически ничем не отличаются. Однако Анделор является миром с очень высоким уровнем концентрации магических частиц, то есть самым что ни на есть волшебным.
С древних времен человек созерцал буйство магии, жил в гармонии с окружающей его природой, потому что, за исключением немногих волшебников, которые могли появиться в одной семье не чаще чем раз в пятьсот лет, не обладал никакими магическими способностями. До того момента, пока с этих трех звезд не упали на землю три кристалла.
Люди быстро сообразили, какой дар преподнесло им провидение. С помощью кристалла обычный человек мог стать настоящим волшебником. Только представь, какие горизонты открывались перед счастливцем, завладевшим упавшей звездной крупицей. Любое твое желание вмиг исполнялось, а усилий практически никаких не требовалось. Не надо было долгие годы учиться, чтобы стать более или менее приличным магом. Не требовалось и врожденных способностей. И так люди стали использовать камни в своих эгоистических целях, из-за полученной власти они сходили с ума, шли войной друг на друга, не гнушались никакими способами, чтобы завладеть кристаллом, а значит, и всеми земными благами. Однако один камень сам по себе не мог дать такой полноты власти, какая открывалась перед тем, кто, собрав все три кристалла, смог бы объединить их в один. Человеческая жадность помешала свершиться этому, все хотели собрать их воедино, но никому не удалось сделать этого. Камни кочевали из одних рук в другие, принося лишь смерть их владельцам. Некогда прекрасный мир погрузился во мрак, теперь там воцарились разруха и смерть.
Тогда великий воин тех времен, Зориан из Ринвелла, полуэльф-получеловек, объединил всех оставшихся людей и волшебных существ против владеющих кристаллами. Началась самая долгая и кровопролитная война в истории Анделора. Зориан сумел совершить невозможное - завладеть всеми тремя камнями. Он также устоял перед искушением соединить кристаллы. Избавление Анделора он видел в одном: камни необходимо было уничтожить. Однако что бы он ни предпринимал, не сумел этого сделать. Тогда был собран Великий Совет старейшин, которые решили назначить трех Хранителей, которые должны были использовать энергию кристаллов лишь во благо человечества. Самым первым из них стал Зориан. С тех пор Анделором правят его потомки по мужской линии, передавая кристаллы, мудрость и опыт своим детям. Камни вручаются мальчикам, достигшим пяти лет, в таком возрасте они еще не в силах пользоваться полученной магией, но уже должны учиться правильно использовать волшебство. До рождения у короля наследников и до их совершеннолетия оставшиеся камни хранятся в специальном помещении под тщательным присмотром. То, что тебе, Николай, вручили кристалл раньше срока, - случай особенный, и я расскажу об этом позже.
Тем не менее, несмотря даже на текущие в венах Хранителей капли эльфийской крови, правители оставались людьми со своими желаниями и амбициями. Кто-нибудь мог бы пренебречь всем, чему его учили, ради получения безграничной власти. Во избежание этого был сформирован клан телохранителей.
Эти люди набирались из очень древнего народа - гипносов, воинов, обладающих способностью проникать в сознание человека или животного, узнавать все его мысли и тайные желания. Пройдя специальное обучение, такие люди должны были неотступно следовать за Хранителем, постоянно следить за его помыслами, ну и конечно же охранять, чтобы не допустить попадания камней в чужие руки. Такова ужасная плата за обладание кристаллом - забыть свою индивидуальность и право на личные мысли и сокровенные желания. Если гипнос замечал хоть искру стремления получения личной выгоды от магии камня, он сообщал это Совету - и Хранителя лишали кристалла.
- А сам телохранитель не мог захватить камень? - заметил Коля, который с нарастающим интересом слушал Федора.
- Конечно, мог. Но кристалл был бы бесполезен для него.
- Почему?
- Видишь ли, на волшебных существ, населяющих Анделор и изначально обладающих магией, камень действует иначе. Он всего лишь усиливает природные способности. Скажем, гипнос стал бы лучше читать мысли, гном, работающий в горных шахтах, - лучше видеть в темноте, а русалка - лучше дышать и петь под водой. Ну и что с того, не так ли?
- Действительно, - усмехнулся Коля. - А если бы кристалл попал в руки к волшебнику? Он бы усилил его возможности, и тогда…
- Ты хороший слушатель, Николай. Схватываешь на лету! Действительно, ни в коем случае нельзя было допускать, чтобы кристалл оказался у волшебника Ведь только он единственный из всех существ способен творить волшебство по своему усмотрению и желанию.
- Значит, если в семье Хранителей появлялся волшебник, пусть даже раз в пятьсот лет, то он не допускался к владению кристаллом?
- Совершенно верно. Всех претендентов еще в младенчестве строго проверяли на наличие таких способностей.
- Я так понимаю, что, по крайней мере, одного из них вовремя не выявили. Тот, кто захватил власть, наверняка был магом, иначе он не смог бы обмануть своего гипноса.
- Это правда, - кивнул Федор.
- А почему кристаллы передавались только по мужской линии?
- Потому, что только мужчины-гипносы обладают волшебным даром читать чужие мысли и соответственно могут проникать только в мужское сознание.
- Почему?
- Видишь ли, - с улыбкой произнес Федор, - мужчина неспособен понять женщину, так уж устроен мир. Смог бы мужчина жить с женщиной, постоянно читая ее мысли? Скорее всего, он сошел бы с ума. Но оставим эту философскую тему и перейдем к событиям, произошедшим у тебя на родине сравнительно недавно.
После паузы он продолжил:
- Действительно, прецеденты лишения кристалла имели место, как и решения о невозможности стать Хранителем из-за наличия волшебных способностей. Однако то, что произошло немногим позже твоего появления на свет, потрясло весь Анделор.
В то время Хранителями являлись два брата: старший, правитель Анделора, Фаридар, и младший - принц Мирос. Твой брат Элиор тогда только готовился к принятию магии, и его кристалл дожидался своего часа в хранилище. Тебя же ждало еще четыре года свободной жизни, после чего Мирос, не являясь правителем, передал бы тебе свой камень.
С детства Фаридар проявлял незаурядные умственные способности, много читал и путешествовал по миру. После смерти отца он стал правителем Анделора. Однако никто, даже его гипнос, не догадывался о том, что за планы вынашивал этот человек. Трудно сказать, почему в нем не разглядели потенциального волшебника. Возможно, сила появилась у него позже, хотя прежде такого не наблюдалось - либо ты родился волшебником, либо нет. Как бы то ни было, Фаридар научился блокировать свое сознание от телохранителей. Лишь чудом гипнос прочел его мысли и вовремя поднял тревогу. Оказалось, что Фаридар замыслил объединить все три кристалла в один и стать самым могущественным колдуном. Для того чтобы получить их, он хотел убить своего брата и похитить последний кристалл из хранилища. Обладая неограниченной властью, он подчинил бы себе этот мир, а потом, вторгнувшись в другие, мог править Вселенной.
Однако он был слишком самонадеянным и не допускал возможности, что кто-то будет способен раскрыть его тайну. Фаридара схватили в его апартаментах, лишили камня, и он предстал перед Советом. Старейшины решили, что подобный злодей не только не достоин носить кристалл, но и вообще жить в Анделоре. Поэтому его изгнали в другой мир, откуда он не смог бы никогда вернуться.
После того события прошло несколько лет. Мирос стал правителем, Элиору, которому исполнилось пять лет, вручили его кристалл. Старейшины, находясь под впечатлением пережитого, постановили сделать и тебя, Николай, Хранителем раньше срока, ибо сочли небезопасным оставить камень в хранилище даже под тщательным присмотром. Я стал твоим гипносом. Однажды во время церемонии по случаю праздника засева полей, где твой отец должен был наделить землю плодородием, внезапно как из-под земли появился Фаридар и захватил всех нас врасплох. Обездвиженные, мы наблюдали, как он завладел всеми кристаллами, а ты провалился в пространственную дыру.
Тут Федор Иванович закашлялся и, налив в чашку воды, выпил содержимое большими глотками.
- Что же было дальше? - с нетерпением проговорил Коля. - Что случилось с моими родителями? Он их… - Вдруг осекшись, добавил: - Убил?
Федор, внимательно посмотрев на молодого человека, сказал:
- Что ты, нет, конечно. Поверь, твой отец выпутывался и из более сложных ситуаций. Сейчас долго рассказывать, пусть Мирос сделает это сам, но в итоге мы расправились с Фаридаром.
- Так просто? То есть мир теперь восстановлен?
- Ты что, не рад?
- Нет, конечно, я рад, но мне все время снились такие сны… - задумчиво потер лоб Коля.
- Возможно, это из-за пережитого в детстве шока. Не каждый день путешествуешь между мирами и теряешь семью.
- И приобретаешь новую.
- Ах да, конечно.
- Так что же было дальше? Почему ты здесь?
Федор Иванович еще налил воды.
- После нападения мы, то есть телохранители, считали себя виновными в случившемся, но хуже всего было мне. Это ведь моего воспитанника унесло в другой мир. Кроме того, мы потеряли кристалл. Тогда я пошел к Миросу и попросил отослать меня вслед за тобой. Прошло еще не так много времени после твоего исчезновения, и в пространстве можно было засечь твой след и отыскать место, где ты оказался. Я поклялся, что не вернусь домой без тебя, и поэтому попросил не накладывать на меня заклятие возвращения. Эта магическая формула позволяет вернуться самостоятельно через определенный промежуток времени. Отыскав тебя, я вернулся бы с тобой при помощи кристалла. Если бы моя миссия провалилась, то вечное изгнание было бы хорошим наказанием за мою халатность.
Мирос уступил просьбе и отправил меня на Землю. Прибыв сюда, я обнаружил, что почти растерял все свои волшебные возможности. Никогда не встречал такого бедного на магические частицы мира, хотя в свое время я посетил их множество. Я много путешествовал по Земле, используя прихваченные с собой драгоценные камни, которые, на мое счастье, оказались здесь очень ценными. Годы шли, а мне все никак не удавалось отыскать тебя. Понадобилось много времени, чтобы я сумел вновь овладеть самым примитивным умением гипносов - проникновением в сознание птиц. Используя их крылья, я наконец смог найти тебя.
- Тот ворон! Это был ты?! - воскликнул Коля.
- Да, признаться, я опасался, что по прошествии стольких лет я мог не узнать тебя и пройти мимо, но ты очень похож на своего отца, только вот глаза у тебя необычные, наверное в какого-нибудь предка. Наведя более подробные справки, я окончательно убедился, что ты тот, кого я ищу. После нашего разговора в кафе я не был уверен, что когда-нибудь вновь увижу Анделор, однако ты поверил мне, и я очень благодарен тебе за это.
- А что, ты не мог сам взять кристалл и отправиться назад без меня?
- Это, мой мальчик, невозможно. Ты забыл, что я как гипнос всего лишь усилю свои способности - и все ограничится лишь чтением чужих мыслей. Нет, ты единственный, кто может использовать кристалл по своему усмотрению. Теперь скажи, хочешь ли ты немного попутешествовать? Повидать родной дом? Познакомиться с семьей?
- Да, пожалуй, я хочу увидеть Анделор. Да любой на моем месте захотел бы. Единственно, я не хочу становиться Хранителем кристалла, даже ради высоких целей. Я воспитан в других традициях и совершенно в другой обстановке. Я привык быть свободным и жить без всякой магии, без чьего бы то ни было вмешательства в мои мозги.
Федор заулыбался:
- Да ты рассуждаешь как истинный Хранитель кристалла! Ты бескорыстен в своих поступках и мыслях, - и, увидев выражение лица Коли, захохотал. - Я думаю, что твои родители так будут рады видеть тебя, что не станут обременять этой ответственностью, учитывая твою неподготовленность. К тому же кто знает, что там произошло за четырнадцать лет моего отсутствия. Ну что? Ты готов к отправлению?
- Сейчас, ночью? - Коля зевнул. - Может, лучше сначала поспать?
- А ты посмотри в окно.
Верхушки деревьев золотились под первыми лучами восходящего солнца.
- Мы что же, всю ночь проговорили?
- Да, за приятной беседой время пролетело очень быстро.

Предыдущая страница 2 Следующая страница


3 Мария Куприянова

- Все равно будет прикольно по прибытии в новый мир завалиться спать, нет уж, лучше я здесь отдохну.
- Я, конечно, не настаиваю, но ты можешь при помощи кристалла снять с себя усталость.
- А мне казалось, что его нельзя использовать в личных целях, - улыбнулся Коля.
- Мы об этом никому не скажем, - заговорщически подмигнул Федор. - К тому же это на благо народа, желающего скорее увидеть пропавшего принца.
Николай закрыл глаза и представил себя совершенно выспавшимся, отдохнувшим и набравшимся сил. Возможности камня не переставали удивлять его, потому что, открыв глаза, он ощущал себя так, как будто проспал несколько суток.
- Главное, Коля, не злоупотреблять этим. Тебе сейчас кажется, что ты полон сил, однако это не совсем так, и твой организм может не выдержать больших нагрузок и многократных «обновлений».
Они вышли из бани.
- Почему мы отправляемся именно с этого места, ведь, как я понимаю, «окно» можно открыть везде?
- Здесь тебе легче будет сосредоточиться; к тому же, как я тебе говорил, здесь больше магии, чем в других местах.
- Ты не хочешь захватить с собой какой-нибудь сувенир на память о Земле? - хитро спросил Коля.
- Не имею такого желания, к тому же тебе следует помнить, что любые вещи, прекрасно работающие здесь, в том мире действовать не будут. Своеобразная защита против вторжения технологий из других миров. Так что можешь оставить здесь мобильный телефон, часы, зажигалку и прочие изобретения этого мира.
- Почему?
- Ну стрелки часов будут крутиться в разные стороны, что сделает их совершенно бесполезными, зажигалка запросто может взорваться. Трудно предположить, что может случиться с телефоном. Один путешественник между мирами привез с собой на память бутылку с джинном. Об этом узнали только тогда, когда обнаружили горе-туриста в уменьшенном виде в этом сосуде, а джинн сбежал, и никто его с тех пор не видел.
- Да уж, не очень хочется оказаться запертым в сотовом телефоне, - проговорил Коля, перекладывая содержимое карманов в пакет, который отнес в баню. Вернувшись, он сказал: - Что нужно делать, чтобы открыть «окно»?
- Необходимо очень хорошо представить себе Анделор. Кристалл ведь показал тебе его, к тому же ты помнишь что-то из снов. Чтобы взять меня с собой, ты должен держать меня за руку и действительно пожелать, чтобы я перенесся с тобой.
Николай, оглядев последний раз дачу, произнес:
- Дурная слава этого дома будет отпугивать воров и бомжей, особенно после того как здесь пропадет один молодой человек. Надеюсь, машину они не тронут.
- Не успеют, - сказал Федор и пояснил: - Ты можешь вернуться в тот самый день и час, когда отправишься отсюда, если хорошенько сосредоточишься не только на месте, но и на дате. Или попросишь сделать это отца или брата, не знаю, кто отправит тебя сюда, если ты расстанешься с кристаллом.
- А как же быть с Анделором? Я помню его таким, каким он был пятнадцать лет назад, не окажемся ли мы там, когда я был еще маленьким ребенком?
- Коля, Коля… Я устал тебе повторять. Все зависит от твоих желаний. Если ты захочешь вернуться в современный Анделор, ты должен об этом думать. Понял? К тому же для перемещений во времени необходима длительная подготовка и масса энергии так что не бойся, мы попадем туда в нужное нам время.
- Ну что же, тогда в путь!
Николай взял за руку Федора и закрыл глаза. Он представил себе родной дом, с его синими морями, быстрыми реками. Представил серебристый замок с остроконечными башнями. Он твердил себе: «Анделор, я хочу вернуться туда после пятнадцатилетнего отсутствия, в настоящее время, вместе с Федором». Он повторял и повторял это, пока кристалл на его груди не засиял ярким светом, а вокруг них не образовалось свечение, переливающееся всеми цветами радуги. Открывшееся «окно» поглотило их, и Николай почувствовал поднявшиеся вокруг его тела воздушные завихрения, земля внезапно ушла из-под ног, а потом вернулась снова. Свечение погасло так же, как и камень. Они перенеслись в другой мир.

Глава 7

Первое, что Николай почувствовал в новом мире, это запах прелой, мокрой листвы, смешанный с дымом. Так всегда пахло осенью за городом, когда дачники жгли кучи собранных листьев. Но на дворе стояла не осень, а он находился не в родном Подмосковье, а в незнакомом мире. К тому же там явно что-то горело. Он открыл глаза и огляделся.
Они с Федором стояли на лужайке неподалеку от леса. Николай не сразу смог разглядеть окружающий пейзаж, потому что после яркого света глаза с трудом привыкали к царящему вокруг полумраку. Спустя некоторое время круги в глазах прошли, и, привыкнув к новому освещению, Коля присвистнул:
- Мрачно-то как здесь! И не поймешь, то ли утро, то ли вечер.
- Сейчас, должно быть, уже позднее утро. Посмотри наверх.
Николай поднял голову и некоторое время удивленно рассматривал странное светило размером чуть больше Луны.
- Это Абер, он светит утром, - сказал Федор. - Помнишь, я тебе говорил, что здесь не нужны часы, чтобы знать время суток, - все зависит от освещения. Только вот что странно, сейчас все вокруг должно было бы переливаться зелеными тонами. Ты уверен, что думал именно об Анделоре? Может, это другой мир? Можно я посмотрю на кристалл?
- Да, конечно, - сказал Коля и, сняв с шеи медальон, протянул его Федору. - Только я не совсем понимаю…
Закончить фразу он не успел, потому что его спутник, получив камень, тут же надел его на шею. Кристалл вспыхнул ярким зеленым светом, окутав тело Федора, отчего тот как-то странно выгнулся, запрокинув голову кверху, лицо его исказила ужасная гримаса, а потом он согнулся пополам и повалился на землю. Николая той же вспышкой света отбросило на несколько шагов в сторону. Мотнув головой, не понимая, что произошло, он встал на ноги, но ничем не мог помочь бьющемуся в конвульсиях Федору, потому что его накрыло полупрозрачным куполом, не подпускающим Колю. Наконец свет погас, он подбежал к распластавшемуся на земле Федору и потряс его за плечо:
- Эй! С тобой все в порядке? Ты жив?
Фигура зашевелилась, и Коля с облегчением вздохнул.
- Что произошло? Зачем ты надел кристалл? - спросил он, помогая Федору подняться.
Все еще пошатывающийся Федор поднял голову и посмотрел на Николая. Тот, не поверив своим глазам, отшатнулся, его горло сдавил крик, который никак не мог вырваться наружу.
С ужасом, сковавшим все тело, Коля смотрел на метаморфозу, происходящую с Федором. Его тело каким-то образом усохло, так что костюм, теперь уже рваный и грязный, болтался на нем как на вешалке. Кожа на руках покрылась волдырями, вены вздулись, ногти отросли и загнулись вниз. Но самое ужасное творилось с некогда приятным лицом. Кожа на нем стала морщинистой, бугристой и сильно обтягивала череп. Волосы отросли до плеч, наполовину выпав. Единственное, что осталось прежнего, так это черные кустистые брови и черные глаза, поблескивающие из-под полуопущенных век. Они смотрели холодно и безжалостно. Это были глаза безумного убийцы из самых страшных его сновидений.
- Ты… ты, - только и сумел выдавить он.
Существо растянуло тонкие губы в кривой ухмылке, показав даже не зубы, а клыки животного.
- Рад с тобою познакомиться, дорогой племянник, меня зовут Фаридар.
Коля все еще стоял пораженный и смотрел на колдуна расширившимися от ужаса глазами.
- Ну? Что же ты не поздороваешься со своим дорогим дядей? Не бросишься ему на шею? Или, может, хотя бы руку подашь?
- Что, черт возьми, происходит? - наконец пришел в себя молодой человек. - Как ты здесь оказался? Где Федор?
- Ого! Столько вопросов сразу. Ты не растерял свою любознательность, - с ухмылкой сказал Фаридар. - Видишь ли, не было никакого Федора, точнее, все это время им был я. Федор - Фаридар, неплохо я придумал?
- Но… Но… Он был не такой, как ты, даже внешне.
- А ты думал, я всегда был таким уродливым? Ты видел меня таким, каким я был раньше, до того, как принял черную магию кристалла. Зло, оно портит человека даже внешне. Когда меня изгнали в темный мир, то есть на Землю, воистину мерзкое местечко, - при этих словах Фаридар скривился и сплюнул, - где нет ни капли волшебства, где я не мог колдовать даже на простейшем уровне, на что и рассчитывал мой братец, я думал, мне пришел конец. Лишенный своих способностей, я скитался по миру, ко мне вернулся мой обычный вид. Я не знал, что мне делать, пока в самый отчаянный час не почувствовал колебание в пространстве, потому что чужак на Земле может ощутить присутствие «земляков», и понял, что кто-то еще прибыл в темный мир. Сначала я подумал, что это кто-нибудь из моих ближайших сторонников, спешащий мне на выручку, но время шло, никто не появлялся. Тогда я решил сам искать гостя. У меня был стимул, к тому же я понял, что кое-какие способности у меня все же остались, а именно гипноз, в принципе и так распространенный на Земле, и проникновение в сознание животных и людей. Много времени провел я в поисках, пока не увидел тебя. Каково же было мое изумление, когда я заглянул в твой разум. Я увидел много интересного для себя, в том числе и то, как мне вернуться в Анделор. Но я знал, что мне ни в коем случае нельзя торопиться, подталкивать тебя, чтобы не вызвать подозрений. Именно тогда я придумал душещипательную историю про отважного телохранителя, который дал обет во что бы то ни стало найти тебя, даже ценой вечного изгнания. Мило, не правда ли?
- Зачем? Зачем тебе нужно было придумывать все это?
- Да потому что для меня единственным способом попасть сюда было твое искреннее желание взять меня с собой. Все, что я рассказал тебе об этом мире, - правда, за исключением моей скромной личности. Видел бы ты, как выглядят настоящие гипносы… - Фаридар растянул рот в кривой ухмылке. - Маленькие, уродливые, с огромной головой и выпуклыми глазами. Не помню, что стало с уродцем, призванным следить за твоими мыслями. Помер, наверное, как и большинство тогда. Но факт есть факт, ты поверил мне, раз я здесь. Под дулом пистолета ты бы попал сюда один, потому что твои желания не могут быть подвергнуты физическому насилию.
Коля слушал колдуна, и чувство страха уступало место гневу и ненависти к этому чудовищу, обманувшему его. Кроме того, он ужасно злился на себя за доверчивость. Злился на то, что позволил Фаридару обвести себя вокруг пальца как мальчишку. «Как я мог довериться этому человеку, сидеть с ним за одним столом и слушать его лживые речи? Но что самое страшное, - подобная мысль словно ударила молотом по голове, - это что я вернул из изгнания самого могущественного колдуна всех времен. Что теперь он сделает, вновь обретя былое могущество? Соединит три кристалла? Слишком знакомая картина, я уже видел это в своих снах. Они ведь предупреждали меня, а я не понял. Моя семья, маленький брат. Маленький? Но ведь он старше меня на два года, ему сейчас должно быть двадцать лет. Но если сны имели пророческий смысл, тогда почему все в них обстояло так, словно эти события уже произошли пятнадцать лет назад?»
Проносившиеся с огромной скоростью мысли Николая были прерваны хохотом Фаридара.
- Да потому, что это и было пятнадцать лет назад! Ты ведь не забыл, что я с легкостью могу прочитать твои мысли? Именно это я увидел в твоих воспоминаниях - мой триумфальный приход. Наконец-то я смогу обладать тем, о чем всегда мечтал, - объединенным кристаллом!
- Это невозможно! - закричал Коля, щеки его пылали. - Это все в прошлом!
- Для тебя в прошлом, а для меня в будущем. Для настоящего мага не существует временных рамок. У меня камень и достаточно могущества, чтобы вернуться на пятнадцать лет назад и все сделать так, как я хочу. Только надо проследить, чтобы тебя, маленького, выкинуло в темный мир с кристаллом. Надо ведь, чтобы ты спас меня от изгнания, прибыв ко мне на «помощь». Именно это я и увидел тогда, когда смотрел на тебя глазами ворона. И вот все случилось. Видишь, как темно вокруг? Это мой мир, где я Царь и Бог, а для тебя и твоей семьи в нем нет места.
Не помня себя от охватившего гнева, с одним лишь желанием стереть эту гадкую ухмылку с лица мага, придушить его голыми руками, Коля бросился на Фаридара. Но не успел он сделать в его сторону и шага, как почувствовал стальные тиски, сомкнувшиеся вокруг горла. Он схватился за шею, надеясь разжать руки, сдавившие ее, но, к своему ужасу, ничего не нащупал. Фаридар стоял неподалеку, не делая ни единого жеста, просто душил Колю своей магией, хладнокровно наблюдая, как тот повалился на колени, безуспешно пытаясь избавиться от невидимых рук, хватая ртом воздух, как выброшенная на берег рыба.
Дышать становилось все труднее и труднее, перед глазами поплыли черные круги. Теряя сознание, Коля посмотрел в черные, без белков, глаза колдуна и понял, что сейчас умрет. Вот так, без героических сражений, славы и поцелуев прекрасной дамы. Родители будут считать его без вести пропавшим и каждый день ждать его возвращения, в то время как его уже не будет в живых.
Но внезапно хватка ослабла. От стремительно ворвавшегося в легкие спасительного воздуха Коля закашлялся и еще некоторое время лежал, согнувшись, на земле. Отдышавшись, он поднялся на ноги.
- Теперь ты видишь мое могущество, - спокойно проговорил маг. - Скажу честно, Коля, ты мне понравился, и я хочу предложить тебе присоединиться ко мне. У тебя талант к волшебству, хоть ты и не прирожденный маг. Помнишь, один колдун на семью раз в пятьсот лет. Такой шанс выпал на мою долю.
- Как тебе удалось скрыть это? Почему тебя сделали Хранителем? - потирая горло, хрипло сказал Коля.
- О-о, это слишком долгая история, боюсь, сейчас мне некогда ее рассказывать, но, может быть, когда-нибудь я и расскажу тебе об этом. Кроме ответов на все твои вопросы я предлагаю тебе жизнь, полную удовольствий. Пойдем со мной, и ты получишь все.
- Зачем ты предлагаешь мне все это? Ты ведь знаешь, что я откажусь.
- Ну для очистки совести. Знаешь, я и так слишком много времени провел с тобой, объясняя сложившуюся ситуацию. Но мне необходимо было вернуть свои прежние магические силы, и теперь, когда я полностью восстановился, пора отправляться назад, в прошлое, и занять принадлежащий мне трон. А ты? Тобой займутся мои верные убийцы, которых я пошлю через пятнадцать лет, то есть сейчас, зная время и место нашего прибытия. Всего хорошего, дорогой племянник, мы больше не увидимся. Хотя нет, - засмеявшись, уточнил колдун, - маленький ты, правда, не поймешь, кто я, но потом будешь видеть меня в своих кошмарах до самого конца твоей очень короткой жизни.
Фаридар дотронулся до висящего на груди кристалла, его тело опять окутал зеленый свет, и через несколько секунд колдун растворился в воздухе.
Коля, с отчаянием сжав кулаки, смотрел, как пропал маг. Он ничего не мог сделать, не мог помешать, потому что был слишком слаб, наивен и глуп. Он сам привел в свой родной мир это чудовище и таким образом разрушил все. По его вине убили его семью, всех, кого он любил здесь, а в том, что Фаридар сделал это, у него не было ни малейших сомнений. В тех черных глазах не было ни капли жалости и сострадания.
- Я найду тебя и отомщу за все, что ты сделал со мной и моими близкими! - прокричал Николай, обращаясь к тому месту, где еще мгновение назад стоял ухмыляющийся колдун.
Как будто бы в ответ на его крики послышался резкий свист, и что-то обожгло Колину щеку. Дотронувшись до нее, он почувствовал текущую из царапины кровь. Еще свист - и что-то воткнулось в землю у его ног. Внутри его все похолодело - это была стрела. Он вгляделся в даль и увидел приближающиеся силуэты вооруженных людей. Их было человек десять. «Убийцы», - понял Коля и под градом стрел бросился к находившемуся неподалеку лесу. Он бежал, виляя из стороны в сторону и пригибаясь к земле, чтобы в него сложнее было попасть, ругая себя на чем свет стоит за промедление. Он старался не смотреть, как тут и там в землю вонзаются острые стрелы, проносясь в каких-то миллиметрах от него.
Спасительные деревья были уже совсем близко. Никогда в своей жизни Коля так резво не бегал, никогда еще от быстроты ног не зависела его жизнь. Уже почти достигнув леса, он вдруг поскользнулся на мокрой траве и упал. И вовремя, потому что там, где еще секунду назад находилась его голова, пролетела стрела и воткнулась в ствол дерева. Не оглядываясь назад, Николай бросился в самую гущу леса. Конечно, бежать стало сложнее, но зато и стрелам было труднее настичь его. Он слышал за своей спиной шорох листьев и короткие фразы на странном, рычащем языке.
Чем дальше продвигался Коля, тем гуще и непроходимей становился лес. Ветки хлестали его по лицу, цеплялись за его ноги, мешали идти. Сзади все еще слышался то удаляющийся, то приближающийся хруст ветвей. «А вдруг они, как собаки, будут преследовать меня по запаху? Тогда у меня нет шансов спастись». Продираясь сквозь чащу, Коля увидел небольшой просвет между деревьями и нырнул туда. Следующее, что он почувствовал, была уходящая из-под ног почва, и он куда-то провалился.
Яма, куда его угораздило попасть, оказалась приличной глубины. Приземлившись, он почувствовал резкую боль в подвернувшейся правой ноге. Сдавленный стон вырвался из его горла. Кричать он не смел из-за опасения быть обнаруженным преследователями. Однако что-то подсказывало ему, что убийцы, скорее всего, пробегут мимо, не учуяв его, потому что вокруг стоял резкий запах тухлятины, похожий на сероводород. Или они, увидев, куда он провалился, решат, что с ним все кончено. Первое предположение было бы предпочтительнее. Молодому человеку совсем не хотелось познакомиться с обитателем этой вонючей дыры. Некоторое время он лежал не шевелясь, прислушиваясь к доносящимся сверху звукам. Слышно было плохо, - видимо, провал и впрямь был глубоким. Глухие голоса вскоре удалились, но он все еще боялся пошевелиться, чтобы не привлечь внимание уже даже не преследующих его солдат, но хозяина этой ямы.
Через некоторое время он рискнул сесть и тут же скорчился от боли в подвернутой ноге. В окружающей мгле ничего невозможно было разглядеть, поэтому он просто ощупал лодыжку. Так и не определив, вывихнута она или сломана, он понял одно: если он и сможет идти, то очень медленно, что в его ситуации равносильно смерти.
Стараясь не сильно опираться на травмированную ногу, Коля с большим трудом встал. Он все еще не мог привыкнуть к темноте. Не помог даже старый испытанный способ, позволяющий быстрее освоиться во мраке, - несколько раз закрыть и снова открыть глаза. Но он все еще ничего не видел. Ему опять показалось, как тогда, перед заброшенным домом, что эта тьма почти осязаема. Мотнув головой и отогнав жуткие мысли, начинающие закрадываться в его голову, Коля сделал несколько шагов в сторону и уперся в стену, гладкую и склизкую. Даже если выход отсюда находился на досягаемой высоте, он все равно не смог бы вылезти наружу. Оставалось только двигаться вдоль стены и выяснить, куда он угодил: то ли в тоннель, то ли в охотничью яму.
Опираясь на стену, Николай потихоньку начал передвигаться и через некоторое время понял, что это все-таки тоннель. Чтобы найти выход из него, рассуждал он, нужно ориентироваться по воздуху, ведь у поверхности он не должен быть таким затхлым и тем более вонючим. А еще нужно идти по наклону вверх, так скорее доберешься до поверхности, а не забредешь в недра этого лабиринта неизвестно в чьи лапы.
Как назло, мерзкий запах становился все сильнее, и земля под ногами как будто бы пошла по уклону вниз. Николай остановился. Он понял, что ошибся и пошел не в ту сторону. Поврежденная нога болела все сильнее, очень хотелось пить, и Коля решил немного передохнуть. В такой темноте, где не ощущалось ни расстояния, ни времени, трудно было определить, сколько он прошел. Он даже не мог понять, как долго находится в этом лабиринте. К тому же сказывалась проведенная накануне в разговорах бессонная ночь.
Им постепенно овладели отчаяние и паника. «А вдруг этот тоннель никогда не кончится? Или у меня не хватит сил добраться до выхода, или меня тут кто-нибудь сожрет, или я просто умру от этой вони. Эх, надо было хотя бы выспаться, - думал Коля, присаживаясь и вытягивая ноги. - Зачем я вообще отправился в этот мир? Еще вчера единственное, что меня заботило, так это подготовка доклада, сегодня же меня чуть не задушил ужасный колдун, язык не поворачивается назвать его дядей, едва не застрелили посланные им убийцы, а теперь я сижу черт знает в каком лабиринте и неизвестно, выберусь из него или нет».
Он устало прикрыл глаза и облокотился о стену. «А еще говорят, что сероводород полезен для здоровья. Интересно, что бы сказал Витька, увидев меня в таком положении. А Вера?» Он вспомнил ее яркие зеленые глаза, мягкие и длинные каштановые волосы, пухлые губы. Вспомнил, как они впервые встретились в ГУМе, когда он с друзьями выбирал там подарки девчонкам на Восьмое марта. Вера стояла около одной из витрин и что-то живо обсуждала с подругами. Больше всего Николая поразил тогда ее смех, веселый и журчащий, как весенний ручей. Наверное, он влюбился в нее с первого взгляда, точнее, с первого звука. Неужели это было всего три месяца назад. А кажется, что прошла вечность… «Я ей так и не перезвонил, а теперь вообще неизвестно, увижу ли когда-нибудь… А родители? Они, наверное, с ума сходят от волнения. Стоп».
Коля открыл глаза и жестко проговорил в темноту: «Тоже мне мямля. Если ты будешь и дальше просиживать здесь свой зад, то точно не выберешься наружу. Вряд ли стоит дожидаться прилета волшебника «в голубом вертолете», нужно искать выход самому. Я хочу снова увидеть тех, кого люблю, к тому же надо еще кое-что исправить там, на поверхности».
Он заставил себя встать и заковылял в противоположную сторону. Идя по одной стороне тоннеля, было трудно определить, имелись ли разветвления в пути или нет. Если и были, то Коля наверняка их не заметил, как не видел ничего вокруг. Эта кромешная тьма уже порядком надоела, хотелось увидеть хоть каплю света. Вдруг что-то хрустнуло под его ногой. Он вздрогнул, но не стал наклоняться - исследовать то, что он только что раздавил, не было никакого желания. Через несколько минут опять раздался такой же хруст. На этот раз он наклонился и пошарил возле своей ноги. Коля нащупал некий предмет, длинный, сужающийся посередине и расширяющийся к концам. Мурашки побежали по его спине. Это была кость, только непонятно какая - человеческая или звериная. Он бросил ее на землю, и кость упала с глухим звуком, на что-то еще. Коля протянул руку и наткнулся на нечто гладкое, округлое, с двумя отверстиями по бокам, это очень было похоже на… Он с омерзением отдернул руку. Даже в такой темноте он понял, что это был череп, похоже человеческий. Задерживаться здесь совсем не хотелось, и Коля, насколько мог, убыстрил шаг.
Он шел еще долго, по крайней мере, ему так показалось, когда, к его радости, пахнуло свежим воздухом, а это значило, что выход где-то близко. И тут он снова услышал хруст. Сначала подумал, что опять наступил на что-то, но потом с ужасом понял, что звук доносится сзади. В царящей здесь мгле, когда нервы натянуты до предела, этот хруст показался Коле жутким грохотом. Он почти что побежал, подпрыгивая на одной ноге. Звук нарастал. Теперь это был глухой, приближающийся шелест, как будто кто-то протискивал большое тело между стенками тоннеля. Кто-то преследовал его.
Теперь Николай понял, почему стены были такими ровными и склизкими. Похоже, он попал в обиталище некоего гигантского червя, который проделал такие тоннели, двигаясь под землей. Все бы ничего, только это существо, судя по найденным костям, было плотоядным. Вот почему солдаты Фаридара не сунулись сюда в погоне за ним, никому не хотелось быть съеденным заживо.
Между тем существо, похоже, учуяло убегающую от него добычу, издало довольно странный булькающий звук, и Николая обдало резким запахом тухлятины, от которого он чуть не лишился сознания. «Забавный способ охоты - парализовать жертву своим жутким дыханием, а потом просто съесть… Быстро, вкусно, без забот и хлопот. Только со мной такой номер не пройдет». Коля сорвал с себя куртку и прикрыл ею нос. Стало немного легче. Он бежал, моля Бога о том, чтобы догоняющий его сзади червяк был единственным в этом тоннеле и никто не поджидал бы его за следующим поворотом с открытой пастью.
Шелест приближался, теперь было слышно лязганье многочисленных пластинок-челюстей, работавших в предвкушении ужина. Каким бы большим по величине ни было это существо, оно быстро и ловко продвигалось между склизких стен тоннеля. Забыв про больную ногу, Коля мчался по идущей вверх поверхности.
Вдруг ему в лицо подул свежий ветер. Выход был где-то совсем рядом. В тот же самый момент он услышал такой же отвратительный шелест откуда-то сбоку. Это свидетельствовало только об одном: в норе живет не один обитатель. Второй червяк полз Коле наперерез. Он не видел его, но обострившийся до предела слух вполне компенсировал недостаток зрения.
Стоит ему остановиться, как его тут же сожрет ползущий сзади монстр. Если он не успеет проскочить мимо появившегося второго, то окажется зажатым между двумя тварями, и тогда бежать будет уже некуда. Останется только ждать, когда добыча; то есть он сам, достанется более сильному и удачливому охотнику. Такая перспектива совсем не радовала. Из последних сил Коля бросился вперед, с отчаянием понимая, что все равно слишком медлителен, что характерный шорох приближается с угрожающей скоростью, становясь громче и громче. Он понял, что достиг разветвления в тоннеле и вот-вот столкнется со вторым червем. Тогда он сделал единственное, что пришло ему в голову. Он оттолкнулся и прыгнул, ощущая, как что-то скользнуло по его спине, приземлился одновременно на руки и ноги, тыкнувшись при этом носом в землю. А потом как можно быстрее вскочил и бросился бежать. Сзади послышался громкий визг и звук столкнувшихся тел.
Он успел! Проскочил прямо перед самым носом, или что там у этой твари вместо него, а оба охотника не смогли вписаться в один узкий проход.
Однако радость его была недолгой. Какой-то из червей все-таки вырвался вперед и теперь, яростно фыркая, догонял чуть не улизнувшую добычу.
Раздался второй булькающий звук; выпущенный монстром парализующий смрад стал невыносим, от него уже не спасала никакая куртка, и тут впереди забрезжил свет. Не помня себя от радости, Николай наконец выскочил из тоннеля. На воле шел дождь, и юноша вмиг промок до нитки, но это его мало беспокоило. Он убежал от этих тварей, он спасся! Хватая ртом живительные капли воды и вдыхая свежий воздух, он сбавил скорость.
Пробежав еще вперед, Николай, тяжело дыша, обернулся и под черными сводами входа в тоннель разглядел наконец своего преследователя. Как он и предполагал, это оказался огромный, метров пять в диаметре, жирный червь светлого цвета, хотя какого именно - при таком освещении сказать было трудно. Как у всех подземных обитателей глаза у него отсутствовали, вместо этого было отверстие, через которое он и пускал свой отравляющий газ, а ниже располагался рот, в котором в три ряда щелкали пластины, обрамленные небольшими хоботками, - видимо, для проталкивания пищи. Червяк немного высунул свое белесое тело из тоннеля в надежде еще ухватить свою жертву или просто по инерции выехал из лаза. Коля заметил по бокам существа черные полосы, по всей видимости железы, выделяющие слизь для лучшего скольжения по тоннелям.
Все еще опасаясь, что червяк сможет достать его, Николай, не сводя с него глаз, попятился подальше от этого ужаса. Поэтому он не заметил, что лаз, через который он выбрался на поверхность, находится на плато, на самом верху холма. Он внезапно почувствовал, что левая нога его поехала куда-то в сторону, боль в правой усилилась. Он все равно не успел бы на нее опереться, потому что было ужасно скользко, и в следующее мгновение покатился со склона вниз.
Земля была практически голой, деревья тут не росли, а попадающиеся жалкие кусты и пучки травы с легкостью вылезали из мягкой и влажной почвы, стоило только за них ухватиться. Коля не мог ни за что зацепиться, чтобы затормозить, и продолжал съезжать вниз. Грязь и слякоть только прибавляли скорость. Перекатившись на спину, впереди Коля разглядел острые камни, не оставляющие никакого шанса уцелеть при столкновении с ними. Его мозг лихорадочно работал, ища пути к спасению. Всмотревшись внимательнее, он заметил между камнями небольшую быструю речку, текущую с холма. Проследив ее путь вверх по течению, он увидел несущийся поток недалеко от себя. Это был единственный выход, только бы ему удалось поместиться в русле. Перекатываясь со спины на грудь, он вскоре скользнул в достаточно широкий овраг. Быстрое течение подхватило его как перышко и понесло вниз с ужасающей скоростью. Камни становились все больше и ближе.
Обдирая руки и ноги о каменистое дно речки, Коля пытался хоть немного притормозить, иначе просто вылетел бы из оврага при резких поворотах. Чтобы избежать столкновения с огромными камнями, он, как мог, лавировал в быстром потоке воды. Ему припомнились подобные горки на водных аттракционах. «Еще и деньги за это платят», - подумал он, в очередной раз увернувшись от нависающего камня. Наконец скалы миновали, и Николай уже мысленно поздравлял себя с очередным спасением, как с ужасом увидел, что впереди речушка обрывается и падает в пропасть и тормозить уже не было возможности. Не в силах больше бороться с течением, он зажмурил глаза и набрал в легкие побольше воздуха.
Уже третий раз за этот сумбурный день Коля падал в неизвестность. Шлепнулся он не, в воду, как ожидал, а в какую-то вязкую жижу, которая с глухим всхлипом сомкнулась над его головой. Барахтаясь в ней, молодой человек не сразу сообразил, где дно, а где поверхность. Наконец, расслабившись, он позволил своему телу всплыть на поверхность, слегка помогая себе руками. С трудом разлепив глаза, он увидел вокруг одну жидкую глинистую грязь, разбавленную падающей сверху водой. Это, конечно, было не болото, но добраться до твердой почвы Коле стоило последних сил. Отплевываясь и откашливаясь от попавшейся в рот глины, он на четвереньках выполз на берег. Здесь силы покинули его, и он потерял сознание.

Глава 8

Шум ветра в ветвях деревьев, приближающийся скрип колес, посапывание натруженного животного, песнь извозчика. Удивленные голоса. Какой странный сон. Странный и какой-то слишком реальный. Почему-то очень холодно, кожа на теле стянута высохшей грязью. Как он сюда попал? Почему лежит на земле, весь в глине, и чувствует себя так, будто всю ночь таскал мешки с цементом? В конце концов, кто и зачем теребит его за плечо? Еще не совсем придя в себя, Коля открыл глаза.
- Эй, смотри-ка, живой! - сказал густой бас.
- Ты уверен, что это не гоблин? - поинтересовался другой, более юный голос.
- Совершенно точно, хотя бы потому, что у гоблина четыре руки, а у этого всего две.
- Точно, - облегченно вздохнул второй, - в глине не заметил. Если это человек, то что он здесь делает? Холодновато на улице, чтобы принимать грязевые ванны.
- Помолчи, Эрик, видишь, парню плохо. Дай ему прийти в себя как следует. Помоги лучше довести его до повозки.
Сильные руки подхватили Колю, куда-то подвели и усадили на что-то мягкое и теплое. Внезапно он вспомнил последние кошмарные часы, проведенные в этом мире. В его сознании замелькали сменяющие друг друга кадры: падение с холма, подземные черви, блуждание по темному тоннелю, преследующие его убийцы и страшное, бугристое лицо Фаридара с холодными, черными глазами. Коля вздрогнул, разлепил глаза и взглянул на окружающих его людей.
Рядом с ним стоял высокий мужчина богатырского телосложения, одетый в кожаные брюки и жилетку, из-под которой торчала простая белая рубаха. Широкое и добродушное лицо мужчины украшала густая светлая борода. Волосы у него были длинные, собранные сзади в хвост и почти белые. Его проницательные карие глаза участливо смотрели на Николая. Поодаль прислонился к дереву мальчишка, года на два младше Коли, - видимо, сын богатыря, так как внешнее сходство было очевидным. Те же черты лица, такие же внимательные карие глаза, светлые, правда не очень длинные, волосы. Одет он был в белую рубаху, как и отец, и в такие же штаны. У обоих на ногах были высокие сапоги. За поясом у мужчины торчал огромный охотничий нож, за спиной у мальчика болтался лук и колчан со стрелами.
Сидел Коля на шкуре в открытой повозке, в которую было запряжено самое забавное существо, когда-либо виденное им. Оно очень походило на осла, только толще, спину и шею его покрывала густая и длинная светлая шерсть. Ноги его были короче, а уши длиннее. Самым смешным было наличие двух хвостов, так что он смахивал надоедавших мошек с обеих сторон одновременно.
Увидев заинтересованный взгляд Коли, мальчишка произнес:
- Его зовут Брут. Кстати, я Эрик, а это мой отец - Артис.
- Спасибо, сынок, я бы сам не представился, - пробасил богатырь. - А как зовут тебя, незнакомец в глине?
- Я… меня зовут Коля. Николай.
Отец и сын переглянулись.
- Как? Николай?
- Да. А что?
- Странное имя, никогда такого не слышал, - пожал плечами Артис.
Коля подумал, что лучше промолчать, а не вдаваться в подробности необычного происхождения своего имени. Вдруг его осенило: почему он понимает этих людей, а они понимают его? Он явно говорит на другом языке, но только вот откуда он его знает? Так и не разобравшись, он решил, что тут действует магия или при переносе в другой мир кристалл снабдил его знанием местного языка. Как бы то ни было, но он может общаться с местными жителями.
- Откуда ты, Николай? И что ты делаешь здесь?
Коля лихорадочно придумывал, что ответить. После случая с Федором он боялся доверять кому-либо вообще. Этот огромный человек только с виду такой добродушный. Кто знает, что он с ним сделает, если узнает об истинном происхождении незнакомого молодого человека. К тому же он мог вообще ему не поверить. Звучало как-то дико: «Здравствуйте, я прибыл из другого мира. Не приютите ли вы меня у себя дома?» С другой стороны, такое объяснение могло быть совершенно нормальным здесь, на Анделоре. Но что-то подсказывало Коле, что стоящие перед ним люди не привыкли видеть в этих местах чужестранцев, и решил не рисковать.
- Я живу за тем холмом, - соврал он.
- Не знал, что там кто-нибудь живет, - удивленно протянул Артис, - там лес, тянущийся на многие дни пути.
Николай закусил губу:
- Так я пришел сюда в поисках еды. Сейчас стало совсем худо, последние животные покинули наши края. Вот меня и послали охотиться сюда.
Судя по изменившемуся взгляду богатыря, он попал в точку. Похоже, про голод, царящий в здешних окраинах, тот знал не понаслышке.
- А где же твой лук или хотя бы нож? - подозрительно спросил мальчик. - Не собирался же ты ловить кабана голыми руками?
Коля мотнул головой в сторону глинистого озерца:
- Все там, на дне, - при этом он театрально хлюпнул носом и опустил голову вниз.
- Ты что, ловил добычу в глине? - хохотнул Эрик, получив при этом подзатыльник от отца, который, цыкнув на сына, в ожидании ответа уставился Колю.
- Конечно нет, - состроив вид оскорбленной невинности, сказал он. - Я забрался наверх, чтобы получше осмотреть окрестности. Когда заметил неподалеку стадо кабанов, так заторопился к ним, что поскользнулся на мокрой траве и упал вниз, прямо в это озерцо. Естественно, все оружие пришлось скинуть, чтобы выплыть. - Коля сам удивился своему убедительному вранью.
- Ладно, - почесав бороду, проговорил Артис. - Не оставлять же тебя в таком виде, да еще и безоружного. В этих местах сейчас небезопасно. Поедем к нам, там помоешься и обогреешься. Денег за ночлег, конечно, у тебя нет. Придется тебе тогда его отработать. Сарай починить нужно, да и в доме кое-какая работа имеется. Ну что, идет?
- Конечно! - просиял Коля. Ему так хотелось домашнего уюта, что уже совсем не заботили меры предосторожности. К тому же стоящие перед ним люди казались порядочными. С другой стороны, Федор тоже выглядел таким. - Я с радостью помогу вам чем смогу.
- Хорошо, - удовлетворенно кивнул богатырь.
- Вот здорово, - засмеялся Эрик, - представляю, какой переполох ты устроишь своим диким видом у нас дома. Давай ты сначала напугаешь мою сестру, она мне так надоела своим вечным нытьем. Я скажу, что мы поймали гоблина и ты ее съешь, если она не будет себя хорошо вести.
- Эрик! А ну марш за глиной, пока она совсем не пересохла! Иначе мать тебя убьет, - смеясь, прогремел Артис.
Эрик, извернувшись и избежав таким образом нового подзатыльника, побежал к берегу озера. Коля, желая помочь пареньку, соскочил с тележки и тут же, охнув, схватился за подвернутую ногу.
- Вывихнул, наверное, при падении, - пояснил он обернувшемуся Артису.
- Сиди уж, - махнул на него богатырь, - моя жена искусная целительница. Дома она осмотрит тебя и вмиг на ноги поставит. - А потом шутливо добавил: - Так что от работы не улизнешь.
Коля опять забрался на повозку и, удобно устроившись, наблюдал за отцом и сыном, набиравшими в мешок размякшую от прошедшего дождя глину. Они, весело переговариваясь, работали слаженно и быстро. Эта семья начинала ему нравиться. «Может, стоит им все рассказать и они помогут найти какой-нибудь выход. По крайней мере, можно будет получить информацию, касающуюся Фаридара, местных нравов и обычаев, уже не вызывая подозрений. А вдруг они работают на мага? Хотя непохоже. Однако не стоит пока торопиться, подожду, а потом буду действовать по обстоятельствам».
Тележка, запряженная двухвостым ослом, медленно тащилась в гору. Эрик устроился рядом с Колей и, похоже, засыпал, так как голова его все более наклонялась вниз, на обнятые руками колени. Артис сидел спереди и периодически издавал какой-то странный звук, похожий на шипенье змеи. Николай хотел было спросить, зачем он это делает, но вскоре понял сам, что таким образом Артис подгоняет притормаживающего Брута. Небольшое, но, по всей видимости, выносливое животное, услышав этот звук, сразу же ускоряло темп, забавно перебирая коротенькими ножками.
Поскольку Эрик заснул, а Артис был занят управлением повозкой, Коле ничего не оставалось, как глядеть по сторонам, изучая новое место, в которое он попал.
«Страна вечных сумерек» - так он окрестил Анделор. Несмотря на то что небо было чистым и сейчас там находилась Астелл, средняя, но самая большая из звезд этого мира, указывающая на дневное время суток, освещение напоминало облачный земной день. Коля с ужасом осознал, что провел в подземелье больше времени, чем представлял. Как будто кто-то накрыл темной линзой этот мир. Он даже представлял кто - Фаридар. При одной мысли об этом чудовище его вновь охватил гнев, который рвался наружу и требовал мести и в то же время вызывал злобу на собственное бессилие чем-либо помочь, невозможность что-либо исправить. Коля тяжело вздохнул и разжал кулаки. Чтобы отвлечься, он опять стал изучать окрестности.
Они ехали по дороге, проходящей сквозь лес. От прошедшего дождя ее размыло, поэтому повозку постоянно кренило то вправо, то влево. Вокруг расстилался довольно однообразный пейзаж - деревья с опавшими листьями, голыми сучьями и толстыми стволами. Через похожую чащу ему уже довелось пробираться, спасаясь от преследующих его убийц. Чувствовалось, что лес этот был очень древним. Николай любил подобные дремучие леса, в которых ощущалось спокойствие, безразличие к царящей вокруг суете. Ему нравились чистый, насыщенный кислородом воздух, пахнущий мокрой листвой и грибницей, шум играющего в листве ветра, звонкое и разнообразное пение птиц. Этот анделорский лес фактически ничем не отличался от привычного подмосковного. Некогда он был таким же красивым и сказочным, как и милые сердцу, родные рощи. Даже сейчас, темный и мрачный, он вызывал у Коли только теплое чувство.
Они ехали еще долго, прежде чем дорога не пошла по склону вниз и повозка не поехала быстрее. Лес закончился, и у Коли возникло ощущение, что он только что расстался со своим могучим защитником и покровителем. И ему странно было видеть, с каким облегчением вздохнул Артис, увидев открывающуюся впереди равнину.
Уже начинало темнеть, когда они подъехали к городу. Коля с интересом рассматривал его кривые улочки, дома, в основном двухэтажные, необычной постройки. Их основания представляли собой круг или овал, а крыши нависали над ними полусферами. В целом строения своим видом сильно напоминали грибы. Сходство усиливал и странный материал бежевого оттенка. Когда их повозка проезжала почти вплотную к одному из таких домов, Коля протянул руку и потрогал ближайшую стену. На ощупь она была твердой и гладкой. От удивления Коля раскрыл рот - дома были настоящими грибами! По всей видимости, местные жители просто выдолбили в них середину и оборудовали там комнаты. «Сначала гигантские черви, затем грибы-мутанты. Интересно, какие еще сюрпризы ожидают меня здесь?»
- Что, удивлен строениями? - подал голос Ар-тис.
- Признаться, да. - Коля боялся задавать лишние вопросы, но раз разговор пошел в таком русле, значит, подобные дома были редкостью даже здесь. Он решил использовать представившуюся возможность и разузнать об удивительном городке побольше. - Никогда в жизни не видел ничего подобного!
Артис засмеялся.
- Шериам, так называется это место, в своем роде единственный городишко, к тому же довольно древний. Такой вид он приобрел во многом благодаря эльфам, еще в те далекие времена, когда они жили с нами по соседству, в Шериамском лесу.
- Это тот, который мы недавно проезжали?
- Да, именно.
- А почему для жилищ выбрали именно грибы?
- Грибы? - Артис крякнул. - Это очень старая история, почти легенда, если хочешь, я расскажу.
- Конечно!
- Как я уже говорил, это произошло очень давно, еще до того как на наш мир пало проклятие трех кристаллов.
При этих словах Коля вздрогнул.
- Здешние места славились своей плодородной почвой, реки были богаты рыбой, леса - дичью. Мимо проходило большинство торговых путей. Просто идеальные условия для возникновения города. Первые поселенцы, прибывшие сюда, решили построить город, которому не было бы равных во всем Анделоре. В те времена для строительства домов применяли в основном древесину, а не магий (что это за материал, Коля даже не догадывался, но спрашивать не стал). Рядом находился густой лес, куда и отправились дровосеки, вооружившись топорами, в надежде срубить самые высокие и ровные стволы. Не успели они подойти к первым деревьям, как из чащи вышли эльфы. Они даже тогда редко показывались людям, живя в лесах обособленными семьями. Узнав о причинах появления мужчин с топорами в их излюбленном месте, они разгневались. «Это наш дом, - сказали они, - и никто не имеет права вторгаться сюда».
Тогда люди объяснили, зачем они пришли сюда, и эльфы смягчились. После небольшого совещания вперед вышел самый старший из них и велел проводить его до того места, где они хотели бы основать город. Выйдя на поле, где планировалось строительство, эльф что-то долго бормотал, потом вскинул руки, и из земли стали появляться многочисленные грибы. И чем громче говорил старец эльф, тем больше они росли ввысь и вширь. Когда он закончил, перед людьми простерся целый город с домами-грибами. Эльф велел выбрать каждому свой, выдолбить внутри комнаты, оборудовать их на свой вкус. Обрадованные тем, что в один миг они обрели город, которому действительно не было равных на всей земле, люди бросились поскорее занимать жилища. Старец, прежде чем уйти, сказал, что теперь у них нет надобности в древесине для строительства. Он предупредил, что здешний лес находится под особой защитой эльфов и люди могут заходить туда и забирать валежник и сухостой для растопки очага, но строго-настрого запретил вырубать здоровые деревья, иначе им несдобровать. Мало кто поверил угрозам старика, но рубить лес никто не решался.
Время шло, и жителям города понадобилась древесина, для того чтобы мастерить мебель и другие предметы. Привозное торговцами дерево было дорогим, к тому же мало кто хотел покупать его, если под боком находился прекрасный лес. Собравшаяся группа дровосеков из десяти человек отправилась в чащу, чтобы срубить несколько деревьев. Долго они не возвращались. Прошло уже две недели, когда в город добрался один из них, весь окровавленный, без одной руки, с перекошенным от ужаса лицом. Когда он немного пришел в чувство, то поведал ужасную историю, случившуюся с ним в этом лесу. По его словам, он и его товарищи отыскали подходящее дерево и принялись рубить его. Сначала вроде бы все шло нормально. Но когда ствол начал падать, то на телах у тех, кто валил дерево, стали проявляться рваные раны, как будто невидимый топор рубил их так же, как несколько минут назад они кромсали живое дерево. Все девять несчастных дровосеков погибли через несколько минут после того, как срубили злосчастное дерево. У кого-то были перерезаны пополам туловища, оторваны руки, ноги, головы. Единственный выживший, который и поведал эту страшную историю, вспомнил потом, что не сразу включился тогда в работу, а успел лишь срубить ветку с упавшего ствола. Выходило, что каждый дровосек получил те повреждения, которые он нанес живому дереву.
Население Шериама было шокировано тем, что произошло. Городской совет издал указ, запрещающий людям под любым предлогом посещать лес. Впрочем, в том и не было надобности, так как все были напуганы и не горели желанием нарушать данный указ. Со временем этот рассказ превратился в легенду, а указ потерял свою силу. Однако с тех пор, примерно раз в поколение, в лесу периодически пропадают смельчаки, испытывающие судьбу. Говорят, там до сих пор бродят потерянные души людей, ослушавшихся эльфийского завета.
- Вот такая история, - закончил свое повествование Артис. - Этот лес зачарованный, и мы не любим ту дорогу, по которой ехали. У меня каждый раз мороз по коже продирает, когда мы едем к озеру за глиной, но ничего не поделаешь. Хотя рядом с домом у нас и имеется небольшой пруд, глина там плохого качества. К тому же нам необходимы дрова для очага и дичь для пропитания, так что приходится ходить в те места против своего желания.
- Не знаю, мне этот лес понравился, - ляпнул Коля, прежде чем прикусить язык. - Но… это было до того, как я узнал вашу историю, - тут же поправился он.
Артис обернулся и как-то странно взглянул на него, потом произнес:
- Эрик, вставай! Мы приехали.
И повозка затормозила.

Глава 9

Они остановились у входа во двор типичного для этого городишки дома-гриба. В окнах уютно горел свет, пахло готовящимся ужином. У Коли потекли слюнки, теперь он понял, что не ел больше двух суток и был чертовски голоден.
- Дариана! - прогремел богатырь. - Прими в свои объятия мужа, вернувшегося из дальнего похода, и поцелуй сына. Да поскорее, а то есть жутко хочется!
- Такое романтическое начало речи - и такой прозаичный конец, - засмеялась вышедшая из дома женщина.
Коля с удивлением уставился на жену Артиса. Он почему-то решил, что у такого мощного мужчины супруга должна быть ему под стать. Он уже рисовал в уме образ полной, розовощекой женщины, такой, что «коня на скаку остановит, в горящую избу войдет». Перед ним же стояла тонкая, почти прозрачная молодая женщина с белокурыми вьющимися волосами и серыми глазами. Одета она была в длинный сарафан простого покроя.
Следом за ней выбежала девочка лет четырнадцати. На ней было белое платье, едва достающее до колен. Ее худенькое, точеное личико обрамляли длинные светлые кудри. Большие карие глаза удивленно и немного испуганно смотрели на Колю.
- Мама! Кто это? - пропищала девочка, прячась за спину матери.
Дариана, щедро раздающая поцелуи мужу и сыну, только сейчас обратила внимание на прислонившегося к повозке незнакомого молодого человека.
- Я не знаю, Телли, - ответила она дочери, вопросительно взглянув на Николая.
- А это гоблин… - Эрик замолчал под строгим взглядом отца.
- Дорогая, этого юношу мы нашли около озера, - пояснил Артис. - Он пришел из-за холма, чтобы поохотиться в наших краях. Бедняга сорвался вниз со скалы и чуть не утонул в глиняной жиже. Не могли же мы его там бросить. Он поможет тебе по хозяйству в обмен на кров и пищу.
- Меня зовут Коля. - Прихрамывая, Николай вышел вперед и протянул руку.
- Странное имя, ты явно нездешний. - Дариана смерила взглядом высокого молодого человека, качнула головой, а потом, улыбнувшись, добавила: - Что ж, Коля. У меня только одно условие, с которым ты можешь остаться в нашем доме.
- Я сделаю все, что вы скажете.
- Сначала ты должен хорошенько вымыться. Эрик, проводи его в купальню. - Она развернулась и пошла в дом.
- Пошли!
Коля заковылял вслед за рванувшим куда-то за дом Эриком. Когда он прошел на задний двор, то увидел небольшой домик, уже деревянный. «Наверное, семья имеет хороший достаток, если смогла купить древесину», - подумал он.
Внутри его уже ждал Эрик, который объяснил, где находится душевая, так как помещение состояло из двух отсеков. В другом, как сказал мальчик, было нечто вроде сарая, где хранилась всякая хозяйственная утварь. Потом он вылетел из «купальни», и тут же вернулся с большим мягким полотенцем и комплектом одежды, а также парой легких сандалий.
- Ну ладно, ты тут пока мойся, а потом сразу иди в дом.
Оставшись один, Коля осмотрелся. Помещение ничем не отличалось от обычной ванной комнаты: душевая кабинка, неподалеку большая ванна, используемая, вероятно, не очень часто. Шкаф с банными принадлежностями и большое зеркало. Приблизившись к нему и увидев свое отражение, Коля присвистнул: на него глядело существо, облепленное глиной, с торчавшими в разные стороны волосами непонятного оттенка, грязным лицом и в оборванной, висящей клоками одежде.
«Неудивительно, что девочка меня испугалась, с таким видом только в фильме ужасов сниматься. Не знаю, как выглядят здешние гоблины, но, судя по моему внешнему виду, они просто отвратительные». Коля попытался улыбнуться, но высохшая глина стягивала кожу на лице, и вместо улыбки вышла кривая усмешка. «Ну и рожа», - пробурчал он и залез в душ.
Сама душевая была оборудована совершенно обычным «дачным» способом, что немного обрадовало Колю, который увидел хоть что-то привычное в этом чужом для него мире. Дернув за висящую веревку, он подставил свое тело под льющиеся сверху потоки воды. Вымывшись, причесавшись и одевшись в чистую одежду, которая идеально ему подошла, он почувствовал несказанное удовольствие. Настроение улучшилось, и он даже решил поискать что-нибудь наподобие бритвы - отросшая щетина уже сильно раздражала его. К своему удивлению, бритву он нашел прямо на подзеркальной полочке. Выглядела она как совершенно обычное опасное лезвие на короткой ручке. Видимо, Артис использовал ее для того, чтобы ровнять свою великолепную бороду. «Надеюсь, он не обидится», - подумал Николай, подходя к зеркалу. Оттуда на него взглянул уставший молодой человек с осунувшимся лицом. На левой щеке длинной полосой багровел шрам, оставленный летящей стрелой, вокруг шеи чернел синяк - «сувенир от дяди». Большая ссадина на носу, вероятно, появилась от удара об землю, когда он прыгнул мимо червяка в том логове. Все тело было покрыто царапинами и синяками. Но что это? Коле на мгновение показалось, что его отражение шевельнулось, или это уже галлюцинации? Он присмотрелся к зеркалу внимательнее и, проверяя свою догадку, дотронулся до него пальцем. По всей поверхности зеркала от точки соприкосновения с рукой пошли расширяющиеся круги. Такое бывает, когда кидаешь камень в озеро. Через некоторое время зеркальная гладь вновь успокоилась. Это была жидкость, похожая на ртуть, разлитая по стене и держащаяся там против всех законов физики.
- Вот тебе и магия! Свет мой, зеркальце, скажи… Круто! - вслух произнес Коля.
«Кстати, насчет света, - мысленно продолжал он монолог. - Здесь светло, но нет свечей, как же я раньше не подумал об этом? - Он взглянул наверх. Под потолком был прикреплен большой цветок. От его круглой середины и лепестков исходил мягкий, но довольно яркий свет, который разливался по всей комнате. - Понятно теперь, почему сначала он не привлек внимания. Он очень похож на обычную лампу. Однако стоит ли надеяться встретить здесь что-нибудь обычное? Неужели это живой цветок?» В подтверждение этих мыслей к цветку-светильнику подлетел какой-то жучок, сел на него… и тут же был проглочен светящимся шаром. «Понятно, почему здесь совсем не обязательно электричество, зато нужны прожорливые цветы и глупые мотыльки».
Решив, что он уже достаточно налюбовался местной экзотикой, Николай вышел из «купальни», не удержался и заглянул во второй отсек. Ничего удивительного там он не обнаружил. Простые грабли, веники, лопаты, лейки, ведра и еще какая-то хозяйственная утварь. Закрыв дверь, он двинулся к дому.
На улице было довольно тепло, в небе мерцали многочисленные незнакомые звезды, не закрываемые теперь, в ночное время, своими тремя более крупными сестрами. Вокруг было очень тихо и спокойно, с трудом верилось, что здесь возможны такие ужасы, которые пришлось испытать ему ранее. Постояв еще немного на свежем воздухе, он толкнул дверь дома-гриба и вошел внутрь.
Первый этаж состоял из двух полукруглых комнат. Первая, та, что поменьше, была кухней. Вторая - довольно просторной гостиной. Там стоял круглый массивный обеденный стол с полукруглыми лавками, экономящими пространство, придвинутыми к стене. Напротив находился большой камин, а около него стоял мягкий, обитый шкурами диван и два кресла. На потолке красовались два цветка-светильника, по размеру больше, чем в «купальне», которые периодически заглатывали влетающих через открытые окна мошек.
Артис, Эрик и Телли уже сидели за накрытым столом, а Дариана что-то раскладывала по тарелкам. Все четверо отвлеклись на шум открываемой двери и уставились на вошедшего Колю.
- Большое спасибо вам за одежду, она как по мне сшита, - не зная, с чего начать разговор, сказал молодой человек.
В ответ он ожидал услышать всякое, но никак не предполагал, что Дариана, закрыв рот руками, уронит на пол тарелку, которая со звонким ударом разлетится на мелкие кусочки, а Артис смертельно побледнеет.
Словно в замедленном кино, Коля наблюдал, как женщина, не отводя рук от лица, без сил опустилась на лавку, а ее муж, со стоящими в глазах слезами, полными радости и надежды, бросился к нему, схватил его за руку и плюхнулся перед ним на колени, склонив голову.
- М… Мирос? Ваше величество, да как же это? Да что же это? Как вам удалось найти нас? Почему вы сразу не сказали мне, кто вы? Неужели вы нам больше не доверяете? Столько лет прошло, столько лет… - Слезы покатились по его лицу, пропадая в густой бороде.
Коля вырвал свою руку и попятился.
- Вы приняли меня за другого, - глухо проговорил он. - Я не Мирос.
- Нет, это вы, я не мог ошибиться. - Артис пополз за ним на коленях. - Мы ждали, когда вы появитесь, мы так надеялись. - Он почти рыдал.
Николай был шокирован. Он никак не мог предположить, что за такой могучей и суровой внешностью скрывается человек, способный на такие чувства, сохранивший такую преданность его отцу.
- Мне жаль разочаровывать вас, - грустно произнес Коля, - я - не он.
Но, похоже, богатырь совсем потерял голову, он даже не слушал его, а просто что-то бормотал, обнимая его за ноги и заглядывая ему в глаза.
Рассердившись, Коля опустился на колени, обхватил руками широкие плечи мужчины и хорошенько тряхнул его.
- Я не он! Понимаете? - закричал он.
- Артис. - Дариана подошла и, наклонившись, нежно погладила мужа по спине, - конечно, ты обознался. Посмотри, этот юноша еще слишком молод, чтобы быть им. Прошло пятнадцать лет, ты состарился, думаешь, Мирос остался прежним? К тому же у этого мальчика такие яркие синие глаза. Ни у кого из… - Она вдруг осеклась и как-то странно взглянула на Колю.
Молодой человек понял, что поддерживать свое инкогнито дольше совершенно бесполезно. Даже если сейчас Дариана и не поняла, кто стоит перед ней, то наверняка скоро догадается, а Коля уже устал изображать заблудившегося охотника. Ему просто необходима была поддержка друзей, ведь в этом мире он был одинок, у него не было дома, не было семьи, к которой он так стремился. К тому же реакция Артиса на его появление подтвердила всю искренность отношения к нему, он был неподдельно рад появлению Мироса, пусть даже и обознался. Сейчас он так отчаянно смотрел на него, в его глазах светилась такая мольба, что Коля уже не мог продолжать свое вранье дальше, разрушая остатки надежды этого человека. Ему искренне захотелось как-то порадовать и поддержать его. Ведь он был не так далек от истины. «А, будь что будет», - подумал он и произнес:
- Ваша жена говорит правильные вещи, я не Мирос, я только очень похож на него. - И после паузы тихо добавил: - Похож, потому что я его сын.
Тишина повисла в комнате. Артис, похоже очнувшийся, сначала с недоверием, а потом с изумлением посмотрел на Колю. Его жена, кивнув, видимо, своим мыслям, улыбнулась.
- Конечно, - сказала она. - На Элиора ты непохож, потому что у него были светлые волосы и он сейчас должен быть старше тебя. А вот такие синие глаза были только у Даниэля, младшего сына короля. Добро пожаловать домой, принц Даниэль.
- Даниэль! - Довольный Артис поднялся с колен и без особых церемоний сгреб в охапку новоявленного принца. - Сама судьба послала тебя нам в эти темные времена.
- Тогда, пожалуйста, не нарушайте ее планов, задушив меня, - прохрипел Коля, тщетно пытаясь освободиться из богатырских объятий.
Наконец Артис отпустил его, и Коля, закашлявшись, тут же отошел на безопасное расстояние. Наблюдающие эту сцену Дариана, Эрик и Телли дружно засмеялись. Вскоре к ним присоединились Артис и сам «пострадавший».

Предыдущая страница 3 Следующая страница


Власть последнего Хранителя 4

- Тебе необходимо рассказать нам, Даниэль, где ты был все это время и как здесь очутился? - отсмеявшись, проговорил Артис.
- Прошу, не стоит произносить вслух мое настоящее имя. Это может вызвать ненужные проблемы. К тому же я только сейчас узнал, что так меня назвали с рождения. Я привык считать своим имя Николай, но, похоже, здесь оно вызывает подозрения.
- Думаю, для наших мест вполне подойдет имя Кайл. Оно созвучно тому, к какому ты привык, и довольно приемлемо для нас, - заметил Эрик.
- Хорошо, Кайл, - одобряюще кивнул Артис. - Что же привело тебя сюда?
- Одну минуточку! - вмешалась в разговор хозяйка дома. - Вы все обсудите только после ужина.
- Предложение поддерживается! - послышался из-за стола голос Телли.
Дариана мыла на кухне посуду, а Телли убирала со стола. Мужчины допивали ароматный травяной чай. Ужин был очень вкусный, и опасения Николая, что ему придется есть что-нибудь экзотическое, к счастью, не оправдались. Он еще раз убедился, что по большому счету, этот мир особенно не отличается от привычного ему земного. По крайней мере, картофель, овощи и мясо имели свой обычный вкус.
Наконец Дариана справилась с домашними делами и переключилась на Телли. Той уже пора было укладываться спать.
- Ну мам! Почему он остается? - упиралась девочка, указывая на брата.
- Потому что ему уже исполнилось пятнадцать, а тебе нет!
- Ну и что?
- Сколько раз тебе объяснять? Он уже совершеннолетний.
- Так нечестно!
Эрик показал сестре язык, а она хотела было высунуть свой в ответ, но, взглянув на гостя, покраснела и молча отправилась наверх.
- Может, стоило разрешить ей остаться? - робко поинтересовался Коля.
- Правила есть правила, - жестко заявил Артис. - Когда ей исполнится пятнадцать, может ложиться когда хочет. Да ты не волнуйся, она потом все узнает от Эрика. Правда? - подмигнул он сыну.
- Угу, если вести себя хорошо будет.
Они перешли к камину. Дариана принесла плетеный сундучок и стала перебирать находящиеся внутри мешочки и глиняные баночки со странными надписями. По всей комнате тут же распространился аромат сухих трав. Выложив несколько таких баночек, а также еще какой-то большой сверток, она закрыла сундучок и поставила на шкаф.
- Кайл, сначала я осмотрю тебя, а потом уже можете обсуждать все, что вам заблагорассудится, - строго произнесла она. - Садись на пол, на шкуру, а то будет неудобно. Вытяни больную ногу и закатай штанину.
Коля безропотно повиновался. Лодыжка посинела и сильно опухла. Тем временем Дариана бережно развернула сверток и достала большой лист неизвестного растения. Он был желтого цвета, жухлый, с почерневшими краями.
- Это лист видящего растения, - пояснила она, прикладывая его к ноге пострадавшего.
Сначала ничего не происходило, но потом там, где лист плотно прилегал к коже, на его поверхности стали видны сначала вены, сухожилия, потом мышцы и, наконец, кости.
- Да это же самый настоящий рентген! Только экологически чистый и безопасный! - удивленно воскликнул Коля.
- Что такое рен…ген? - Эрик соскочил с дивана и приблизился к Николаю.
- А ну марш на место! Не хватало еще, чтобы ты тут мешался!
- Рентген - это такой аппарат, который позволяет видеть внутренние органы человека. Одно из величайших достижений нашей медицины. Однако если здесь такая сложная процедура делается с помощью обычного растения, тогда я даже не могу представить остальное…
- Это не такой уж простой лист, - задумчиво протянула Дариана. - Фактически это последний в здешних местах, и он почти потерял свои свойства.
- Неужели так трудно достать новый?
- Раньше это было довольно просто, а теперь, когда магия пропадает…
- Что??? - Коля дернулся, и лист соскользнул на пол. Сквозь него постепенно стали проявляться внутренняя структура меха и кожи шкуры, на которой сидел молодой человек, затем появились бежевые волокна пола.
- Я же просила не дергаться! Мы не можем напрасно расходовать оставшуюся магию растения! - Дариана сердито подняла лист с пола, завернула его и убрала обратно. - Хорошо, что я успела разглядеть, что у тебя, Кайл, ничего серьезного, всего лишь небольшой перелом.
- Какая мелочь, - иронично сказал Николай, однако никто сарказма в его голосе не услышал.
- Так, а теперь постарайся не шевелиться, даже если будет немного больно.
Она вновь опустилась на пол, высыпала из глиняного сосуда немного порошка серого цвета прямо на место перелома. Затем закрыла глаза, развела руки в стороны и что-то зашептала. Спустя какое-то время соединила руки ладонями вниз, прямо над Колиной лодыжкой, едва не касаясь ее. Что шептала Дариана, почти невозможно было разобрать, и уж тем более понять, однако внезапно Коля почувствовал легкое жжение в том месте, где порошок соприкасался с кожей. Дариана со все еще закрытыми глазами запрокинула лицо кверху, заговорила громче; и жжение тем временем усилилось, превратившись на один миг в сильную боль, как будто от неожиданного удара обо что-то твердое, а затем все стихло. Серый порошок, покрывавший кожу, исчез. Женщина открыла глаза, вытерла пот со лба:
- Ну вот, как нечего делать!
Только сейчас Коля понял, что нога его больше не беспокоит. Он встал, оперся на нее, даже попрыгал - никаких болевых ощущений при этом он не испытал.
- Осторожнее, кость только что срослась, надо дать ей немного времени, для того чтобы вернуть прежнюю крепость.
- Вы что, волшебница?
- Что ты, - смущенно ответила Дариана, - я всего лишь целительница.
- Но ведь вы только что использовали магию!
- Конечно, ведь без этого нельзя считаться врачевателем. А для того чтобы быть волшебником, надо уметь гораздо больше, чем сращивать переломы.
- Поразительно, в моем мире понадобились бы месяцы, чтобы вылечиться.
- Как это, в твоем мире? - удивленно воскликнул Артис. - Что ты имеешь в виду?
- А… А разве я не говорил вам, что прибыл из другого мира?
- Представь себе, нет.
- Но про рентген-то вы здесь не слышали.
- Да мало ли где, как и что называют. Может, ты из другой страны. Но чтобы так…
- А разве существуют еще миры? - заинтересовался Эрик.
- Существовали, но давно. Точнее, проходы в них, - мрачно ответил Артис. - Однако знали об этом далеко не все. Это, так сказать, был особый дворцовый секрет. Теперь все двери в них закрыты.
- А я думал, что здесь этим никого не удивишь, - проговорил Коля.
- Нет, мой мальчик, удивишь, и еще как. И если вздумаешь кричать об этом на каждом углу, то тебя примут за сумасшедшего и, скорее всего, спровадят в специализированное поселение.
- Мне казалось….
- Вот что, давайте-ка все по порядку, - сказала Дариана, на этот раз обмакивая кусок материи в мазь зеленоватого оттенка и нанося ее на царапину, оставленную стрелой на левой щеке Николая. - Мне кажется, что мы понимали бы друг друга лучше, если бы знали полную историю появления Кайла в нашем мире, а уж затем можно обсудить возникшие вопросы.
- Только что хотел предложить то же самое, - шутливо протянул Эрик.
- Думаю, вы правы. - Коля вздохнул и начал свой рассказ.
Он поведал все без утайки: про свое необычное появление на Земле пятнадцать лет назад, про родителей, которые воспитали его как своего родного сына, в общих чертах описал детство, учебу в институте. Он хотел, чтобы люди, которые слушали его сейчас, ловя каждое слово, поняли, что он рос самым обычным мальчиком в самом обычном мире, где нет цветов-лампочек, домов-грибов и двухвостых ослов. Не стал он скрывать и того, что ему постоянно снились кошмары, он даже подробно описал их (ему это показалось почему-то важным) и, наконец, дошел до встречи с Федором. Теперь продолжать свою историю становилось все тяжелее и тяжелее. Рассказав о перемещении в этот мир и превращении Федора в Фаридара, исчезновении мага и своем бегстве от убийц, плутании в логове подземных червей и падении в глиняную жижу, он умолк, заново переживая этот кошмар и ощущая всю беспомощность своего положения. Если бы сейчас Артис накинулся на него с обвинениями, он бы понял его. Это он, Николай, невольно стал причиной бед этих ни в чем не повинных людей, он сам привел здешний мир к увяданию, на его совести гибель тысяч людей от холода, голода и от руки самого могущественного колдуна, которого еще не знала история Анделора. За это он должен ответить.
Однако Артис молча сидел напротив, сжимая в руках шкуру, покрывавшую кресло. Дариана, сидевшая рядом с Колей и уже закончившая накладывать мазь на его многочисленные ссадины, почему-то тоже молчала и теребила складки своего платья, уставившись в пол.
- Но… Он ведь не виноват в том, что произошло? - Эрик первый нарушил царившую тишину. - Его просто использовали, это и дураку понятно!
- Даже и дураку было понятно, что это ловушка! - воскликнул Николай. - Я, как последний идиот, поверил в россказни Фаридара. Решил попутешествовать по другим мирам и познакомиться со своими родителями, с братом. Захотелось, видите ли, приключений. И что же? Я не внял своим предчувствиям, своим снам. Нет, Эрик, я виноват в случившемся. Я заварил эту кашу, мне ее и расхлебывать.
- Полегче, герой ты наш. - Артис с горькой усмешкой покачал головой. - Никто не винит тебя ни в чем.
Коля удивленно посмотрел на Артиса.
- А вот если бы ты лучше работал головой, то сам бы в этом убедился. Подумай сам: как ты оказался на Земле?
- Кажется, в результате противодействия магии кристаллов открылся проход между мирами…
- А почему возникло это самое противодействие?
- У Фаридара был четвертый кристалл… Точнее, третий, мой, из будущего… Поскольку две одинаковые вещи не могут находиться в одном времени и месте, то… О черт! - хлопнул он себя по лбу. - Как же я не подумал?
- Вот именно, не подумал. Не оказался бы ты на Земле, если бы в будущем не привел сюда Фаридара. Ты всего-навсего замкнул круг. Зови это судьбой, злым роком, но ты не мог поступить иначе.
- Да-а. Как поговаривают у нас: «При всем богатстве выбора другой альтернативы нет». Однако все равно я не чувствую облегчения, хотя рад, что вы понимаете меня.
- Конечно, мы тебя понимаем. - Дариана улыбнулась и похлопала Колю по плечу. - А также считаем, что должны оказать тебе помощь и поддержку во всем, даже в борьбе с колдуном.
- Спасибо. Только я с трудом понимаю, каким образом это можно осуществить. Фаридар ведь соединил кристаллы и обрел полное могущество. Я же полностью бессилен перед ним. - Николай решил не сообщать о том, что ему вовсе не хочется бороться с колдуном и единственное его желание - вернуться домой, в свой, может, и не очень безопасный, но по крайней мере понятный мир.
- Видишь ли, еще не все потеряно. - Артис вскочил с кресла и стал прохаживаться перед камином, не замечая угасшего энтузиазма гостя. - Думаю, тебе стоит узнать, что произошло на самом деле после твоего исчезновения… С детства я и твой отец были друзьями. Мой брат служил в королевской охране, а я присматривал за оружием, чистил и смазывал доспехи, а в свободное время носился с Миросом по округе. Конечно, по правилам королевского этикета принц не должен был дружить с дворовым мальчишкой, но Мирос уже тогда плевать хотел на все условности и обычаи двора, поговаривая, что окружающие его чванливые и высокомерные подростки ничего не умеют, кроме как плести интриги друг против друга. Мирос умел ценить настоящих друзей и сам был таковым.
Коля довольно улыбнулся, ему было очень приятно услышать такое об отце. Он почему-то боялся, что встретит здесь жестокого владыку с камнем вместо сердца, во всем следующего букве закона и правилам этикета.
- Время шло, - продолжал Артис, - мы взрослели. Чтобы чаще видеться с другом, я прошел курс боевой подготовки и поступил в личную охрану Мироса. Когда у него родились сыновья, то есть твой брат и ты, было решено, что я стану обучать вас владению оружием и искусству ведения боя. Я уже провел несколько занятий с Элиором, когда все и случилось: В этот день меня не оказалось в замке. Никогда не прощу себе этого. В то время я редко видел свою семью, а тут родился Эрик, и Мирос чуть ли не пинками выгнал меня в небольшой отпуск. Когда пришли вести о том, что произошло, я бросился в замок. Там царила такая неразбериха… Башни рушились, повсюду плясали языки огня. Кругом лежали груды мертвых тел: слуг, солдат, гипносов. Мой брат… Он тоже тогда погиб. В поисках вас я бросился в главный зал и увидел там его… Фаридара. Он стоял на балконе и держал кристалл. Он находился там один, никого из вас не было, поэтому я решил, что вы успели спрятаться. Я покинул замок и с тех пор никогда туда не возвращался, да и не смог бы, потому что с того момента он превратился в неприступную крепость. Мы переехали сюда, в Шериам. Однако каждый день я ждал возвращения своего друга, который так и не появился, так что, когда я увидел тебя… Извини, ты действительно очень похож на него, хотя теперь мне кажется, ты совсем другой.
- Так, значит, есть небольшой шанс, что моя семья уцелела? - Коля с надеждой смотрел на Артиса.
- Я всегда в это верил, мой мальчик. Видишь ли, ничего другого мне не оставалось. Если бы я тогда не послушался Мироса и не оставил его…
- То уже пятнадцать лет вас бы не было в живых, впрочем, не было бы и Телли, которая родилась уже после этих страшных событий, - закончил фразу Коля. - Самобичевание ничем помочь не может, теперь я это понял.
- Я рад, - грустно улыбнулся Артис.
- Теперь насчет того, что еще не все потеряно. Что это значит?
- Тебе уже известно, что три кристалла упали с трех звезд, сияющих над Анделором.
- Абер, Астелл и Финен - Фаридар мне рассказывал.
- Кстати, полное имя Телли - Астелл, в честь самой яркой звезды, - с гордостью произнесла Дариана.
- Это очень красивое имя, - улыбнулся Коля.
- Так вот, - продолжил Артис. - Фаридар был несколько разочарован, когда, соединив три кристалла в один, он не получил того могущества, которое ожидал.
- Почему?
- Все очень просто. Как можно по-настоящему объединить кристаллы, которые на самом деле являются частью разобщенных элементов?
- То есть трех звезд?
- Именно. А ты умеешь соображать, когда этого хочешь. - Артис хитро подмигнул. - Так вот, если произойдет слияние трех звезд, объединенный кристалл обретет полную мощь - и Фаридар действительно станет непобедимым. И хотя даже сейчас могущество его велико, трудно представить, что он сделает, когда обретет безграничные возможности. Судя по тому что большинство растений увяли, а волшебные существа ушли в далекие места, этот мир теряет магию.
- Но эти частицы ведь не могут просто так исчезнуть, верно?
- Ты прав, Кайл. По всей видимости, их поглощает объединенный кристалл Фаридара.
- Зачем?
- Трудно сказать, - Артис пожал плечами. - Можно предположить, что часть их тратится на опыты и безумные идеи колдуна. Другая накапливается для чего-нибудь особенно мерзкого.
- Какие еще опыты?
- Видишь ли, это долго рассказывать, и я надеюсь, что, когда ты более подробно ознакомишься с историей Анделора, многие вещи тебе не надо будет объяснять. Так вот. В последнее время в нашем мире появились странные существа, прежде невиданные. Злобные, уродливые, они наводнили все людские земли. Подчиняются они лишь одному Хозяину.
- Фаридару.
- Совершенно верно. Он создал их. Они его творения.
Николай нахмурился. Страшно было представить, откуда колдун брал материал для своих опытов. Не могли же эти монстры возникать ниоткуда?
Артис словно прочитал его мысли:
- Страшные истории ходят по Анделору. Повсеместно стали бесследно пропадать люди. Конечно, многие из них становились жертвами диких зверей и тех же самых монстров. Однако известны случаи, когда в этих уродливых созданиях Фаридара родные узнавали своих пропавших родственников.
- Что же будет, когда кристалл соберет всю магию этого мира? - Коля хотел побыстрее сменить страшную тему.
- Без волшебных частиц Анделор существовать не может, - значит, он умрет.
- Неужели такое действительно может случиться? - Коля не хотел верить в. это. - Что, если научить людей обходиться без магии? В моем мире так и есть, и живем вроде неплохо.
- А как же другие существа, населяющие Анделор? Это ведь волшебство в чистом виде! Здесь все подчиняется магическим законам. Будет нарушена всеобщая гармония, которая, несомненно, приведет к крушению нашего мира.
- Артис, - вмешалась Дариана, - но зачем Фаридару уничтожать свой же дом? Он тогда погибнет вместе со всеми.
- Я, кажется, понимаю, зачем он копит такую мощную магию, - прошептал Коля. - Завершив объединение кристалла, Фаридар откроет двери между мирами и сможет покинуть Анделор. Только зачем ему все это? У него ведь и так сейчас достаточно власти.
- Чем больше имеешь, тем больше хочется. Кто знает, какие перспективы откроются перед ним в других мирах.
- В моем - никаких, - облегченно вздохнул Николай.
- Неужели?
- Конечно! У нас нет никакой магии. Он там ничего не добьется.
- Ты что-то говорил про технологию. Судя по твоему короткому рассказу, мир, где ты вырос, достаточно развит. Только представь, что он может сделать, использовав ваши знания и свою магию.
- Не знаю, - устало вздохнул Коля. - Надеюсь, что он не сможет овладеть полным могуществом, так как соединить три звезды он не в силах.
- Видишь ли, он не сможет, но вот сама природа…
- Почему-то я так и подумал, что не все так просто.
- Точно так. Примерно через год состоится объединение этих звезд; точнее, они выстроятся в одну линию.
- Угу, ясненько, такое явление у нас называют парадом планет. Вечно всякие ужасы предсказывают в связи с этим.
- А что, у вас тоже есть предсказатели? - встрял в разговор Эрик.
- Ну встречаются. Хотя почему-то об их предсказаниях узнаешь только тогда, когда эти события уже произошли. Лично я не особенно верю в их прогнозы, с учетом того что конец света они предсказывают примерно раз в сто лет.
- К сожалению, подобное часто случается и у нас. - Эрик вздохнул. - Никто понять не может, правду они говорят или нет.
- Да, - согласился Артис, - был тут у нас один такой. Предсказал появление самого могущественного волшебника, который, если его вовремя не остановить, уничтожит не только этот мир, но и все, куда сможет добраться.
- По-моему, - Николай нахмурился, - именно это сейчас и происходит.
- Да, но тогда, когда он предсказывал это, мало кто ему поверил, его приняли за сумасшедшего.
- Зато сейчас, когда его пророчество начинает сбываться, может, стоит поговорить с ним? Может, он сумеет нам помочь?
- Это невозможно. Видишь ли, его никто не слушал, поэтому он разозлился и навсегда покинул наши края. Никто не знает, где он сейчас находится.
- Замечательно, - саркастически заметил Коля, - похоже, мы нашли единственного человека, который смог бы нам помочь, да и тот, сгорая от праведного гнева, удалился восвояси. Что нам теперь делать?
- Спать, - послышался голос Дарианы. - И нечего на меня так смотреть, вы все равно не сможете обсудить все вопросы сразу. Нам всем необходим отдых, а Кайлу в первую очередь.
- Я не… - Тот с трудом подавил зевок. Внезапно он почувствовал себя уставшим до такой степени, что даже путь до кровати казался ему длинным и непреодолимым.
- Вот именно. Так что расходимся. Кайл, я приготовила тебе постель в комнате на третьем этаже, под самой крышей. В это время года там не очень жарко.
- Мам! А почему он не может остановиться в моей комнате?
- Я думаю, Кайлу будет удобнее в отдельном помещении. А также спокойнее, а то ты не дашь ему спать своими расспросами.
- Меня устроит любой угол, лишь бы там была кровать. - На этот раз Коля широко зевнул.
- Что ж, пойдем, я покажу тебе твою комнату. Эрик, марш в постель!
Они поднялись на второй этаж. Там были три комнаты примерно одного размера. Две - детские, так как в одну из них и отправился Эрик, помахав рукой и пожелав спокойной ночи. Третья - спальня родителей. Еще около лестницы находилось маленькое помещение, видимо уборная. Коля поднялся за Дарианой на третий этаж. Там, под куполообразной крышей, стояли кровать, шкаф, тумба и умывальник. Сквозь мансардное окно светили звезды. Коля открыл ставни - и в комнату полился свежий, прохладный воздух.
- Замечательная комната! - с восхищением произнес он.
- Да, спасибо. Это специально для гостей. Правда, у нас давно никто не гостил. Так что располагайся и отдыхай.
- Хорошо. - Он улыбнулся. - Спасибо вам за все. Трудно представить, что бы я делал, не встретив вас.
Дариана широко улыбнулась и закрыла за собой дверь. Коля разделся и плюхнулся в кровать. Он заснул еще до того, как голова коснулась подушки.

Глава 10

Его разбудили звуки, доносившиеся снизу: звон посуды, женский и детский смех. Коля лежал в теплой и уютной кровати, и ему совершенно не хотелось покидать ее. Несмотря на то что легли они вчера поздно, он чувствовал себя хорошо отдохнувшим и набравшимся сил. Причин, чтобы понежиться еще в постели, он не придумал, и со вздохом вылез из-под одеяла.
Он оделся, умылся, побрился. Правда, этому немного мешал шрам, оставленный стрелой и проходивший через всю щеку, который теперь превратился в тонкую полоску розового цвета. Удивительные мази и примочки Дарианы сделали свое дело: от ссадин и синяков практически ничего не осталось. Напевая какую-то песенку, Коля оделся и спустился на первый этаж. Первым его увидел Эрик, который громко сказал:
- О, наконец-то ты проснулся. Я уже хотел идти будить тебя.
- Не говори глупостей, Эрик! - Дариана вышла с кухни. - Кайл, хорошо выспался?
- Да, спасибо! Немного странно даже, с учетом того что разошлись мы среди ночи.
Эрик при этом, держась обеими руками за живот, покатился со смеха. Коля удивленно посмотрел в его сторону.
- Я что-то пропустил?
- Да нет, - спокойно произнесла Дариана, - просто мой сын таким образом хочет тебе сказать, что разошлись мы позавчера, ты проспал больше суток.
Николай прямо так и сел на подвернувшийся стул:
- А почему вы меня не разбудили?
- Вообще-то я пытался, - выдавил из себя Эрик, - но только с таким же успехом я мог бы будить бревно!
- Не переживай, тебе действительно необходимо было отдохнуть. К тому же силы тебе еще понадобятся. - Она хитро улыбнулась. - А теперь садись завтракать.
Коля, пожав плечами, уселся за стол и приступил к еде. Когда он уже допивал чай, входная дверь распахнулась - и в комнату вошел Артис. Было видно, что он в отличном расположении духа.
- О, Кайл! Как самочувствие? Как спалось? - В его голосе сквозили насмешливые нотки.
- Гм-м, даже очень хорошо, - немного смущенно пробормотал он.
- А-а, - Артис понимающе кивнул, - вижу, тебя уже просветили по поводу твоего крепкого сна. Что ж, в таком случае ты готов начать тренировку? - И он дружески хлопнул его по плечу.
- Что-что? - Он поперхнулся глотком чая и закашлялся. Увидев, что Артис опять собирается похлопать его по спине, решительно отодвинулся и отрицательно замотал головой. Еще одного такого богатырского удара он бы не выдержал. Артис усмехнулся, но ничего не сказал. Откашлявшись, Коля переспросил: - Какую тренировку?
- Ты ведь не забыл, что мои обязанности с самого начала заключались в том, чтобы обучить тебя владению оружием и самообороне, - немного обиженно произнес Артис.
- Ну я думал, что сейчас все изменилось.
- Изменилось, только не это. Я дал слово твоему отцу и не собираюсь отступать от него. К тому же здесь ты не сможешь выжить, если не сумеешь себя защитить. Что, если меня не будет рядом, когда тебе понадобится помощь? Помни, что солдаты Фаридара могут все еще искать тебя, к тому же здесь и без них полно опасностей, подстерегающих на каждом шагу, от диких зверей до троллей и гоблинов, в изобилии обитающих в округе. Если ты не умеешь держать в руках оружие, то лучше не высовывайся из дому.
- Я… Прошу прощения, я как-то не подумал, - грустно качнул головой Николай. - Мне все еще кажется, что мне снится кошмар и что я вот-вот проснусь у себя дома.
- Но это не сон, и тебе пора привыкнуть к этому, - уже мягче произнес Артис. - Я хочу, чтобы ты умел защищаться. А теперь скажи, владеешь ли ты мечом или каким-нибудь другим видом оружия?
- В моем мире запрещено расхаживать по улице с оружием в руках. К тому же мечами у нас уже давно никто не пользуется.
- Весьма странный мир. Как же вы обходитесь без них?
- У нас распространено другое оружие, и никакое, даже самое искусное владение мечом или луком не сможет противостоять ему. - Коля замолчал.
Ему вовсе не хотелось вдаваться в объяснения принципа действия огнестрельного оружия, да и стоило ли. Сам он всегда с опаской смотрел на боевые пистолеты и ружья и не испытывал ни малейшего желания пострелять из них, понимая, что ничего, кроме смерти, эти, пусть даже и красивые, вещи не несут. Однако он понимал также и то, что здесь у него нет выхода, он просто обязан учиться владеть мечом или чем-нибудь другим, иначе вряд ли сможет дожить до своего следующего дня рождения. Его мысли были прерваны словами Артиса:
- Значит, как я понял, тебе придется учиться с нуля.
- Да, боюсь, я не очень-то приспособлен к жизни в таком мире.
- Ничего, - тут вмешался Эрик, - мой отец вмиг тебя научит всему, что нужно знать здесь, - и подмигнул Коле.
- Что ж, - Артис хлопнул ладонями по коленям и встал, - тогда переодевайся, я жду тебя снаружи.
Несколько минут спустя Николай, в легких брюках и рубашке с короткими рукавами, выданными ему заботливой Дарианой, вышел во двор. То, что он там увидел, заставило его несколько минут стоять с открытым ртом. Он готов был поклясться, что в ночь его прибытия там не было ничего из того, что предстало теперь его глазам. Двор превратился в настоящую тренировочную площадку. Там было все, начиная от турника, лестницы и еще каких-то замысловатых тренажеров, о назначении которых молодой человек даже не догадывался, и заканчивая мишенями, установленными на различном удалении друг от друга. Артис раскладывал свой арсенал: деревянные и боевые мечи, метательные ножи, лук и стрелы. При звуке шагов он обернулся, и лицо его осветила мальчишеская улыбка.
- Наконец-то я смогу приступить к своим непосредственным обязанностям, - довольно произнес он.
- А как же уговор по поводу починки сарая и помощи по хозяйству? - прищурился Коля.
- Брось, не думаешь же ты, что я заставлю тебя заниматься всем этим в ущерб тренировкам?
Коля почувствовал искреннюю признательность этому человеку, который по прошествии стольких лет все еще хранил верность данному им слову. «Встречей с этими людьми я обязан своей счастливой звезде», - подумал он, приближаясь к расположенным неподалеку мечам. Он протянул руку и взял ближайший. Несмотря на то что тот был сделан из дерева, весил он прилично. Коля взмахнул им, и он со свистом рассек воздух.
«Видели бы меня сейчас Юрка с Серегой», - подумал он. Эти двое его товарищей, с которыми он дружил чуть ли не с первого класса и жил в одном дворе, были фанатичными поклонниками книг и фильмов в жанре фэнтези. Всерьез полагая, что эльфы и гномы на самом деле населяют Землю, только не хотят показываться людям на глаза, эти двое парнишек посещали специальные клубы единомышленников, где можно было, пусть и на некоторое время, возомнить себя сказочным существом и помахать мечом или пострелять из лука. Сам Николай всегда с усмешкой смотрел на своих друзей, считая, что в жизни можно заняться более полезными вещами. «А вот сейчас бы мне этот опыт пригодился». Он положил меч обратно.
- Ну что, готов? - прервал Артис его размышления.
- Всегда готов! - Коля улыбнулся и с готовностью вытянул руки по швам.
- Тогда начнем с разминки.
Разминка состояла из бега, прыжков и растяжки. Уже через полчаса тренировки от хорошего настроения не осталось и следа, через час он уже проклинал свою судьбу, сыгравшую с ним такую злую шутку, Анделор с его первобытными законами, где приходится учиться защищать свою жизнь и еще пытаться спасти Вселенную от попыток могущественного волшебника уничтожить ее раз и навсегда. Потом он уже ни о чем не думал, потому что попросту был не в состоянии. Артис гонял его по площадке, заставляя делать мудреные упражнения, давая минимум времени на отдых. Таким образом, к вечеру горе-ученик, не имея сил даже на ужин, еле добрался до своей кровати и заснул прямо в одежде.
На следующий день этот кошмар начался засветло. Дариана разбудила Колю, сказав, что ее муж уже ждет его на площадке и у него есть несколько минут, чтобы позавтракать. Сонный и совершенно разбитый, он спустился вниз. От непривычных нагрузок все его мышцы горели как в огне. Дариана с сочувствием посмотрела на несчастного:
- На, выпей этот чай. Он взбодрит тебя.
Проворчав что-то вроде того, что только хороший отдых сможет взбодрить его, Коля все-таки выпил предложенный напиток и почувствовал себя немного лучше. На улице его уже ждал Артис. Этот день прошел так же, как и предыдущий, только нагрузка стала еще больше: бег, прыжки, растяжка; только плавание в ближайшем пруду было, пожалуй, самым приятным из всего, чем ему приходилось заниматься.
Артис оказался хорошим учителем, только все его добродушие на период тренировок мигом улетучивалось, и он становился безжалостным и требовательным. Стоило сделать что-нибудь неправильно или хотя бы не так точно, как показывал Артис, и приходилось все повторять заново, пока каждое движение не становилось отточенным и хорошо заученным. Порой Коле казалось, что он просто не выдержит и его сердце разорвется от напряжения.
Тем не менее время шло - и его организм уже потихоньку привыкал к подобному распорядку дня. Теперь у него хватало времени даже на спокойный ужин и общение с приютившими его людьми, а ведь раньше, поев, он сразу отправлялся спать, чтобы хоть как-то возместить потраченную за день энергию.
Самое главное - он смог заняться тем, что его интересовало сейчас больше всего, а именно изучением мира, в который он попал.
В шкафу в столовой обнаружилось достаточно много книг по истории Анделора, однако не все они могли удовлетворить жажду знаний молодого человека. Дело в том, что многие из них были написаны на совершенно непонятном языке.
В первый раз, взяв в руки одну из книг и открыв ее, Коля испытал огромное разочарование. Он не смог понять в ней ни строчки. К тому моменту он так и не разобрался, почему может общаться с местными жителями, да особенно и не задумывался. Теперь же получалось, что обретенный дар распространялся только на устное владение речью. Ощутив себя безграмотной деревенщиной, он обратился к хлопотавшей на кухне Дариане:
- Ты не могла бы сказать, что здесь написано?
- А ты не можешь прочитать? - Она вошла в гостиную, вытирая мокрые руки полотенцем.
- Нет, - он грустно вздохнул, - похоже, что мои знания не распространяются на чтение книг.
Дариана взяла ее и поставила на место. Потом выбрала другую и протянула Николаю:
- А ты попробуй почитать эту.
- Но я же не могу… - Он уткнулся в заглавие. «Путешествие лорда Вайнера Рокского по землям людей и волшебным королевствам Анделора». Его брови взлетели вверх. - Ничего не понимаю. Это магия?
Женщина засмеялась.
- Нет, просто современный язык. Точнее, новое написание. Видишь ли, лет двести назад алфавит был обновлен. При желании ты сможешь прочесть и древние книги, выучив при этом старые буквы. Только не советую браться тебе снова за ту, которую ты выбрал вначале.
- Почему? Она какая-то запрещенная?
Дариана улыбнулась. Взяла выбранную вначале книгу с полки и прочитала название:
- «Как наблюдать будущую мать и помочь ей родить здоровое дитя». Тебе интересна эта тема?
- Нет, спасибо. Пусть это изучают специалисты, - замотал головой Коля, и они вместе рассмеялись.
Конечно, времени на то, чтобы изучить древний алфавит, у него не нашлось, поэтому пришлось довольствоваться тем, что есть. Любопытной оказалась история путешествий того самого лорда Вайнера, которую и предложила прочитать Дариана.
Этот человек посетил многие удаленные уголки Анделора, что удалось далеко не всем путешественникам, ведь многие королевства вели достаточно замкнутый образ жизни.
Прочитав эту книгу, Николай смог наконец составить некое общее представление о здешнем мире.
В ней он нашел подтверждение своим догадкам о том, что его отец, как и все Хранители, конечно же не являлся правителем всего Анделора, как утверждал Федор-Фаридар. Хранителям подчинялись лишь земли людей. Всю остальную территорию занимали волшебные королевства.
На северо-востоке, в горных хребтах, обустроились гномы. Там они добывали руду и драгоценные камни и обладали, как утверждал лорд Вайнер, несметными богатствами, спрятанными где-то в недрах земли.
Северные равнины облюбовали меррилы. Эти дальние родственники гномов не питали никакого интереса к разработке горных шахт, хотя обладали необыкновенной силой. Несмотря на свой маленький рост, они могли поднять ношу, в несколько раз превышающую их собственный вес.
На юге находился Ринвелл, где жили эльфы. Там же располагалось одно из самых загадочных королевств - Вельтское. Оно висело прямо в воздухе, и в силу ограниченных физических возможностей человека попасть туда было затруднительно. Разве что сами вельты иногда посещали «нижнюю» землю. Спускались они на своих собственных крыльях и, кроме этого, ничем от людей внешне не отличались.
Стоило упомянуть еще и подводное королевство. Однако жители его практически не показывались, поэтому сказать, где точно оно располагалось, было нельзя. Считалось, что все водное пространство принадлежит русалкам и водяным и они милостиво разрешают людям ловить рыбу и бороздить поверхность на кораблях и лодках.

Предыдущая страница 4 Следующая страница


5 Мария Куприянова

На западе в глухих лесах обитали темные создания, древние, как и сам Анделор: тролли, гоблины и эльды.
Сначала Николай подумал, что в книге опечатка и автор имел в виду эльфов, прекрасных бессмертных созданий, о которых молодой человек столько слышал и с которыми надеялся когда-нибудь повстречаться. Просмотрев дальше книгу, он убедился, что никакой опечатки не было, так как слово «эльды» неоднократно повторялось именно в таком написании. К тому же такое мрачное соседство эльфов с троллями и гоблинами представлялось Коле несколько странным.
Вконец запутавшись, он задал этот вопрос Эрику, который частенько наведывался по вечерам в его комнату, чтобы послушать о необыкновенном мире, где люди живут без магии, летают по небу и ездят на странных повозках под названием «автомобиль».
Мальчик охотно объяснил Николаю, что эльды появились во времена Зориана, то есть около тысячи лет назад. Тогда Великая война за обладание кристаллами охватила весь Анделор. В нее оказались вовлечены и волшебные королевства, до тех пор остававшиеся лишь сторонними наблюдателями.
Зориан, будучи полуэльфом-получеловеком, смог объединить и людей, и волшебных существ в борьбе с владеющими кристаллами и их приспешниками, так как в своем безумстве они были готовы уничтожить все вокруг и обречь этот мир на вымирание.
Однако не все были согласны присоединиться к Зориану. Среди эльфов нашлись те, которые встали на сторону владеющих кристаллами. Видимо, их не устраивала спокойная бессмертная жизнь среди деревьев. Жажда власти заставила группу мятежников покинуть стан эльфов и присоединиться к врагу. За это они были прокляты и лишены права называть себя эльфами.
Уже после восстановления мира и основания клана Хранителей кристаллов эльды, названные так за свою темную сущность, укрылись в черных лесах вместе с троллями, гоблинами и прочей нечистью. С тех пор никто их не видел. Поговаривали, что появившиеся после войны в тех местах уродливые орки, есть потомки тех самых эльдов, проклятых за то, что отвернулись от света.
По вполне понятным причинам Черные леса, простиравшиеся на западе Анделора, никто не исследовал, и уж тем более, не осваивал. Поэтому трудно было сказать, что лежало за ними.
Неизученная земля этого мира заинтриговала Николая. Лорд Вайнер писал в своих заметках, что попасть на так называемую «темную сторону» совершенно невозможно. С запада для этого надо было пересечь Черные леса, где на каждом шагу поджидала опасность быть съеденным какой-нибудь тварью.
Берега восточных земель, населенных людьми, облизывало Туманное море. Названо оно было так за полосу сплошного тумана, начинающегося где-то на четвертом-пятом дне пути на корабле. Непроходимой стеной простирался он по всей водной поверхности, никуда не двигался и никогда не исчезал - ни в солнечные, ни в пасмурные дни.
Ну а северный и южный полюса были непреодолимыми, так как царство вечного льда было совершенно непригодным для жизни.
В свое время такая географическая изолированность обитаемых земель породила представления о том, что Анделор был плоским и за Черными лесами и Туманным морем не существовало ничего.
Коля, читая эти строки, только покачал головой. Получалось, что два, казалось бы, совершенно разных мира развивались по одним и тем же законам. Разве что фантазия у землян оказалась более развитой. Упоминание о трех китах, на которых держится плоская земля, он здесь не встретил. Хотя, возможно, он прочел слишком мало трудов на эту тему.
Несмотря на все это, факт оставался фактом, даже после того как стало ясно, что Анделор круглый и на «темной стороне» что-то есть, смельчаков для ее исследования не нашлось.
«Ходят слухи, что там обитает нечто неподвластное человеческому разуму, некая черная магия, - писал лорд Вайнер. - Она никогда не выплескивалась за пределы лесов и тумана, оставаясь за этой своеобразной границей. На мой взгляд, нет никакого смысла тревожить то, что скрыла от нас сама природа».
Николай закрыл книгу и положил на тумбу.
Интересно, что даже такой любознательный путешественник, как лорд Рокский, живший, кстати, не так уж давно, всего лет сто назад, не желает узнать, что же находится на «темной стороне». Но больше всего Колю поразил тот факт, что никто не задумался, что же удерживало эту самую границу, а ее незыблемость принималась как должное.
Коля потер шрам. Это уже вошло у него в привычку. Каждый раз, когда он размышлял над какой-то проблемой, его рука сама собой тянулась к щеке.
«Если представить, что магия существует и на «темной стороне» Анделора, да к тому же еще и черная, по слухам, то вполне логично назвать белой ту, которая наполняет обитаемую сторону этого мира. Конечно, - он вскочил и начал мерить шагами комнату, - природная граница есть не что иное, как естественный баланс между тьмой и светом. А что будет, если одной составляющей этого уравнения не станет? - Коля остановился, ощущая, как холодок пробежал по его спине. - Фаридар поглощает волшебные частицы не этого мира целиком, а доступную пока что белую магию. Получается, что сила, удерживающая тьму по ту сторону Анделора, слабеет, а вскоре и совсем исчезнет. Кто знает, что случится, когда граница сдвинется или, того хуже, рухнет?»
Николай опустился на кровать. Возможно, он неправ и на другой стороне нет ничего, кроме лесов, морей и гор. Но если все так, как он предположил, Фаридар даже не представляет, что творит. А может, он делает это намеренно?

Глава 11

Коля поделился своими соображениями насчет границы с Артисом. Тот выслушал его, однако не проявил столько беспокойства по этому поводу, как сам Николай.
- Кайл, не все ли равно, что именно уничтожит этот мир, Фаридар или эта самая тьма, вырвавшаяся из-за границы? Осталось не так уж много времени до слияния трех звезд, и в любом случае тогда настанет конец, если этому не удастся помешать.
- Тогда объясни, почему мы до сих пор не приступили к настоящим тренировкам? - Коля перевел разговор в другое русло, впрочем интересующее его не менее чем существующая граница.
Его учитель нахмурился, что происходило с ним всегда, когда Николай поднимал эту тему, и заявил:
- Еще рано, ты не готов.
- Арт, пойми… - за время тренировок они так сблизились, что Николай незаметно перешел с учителем на «ты», а тот не возражал против такого обращения, - я вовсе не стремлюсь поскорее научиться владеть оружием, но, как ты говоришь, время поджимает, а я, кроме как быстро убегать от опасности, еще ничему не научился.
- Но это тоже немаловажно, - улыбнулся богатырь.
- Я хочу знать, почему мы не можем приступить хотя бы к элементарным упражнениям.
Артис вздохнул, а потом, теребя бороду, коротко бросил:
- Хорошо, пойдем.
Они ушли в самый конец площадки, где находился тренажер, назначение которого все еще оставалось непонятным для ученика. Он представлял собой два довольно высоких столба, стоящих на некотором удалении друг от друга. В боках у них были прорублены ступени, чтобы можно было забраться на вершину. Когда они подошли к нему вплотную, Коля заметил, что между столбами натянуто что-то наподобие тонкой лески или проволоки, которую трудно было заметить издалека.
- Давай залезай наверх. - Артис сделал приглашающий жест, указывая на ступени.
- Зачем все это?
- Делай, что тебе говорят. - Голос его звучал твердо.
Николай посмотрел наверх, потом с трудом начал карабкаться на столб. Ступени были такими узкими, что он чуть было не сорвался вниз, хорошо еще, что по всей длине этого странного сооружения были вбиты ручки. Кряхтя и обливаясь потом, он все-таки залез на вершину столба и вытянулся там во весь рост, слегка покачиваясь, так как пространства там едва хватало, чтобы уместить две стопы.
- И что дальше? - Коля старался не смотреть вниз.
- Видишь проволоку?
- Нельзя сказать, чтобы очень четко, - попытался пошутить он.
- Хорошо, тогда ты должен перейти по ней на другой столб и спуститься по нему вниз, - не реагируя на шутку, произнес Артис.
Сначала Коля подумал, что ослышался. Он посмотрел вперед. Едва заметная полоска слегка колыхалась под дуновением ветра.
- Арт, ты с ума сошел? Я не канатоходец. К тому же падать вниз довольно долго и наверняка очень болезненно.
- Ты же хотел приступить к новому этапу тренировок, вот тебе задание. Пройди по проволоке до другого столба, и я начну учить тебя владеть мечом.
- Не совсем понимаю связи. Чему я научусь, падая вниз с этой нитки? - Против желания Коли в его голосе начали проскальзывать панические нотки. - Одно дело прыгать, бегать, тренируя тем самым выносливость, но ЭТО! Ты хоть сам пробовал?
В ответ на его тираду Артис с легкостью забрался на противоположный столб, а потом так же легко и плавно, словно паря в воздухе, подошел по проволоке к опешившему Николаю.
- Самое главное, чему я хотел бы научить тебя, мой мальчик, - он словно наслаждался произведенным впечатлением, - это РАВНОВЕСИЮ. Если не умеешь владеть собственным телом, то есть равновесием, то никогда не сможешь в совершенстве владеть каким бы то ни было оружием.
- Я ни в коем случае не хочу подвергать твои слова сомнению, но мне кажется, что даже если и случится чудо и я дойду до того конца, не свернув себе шею, то это вряд ли научит меня обращаться с мечом. - Коля постарался вложить в свою речь как можно больше сарказма, чтобы до Артиса наконец дошел смысл его глупой задумки.
- Конечно нет, но тогда тебе легче будет усвоить искусство боя, и ты сможешь в короткие сроки достичь положительных результатов.
- Это безумие. - Коля с невольным уважением посмотрел на Артиса, которому, похоже, не стоило никаких усилий стоять вот так, на высоте нескольких метров на тоненькой проволоке. - Ладно, только скажи, что нужно делать.
Арт с довольной улыбкой попятился, ловко переставляя ноги и даже не смотря назад.
- Самое главное - это найти равновесие в себе. Закрой глаза, так будет легче сосредоточиться. Представь, что твое тело стало очень легким, как пух. Окружающий тебя воздух сделался более плотным, и он поддерживает тебя. Тебе нужно всего лишь переступать ногами по этой тонюсенькой проволоке, являющейся на самом деле не реальной опорой твоим ногам, а просто направляющей. Не смотри вниз и не думай, что можешь упасть.
Николай закрыл глаза и попытался сделать так, как учил его Арт. Он представил себя перышком и сделал шаг вперед, но в следующий момент услышал свист в ушах и глухой звук собственного падения на землю. Когда Коля открыл глаза, то увидел склонившегося над ним Артиса.
- Как ты? Ничего не сломал?
- Кажется, нет. - Он поднялся, потирая конечности. - Почему у меня ничего не получилось?
- Потому, что ты недостаточно хорошо сосредоточился. Я же говорил, что рано приступать к этому упражнению, ты еще не готов.
- Так все дело в концентрации?
- И да и нет. Ты должен сам понять, что тебе нужно делать. Тут я ничем не могу помочь.
- Может, вниз постелить что-нибудь вроде матраца? Падать ведь больно!
- Это тоже одна из причин твоей неудачи. Ты не должен думать о том, что можешь потерять равновесие и упасть. Если внизу тебя будет ждать мягкая подстилка, ты никогда не научишься владеть собой и своими страхами.
- Что ж, тогда я попытаюсь снова.
Он взбирался на столб еще несколько раз, до тех пор пока при очередном падении не вывихнул плечо.
На следующий день, полный решимости, он опять отправился к столбам и пытался пройти по проволоке, но и на этот раз у него ничего не получилось, как не получилось и во второй, и в третий. Сначала Ар-тис стоял рядом, подбадривая его, потом молча смотрел на безуспешные попытки молодого человека и просто качал головой.
Время шло, а старания Коли не приводили ни к какому результату. Сорвавшись в очередной раз, он поднялся на ноги и не заметил во взгляде своего учителя того молчаливого одобрения, с которым тот всегда наблюдал за его стараниями. В глазах Артиса он увидел разочарование и отчаяние. Это заставило его бросить занятия раньше положенного срока и молча направиться домой.
Он поднялся к себе в комнату и попытался отвлечься, открыв очередную книгу под названием «Животный мир Анделора». Видимо, она была рассчитана на детскую аудиторию, потому что большую ее часть занимали красочные картинки с изображением различных зверей, птиц и прочих представителей фауны с их названиями и кратким описанием повадок и мест обитания.
Однако даже изображение довольно странного животного, больше похожего на пенек от дерева с длинными сучками вместо лап, острыми зубами и дырами на месте глаз, носа и ушей, не могло отвлечь Николая от грустных мыслей.
«Дросты живут в глухих лесах и редко показываются на глаза человеку. Имея внешнее сходство с обычным бревном или пнем, умело маскируются, и разглядеть их практически невозможно. Внимание: плотоядны и очень опасны, если охотятся группой. Сами по себе пугливы. Единственное средство борьбы с ними - огонь».
Коля несколько раз перечитал эти строки, но до него так и не дошел смысл написанного. Поняв бесполезность своих попыток отвлечься, он закрыл книгу. Так как делать было больше нечего, молодой человек решил еще раз поговорить с Артисом. Ну не может же все быть настолько плохо. Вместе они обязательно что-нибудь придумают. Воодушевленный этой идеей, он тихо спустился вниз. Сделал это ненамеренно, просто Артис его приучал ходить легко и неслышно всегда, чтобы такая походка сохранилась на уровне подсознания. «Если охотишься ты, это поможет не вспугнуть добычу, а если охотятся за тобой, это поможет не стать добычей самому», - говорил его учитель.
Услышав голоса в гостиной, Николай невольно притормозил у закрытой двери. Разговаривали Ар-тис и Дариана. Коля совсем не хотел подслушивать, а войти сейчас в комнату было как-то неудобно. Он застыл, соображая, что ему делать. Когда же он собрался постучать, то услышал:
- Дай ему время, дорогой. Ты же сам говорил, он еще не готов.
- Я знаю, Дари. Однако прошло слишком много времени, и я не могу понять, почему у него ничего получается.
- Что ты хочешь этим сказать?
- Не знаю. - Артис какое-то время молчал, а потом грустно вздохнул. - Я начинаю думать, что у нас ничего не выйдет. Кайл совершенно лишен боевых способностей.
- Не говори так, просто ему сложно. На бедного мальчика столько всего свалилось.
- Дариана, я тренировал очень многих. Если в течение трех месяцев ученики не находили равновесия, то это означало, что они не обретут его никогда. К сожалению, я вынужден признать провал своих попыток сделать из него воина.
- Что же нам делать?
Ответа на вопрос он не услышал, так как сзади послышалось звонкое:
- Кайл! А чего ты здесь стоишь?
Тот подскочил на месте, когда мимо, улыбнувшись ему, прошла Телли, открыла дверь и вошла в гостиную.
Артис и Дариана, увидев стоящего на пороге Николая, смущенно переглянулись.
А ему совсем не хотелось оправдываться и говорить, что он только что подошел и ничего не слышал. Вместо этого Коля глухо произнес:
- Ты прав, Арт. Я ни на что не гожусь.
И, развернувшись, бросился в свою комнату.
Теперь он почувствовал себя еще хуже. Эти проклятые столбы встали непробиваемой стеной на его пути, и он не знал, что делать дальше. Если бы только Артис и все остальные поверили в него. Хотя какой смысл? Ясно ведь, что он не сможет оправдать возлагаемых на него надежд. Сейчас он услышал то, в чем боялся признаться себе раньше. Здешняя жизнь не для него.
Коля плюхнулся на кровать и уткнулся лицом в подушку. Горечь разочарования встала комом в горле. Он подвел этих людей, решивших, что он сможет избавить здешний мир от черной власти Фаридара. А самое главное - ему придется жить с этим, бессильно наблюдая, как Анделор умирает, и погибнуть вместе с ним, потому что домой ему вернуться не удастся.
Внезапно его мрачные мысли были прерваны стуком в дверь. Коля ни с кем не хотел разговаривать. Он просто молча лежал, ожидая, когда стучавший поймет его настроение и не уйдет. Однако из-за двери послышался голос Эрика:
- Кайл, можно зайти?
- Ну заходи, раз уж ты так настойчив. - Коля понял, что молчание его не спасет.
- Я решил, что ты сейчас не особенно расположен к беседе. - Эрик зашел в комнату и прикрыл за собой дверь.
- И тем не менее пришел. Я даже подозреваю, о чем ты хочешь поговорить.
- Меня никто не подсылал, если ты об этом, - обиделся мальчик.
- А, - недоверчиво протянул Коля, - тогда о чем? Извини, но мне сегодня не очень хочется обсуждать очередное достижение земной цивилизации.
- Жаль. - На лице Эрика было написано такое разочарование, что Коля невольно улыбнулся. Ему всегда было легко общаться с сынишкой Артиса, к тому же мальчик обладал удивительной способностью заражать хорошим настроением окружающих его людей. Это было очень ценное качество, особенно в такие тяжелые дни.
- Боюсь, я не оправдал чаяний твоего отца. А это значит, что тот мир, про который я тебе рассказывал, так и останется для меня лишь в воспоминаниях.
- Брось, - махнул рукой Эрик, - папа просто расстроился.
- Было от чего.
- Нет, действительно, прошло слишком мало времени, а он погорячился. Я, например, нашел равновесие после длительных тренировок.
- Ты… Ты тоже? - Глаза Николая округлились от удивления, и он сел на кровати, освобождая место Эрику.
- Ну, - тот смущенно посмотрел вниз, - не так, как папа, конечно, но держаться на нити я умею. Прости, если я смутил тебя.
- Нет, вовсе нет. Просто я думал, что все это на грани фантастики. - Он вздохнул и задумчиво потер шрам на щеке.
- Ты должен верить в себя и свои силы. Тогда все получится. - Эрик плюхнулся на кровать рядом с другом. При этом пола его рубашки задралась и открыла на боку здоровенный синяк. Он тут же одернул рубаху, но Коля, нахмурившись, спросил:
- Откуда у тебя это?
- Да так, ничего. Я просто упал с дерева, когда выслеживал кабана. - Эрик покраснел.
- Если врешь, то научись не краснеть при этом. Только что ты рассказывал, как хорошо умеешь держать равновесие - и на тебе, упал с дерева. - Коля смотрел прямо в глаза сжавшемуся в комок мальчишке. - Рассказывай, кто тебя так отделал?
- Это… Это все Грейд и его ребята.
- Кто такой Грейд? Давай выкладывай. - Коля сложил руки на груди и откинулся к стене.
- Ну, в общем, - нехотя начал мальчик, - в каждом районе нашего города есть подобные группы ребят, которые на своей территории делают что захотят. Они грабят дома и одиноких путников, обижают и просто издеваются над теми, кто слабее их и не может дать сдачи.
- Понятно, банда отморозков. - Кайл согласно кивнул. - У нас тоже такие имеются, и ничего удивительного, что они пристали к тебе. Что они хотели?
- Я возвращался с охоты, - Эрик замялся, - и был один, а день выдался удачным. В общем, они отняли у меня всю добычу, и я не мог ничего сделать. - Он вздохнул и стал сосредоточенно рассматривать пол.
- Сколько их было?
- Четверо. - Эрик покраснел и еще ниже склонил голову.
- Ты ведь мог дать сдачи, твой отец обучил тебя, я знаю. - Николай удивленно поднял брови. - Ты мог даже проучить их так, чтобы они никогда к тебе не приставали.
- Видишь ли, я умею метать ножи, владею луком и другим оружием - короче, обучен всему, что пригодилось бы мне на охоте, а также при встрече с троллями или орками. Однако, как ты сам понимаешь, это оружие нельзя применять против человека, даже против таких ублюдков, как банда Грейда. А вот навыкам самообороны меня не обучили.
- Но нельзя же это просто так оставить! Сегодня они лишили тебя добычи и избили, а что будет завтра? - Коля вскочил с кровати и начал мерить шагами комнату. - Надо рассказать все Артису. Может, он позволит тебе тренироваться со мной, заодно выучишь парочку приемов, как проучить этих негодяев.
- К сожалению, не получится. - Эрик тяжело вздохнул. - Надо, чтобы кто-нибудь охотился и помогал матери по хозяйству. Отец теперь посвящает все свое время твоей подготовке. Никто не осуждает его, - поспешно пояснил он, увидев, как изменилось лицо друга. - Это важно для всех нас, ты единственный, кто может спасти народ от власти колдуна.
- Ну почему все решили, что я смогу что-то сделать? Тем более сейчас, когда выяснилось, что у меня ничего не получается. - Николай устало опустился на кровать. - Я ведь самый обычный парень, и я чужой здесь. Я не могу даже ходить по этой чертовой нитке, что говорить о том, чтобы свергнуть Фаридара!
- Мы все верим в тебя, ты обладаешь незаурядными способностями, просто ты еще не открыл их в себе.
- Откуда ты знаешь?
- В тебе же течет кровь твоего великого предка Зориана из Ринвелла, а значит, и немного эльфийской крови. Все эльфы обладают большим могуществом, чем люди. Поэтому ты и должен научиться находить равновесие и пройти по нити, тогда откроешь в себе новые возможности, о которых даже и не подозревал.
- Но почему я не могу этого сделать? Я столько пытался - и у меня ничего не вышло.
- Я этого не знаю, если бы мой отец знал, он наверняка бы сказал. - Эрик пожал плечами. - Ладно, я, пожалуй, пойду. - Он встал и направился к двери.
- Эрик!
Мальчик обернулся.
- Я найду способ уговорить твоего отца, чтобы ты смог заниматься со мной. И проблему с хозяйством и охотой решим.
- Было бы здорово! - И, заметно повеселевший, он прикрыл за собой дверь.
Коля подошел к окну. Небо было почти черным, звезды мерцали в сгущающейся темноте. За размышлениями он и не заметил, как наступила ночь.
Вдалеке виднелась полоска зачарованного леса, подковой окружающего город. Вместе с теплым ветром в комнату залетали сверчки и мотыльки, служившие кормом висящим на потолке лампам-цветам.
Он тяжело вздохнул. Отступившее было во время разговора с Эриком отчаяние вновь нахлынуло на него. Даже если Артис и поторопился с выводами, то это ничего не изменит. Он все равно будет падать с проклятой проволоки. Как можно обрести какое-то там равновесие, если все душевные силы уходят на попытки удержаться наверху?
А еще его мучил стыд. Пока он был поглощен тренировками и решением своих личных проблем, он даже не подумал о том, кто же занимается всеми делами вместо Артиса, занятого его обучением. Он даже не подумал о том, что эта чудесная семья может испытывать из-за него какие-то трудности, что у Эрика могут быть свои подростковые проблемы.
«Ты просто бесчувственный чурбан и эгоист», - сказал сам себе Николай.
Он снова посмотрел вдаль. Созерцание Шериамского леса всегда успокаивало его. За проведенное в этом чуждом ему мире время лес стал его молчаливым другом, и Коля, соблюдая уже сложившуюся традицию, никогда не ложился спать, предварительно не окинув его взглядом. Несмотря на все жуткие истории о пропадающих там людях, этот лес не переставал манить его, хотя ему все еще не довелось там побывать. Сейчас он особенно остро почувствовал желание углубиться в чащу, погулять среди вековых деревьев.
«А почему бы и нет? - подумалось ему. - Наверняка все уже спят, а мне не повредит ночная прогулка; может, она вернет мне хорошее настроение».
Николай выглянул из комнаты и прислушался - все было тихо. Стараясь не шуметь, он спустился по лестнице и вышел во двор. Уже у калитки он обернулся и посмотрел на дом. Свет был потушен; похоже, никто не заметил его ухода. Он тихо закрыл за собой калитку.
Коля еще ни разу самостоятельно не выходил за пределы двора и поэтому вообще слабо представлял, в какой стороне города находится. Единственным хорошо знакомым ему местом был используемый для тренировок пруд, который он посещал вместе с Артисом. Он находилось в пяти минутах ходьбы от их участка, но молодой человек повернул в другую сторону.
Прежде он не нарушал негласного правила не выходить на улицу без сопровождения. Артис всегда исследовал путь до пруда один, чтобы никто по возможности не попался им по дороге. Действительно, потрясающее сходство Коли с его отцом могло сейчас сослужить плохую службу. Хотя шансов, что кто-то еще помнит Мироса, было мало, напрасно испытывать судьбу никто из них не хотел. Конечно, полностью избежать встреч с местными жителями не удавалось, и в такие минуты он старался держаться незаметно и не привлекать к себе ненужного внимания. И каждый раз, распрощавшись с нежданными путниками, оба с облегчением вздыхали.
Сейчас, петляя по улочкам ночного города, Коля ничуть не волновался, даже если он и встретит кого-нибудь по пути, в царящей вокруг темноте его не смогут узнать. К тому же вокруг не было ни души, только какие-то мелкие зверьки иногда попадались ему под ноги.
Такая безлюдность несколько удивила Николая. В самом деле, судя по рассказам Артиса, Шериам был довольно крупным торговым городом. Значит, с наступлением ночи его жизнь должна была только начинаться. Впрочем, возможно, в здешних местах принято рано ложиться.
Коля уверенно шел в сторону леса. Он совсем не знал дороги, но почему-то не сомневался в правильности выбранного направления. Его вело какое-то внутренне чутье. Через некоторое время он достиг окраины города. Теперь до леса было рукой подать, и только небольшое поле отделяло его от цели. Здесь дорога превращалась в узкую, но хорошо утоптанную тропинку, которая, извиваясь, исчезала в гуще деревьев.
«Видимо, она используется местными жителями для сбора сухостоя», - подумал он, ведь та дорога, по которой они въехали вместе с Артисом и Эриком в город в первый день его пребывания в этом мире, осталась в другой стороне.
Коля пересек поле и ступил в лес.

Глава 12

Ночь была ясной, и звезды освещали ему путь. Свет просачивался сквозь ветви деревьев, сомкнутые аркой над тропой.
Колю совершенно не тревожили мысли о том, что или кто может поджидать его в темноте лесных зарослей. Наоборот, его вновь охватило то чувство спокойствия и защищенности, которое он испытал, в первый раз проезжая через этот лес. Тишина, изредка нарушаемая шумом ветра в листве, расслабляла. Все проблемы, терзающие его душу, ушли куда-то далеко, оставив только умиротворенность. Сейчас он даже не понимал, зачем переживал из-за каких-то столбов и личных неудач. Все эти заботы казались ему теперь незначительными и мелкими на фоне величественного спокойствия леса.
«Эти деревья пережили не одно поколение людей, скольким человеческим радостям и трагедиям они были свидетелями! Жизнь кипит вокруг, а они стоят и молча наблюдают за нами… Но знают ли они, эти безмятежные наблюдатели, насколько бурной и непредсказуемой может быть человеческая жизнь? Вот он, Николай Григорьев, даже в самых смелых мечтах не мог представить, как изменится его жизнь. Конечно, он задумывался о своем будущем: окончит институт, найдет приличную работу, заведет семью - в общем, построит дом, посадит дерево, вырастит сына. Естественно, он не знал, как именно сложится его жизнь, но общее представление он все-таки имел. И вот теперь он живое доказательство того, что, во-первых, ничего планировать на будущее нельзя, а во-вторых, жизнь такая штука, что может подсунуть самый неожиданный сюрприз. Нищий не подозревает, что завтра он найдет лотерейный билет и станет миллионером, одинокий мужчина не знает, что живет в одном подъезде с такой же одинокой женщиной и в самом ближайшем будущем они наконец-то столкнутся в лифте. Именно поэтому не стоит отчаиваться даже в самые тяжелые моменты своего бытия.
Не знал ведь он, Коля, студент престижного вуза, что на самом деле он принц Даниэль, наследник престола Анделора, волшебного мира. Только не лучше ли было ему оставаться дома, в безопасности, со своими хлопотами и проблемами? Жизнь покажет. В любом случае, размышлял Николай, он своей волшебной историей может переплюнуть любого жителя Земли. Хотя с чего это он взял? Если с ним случилось такое, почему с другими не может? Вдруг дядя Петя из соседнего дома - на самом деле пропавший брат какого-нибудь великого волшебника, живущего в другом волшебном мире? А Раиса Львовна с пятого этажа - инопланетянка. Например, из созвездия Псов. Судя по ее вечно выпученным глазам и отрешенному виду, скорее всего, так и есть. Если с тобой этого не произошло, вовсе не значит, что в природе такого не существует. Почему мы говорим нашим детям, что сказки - это сказки и волшебства на самом деле не существует? Нет, может, не на Земле, но где-то оно все-таки есть! Мы растем в мире стереотипов, и очень сложно представить себе, принять нечто неизвестное. Как тяжело ему сейчас находиться здесь, в мире, кардинально отличающемся от всего, к чему он привык. Такие мысли текли в его голове, походка была легкой и пружинистой.
Давно Николай не чувствовал себя так уютно и беззаботно в чуждом ему мире. Он знал, что в этом лесу ничто ему не угрожает. Откуда у него появилась такая уверенность и ощущение, что он вернулся домой после долгих странствий, - он сказать не мог.
Этот лес спас ему жизнь в тот день, когда он убегал от посланных Фаридаром убийц. Своими ветвями он закрыл его спину от летящих стрел. Как ни странно, падение в логово подземного червя теперь выглядело вполне логичным. Эта дыра явилась своего рода спасением от преследователей, ведь рано или поздно они все равно настигли бы его. К тому же он смог избежать челюстей глубинных тварей, а значит, последнее зло оказалось меньшим. Может, и падение в глинистое озеро также не было случайностью, ведь там он встретил Артиса и Эрика, людей, которым можно было полностью довериться.
По мере того как Коля углублялся в лес, тропинка становилась все уже и уже и наконец исчезла совсем. Он дошел до того места, куда давно не ступала нога человека. Впереди деревья росли так густо, их ветви были так сильно переплетены, что желания идти туда у нормального человека не возникало.
Здесь пора было поворачивать назад, однако что-то тянуло его в самую сердцевину леса. Николай отодвинул корявую ветку и пошел дальше в чащу.
Идти стало намного сложнее, ему приходилось прочищать себе дорогу, но Коле эта задача казалась не такой уж невыполнимой. За ним никто не гнался, провалиться снова в логово подземных червей он не боялся, и выбирать между большим и меньшим злом не было необходимости. Он вообще уже ни о чем не думал, просто шел вперед, автоматически раздвигая ветви, потеряв счет времени. Когда деревья начали редеть, молодой человек облегченно вздохнул и, вытирая пот со лба, выбрался на лесную поляну. То, что он там увидел, заставило его в изумлении остановиться.
В ярком сиянии звезд посреди поляны лежало большое дерево, ветви которого были наполовину обрублены и аккуратно сложены. На земле, недалеко от дерева, кружком сидели люди, видимо дровосеки, и о чем-то беседовали. Увидев возникшего из чащи леса молодого человека, они замолчали и все, как один, уставились на него.
Эта картина напомнила Коле сцену из старой сказки про двенадцать месяцев. В самом деле, что могут делать люди ночью в самой гуще леса? Он даже пересчитал их - так, на всякий случай. Их оказалось тринадцать. Число самое что ни на есть «счастливое». Коля улыбнулся и, несмотря на то что все его тело покрылось мурашками, подошел ближе к странной компании.
Рассмотрев внимательнее, он понял, что это были не обычные люди. Тела их парили в десятке сантиметров от земли, светились слабым белым светом, и сквозь них можно было рассмотреть противоположную сторону поляны.
Кто бы мог подумать, что в этом лесу можно встретить настоящих призраков? «Они бродят там до сих пор, потерянные души людей, ослушавшихся эльфийского завета», - вспомнились ему слова Артиса. Тогда Николай решил, что это просто страшилка, придуманная для того, чтобы отпугнуть любителей разжиться дровами. Теперь он понял, что ошибался.
Как ни странно, его не испугала эта неожиданная встреча. Внутренний голос, который привел его сюда, словно нашептывал: «Не бойся, тебе ничто не угрожает, лес защитит тебя. Ты ведь не веришь ни в каких призраков, правда?»
Конечно же он не верил. Даже несмотря на то что в свое время по телевизору показывали множество передач, посвященных аномальным явлениям, Николая всегда забавляло, как с виду очень приличные и интеллигентные люди, выпучив глаза, рассказывают об очередных проделках гостей с того света.
Конечно, на Анделоре он мог встретить и настоящих призраков. В конце концов, это ведь волшебный и совершенно непредсказуемый мир. В любом случае, продолжал размышлять Николай, духи ничего ему не сделают. Это всего лишь сгустки энергии, они нематериальны, а значит, физически воздействовать на него не смогут.
Коля продолжал разглядывать сидящих перед ним людей. Он настолько убедился в собственной безопасности, что его совершенно не испугало, когда один из призраков поднялся с земли и со словами «этот мой» двинулся в его сторону.
Это был сухощавый мужчина неопределенного возраста, ему могло бы быть и тридцать, и сорок, и пятьдесят лет. В его руках блестел остро отточенный топор. «Что-то уж больно натурально эта штуковина выглядит для призрачного оружия», - мелькнула в голове Николая мысль и тут же исчезла. Теперь, когда привидение подплыло совсем близко, Коля разглядел черты его лица, усталого, с глубокими морщинами. Длинные белые усы свисали ниже уровня подбородка, оттопыренные уши прикрывали такие же белые волосы. Тонкие губы зашевелились, и призрак заговорил:
- Незнакомец, ты зашел слишком далеко от тропы и ступил на запрещенную территорию. Ты заплатишь за это своей жизнью! - Голос духа скрежетал, как ржавые дверные петли.
Он почти вплотную приблизился к неподвижно стоящему незваному гостю, занес над головой топор и уже готов был ударить, как Коля сложил руки на груди и, усмехаясь, посмотрел прямо в глаза дровосеку:
- Не слишком ли высокая цена за то, что я забрел немного глубже в лес, чем положено? Я не трогаю вас, не рублю деревья, я просто гуляю, неужели это запрещено?
Белоусый явно не ожидал такой реакции, он бросил на наглеца удивленный взгляд, однако быстро принял свой прежний грозный вид.
- Ты прекрасно знаешь, что сходить с тропы запрещено. Смертные не допущены к сердцу леса!
- Это кем же? Простите, я чужестранец и, видимо, не очень внимательно слушал местные сказки! - Ему понравилось поддерживать шутливо-издевательский тон в беседе с привидением, которое, похоже, от этого еще больше обозлилось.
- Никто не смеет дерзить Верну, - прошипел призрак, - сейчас ты ответишь за свои слова!
- Я не боюсь тебя, - Николай громко засмеялся, - но если ты хочешь убить меня, то тебе придется взять что-нибудь посущественнее прозрачного топора! - Действительно, что может сделать бесплотный дух?
- Что ж, невежда, тогда для начала я отрублю тебе конечности, чтобы ты убедился в том, что мое оружие самое настоящее; на его счету не одна сотня таких умников, как ты!
Топор со свистом рассек воздух и опустился на плечо молодого человека. Как Коля и ожидал, ничего не произошло, оружие просто прошло сквозь него, не причинив ему ни малейшего вреда.
Берн, как представилось напавшее привидение, потрясенно попятился и, обернувшись к своим друзьям, проговорил:
- Это он! Это тот, кого мы так долго ждали!
А потом он улыбнулся Николаю:
- Наконец-то ты пришел! Ты тот, который может освободить нас!
Тут дровосеки поднялись со своих мест и вмиг окружили опешившего Колю. Они что-то говорили ему, улыбались, пытались дотронуться до него и с удовольствием наблюдали, как их руки проходят сквозь тело пришельца. От такого внимания у Николая голова пошла кругом. Он не мог от них отмахнуться и уже собирался крикнуть, чтобы они прекратили совать в него свои конечности, как внезапно послышался властный голос:
- Тихо все! Говорить буду я!
Дровосеки расступились и пропустили вперед самого старшего, видимо своего главаря.
Это был высокий, мускулистый мужчина, если можно было так выразиться о призраке. У него была густая окладистая борода, широкие брови. Резко очерченные черты лица выдавали в его облике мужественность и силу характера.
- Мы действительно долго ждали тебя, пришелец, и очень рады, что ты наконец прибыл, - сказал он, пронизывая молодого человека взглядом.
Все это начинало походить на какой-то нелепый сон. Одно дело - видеть призраков, совсем другое - вести с ними беседу. Коля тряхнул головой и ущипнул себя за руку, чтобы отогнать призрачное видение. Для большей эффективности он зажмурился, но и это ничего не изменило. Он все еще находился в лесу, окруженный странной компанией.
- Почему вы уверенны, что вам нужен именно я? - наконец спросил он.
- Потому, что ты единственный, кто уцелел после встречи с Верном, - просто проговорил главарь.
- То есть?
- Ни разу еще топор Верна не проходил сквозь тела людей, нарушивших наше спокойствие. Он их рубил.
Только сейчас Коля вышел из оцепенения, в котором пребывал довольно долго. Он словно очнулся от сна и понял, какой опасности на самом деле подвергался.
«Как глупо было тащиться ночью в лес, который и днем-то стараются обходить стороной, и тем более наткнуться на компанию призраков давно умерших дровосеков, а уж смеяться над ними… Воистину я был не в себе», - подумал Николай. Однако необходимость в бегстве уже отпала, дровосеки все еще парили вокруг него, но никто не делал ни малейшей попытки нападения.
- Если честно, я сам не знаю, что я здесь делаю и какая сила привела меня сюда, - начал он. Голос его звучал не так уверенно, как хотелось бы. Главарь это заметил и, усмехнувшись, сказал:
- Однако ты стоишь здесь, и, - он взглянул в сторону длинноусого, - топор Верна не причинил тебе вреда.
Верн, широко улыбаясь, взялся обеими руками за свое оружие, размахнулся и со звучным кряканьем вонзил его в землю так, что во все стороны полетели ошметки травы. Николай, увидев это, побледнел. Придерживаться роли смешливого скептика становилось все труднее.

Главарь заговорил уже в более серьезном тоне:
- Ты прошел испытание, значит, ты и есть Освободитель.
- Освободитель? Испытание? - сглотнул Коля, все еще пялясь на торчащий из земли прозрачный топор. - Я ничего не понимаю - ни почему я здесь, ни что я должен сделать. - Он наконец смог отвести взгляд от топора и посмотрел на дровосеков.
Словно под гипнозом он пришел сюда, здесь его чуть не лишили жизни… Коля почувствовал себя марионеткой в чьих-то руках, и это ощущение было не из приятных. Более того, не на шутку разозлился. Уже сердито он добавил:
- И вообще, зачем и от чего я должен вас освобождать?
- Успокойся, сейчас мы объясним тебе, - подал голос паривший рядом дух.
- Расскажи ему все, Торк! - подхватили остальные.

Главарь кивнул и сделал приглашающий жест в сторону поваленного дерева:
- Присаживайся, Освободитель.
- Меня зовут Кайл, - буркнул тот.
- Хорошо, Кайл. Я, как ты уже понял, Торк. Послушай нашу грустную историю, и ты поймешь наше поведение и свою роль в судьбе окруживших тебя призраков.
- Ладно, надеюсь, это прольет свет на сложившуюся ситуацию. - Коля присел на лежащее бревно.
Остальные расселись по своим местам, и Торк начал рассказ:
- Это случилось давно. Слишком много времени прошло с тех пор, чтобы сосчитать, сколько раз три звезды проходили над Анделором. Скажу только, что мы были одними из первых поселенцев Шериама.
Николай присвистнул:
- Так, значит, вы знаете, как именно был основан этот город? Действительно ли старец-эльф вырастил грибы гигантских размеров, которые стали впоследствии домами, и взамен запретил рубить деревья в близлежащем лесу? Или это всего лишь легенда?
Торк грустно улыбнулся:
- Ах, Кайл. Если бы мы были тому свидетелями и слышали про запрет собственными ушами, нас бы здесь не было. Это случилось примерно за сто лет до нашего рождения. Но с учетом древности Шериама нас можно все-таки назвать одними из первых его жителей.

Предыдущая страница 5 Следующая страница


Власть последнего Хранителя 6

Николай понимающе кивнул. Информация о городе, где он теперь жил, интересовала его больше всего. Да и про дома-грибы молодой человек узнал еще в самый первый день, когда ехал в повозке Артиса и слушал легенду о возникновении Шериама.
- Так, значит, ты в курсе истории нашего города, - продолжил Торк, - что ж, это облегчает мою задачу. Мне, между прочим, тяжело воскрешать в памяти события тех лет, так что старайся не перебивать меня.
- А еще я в курсе той истории с дровосеками, которые отправились в лес рубить деревья и не вернулись, - не обращая внимания на просьбу Торка, продолжил он, - точнее, вернулся только один из них. Это ведь вы, так? Вы нарушили завет старца эльфа и за это были приговорены торчать здесь и пугать или, того хуже, убивать заблудившихся путников и любителей поживиться дровами. Я прав?
В ответ на эти слова призраки зашумели, Торк поднял руку, призывая к молчанию.
- Да, это мы. Неужели про нас кто-то помнит?
- Конечно, ведь ваша история стала частью легенды о Шериамском лесе.
- В таком случае почему люди не оставят это место в покое? Не обращая внимания на запрет, рубят деревья?
- Надо сказать, вы тоже не очень-то следовали эльфийскому завету, - заметил Коля.
- У нас другая ситуация, молодой человек, - строго сказал Торк, - мы были первыми, до нас никто не решался заходить так далеко и уж тем более не пропадал здесь на веки вечные…
- Так что же заставило вас пойти сюда? - Он слушал призрака со все возрастающим интересом.
- Нужда, Кайл. Наш город был одним из самых красивых и богатых, жилье удобным и уютным. Однако все, что приносило большой доход - торговлю, содержание постоялых дворов, рынков, охрану караванов, - прибрала к рукам городская знать, а нам, простым людям, надо было как-то зарабатывать на жизнь. То, чем мы занимались - земледелие и охота, - не могло полностью обеспечить наши семьи. Зачарованный лес был так близок, а продажа древесины сулила немалые деньги. Посовещавшись, я и мои друзья решились на такой шаг. Мы слышали про запрет, но никто из нас всерьез не воспринимал его. Собрав все необходимое, мы отправились в лес. Что произошло дальше, ты знаешь, повезло лишь Берни. Несчастный случай, произошедший с ним во время рубки дерева, спас ему жизнь, его рука случайно попала под чей-то топор. Мы положили его недалеко от поляны, так что заклятие не пало на него. Странно, сначала мы решили, что не повезло именно ему…
- Минутку, - удивленно прервал Николай рассказ призрака, - а разве этот Берни не лишился руки в результате кошмарных событий, которые имели здесь место? Вернувшись домой, он рассказывал, что вы все погибли от ран, которые вернулись к вам от гибнущего дерева, а сам он сломал лишь ветку, поэтому у него и отрублена рука. В легенде довольно красочно описываются отрубленные руки, ноги, головы…
Дровосеки несколько минут молчали, а потом дружно засмеялись.
- Да-а, - проговорил едва отдышавшийся Торк, - я всегда знал, что Берни любил все приукрасить, но чтобы так! - и опять расхохотался.
- Так, значит, никаких отрубленных конечностей? - облегченно улыбаясь, спросил Коля.
- Нет, - главарь мотнул головой, - когда мы повалили дерево, перед нами возник дух старца эльфа, основателя Шериама. Он сказал, что за нарушение его завета наши души будут прикованы к этому лесу. В наказание мы должны будем охранять его от таких же искателей легкой наживы, как и мы сами. И не обретем покоя до тех пор, пока сюда не явится смельчак, которого мы не сможем ни испугать, ни убить, потому что он будет под охраной высшей силы леса, которая и приведет его сюда. Мы получим свободу в том случае, если, следуя указаниям эльфа, проведем пришельца к невидимой тропе, ведущей в сердце Шериама. Тогда Освободитель разорвет путы, привязывающие нас к этому миру.
Долгое время мы были верными стражами зачарованного леса. Сколько глупцов с тех пор попадалось на нашем пути. Большинство из них убегало, едва завидев нас, другим же повезло меньше, наши топоры сохранили свою остроту даже в призрачном состоянии. Однако надежда найти истинного Освободителя каждый раз умирала вместе с тем, кто осмеливался встретиться с нами лицом к лицу. Честно говоря, мне этих людей не было жалко. Их постигло справедливое возмездие за нарушение эльфийского завета.
- Ни одно дерево не стоит человеческой жизни, - твердо произнес Коля, - вы ведь тоже были в безвыходном положении, когда отправились сюда. Я не думаю, что эльфы настолько жестоки, чтобы пожалеть для нуждающихся людей нескольких связок дров пусть даже самого что ни на есть волшебного леса.
Дровосеки молча парили вокруг него.
- Здесь что-то другое, - продолжил Коля, разговаривая уже сам с собой и задумчиво потирая шрам на щеке. - Может, дело в той самой невидимой тропе? Я прав?
Торк первым нарушил затянувшееся молчание призраков:
- Твои рассуждения верны. Действительно, все эти крайние меры, на которые мы должны были идти, служили одной цели - уберечь от человеческого вмешательства сердце Шериамского леса. Чем больше страшных историй будут окружать его, тем меньше будет желающих проникнуть сюда. Это важнее всего.
- Вы заинтриговали меня. Что же это за место такое, которое так серьезно охранялось сначала самими эльфами, а теперь призраками?
- Следуй за нами, мы покажем тебе, - сказал Торк, и дровосеки медленно поплыли в гущу леса. Николай двинулся за ними.
Они еще долго шли сквозь густые заросли. Коля уже успел привыкнуть к виду парящих над землей и просачивающихся сквозь деревья людей, хотя поначалу его это шокировало. Сам он тоже не испытывал ни малейших трудностей, преодолевая чащобу. Никакой тропы не было и в помине, однако ветви сами расходились в стороны и пропускали молодого человека вперед, и, хотя дорога все время поднималась вверх, он даже не устал. Наконец лес начал редеть, и Коля вслед за своими странными провожатыми вышел на открытое пространство.
Здесь удивленный возглас сорвался с его губ. Полоска леса темнела вдалеке и по краям, а перед ним ничего не было. Он стоял на самом краю пропасти, похожей на кратер вулкана. Насколько глубокой она была, Коля судить не мог, так как дно скрывалось под слоем густого тумана.
Уже светало, все вокруг покрывала легкая дымка. Она оседала на ветвях деревьев, собиралась в крупные капли воды и тонкой струйкой с легким шелестом падала на землю.
- Ты стоишь у самого сердца Шериама, - с почтением проговорил Торк.
- Что там внизу? - Николай еще раз заглянул в пропасть.
- Мы не знаем, - задумчиво ответил призрак, - но что-то очень важное, раз мы провели столько времени в ожидании, чтобы показать тебе это место. Еще ни разу сюда не ступала нога человека. Тебе оказана великая честь, - торжественно заключил он.
- Да, только вот куда идти дальше? - Коля опять заглянул вниз. - Обрыв слишком крутой, чтобы я смог спуститься туда самостоятельно. Может, у вас припасена какая-нибудь веревка? Или где-нибудь подальше есть более пологий спуск?
- Конечно нет, - гордо произнес Торк. - Но в том и состоит наша миссия, чтобы показать тебе невидимую тропу!
- Ну так где же она? - нетерпеливо спросил Коля.
- Терпение, молодой человек. Устраивайся здесь и жди.
- Ждать чего?
- Увидишь, - загадочно ответил дровосек и отплыл в сторону.
Трава была слишком мокрой от росы, поэтому Коля просто прислонился к ближайшему дереву и принялся разглядывать окрестности.
Прежде он не задумывался, насколько далеко простирается зачарованный лес. Теперь, окидывая взглядом деревья, окружающие пропасть, он понял, что лес этот без конца и края. Здесь росли все больше лиственные породы и, в отличие от той мрачной чащи, куда он попал сначала, всюду кипела жизнь. Разноцветные птицы перелетали с ветки на ветку, в воздухе кружились насекомые, из земляных норок появлялись любопытные мордочки зверьков.
Коля отметил, что здесь было гораздо светлее, будто черная тень Фаридара не затронула эту часть леса. Или не смогла?
В любом случае это место нравилось ему куда больше, чем окраина, прилегающая к городу. Оно было живым, здесь все дышало волшебством. Коля прислушался к своим ощущениям, закрыл глаза и попытался стать частью лесной гармонии. И на какой-то миг он снова почувствовал ту энергию, которая когда-то перелилась в него из кристалла. Она струйкой пробежала по его телу, отчего кожа покрылась мурашками. Он порывисто вдохнул и…
- Смотри! Начинается! - Громкий голос вернул его к действительности.
Коля вздрогнул, открыл глаза и посмотрел туда, куда указывал Торк. Над горизонтом показался диск Абера.
Стоящие вокруг деревья засияли зеленоватым оттенком. Изумрудный свет утренней звезды отразился в мокрой листве деревьев, заискрился в туманном утре.
- Как красиво! - воскликнул молодой человек.
- Да, - подхватили дровосеки, - когда-то такой рассвет встречал весь Анделор - до того как пришел черный волшебник.
Николай, увлеченный созерцанием пейзажа, помрачнел и взглянул на призраков:
- Что вы об этом знаете?
- То же, что и остальные. Он пришел и уничтожает все, к чему прикасается. Даже мы, существуя в определенной изоляции от человеческого общества, понимаем, что происходит.
Торк не смог продолжить свою мысль, так как внезапно прямо перед ними, переливаясь всеми оттенками зеленого цвета, прямо из воздуха как по волшебству возникла лестница. Закручиваясь спиралью, она исчезала в тумане, скрывавшем дно пропасти.
Коля словно зачарованный подошел к ней и дотронулся рукой. Лестница была гладкой и твердой. Рассмотрев ее вблизи, он понял, что изумрудной она стала лишь благодаря свету Абера, на самом деле она была прозрачной, как хрусталь.
- Эта лестница всегда была здесь! - пораженно воскликнул Коля. - Просто мы не видели ее!
Торк лишь улыбнулся в ответ:
- Что ж, наша миссия выполнена, мы указали тебе тропу, здесь наши пути расходятся. Тебе нужно лишь произнести вслух, что ты освобождаешь нас, дотронуться до каждого, и мы наконец-то покинем этот мир.
- На самом деле я хотел бы попросить вас еще об одной услуге, - немного помедлив, произнес Коля. - Но если вы откажетесь, я пойму и тут же освобожу вас, - быстро добавил он.
- Чего же ты хочешь? - вздохнул Торк.
Молодой человек подошел вплотную к призраку и что-то шепнул ему на ухо. Лицо главаря расплылось в довольной улыбке.
- Мы с удовольствием выполним твою просьбу. Идемте, ребята. Я расскажу, что предложил нам Освободитель, повеселимся на славу!
И они растворились в воздухе.
Николай передернул плечами. Нет, никогда он не сможет привыкнуть к такому экстравагантному способу исчезновения. Потом приблизился к лестнице и сначала робко, пробуя ее на прочность, а потом более уверенно стал спускаться вниз.
В замке с трона поднялся человек, закутанный в черный плащ, и подошел к окну. В его бледных, крючковатых руках был зажат кристалл, который он прижимал к груди и любовно поглаживал.
- Я чувствую колебания силы, - сказал он, обращаясь к камню. Потом, помолчав, добавил: - Или мне это только показалось?
Камень безмолвствовал, и Фаридар вновь задумчиво посмотрел в окно.

Глава 13

Каждая ступенька диковинной лестницы приближала Николая ко дну пропасти. Вот он достиг полосы тумана, дальше которой ничего не было видно, даже ступеней, куда ставить ноги. Осторожно, на ощупь, Коля продолжил спуск. Ему показалось, что его окунули в стакан с молоком, настолько густой и тягучей была обволакивающая его пелена, дышать стало тоже намного тяжелее. Он крепче ухватился за поручни, едва поблескивающие зеленым светом.
Этот туман не был похож на тот, который Коля встречал на Земле. Тот только издалека казался густым, похожим на толстый слой ваты, покрывающей землю. Он вспомнил, как часто в детстве на даче он пытался с разбегу броситься в этот туман, затеряться в самой его сердцевине, но, сколько ни старался, ничего у него не получалось. Эта белая дымка только издалека казалась тугой и осязаемой, на деле же в ней не было никакой плотности, только ухудшалась видимость. Сейчас же у Николая появилась такая возможность - пощупать и даже попробовать туман.
Наконец Коля разглядел у себя под ногами приближающуюся почву и через несколько мгновений сошел с лестницы.
Он осмотрелся и не сразу сообразил, что произошло - воздух вокруг был прозрачным. Он посмотрел наверх - над ним висел диск Абера, и не было даже намека на туман, из которого он только что выбрался. Эксперимента ради Николай вновь поднялся на несколько ступеней вверх - и вновь оказался в вязком тумане. Удивительный мир, подумал молодой человек, опять спускаясь вниз. Как он и ожидал, таинственный туман исчез.
Чтобы немного отдышаться и прийти в себя после довольно длительного и напряженного спуска, Коля присел на землю, любуясь открывшимся пейзажем. Только сейчас он понял, как же ошибался, назвав место наверху у пропасти «живым». Оно не шло ни в какое сравнение с тем, где он сейчас очутился.
Перед ним расстилалась долина, разделенная на две части синей речушкой. Землю покрывала сочная, густая трава, серебрившаяся росой под легким дуновением ветра. В реке звонко журчала вода, до того прозрачная, что можно было рассмотреть каждый камень на ее дне. Повсюду пестрели яркие цветы - желтые, красные, синие, - они радовали глаз своими красками и пьянили ароматом. А вдалеке виднелась роща, переливающаяся всеми цветами радуги. От нее через все поле и перекинутый над речкой хрустальный мостик прямо к его ногам бежала тропинка из белоснежного песка.
От такого обилия красок, после преобладающего повсеместно в Шериаме серого и черного цвета, у Коли закружилась голова. Он поднялся на ноги и решил следовать этой белой дорожкой - топтать траву и такие красивые цветы ему не хотелось.
Он шел, периодически останавливаясь, чтобы внимательнее рассмотреть то или иное растение или бабочку, которых вокруг кружилось бесчисленное множество самой неожиданной и разнообразной окраски. Он был так увлечен этим занятием, что не сразу заметил, что достиг рощи и идет среди сияющих радужных деревьев, отдаленно напоминающих русские березы.
Вблизи стало ясно, почему роща переливается всеми цветами радуги: стволы и ветви были перламутровыми. Коля подошел к ближайшему дереву и дотронулся до него. Гладкое и теплое на ощупь, оно качнулось, словно отзываясь на его прикосновение и приветствуя его. Он улыбнулся и в ответ тоже поклонился. Николай сделал это, повинуясь какому-то внутреннему порыву, понимая, что перед ним необычный лес, принимающий только почтительное к себе отношение. Откуда пришла такая мысль, он не понимал, но чувствовал, что поступил правильно. Он продолжил свой путь.
Вскоре ему стали попадаться жилые дома, точнее, беседки, образованные причудливо сплетенными между собой перламутровыми ветвями росших полукругом деревьев. Хотя обитателей этих естественных природных домиков не было видно, Николай не сомневался в том, что это должны быть эльфы. Такое прекрасное место просто не могло быть населено людьми.
Беседки стали встречаться все чаще. Вскоре он достиг, насколько понял, центральной части поселения. Перед ним открылась довольно большая площадь, покрытая таким же белым песком, как и тропинка. Посередине росло огромное дерево, наверное, самое старое, какое ему приходилось видеть. Перламутровая кора уже пожелтела и местами полопалась, обнажая золотистое нутро; узловатые ветви тяжело клонились к земле. Часть ствола выдавалась вперед и образовывала высокий трон.
К большому разочарованию Коли, вокруг не было ни души, трон также пустовал. Даже если здесь и жили эльфы, то они уже давно покинули это место. Что делать дальше, Николай не представлял, поэтому он просто стоял и смотрел по сторонам. Один из кустов, росших вокруг площади, показался молодому человеку до боли знакомым. Он приблизился к нему. Это было видящее растение, то самое, с помощью которого в первый день его пребывания на Анделоре Дариана определила, что у него перелом ноги. Но тогда она сказала, что таких больше не осталось, так как магия покидает этот мир… Интересно, что будет, если взять с собой несколько листьев? Дариана очень обрадуется, потому что тот, старый, уже практически бесполезен.
Он протянул руку, чтобы сорвать лист, как что-то изнутри куста внезапно выскочило и вцепилось в рукав его рубахи.
От неожиданности Николай вздрогнул и отпрянул, но одна нога его зацепилась за куст, другая поехала на скользком песке. Пытаясь вернуть равновесие, он развернулся на 180 градусов и, все-таки не сумев удержаться на ногах, шлепнулся назад, прямо на видящее растение. Лежа на его ветках, он подумал, что представляет собой то еще зрелище: сконфуженная улыбка на лице от неожиданного падения, на рукаве болтается нечто похожее на желто-зеленую ящерицу и никак не желает его отпускать, вдобавок ко всему, все его внутренности и кости просвечиваются сквозь листы живого рентгена. Впрочем, улыбка довольно быстро слетела с его уст, уступив место удивлению - если несколько минут назад трон на дереве пустовал, то теперь на нем восседал мужчина и приветливо ему улыбался.
- Не бойся, вообще-то он добрый, просто ты сильно напугал его, - произнес он.
- Простите, я вас не заметил, - сказал Коля, поднимаясь на ноги. Он уже перестал мотать рукой, пытаясь сбросить вцепившееся животное.
- О! А ты шутник, - засмеялся незнакомец, - подойди ко мне, я хочу рассмотреть тебя вблизи.
Стряхивая пыль с брюк и рубашки, Коля приблизился к трону. Перед ним восседал мужчина очень необычной наружности. Красивое, молодое лицо обрамляли длинные черные с синими и фиолетовыми прядями волосы, забранные за остроконечные уши. Кожа его была очень бледной и, казалось, излучала свой внутренний свет. Заглянув в ярко-синие миндалевидные глаза незнакомца, Николай понял, что перед ним сидит глубокий старец, ибо в них отражалась мудрость прожитых веков, совершенно не сочетающаяся с юным внешним видом.
Некоторое время оба молчали, изучая друг друга.
- Кто вы? - произнес Николай, решив нарушить затянувшуюся паузу.
Мужчина в ответ улыбнулся:
- Меня больше интересует, кто ты.
- Меня зовут Кайл, и я… - Он запнулся, раздумывая, говорить ли всю правду о себе странному собеседнику. - Чужеземец, - просто закончил он.
- Чужеземец? - Синие глаза незнакомца блеснули хитрецой. - Я думал, ты родился здесь, принц Даниэль!
Такого поворота событий Николай совсем не ожидал. Кто этот незнакомец? Откуда ему все известно?
- Ты хочешь спросить, откуда я знаю твое имя? - не дожидаясь, пока Коля придет в себя, продолжил мужчина. - Очень просто, ведь я ждал именно тебя.
- Но… почему? - растерянно пробормотал он.
- Я вижу, ты немного смущен моей осведомленностью. Присаживайся вот сюда. - Эльф (у Николая уже не осталось сомнений, что это именно эльф) указал на ближайший куст, ветви которого, словно по мановению волшебной палочки, тут же сплелись в удобное кресло. Затем незнакомец щелкнул языком, и желто-зеленая ящерица наконец отпустила рукав обидчика, потревожившего ее покой, и укрылась в зелени соседнего растения.
Подождав, когда Коля усядется, он вновь заговорил:
- Тебя терзает множество вопросов, Даниэль.
- Меня зовут Кайл, - прервал его молодой человек.
Эльф склонил голову набок:
- Да, возможно, ты даже больше Кайл, чем Даниэль, нежели я думал.
- Что это значит? - нахмурился тот.
- А то, что именно в этом тебе следует искать причину твоих неудач.
- А кто вам сказал, что у меня какие-то неудачи? - обиделся Коля.
- Давай поговорим начистоту, юный принц, - сказал эльф. - Ты проделал такой длинный и сложный путь сюда не просто так, ты ищешь ответы, и я могу тебе помочь найти их, подсказать верное решение твоих проблем, иначе зачем бы я здесь ждал тебя так долго? Но, - тут он поднял вверх указательный палец, - ты должен быть честным со мной, а главное - с собой, договорились?
- Хорошо.
- Итак, твой первый вопрос?
- Кто вы? Как ваше имя? Вы ведь эльф? Почему вы один и где остальные? - тут же заговорил молодой человек.
- Постой, не так быстро! И слишком много «вы». Намного проще будет общаться, если мы перейдем на «ты».
Коля согласно кивнул, а его собеседник продолжил:
- Да, я эльф, и у меня множество имен, но ни одно из них тебе не знакомо, хотя ты можешь звать меня Айлин. Тем не менее ты меня знаешь.
- Правда?
- Да, я именно тот старец из легенды, основатель Шериама.
- Хм, - потер подбородок Николай, - но ведь там речь идет о…
- Старике, - закончил эльф, посмеиваясь. - Ну да, я иногда принимаю такой облик. Вы, люди, обращаете слишком большое внимание на внешность. По-вашему, пожилой человек обладает большей мудростью и авторитетом, чем юноша.
- Я бы сказал, что старец вызывает больше уважения; к сожалению, мудрость иногда обделяет и тех и других.
Айлин вновь засмеялся тихим, журчащим смехом.
- Нет, ты действительно отличаешься от всех людей, которых я встречал. Пребывание в другом мире пошло тебе на пользу.
Коля удивленно посмотрел на эльфа:
- Тебе и это известно?
- Конечно. Мы давно знали это.
- Откуда?
- Из пророчества.
- Ах ну да, как же я сразу не догадался? - саркастически заметил Коля.
- Не стоит смеяться.
- Извини. Так что же за пророчество?
- Видишь ли, еще во времена моей юности, то есть очень давно, - молодой человек, заглянув в бездонные глаза Айлина, побоялся себе представить, насколько давно, - некий волшебник стал утверждать, что ему открылось пророчество о проклятии трех кристаллов. Он говорил, что с трех звезд, светивших в небе над Анделором, упадут их крупицы. Будут они сеять смерть и разрушения, пока не явится тот, кто, собрав их своими ладонями, не установит порядок на тысячи лет вперед.
Николай не смог сдержать удивленного вздоха. Он и представить себе не мог, сколько же лет сидящему перед ним эльфу.
- Зориан, - прошептал он.
- А? Что? - Айлин словно очнулся ото сна и вопросительно посмотрел на собеседника.
- Зориан из Ринвелла, это ведь он объединил кристаллы и учредил клан Хранителей и тем самым вернул в эти земли мир.
- Да, совершенно верно. Зориан… - Эльф замолчал, предаваясь воспоминаниям. - Он был великим воином. Знаешь, ты чем-то похож на него внешне. Немудрено, конечно, ведь он стоит в основании твоего генеалогического древа. У тебя такие же глаза, эльфийские, ярко-синие. Ни у кого больше из твоих предков таких не было.
- Но я ведь здесь не для того, чтобы услышать о своем сходстве с далеким предком и о предсказании, которое сбылось давным-давно? - нетерпеливо спросил Коля.
- Конечно, это еще не все. Дело в том, что через некоторое время тому же волшебнику открылось второе пророчество. И было оно гораздо ужаснее первого. Утром, когда его ученики пришли к нему домой, они обнаружили предсказателя в ужасном состоянии. Казалось, он был не в себе - сидел в кабинете, смотрел в одну точку и бормотал что-то о темном волшебнике и о конце света. Ученики записали его лепет в тетрадь, и, надо сказать, вовремя, так как на следующий день этот волшебник умер. Говорили, что его разум помутился настолько, что он забыл, как заставлять организм дышать, а сердце биться.
- Ужасная история, - тихо проговорил Коля.
- Да. После его смерти ученики волшебника спрятали книгу с записанным пророчеством. Они понимали, что это самое страшное и самое спорное предсказание за всю историю человечества. Может, решили они, это вообще бред полоумного старика, и не стали попусту распространять слух о надвигающемся кошмаре.
Коля вслушивался в каждое слово, сказанное Айлином. История о пророчестве потрясла его до глубины души. Он понимал, что в этой книге даны ответы на многие вопросы. Если бы он только смог прочесть ее!
Эльф между тем продолжал свое повествование:
- С тех пор прошло очень много времени, и об этой истории все забыли. Однако несколько десятков лет назад один звездочет по имени Фериллиус Аккиус копался в архиве в надежде найти очередной фолиант по истории магии. Случайно он наткнулся на ту самую книгу сумасшедшего волшебника. Фериллиус внимательно изучил ее. Самые худшие его опасения вызывало упоминание о слиянии трех светил в одно целое. Именно тогда, согласно предсказанию, объединенный кристалл обретет великую мощь, и тот, кто им будет владеть, приведет мир к концу. Как звездочет, он знал, что Абер, Астелл и Финен в скором времени выстроятся в одну линию, а значит, это пророчество может оказаться верным. Фериллиус пришел в ужас. Все, что там было написано, грозило сбыться в самое ближайшее время, в том числе и пришествие темного волшебника, способного погрузить весь мир во тьму. Он забил тревогу, всюду твердил о грозящей опасности, но никто ему не верил. Бессильный что-либо предпринять, он пришел к эльфам просить помощи. - Тут Айлин сделал паузу.
- Ну? - нетерпеливо воскликнул Коля. - Вы оказали ее? Вы уж наверняка поверили ему!
- «Поверили»? - хмыкнул эльф. - Мы-то, в отличие от людей, ничего не забыли! Мы помнили полоумного старика, мир его праху, и помнили о его предсказании.
- Но тогда… - Николай запнулся, - вы ведь могли предотвратить все это. Я хочу сказать, если вы знали о том, что Фаридар жаждет власти как никто другой, вы могли остановить его. До того как все случилось… - уже тихо закончил он.
- Кайл, - мягко обратился к нему Айлин, - предсказания скверны тем, что никто толком не знает, когда они могут осуществиться. Думаешь, я ждал бы тебя здесь так долго, если б знал, когда именно ты появишься.
- Да, но упоминание о слиянии трех планет…
- Которое еще не произошло, а Фаридар уже захватил трон и объединил кристалл, - оборвал его эльф. - Видишь, все не так просто. К тому же никто и предположить не мог, что черным магом, задумавшим объединить кристалл, окажется именно твой дядя. Прости, я понимаю, что упоминание о связывающих вас родственных узах совершенно неуместно, - добавил Айлин, видя, как помрачнел Николай.
- Что ж, - попытался перейти на другую тему Коля, - значит, все было известно уже давно… Но тогда, если в этом предсказании говорится о возможности наступления конца света, то должны быть указания, как его избежать, - он с надеждой посмотрел на эльфа.
- Верно. Ты уже сталкивался с пророчествами? - удивился тот.
- Угу. В детстве.
Айлин непонимающе уставился на него.
- Когда сказки читал, разумеется, - усмехнулся Николай. - Все предсказания, если можно так выразиться, однотипные. Они должны содержать в себе как описание грозящей опасности, так и способ ее предотвратить.
- Хотел бы я изучить ваши сказки. В них заключена большая мудрость, - мечтательно вздохнул Айлин.
- Может, я расскажу тебе парочку как-нибудь на досуге. Но сейчас мне хочется узнать, что сказано в интересующем нас предсказании о том, как не допустить конца света.
- Все, что я знаю, так это то, что противостоять Фаридару может лишь тот, кто был рожден с волшебной силой, но вырос там, где пользоваться ею было невозможно, в месте, прямо противоположном Анделору.
- Если ты намекаешь на меня, то вынужден тебя огорчить. Хоть в моем мире волшебство живет лишь в книгах, я не обладаю никакой силой. Вернувшись сюда, она должна была как-то заявить о своем присутствии, ведь так? А я продолжаю которую уже неделю шлепаться с высоты нескольких метров только потому, что не могу пройти по какой-то там веревке. Я совершенно ни на что не гожусь. - Николай снова вспомнил обидное, но правдивое замечание Артиса, и тяжело вздохнул.
- Это ни о чем не говорит. Твоя сила еще не проснулась.
- Послушай, Айлин. Насколько я понял, в предсказании говорится, что с Фаридаром может сразиться лишь волшебник.
Эльф согласно кивнул.
- Я родился в семье Хранителей. Меня обязательно должны были проверить на наличие волшебной силы, иначе мне просто не дали бы кристалл. Я прав?
- В общем, да. Действительно, маг может появиться в избранной семье лишь раз в пятьсот лет.
- Именно поэтому мои шансы родиться волшебником равняются нулю. После Фаридара должно пройти еще пять веков, прежде чем в нашей семье вновь появится маг.
Айлин задумчиво рассматривал сложенные перед собой руки, потом сказал:
- В том, что темный чародей обладает огромной силой, у меня нет никаких сомнений. Его магические способности усилены объединенным кристаллом, это тоже очевидно. Однако мне непонятно, почему в нем не разглядели волшебника при рождении? Почему люди доверили ему кристалл?
- Он отказался посвятить меня в эту тайну, - саркастически заметил Николай, вспоминая свой разговор с колдуном. - В любом случае из этого следует, что я точно не маг.
- Это доказывает обратное, - торжествующе заявил эльф.
- Я не понимаю.
- Это значит, что тебя точно не проверяли на наличие магических способностей.
Внезапно до Коли дошло то, что так хотел сказать ему эльф. Когда он родился, Фаридар уже был изгнан за то, что собирался собрать кристаллы и убить собственного брата. Он скрывал свои мысли от гипноса, что мог сделать только волшебник. Молодой человек также понял, что зациклился на мысли о том, что раз уж в его семье есть маг, то он соответственно таковым являться не может. И он мог в этом заблуждаться, как и все вокруг. Поскольку обладатель волшебной силы среди Хранителей уже появился, зачем проверять других? Следующий появится только через пятьсот лет.
- Фаридара проверили и никакой силы у него не обнаружили. Меня не проверяли вовсе, что, впрочем, не говорит о том, что я рожден волшебником, - заключил вслух Николай.
- Вот именно, - кивнул эльф. - Можно допустить, что никакой ошибки допущено не было и черный чародей уже позже получил такую огромную силу, сравнявшую его с прирожденным магом.
- А что, обычный человек может стать волшебником? Мне казалось, что подобное возможно только при помощи кристаллов. Именно поэтому они такие ценные и желанные.
- Я тоже не знаю иного способа, - согласился Айлин, - но это вовсе не значит, что его нет.
- И нельзя с точностью утверждать, что именно я должен противостоять Фаридару.
- Я понимаю твое стремление снять с себя груз ответственности, возлагаемой на твои плечи. Есть вещи, которые ты можешь не принимать, но от этого они не изменятся. Ты единственный, кто смог пройти испытание, уготованное призраками-дровосеками. Ты ведь не верил в них по-настоящему, потому что там, где ты вырос, волшебства не существует. А то, во что не веришь, не может причинить вред. Разве это недостаточное доказательство твоей избранности?
- Может, ты и прав. Просто это пророчество, волшебство и Фаридар сводят меня с ума. - Николай схватился за голову. - Я никак не могу привыкнуть ко всему этому.
- Что и является причиной твоих неудач, - сказал Айлин, неожиданно вставая с трона.
Коля непонимающе уставился на эльфа, который теперь мерил шагами песчаную площадь.
- Ты говорил, что у тебя проблемы с поиском равновесия?
- Да. Как сказал мой учитель, я совершенно безнадежен. И теперь скажи мне, как я могу сразиться с фаридаром, могущественным волшебником, если сам ничего не умею?
- Это поправимо. Я знаю, что мешает твоей силе проявить себя.
- Что же?
- Ты сам.
- Я не понимаю.
Тут Айлин остановился перед ним и заглянул прямо в глаза:
- Ты должен по-другому посмотреть на себя. Сейчас ты совершенно обычный человек, убежденный в том, что волшебства не существует. Это не твоя вина, а того мира и окружения, среди которого ты вырос. Тебе сложно уйти от навязанных стереотипов и заново посмотреть на окружающий мир. В душе ты все еще надеешься, что все происходящее сейчас с тобой - всего лишь сон, даже кошмар. Ты никак не можешь принять Анделор, почувствовать себя его частью, ощутить его энергию. Ты не веришь в свои силы, думаешь, что ты чужак, но на самом деле это не так. Ты был рожден здесь. В тебе кроется огромная сила. Открой свое сердце Анделору, услышь его биение, и тогда он откроет тебе свое.
Николай молча смотрел на эльфа.
- Забудь все, чему тебя учили. Вернись в детство, когда вера в невозможное еще крепка, а чудеса и волшебство кажутся обычными вещами.
Голос Айлина звучал теперь прямо в его голове. Хотя он и продолжал слушать эльфа и неотрывно смотреть в его бездонные глаза, собственные чувства бурлили в нем как горная река. Они несли его куда-то далеко. Туда, где за крутыми порогами воспоминаний, жизненных поворотов, пенящегося водопада знаний, покоилась тихая и безмятежная заводь детства. И он вспомнил ту, другую жизнь на Анделоре.
Вот он делает первые шаги, и, не давая ему упасть, его подхватывает отец и подбрасывает в воздух. Кристалл в его короне светится желтым цветом. Благодаря желанию Мироса он остается наверху и делает несколько неуклюжих движений, пытаясь лететь, подражая птице. Он смотрит вниз и ловит укоризненный, но смешливый взгляд матери. Она грозит отцу пальцем. Камень нельзя использовать в личных целях.
А вот они с братом крадутся к родительской спальне. В руках у Элиора зажат маленький бородатый человечек, который болтает ножками в безнадежной попытке вырваться. Это гном-садовник, один из многих присматривающих за королевским цветником и огородом.
Они открывают дверь и тихонько подходят к кровати. Мать и отец спят. Элиор осторожно откидывает край одеяла и кладет туда гнома. Пулей они выбегают из комнаты и прячутся за ближайшим углом. Слышатся визг, крики. Из спальни вылетает всклокоченный, наполовину одетый отец. За шкирку он держит пунцового гнома и, пряча улыбку, несет его на улицу. Давясь смехом, они с братом бегут обратно к себе в детскую…
А вот он и вся его семья стоят на берегу озера у подножия замка. Волны лижут его босые ноги. Отец показывает куда-то вдаль. Там плещутся русалки и тритоны, и вода бриллиантовыми брызгами разлетается во все стороны, когда их сильные хвосты бьют о водную гладь. Вот он какой, его мир. Прекрасный, волшебный Анделор.
За всеми этими воспоминаниями Коля услышал звук. Ритмичный звук биения сердца. Такой знакомый, такой надежный. Его сердце и сердце этого мира бились в унисон. Как же он мог забыть его? Как он мог быть таким глухим и не услышать его раньше? Он вздохнул и вновь увидел перед собой Айлина.
- Я вспомнил! - воскликнул он, вскакивая с зеленого кресла. - Я снова услышал его!
Эльф удовлетворенно кивнул:
- Значит, теперь ты по-настоящему вернулся в этот мир.
- Да. - Глаза Коли возбужденно горели. - Я ведь раньше всегда слышал его, он всегда был со мной. Но годы, проведенные на Земле, стерли это чувство.
- А сейчас? - Айлин вопросительно посмотрел на Колю. - Анделор с тобой?
Коля нахмурился и прислушался. Да, и на этот раз он ощутил биение его сердца. Только не такое размеренное и спокойное, как раньше. Даже в звенящей тишине он еле услыхал его.
- Да, но что-то изменилось… Оно так тихо стучит… Как будто…
- …Анделор умирает.
- То есть как?
- Фаридар выпивает всю магию. Когда она закончится, этот мир умрет, - печально проговорил эльф.
- Мне не хотелось в это верить. Теперь я знаю, что ты говоришь правду, - кивнул Николай. Внезапно его охватила ярость, такая, что на мгновение у него помутилось в глазах. Сжав кулаки, он прорычал: - Я избавлю этот мир от Фаридара, чего бы мне это ни стоило. Я не допущу, чтобы от его руки продолжали страдать люди, животные или волшебные существа.
- Мне отрадно слышать это, молодой человек, но не горячись, сначала тебе необходимо многому научиться.
- Что я должен делать?
- Тебе необходимо найти звездочета Фериллиуса и самому прочесть пророчество. Возможно, тебе откроется способ, как одолеть Фаридара.
- Но ведь многие читали его, ты наверняка тоже. Неужели никто не понял, как победить темного волшебника?
- Ты должен лично прочесть пророчество. Вся надежда на то, что ты поймешь то, что нам не удалось.

Предыдущая страница 6 Следующая страница


7 Мария Куприянова

- Где мне искать этого Фериллиуса?
- Он покинул эти края вместе с эльфами. Ищи последний магический оплот - место, куда ушли все оставшиеся в живых волшебные существа. Ринвелл.
- Это ведь родина Зориана?
- Да.
- Почему именно туда? Почему магический оплот образовался именно там?
- Ты задумывался когда-нибудь, откуда в этом мире берется магия? Она ведь не может появиться просто из воздуха.
- Не может? - Коля закусил губу, понимая, что спросил глупость. Айлин сделал вид, что не слышал последнего вопроса.
- Существуют два места, где магия зарождается и распространяется по всему Анделору. По крайней мере, по светлой его части. Что творится на темной половине, нам неизвестно.
Коля разочарованно вздохнул. Он надеялся, что эльф сможет приоткрыть завесу, что скрывается на той стороне Анделора.
- В отличие от любопытных людей, мы никогда не пытались узнать, что скрыто от нас за полосой тумана и непроходимых лесов.
- Почему?
- Любопытство есть проявление слабости души, страха перед неизведанным.
- Мне всегда казалось, что все наоборот. Как можно узнать об окружающем мире, если не исследовать его? Открытия совершают лишь сильные духом.
- В этом вы, люди, не похожи на нас, эльфов. Мы умеем жить в гармонии со всем, что нас окружает, и изолированность не тяготит нас. Но эта тема для другой беседы, а сейчас нас интересуют два полюса, несущие волшебство в этот мир. Это Шериам и…
- Ринвелл, - закончил Коля.
- Совершенно верно. Здесь магии всегда было больше, чем в остальных местах. Когда я сказал, что здесь находится сердце Анделора, то, в сущности, я был прав. То же и с Ринвеллом.
- Поэтому тень Фаридара не затронула эти два места? Здесь слишком много волшебства, способного оказать сопротивление?
- Да, но ты должен торопиться. Шериам лежит ближе к замку Фаридара, а значит, не сможет долго сдерживать натиск его черных сил.
- Как же я найду Ринвелл? Насколько мне известно, туда редко ступала нога человека, и никому не известно точное его местоположение.
- Я дам тебе проводника.
Айлин щелкнул языком, и из кустов выбежала та самая ящерка, которая еще совсем недавно с удовольствием жевала Колин рукав. Внимательно оглядев молодого человека, она расправила крылья и, взлетев, устроилась на его плече. Николай протянул руку, и она перебралась к нему на ладонь. Осмотрев вблизи странное создание, Николай вскрикнул от удивления. Он оказался нос к носу с маленьким дракончиком. Именно таким, каким всегда представлял этих животных, за исключением, пожалуй, размеров. Узкая, приплюснутая голова с ярко выраженными надбровными дугами, усами и ярко-желтыми глазами, длинная шипастая шея, широкое туловище и лапы с острыми как бритва когтями. Верх его был ярко-зеленый, а брюхо и тыльная сторона крыльев желтыми.
- И что мне с ним делать? - Коля с трудом отвел глаза от сидящего у него на руке гостя и снова переместил его на плечо.
- Он укажет тебе дорогу. Видишь ли, драконы очень восприимчивы к магии; как только ее становится меньше, цвет их бледнеет, пока окончательно не побелеет. Если же магия поблизости, они становятся ярко-зелеными. Как сейчас. Будешь следить за его цветом. Если он его теряет, ты удаляешься от своей цели, если становится ярче, - наоборот, приближаешься.
- А как же Шериам? Я хочу сказать, не будет ли он сбивать его с толку, поскольку лежит ближе, чем магический оплот. Здесь тоже полно магии. Может, дракончик приведет меня сюда опять.
- Не беспокойся на этот счет, - печально проговорил эльф. - Как я уже сказал, мощь Фаридара растет, и скоро не станет Шериама…
- Но как же так! - воскликнул молодой человек. - Мы не можем допустить этого!
- Смирись. Перед тобой стоит более важная задача. Когда ты победишь колдуна, все вновь встанет на свои места.
- А если нет? - тихо сказал Коля.
- Ну тогда какой прок сохранять то, чему не суждено выжить? Не вешай нос, - Айлин улыбнулся и положил руку на плечо Николая, - у тебя получится. Да, кстати, когда вернешься домой, попроси Ар-тиса отвести тебя в оружейную лавку.
- Что мне там искать? - спросил он, уже не удивляясь, что эльфу известно имя его наставника.
- Узнаешь.
И прежде чем он смог еще что-либо спросить, произнес:
- Тебе пора, мы и так тут заболтались.
- Но я еще не все выяснил, - начал было Николай, но эльф мотнул головой:
- Не сейчас и не здесь. Может, мы и свидимся еще в будущем, а сейчас прощай! - и исчез.
- Постой! Айлин! - кричал Коля уже в пустоту. - Так много еще неясного… К тому же он не сказал, как тебя зовут. - И юноша посмотрел на сидящего дракончика.
Тот лишь моргнул золотыми глазами и широко зевнул, обнажив алую пасть с белыми клыками.
- Придется мне самому придумать тебе имя, - задумчиво произнес он и, потерев шрам, сказал: - Твоя расцветка мне что-то напоминает. - Коля еще раз посмотрел на зеленую спинку, желтое брюшко и красный язык. - Вот что, тебе нравится имя Светофор? А? - Дракончик еще раз зевнул и свернулся калачиком на плече молодого человека. - Что ж, будем считать, что тебе понравилось. - И он зашагал по песчаной тропе обратно к лестнице.

Глава 14

Николай пересек перламутровую рощу и вышел на цветущий луг. Это место настолько понравилось ему, что перспектива возвращения в мрачный мир Фаридара казалась безрадостной и даже пугающей. Здесь было так красиво, мирно. Тихонько журчала речка, зеленая трава манила своей мягкостью, и только сейчас молодой человек осознал, насколько он устал. Веки слипались, ноги отказывались идти дальше. «Ничего не случится, если я ненадолго прилягу здесь и полежу с закрытыми глазами», - подумал он, присаживаясь и растягиваясь на земле во весь рост. Светофор с легким ворчанием переполз с плеча ему на грудь. Так приятно было лежать, вдыхая аромат цветов. Коля сам не заметил, как легкая дремота перешла в глубокий и крепкий сон.
Проснулся он оттого, что кто-то сильно тряс его за плечо. Спросонья он не мог понять, где находится. И только спустя несколько минут до его сознания стало доходить, что кто-то зовет его по имени:
- Кайл, проснись! С тобой все в порядке?
Он открыл глаза и увидел склонившихся над ним Артиса и Дариану. Лица их были встревоженными, по щекам Дарианы текли слезы.
- Как вы здесь очутились? - спросил Николай, моргая. - Как нашли меня?
- О чем ты говоришь? - Артис наклонился еще ближе. - Как ты здесь оказался?
Проснувшись окончательно и осмотревшись, Коля понял, что находится во дворе дома Артиса и Дарианы.
- Неужели все это мне приснилось? - воскликнул он, вскакивая на ноги. - Наверное, я заснул здесь, в саду…
- Ты шутишь! - Дариана смахнула тыльной стороной руки с лица слезы и улыбнулась Коле. - Тебя не было трое суток! Мы уж и не думали увидеть тебя вновь. Ты был так расстроен своими неудачными попытками найти равновесие. А после того как услышал наш разговор, мы решили, что ты ушел и больше не вернешься… - Голос ее сорвался, и она спрятала лицо в ладони.
Некоторое время все молчали. Николай никак не мог понять, каким образом преодолел такое расстояние от леса до их дома, даже не помня этого. Что-то подсказывало, что ему не приснилось недавнее приключение. Он стоял и смотрел на единственных близких ему здесь людей и корил себя за то, что заставил их волноваться. Повинуясь внезапному порыву, он подошел к Дариане и обнял ее. От этого она еще пуще разрыдалась, уткнувшись ему в грудь, а Коля стоял и гладил ее по голове. Она была так похожа на его приемную мать, такая же маленькая и хрупкая. Он ощутил острый укол совести, за последнее время он так редко вспоминал родителей. Он даже не представлял, что они без него делают. Что бы ни говорил Фаридар о возможности возвращения в то же время и место, а также о том, что никто не заметит Колиного отсутствия, теперь он почти не верил в это. В любом случае Рита и Игорь сейчас живут одни, ведь не могли же они застыть и, как в сказке про спящую красавицу, ждать, когда он вернется. А если даже он и победит Фаридара, сможет ли тогда найти дорогу домой? Что, если черный колдун - единственный, кто знает способы путешествий по мирам?
В реальность его вернуло легкое покашливание Артиса. Дариана отошла от Коли и посмотрела на мужа. Тот выглядел смущенным и виноватым.
- М-м-м, - начал он. - Я… Прости меня, Кайл.
- Что?
- Прости, я очень виноват перед тобой.
- В чем? - удивленно воскликнул тот.
- Я потерял терпение и слишком сильно давил на тебя, но самое ужасное - я потерял веру в тебя.
Николай улыбнулся:
- Тебе не в чем себя винить, Артис. Немудрено, что ты перестал верить в мои силы, так как я сам не мог поверить в свои возможности.
- Если хочешь, мы не будем тренироваться, пока ты не будешь готов, мы начнем все заново, у нас есть еще время…
Вместо ответа Коля молча пошел в сторону столбов.
- Куда ты? - хором закричали ему вслед Артис и Дариана.
Он ничего не сказал им. Просто подошел к злополучному тренажеру и начал подниматься вверх. Только достигнув самого верха и встав перед тонюсенькой проволокой, он посмотрел вниз. Супруги уже догнали его и стояли около столба.
Николай глубоко вдохнул, закрыл глаза и почувствовал силу Анделора. Айлин оказался прав. Он вернулся по-настоящему. Сделал шаг, два. Остановился и открыл глаза. Он стоял на середине проволоки между столбов. Под его ногами не было ничего, кроме нескольких метров воздушного пространства. Однако он не собирался падать. Какая-то сила удерживала его на тонкой струне. Коля хмыкнул. Он-то считал, что найти равновесие - это значит, подобно канатоходцам, опереться на такие точки на проволоке, чтобы не упасть. И не представлял, как можно удержаться на ней без специального шеста, который используют гимнасты в цирке. Вот тут он и ошибался и теперь понял, что имел в виду Артис под словом «равновесие». Здесь ему не надо никаких дополнительных инструментов, чтобы шагать по проволоке. Он находился в равновесии со всем окружающим его миром, он сам был инструментом или шестом. Его удерживал воздух, дуновение ветра, столбы, земля, даже стоящие внизу люди - все находилось в особой гармонии, которую он ощутил только сейчас, окончательно поверив, что он принадлежит этому миру как никто другой.
Николай широко улыбнулся и помахал рукой Ар-тису и Дариане. Потом несколько раз подпрыгнул, сделал несколько шагов назад и даже крутанулся вокруг своей оси. Потом спрыгнул вниз, приземлившись на корточки прямо у ног Артиса.
- Ну как? - все еще улыбаясь, обратился он к учителю.
Тот недоверчиво уставился на своего ученика:
- Как тебе это удалось?
- Скажем так, кое-кто вправил мне мозги.
- Ты брось эти твои непонятные выражения, - заворчал Артис.
- Ах, дорогой, - заворковала Дариана, обращаясь к своему мужу, - разве это не замечательно? Именно этому ты и стремился научить его.
- Похоже, кто-то преуспел в этом лучше меня, - пробормотал тот.
- Брось, Арт, ты ревнуешь? - Коля с улыбкой хлопнул его по плечу. - Ты самый клевый учитель, какой у меня был, просто я плохо тебя слушал.
- В любом случае я рад, что ошибался на твой счет, и теперь мы можем двигаться дальше. - Заметно повеселевший Артис хлопнул в ладоши. - Пожалуй, из тебя что-нибудь да выйдет. Но тебе не кажется, что ты должен сначала кое-что нам рассказать?
Не успел Николай ответить, как сзади послышались радостные крики:
- Кайл! Кайл! Ты вернулся!
Во двор влетели Эрик и Телли. Паренек сразу бросился Коле на шею, а Телли, тоже подбежав, вдруг резко остановилась и, покраснев, произнесла:
- Мы рады твоему возвращению. Где ты пропадал?
- Вообще-то, - ответил он, освобождаясь от объятий Эрика, - это довольно длинная история, а я, если честно, умираю от голода.
И это была чистая правда. Если учесть тот факт, что прошло уже трое суток с момента его решения прогуляться по ночному лесу.
Дариана всплеснула руками:
- Ну конечно, бедный мальчик проголодался! - и поспешила в дом.
Коля поморщился, так как терпеть не мог, когда его так называли, но готов был простить Дариане все, что угодно, дабы не оттягивать, судя по звездам, ужин бессмысленными спорами на этот счет.
Через некоторое время все они сидели за столом, и Николай уплетал за обе щеки тушеного кролика с овощами.
- Эрик, если ты и дальше будешь есть с такой скоростью, ты подавишься! - строго сказала Дариана.
- Чм бштреесдим, бышрее слышм рашкашайла.
- Что? - Артис удивленно поднял бровь. - Прожуй сначала, а потом говори.
- Я сказал, чем быстрее мы поужинаем, тем быстрее услышим рассказ Кайла. - Он опять запихнул в рот огромный кусок мяса. Но не успел проглотить его, как поперхнулся и начал кашлять.
- Ну вот, что я тебе говорила! - заворчала Дариана. - Давай я тебе по спине похлопаю.
Но Эрик продолжал неистово кашлять и махать руками, показывая в сторону друга.
- Нечего тут размахивать руками, иначе они у тебя оторвутся! Кайл, ты не мог бы… А-ай! Что это у тебя?! - взвизгнула Дариана, посмотрев в сторону Николая.
Все остальные, занятые Эриком, обратили взгляды в его сторону.
- Боже! Это же… Не может быть, - залепетал Артис.
- Да что с вами? - воскликнул ничего не понимающий Коля.
- Дракон???
Тут он посмотрел на свое плечо и увидел дракончика, который, видимо, все это время скрывался у него в кармане жилета.
- Ах, извините, я забыл вам представить Светофора. - Коля улыбнулся и провел пальцем по спинке дракончика. Тот выгнулся и смешно пыхнул изо рта дымом.
- Поразительно, - подошла к нему Дариана. - Их не видели с тех пор, как наш мир погрузился во мрак.
- Какой он хорошенький! - пропищала Телли, подбегая. - А можно мне его погладить?
- Думаю, да, - сказал Николай, посмотрев на Светофора. И Телли, обычно такая тихая и пугливая, пожалуй, впервые подошла к нему на столь близкое расстояние и провела рукой по шершавой коже дракона.
- Ах да, - воскликнул молодой человек, - чуть не забыл! Он полез за пазуху и вытащил аккуратно завернутые листья видящего растения. - Я подумал, тебе они могут понадобиться! - И протянул их Дариане.
- Подожди, это же…
- Рентгеновские листья, - смеясь, сказал Коля.
- Нет, лично я не могу больше оставаться в неведении, - подал голос Эрик. - Если ты сейчас же не расскажешь, где ты был и откуда у тебя все эти диковинки, клянусь, я…
- Ладно-ладно, не кипятись! - махнул рукой тот. - После нашего с тобой разговора я долго смотрел на Шериамский лес и решил…
Вся семья превратилась во внимание и вслушивалась в каждое его слово. Он рассказал и про ночную прогулку по лесу, и про встречу с призраками, и про разговор с Айлином. Не сообщил только о том, что, возможно, он рожден волшебником. Потому что сам не мог в это поверить и почему-то надеялся, что это окажется не так. Закончил Николай свое повествование просьбой Айлина посетить оружейную лавку.
- Значит, ты должен найти Фериллиуса и прочесть пророчество, - задумчиво произнес Артис. - Кто бы мог подумать, что старикашка говорит правду!
- Не называй его так, - возразила Дариана, - его знания необходимы нам в борьбе с Фаридаром. К тому же он вовсе не старик!
- Минутку, вы его знаете? - вклинился в их спор Коля.
- Еще как, - фыркнул Артис. - И если мне еще раз пришлось бы вышвыривать его из своего дома, я сделал бы это с превеликим удовольствием.
- Да как ты можешь говорить такое. - Щеки Дарианы пылали. - Ты не имеешь никакого представления о том, какой человек он на самом деле.
- Зато ты уж больно хорошо это представляешь!
Коля почувствовал, что его тихонько толкает в бок Эрик.
- Уходим, - прошептал он, - это надолго.
Телли согласно кивнула.
Они втроем покинули столовую, оставляя переговаривающихся на повышенных тонах супругов.
- Я же тебе тысячу раз говорила… - Голос Дарианы звучал слишком громко. Телли закрыла дверь, заглушив наконец гневную тираду матери.
Коля присел к Эрику на "кровать, а девочка устроилась напротив.
- Что это с ними? - удивленно спросил молодой человек. - Никогда не видел их ругающимися.
- Да уж. Это довольно редко случается, но как только речь заходит об этом Фериллиусе, папа просто с ума сходит, - пожал плечами мальчик.
- А в чем, собственно, дело?
- Он когда-то ухаживал за мамой, - пояснила Телли. - Когда она училась у него астрономии.
- Да? А зачем целительнице это знание?
- Видишь ли, Кайл, - терпеливо пояснила девочка, - некоторые травы, используемые в приготовлении снадобий, приобретают нужные свойства только при определенном положении звезд. Чтобы научиться расшифровывать карту неба, и необходимы были уроки у звездочета. Но это было давно, и мама тогда уже встречалась с нашим папой.
- Все равно он порядком достал ее своими ухаживаниями, - пробурчал Эрик.
- А вот и неправда. Он был интересным собеседником и хорошим другом. Мама сразу дала понять, что ему не на что надеяться.
- А ты откуда знаешь? - взвился Эрик. - Тебя тогда и на свете-то не было.
- Тебя, между прочим, тоже, - парировала Телли.
- Может быть. Зато я помню тот день, когда он пришел к нам домой и папа вышвырнул его за порог.
- Что же такого он сделал? - заинтересовался Коля. Он с трудом мог представить, что такой радушный человек, как Артис, мог кого-то выставить за порог своего дома.
- Да ничего. - Девочка вновь оказалась быстрее брата. - Папа вообразил, что Фериллиус решил вновь приударить за мамой.
- Ага, вообразил! - хмыкнул Эрик. - Когда он пришел домой, то увидел, как этот звездочет стоит перед мамой на коленях и держит ее руку у своей груди.
- Ну и что? Между прочим, он пришел с ней попрощаться. Он покидал эти земли, и, возможно, навсегда.
- И откуда ты только все знаешь? - скептически поинтересовался Эрик.
- Я просто разговаривала на эту тему с мамой, чего ты так и не удосужился сделать.
- Конечно, не удосужился, - передразнил он сестру, - я мало времени провожу на кухне, зато я удосужился, - он подчеркнул последнее слово, - обсудить этот случай с отцом и целиком поддерживаю его поступок.
- А я считаю, что он должен был поговорить с гостем, прежде чем выкидывать его за порог, - звонко сказала Телли.
Чувствуя, что и здесь попахивает ссорой, Николай решил потихоньку испариться. Однако как только он сделал попытку встать и уйти, на него тут же обратились взоры брата и сестры.
- А ты как думаешь, Кайл, - спросил его Эрик, - как бы ты действовал на месте моего отца?
- Да, кто из нас прав? Рассуди нас! - с вызовом заговорила Телли.
- Я… Честно не знаю, меня ведь там не было… - попробовал отпереться Коля.
- Кайл! - Брат и сестра выжидающе смотрели на него.
- Ну, - тот вздохнул, - извини, Эрик, но мне кажется, что версия Дарианы звучит вполне убедительно и Телли права: сначала надо было поговорить с Фериллиусом и только потом предпринимать какие-то радикальные шаги.
Он видел, как вспыхнули глаза Эрика, но продолжил:
- Дариана заслуживает доверия, она сделала свой выбор много лет назад и, судя по всему, не жалеет об этом. Ревность плохой советчик в брачных отношениях, Эрик. Ты ведь спрашивал мое личное мнение?
- Что ж, по-моему, тут все ясно, - гордо произнесла Телли, - я иду умываться, а вам советую ложиться спать. Завтра, полагаю, у вас будет тяжелый день.
- Мала еще, чтобы командовать! - воскликнул Эрик, схватил попавшуюся под руку подушку и запустил ею в сестру.
Однако Телли оказалась готова к выходке брата и, перехватив подушку в полете, отправила обратно. Эрик успел пригнуться, и импровизированный снаряд попал в зазевавшегося Колю, который, не желая быть свидетелем семейной перепалки, усердно рассматривал залетающих в открытое окно мотыльков.
Телли, кинув взгляд на оглушенного Николая, хихикнула и захлопнула за собой дверь.
- Что это с твоей сестрой? Никогда не видел ее такой… - Молодой человек задумался, подбирая подходящее слово.
- Буйной? - пробурчал Эрик. - Это она только в твоем обществе такая паинька. Тебя она жутко стесняется - втюрилась, наверное. Зато теперь небось от счастья не знает куда деваться, после того как ты ее поддержал в нашем споре.
Эрик замолчал, упершись взглядом в пол. Некоторое время тишину нарушали лишь шум ветра и шелест крыльев мотыльков.
- Удар подушкой у нее хороший, - попытался нарушить молчание Коля, - как только перья не разлетелись.
Однако Эрик продолжал молчать и упорно разглядывать пол.
- Послушай, - не вытерпел Коля, - ты ведь спросил мое личное мнение, нечего теперь обижаться.
- Я обиделся не из-за этого, - пробормотал мальчик.
- А из-за чего? - удивился Николай.
- Почему ты меня не взял с собой? - оторвав взгляд от кончиков своих сапог, спросил Эрик.
- Что?
- Я о твоей ночной прогулке. Почему ты пошел в лес один? Тебе надо было позвать меня. Я думал, мы друзья!
- Ну конечно, мы друзья!
- Ты думаешь, я трус? - сердито поинтересовался Эрик.
- Нет, что ты. Я… я… - замешкался Коля.
- Тогда почему ты не взял меня?
А действительно, почему? Он взглянул на Эрика. Внезапно ощутил легкое покалывание, как от электричества. Точно такое же, какое некогда испытывал из-за кристалла и его магической энергии. Николай пристально посмотрел в глаза другу.
Горящий взгляд, поджатые губы, пальцы впились в покрывало. Смелый и решительный на вид, он был всего лишь мальчишкой, желающим, чтобы с ним считались как с мужчиной и принимали во внимание его мнение. Он старается вести себя как взрослый, и в какой-то мере ему это удается. Он с удовольствием ходит на охоту, потому что это занятие для настоящих мужчин. Стремится как можно больше времени проводить с отцом, постигая воинское ремесло. И все же мальчишество бушует в его крови, заставляя совершать подчас необдуманные поступки. Он больше следует своим эмоциям, чем рассудку. Как любой ребенок, самые серьезные вещи он воспринимает как игру и обижается, если его в нее не берут.
Каким образом Николай понял все это? Составляя для себя мнение о человеке, никогда нельзя быть уверенным в непогрешимости своей оценки. Как гласит народная мудрость, «чужая душа - потемки», и до сих пор он был полностью с ней согласен. А сейчас все изменилось. Никогда в своей жизни Коля не ощущал подобного, никогда не был так уверен в своем суждении, словно он другими глазами взглянул на друга и заново открыл для себя его характер. Это было странное чувство. Конечно, он не мог сказать, о чем сейчас думает Эрик, не видел его прошлого и уж тем более будущего. Скорее, Николай уловил его эмоции, прочел его ауру.
Видимо, открывшееся ему равновесие каким-то образом помогало проникать во внутренний мир собеседника.
Николай вздохнул и сказал:
- Не каждый человек осмелится пойти ночью в зачарованный лес.
- Что? - Мальчик задохнулся от негодования. - Значит, по-твоему, я трус?
- Нет, - спокойно сказал Коля, - ты совсем не трус. Я бы без малейших колебаний доверил тебе свою жизнь. Однако не стоит доказывать свою смелость, подвергая себя бессмысленной опасности. Не стоит доказывать, что ты мужчина. Придет время, и тебе уже не придется утверждать это на каждом шагу. Что касается зачарованного леса, то я сам не знаю, почему пошел туда. Меня словно загипнотизировали, и, если честно, в моей голове не возникло даже и мысли, чтобы взять тебя с собой.
- Но… но… - поразился Эрик, - откуда ты узнал про меня? Неужели это так видно?
- Не думаю. Просто после своего возвращения из перламутровой рощи я как будто стал лучше понимать других. Сам не знаю, как это произошло, я просто смотрел тебе в глаза, а потом - раз, и все стало ясно.
- Так, значит, ты можешь читать мысли? - Мальчик уже забыл свою обиду, вскочил с кровати и возбужденно мерил шагами комнату.
- Нет, - махнул рукой Николай, - зачем мне это? Я не собираюсь посягать на чью-либо свободу мышления, как некогда делали гипносы с Хранителями кристалла.
- Да уж, отец мне про них рассказывал. Мерзкие существа.
- Не знаю, насколько они мерзкие, но вот встречаться с ними у меня никакого желания нет.
- Вряд ли появится такая возможность, - пожал плечами Эрик. - Их никто не видел с тех пор, как Фаридар… - Он осекся, увидев, как вздрогнул Коля при упоминании имени черного колдуна. - В любом случае ты не можешь точно знать, умеешь или не умеешь читать чужие мысли, пока не проверишь это на практике, - сменил тему мальчик.
- Давай проверим, - улыбнулся Николай.
- Хорошо! - довольно воскликнул Эрик. - Итак, сейчас я буду произносить фразы и мысленно говорить, так это или нет, а ты должен уловить правильные ответы.
- Давай, - согласился Коля.
- Значит, так… Когда ты пропал на эти три дня, мы все очень боялись, что ты не вернешься.
- Правда. Но, - прервал Николай ликующий возглас Эрика, - несложно было догадаться, к тому же твоя мама мне при встрече это сказала.
- Тогда вот. Я ходил сегодня на охоту.
- Правда, только я видел, как ты принес кролика. Задумай что-нибудь посложнее.
- Я сегодня жевал живую жабу.
- Нет, конечно, - уверенно сказал Коля, - зачем тебе это?
- А вот и правда! - воскликнул Эрик, а потом покраснел и замолчал.
- Ты что, голодный был? - попытался пошутить Коля. А потом, увидев смущение мальчугана, воскликнул: - Так! Это опять Грейд?
Эрик кивнул.
- Но ты ведь с добычей пришел? Как же они не отняли ее?
- Да я Телли встретил по дороге и отдал ей, а она спрятаться успела. Бандюги эти разозлились, что у меня нет ничего, и решили просто поиздеваться.
- Все, это переходит всякие границы! - рассвирепел Николай. - Сейчас же идем и поговорим с твоим отцом. Будешь со мной тренироваться.
- Так поздно уже, родители небось спят уже, - протянул Эрик.
- Шутишь? Твой папаша наверняка во дворе готовится к завтрашней тренировке. Идем быстрее. - Последние слова слышались уже из коридора.
Эрик бросился догонять друга и вслед за ним выскочил во двор. Коля оказался прав, Артис стоял возле сарая и с остервенением точил меч.
- Арт, ты моей преждевременной кончины желаешь? - шутливо произнес молодой человек.
- А, это вы! - Он оторвался от своего занятия и оперся руками о меч.
- Неужели в такой поздний час ты больше не нашел чем заняться? - спросил Коля.
- Видите ли, мы с Дарианой повздорили немного…
- Ну и что? Ты решил развеяться таким образом? - продолжал расспрос Николай.
- Скажем так, я решил заняться чем-нибудь полезным, пока все мы не успокоимся.
- А мне кажется, что будет намного лучше, если ты не станешь тратить время на эту, - он указал пальцем на груду оружия, - ерунду, а лучше проведешь его рядом со своей супругой.
- Я думаю, не тебе, юноша, решать, чем мне заниматься! - уязвленно воскликнул Артис.

Предыдущая страница 7 Следующая страница


Власть последнего Хранителя 8

Коля пожал плечами:
- Ладно, это действительно не моего ума дело, хотя я просто думал, что мой совет тебе может помочь. Дело в том, что с завтрашнего дня Эрик присоединится к моим тренировкам и мы будем охотиться вместе, ведь это дело мне в любом случае необходимо освоить.
- Да, это верно, - ответил учитель, теребя свою бороду, - значит, я покажу тебе, как нужно охотиться.
- Арт! Эрик прекрасно справится с этой задачей, а ты сможешь уделять больше времени своей семье.
Артис все еще колебался. Коля внимательно смотрел ему в глаза, легкое покалывание опять тронуло его кожу. Ну конечно, он и без своего внутреннего видения знал отличительные черты своего учителя. Теперь он увидел лишь подтверждение своим мыслям. Артис - человек долга. Много лет он верой и правдой служил его отцу, и основой их отношений было не подчинение слуги своему королю, а крепкая дружба. Теперь эти же чувства Артис питает и к сыну своего друга. Однако он очень сильно любит свою семью, и возможность проводить с ними больше времени кажется очень привлекательной.
- Послушай, Арт, - весело сказал Коля, - хватит тебе разрываться между семьей и долгом, мы прекрасно справимся и без тебя.
Артис удивленно посмотрел на собеседника:
- Откуда ты узнал, о чем я думал? С каких это пор ты мысли читаешь?
- Да нет, - махнул рукой тот, - я вижу только общую картину.
- Точно! - присоединился к их разговору Эрик. - Он только что и про меня все правильно рассказал.
- В самом деле?
- Да, - признался Коля. - Такая способность появилась у меня с того самого момента, как я нашел равновесие.
- Наверное, это в тебе эльфийская кровь заговорила! - возбужденно воскликнул учитель. - Эти существа обладают возможностью видеть нас, людей, насквозь. Им невозможно лгать, они всегда знают, когда человек говорит правду, а когда врет.
- Ну мы с Эриком провели несколько тестов, - заметил Коля. - Оказалось, что соврать мне все-таки можно. Мои способности ограничены лишь видением самых общих черт человеческого характера.
- Но и это уже много, - улыбнулся Артис.
- Так что? - Эрик с надеждой посмотрел на отца. - Можно мне тренироваться с вами?
- Ну конечно, сын!
- Ура! - Эрик проделал какой-то странный танец и со словами: «Пойду расскажу маме» - убежал в дом.
- Спасибо тебе, Арт, - благодарно сказал Коля. - Это очень много для него значит.
- Нет, это тебе спасибо.
- За что?
- Ты напомнил мне, что у меня есть семья. Я слишком увлекся своими вновь обретенными обязанностями и почти забыл, что им нужно мое внимание.
- Что ж, начать можно прямо сейчас.
- Ты прав. - Артис улыбнулся. - Но завтра я жду вас рано утром на тренировку!
- О, думаю, пощады от тебя не будет!
- Даже не мечтай!
Коля, все еще улыбаясь, поднялся к себе в комнату. Светофор уже спал, удобно устроившись на его подушке. Юноша зевнул и лег в кровать. Уже засыпая, он подумал, что впервые за все время, проведенное в этом мире, он не взглянул на зачарованный лес перед сном.
«Миссия Шериама выполнена», - пробормотал он, прежде чем крепко уснуть.

Глава 15

Что-то было не так. Николай беспокойно заерзал в кровати. Он не хотел просыпаться, потому что видел очень приятный сон. Они с Верой сидели в кинотеатре, однако он не имел ни малейшего понятия, какой показывали фильм, так как молодые люди были заняты друг другом. Он так явственно ощущал вкус ее губ, запах духов… Что-то не давало ему полностью погрузиться в сладкие грезы. Чувство тревоги усиливалось. Кто-то приближается. Образ Веры делался прозрачнее. Надо проснуться. Надо успеть, иначе… Коля схватил за руку склонившегося над ним человека.
- Эй, полегче. - Он узнал голос Эрика.
- Рик, черт бы тебя побрал. - Он потер глаза. - Что ты делаешь в моей комнате в такую рань?
- Отец меня прислал, пора вставать. Мама уже на стол накрыла.
- Эх, мне такой сон снился. - Николай мечтательно потянулся в кровати. - А тут пришел ты и все испортил.
- А как ты догадался, что я зашел к тебе, если спал так крепко?
- Меня разбудило чувство, что кто-то приближается, - пояснил он.
- А-а, это все твое обострившееся мировосприятие. Ладно, не злись, отец уже весь в нетерпении.
Эрик закрыл за собой дверь.
Коля встал с кровати. Он еще находился во власти сна, и голова была немного деревянной. Тут его взгляд упал на столик. Там сидел Светофор и неотрывно смотрел на своего нового хозяина. Цвет его оставался таким же ярким, как и при первой их встрече.
- Привет!
Дракончик продолжал внимательно изучать склонившегося над ним человека.
- Ты, наверное, голоден. - Коля потер подбородок. - Я только не знаю, чем ваш брат питается.
Вместо ответа Светофор расправил крылья и вылетел в открытое окно.
- Понятно, предпочитаешь сам добывать себе пропитание. Что ж, по крайней мере одной проблемой меньше.
Когда он спустился вниз, вся семья уже завтракала. Эрик первым выскочил из-за стола и побежал на улицу. Допив ароматный чай, Коля присоединился к нему.
- Эх, скорее бы! - Энтузиазм просто переполнял мальчика.
- Да ладно, наслаждайся лучше свободой, пока тебе доступной. Не знаю уж, чему тебя учил отец и как давно это было, но сейчас он наверняка не такой добрый, каким был с тобой.
- Ну что стоите? - прогремел сзади голос Артиса. - А ну марш на разминку!
Николай и Эрик переглянулись и побежали к тренажерам.
Прошло совсем немного времени, и надежда Николая на то, что присутствие сына как-то смягчит требования учителя, улетучилась. Через час усиленной разминки и короткого отдыха Артис вручил своим подопечным по деревянному мечу и начал учить азам обороны и нападения.
Теперь Коля понял, зачем понадобились месяцы изнуряющих тренировок. Буквально через несколько минут ему стало казаться, что у него в руках стокилограммовая гиря, а не меч. Пот застилал глаза, мышцы гудели. Он подумал, что без предварительной подготовки даже просто носить это оружие невозможно, не говоря уж о том, чтобы применять его по назначению.
У Эрика дела обстояли не лучше. Судя по его красному лицу и вздутым венам на шее, было видно, что ему тоже приходится туго. Николай готов был поклясться, даже не прибегая к своему внутреннему видению, что Эрик мечтает зашвырнуть проклятый меч куда подальше и вернуться к своей прежней вольной жизни. Однако гордость не позволяла ему отступать, и он упорно продолжал размахивать оружием. Оказалось, что большая часть навыков Эрика в обращении с мечом, которым его в свое время обучил отец, практически забылась, и ему пришлось начинать все с нуля.
Однако, что ни говори, Коле теперь стало намного легче переносить все нагрузки, когда рядом был друг, с которым можно разделить недовольство безжалостностью их учителя и редкие минуты отдыха, когда можно обсудить достигнутые успехи.
В этих заботах дни полетели с ужасающей скоростью. Казалось, они только встали, а Дариана уже звала их обедать, только поплавали в пруду, а уже пора было идти ужинать.
Время шло, и Николай вынужден был со вздохом признать, что Эрик преуспел в искусстве владения мечом гораздо больше, чем он сам. И хотя мышцы его налились свинцом, а тело обрело надлежащую гибкость и быстроту реакции, ему никак не удавалось достичь той легкости в обращении с оружием, какой обладал Эрик.
- Ты рубишь мечом как топором, одних заученных приемов недостаточно, чтобы победить. Необходимо вкладывать душу в движения и доверять своему мечу, - качал головой Артис.
- Ты прекрасно знаешь, что я терпеть это не могу. - Коля кинул неприязненный взгляд на лежащие около сарая клинки. - Вот лук - другое дело. Элегантное и эффективное оружие, - поглаживая тетиву, продолжил он.
Действительно, только стрельба из лука одинаково удовлетворяла их обоих. Стрелы, пущенные Николаем, всегда находили цель.
Естественно, это опять объяснялось эльфийскими корнями молодого человека.
- Поговаривали, что твой великий предок, Зориан из Ринвелла, мог уложить несколько стрел в одну точку, - рассказывал Артис. - Эльфы отличаются зорким глазом и твердостью руки.
- Возможно, - задумчиво сказал Коля. - Неужели они совсем не пользуются другими видами оружия - теми же мечами?
- Все дело в том, что лук и стрелы сделаны из дерева, а мечи, ножи и прочее - из металла. Эльфы всегда уважали деревья, и те отвечали им взаимностью. Поэтому лук и стрелы полностью подчиняются им. Даже, я думаю, помогают.
- Значит, мне не суждено искусно овладеть мечом?
- Ну все возможно - ведь в тебе течет и человеческая кровь…
- Арт, я ведь неплохо научился сражаться, не пора ли отправиться в Ринвелл? - спросил он.
- Неплохо - этого недостаточно, - твердо сказал Артис. - Ты должен владеть мечом отлично. Иначе твоя миссия обречена на провал.
- Я не думаю, что Фаридара можно убить простым мечом, - настаивал Коля.
- Скорее всего, можно. Только чтобы добраться до него, тебе придется столкнуться с хорошо обученной армией Фаридара, не говоря уже про всякую нечисть, обитающую повсеместно.
- Что ж, ты прав, - вынужден был признать Николай.
- Хорошо. Эрик, можешь отдыхать, а вот ты, молодой человек, останешься отрабатывать выученные сегодня приемы.
Коля только вздохнул. Конечно, у него, в отличие от Эрика, была цель как можно быстрее научиться владеть мечом. Оба они знали, что препираться с Ар-тисом бесполезно, однако Эрик умоляюще взглянул на отца и попросил:
- Пап, пожалуйста, можно я только посмотрю? Мешать не буду, просто посижу в сторонке.
- Ну если тебе так хочется, смотри. Только не мешай.
- Хорошо! - И мальчик устроился на стоящей неподалеку скамейке.
- Итак, Кайл, - Артис поднял свой меч, - начнем.
Молодой человек почти автоматически парировал удары. Слева, справа, блок, отступить назад и ударить снизу. Ему казалось, что он наперед знает, откуда ему ждать атаки, и успевал приготовиться к ней. Это и радовало, и разочаровывало одновременно. С одной стороны, знать, какой следующий прием применит его противник, было полезно, так как обеспечивало ему стопроцентную победу; с другой стороны, не было того азарта, какой он испытывал, беря в руки лук. Попадешь или не попадешь в цель? Кровь бурлила в венах, от его умения и сосредоточенности зависело все, но он до последнего не знал, увенчаются ли его усилия удачей. А тут знай себе размахивай мечом направо и налево, неинтересно совершенно.
Артис сделал ложный выпад (откуда стало понятно, что он ложный?), Николай, стараясь не выдать, что разгадал уловку учителя, сделал движение под удар, а потом резко поменял направление меча и выбил оружие из рук наставника.
Артис в недоумении уставился на своего ученика:
- Что ты сейчас сделал?
- Как - что? - удивился тот. - Победил в схватке. Тебя это не радует?
- Да нет, то есть радует, конечно, но не в этом дело.
- А в чем?
- Откуда ты узнал, что последний прием ложный?
- Не знаю, - он пожал плечами, - наверное, сообразил, или ты раньше показывал его.
- Нет, не показывал. Этого приема ты не мог знать.
- Да в чем дело? - не вытерпел Коля. - Я же разгадал его?
- Вот именно! - Глаза Артиса загорелись. - Как будто тебе кто-то подсказывал, что я сделаю в следующий момент.
- Да, что-то похожее я ощутил.
- И давно это у тебя?
- Что?
- Предчувствие!
- А-а. Хм, - Николай сосредоточенно тер шрам на щеке. - Точно не скажу, видимо, уже давно. Хотя, когда мы разучивали отдельные движения, такого не было. А вот когда стали тренироваться друг против друга, тогда, пожалуй, это и появилось.
- Так вот, значит, в чем дело!
- Что тут у вас случилось? - подбежал Эрик.
- Сынок, ты знаешь, кто такие вейлинги?
- Только в общих чертах, - с готовностью ответил мальчик. - Это высшая воинская каста. Она малочисленна, ее члены практически непобедимы в бою и никто не знает секрет их неуязвимости. При встрече с ними мало кто выживает, тот же, кого они хотят убить намеренно, обречен.
- Прекрасно. А знаешь ли ты, сынок, что стоящий перед нами человек - самый настоящий вейлинг?
- Кто? Я? - Коля недоверчиво уставился на отца с сыном.
- Да, ты, - с сияющей улыбкой ответил Артис.
- Да ты что, смеешься? Я, конечно, неплохо обращаюсь с мечом, однако далеко не совершенно. А эти, как их, вейлинги, судя по рассказу Рика, весьма серьезные парни. Мне далеко до них. Ты же сам сказал, что я посредственно сражаюсь.
- Это потому, что я, старый идиот, не увидел сразу, кто ты.
- Тогда объясни подробнее, что заставило тебя сделать такой неожиданный вывод? - Коля выжидающе смотрел на учителя.
- Хорошо. Как вам уже известно, вейлинги - прекрасные воины. Ты, сынок, все правильно сказал. Но за исключением одного. Я могу сказать, в чем заключается секрет их неуязвимости.
- И в чем же? - хором спросили оба.
- Если не будете перебивать, узнаете! - загадочно улыбаясь, проговорил Артис.
- Все дело в равновесии.
- Опять оно! - начал было Николай, но Эрик шикнул на него, опасаясь, что отец передумает открывать эту волнующую тайну.
- Да-да, равновесие, - продолжил Артис. - Поскольку вы умеете его находить и чувствовать это состояние, то понимаете, что весь окружающий нас мир находится в особой гармонии, вы также можете ощущать малейшее ее волнение. Что же может вызвать наиболее существенные изменения в равновесии? Правильно - человек. Говорят, что мысль материальна; а если она несет в себе стремление убивать? Вы только представьте, насколько сильными должны быть колебания! Добавьте к тому еще и наличие оружия в руках этого индивида и готовность его применить… В общем, такое чувство никогда не спутаешь ни с чем иным.
Николай и Эрик, вслушивающиеся в каждое слово наставника, переглянулись. Никогда прежде они не сталкивались с подобным, и им сложно было представить, что имеет в виду Артис. Тем не менее друзья безоговорочно верили сказанному и понимали, что рано или поздно этот опыт может им пригодиться. Артис же был погружен в свои объяснения и не заметил замешательства своих учеников.
- Теперь представим, что другой человек настроен на восприятие равновесия, он чувствует, чем оно вызвано. Более того, когда он встречается лицом к лицу с потенциальным убийцей и вынужден сражаться с ним, будучи в равновесии, он начинает разгадывать замыслы противника. Нападающий только подумал, куда он нанесет удар, а этот человек уже прочел мысленный план и без труда отражает атаку. Тот, кто способен почувствовать своего противника, и есть вейлинг. Его невозможно застать врасплох, он всегда узнает это по исходящим от убийцы колебаниям. С ним очень сложно драться, так как он знает твои движения наперед. Это все равно что сражаться с собой самим. Однако если вейлинг в поединке встречает себе подобного, то побеждает сильнейший, если, конечно, оба они обучены контролировать свои эмоции и мысли, а следовательно, не вызывать нарушения гармонии.
- В любом случае мне далеко до такого мастерства, - вздохнул Коля.
- Это отчего же? Ты просто не разобрался в себе, - возразил Артис. - Подумай только, обычно, чтобы стать вейлингом, требуются годы, десятки лет напряженных тренировок, и не у всех это получается, именно потому этих воинов так мало.
- Тем более не прошло и полугода, как я начал тренировки.
- Ты опять не дослушал до конца! - Артис покачал головой. - Я сказал «обычно», а это не твой случай. Ты был рожден вейлингом. Это мастерство уже заложено в тебе.
- Это что, опять эльфийские корни? - усмехнулся Коля.
- На этот раз нет. Это низшая ступень волшебного искусства. Конечно, вейлингу далеко до настоящего мага, однако в ратном деле с ним мало кто может сравниться.
- Ну а где тренируются эти будущие супервоины, известно? - заинтересовался Эрик.
- Да, есть специальная школа, куда набираются самые перспективные молодые люди.
- И где она находится? - Глаза мальчика загорелись от возбуждения. Похоже, он уже видел себя вейлингом.
- Остынь, - вернул его на землю отец. - Во-первых, местонахождение этой школы постоянно меняется, так что никто не может сказать с точностью, где она располагается сегодня. Обычно за потенциальными вейлингами приходят сами Мастера.
Рожденных же с этим даром стараются привлечь в числе первых. Тем всего лишь требуется развить свой талант, в отличие от тех несчастных, обреченных на тяжелейшие перегрузки без стопроцентного шанса на успех. Так что, сынок, если бы ты был потенциальным вейлингом, тебя давно бы уже забрали учиться. Да ты не унывай, - он подмигнул Эрику, - представь, что тебе пришлось бы тренироваться сутки напролет, не имея достаточно времени даже для сна!
- Да уж, перспектива не очень приятная, - поддержал учителя Николай. - Ну а мне-то что дальше делать с моими врожденными способностями? И почему, кстати, эти Мастера не пришли за мной?
- Не забывай, ты сравнительно недавно появился в нашем мире. К тому же трудно представить, существует ли эта школа сейчас, в такие темные времена… Давай лучше попробуем сразиться в равновесии и посмотреть, что у тебя получится, - предложил Артис.
- Да, но как? Для этого нужен по крайней мере еще один… Подожди, ты хочешь сказать, что ты тоже вейлинг?
- А ты как думал, молодой человек? Между прочим, в королевской армии служили только лучшие, неужели это тебя удивляет? - обиделся Артис.
- Пап, но ты же никогда нам не говорил…
- А ты еще многого не знаешь, сын. Ладно уж, - смягчился отец. - Принеси, пожалуйста, тот меч, который я наточил вчера. Он лежит у сарая.
Мальчик убежал выполнять просьбу, а Артис с загадочной улыбкой посмотрел на Николая.
- Знаешь, я понял, как привлечь твой интерес к холодному оружию. Без уважительного отношения к мечу ты останешься весьма посредственным воином.
- Обычным вейлингом, - пошутил Коля.
- Ну да, совсем обычным, - улыбнулся в ответ Артис.
Вскоре Эрик вернулся, неся в руке оружие, и отдал его отцу. Тот взял и протянул Николаю:
- Держи.
Тот без особого энтузиазма принял меч.
Он был довольно простой, без всяких замысловатых украшений. Стальное лезвие поблескивало на свету и было чрезвычайно острым. Видимо, этот меч хорошо служил своему прежнему владельцу, так как рукоять была гладкой и затертой от частого использования. Коля внимательно пригляделся к вырезанному на ней рисунку и ощутил, как волнение и дрожь пробежали по его телу, а в груди громко застучало сердце.
На рукояти были изображены три окружности, одна в другой по убыванию, объединенные в одной точке внизу, а в самом центре три ромба, также один в одном, при этом каждый из трех находился внутри своего круга.
С другой стороны была выгравирована буква «М».
Коля знал, что обозначают эти рисунки. Три окружности - три звезды Анделора: Абер, Астелл и Финен, а внутри - упавшие с них три кристалла. Это знак Хранителей, этим мечом владел кто-то из его семьи. И он знал, кто именно. Литера «М» - начальная в имени Мирос. Так звали его отца.

Глава 16

Николай не сразу смог отвести взгляд от меча. Когда наконец ему это удалось, он проговорил:
- Он… он принадлежал… - От волнения его голос осип.
- Твоему отцу, да, - закончил за него фразу Ар-тис. - Можешь не сомневаться, я сам присутствовал при его ковке.
- Но откуда он взялся?
- Я решил навестить лавку оружейника, как ты сказал, но не хотел отвлекать тебя от занятий. Этот меч я увидел сразу. Продавец сказал, что он достался ему от какого-то чужестранца. Не иначе как проделки твоего дружка Айлина.
- Все равно не могу поверить! - Коля трепетно ощупывал меч, как будто это призрачное оружие могло в любой момент пропасть. Неужели его когда-то держала рука его отца? Этот меч - единственное, что от него осталось, и ему показалось, что какая-то невидимая нить протянулась между ним и отцом, между прошлым и настоящим. В один миг по иронии судьбы самое ненавистное оружие стало для него самым дорогим.
- Давай испытай его! - Артис, не говоря больше ни слова, бросился в атаку.
Только многодневная выучка и быстрота реакции спасли Колю от моментального поражения. Артис вошел в равновесие, и Николай не почувствовал его намерения напасть. От такого неожиданного удара молодой человек отлетел на несколько шагов назад, однако устоял. Но его противник не медлил, а продолжал наступать. Николай едва успевал уворачиваться, отступая назад все дальше. Слышался звон металла, во все стороны летели искры.
Сражаться на настоящих мечах было непривычно, но Коле понравилось это ощущение. В отличие от деревянных, стальные мечи вели себя во время поединка иначе. Тонкое и острое лезвие со свистом рассекало воздух. Даже звук не был глухим, как от удара дерева о дерево. Ему показалось, что сейчас мечи пели какую-то особенную мелодию. Он даже смог определить, какой именно звук издает его оружие. Меч отца трепетал в его руках, ему нравилось побеждать, он терпеть не мог поражения и очень редко проигрывал в схватке. Это настроение передалось его новому владельцу. Коля слился со своим мечом в одно целое, почувствовал и сердцем принял его. И сразу стало легче отражать удары. На каждое малейшее движение меч с готовностью отзывался и радостно пел свою победную песню. Однако сражаться становилось все труднее.
До этого поединка Коля не отдавал себе отчета в том, насколько Артис искусен в бою. Мужчина двигался с удивительной для его комплекции скоростью, увлекая его за собой, так что постороннему наблюдателю наверняка было сложно различить, кто из них где находится.
Коле показалось, что схватка продолжается целую вечность. Он уже успел пропустить несколько коварных приемов учителя, за что получил царапины на плече и бедре. Порезы доставляли ему массу неприятных ощущений, и не только физических - больше всего страдало его уязвленное самолюбие. Оба устали, но никто из них не собирался просто так сдаваться. Теперь, когда Николай оказался лишенным своего магического помощника - равновесия, надеяться приходилось только на свою смекалку и умение. Пока что ему удавалось справляться с противником, но надолго его не хватит. «Мне необходимо что-то придумать», - твердил он мысленно.
Как ни странно, его охватил своеобразный азарт: сможет ли он одолеть Артиса? «Ты двигаешься с умопомрачительной скоростью, - продолжал он внутренний диалог, отражая удары и совершая выпады, - однако я моложе, значит, могу двигаться быстрее». Коля увеличил скорость и увидел, как через несколько минут Артис покраснел от напряжения, его дыхание стало хриплым и прерывистым. «Я способен на большее», - продолжал убеждать себя он и вдруг осознал, что мир вокруг него словно остановился. Перед ним мелькнуло удивленное лицо Артиса - единственное, что он теперь смог четко разобрать, потому что все остальное слилось в непонятное и размытое наслоение цветов.
- Ты слишком ускорился! - закричал учитель. - Ты еще не умеешь контролировать себя!
Остальное Коля не расслышал, так как во что-то врезался, больно ударившись плечом. Потирая ушибленное место, он вернулся в обычное состояние. Перевести дух ему не удалось. Краем глаза он заметил, как блеснуло на свету лезвие меча противника, а он слишком устал, чтобы продолжать схватку.
«Пришло время для небольшого спектакля», - решил Николай.
Отступая назад, он сделал вид, что зацепился за что-то, и упал на спину. Увидел, как торжествующе блеснули глаза Артиса, который также хотел побыстрее закончить поединок и подошел слишком близко и неосторожно к лежащему на земле молодому человеку. Как только учитель занес меч для воображаемого удара, Николай двумя ногами обхватил его колени и, изогнувшись, сделал подсечку. Артис рухнул рядом со своим учеником.
Тяжело дыша, они некоторое время просто лежали, смотря в небо, и молчали. Потом Коля повернул голову в сторону Артиса и произнес:
- Знаю, что ты сейчас скажешь. Надо еще тренироваться и тренироваться. Но согласись, что эта небольшая победа - все-таки прогресс!
Артис, как-то особенно посмотрев на него, ответил:
- Ничего подобного. Это не небольшая победа. Это твое самое большое достижение последних месяцев!
- Правда?
- Да. И посмотри, что ты наделал. - Учитель кивнул в сторону площадки, где произошел бой.
Николай сел и присвистнул. Создавалось такое впечатление, что по заднему двору прошелся маленький торнадо. Вся окружающая это место зелень была в пыли, кусты примяты и поломаны, но что самое интересное, вместо тех двух злосчастных столбов, призванных тренировать в человеке чувство равновесия, стояли теперь два пня. Сами бревна валялись в добром десятке метров от их исходного положения.
Коля потер гудящее от удара плечо:
- Это что? Когда я ускорился…
- Ты не рассчитал свои силы и снес эти столбы.
Николай пораженно смотрел на учиненный им разгром, а потом пожал плечами:
- Ты же знаешь, мне никогда не нравился этот тренажер, так ему и надо, - и, не выдержав, рассмеялся.
Артис присоединился к нему, и оба вновь растянулись на земле.
- А если серьезно, то я не вполне понимаю, каким образом я смог развить такую скорость.
- Ты слышал, я кричал тебе, что ты еще не готов.
- Да, но было поздно.
Коля зевнул. Теперь ему казалось, что тело налилось свинцом, а от жуткой усталости слипались веки.
- Я и не предполагал, что у тебя сразу получится. Поэтому не предупредил. Умение ускоряться - удел немногих вейлингов. Это дает тебе огромное преимущество перед противником, однако ты должен учитывать, что и энергии на это тратится вдвое, а то и втрое больше обычного. - Артис понимающе взглянул на изможденного ученика. - Так что такой метод не очень подходит для длительных сражений, где надо беречь силы. К тому же ты должен научиться контролировать себя и не врезаться в столбы, деревья и стены. А это очень сложно. Даже я не умею.
- Боюсь, на это уйдет слишком много времени.
- Ты прав. У нас его осталось совсем мало. Пора готовиться в путь.
- Подожди, - ошарашенно тряхнул головой Коля, прогоняя навалившуюся сонливость. - Ты же говорил, что надо тренироваться, развить навыки вейлинга…
- Осталось лишь отшлифовать твое умение.
- Но я же только что чуть не проиграл.
- Ты честно выиграл этот поединок. Я использовал против тебя все известные мне приемы, и ты устоял! Устоял против вейлинга! Не хочу хвастаться, но я один из лучших, а ты смог меня победить!
- Мне кажется, это не я, это меч отца…
- А-а, - понимающе улыбнулся учитель, - ты услышал его победную песню?
- Откуда ты знаешь? - Коля вновь сел.
- Если ты принимаешь меч, а он принимает тебя, это происходит всегда. Такое и со мной было. Я оказался прав, решив, что меч твоего отца настроит тебя на поединок, а сражение в равновесии заставит самого искать путь к победе. Ты готов к походу, у меня нет ни малейших сомнений. Однако я не вижу своего сына, куда он делся? - Артис удивленно повертел головой во все стороны.
Ответом на этот вопрос послужил внезапно раздавшийся шум сзади, и до них донеслись слова: «…убьют друг друга!» Вскоре Эрик в сопровождении Дарианы появился из-за угла дома. У женщины был вид рассерженной пантеры.
- Артис! - громко закричала она. - Ты же обещал, что не будешь пока учить Кайла драться на настоящих мечах! Ты мог убить его! Стоило мне отлучиться на рынок, как ты…
- Дари, успокойся, у меня все было под контролем…
- Вот это ты называешь контролем! - Она, указала на кровь на рубахе и штанах Николая.
- Ах это, - помялся муж.
- Право, Дариана, это пустяки, всего лишь пара царапин, - попытался вклиниться молодой человек.
- Это не пустяки! Он запросто мог продырявить тебя!
- Да не говори глупостей, - пожал плечами Артис, - я умею держать себя в руках.
Николай согласно кивнул, хотя на самом деле так не считал. Несколько минут назад они дрались вполне серьезно, и он совсем не был уверен, что учитель полностью держит себя в руках.
- Все равно он еще не готов, ты сам говорил! - продолжала Дариана. - И вообще, что тут произошло? Посмотри на эту разруху! Здесь что, стадо троллей пробежало?
- Нет, Дари, это всего лишь мы. Тренировались, знаешь ли. Кайл честно победил меня в поединке. А ты, - он осуждающе посмотрел на сына, - мог увидеть, как он это сделал, если бы не побежал за помощью!
Эрик покраснел и опустил голову.
Дариана недоверчиво посмотрела на Колю:
- Это правда?
- Я победил случайно.
- Тем не менее он это сделал. - Артис гордо улыбнулся.
- В любом случае на сегодня достаточно. - Дариана поджала губы. - Идем, я осмотрю твои, как ты выражаешься, царапины.
Коля покорно последовал за ней. Эрик присоединился к другу - ему не терпелось узнать подробности поединка.
- В общем, мы оба устали во время схватки. Мне кажется, что сегодня победил не я; скорее, это была ничья. - Николай сидел на диване в гостиной и рассказывал, что произошло, когда Эрик бросился спасать друга, призывая на помощь мать. Дариана молча перевязывала ему плечо.
- Ну что, все рассказал? - В комнату вошел Артис.

Предыдущая страница 8 Следующая страница


9 Мария Куприянова

- Да, но мне кажется, Кайл несколько принизил свои сегодняшние заслуги. - Дариана слишком туго затянула повязку, так что Николай поморщился.
- Не стоит, это заслуженная победа. - Артис принял скривившуюся физиономию пациента за нежелание купаться в лучах славы. - Я, кстати, выбросил снесенные тобою столбы. Тебе повезло, что они оказались основательно подгнившими, а то плечо твое сейчас собирали бы из мелких кусочков. В общем, пора собираться в дорогу, думаю, мы выйдем недели через три.
- Мы? - изумленно переспросил Коля.
- Ну да. - Артис недоуменно уставился на него.
- Но я думал, я пойду один.
- Ты что? Неужели я отпустил бы тебя без сопровождения?
Николай был поражен. То, что они задумали искать потерянное пророчество, было опасным делом. А вдруг Фаридар узнает? Он сделает все, чтобы они никогда не нашли Фериллиуса и вообще не вернулись домой. Конечно, пускаться одному в подобное путешествие было рискованно, однако он не мог допустить, чтобы кто-нибудь из этих людей пострадал по его вине. Нет, он должен идти один. Коля окинул взглядом комнату в поисках единомышленника. Дариана. Конечно, она будет против. Он с мольбой обратился к ней:
- Дариана, ему совершенно не обязательно идти со мной. Я справлюсь, он хорошо меня подготовил и…
К его удивлению, женщина произнесла:
- Нет, Кайл, Артис должен сопровождать тебя. Это слишком важная миссия, а вдвоем у вас больше шансов на успех.
Она собрала свои баночки с мазями и быстро вышла из комнаты. Однако Коля успел заметить, как в уголках ее глаз предательски блеснули слезы. А он был готов отдать все, что угодно, лишь бы не быть причиной ее расстройства.
- Пойду пройдусь. - Николай поднялся и вышел во двор. Ему совершенно необходимо было осмыслить все произошедшее за сегодняшний день. Открытие в себе таких удивительных способностей, победа в поединке с одним из сильнейших воинов королевской охраны придали ему сил. Сегодня он обрел то, на что не мог надеяться в своих самых смелых мечтах, - уверенность в своих силах. Во многом этому способствовал меч отца. Николай взял его в руки и осторожно дотронулся до гладкого лезвия. Потом сел на стоящую рядом скамью и прислонился лбом к рукояти. Сталь была такой прохладной, успокаивающей.
Видимо, он долго просидел в таком положении. К действительности его вернуло чье-то прикосновение к плечу. Он оглянулся.
- Можно присесть? - Артис, не дожидаясь согласия, опустился рядом.
- Конечно.
- Уже поздно, Кайл. Пора ложиться спать, не думай, что завтра я тебе позволю нежиться в кровати.
Николай, казалось, не обращал внимания на реплики учителя, он пребывал в глубокой задумчивости.
- О чем ты думаешь?
- Каким он был?
- Кто?
Коля вертел в руках меч:
- Отец. Я ведь ничего не знаю о нем, кроме того, что он был королем.
- Ты сам что-нибудь помнишь?
- Смутно. Мне всего три года было. Какие-то обрывки. Иногда мне кажется, что моя жизнь разделилась на две части: в одной я - маленький принц Даниэль, в другой - Николай Григорьев. Притом, как правильно заметил Айлин, во мне больше Николая, чем Даниэля. То, что я практически ничего не помню о своих настоящих родителях, еще больше отдаляет меня от той, первой части моего бытия. А каким помнишь моего отца ты?
Артис задумался. А когда наконец заговорил, голос его звучал с необычайной теплотой.
- Он был смелым и справедливым человеком. Отважным в бою и надежным другом. Будучи правителем, он стремился наладить взаимоотношения с другими землями. И во многом преуспел. Мирос, кстати, единственный из Хранителей, кому удалось побывать в Вельтском королевстве.
- Он видел крылатых людей? - воскликнул Николай.
- Да, - улыбнулся Артис. - Он вернулся оттуда незадолго до того, как… - Он вдруг замолчал, не желая упоминать имя захватившего трон чародея. - Как все произошло, - наконец закончил он. - Твой отец был чрезвычайно доволен прошедшими переговорами. Он тогда сказал, что нашел способ наладить более тесный контакт с вельтами.
- Ты знаешь какой? - Коля с нетерпением смотрел на учителя, однако тот ответил не сразу.
- Это уже не имеет значения, прошло столько лет, и я думаю, что все давно уже забыто. Я и сам, если честно, подзабыл эту историю.
Коля не настаивал, хотя и видел, что Артис явно что-то скрывает. Однако он верил ему. Если и была достигнута какая-то договоренность, то только Мирос может возобновить ее. Точнее, мог бы.
- Самое важное, что тебе нужно знать, Кайл, так это что твой отец очень сильно любил вас, тебя, Элиора и вашу мать.
- А она? Она любила его?
- Не сразу.
- Почему?
- Видишь ли, твоя мать родилась и выросла на севере. Она была одной из многочисленных дочерей правителя северных земель.
- Разве не все люди подчиняются власти короля Анделора?
- Формально да. Но, как видишь, на практике сложно управлять всеми землями, поэтому отдаленные уголки обладают известным суверенитетом.
- Неужели никто никогда не претендовал на королевский трон? - удивился Коля. - Как правило, империи распадаются, когда значительно расширяют свои границы и центру становится тяжело держать под контролем все отдаленные местности.
- Это, наверное, правильное суждение для твоего мира, но ты забываешь про власть Хранителей. Что могли сделать недруги против возможностей кристаллов? Замысли они хоть что-нибудь, это тут же стало бы известно гипносам, а значит, и Хранителям. Стоило королю только приказать камню, как от заговорщиков и мокрого места бы не осталось.
- Действительно, я как-то не подумал.
- Вот именно. В общем, такое положение устраивало всех. Король всегда приходил на помощь, если его звали подданные. Вот так он и попал в северное королевство вечных снегов и метелей. Там участились нападения гоблинов и троллей на местных жителей, и они уже не могли справиться своими силами. Мирос при помощи кристалла и своего войска избавил их от этой напасти. В благодарность так называемый правитель севера подарил твоему отцу свою младшую дочь Элейну.
- То есть как это - подарил? - поразился Николай. - Как вещь? Но это же ужасно!
- Твой отец был такого же мнения. Однако таковы были местные порядки и традиции, и нам не пристало их менять. Откажись Мирос от подобного дара, это нанесло бы жесточайшее оскорбление северянам, я уж не говорю, что бедную девушку в данной ситуации ждала верная смерть.
- Только кровью можно смыть позор? - криво усмехнулся Коля.
- Что-то вроде того. С другой стороны, твой отец был слишком благородным мужчиной, чтобы заставлять женщину делить с ним постель против ее воли. Хотя Элейна покорила сердце Мироса с первого взгляда, он терпеливо ждал ее благосклонности. Король забрал ее в свой дворец и окружил вниманием и заботой.
- А она?
- А она сначала привыкала к новой жизни, потом стала принимать ухаживания твоего отца. Вскоре она ответила на его любовь, они поженились, чего совершенно не ожидал ее отец, и подарила Миросу двоих замечательных сыновей.
- Арт, это все похоже на сказку: добрый и благородный король, прекрасная королева и верные подданные.
- Так и было, мой мальчик, так и было. - С тяжким вздохом он поднялся со скамьи и, не говоря больше ни слова, ушел в дом.
Коля еще некоторое время сидел уставившись в темноту.
«Все было как в сказке, пока не пришел черный волшебник и не разрушил ее. Потерянный принц пришел из другого мира, чтобы сразиться со злым колдуном и восстановить справедливость. Будет ли у этой истории счастливый конец? Сможет ли он одолеть Фаридара?» Окружавшая его тьма хранила молчание.

Глава 17

Проснулся Николай рано. Он чувствовал себя вполне отдохнувшим, хотя мозг его, похоже, не переставал работать всю ночь. Известие о скором отправлении в путь будоражило его сознание. Нечто подобное он ощущал накануне вступительных экзаменов в институт. Сначала ты совершенно спокоен, учишь билеты и по возможности находишь веские причины, чтобы отложить подготовку на завтра. За несколько месяцев до экзаменов все чаще возвращаешься к мысли о предстоящих испытаниях, и сердце начинает учащенно биться. За день-два понимаешь, насколько близко теперь то, ради чего столько готовился, мужественно отказывался от заманчивых предложений погулять с друзьями или сходить на свидание с девушкой. Из эфемерного и пространного понятие «экзамены» превращается во вполне ощутимый неотвратимый груз, давящий тебе на плечи, скручивающий в комок живот и вызывающий липкий пот на лбу. Ты ощущаешь себя беспомощным в попытках хоть как-то отдалить событие, однако в то же время испытываешь и определенную радость. По крайней мере, все скоро кончится - хоть как-нибудь. Ничего нет хуже ожидания.
Поэтому сейчас Коля был и взволнован, и рад одновременно. Наконец-то он сдвинется с мертвой точки, постарается приложить все усилия, чтобы найти Фериллиуса и прочесть пророчество. Пришло время сдать экзамен на смелость, выдержку и сообразительность.
А еще ему было страшно. Встреча с Фаридаром не сулила ничего хорошего, и если он не сможет прочесть и расшифровать предсказание сумасшедшего волшебника, тогда всему придет конец.
Он вскочил с кровати, открыл окно и высунулся по пояс на улицу. Холодный воздух объял его тело и ворвался в комнату, напоминая ему о наступившей осени. Поэтому было просто необходимо как можно быстрее выезжать в Ринвелл, пока позволяют погодные условия.
Артис примерно описал их предстоящий путь. Двигаться следует на юг, переплыть Серебряное море, пересечь Белую пустыню и Магиевы горы. За ними и начинается Великий лес, где находится Ринвелл. Точного его местоположения никто не знает, так как он всегда был территорией эльфов, на которую попасть простым смертным было практически невозможно. Но это молодого человека особенно не волновало, ведь у него был Светофор, который должен указать верный путь.
Сзади послышалось недовольное фырканье. Коля обернулся и увидел на стуле дракончика, который свил из лежащей там одежды уютное гнездышко и зарылся в нем всем телом.
- Что, холода не любишь? - улыбнулся он.
В ответ Светофор залез еще глубже, так что на поверхности остались лишь ноздри.
В комнате и впрямь стало довольно прохладно, однако утренняя свежесть взбодрила Николая и прогнала остатки сжавшего его сердце страха.
- Вижу, ты не особо голоден, славно вчера поохотился? - Он наклонился к своему питомцу и погладил его по мордочке.
Светофор выпустил струйку дыма.
- Ладно, понял, больше с глупыми вопросами приставать не буду. Спи.
Напевая под нос какую-то песенку, Коля умылся, оделся и вышел из комнаты.
Было тихо, все еще спали, поэтому он решил пройти на кухню, чтобы выпить чаю. Однако оказалось, что не он один бодрствует в этот ранний час. На кухне горел свет, и оттуда доносились всхлипывания. Удивленный, он толкнул дверь и увидел сидящую за столом Дариану. Заметив вошедшего, она стыдливо прикрыла лицо рукой и отвернулась. Однако Николай успел заметить ее опухшее от слез лицо, покрасневшие глаза, землистый цвет кожи. По ее виду можно было сказать, что спать она не ложилась.
К Коле вернулось то неприятное ощущение, что он может лишить семью кормильца, если выйдет в поход вместе с Артисом. Он сел за стол напротив Дарианы и сказал:
- Послушай, если тебе так тяжело, пусть лучше Артис останется дома. Я ведь говорил, что могу справиться один.
Она отрицательно замотала головой, продолжая прятать лицо и рассматривать сложенные на коленях руки:
- Нет-нет. Он должен идти. Мне будет спокойнее, если он пойдет с тобой.
- Тогда в чем дело, скажи.
Она подняла на него заплаканные глаза и горько усмехнулась:
- Ты же умеешь видеть людей насквозь, попробуй догадаться сам.
Николай удивленно моргнул. С того самого дня, когда он открыл в себе эти удивительные способности, узнав сначала характер Эрика, а потом и Артиса, он старался больше не применять их на близких ему людях. Понимая, что каждый человек имеет право на индивидуальность, Коля не собирался вторгаться в их частную жизнь. Сначала это давалось ему с трудом, так как он не знал, каким образом можно заблокировать свое обострившееся чутье, а потом понял, что все зависит от его личного желания и конечно же от окружавшей их всех магии. Научившись контролировать себя, Коля заметил, как вся семья вздохнула с облегчением. Конечно, никто не упрекал его, но жить рядом с человеком, который чувствует малейшие колебания твоего настроения, представлялось весьма сложной задачей.
Сегодня Дариана сама того захотела. Что ж, в таком случае… Молодой человек пристально посмотрел ей в глаза и сосредоточился, призывая на помощь магию Анделора. И вскоре он почувствовал уже знакомое покалывание кожи.
На него обрушились смятение и страх, которые испытывала сейчас сидящая перед ним женщина. Удивительно, насколько можно переживать за все на свете сразу. За жизнь своих детей и. мужа, за Николая, за умирающий мир и неприготовленный ужин. Одно ему показалось странным: среди всех этих тревожных мыслей и чувств он совершенно четко ощутил и другие - безмятежные, спокойные, счастливые. Как будто в одном человеке слились две натуры, две души, два сердца. И тогда он понял. Справившись с охватившим его волнением, он тихо спросил:
- И какой у тебя срок?
Дариана от удивления широко раскрыла глаза и ответила:
- Как ты догадался?
- Ты попросила. Так какой?
- Около трех месяцев.
Коля улыбнулся, подсчет занял немного времени. Похоже, примирение супругов после ссоры из-за Фериллиуса принесло свои плоды.
- Артис знает?
- Нет. Я не хочу ему говорить.
- Почему?
- Ну, - она замялась, - я много думала на эту тему, именно поэтому я была сама не своя в последнее время, а вчера, когда он сказал, что уходит…
- Так ты боишься, что он нарушит данное мне слово и останется с тобой? Боишься привязать его?
- Что ты, - Дариана замотала головой, - он никогда не поступит так, мой муж человек чести.
- Так в чем же дело?
- Ему будет трудно уйти, я не хочу усложнять ему жизнь.
- Я понимаю тебя, Дариана. Однако ты не думала о том, что мысль о ждущей его дома беременной жене или уже родившемся ребенке может служить дополнительным стимулом, чтобы вернуться живым и здоровым? Вдруг в самый критический момент, когда опускаются руки и угасает надежда на спасение (от всей души надеюсь, что такого не произойдет, но все же), ребенок, третий и самый маленький и беспомощный, заставит его больше думать о вас и о себе? Заставит искать выход из любого, даже безвыходного положения?
- Я как-то не подумала…
- И погрузилась в собственные страхи, забывая об окружающих.
- Не понимаю, как это вышло спустя столько лет. Мы должны были быть осторожнее, не время сейчас.
- Для этого всегда есть время, таков закон жизни.
- Все равно мы несем ответственность за свои поступки.
- Знаешь, если бы все подходили к планированию семьи настолько ответственно, человечество давно бы уже вымерло.
- Ты не понимаешь, Кайл. Я боюсь. Как я могу принести дитя в мир, существование которого под угрозой? Ребенок должен будет родиться как раз во время слияния трех звезд. Будет ли у него вообще будущее?
- Тем более еще одна причина, чтобы навести здесь порядок. Я сделаю все, что от меня зависит, чтобы достичь этой цели. Арт тоже. Хотя, - Коля нахмурился, внезапно осознав, что так он ни за что не сможет убедить Дариану. С ней нужно быть честным, а не бросаться красивыми фразами и бить себя кулаком в грудь. Он понял, что ему тоже необходимо выговориться, он все еще не мог справиться со своей новой ролью спасителя мира.
- Знаешь, в детстве я, как и многие, увлекался фантастическими и приключенческими романами. Воображал себя рыцарем в сверкающих доспехах, скачущим навстречу опасностям, спасающим прекрасную принцессу и побеждающим злого чародея. Мне кажется, что в каждом из нас живет этот рыцарь и мечта когда-нибудь спасти если не весь мир, то хотя бы его часть. Однако чем старше мы становимся, тем меньше остается в нас от того самого рыцаря, каким когда-то воображали себя. Наши «спасательские» чувства угасают, принимая в лучшем случае форму раздаваемых направо и налево советов вроде «брось пить - и к тебе вернется жена» или «если тебе одиноко, заведи собаку». Мало кто осмелится заступиться за девушку, отбивающуюся от слишком навязчивых ухажеров, или бросится разнимать дерущихся мужиков. Чаще всего мы проходим мимо, не желая вмешиваться в чужую жизнь. И не потому, что мы такие плохие, просто мы стали глухими друг к другу, закрылись в своем собственном мире, не выходя из него и никого не пуская внутрь. Каждый сам за себя - таков закон человеческих джунглей. А детские мечты… на то они и мечты, чтобы никогда не сбываться.
Я бросил читать фантастику лет в пятнадцать, когда вообразил себя слишком взрослым, чтобы верить в сказки, и рыцарь в моей душе уже начал блекнуть. Я всего лишь человек, а не герой романа, благодарно принимающий свою судьбу и идущий к своей цели через многочисленные препятствия. Мне страшно. Я вырос и уже не хочу спасать мир. Ты говоришь, что ответственна за жизнь своего еще не родившегося ребенка; я же несу ответственность за всех нас, а цена моего проигрыша может оказаться слишком высокой. Однако таков мой жребий, и я ничего не могу сделать, чтобы миновать его. Не могу убежать, потому что некуда, не могу проснуться, потому что это не сон, не могу вернуться к своей прежней жизни, потому что только Фаридар знает, как попасть в мир, откуда я пришел. Получается, что принцип ухода от проблем, успешно применяемый там, где я вырос, здесь не действует. Что будет, если мы не будем доверять друг другу?
- Всему придет конец, - прошептала Дариана.
- Именно. Подумай только, в эти смутные времена нам просто необходимо убедиться в том, что жизнь идет своим чередом. Не закрывайся от окружающего мира, лучше ты не сделаешь.
Николай с надеждой посмотрел на женщину. Его самого не покидало ощущение, что Артис ни за что не простил бы ей этого поступка. Поэтому было важно, чтобы она поверила ему, а его речь убедила ее не совершать этой ошибки.
Дариана некоторое время молчала, а потом произнесла:
- Наверное, ты прав, Кайл. Прости, что не подумала о том, каково тебе приходится. Да и Арт, он ведь такой ревнивый… Кто знает, что взбрело бы ему в голову?
- Да уж, - он вздохнул с облегчением, - кого бы твой муж вышвырнул на этот раз?
Дариана улыбнулась и вытерла слезы, хмурые морщинки на ее лице разгладились, и она выпрямилась, как будто с ее плеч свалился огромный груз.
- Давай я сниму твои повязки. Думаю, от вчерашних ран и шрама не осталось.
Она оказалась права. Там, где еще вчера кровоточили порезы, теперь была гладкая, розовая кожа.
- Твои мази просто чудо.
- Однако благодаря тебе мои запасы сильно оскудели. Еще парочка таких тренировок с моим мужем - и от них вовсе ничего не останется, - она хитро подмигнула. - Налить тебе чаю?
- Да, выпью с удовольствием.
За этим занятием и застал их проснувшийся Артис:
- Что это вы в такую рань чаи гоняете?
Коля бросил вопросительный взгляд на Дариану, она согласно кивнула. Он встал и оставил супругов объясняться наедине.
Выйдя на улицу, он достал из ножен меч и приступил к тренировке.
Просто удивительно, какое можно получить удовольствие от занятия тем, что у тебя хорошо получается. Николай отрабатывал заученные накануне упражнения и пытался воспроизвести по памяти те приемы, которым наставник его еще не научил, но использовал во вчерашнем поединке.
- Вот уж не думал, что ты придешь на тренировку в такую рань, да еще по собственной воле. - Артис стоял сзади и довольно наблюдал за действиями своего ученика.
- А я не думал, что ты явишься сюда с пустыми руками, без своей любимой палки, чтобы подгонять меня, - парировал тот, не переставая двигаться.
- Дариана все мне рассказала, - сказал Артис серьезно.
Коля, опустив меч, остановился.
- Я тебя поздравляю, - искренне произнес он.
- Спасибо. Она поведала мне ваш с ней разговор. Поверить не могу! Она еще раздумывала, сообщать ли мне об этом!
- Она просто напугана, Артис. А я всего лишь высказал свою точку зрения. - Николай смущенно опустил глаза.
- И ты переубедил ее, что обычно очень трудно сделать, скажу я тебе.
- Да, было трудно. Пришлось вывернуться наизнанку, но зато теперь нам есть что отпраздновать.
- Да! - широко улыбнулся Артис. - Представляешь, я стану трижды отцом. Вечером устроим пир!
- Это если нам с Эриком повезет сегодня на охоте, в последнее время дичи как-то не попадалось.
- В любом случае сегодня будет праздник.
И он удалился в дом, а Николай остался наедине с мечом и своими мыслями. Как ни странно, утренний разговор с Дарианой благотворно отразился и на нем самом. Он окончательно примирился с собой, с предстоящим сражением с Фаридаром, даже с возможностью оказаться волшебником.
Он вздохнул. Сам не зная почему, но он так и не рассказал об этой части разговора с Айлином. Доверяя этим людям как самому себе, он все-таки предпочел не поднимать эту тему. Возможно, потому что это могло оказаться неправдой. В самом деле, ну какой из него волшебник? Все его удивительные достижения до сих пор объяснялись либо эльфийскими корнями, либо способностями вейлинга. Может, Айлин ошибся? Но может ли вообще эльф, мудрый и бессмертный, ошибаться?
Коля хмуро спрятал меч в ножны. Сколько ни ломай голову над этим вопросом, все равно покажет только время. А сейчас его сомнения и страхи были вовсе не к месту. Он вернулся в дом, который уже бурлил новостью о предстоящем прибавлении в семействе.
Больше всего, как ни странно, радовался Эрик. Мальчик не переставал об этом твердить и всю дорогу к охотничьей тропе. Наконец-то у него будет брат - непонятно только, почему он был уверен, что именно брат, а не сестра.
Николай слушал и усмехался, ведь, судя по результатам «подушечных боев», периодически устраиваемых братом и сестрой, ныл больше всех Эрик. Однако он не хотел спорить с другом, а с интересом смотрел по сторонам.
Это был далеко не первый их поход на охоту. Чтобы попасть на звериную тропу, необходимо было пересечь почти весь город и выйти к лесу, поскольку дом бывшего королевского охранника находился в так называемом спальном районе, весьма удаленном от шумного центра.
Коле нравился Шериам. Он ничем, кроме необычных домов, не отличался от земных городов. Толпы людей спешили по своим делам, более свободные горожане сидели в многочисленных кафешках, пили кофе или чай, с любопытством разглядывая и обсуждая прохожих или последние новости. Босоногие мальчишки разносили всевозможные сладости. Отовсюду доносился запах свежеиспеченного хлеба, горячего кофе, жареных орехов. Шум проезжающих мимо повозок, цокот копыт, крики лавочных зазывал вместе с витающими в воздухе ароматами сливался в единый и неповторимый дух большого города.
Улицы Шериама были чистыми, и хотя здесь встречалось много просто одетых людей, но нищих и попрошаек совсем не было видно. Когда Коля поинтересовался почему, Эрик ответил, что те, у кого нет крыши над головой и кто не может найти приют на ночь, становится добычей гоблинов и троллей, наводняющих улицы города в темное время суток.
- Неужели нельзя построить какие-нибудь укрепления? - воскликнул пораженный Николай.
- Во-первых, еще пятнадцать лет назад такого безобразия не творилось и эти твари очень редко покидали свои норы; во-вторых, никакое укрепление не способно устоять перед напором троллей.
- Что же тогда мешает им хозяйничать в домах?
- Кайл, - Эрик терпеливо продолжал разъяснять, - ты забыл, что дома наши эльфийского происхождения, эти твари и носа не могут сунуть к нам в жилища, иначе они тут же сварятся. Магия, знаешь ли.
Разговаривая, они достигли рынка и с удивлением обнаружили, что там царит непривычное даже для такого шумного места оживление.
- Прибыл караван из южных земель, - пояснил ребятам ближайший торговец специями, - скупают магические растения и животных. Ума не приложу, что они ожидают здесь найти, в наших местах давно не водится ни того, ни другого. - Ворча, лавочник принялся подсыпать специи из мешков на выставленные на всеобщее обозрение блюда.
- Давай подойдем ближе! Шутка ли, целый караван! - Эрик уже направился в гущу народа, когда Николай схватил его за руку.
- Мы не должны привлекать к себе лишнего внимания, к тому же нам надо добыть хоть что-то к сегодняшнему ужину.
- Боишься, что тебя узнают? - усмехнулся мальчик. - Тебе ведь мой отец объяснил причину твоего длительного заточения? - Эрик тут же осекся, увидев, как нахмурился и помрачнел Коля, и понял, что зря напомнил другу об этом неприятном инциденте, имевшем место сравнительно недавно.
А тот вспомнил свою первую настоящую ссору с Артисом, оставившую неприятный осадок в его душе.
Это случилось, когда они с Эриком в первый раз собрались идти на охоту. Коля тогда подошел к Ар-тису и спросил, стоит ли воспользоваться какой-нибудь маскировкой, чтобы не нарваться на шпионов Фаридара. Артис смутился и, потупив глаза, сказал:
- Я не думаю, что тебе так уж необходимо скрывать свою внешность за фальшивой бородой и париком.
- То есть? А как же мое сходство с отцом? - удивился он.
- Видишь ли, прошло уже пятнадцать лет, и вряд ли кто-нибудь помнит прежнего короля.
- Но как же, ты ведь говорил… - Коля растерялся и даже не знал, что сказать. - Тогда зачем вся эта комедия с проверкой дороги до пруда, просьбы держаться в тени и не высовываться, если мы кого-нибудь встретим? - Он почувствовал, как что-то сжалось в груди, и гнев мелкой дрожью начал разливаться по телу.
- Это так, страховка.
- Страховка? От чего?
- От самодеятельности. Мы боялись, что ты решишь самостоятельно исследовать наш город и попадешь в какую-нибудь неприятную историю. Чтобы такого желания у тебя не возникло, самым лучшим способом было убедить тебя в небезопасной обстановке за стенами этого дома. В сущности, так оно и было, пока ты не научился владеть оружием.
- А просто попросить меня об этом ты не додумался? - Стараясь сдерживаться и не повышать голос, Николай стиснул покрепче зубы, отчего эта фраза вышла свистящей.
- Я решил, что ты не послушаешь меня. - Артис смущался все больше.
- Можно поинтересоваться - почему?
- М-м, видишь ли, твой отец…
Это была последняя капля, переполнившая чашу терпения. В ушах звенело, гнев требовал выхода наружу.
- Что - мой отец? - не выдержав, закричал он. - Всегда поступал по-своему? Не прислушивался к твоему мнению? Искал приключений?
- Да, в общем…
- И ты, вместо того чтобы просто поговорить, придумывал способы удержать меня дома? А как же доверие? Ты же сам говорил, что в основе хороших отношений лежит честность и порядочность. Ты врал мне в глаза!
- Выбирай выражения, молодой человек! - оскорбленно воскликнул Артис. - Я заботился о твоей и о нашей безопасности.
- Основываясь на догадках о том, как бы действовал в такой ситуации мой отец? Так вот я скажу тебе, я не он! Это новость для тебя? Лично у меня не возникло никакого желания выходить в город самостоятельно и послужить ужином гоблину или троллю. У меня есть голова на плечах, а ума хватает, чтобы не соваться в совершенно чуждый и незнакомый мне мир.
- Прости, я был неправ, - мягко проговорил Артис. - Это моя ошибка, и мне жаль.
Николай молчал. Извинение Арта несколько охладило его пыл, но обида глубоко засела в его сердце.
- Шериам - торговый город, - продолжил учитель. - Через него проходят люди со всех концов Анделора, разных национальностей и цвета кожи. Поверь, даже ты со своей короткой стрижкой не будешь здесь выделяться, хотя соблюдать некоторую осторожность все-таки нужно.
Коля фыркнул. Он уже устал объяснять Артису, почему не хочет отращивать длинные волосы. Помимо того что это неудобно и в бою враг может схватить за болтающуюся косу и перерезать горло, ему казалось важным сохранить свой прежний облик в этом странном мире. Сейчас он стриг волосы даже короче, чем раньше. Кроме того, молодой человек мог спокойно смотреть на других длинноволосых, но себя с косичкой он совершенно не представлял, да и не хотел.
- О чем это вы так громко спорите? - на шум прибежала Дариана:
- О доверии, - буркнул Николай, отвернулся и ушел к себе в комнату.
В принципе инцидент на этом был исчерпан, и потом они ни разу не вспоминали того разговора. Однако неприятный осадок все же остался.
- В любом случае ты сможешь почувствовать грозящую нам опасность, так что, может, все-таки посмотрим на караван поближе? - Голос Эрика вывел молодого человека из неприятных воспоминаний.
- Нет. Нам некогда.
Мальчик вздохнул, и они заторопились к охотничьей тропе.
Им повезло. Практически сразу они напали на след кабана, который привел их к зарослям красной колючки. Это растение служило кормом различным животным. Колю всегда поражало, каким образом им удается разжевывать несъедобные на вид колючие ветки и при этом не пораниться.
Тем не менее бордовые заросли шевелились, и оттуда доносилось громкое хрюканье. Похоже, кабан был настолько увлечен найденным обедом, что потерял всякую осторожность. Его тучное тело изредка мелькало в густых зарослях.
Эрик потянулся за ножом, однако Николай остановил его, достав свой лук и вложив в него стрелу.
- Она застрянет в ветках! - прошипел Эрик.
- А тебе охота лезть в колючки? Слишком опасно - если промахнешься, убежать будет сложно.
- Как знаешь, будешь сам объяснять моей маме, почему на ужин у нас одни овощи.
Николай улыбнулся. Он поднял лук, прицелился и отпустил тетиву. Стрела со свистом полетела в самую гущу ветвей. Послышался громкий визг. Ломая сухие ветви, обдирая шкуру об острые колючки, обезумевшее животное с торчащей в боку стрелой выбралось на открытое пространство и с хрипом повалилось на землю, судорожно дергаясь и разрывая землю мощными копытами. Через несколько минут кабан затих. Ребята осторожно подошли к нему. Убедившись, что опасности он больше не представляет, Коля наклонился и вытащил стрелу. Эрик достал нож и начал освежевывать тушу. Молодой человек, морщась, отвернулся. Он никак не мог привыкнуть к виду сдираемой шкуры и обнажающегося мяса.
- Тебе все равно придется научиться этому, - усмехаясь, проговорил Эрик.
- Знаю, но у нас еще будет такая возможность. Слушай, а что это такое? - Он указал на торчащие из земли серые пупырчатые шарики размером с апельсин.
- Лучше не трогай их.
- Почему?
- Это грибы-дымовики. Наступишь - и весь окажешься в серой пыли. И без ног, кстати сказать.
- Ого! - Коля осторожно обогнул растущие кучкой грибы. - У нас тоже такие росли, дождевики, кажется. Только мы их называли «дедушкин табак». Кстати, они намного мельче. И вреда от них никакого.
- Ага. Шуму и пыли, наверное, тоже.
Эрик отдал часть туши Николаю, часть взвалил на себя, и они двинулись домой.

Глава 18

Ноша была тяжелой, и им пришлось несколько раз делать остановки, чтобы перевести дух.
Когда они вышли из леса и по тропе подошли к городу, Эрик в отчаянии воскликнул:
- Нет, только не сегодня, когда у нас такая добыча!
Николай не сразу сообразил, о чем речь. Однако, увидев, как дорогу впереди перекрыли четверо парней, догадался:
- Это Грейд и его дружки?
Эрик кивнул и, яростно сжав кулаки, процедил:
- Ну все! На этот раз я им покажу! - и решительно двинулся вперед.
- Подожди, - догнал его Коля. - Что бы я сейчас ни сказал и ни сделал, слушайся меня во всем.
- Но я…
- Не встревай!

Предыдущая страница 9 Следующая страница


Власть последнего Хранителя 10

Они подошли к бандитам. Коля с интересом стал их разглядывать.
Эта четверка представляла довольно странное зрелище.
Два светловолосых парня, похожих друг на друга как две капли воды - видимо, близнецы, - были настолько накачанными, что даже довольно плотная одежда не скрывала перекатывающихся мускулов. Однако треугольная форма тела, из-за слишком короткой и широкой шеи, переходящей в маленькую голову, придавала близнецам скорее комичный, чем угрожающий вид. Коля постарался скрыть усмешку, потому что эти парни больше всего напоминали мультяшных героев, которые выскакивали из ларца и кричали: «Что, новый хозяин, надо?»
Третий, самый высокий, черноволосый, был болезненно худым, с покрасневшими, лихорадочно блестевшими глазами и бледной кожей.
Четвертый, коренастый, едва ли полутора метров росту, с рыжими, гладко зачесанными назад волосами стоял впереди всех со сложенными на груди руками и хищно улыбался. Его круглое лицо было каким-то бугристым и землистого цвета.
- Так-так-так. Смотрите-ка, кто к нам пожаловал! Сегодня охота удачная, да?
- Послушай, Грейд, пошел бы ты куда-нибудь подальше! - Эрик нервно теребил рукоять меча.
- Эй, Грейд, а в прошлый раз, когда он жевал жабу, он был не таким смелым, - подал голос черноволосый.
Молодой человек с удивлением увидел, что обращается тот к рыжему коротышке. Кто бы мог подумать, что этот карлик возглавлял банду.
У Николая давно уже созрел план, каким образом можно проучить разбойников, но для его осуществления требовалось время. Надо было разобраться в сущности стоящих перед ним сейчас негодяев и, сыграв на их слабостях, заманить в ловушку. Однако Эрик не был настроен на длительные переговоры, поэтому действовать следовало быстро.
- Послушайте, мы будем признательны, если вы освободите нам путь. - Коля старался говорить как можно вежливее.
- Ой, кто это заговорил? - Нервный тип сделал вид, что приглядывается к незнакомому путнику. - Конечно же вы пройдете дальше. Только после того, как отдадите нам свою добычу!
Все бандиты дружно рассмеялись. Близнецы, правда, с некоторым опозданием.
- А в честь чего мы должны ее вам отдать? - невинно поинтересовался Коля.
- Как это - в честь чего?
- Подожди, Волк, - заговорил Грейд. - Этого юношу я вижу здесь впервые. По всей видимости, он новенький в наших местах и ему надо объяснить ситуацию. Так вот, это плата за вашу безопасность.
- Что? Каким образом добытый мною кабан обеспечит мою безопасность?
- А ты оглядись вокруг. В лесу нет разбойников. В городе спокойно даже в самых темных закоулках. Никто не разоряет ваши сады и огороды. Столько благ всего за небольшую толику вашей добычи! - Он говорил еще что-то, однако Николай не был настроен слушать. Он решил использовать время, чтобы прочесть ауру разбойников.
Николай привычно сосредоточился, чтобы проникнуть во внутренний мир стоящих перед ним людей.
Начал он, естественно, с главаря. Однако сколько Коля ни смотрел тому в глаза, не мог ничего понять и почувствовать. Что-то мешало ему это сделать, как будто между ним и Грейдом существовал невидимый барьер, проникнуть сквозь который оказалось ему не под силу.
Это было более чем странно, ведь характеры оставшихся троих открылись ему как на ладони.
Он понял, что близнецы сами по себе не представляли никакой опасности. По-собачьи преданные своему хозяину, они готовы были исполнить любой его приказ. Больше Николай ничего не ощутил; похоже, серого вещества в головах этих амбалов недоставало.
А вот Волк был очень опасен. Молодой человек разглядел в нем большие амбиции. Роль второго плана раздражала черноволосого и действовала угнетающе, отчего он и был таким дерганым. Он явно претендовал на место Грейда, а тот, видимо, ничего подобного не подозревал. А Волк только и ждал, когда Грейд совершит ошибку и он сможет занять его место.
Вот этим можно было воспользоваться и позлить главаря. Когда человек злится, то теряет контроль над собой и ситуацией в целом. Это была единственная зацепка, и Коля не хотел упускать шанс ею воспользоваться. Пусть характер Грейда остался для него тайной, но он знал, каким образом можно вывести разбойника из равновесия.
- Нам никакой разницы нет, кому отдавать добычу - вам или другим ворам. Вы точно так же грабите нас, так что не стоит тут загибать, какие вы благородные труженики, - резко произнес Эрик.
- Да, мы воры, - спокойно сказал Грейд, - однако лучше один раз отдать нам свою добычу, чем отбиваться от разбойников, поджидающих вас за каждым углом, или вовсе не дойти до дома.
- А это мы уж сами разберемся! - Мальчик решил идти дальше по дороге, однако близнецы преградили ему путь.
- Пропустите!
- Отдай сначала свой мешок, - прошипел Волк.
- Вы от меня больше ничего не получите, даже паленой шкуры гоблина! - Эрик потянулся за мечом.
- Смотри-ка, как малявка наша заговорила! Что, нашел себе телохранителя и теперь тявкаешь? - Грейд начинал терять терпение.
- Кхм, - кашлянул Коля, обращая на себя внимание. - Рик, прости, я не понял, кого это он назвал малявкой? - И демонстративно смерил взглядом Грейда. Он понял, что попал в точку, так как щеки коротышки запылали гневными пятнами, глаза налились кровью, а от его прежней любезности не осталось и следа.
- Как ты смеешь так разговаривать с нашим главарем? - Волк вытащил длинный охотничий нож. - Ему подчиняются все воры и разбойники в округе, даже местные князья платят ему дань!
- Скажи-ка мне тогда, Грейд, если ты такой крутой парень, отчего же стоишь сейчас на дороге и занимаешься такой черной работенкой, вместо того чтобы валятся у себя в берлоге, пить вино и ласкать женщин, или кого ты там предпочитаешь, не знаю. - улыбаясь, Коля сложил руки на груди, не делая попытки достать меч. Он знал, что такое пренебрежительное отношение разозлит врага больше, чем сыплющиеся проклятия и бряцание оружием.
Грейд скрипнул зубами:
- Я люблю свое дело. Никто лучше меня с этим не справится. Я должен находиться в гуще событий, а не отлеживаться, как ты говоришь, в берлоге.
- Да! Наш хозяин слишком умен для этого! - подали голос близнецы.
- Ах ну да, - всплеснул руками Николай, - то-то я смотрю, весь твой рост в мозги ушел.
Тут Эрик не выдержал и прыснул со смеху.
- Только скажи, Грейд, и я сотру этих наглецов в порошок! - Волк завертел в руках нож.
- Вы тут столько твердили о благородстве, а разве это честно нападать вчетвером на двоих? - Коля продолжал мило улыбался.
- Вы сами нарвались!
- А вы трусы! - Улыбка мгновенно слетела с его уст. - Велика заслуга, тоже мне, победить в схватке большинством. Какая же о тебе слава пойдет, Грейд?
Было видно, что эти слова задели коротышку. Он исподлобья сверкнул глазами, кулаки нервно сжимались.
- Знаешь, у меня есть предложение получше, чем мордобой. Я знаю, как можно доказать свою смелость. - Николай решил, что пришла пора действовать.
- Почему я должен тебя слушать? - прорычал коротышка.
- Потому, что если ты откажешься, то все точно решат, что вы трусы. Представляю, во что превратится твой воровской авторитет.
- И что же ты предлагаешь?
- Пойти в зачарованный лес. Кто пройдет дальше, тот самый смелый.
Грейд заколебался, в его глазах промелькнула паника. Как и рассчитывал Коля, разбойники были наслышаны о дурной репутации шериамской чащи и обходили это место стороной, как и все местные жители. Однако на кону стояла репутация главаря, которая, как он успел понять, была для Грейда важнее всего на свете. Наконец тот решился:
- Что ж, идем.
- Что, сейчас? - Коля округлил глаза. - Помилуй, в это время туда не побоится зайти даже ребенок. Сегодня ночью. Скажем, в час. Встречаемся на этом месте.
Грейд все еще колебался, и молодой человек понимал почему. Любой находящийся в здравом рассудке не станет соваться в шериамскую чащу ночью.
- Хорошо, - наконец бросил карлик. - В час.
- Договорились. - Николай потянул за рукав Эрика, и они пошли по направлению к дому.
- Добычу! - заорал им вслед Волк.
- Не мелочитесь, ребята! - махнул он рукой, скрываясь за поворотом.
- Эх, надо было бы отметелить их хорошенько, - вздохнул Эрик.
- Зачем? - горячо возразил Коля. - Ну отлежались бы они пару неделек, а потом опять бы за старое взялись. Понимаешь, надо было придумать что-то такое, чтобы навсегда отбить у них охоту к легкой наживе.
- А ты что предложил? Зачарованный лес? Да что там такого, что заставит их бросить заниматься этим делом?
- Там Торк и его друзья, - просто сказал Николай.
- Что? - Эрик побледнел и остановился как вкопанный. - Ты же освободил их!
- Нет, я попросил их об одном одолжении…
- И ты молчал? - возмутился мальчик. - Может, они и твои друзья, но я не хочу с ними встречаться!
- Придется. Не бойся, они ничего тебе не сделают.
Эрик замолчал. С одной стороны, предстоящая встреча с призраками совсем не радовала его, однако возможность посмотреть, что они сделают с его мучителями, была очень заманчивой.
- Ладно, надеюсь, ты прав и дровосеки не будут ко мне приставать.
- Не волнуйся, не будут.
Некоторое время они шли молча, пока Эрик снова не нарушил молчание:
- Не могу поверить, что ты уговорил Грейда принять такое предложение!
- Он сам загнал себя в ловушку.
- Но он мог отказаться.
- Нет. Его прилюдно оскорбили, а потом бросили вызов. Если бы он не согласился, уже завтра все бы твердили, что он трус.
- Ты бы рассказал?
- Нет, Волк. Неужели ты не заметил, что он спит и видит себя на месте главаря? Уж он бы позаботился о том, чтобы новость облетела всю округу. Не думаю, что после такого провала у Грейда остались бы шансы сохранить свое положение.
- А мне совсем его не жалко. Грейд - подлец, так ему и надо. И окружение у него гнилое.
- Согласен. Самое удивительное, я так и не смог почувствовать его настроение. Мне как будто что-то мешало. Не знаю, что случилось. Такого раньше никогда не было. Хотя и дар этот у меня сравнительно недавно.
- Тогда как же ты понял, что Грейд больше всего ценит свою власть и авторитет?
- Для этого необязательно обладать сверхъестественными способностями.
- То есть?
- Грейд - коротышка, страдающий комплексом Наполеона. Обычно такие люди обладают жаждой власти и амбициями, совершенно несоизмеримыми с их ростом.
- А Грейд не человек, ты разве не понял?
- То есть?
- Он меррил.
- В самом деле? Я хочу сказать… Что же он делает здесь? Насколько я знаю, меррилы, о чьей силе слагают легенды, живут на севере, по соседству с гномами.
- Почем мне знать, - пожал плечами Эрик.
- Надо же! Настоящий меррил. - Николай вдруг резко остановился: - Слушай, может быть, в этом дело?
- Ты про что?
- Про свой дар. Может, он распространяется только на людей? Тогда понятно, почему между нами оказался такой своеобразный барьер.
- Скорее всего, так и есть.
Мальчик опять взвалил на спину мешок, который успел опустить на время короткой остановки.
- Слушай, Кайл. А кто такой На-по-ле-он?
Коля не сразу понял, о чем его спрашивают, и бросил удивленный взгляд на друга.
- Ты сказал, что Грейд страдает комплексом Наполеона. Что это значит?
- А, ты об этом?
За разговором о французском полководце, обломавшем зубы о другую родину Коли - Россию, они и не заметили, как подошли к своей калитке.

Глава 19

В доме царила атмосфера праздника. Крыльцо и растущее возле дома дерево были украшены разноцветными, светящимися цветами, собранными в своеобразные гирлянды.
- Обычно мы их под Новый год вывешиваем, - пояснил Эрик, - или по особым случаям. Сегодня как раз такой день.
Входная дверь открылась, и вышел довольный Артис.
- Ну как, нравится? - спросил он, кивнув на украшение дома.
- Здорово! - хором ответили оба.
- Как прошла охота?
- Удачно. - Эрик и Коля сняли с плеч мешки и передали главе семейства. Они еще по пути домой договорились не рассказывать об инциденте с бандой Грейда.
- Ого, кабана подстрелили? Отлично! Нам тоже есть чем похвастаться.
- Вы красиво тут все устроили. Мы уже заметили. - Эрик кивнул в сторону светящейся гирлянды.
- Но вы еще кое-чего не видели. - Артис с загадочным видом повел их к сараю. Открыл двери и гордо показал на двух лошадей, лениво жующих сено.
Это были совершенно обычные лошадки, как и на Земле, разве что помельче. В Шериаме это был основной транспорт. Пару раз Николай, зазевавшись на улице, чуть не попал под их копыта. Впрочем, он довольно быстро привык к тому, что всадники с пешеходами здесь особенно не церемонятся и никакого уважения к ним не питают, а только ругаются и еще сильнее подстегивают лошадей. Подобное поведение было Коле не в новинку, ибо в том далеком мире, где он вырос, манеры водителей автомашин мало чем отличались от здешних. Культура вождения от вида транспорта не зависит, решил он для себя.
Тем не менее, будучи сам водителем, молодой человек испытывал гораздо больше доверия к автомобилю, чем к лошади, обладающей своим нравом, желаниями и настроением.
Сейчас, стоя возле сарая, Коля смотрел на стоящих перед ним красивых животных, на которых им с Артисом предстояло отправиться в опасное путешествие. Тонкие кости, длинные ноги, вытянутая морда и небольшие копыта - это все, что он смог рассмотреть в сгущающейся темноте.
- В самом деле, не идти же нам пешком. - Артис довольно потирал руки.
- Лошади? Откуда? - Эрик удивленно передернул плечами.
Николая тоже интересовал этот вопрос. Но еще больше его волновало другое.
- А… Хм… Арт.
- Что?
- Тут одна проблемка… - Он сконфуженно поглядывал на учителя.
- Какая?
- Видишь ли, я не умею ездить верхом.
Коля думал, что Артис расстроится от такого известия и тут же погонит его тренироваться. Однако реакция учителя оказалась совершенно неожиданной.
- Ну и что? Подумаешь, это мелочи.
- Вообще-то, в моем понимании, совсем не мелочи. Езда верхом требует определенной практики и навыков. У меня нет ни того, ни другого.
- Ну сколько можно тебе объяснять? Ты же вейлинг, если ты удержался на тонкой проволоке, думаешь, не усидишь в седле?
- Мне казалось, это разные вещи.
- Нет. Ты не находишь, что с лошадью легче договориться, чем с проволокой? В любом случае у тебя будет еще время попробовать себя в качестве наездника, а теперь пойдем в дом, у нас еще есть что показать.
Пораженный тем, что Артис без сожалений отложил тренировку, Николай молча пошел вслед за ним в дом.
В гостиной он увидел сложенные на диване вещи, которые могли пригодиться в дороге: плащи, теплая одежда, белье, а также фляги, походная посуда и прочие необходимые мелочи.
На столе лежал увесистый на вид мешочек. Вытряхнув его, Артис разложил по кучкам серебряные и золотые монеты, а также драгоценные камни, некоторые из них достигали размеров голубиного яйца.
- Откуда все это? - уставился Коля на лежащее перед ним богатство.
- Да ведь это целое состояние! - ахнул Эрик.
- Не могли же мы отправиться в путь без денег. Пришлось раскрыть некоторые заначки…
- Не морочь ребятам голову, - прервала мужа вошедшая Дариана. - Эти деньги по праву принадлежат Кайлу.
- Что? Каким образом? - опешил молодой человек, ничего не понимая.
- Ты слышал про пришедший караван?
- Мы даже видели его. Скупает все волшебное.
- Вот именно. Я пошла и продала лист видящего растения, тот самый, что ты принес из перламутровой рощи.
- Не может быть, чтобы этот лопух столько стоил. - Эрик недоверчиво смотрел на мать.
- А вот и может. Нынче волшебство не так часто встретишь, а уж видящего растения вообще не осталось. Этим и объясняется его баснословная цена.
- Но тогда как ты объяснила, откуда взялся этот?
- Не волнуйся, Кайл, я ведь целительница, мне положено иметь подобные растения. Сказала, что хранила его очень долго. При определенных условиях, конечно, - так что лист еще полон магии. Купцы были разочарованы, что я не обнаружила его заросли где-нибудь в глубине леса. - Дариана усмехнулась.
- Видели бы они, сколько их на самом деле там было.
- Эх, зря ты не нарвал побольше таких листочков, - вздохнул Эрик.
- Не жадничай, сын, - заметил Артис. - Этих денег с лихвой хватит на наше путешествие, даже если останавливаться в дорогих гостиницах и нанять целый корабль, чтобы преодолеть море.
- У меня остался еще один видящий лист, - заметила Дариана, - но я подумала, что было бы уже проблематично объяснять наличие у меня двух столь драгоценных, как ты, сынок, выразился, лопухов.
- К тому же он тебе необходим, если кому-нибудь понадобится твоя помощь, - добавил Коля.
- Ладно, хватит разговоров. - Артис хлопнул в ладоши. - Пора бы нам приступить к праздничному ужину!
- Все уже почти готово! Телли, давай накрывать на стол!
- Сейчас иду! - послышалось с кухни, и вскоре в комнату вошла девочка со стопкой тарелок. На плече у нее, довольно облизываясь, восседал дракончик, деловито ухватившись когтями за ее платье.
- Светофор! Вот ты где, проказник! - улыбнулся Коля. - Облюбовал себе новое плечо? - Он подошел к своему питомцу и почесал ему подбородок.
Тот, не обращая никакого внимания на упрек хозяина, прикрыл глаза и довольно фыркнул.
- А что это ты облизываешься? Съел что-нибудь? Или кого-нибудь?
- Ой, что ты! - принялась защищать своего нового друга Телли. - Он сидел с нами на кухне, а потом увидел баночки со специями и…
- Он съел почти весь наш перец, - закончила за нее Дариана. - Мешать ему я не рискнула. - Она хитро подмигнула дракончику. - Так что сегодня кабан будет по-простому, без специй.
Когда Коля уселся на свое место и увидел, с каким удовольствием Телли подает тарелки, Дариана раскладывает закуску, а Артис разливает по бокалам искрящееся, золотистое вино, то ощутил прилив счастья. Таким и должен быть семейный ужин: все сидят вместе за одним столом, шутят и рассказывают о прошедшем дне, обсуждают последние новости. Было бы намного хуже, если бы все сейчас забились в свои комнаты, как крысы по углам, и поглощали бы еду наедине со своими проблемами. Коля улыбнулся своей мысли: «Ужин за общим столом как показатель внутрисемейного благополучия». Интересно, может, диссертацию на эту тему защитить? От подобных размышлений его оторвал Артис, произносивший первый тост.
- За всех нас, собравшихся здесь. И за виновников торжества, - он с любовью посмотрел на жену.
Они чокнулись и осушили свои бокалы: мужчины с вином, женщины с соком, поскольку Дариане в силу ее положения пить не полагалось, а Телли была еще слишком мала.
- Как тебе наше вино? У тебя ведь до сих пор не было случая попробовать. - Артис сделал еще один глоток золотистого напитка.
- Ничего подобного я в жизни не пробовал, - честно признался Николай.
Вино обладало удивительным букетом из множества оттенков, которые, подобно лепесткам розы, распускались постепенно, обнажая все новые и новые вкусы. Казалось, вино сочетало в себе все то, что так любил Коля и что никак не могло сочетаться в одном напитке. Он разобрал и фруктово-ягодный, и кремово-шоколадный, и даже пряно-ячменный вкус.
- Из чего оно сделано?
- Из винограда. Но особенного! - загадочно улыбнулся Артис. - Растет он далеко на юге, в селении Эрмилл, что неподалеку от эльфийских владений. Именно поэтому лоза напитывается магией тамошних мест, делающей этот сорт таким неповторимым.
Дело в том, что для каждого человека это вино имеет свой особенный вкус, даже если пить его из одной бутылки. Все, что ты любишь, можешь найти в одном таком глотке.
- То-то оно мне показалось каким-то копченым, - заметил Эрик, который тоже впервые отведал удивительный напиток.
- А тебе, Кайл? - с интересом спросила Телли.
- Ничего определенного, - пожал тот плечами. Ему вовсе не хотелось распространяться о своих вкусовых пристрастиях. Вместо этого лучше сделать еще пару глотков эрмилльского вина. Надо же, он так давно не пил кофе, и вот пожалуйста! Он отчетливо ощутил кофейный вкус и блаженно улыбнулся.
Артис, заметив это, произнес:
- Осторожнее, мой мальчик. Этот напиток все-таки крепкий, так что, если не хочешь мучиться завтра головной болью, не злоупотребляй им!
- А если человек больше всего любит селедку, оно будет иметь соленый привкус? - веселился Коля, не особенно обращая внимания на слова учителя.
- Я не знаю, о чем ты говоришь, но уверяю тебя, все будет именно так, как я сказал. Все дело в магии! - Он откинулся на спинку стула, внимательно рассматривая золотистые брызги в бокале.
Вскоре от съеденного и выпитого у Николая закружилась голова, и он почти перестал думать о предстоящем походе в лес. Эрик, похоже, пребывал в таком же расслабленном состоянии.
Покончив с ужином, Артис, Эрик и Коля со своими бокалами пересели на диван, Дариана в кресло, а Телли заиграла на принесенном из своей комнаты музыкальном инструменте, который по голосу напоминал флейту, только с более глубоким и объемным звучанием.
Когда она заиграла какую-то веселую мелодию, Артис не удержался и закружил свою жену в задорном танце. К ним даже присоединился Светофор, порхая над их головами и осыпая разноцветной сверкающей пылью, вылетавшей из-под его крыльев.
Стрелка часов приближалась к одиннадцати. Николай поглядывал в сторону Эрика, а тот только пожимал плечами. Желание идти в ночной лес пропало у обоих, однако они не могли выставить себя трусами. В любом случае уйти сейчас незамеченными не представлялось возможным, так что приходилось ждать. А чтобы ожидание было приятным, Коля сделал еще пару глотков вина, воскресив давно забытый вкус пломбира с шоколадной крошкой.
Через полчаса Артис уснул прямо в кресле, с безмятежной улыбкой на лице. Дариана, покачав головой, словно давно не видела мужа в таком состоянии, попросила ребят отвести его в спальню.
- Он просто очень устал, а вино такое крепкое, - приговаривала она, пока Коля с Эриком не без труда тащили его наверх.
Из спальни она не вышла, из чего можно было сделать вывод, что Дариана тоже уснула.
Телли домывала посуду, и ребята сделали вид, что убирают в комнате. Когда она закончила работу, бросив на них подозрительный взгляд, пожелала спокойной ночи и удалилась к себе, друзья тихо вышли в сад.
Было начало первого, и они направились к месту встречи с бандой Грейда.
Идти по пустынному городу было неприятно, особенно после рассказов о блуждающих после захода солнца по здешним улицам монстрах. Обращаясь к своему внутреннему чутью, Коля мог с уверенностью сказать, что за следующим углом никто не подстерегает и их жизни ничто пока не угрожает. Это и сбивало его с толку больше всего, так как он чувствовал еще чье-то присутствие. Возможно, алкоголь притупил его восприятие, и, чтобы не рисковать напрасно и выяснить личность таинственного преследователя, Коля взял за руку Эрика и затащил его за ближайший угол.
Он бросил на друга настороженный взгляд, но тот в ответ лишь мотнул головой и приставил палец к губам, призывая к молчанию.
Вскоре послышались чьи-то шаги. Когда они приблизились, Николай выскочил из укрытия и схватил преследователя за локоть. Оба от неожиданности вскрикнули, встретившись глазами.
- Ты? - удивленно выдохнул Коля, обнаружив перед собою Телли.
- Сейчас же отпусти меня! - воскликнула она.
Он отпустил.
- Что ты здесь делаешь? - возмутился Эрик.
- То же самое можно спросить и у вас.
- Мы тут по делу, а ты должна сидеть дома!
- Какие могут быть дела в городе в час ночи?
- Не твоя забота! - буркнул мальчик.
- Послушай, Телли, - мягко заговорил Коля, - тебе действительно не следует здесь находиться. Потом мы тебе все расскажем, обещаю.
Достаточно уяснив для себя характер этой девочки, молодой человек знал, что на Телли ни в коем случае нельзя кричать или приказывать ей, иначе она из принципа не пойдет домой, да еще последует за ними.
- Да, маленькая еще, чтобы идти с нами в зачарованный лес, - проболтался Эрик.
Николай готов был удавить друга. Он увидел, как загорелись глаза Телли, и уже догадался, каким будет ее ответ.
- Так вы, значит, идете в зачарованный лес? Я, пожалуй, составлю вам компанию.
- Нет, ты сейчас же вернешься домой! - вышел из себя брат.
- А вот и нет, ты не заставишь меня!
- Но с нами не пойдешь!
- Что же мне делать? Возвращаться одной? Так страшно… - хитро проговорила Телли.
- Оставь ее, пусть идет с нами. - От разгоревшегося спора у Коли разболелась голова, а может, наступало похмелье. Как бы то ни было, он понял, что девочку отпускать одну нельзя.
- Что? - задохнулся от возмущения Эрик, а его сестра торжествующе заулыбалась.
- Телли права, с нами она будет в большей безопасности. Проводить ее домой у нас нет времени, а идти одной слишком опасно.
- Да, но зачарованный лес!
- А ночной город, кишащий троллями и гоблинами, забыл? Чудо, что она не наткнулась на них по дороге сюда.
Эрик не нашелся что сказать, однако надулся и молчал всю дорогу, пока они шли по городу и Николай вводил в курс дела Телли.

Предыдущая страница 10 Следующая страница


11 Мария Куприянова

Упоминание о предстоящей встрече с призраками испугало ее, однако показать это ей не позволила гордость, да и отступать было уже поздно.
Втроем они прошли через пустующий город без приключений и увидели уже ожидавшую их четверку на дороге, что вела в Шериамский лес.
- Мы уж решили, что вы облапошили нас и не придете, - Грейд был явно разочарован тем, что они сдержали слово. Никому из четверых разбойников не хотелось идти в чащу.
- А что здесь делает эта девчонка?
- Она идет с нами. Спасибо, что дождались нас. Идем?
Не дожидаясь, когда к нему присоединятся остальные, Коля решительно двинулся к лесу.
Все шагали молча. Эрик и Телли догнали Колю почти сразу и уже не отставали. Оно и понятно, ведь окружающая обстановка заставляла стынуть кровь в жилах даже у него самого.
Куда делось чувство безопасности и защищенности? В прошлый раз звездное небо приветливо освещало ему дорогу, сегодня же оно было сплошь покрыто тучами. Казалось бы, ничего особенного, не каждый же день должна быть хорошая погода? Тем более осенью. Однако из-за этого все вокруг было скрыто в ночной мгле, а деревья с переплетенными ветвями принимали самые разнообразные очертания, в которых каждый видел отражение своих собственных страхов.
Но отнюдь не темнота взволновала Николая. Это была лишь видимая верхушка айсберга грядущих перемен. Он чувствовал, что с лесом происходит неладное, что-то настораживало его, но он не мог понять, что именно. Он бы с радостью последовал своей интуиции и повернул назад. Но тогда Грейд выиграет, а этого ни в коем случае нельзя допустить. К тому же у него оставалось здесь одно незаконченное дело. Молодой человек был просто обязан освободить души дровосеков, он дал обещание.
Внезапно из глубин леса послышался протяжный стон. Сильный порыв ветра пронесся над деревьями, едва задевая их верхушки. Путники вздрогнули и стали настороженно озираться.
- Может, мы уже доказали свою храбрость друг другу и можно возвращаться? - Дрожащий голос Волка звучал не так уверенно, как днем.
- Уже? - хмыкнул Кайл. - Я так и думал, что вас ненадолго хватит.
- Заткнись, Волк, - процедил Грейд. - Если эти сопляки идут дальше, то и мы с ними. Никто не посмеет обвинять меня в трусости.
- Хорошо, идем, - пожал плечами Коля.
Но едва они двинулись вперед, как опять послышался стон, на этот раз громче и ближе.
- Это всего лишь ветер, - прошептал Эрик, голос его осип, и он обнял сестру за плечи.
«Если бы они знали, что и мне страшно, то наверняка повернули бы сейчас назад», - с горечью подумал Николай.
Они все дальше углублялись в лес, пока не уткнулись в преграждавшие путь деревья.
- Конец тропы. Все, идем назад, - радостно произнес Волк.
Коля оглянулся. Тучи пронзил луч звездного света, и он увидел лица бандитов. Только ради этого стоило завести их в лес.
Волка, и без того нервного и дерганого, сейчас била мелкая дрожь. Зубы его стучали, а глаза еще больше вылезли из орбит. Грейд старался держаться спокойно, но плотно сжатые губы свидетельствовали о том, что у него тоже зуб на зуб не попадает. Оба уже мало походили на тех самодовольных хамов, каковыми они являлись еще днем.
Одни близнецы не проявляли никаких признаков беспокойства. Видимо, их скудные мозги не могли оценить всей грозящей опасности.
- Что я вижу? - На удивление Николая, его собственный голос не изменился и сохранил свою издевательскую интонацию. - Великая банда Грейда уже второй раз идет на попятную? Неужели вам страшно?
- Мы достаточно углубились в лес, дошли до конца тропы. Ты предлагаешь нам лезть в эти заросли? - проворчал Грейд.
- Конечно. Иначе вы проиграете, так как мы не собираемся останавливаться на этом. Правда?
Брат с сестрой молча кивнули.
- Что ж, хотя это и глупо, но я тоже сдаваться не собираюсь. - Грейд раздвинул заросли и первым сошел с тропы.
- Я не пойду дальше, - завизжал Волк. - Я иду назад.
- Опомнись! - рассердился Грейд. - Возьми себя в руки! Ты трусишь?
Пока Волк стоял, нерешительно переминаясь с ноги на ногу, снова послышался стон. На этот раз настолько сильный, что буквально каждое дерево в округе задрожало, осыпая стоящих под ними людей сухими ветками, кусочками коры и остатками жухлых листьев, которые, не успев упасть на землю, были подхвачены поднявшимся ветром. На этот раз он стремительно пронесся между стволами деревьев, сгибая и ломая высохшие ветви. Поднявшийся треск и шелест очень напоминали издевательский и холодный смех.
- Нет! Я больше не могу! - заорал Волк и, подвывая что-то нечленораздельное, бросился бежать назад и исчез из виду.
- Что это было? - Эрик схватил друга за рубашку.
- Я не знаю, - честно ответил Коля. Он задумчиво смотрел вслед убегающему Волку. Что-то в его поведении настораживало его, но он не мог понять, что именно. - Мне это не нравится, - наконец произнес он вслух.
- Ну что, идем дальше? - хмуро бросил Грейд. Николай, Эрик, Телли и близнецы молча последовали за ним.
- Вам не кажется, что пора прекратить это глупое состязание? - Коротышка ловко просачивался сквозь заросли, в то время как более высокие путники то и дело застревали в ветвях.
- Можно объявить ничью, - предложил Коля.
- Я не согласен, - сжал губы Эрик.
- Тогда идем дальше.
- Этот лес может тянуться бесконечно, - настаивал Грейд.
- Нет. Смотрите, впереди просвет. - Мальчик указал на начинающие редеть деревья.

Глава 20

Они достигли наконец той самой поляны, где в прошлый раз Коля встретил компанию дровосеков-призраков. Оставив густые заросли позади, все с облегченными вздохами выбрались на ровное пространство. И остановились, парализованные ужасом. Николай понимал чувства своих спутников. Он видел эту картину уже не в первый раз и все равно не мог отделаться от неприятного чувства страха.
Посреди поляны у поваленного дерева парили призраки и молча смотрели на нарушителей их спокойствия. Не говоря ни слова, они подлетели совсем близко, так что можно было рассмотреть их хмурые, не предвещавшие ничего хорошего взгляды. В какой-то миг Коля подумал, что они забыли его и топор Верна на этот раз отрубит ему голову. Однако он тут же отогнал эти глупые мысли, напомнив себе, что как-никак является Освободителем и никто, кроме него, не сможет отправить их души туда, где им положено пребывать после земной жизни.
Но никто из присутствующих живых людей, кроме Эрика и Телли, об этом не знал. Грейд, смертельно-бледный, под стать привидениям, стоял как вкопанный. На лбу выступили крупные капли пота, уголки губ подрагивали, руки были сжаты в кулаки, так что костяшки пальцев побелели, а по тыльной стороне ладоней тонкой струйкой стекала кровь от вонзившихся в плоть ногтей.
Близнецы встали по обе стороны от своего хозяина, чтобы в случае чего защитить его.
Эрик одной рукой продолжал обнимать сестру, другой же вцепился в плечо Николая. Телли не двигалась, только расширенные от ужаса глаза выдавали в ней истинные чувства.
- Как посмели вы, о жалкие человеческие существа, нарушить наш покой? - заговорил Торк протяжным замогильным голосом. Всегда ли он был таким и Коля в прошлый раз просто не обратил на это внимания, или действительно что-то изменилось?
- Прости, уважаемый дух. Мы не хотели беспокоить вас. - Молодой человек старался усмотреть хоть какие-нибудь признаки дружелюбия на лице Торка, но тот смотрел на него так же, как и на всех остальных: с гневным раздражением.
- Что вы делаете в нашем лесу в такой час?
- Мы просто… Честное слово, мы ничего дурного не замышляли, просто решили испытать себя, и вот…
- Ах, очередные смельчаки?
- Простите, что потревожили вас, мы, пожалуй, пойдем.
- Вы пойдете только тогда, когда я разрешу. - Торк грозно возвышался над Николаем. - Я вижу вас насквозь. Если вы замыслили что-нибудь дурное, я об этом узнаю.

Глава дровосеков начал внимательно осматривать каждого из присутствующих. Наконец он произнес:
- Вы трое, - он указал на Колю, Эрика и Телли, - ваши руки и души чисты, можете идти, но чтобы мы больше вас здесь не видели.
Ребята с облегчением вздохнули.
- Вы, - подплывая к близнецам, - также свободны. - Хотя вы и несли зло, но были всего лишь орудием в чужих руках. Сами вы еще, по сути, дети, а мы детей не трогаем.
- А вот ты… - Торк посмотрел на меррила. - Как тебя зовут?
- Грейд, - просипел коротышка.
- Твоя душа темна. Ты вор. Ты причинил много боли и страданий. Ты не заслуживаешь, чтобы тебя отпустили с миром.
- Прошу вас! Сжальтесь! - взмолился Грейд.
- Ты сжалился над кем-нибудь из своих жертв? Они все просили тебя о милосердии, ты внял их просьбам?
Грейд потупил взгляд.
- Верн, отруби ему голову. - Торк с презрением смотрел на сжавшегося коротышку.
- Нет! Прошу вас, не надо! - Грейд повалился на колени, спрятав лицо в ладони, чтобы не видеть приближающегося Верна с топором в руках.
Близнецы, сообразив, что их хозяину угрожает опасность, выступили вперед, загораживая его своими телами.
- Благородно, но бесполезно. - Торк обернулся к своим друзьям и кивнул. Похоже, они только и ждали сигнала. Двое из команды призраков тут же подлетели к близнецам и, скрутив им руки, с легкостью повалили их на землю.
- Не надо мешать Верну делать свою работу, - холодно улыбнулся Торк.
Николай совсем не ожидал подобного развития событий. Сначала он даже сомневался, что такие дружелюбные дровосеки вообще смогут кого-нибудь напугать - ведь он же не испугался их в первый раз. Теперь, наблюдая, какой нечеловеческой силой обладают привидения, если смогли уложить двоих таких бугаев, как близнецы, ему стало по-настоящему страшно. Он понял, какой ужас наводили призраки на случайных встречных. И они вовсе не шутили по поводу отрубленных голов.
Берн приблизился почти вплотную к лежащему на земле Грейду, и вдруг лес опять задрожал от жуткого стона. Казалось, что место, откуда он исходит, было совсем рядом.
Воспользовавшись тем, что всеобщее внимание теперь было приковано к этому странному звуку, Грейд вскочил на ноги и бросился бежать. Однако призраки быстро вышли из оцепенения. Трое из них, растворившись в воздухе, моментально материализовались в другом месте, прямо перед бегущим коротышкой.
Не ожидая такого маневра, Грейд не успел затормозить вовремя и со всего размаху врезался в их парящие тела.
Коля ожидал, что он просочится сквозь них, ведь в его понимании они были всего лишь бесплотными духами, и он еще помнил неприятное ощущение от проходивших сквозь него холодными мурашками конечностей дровосеков.
Однако Грейд не просочился сквозь возникшую призрачную преграду, а, наоборот, отлетел от них, словно впечатался в глухую стену.
С воем он повалился на спину и, усиленно работая локтями и ногами, стал пятиться, что-то бормоча себе под нос. Сейчас, похожий на несуразную каракатицу, он был испуган и жалок.
Эрик и Коля молча наблюдали эту сцену, каждый погруженный в собственные мысли. Эрик, вероятно, наслаждался видом своего поверженного мучителя. Николай же стыдился, что подверг этого человека, пусть даже и вора, таким испытаниям. Самое главное - он не был теперь уверен, что Торк и его друзья-дровосеки последуют его просьбе всего лишь припугнуть Грейда. Ведь именно об этом он и договорился с Торком возле изумрудной лестницы, ведущей в туманную пропасть. Под словом «повеселимся» Коля подразумевал вовсе не этот кошмар. Он зачарованно следил, как Берн поднимает топор и медленно подходит к ползущему по земле Грейду. Видит, как опасно блестит остро отточенное лезвие. Надо что-то сделать, надо остановить это безумие. Однако не успел он открыть рот, как позади него послышалось громкое:
- Стойте! Не убивайте его!
И вперед вышла Телли. Вид у нее был решительный, хотя она заметно нервничала, теребя юбку своего сарафана.
Верн тут же опустил оружие, и Николай облегченно вздохнул.
К Телли подлетел Торк:
- Почему ты просишь за этого человека?
- Он не заслуживает смерти, - твердо произнесла девочка, не отводя взгляда от призрака.
- Почему?
- Мне кажется, что сегодня он получил хороший урок, и если он пообещает никогда больше не заниматься своим прежним ремеслом, то, может, вы его отпустите?
Торк вопросительно посмотрел на Колю и Эрика:
- А вы тоже так думаете?
- Конечно, - хором ответили оба и с невольным уважением взглянули на Телли. Она оказалась единственным человеком, который не растерялся и заступился за несчастного коротышку.
- Верн, отпусти его, - коротко бросил Торк. - Но знай, если ты снова примешься за старое, мы найдем тебя, и тогда пощады не жди!
Ошалевший от неожиданного спасения и опасаясь, что призраки могут передумать, Грейд поднялся на ноги и бросился в чащу, стремясь как можно быстрее покинуть страшное место. Вслед за ним припустили и его верные телохранители-близнецы, которых тут же освободили удерживающие их дровосеки.
- А он даже спасибо не сказал! - засмеялся Торк своим таким знакомым Николаю раскатистым смехом.
- Торк! Знаешь, мы так не договаривались! - обратился к нему Коля.
- Да брось ты, было весело!
- А мне нет. Бедняга чуть в штаны не наложил от страха.
- Ты, я смотрю, тоже! - Все дровосеки дружно рассмеялись.
- Не в этом дело, - нахмурился Николай, - с тех пор как я вошел в этот лес, меня не покидает ощущение нависшей над нами опасности. Здесь все не так, как прежде. И этот странный стон, и ветер, и шелест. Что это?
Призраки тут же перестали смеяться.
- Он появился недавно. - Торк мрачно посмотрел в глубь чащи. - Его происхождение нам известно. Приближается большое зло. Земля и деревья дрожат, лес стонет.
- Подождите минутку, - вмешался Эрик, - вы хотите сказать, что этот лес умеет стонать?
- Рик, не время сейчас для твоего скептицизма, - прервал друга Николай. И продолжил, обернувшись к призракам: - Шериам не в силах больше противостоять мощи Фаридара. Айлин предупреждал, что этот источник магии скоро иссякнет.
- Совершенно верно. Надо сказать, ты пришел вовремя, Освободитель, - произнес Торк. - Мы сдержали свое слово, пора тебе сдержать твое.
- Мне жаль расставаться с вами. Долгое время вы были стражами сердца Шериама и заслужили наконец покой. Силой, данной мне свыше, я освобождаю вас.
Сказав это, Николай стал обходить всех призраков и дотрагиваться до каждого рукой. Как только его пальцы соприкасались с духом, тот начинал таять в воздухе, а потом, превратившись в искрящийся серебром шар, поднимался ввысь и исчезал за верхушками деревьев.
Наконец остался только Торк.
- Спасибо тебе и прощай! - Коля протянул руку и дотронулся до его плеча.
- Прощай, юноша. Мы еще обязательно встретимся. - Улыбнувшись, он растаял в воздухе и уже в виде шара полетел к своим друзьям.
- Надеюсь, не скоро, - прошептал молодой человек, провожая его взглядом. Внезапно он насторожился, прислушиваясь к своему внутреннему голосу.
Эрик и Телли все еще смотрели в небо. На щеках девочки блестели слезы.
- Надеюсь, им там будет хорошо. - Она вытерла влажные щеки.
- По крайней мере, они отправились домой. Нам, кстати, тоже пора возвращаться, - резонно заметил Эрик. - Кайл, пошли! - Он дернул друга за рукав рубахи.
Однако тот стоял не двигаясь. Ему было не до сентиментального прощания. Как только душа Торка покинула этот мир, Николая захлестнуло чувство грозящей опасности. Словно с уходом стражей этого места рухнула последняя преграда, и в лес устремилась черная сила Фаридара, подобная водам бурной реки, долгое время подтачивавшим и наконец прорвавшим сдерживающую их мощь плотину.
Чувство приближающегося зла охватило все его существо. Внезапно ему стало очень холодно, он еле-еле ощущал тепло, исходящее из сердца Шериама и угасающее с каждой секундой. Магический источник умирал, но лес пока еще боролся. Надолго ли его хватит?
- Эй, дружище, все в порядке? - Эрик продолжал трясти Колю, испугавшись его отсутствующего вида. Наконец тот, тряхнув головой, вышел из оцепенения.
- Ты как?
- Уходим отсюда, быстро.
- Мы тебе то же самое твердим, но ты все никак не реагируешь…
- Ты что, не понял? Бежим отсюда! - заорал Николай.
Под их ногами задрожала земля.
Молнии бушевали над замком. Сильный ветер едва не сносил верхушки башен, и черные птицы забились в свои гнезда. На балконе стоял Фаридар, вытянув вперед руку с зажатым в ней кристаллом.
- Наконец-то мощь Шериама будет моей! Я слишком долго ждал этого момента, и теперь ничто не сдерживает меня! Сегодня я завладею ближайшим источником магии Анделора, и останется лишь Ринвелл. Но и этому, теперь единственному, препятствию на моем пути осталось недолго жить. Как только произойдет слияние звезд и я получу полную власть над кристаллом, я открою… - Последняя его фраза утонула в раскате грома, потрясшего уже и без того ветхий замок.
Эрика и Телли не надо было долго уговаривать. Не теряя больше ни минуты, они бросились в чащу, назад к тропе. Коля бежал за ними. Лес стонал и гудел, под ногами ощущались мощные толчки, как от землетрясения.
Они продирались сквозь заросли, уже не обращая внимания на порванную одежду и царапины, оставляемые острыми сучками. И без того слабый свет угас, и непроглядная тьма опустилась на лес. Дорогу назад уже приходилось искать наугад.
Внезапно все стихло: и стон, и дрожь.
Беглецы остановились.
- Неужели все кончилось? - робко поинтересовалась Телли.
- Это всего лишь затишье перед бурей, - сказал Николай, и голос его прозвенел в царящей тишине.
- Но где же тропа? Куда идти дальше? - Эрик поежился. В лесу вдруг стало очень холодно. Иней заискрился на черных ветвях, а от дыхания ребят пошел пар.
- Почему так холодно?
- Это он. Он идет сюда.
- Кто? - выдохнула Телли.
Пояснить Коля не успел. Возобновились подземные толчки, послышался треск ломаемых деревьев и завывание поднимающегося ветра. Он дул им прямо в лицо, неся с собой мелкие ветки, листву и песок.
Протирая глаза и отплевываясь, все трое бросились бежать, наугад выбирая путь. Меч, который Николай всегда носил за плечами, довольно ощутимо бил его по лопаткам, однако останавливаться было нельзя.
Ветер усиливался, и бороться с ним становилось все труднее.
- Может, спрячемся где-нибудь? - Эрик кричал, но из-за шума его было еле слышно.
- Нет! Нельзя!
- Но буря становится слишком сильной!
- Тем более! Надо как можно быстрее покинуть этот лес! - Голос Николая тонул в завываниях ветра.
- Я не могу больше бежать, у меня нет сил! - взмолилась Телли.
Глаза молодого человека сверкнули, и он, крепко схватив девочку за руку, прорычал:
- Хочешь, чтобы тебя засосало туда? - И он указал назад. Обернувшись, Телли и Эрик вскрикнули: над лесом образовалась огромная черная воронка, всасывающая в себя вырванные с корнем деревья, камни, кусты, зверей и птиц - все, что попадалось по пути.
Этот торнадо, находясь в самой сердцевине леса, сам по себе не двигался, однако очень быстро разрастался, захватывая все больше места.
С силой, тянущей ребят назад, становилось практически невозможно бороться. Коле казалось, что сейчас они похожи на муравьев, пытающихся убежать от пылесоса. Все безнадежно. Только бы выбраться на тропу, тогда заросли не тормозили бы их так сильно.
- Мы потерялись! - отчаянно закричал Эрик. - Я не вижу тропы, я вообще ничего не вижу!
- Подождите. - Коля вглядывался вперед. В кромешной тьме он заметил желтую искорку, которая вспыхнула и тут же пропала. Он с отчаянием решил, что ему это лишь показалось.
- Я вижу свет впереди, - радостно взвизгнула Телли.
- Точно, свет! Это Светофор!
Николай оказался прав. Теперь, когда искорка превратилась в светящийся желто-зеленый шар, подлетевший уже совсем близко, стал различимым и сам дракончик. Призывно пустив в воздух струю пламени, он повернул вправо. Ребята бросились за ним.
- Только бы не потерять его! - взмолился Николай, потому что колышущиеся деревья и кусты своими ветвями то и дело закрывали от него спасительный источник света. - Где он? - Стоило ему на миг отвести взгляд, как дракончик пропал.
- Сюда! - Кто-то схватил его за плечо, и Коля просто вывалился на широкую тропу. Эрик и Телли тяжело дышали, но времени на отдых не было. Друзья бросились вслед за Светофором.
Тот, хотя и с большим трудом, летел впереди, указывая беглецам дорогу. Как дракончику удавалось еще держаться в воздухе при таком сильном ветре, срывающем листья и ветки, так и осталось загадкой.
Коля понимал, что выход из леса уже близко, однако это расстояние казалось таким огромным! Брат с сестрой бежали впереди него, задыхаясь и спотыкаясь о выступающие корни деревьев.
Очередной оглушающий стон пронесся над лесом, сопровождаемый сильным землетрясением. Эрик и Телли не смогли удержать равновесие и упали на дорогу. Коля едва устоял, но следующий толчок сбил с ног и его. Силясь подняться, он вдруг услышал странный шелестящий звук. Когда он рассмотрел, что это было, то закричал:
- Берегись!
Прямо на них по тропе катилось большое бревно. Эрик схватил сестру за руку и рванул в сторону. Вместе они спрыгнули в близлежащий овраг. Теперь дерево катилось прямо на Колю, а ему отступать было некуда, так как с обеих сторон дорогу обступали плотные заросли. Подождав, когда бревно подкатится к нему на максимально близкое расстояние, он со всей силы подпрыгнул и, кувыркнувшись в воздухе, приземлился по другую его сторону и не смог скрыть удивленный возглас. То, через что он перепрыгнул, на самом деле было не бревном. В памяти Николая возникла картинка из детской иллюстрированной книги о животном мире Анделора. С виду пень, но только с руками, ногами и головой - это был дрост! Коля обернулся и увидел, как деревянные сучья-руки стараются зацепиться за что-нибудь, удержаться у земли и миновать страшную воронку. Однако его попытки были бесполезны. Несмотря на свои внушительные размеры, дрост был слишком легким, а на тропе не нашлось ничего достаточно прочного, чтобы удержать его. Торнадо надвигался с неумолимой скоростью и вскоре легко подхватил несчастное существо, которое тут же исчезло в его черном нутре.
Николай с отчаянием следил за приближающейся стеной пыли и грязи. До выхода из леса было так близко, но он понимал, что они не успеют выбраться вовремя. Будучи вейлингом, Коля мог, конечно, ускориться и легко преодолеть оставшееся расстояние. Однако этого не могли сделать его друзья.
Оставался только один-единственный шанс, казавшийся практически неосуществимым. Но другого выхода не было.
- Эрик, Телли, бегите!
- А мы, по-твоему, что делаем? - недовольно бросил мальчик, помогая Телли выбраться из оврага.
- Без меня! Я должен задержаться!
- Что? Ты в своем уме? - заорал Эрик.
- Слушай, что тебе говорят, времени нет на препирательства.
- Мы без тебя никуда не пойдем, - упрямо заявила Телли.
- Рик, бери сестру, и убирайтесь отсюда! - ледяным тоном бросил Николай. - Ну же!
Мальчик схватил Телли за руку, и они побежали.
Коля повернулся лицом к воронке, автоматически выхватил из-за плеча меч и закрыл глаза, взывая к помощи леса:
- Прошу тебя! Мне необходимо задержать его. Не дай черным силам Фаридара распространиться так быстро и поглотить твой волшебный источник. Пожалуйста!
Коля изо всех сил старался сосредоточиться и собрать оставшуюся магию деревьев.
- Ты служил домом для моих предков, ты спас мне жизнь однажды, помоги и сейчас! Фаридар не получит шериамский источник так легко!
От напряжения его тело дрожало, пот катился по лицу и спине. Вдруг он услышал чей-то шепот, а затем множество голосов окружило его.
Коля открыл глаза. Со всех сторон к нему летели маленькие серебристые искорки. Они вылетали из еще не тронутых бурей деревьев и устремлялись на его зов, кружились вокруг головы, ласково дотрагивались до лица, щекотали руки. Затем они подлетали к выставленному Колей вперед мечу, врезались и растворялись в его лезвии. Чем больше прибывало таких искорок, тем ярче загорался сам меч.
Оружие завибрировало в руках Николая, оно словно впитывало в себя волшебную силу леса. Все происходило как во сне. Он чувствовал, как эта энергия переполняет его меч, пульсирует в его стальных жилах, раскалив его добела. Хотя он не обжигал руки, смотреть на него становилось практически невозможно. Когда последняя искорка растворилась в этом холодном огне, Коля понял, что время пришло. Он не мог больше удерживать дарованную ему лесом силу. Направив лезвие меча в сторону приближающейся воронки, он зажмурился и, закричав от напряжения, отпустил магию на волю. Струя ослепительного света ударила в черную стену и, образовав нечто наподобие щита, встала на пути торнадо. Раздался нечеловеческий вой, как будто эта надвигающаяся чернота была живым существом, испытывающим сейчас боль и злобу.
Николай открыл глаза и увидел, как выпущенный им свет жжет тьму, как корчится и отступает назад поднятый Фаридаром торнадо. И все же этой силы было недостаточно для победы. Он получил лишь то, о чем просил, - несколько мгновений, чтобы задержать бурю, спасти своих друзей и самому избежать неминуемой гибели.
Меч в его руках погас, и Коля бросился бежать к выходу из леса.
То и дело оборачиваясь назад, он видел, как меркнет серебристый щит, становится все более тонким, почти прозрачным. Вскоре раздался хлопок - и он совсем исчез. Торнадо, торжествуя, преодолел исчезнувшую преграду и устремился дальше, стараясь нагнать беглеца.
Сил, чтобы ускориться, у Николая практически не оставалось, но он, падая от усталости, наконец выбрался из леса. Сзади раздался вопль, полный ненависти и досады, и тут же стих.
Отбежав на безопасное расстояние, Коля, тяжело дыша, опустился на землю. Как ни странно, здесь все было спокойно, буря не выходила границы чащи, словно кто-то нарисовал магический круг, черту которого переступить было невозможно.
- Ты с ума сошел! - тут же набросилась на него с кулаками Телли. - Почему ты задержался?
- Я… Э… - Коля все еще не мог прийти в себя от всего того, что произошло с ним буквально несколько минут назад. - Разве вы ничего не видели и не слышали? - Он поднялся на ноги, стряхивая с себя пыль. При этом он заметил, что все еще сжимает в руках меч.
Брат с сестрой переглянулись.
- Как только мы покинули пределы леса, все стихло.
- Вы не видели щит из света? - поразился молодой человек.
- Нет. Что за щит? Почему у тебя меч в руках? Что там произошло? - Телли все еще сердилась.
Однако Николай не мог отвечать на вопросы, он должен был осмыслить произошедшее.
- Я потерял меч, когда перепрыгивал дроста, - соврал он. - Не знаю, каким образом он выскользнул, но я не мог уйти без него. - Он закинул оружие опять за плечи.
- Ты рисковал своей жизнью из-за какой-то железки? - воскликнула девочка.
- Между прочим, эта железка принадлежала моему отцу. Да я ни за что не бросил бы там меч, чтобы он достался Фаридару.
- А что это за щит, о котором ты говоришь? - подозрительно спросила Телли.
- Когда буря приблизилась, лес защитил меня. - Лучшее, что мог придумать Коля на данный момент. Это было правдой, не всей, конечно, но достаточной, чтобы убедить друзей.
- Как это?
- Он поставил своеобразный щит и дал мне время убежать. Жаль, что вы не видели этого…
- Знаешь, мы все время следили за выходом из чащи, ожидая тебя, - буркнул Эрик. - Времени наблюдать за общей картиной у нас не было. Хотя посмотреть есть на что. - Он указал за спину Николая. Тот обернулся и застыл, не в силах оторвать взгляда от открывшегося ему зрелища.
Над лесом кружила разросшаяся до неимоверных размеров воронка. Она столбом уходила вверх и исчезала в тяжелом свинцовом небе. Вокруг нее полыхали молнии, однако они не давали ни капли света окружающему их пространству. Больше всего они были похожи на блеклые нити, опутывающие клубок из черной ваты. Удивительно, что не было слышно ни звука. Все происходило в звенящей тишине. Эта буря, словно вор, подкралась незаметно и похитила одно из самых драгоценных сокровищ Шериама - источник волшебства.
Никто из друзей больше не промолвил ни слова, наблюдая, как торнадо, утратив свою мощь, начал уменьшаться, превратился в тонкую линию, а затем и вовсе исчез.
Коля, не отводя взгляда от леса, не заметил, как к нему подлетел Светофор и устроился на плече. Стараясь привлечь к себе внимание, дракончик тронул носом шею хозяина. Тот вздрогнул, но, заметив своего питомца, улыбнулся.
- Спасибо тебе, дружище, без тебя мы бы ни за что не нашли обратного пути. - Коля погладил дракончика по голове.
Светофор с важным видом расправил крылья, поднялся в воздух и вскоре исчез в темноте.
- Все кончено. - Николай мрачно смотрел вдаль.
- Наконец-то. Хорошо еще, что мы успели оттуда ноги унести. - Эрик встал и помог подняться сестре. - Идем отсюда.
Однако молодой человек продолжал смотреть на то, что осталось от некогда прекрасного и густого леса.
Жалкие деревца все еще обозначали его границу, однако дальше ничего не было, кроме чудом уцелевшей редкой растительности и изувеченной земли, взрытой вырванными с корнями деревьями.
- Ну что ты туда уставился? Неужели не насмотрелся, пока был в этом проклятом лесу? - разозлился Эрик. Он ужасно устал и хотел поскорее вернуться домой.
- Неужели вы совсем ничего не понимаете? - с болью в голосе произнес Коля. - Шериам пал. Вам все равно?
- О чем ты говоришь? - спросила Телли.
- Этот вихрь, всасывающий в себя все подряд, думаете, он просто так возник?
- Очередная проделка Фаридара? - произнес Эрик.

Предыдущая страница 11 Следующая страница


Власть последнего Хранителя 12

- Все гораздо хуже. - Коля закрыл глаза и устало потер лоб. Потом посмотрел на друзей.
- Чародей завладел источником магии Шериама, а это значит, что он практически лишил жизни Анделор. Остался лишь Ринвелл - единственный источник светлого волшебства в этом мире. Сегодня Фаридар одержал большую победу, почти такую же, как в тот день, когда захватил кристалл. А Шериамский лес, перламутровую рощу, покинутый город эльфов - все смял и уничтожил посланный колдуном ураган. И теперь вместо тепла и волшебной силы я чувствую лишь пустоту. Это все равно что лишиться частички своей души. Можете идти домой, если хотите. Я еще постою здесь немного. Я должен попрощаться с лесом, который был мне очень дорог. Он всегда защищал меня и моих предков. В нем я вновь обрел себя после длительного отсутствия. Я должен похоронить друга.
И он отвернулся, вновь уставившись туда, где некогда стоял легендарный Шериамский лес.

Глава 21

Возвращались домой молча. Брат с сестрой конечно же и не думали уходить без Николая. Они просто тихо стояли в стороне, пока он наконец не отвел взгляда от расстилающихся перед ними руин. Заметив друзей, Николай слегка улыбнулся. Вместе они пошли в направлении города. Все молчали, хотя у каждого было множество вопросов. Никто не знал, с чего начать.
Робкий голос Эрика нарушил тишину:
- Как ты думаешь, Кайл, все ли успели спастись?
- Ты имеешь в виду Грейда?
- Да. И не только.
- У этих горе-бандитов было достаточно времени, чтобы покинуть лес, если они, конечно, вовремя нашли тропу. Что касается других людей, решивших пойти на охоту ночью, мне об этом ничего не известно.
- Я о другом.
- О ком же? - Коля удивленно посмотрел на Эрика.
- Твой друг. Ну тот, в перламутровой роще.
- Айлин? Нет, его там не было. Это точно.
- Ты уверен?
- Да.
- Почему?
Тот пожал плечами:
- По-моему, его там вообще давно не было.
- Но ты же разговаривал с ним!
- Да. Но это еще ничего не значит. Мне кажется, что я видел всего лишь его… э-э… не знаю, как точно выразиться, голографическое изображение.
- Что? - Эрик и Телли уставились на Николая.
- Ну это вроде как и не призрак, так как Айлин жив, и не его физическое тело, так как он появлялся и исчезал с огромной скоростью. Скорее это был его образ. Понимаете? Сам он находился в другом месте, а я разговаривал с его изображением.
- Интересное предположение.
- А меня удивляет другое, - подала голос Телли. - Что?
- Ураган уничтожил зачарованный лес, однако никто не обратил на это никакого внимания. По идее, здесь должна быть толпа народу, однако я никого не вижу.
- Ничего удивительного. - Николай обернулся назад. - Еще слишком темно, и отсюда ничего не видно. Посмотрите сами.
Все оглянулись в сторону леса и убедились в правоте друга. Небо было все еще затянуто тучами, непроницаемая мгла опустилась на город, а там, где рос лес, слегка различалась полоска тумана.
- Да, но шум? Можно не заметить огромную воронку, нависшую над лесом, да еще и всполохи молний, но не услышать гром, гул и землетрясение!.. Верится с трудом.
- А вы вспомните, что, как только мы выбрались наружу, все тут же стихло, хотя буря еще бушевала. Я уверен, что все происходящее в чаще не вышло за ее пределы. Горожане ничего не слышали, не видели из-за темени и просто из-за того, что все ставни закрыты на ночь. Представляю, какой завтра поднимется переполох. Люди выйдут из домов, а леса как не бывало.
- А что скажут мама с папой? - спросила Телли.
- Я не думаю, что стоит говорить… Подождите. Вы слышали это? - Эрик насторожился.
Они, прислушиваясь, остановились. Сначала все было тихо, и, решив, что все это игра воображения Эрика, двинулись дальше, как вдруг опять донесся какой-то шум.
- Это где-то там, - указал он направо.
Они находились в предместье города с широкими улицами и редко стоящими домами. В той стороне, куда указывал Эрик, располагалась площадь со старым колодцем, которым пользовались малоимущие горожане, не имеющие собственных скважин, и путники, у которых не было средств или времени, чтобы остановиться в какой-нибудь таверне.
Ребята устремились на шум. Чем ближе они подходили, тем сильнее становился привлекший их внимание звук. Стали различимыми шум борьбы, возгласы и крики, а также странное бурчание и рык. Осторожно приблизившись, они выглянули из-за угла дома, стоящего как раз рядом с площадью и загораживающего им весь вид.
- Вот и ответ на мой вопрос, что сталось с Грейдом и его дружками, - присвистнул Эрик. - Кстати, Кайл, по-моему, у тебя еще не было случая увидеть своими глазами тролля.
Коля с интересом взглянул на стоящее неподалеку существо. Ему встречались упоминания этого древнего создания в книгах, изученных им за последнее время, однако иллюстраций в них не было, а из написанного он составил ложное впечатление. Это он понял именно сейчас. Коля никак не ожидал, что тролль может иметь хоть что-то общее с человеческим образом. Тем не менее существо, размахивающее сейчас на площади дубинкой, словно сошло со страниц иллюстрированных учебников по истории древнего мира и походило на прапрапраотца современного гомо сапиенс. Ярко выраженные надбровные дуги, выпяченные губы, сгорбленное тело, непропорционально длинные руки, на которые он то и дело опирался, - совпадало все, за исключением роста. Это существо было размером по меньшей мере с двухэтажный дом.
Поэтому мечущийся сейчас под ногами тролля Грейд выглядел еще меньше, чем был на самом деле. Его и заметить-то было сложно в темной тени монстра.
Неподалеку на земле лежали двое верных телохранителей коротышки - братья-близнецы, павшие под могучими ударами тролля.
- Да уж, денек у Грейда явно не задался. Сначала призраки, теперь вот тролль, - потер подбородок Николай.
- Да уж, - прыснул Эрик.
- Ничего смешного! - возмутилась Телли.
- Грейд в беде, и нужно ему помочь, - согласился Коля.
- Что? Ни за какие коврижки не буду ему помогать. Справедливое возмездие ему не повредит. - Эрик упрямо сложил руки на груди.
- Но он же сожрет его!
- Это точно.
- Не можем же мы бросить его просто так и уйти.
- Пусть сам разбирается.
Тут раздался громкий вопль ужаса. Тролль ухватил-таки Грейда за ногу и поднял его ввысь, поднеся ближе к глазам, словно желая хорошенько рассмотреть добычу. Коротышка беспомощно болтался в воздухе вниз головой. Все его попытки освободиться не приносили никакого результата.
- Похоже, без нас ему не обойтись. Телли, сиди здесь и не высовывайся! - Коля вышел из укрытия и направился к троллю, на ходу вынимая из-за плеча меч.
- Стой, - бросился ему вдогонку Эрик, - что ты собираешься делать?
- Помочь ему.
- Но это же тролль!
- Ну и что?
- Он может убить тебя!
- Возможно.
- И ты… - Эрик пораженно уставился на друга, - и ты все равно будешь выручать этого, - он посмотрел на Грейда, - разбойника? Тварь, которая издевалась надо мной?
- Именно так, - не останавливаясь, бросил он.
- Грейд не стал бы спасать тебя, окажись ты на его месте!
- Знаешь, - Николай остановился и посмотрел Эрику прямо в глаза, - именно это и отличает нас от подонков, - и решительно зашагал в сторону тролля.
Эрик еще что-то кричал ему вслед, но Николай уже не слушал его. Надо было действовать быстро, пока тролль не успел его заметить.
Подбежав вплотную к чудовищу, он со всей силы рубанул мечом по огромной ноге. С таким же успехом он мог бы ударить по камню. Николай еле удержал оружие в руках, так как меч задрожал и завибрировал, наткнувшись на слишком твердую поверхность, но не оставил ни малейшей царапины на коже тролля.
- О черт, - выругался он. Теперь до его сознания дошли крики Эрика:
- Меч бесполезен! Тролля убить практически невозможно!
- Ну чем-то их все-таки убивают! - Коля бросил взгляд в сторону друзей. Они стояли неподалеку, а Эрик отчаянно жестикулировал, на что-то указывая.
Обернувшись, Николай сообразил, о чем именно хотел предупредить его Эрик. Тролль заметил его присутствие, и, как в замедленном кино, молодой человек увидел приближающуюся к нему огромную ручищу с дубинкой. Куда точно пришелся удар, Николай не понял; единственное, он почувствовал, что куда-то летит, и провалился в темноту.
- Эй, с тобой все в порядке?
Кто-то тряс его за плечо.
- Вставай, ну же!
Он забурчал что-то нечленораздельное и приоткрыл глаза. Все вокруг было в какой-то дымке.
- Кайл!
- У-у.
Он приподнялся и протер глаза. Зрение прояснилось, и он увидел склонившуюся над ним Телли.
- Не время рассиживаться! У нас большие проблемы. - Она повернула его голову, указывая на причину своего беспокойства.
Рассыпавшаяся от падения мозаика сознания стала медленно собираться вновь, пока до Николая не дошел истинный смысл происходящего.
Итак, он получил сильный удар дубинкой и провалялся без сознания неизвестно сколько времени. Видимо, не очень долго, так как чудище никуда не делось. Оно все еще держало в руках Грейда, а чуть поодаль стоял Эрик и швырял в тролля булыжники и, что попадалось под руку, стремясь отвлечь его внимание от сестры и лежащего на земле друга.
Надо было что-то срочно придумать.
«Если бы я был героем какого-нибудь боевика, после такого удара я тут же вскочил бы на ноги, как резиновый, снова бросился бы в атаку, вместо того чтобы вот так сидеть на земле и трясти головой, пытаясь хоть как-то привести себя в порядок».
С мыслью о том, что супергероя из него не вышло, Николай поднялся на ноги. После такого знакомства с ночным обитателем Анделора ему больше не хотелось даже приближаться к нему.
Эрик увидел, что друг вроде как в порядке, и прокричал:
- Бежим!
Телли потащила Колю за рукав:
- Он прав, надо уходить.
В какой-то миг он готов был убраться отсюда, однако тут же послышался молящий стон Грейда:
- Пожалуйста, не бросайте меня!
Он продолжал болтаться в руках тролля.
- Я не могу так поступить, Телли. Он не заслуживает такой смерти, - мотнул головой Николай.
- Тогда тролль сожрет всех нас!
- Если повезет, то нет, - сказал он и пошел в сторону чудовища. Эрик, увидев это, только развел руками:
- Что ты собрался делать?
- Пока не знаю, но что-нибудь придумаю.
На самом деле он не имел ни малейшего понятия о том, что делать дальше. Ему совсем не хотелось верить, что его меч оказался бессильным против такого грозного противника. Но другим оружием он не располагал, а значит, надо было найти способ правильно использовать то, что у него имелось.
Он вновь приблизился к раздраженному троллю, стараясь быть предельно осторожным, а призванное на помощь магическое равновесие позволило ему на этот раз избежать нескольких могучих ударов дубинкой.
Изловчившись, он опять рубанул тролля по ноге - и опять безрезультатно. Тут же отпрыгнув, чтобы не быть раздавленным чудищем, он зашел с другой стороны и попытался нанести колющий удар. С таким же успехом комары кусают слона. Меч ни на миллиметр не проткнул толстокожего монстра.
- Продолжай отвлекать его! - закричал он Эрику, лихорадочно соображая, что делать дальше.
До брюха, а уж тем более до шеи достать было невозможно.
Коля вспомнил, как в фантастических фильмах главные герои с легкостью вскарабкивались на спины таким чудищам и всаживали свои копья прямо в их отвратительные глотки, и с досадой сплюнул. Каким образом можно было забраться на тролля, крутящегося во все стороны и размахивающего ручищами, он не представлял.
Неужели нет никакого слабого места? Чем можно было бы прикончить эту тварь? Озираясь по сторонам, он вдруг уперся взглядом в стоящий на площади дом. Эрик говорил, что в дома тролли зайти не могут, так как они эльфийского происхождения. Они терпеть не могут эльфов, а значит…
Николай бросился к ближайшему дому-грибу.
Эрик, решив, что его друг наконец-то одумался и решил спасаться бегством, начал отходить назад.
- Подожди, продолжай отвлекать его! - крикнул ему молодой человек.
- Меня достала эта беготня, к тому же я все камни из мостовой выковырял, - заворчал тот в ответ.
- Делай что сказано.
Коля уже ощупывал гладкую стену домишки. Замахнувшись мечом, он, как по куску масла, провел им вдоль стены дома. Отделившийся брусок он разрезал вдоль на части, так что получилось несколько длинных узких досок. На ощупь они были гладкими и прочными. Заточив их концы, он получил нечто вроде кольев. Оставив свой меч и подхватив самодельное оружие, Коля направился обратно к троллю.
Тому, похоже, уже порядком надоели приставания Эрика с его булыжниками, и он, похоже, уже не обращал на мальчишку внимания, собираясь наконец поужинать Грейдом.
Коротышка еще сильнее стал визжать и извиваться, когда чудище раскрыло рот, обнажив острые клыки, пуская слюни и довольно урча.
В этот момент Николай подбежал к троллю и вонзил самодельный кол ему в ногу, проткнув ее насквозь. Из раны брызнула черная маслянисто-вязкая, похожая на нефть кровь, вмиг испачкав Николаю лицо и руки. Чудовищный вой боли прокатился по ночному городу. От неожиданности тролль выпустил Грейда, который шлепнулся с большой высоты, да так и остался лежать без движения. Обезумевший от боли тролль круто развернулся, чтобы наказать обидчика дубинкой. Однако как только рука чудища оказалась рядом с Николаем, тот вонзил в нее второй кол и тут же, сгруппировавшись, откатился в сторону, подальше от бушующей твари. Тролль рычал и метался по площади, чудом не задевая лежащего без сознания Грейда.
«Вот и настал момент запрыгнуть троллю на спину», - подумал Коля, так как поверженный враг ползал на карачках, не зная за что хвататься сначала - то ли за ногу, то ли за поврежденную руку. Улучив благоприятный момент, он подскочил к воющему чудищу и загнал последний кол прямо в широкий загривок.
Жуткий вой и рычание тут же перешли в хрип. Пытаясь вытащить кол, тролль поднялся, сделал несколько неуклюжих шагов вперед и рухнул замертво.
Коля подошел к поверженному монстру. Из ран, нанесенных самодельными клинками, пузырясь, вытекала черная, дурно пахнущая жижа. Молодой человек брезгливо поморщился и прикрыл нос рукой, стараясь приглушить исходящее от трупа зловоние. Однако пользы никакой это не принесло, так как вся его одежда, руки и даже лицо - все было покрыто кровью тролля, а значит, и запах от них шел точно такой же.
- Вот тебе и магия эльфов, - пробормотал он под нос. Не оставалось никаких сомнений - тролль был мертв. Но что же сталось с Грейдом? Коля приблизился к распростертому на земле коротышке, наклонился и пощупал пульс. Тот был жив и даже застонал, но в сознание так и не пришел.
- Как он? - спросил подошедший Эрик.
- Жить будет.
- А чем это воняет? - Мальчик оглядывался по сторонам в поисках источника запаха.
- Лучше не спрашивай.
- А ты неплохо выглядишь для убившего тролля.
- Да уж, могло бы быть и хуже.
- Ребята! - послышался сзади голос Телли. - Может, домой пойдем? Уже светает.
Они посмотрели на небо. На горизонте вставал диск Абера.
- Пожалуй, - согласился Николай. Тут их внимание привлек шорох, доносившийся со стороны колодца.
Близнецы-телохранители пришли в себя и, пыхтя и потирая головы, старались подняться на ноги. Когда им это удалось, они заметили стоящую неподалеку троицу.
- Эй! Как вас там? Идите сюда, - махнул им Коля.
Близнецы послушно подошли и уставились на Николая.
- Я спрашиваю, как вас зовут?
После некоторого молчания они хором сказали, тыча друг в друга пальцем:
- Болин.
- Волин.
- Ты понял, кто из них кто? - пихнул локтем друга Эрик.
- Если честно, то нет. Да какая разница? Они, похоже, сами путаются.
- Ладно, м-м, Волин и Болин, - продолжил Коля, - забирайте вашего главаря и валите отсюда подальше.
Близнецы, озираясь по сторонам, увидели Грейда и припустили к нему. Наклонились одновременно и столкнулись лбами. Потом один изловчился и схватил коротышку за руку:
- Я понесу хозяина.
- Нет, я!
- Пусти!
- Ни за что!
После некоторых препирательств они вдвоем подхватили коротышку под мышки.
Ребята, давясь со смеху, наблюдали, как близнецы потащили с площади болтающегося между ними Грейда, словно игрушку, которую не поделили два великовозрастных дитяти.
- Ну и тупые! - Эрик присвистнул.
- Да уж, мозгами природа их точно обделила. Ну и нам уже пора. Идемте! - Николай поднял оставленный у дома меч и забросил его за спину.
Когда они зашли во двор своего дома, утренняя звезда стояла уже высоко над головой.
- Надеюсь, родители не заметили нашего отсутствия, - пробормотала Телли.
- Ты что, отец вчера набрался так, что спать будет до полудня, это точно!
- Надеюсь, ты прав, Эрик! - Коля взглянул на окна. - Свет вроде не горит. Ладно, вы поднимайтесь к себе, а я пойду в купальню. Не могу же я в таком виде в дом идти.
- Хорошо. Может, от тебя тогда перестанет вонять троллем.
- Спокойной ночи, Кайл! - пожелала Телли, открывая входную дверь.
- Скорее, спокойного утра! - поправил сестру Эрик, и оба они зашли в дом.
Молодой человек направился к «купальне». Поглядев на себя в зеркало, он вспомнил свою первую ночь в этом мире. Такой же грязный и усталый, первым делом он посетил эту ванную.
Где-то с полчаса он оттирал успевшую подсохнуть черную кровь тролля, пока наконец его кожа не очистилась и он смог вздохнуть с облегчением.
Читая приключенческие и фантастические романы, Николай никогда не задумывался о том, что совершать подвиги и убивать монстров - такая грязная и дурно пахнущая работа. Задумывался ли он тогда о чем-нибудь вообще? Ведь в книгах грязь исчезает сама собой, оружие всегда начищено и остро отточено, а лошади накормлены. По крайней мере, авторы редко заостряют внимание читателя на бытовых подробностях, которые в реальности отнимают много времени и сил.
Коля вздохнул. Сегодня он убил тролля, совершил достойный истинного воина поступок, однако не чувствовал себя героем. Вместо радости он испытывал усталость, вместо гордости за свою смекалку - сонливость и боль в ребрах от удара дубинкой.
С одним-единственным желанием - поскорее лечь в кровать - он вернулся в дом и уже собирался подняться в свою комнату, как строгий голос остановил его:
- Далеко собрался?

Глава 22

Этого следовало ожидать. Николай покачал головой и тяжело вздохнул. Похоже, Артис проснулся среди ночи, обнаружил, что никого из детей нет, и уже собирался отправляться на их поиски, как они вернулись домой сами. Вот ведь незадача: стоило друзьям единственный раз покинуть дом ночью, в надежде что их похождения останутся в тайне, как на главу семьи напала бессонница. Да, пресловутый закон подлости все-таки существует.
Коля вошел в гостиную. Артис с хмурым видом сидел в кресле, а Эрик и Телли, понуро опустив головы, устроились на краешке дивана.
- Вы двое можете пока идти, но разговор мы не закончили. А вот ты, Кайл, останься, - глухо проговорил он.
Повторять дважды не было необходимости. Брата с сестрой как ветром сдуло. Коля же занял их место.
- Ты меня очень сильно расстроил и разочаровал, Даниэль.
Одно только упоминание истинного имени принца свидетельствовало о том, что Артис пребывает в самом скверном расположении духа.
Николай молчал. Он понимал, почему злится Артис, и, наверное, на его месте поступил бы точно так же, если бы кто-нибудь подверг его собственных детей опасности.
- Как ты мог совершить такой безответственный поступок?
- Арт, послушай, ты можешь высказать мне все, что ты думаешь, можешь ругать, даже ударить меня, однако ничего уже не изменишь. Ночь прошла, а с ней и все наши приключения, так что, может, обсудим все потом? - Колю еще не оставляла надежда на мирное разрешение возникшего конфликта.
- Как ты можешь так легко об этом говорить? А еще уверял меня, что неспособен на безрассудные поступки. Уйти ночью, да еще взять с собой Эрика и Телли!
- Телли оказалась в нашей компании случайно, но не мог же я ее отправить обратно одну! Я думал, с нами она в большей безопасности, - оправдывался Коля.
Артис фыркнул.
- А вот Эрик пошел со мной добровольно, но если ты еще не успел заметить, он вполне самостоятельный человек и уже далеко не ребенок. Эрик в состоянии сам принимать решения.
- Которые ты ему навязал!
- Нет. Он сделал свой выбор сам. - Николай не хотел ссориться с Артисом и старался говорить как можно мягче, однако сдерживаться ему становилось все труднее.
- Пока мои дети живут в моем доме, решения за них буду принимать я. И я не позволю никому, даже тебе, вмешиваться в их воспитание.
- Твое право, - процедил Николай.
- Что касается тебя…
- Что же? - Коля начинал терять терпение. Выяснять отношения ночью, вместо того чтобы отправиться спать и продолжить разговор уже на свежую голову, он считал глупой тратой времени. Артис, однако, не обратил внимания на недовольство собеседника:
- Сегодня ты подверг окружающих и самого себя неоправданному риску.
- И в чем конкретно это выражается?
- Во всем, начиная с ночного похода в лес, желая доказать… как его там… Грейду свою смелость.
- Вижу, ты уже в курсе всего, - сухо заметил Коля.
- Да. Есть что добавить?
- Нет. - Молодой человек на минуту задумался, стоит ли рассказывать учителю о том, что произошло в лесу на самом деле и как ему удалось задержать черную бурю Фаридара, однако хмурый вид Артиса отбил у него всякую охоту делать это. Когда-нибудь он все ему расскажет, но не сейчас. - Думаю, твои дети целиком посвятили тебя в наши сегодняшние похождения.
- Так что скажешь?
- Ничего.
- Что ж, тогда я продолжу. Кроме безрассудной прогулки по лесу, из которого вы еле успели унести ноги, вы вляпались в очередную авантюру. Зачем ты полез в драку с троллем?
- Грейд нуждался в моей помощи.
- Ты знаешь, что ты мог погибнуть?
- Такая мысль приходила мне в голову.
- Конечно, ты ведь умный, да? - издевательски заметил Артис с акцентом на слове «умный». - А мысль о том, что, погибнув, ты лишаешь нас всех шансов на спасение, тебе приходила? Ты единственный, кто может расшифровать потерянное пророчество и одолеть Фаридара! Погибнуть, спасая какого-то разбойника, и подарить победу колдуну!
- Подожди, - прервал Артиса Николай, - уж не хочешь ли ты сказать, что драться с троллем безрассудно, а с Фаридаром - правильно и совершенно безопасно? - Синие глаза юноши потемнели от охватившей его ярости. - Значит, погибнуть в схватке с Фаридаром благородно, а с троллем - бессмысленно?
- Ты не понял, - забормотал Артис, поняв, что здесь он перегнул палку. Однако молодой человек уже не обратил на это никакого внимания.
- Вот, значит, чем я тебя разочаровал. Испугался, что я не доживу до встречи с Фаридаром, да?
- Нет, просто…
- Да ты послушай себя! Я поступил безответственно, ввязавшись в драку с троллем. Но я ведь пытался спасти человека. Как можешь ты прививать мне высокие нравственные цели, рассуждать об избавлении мира от черных сил, отчитывая меня при этом за спасенного грабителя? Причем, возможно, исправившегося грабителя. Уж не тебе решать, кому позволено жить на этом свете, а кому нет. В конце концов, если не половина Анделора, то большая его часть точно уже занимается воровством. Так что ж, может, и не стоит спасать этот мир?
- Я хотел сказать, что ты должен был вести себя осторожно.
- Я таков, каков есть, - отрезал Николай. - Если бы сегодня я прошел мимо этого монстра и оставил бы Грейда ему на ужин, каким бы человеком я стал? Осторожным? Извини, но осторожный человек никогда не пойдет искать пророчество и уж тем более не будет сражаться с самым могущественным волшебником, которого знал этот мир.
- Не делай из меня идиота, Кайл, - воскликнул Артис. - Я знаю, что говорю правильные вещи, однако ты все так переворачиваешь, что я уже чувствую себя каким-то монстром. Я всего лишь беспокоюсь за тебя. Я бы с радостью встретился с Фаридаром вместо тебя, если бы выбор пал на меня. Но перст судьбы указал на принца Даниэля, и я всего лишь хочу тебе помочь справиться с трудной задачей.
Коля смотрел Артису прямо в глаза. Конечно же он понимал все это, просто позволил своей ярости взять верх над разумом. Сейчас, когда Артис признался, что Коля поставил его в тупик, вся злоба вдруг улетучилась и он вдруг улыбнулся. Артис изумленно посмотрел на него:
- Скажи мне, Кайл, почему из этого спора ты вышел победителем, а я из обвиняющего превратился в обвиняемого?
- Тебе следовало остановиться на проблеме воспитания твоих детей, - заметил Николай. - Как-никак ты отец, хотя я и не во всем поддерживаю тебя, ты имеешь право злиться на их и мое непослушание. Здесь твоя территория, ты глава семьи, а потому ты всегда прав. Что бы я ни говорил, мои слова навсегда останутся лишь советами. Спасение Анделора является моей задачей, а значит, мы меняемся ролями - ты тоже можешь советовать, помогать, но с Фаридаром встретиться придется мне лично, поэтому здесь последнее слово всегда за мной. Вот такая штука, учитель.
- Мудро сказано, молодой человек! - согласно кивнул Артис. - Что ж, тогда мир?
- Мир.
Они пожали друг другу руки.
- Ну ладно, иди спать.
- А знаешь, мне как-то и не хочется. Тем более уже позднее утро, если усну сейчас, буду опять гулять следующей ночью.
- Ну уж нет, еще одной такой вылазки я не выдержу.

Предыдущая страница 12 Следующая страница


13 Мария Куприянова

- Я тоже! - Оба они засмеялись.
- Артис! Кайл! А что это вы так рано встали? - С лестницы спускалась Дариана.
Переглянувшись, они засмеялись еще громче.
Коля все-таки поднялся в свою комнату, чтобы переодеться, так как сегодня ему предстояло учиться ездить верхом на лошади. Особого энтузиазма по этому поводу он не испытывал, но делать было нечего, пешком идти очень далеко, он ни за что не успеет управиться с предстоящими делами до слияния звезд.
Светофор, видимо, давно вернулся, так как крепко спал на своем излюбленном месте - на подушке. Коля нагнулся поближе и увидел, что цвет дракончика стал заметно бледнее, чем был раньше.
Магия покидала Шериам, и ему с Артисом следовало быстрее отправляться в путь.
Он сел на кровать, потирая ноющие ребра. Спать не хотелось, однако общее самочувствие было не самым лучшим. «Надо будет попросить Дариану сделать бодрящий чай», - подумал Николай, массируя виски.
Этот напиток всегда действовал безотказно. И на этот раз, сидя внизу на кухне, даже еще не до конца допив его, он почувствовал себя намного лучше, а самое главное - готовым к новым нагрузкам и тренировкам.
Был уже полдень, однако Эрик и Телли еще спали. Артис успокоил заволновавшуюся было жену, что дети вовсе не заболели, а просто просидели за разговорами до самого утра. Коля подтвердил эту версию. Об их истинных ночных приключениях Дариане решили не говорить, чтобы зря не волновать.
Освежившись, он направился к сараю, где его уже ждал Артис с оседланными лошадьми.
Вчера в темноте Коля не особенно их рассмотрел. Сейчас же, при свете дня, он увидел, что эти животные гораздо тоньше и выше, чем ему показалось сначала. Их узкие, вытянутые тела были очень красивы и грациозны, со своим неповторимым шармом.
Обе лошади смирно стояли, пряли ушами и выглядели вполне мирными. Жеребец был ярко-рыжий, с длинным каштановым хвостом и гривой, а кобылица, пониже, - темно-серая, с черной гривой и черным хвостом.
- Самое главное - это контакт с лошадью, - давал указания учитель.
- Да я говорю тебе, что никогда в жизни не сидел верхом! - пытался вдолбить ему Николай.
- Это несложно, - не сдавался тот, - просто ты должен найти с этим животным общий язык. Все будет в порядке, если вы будете понимать друг друга.
- Я должен прибегнуть к помощи равновесия?
- Что-то в этом роде. Ты сам поймешь, что надо делать.
Коля приблизился к серой лошадке и похлопал ее по шее.
- С трудом верится, что они могут выдержать вес человека.
- Они только на вид такие хрупкие. На самом деле они быстры и выносливы! - сказал Артис.
- Наверное, они редкой породы, по крайней мере, такие здесь мне еще не встречались.
- Еще бы! - довольно крякнул мужчина. - К тому же очень дорогостоящей - лайранской. Они выведены специально, чтобы преодолевать длительные расстояния за весьма короткие сроки. То, что нам нужно. Правда, ни одна лошадь по скорости не сможет сравниться с единорогом.
- Единорогом?
- Ну да, это такое животное…
- Знаю, - прервал его Коля, - та же лошадь, только с рогом во лбу.
- Ты их видел? - удивился Артис.
- Угу, на картинках в книжке «Мифы и легенды народов мира». Не знал, что они существуют на самом деле.
- Я не уверен, остались ли еще эти существа на Анделоре. Надеюсь, что да. Представляешь, они могут в один миг преодолеть огромное расстояние. При помощи своего рога они протыкают пространство и моментально переносятся в нужное им место. По крайней мере, так утверждают в книгах.
- Вот бы нам сейчас пару единорогов, - мечтательно произнес Коля.
- Ничего не вышло бы в любом случае, будь здесь хоть стадо, - хмуро заявил Артис.
- Это почему же?
- Единороги неприручаемы. Это слишком свободные существа.
- Неужели никто не пытался?
- Тех, кто осмелился на такое, постигла одна участь.
Николай не стал уточнять у внезапно задумавшегося учителя, какая именно. И так было ясно, что никому из посягнувших на свободу единорога не удалось выжить.
- А вот эти лошадки уже приручены, - сменив тон, повеселел мужчина. - Тебе надо выбрать, на какой будешь ездить, и дать ей имя. Тогда она будет слушаться только тебя.
- Вот так прямо и будет? - поинтересовался молодой человек.
- Конечно! Своеобразный магический договор. Ты даешь лошади имя, она взамен дарит тебе свою преданность.
- Что ж… - Коля задумчиво тер шрам на щеке. Он совершенно не представлял, по каким критериям ему следует выбирать лошадь. Он приблизился к рыжему жеребцу, посмотрел тому в глаза и погладил шелковистую гриву. Под пальцами он ощутил мелкую дрожь. Этот конь нравился ему, однако он не нравился коню. Животное тоже имеет право выбирать…
- Скажу тебе сразу, Арт, жеребец мне не подходит.
- Вот как? Отчего же?
- Я неумелый наездник, боюсь норовистых животных, а этот конь горяч и любит проделывать всякие фокусы. Я не справлюсь с ним.
Вздохнув, он шагнул к кобыле. Следуя тому же принципу, Коля посмотрел ей в глаза. Практически сразу он понял, что она идеально подходит ему и со своим кротким нравом вытерпит все ошибки начинающего ездока. Она сможет подстроиться под него и действовать с учетом его неопытности, соблюдать плавность движений и избегать резких скачков.
- Хорошая лошадка. - Коля потрепал ее по шее. - Я назову тебя Зола.
- Значит, ты сделал свой выбор?
- Да.
- Я не ошибся в тебе, - довольно сказал Артис, - ты смог выбрать подходящую именно тебе лошадь.
- Как ты назвал рыжего?
- Я еще не решил, ведь право выбора было у тебя, а мне - кто достанется.
- Ой, - Николай усмехнулся, - как будто это единственные лошади в Шериаме. Ты уже заранее их подобрал для себя и меня, так что не вешай мне лапшу на уши. Рыжий уже принадлежал тебе, когда я к нему подошел.
- Тебя не обманешь, - протянул Артис. - Однако ты должен знать, что раскрывать имя своей лошади не полагается. Если его узнает кто-нибудь чужой, тогда она будет вынуждена подчиниться и ему. Ты же не хочешь, чтобы твою лошадь увели?
Тот отрицательно замотал головой.
- Так что будь осторожен и не называй ее имени прилюдно. Однако у нас с тобой ситуация иная. В целях безопасности мы должны знать имена наших лошадей, ведь неизвестно, что может случиться по дороге. Моего скакуна зовут Факел.
- Да, ему подходит огненная стихия.
- Ты тоже верно назвал свою. Серая, как зола. Ладно, давай учиться ездить верхом.
Следующие несколько часов Коля осваивал навыки наездника. Несмотря на то что он довольно быстро устал и умудрился несколько раз свалиться даже с такой покорной лошадки, как Зола, ему все-таки понравилось это занятие.
Когда он более или менее освоился, они с Артисом выехали за пределы двора и решили недалеко прокатиться.
Не успели они отъехать от своего дома, как встретили живущего напротив соседа. Он так торопился домой, что даже не заметил их, пока Артис не окликнул его:
- Карл!
Тот остановился, повертел головой и, увидев соседей, махнул рукой и поспешил к ним:
- Артис! Кайл! Я вас не сразу заметил, простите.
Молодой человек был знаком с ним. Карл и его жена, Аника, были очень милые и общительные люди. Несмотря на преклонный возраст, они сохранили молодость души и задорный характер.
Естественно, они не были в курсе истинного происхождения Николая, пребывая в твердой уверенности, что он приходится Артису дальним родственником и приехал погостить на неопределенный срок. О причинах, побудивших «племянника» поменять место жительства, спросить не позволила их природная скромность и нежелание лезть в частную жизнь соседей.
- Мы не слишком оторвали тебя от дел, Карл? Ты так торопился, что… - Артис не успел закончить фразу.
- Так вы не слышали, что произошло?
- Что же? - Коля и Артис переглянулись.
Глаза старика заблестели.
- Великий Шериамский лес исчез! - сообщил он последнюю новость.
- То есть как это? - Мужчины попытались сделать удивленно-недоверчивые лица.
- А вот так! Проснулись сегодня ночью, глядь - а леса-то и нету! Только пни да коряги остались.
- Подождите, Карл, - продолжал играть свою роль Николай, - но как может целый лес вдруг исчезнуть?
- Значит, может. Никто не знает, что произошло. Но это недобрый знак, скажу я вам. Хотя мы все не любили этот лес, все-таки он был частью нашей жизни, нашей легендой, - покачал головой старик.
Мужчины молчали.
- А знаете, что еще случилось?
- Что же? - заинтересованно спросил Артис.
- Этой ночью кто-то убил тролля! И знаете как?
- Как? - Коля незаметно подмигнул Артису.
- Вырезал колья из стен стоящего рядом дома и повтыкал их в эту тварь. Пока его не убрали с площади, такой запашок там стоял, - жуть. Надо же додуматься до такого! Верно говорят, что дома наши эльфийскую магию содержат, раз этого монстра на тот свет отправили. Эх, будь я моложе, разобрал бы свою халупу, соорудил бы побольше таких палок и объявил бы войну этим тварям! Да будет благосклонна судьба к тому смельчаку, который показал нам способ убивать троллей! Знал бы я, кто это, то с радостью преклонил бы перед ним колени.
Коля, внезапно смутившись, отвел от старика взгляд и стал усердно разглядывать гриву своей лошади.
- Славных вы скакунов приобрели, - сменил тему Карл.
- Да, - согласно кивнул Артис, - иметь пару лошадей в стойле в наши дни совсем не помешает.
- Да уж, никогда не знаешь, что будет завтра, тем более в нынешние времена. - Старик вздохнул и, качнув головой, направился к своему дому.
Черный чародей стоял на балконе своего замка. На шее у него на толстой цепи покачивался кристалл, переливающийся всеми цветами радуги. Он был единственным источником света в окружающей замок тьме.
Фаридар приложил ко рту обе руки и издал странный рокочущий звук. Через несколько минут к балкону стали слетаться огромные черные твари - птицы, больше похожие на летучих рептилий, с кожистыми крыльями и длинными шипастыми хвостами.
Колдун продолжал рычать что-то на непонятном языке, однако птицы его без труда понимали.
- Дети мои гворры! Слишком долго я держал вас при себе, ограничивая вашу свободу и позволяя охотиться лишь в ближайших селениях. Пришло время, и сегодня я выпускаю вас на волю. Отныне вы можете искать себе пропитание в любом угодном для вас месте.
Птицы возбужденно захлопали крыльями и мерзко зашипели.
- Я понимаю вашу радость, - продолжал Фаридар. - Однако я приказываю вам начать свой опустошающий полет с Шериама. Этот город лишился наконец охраняющей его древней магии, и вы сможете там порезвиться на славу. Летите, создания ночи, и несите с собой смерть и разрушения, приближая мой победный час!
Глаза Фаридара пылали безумством, а его паучьи руки махали вслед скользящим по воздуху в сторону Шериама черным птицам.

Глава 23

- По-моему, ты уже сносно управляешься с лошадью. - Артис потрепал кобылу за гриву.
Николай сидел верхом и довольно улыбался. Прошло всего несколько дней, с тех пор как он впервые сел в седло. За короткое время он действительно достиг хороших результатов. Он уже не падал, освоил езду трусцой и галопом, а также прыжки через небольшие препятствия.
Артис оказался прав: как только Коля научился находить равновесие, процесс его обучения значительно ускорился. Он просто направлял свою внутреннюю энергию в нужное ему русло и без труда осваивал все новые задачи, которые ставил перед ним учитель.
Николай иногда задумывался, сколько бы времени ему понадобилось на Земле, чтобы научиться тому, что он сейчас знает и умеет. Всего за полгода, проведенных на Анделоре, он успел освоить искусство боя на мечах, стрельбу из лука, метание ножей, охоту, а теперь и езду верхом. Притом он изучил все это не на любительском уровне, а овладел в совершенстве.
Именно поэтому, сидя сейчас верхом на Золе, молодой человек улыбался. Впервые за последнее время он почувствовал себя уверенно, впервые у него в душе затрепетала надежда, что, может быть, все еще наладится и он сумеет одержать победу.
- Думаю, через пару дней ты сможешь стоять в седле на ушах, - пошутил Артис.
- Только если ты мне покажешь, как это делается! - рассмеялся Николай, однако тут же замолчал и нахмурился. Внезапно его охватило чувство тревоги, точно такое же, какое он испытал ночью в лесу, перед тем как его поглотил жуткий торнадо, посланный Фаридаром.
- Кайл, что случилось?
- Я не знаю точно, - пробормотал тот, - но, думаю, нам всем надо срочно укрыться. Над Шериамом нависла угроза.
- Какая?
- Не знаю! Но чувствую приближающееся зло. Оно скоро накроет этот город. Нам нельзя терять время, - решительно добавил он.
Артис не потребовал более объяснений. Спешившись, он побежал к дому, а Николай быстро повел лошадей в стойло. Он слышал, как мужчина громко звал свою жену:
- Дариана! Дариана!
- Что такое? - Она высунулась из окна.
- Дети с тобой?
- Эрик здесь, помогает мне с уборкой, а Телли нет.
- Где она? - заорал Артис срывающимся от волнения голосом.
- А что случилось? - побледнела женщина.
- Нет времени объяснять, - рявкнул муж. - Где Телли?
- Я послала ее к мельнику за мукой, она вот-вот должна прийти, - залепетала Дариана. - Дорогой, ты пугаешь меня! Что случилось?
- Значит, так, - не слушая ее, кричал Артис, - берешь Эрика, спускаешься в погреб и сидишь там не высовываясь. А мы с Кайлом идем искать Телли.
Тот уже успел закрыть сарай и присоединиться к Артису.
- Дариана, не волнуйся, пожалуйста, - попытался успокоить ее молодой человек, - мы просто хотим подстраховаться на всякий случай.
- Что это? - закричала вдруг она, указывая куда-то за спины стоящих перед ней мужчин.
Они обернулись, и Николай увидел в небе приближающиеся черные точки. Множество точек. С каждой минутой они увеличивались, приобретая очертания странных птиц.
- Гворры, - проскрежетал Артис. - Только не это!
- Кто такие гворры? - Коля неотрывно смотрел в небо.
- Твари Фаридара. Скорее, надо найти мою дочку! - Он бросился к калитке, Коля устремился за ним.
Вылетев на улицу, они увидели разбегающихся в ужасе людей, ломящихся в чужие дома в поисках укрытия. Со стороны центральной части города доносились отчаянные крики и плач, грохот рушившихся строений. Ветер доносил запахи гари - огонь быстро распространялся по городу, подвергшемуся нападению черных птиц.
Теперь Коля смог рассмотреть летающих повсюду тварей. Сотни их все еще парили высоко в воздухе, остальные же спустились совсем близко к земле, хватая когтистыми лапами мечущихся людей и взмывая со своей добычей обратно ввысь, освобождая место другим особям.
На какое-то мгновение он застыл от сковывающего страха. Он уже видел раньше этих гворров. Маленькие вращающиеся во все стороны глазки, кожистые крылья, приплюснутые головы - именно их показывал ему когда-то зеленый кристалл. Эти твари селились в руинах замка, его бывшего дома, и подчинялись единственному хозяину - Фаридару.
- Кайл! - встряхнул его Артис. - Не время глазеть, нам нужно найти Телли, понимаешь?
- Да-да, конечно, - пришел в себя Николай.
Они увидели ее почти сразу, не успев отойти и сотню метров от дома. Девочка бежала вниз по улице, неся сумку с мукой.
- Телли! - крикнул Артис и махнул ей рукой. - Сюда!
Девочка остановилась, озираясь. Среди толпы людей ей трудно было определить, откуда доносится родной голос. Наконец она заметила отца и кинулась к нему, а он к ней навстречу.
Коля не отставал, однако какое-то движение вверху заставило его оторвать взгляд от девчушки и посмотреть в небо. Огромный гворр, размером с земной истребитель, расправив крылья и разжав когти, приближался прямо к бегущей Телли.
- Берегись! Сзади! - Его голос потонул в общем гуле доносившихся со всех сторон криков.
Артис тоже заметил опасность.
- Телли, ложись! - заорал он.
Однако девочка не слышала его и не видела подлетающего гворра. Только в самый последний момент она обернулась и отчаянно завизжала, когда когти сомкнулись вокруг ее талии, и гворр, сжимая свою добычу, взмыл в небо.
- Нет! Только не Телли! - Артис закричал и бросился к взлетающей твари в надежде освободить дочь, но не успел. Широкие кожистые крылья уже поднимали гворра вместе с несчастной девчушкой ввысь. Осознав, что все кончено, мужчина закрыл лицо руками и повалился на колени. - Пожалуйста, только не ее! - горько причитал он. - Только не ее!
Николай потрясенно смотрел, как черная тварь уносит прочь брыкающуюся Телли. Все произошло слишком быстро, и он ничего не успел сделать.
Его разум отказывался верить собственным глазам, а сердце не могло принять случившегося. Коля посмотрел на Артиса.
Вид у него был растерянный, слезы катились по лицу, руки дрожали. - Нет, ты не получишь ее! - вдруг пробормотал он. Решительно достал из-за спины лук, вставил в него стрелу и направил на удаляющегося гворра.
- Нет! - остановил его молодой человек. - Если тебе и удастся сбить птицу, то Телли погибнет!
- Кто сказал, что я буду стрелять в птицу?
Коля побледнел:
- Ты не можешь…
- Ты не представляешь, что эта тварь с ней сделает! Она сожрет ее заживо! Пусть лучше так, чтоб не мучилась. - Голос его сорвался, и он вновь направил стрелу в небо. Мужчина весь дрожал и тщетно пытался прицелиться. Через некоторое время он все же опустил лук. Замотал головой: - Не могу, но необходимо… - Тут он взглянул на друга. - Ты сделаешь это, ты лучший стрелок, чем я. - И всучил ему в руки оружие. - Давай, пока не поздно! Пока он еще здесь!
- Арт, я не могу, - шарахнулся от него Николай.
- Ты должен, другого выхода нет!
Коля посмотрел на лук. Неужели действительно нет другого выхода? Но как он может сделать это? Как на него будут смотреть Дариана, Эрик? Можно ли будет простить такое? Артис стоял перед ним, лицо побагровело, пот струился по лбу, глаза смотрели умоляюще. Что же он делает?
- Это безумие, - замотал он головой.
- Ты должен решиться!
- Да пошел ты! - заорал вдруг Николай. - Должен быть другой выход! - Он бросил к ногам учителя оружие и побежал к дому.
На ходу Николай отчаянно пытался найти выход из создавшегося положения. Стрелять в гворра нельзя, иначе Телли разобьется. Остается лишь один вариант - как-то добраться до твари и отбить девочку, но как? Если бы он только умел летать… Вот тут-то и кроется загвоздка. Сам он физически не сможет взлететь, это понятно. Значит, ему нужны крылья. Где же их взять?
И тут в его голове возникла идея. Он получит крылья! Удалось же Фаридару, будучи в совершенно не волшебном мире, завладеть сознанием ворона и, используя его тело, рыскать по миру в поисках потерянного принца Даниэля. А значит, здесь, где сохранились хоть какие-то остатки магии, должно все получиться. Николай надеялся, что на это уйдет не много времени, иначе все бесполезно.
Он окинул взглядом ближайших гворров. Было бы неплохо, конечно, проникнуть в сознание того, который захватил Телли; однако похититель был уже слишком далеко. А для осуществления его задумки расстояние имело значение, ибо требовался зрительный контакт. Почему он так решил, Коля не очень понимал, да и не стремился, просто знал, что так нужно.
Более или менее подходящие птицы парили в воздухе, но он не видел их глаз, а вот одна как раз сидела на крыше дома напротив. Однако и ее взгляд поймать было сложно, к тому же глаза у нее вращались в разные стороны.
Значит, нужно было привлечь ее внимание.
Коля выскочил на середину дороги и стал размахивать руками, пока сидящий наверху гворр не повернул голову в его сторону. Колю чуть не стошнило, так как в клюве этой твари болталось что-то наподобие обрывков одежды и еще нечто очень похожее на человеческие останки. Он старался не смотреть, какие именно.
Гворр пировал на крыше и изредка лениво поглядывал на прыгающего внизу наглого человека.
- Эй, ты, жаба крылатая! Иди сюда! - Николай подошел к дому на максимально близкое расстояние.
Гворр склонил голову набок и, оторвавшись наконец от своей жуткой трапезы, взмахнул крыльями, перебирая своими лапами, подошел к краю крыши и уставился прямо на человека. Оставалось надеяться, что он сыт и не станет нападать сразу.
Смотреть в его черные глаза было неприятно. Холодок пробежал по телу Николая, кожа покрылась мурашками, и внезапно ему стало очень страшно. Что же он делает? Но отступать поздно. Молодой человек собрался с силами и мысленно провел нить, связывающую его с этим существом. Подтягивая ее к себе, Коля все глубже погружался в этот черный взгляд, пока не почувствовал головокружение, мир перед ним завертелся, а потом и вовсе померк.
Когда он открыл глаза, то увидел, что смотрит на себя самого со стороны. Точнее, сверху вниз. Его тело лежало, распростершись, на дороге, глаза были закрыты.
Николай шевельнул руками и увидел, как крылатая тень накрыла лежащего внизу человека. Это была его собственная тень! Он перенесся в тело гворра, у него получилось! Он опять шевельнул руками и увидел с двух сторон от себя огромные кожистые крылья. Посмотрел на ноги - и вместо них обнаружил крепкие лапы с острыми когтями. Однако любоваться новым собой он оставил на потом, а сейчас нужно было отбить Телли у захватившего ее гворра. Кинув в последний раз взгляд вниз, он заметил Артиса, который подбежал к распростертому на земле другу и пытался привести его в чувство. Он что-то кричал, но Коля не смог понять ни слова.
- Не тряси меня, я здесь, наверху! - сказал он Артису. Однако тот, подняв голову, вовсе не выказал никакой радости, а, напротив, испуганно попятился назад, на ходу заправляя в лук стрелу. Похоже, он не понял, что сидящий на крыше гворр - это Николай, как не понял ни единого слова, произнесенного им.
- Я найду ее, я обещаю! - Коля снова попытался завязать разговор с учителем. Однако в ответ тот пробурчал что-то нечленораздельное. Сначала Коле показалось это странным, а потом он сообразил, что, находясь в теле птицы, он может использовать лишь ее возможности. Мозг гворра, видимо, не был способен воспринимать человеческую речь, так же как и воспроизводить ее.
Тратить время дальше и ждать, пока Артис всадит в него стрелу, было бессмысленно. Николай, положившись на рефлексы птицы, взмахнул крыльями и неумело взлетел с крыши.
Он покружил над землей, стараясь приноровиться к новому для себя виду передвижения, и, когда почувствовал себя увереннее, взмыл в небо, зорко поглядывая в разные стороны и ища Телли.
От полета у него захватило дух. Ветер обнимал его тело, помогая держаться в воздухе, люди становились все меньше, город теперь лежал перед ним как на ладони, и Николай смог рассмотреть, какой урон причинили напавшие гворры.
Центральная часть Шериама превратилась в руины. Пожар продолжал распространяться, а оставшиеся каркасы зданий едва ли могли служить надежным укрытием для уцелевших людей. Расстилавшаяся внизу картина больше всего напоминала разоренный муравейник. Жители города метались, пытаясь спасти свои жизни, но силы были неравными, и численность населения Шериама стремительно уменьшалась.
Засмотревшись на страшную панораму, Коля пару раз едва не столкнулся с кружащими тварями, которые, зашипев и обругав его на гворрском языке, отлетели прочь. Это вернуло его к действительности. Не для того чтобы наблюдать за разорением Шериама, он проник в тело этой птицы. Надо было поскорее отыскать гворра, утащившего Телли. Однако он нигде не видел его, как ни старался. Николай поднялся на несколько метров выше, так что обзор у него еще больше расширился, и наконец заметил вдалеке гадкую тварь, уносившую девочку в сторону бывшего зачарованного леса. Коля бросился вдогонку. Ветер свистел в ушах, крылья наливались свинцовой тяжестью, но он продолжал упорно лететь, с каждым взмахом крыльев приближаясь к цели.
- Эй, ты! Стой! - прокричал он, когда подлетел к преследуемой птице совсем близко. Звуки, вырвавшиеся из его горла, напоминали шипенье змеи, но ему было все равно, главное, что он мог общаться с этими тварями на их языке.
Гворр замедлил полет и развернулся. Со сжавшимся от боли и жалости сердцем Николай увидел, как беспомощно болтается в крепких когтях беззащитная девочка. Неестественно бледная, она смотрела вперед пустым, ничего не выражающим взглядом. Оставалось надеяться, что это всего лишь результат шока и Телли не впала в безумство от обрушившегося на нее испытания.
- Да, я к тебе обращаюсь!
На близком расстоянии стало видно, что гворр, несший Телли, был не просто большим, а огромным, раза в два больше его самого. «Ну почему я не выбрал тело большей птицы?» - подосадовал он на себя.
- Что тебе надо? - Громила уставился на него, зависнув в небе.
- Отдай девчонку.
- Ты наглый птенец. Я Гворк!
- Ну и что?
- Я Гворк!
- Не глухой, слышал! - Мозгов у этой твари было не так много, как массы тела. Это плюс.
- Ты хочешь отнять добычу у вожака?
«Ну надо же! А вот это минус, - досадливо подумал Коля. - Нарвался на самого главного и наверняка самого сильного гворра».
- Ага. Отдай ее добровольно, и разлетимся с миром. - Почему-то он был уверен, что Гворк не примет его предложения. И оказался прав. Птица засмеялась странным кашляющим смехом.
- Попробуй отними! Победишь меня - станешь новым вожаком. - И опять закашлялся.
- Давай титул вожака оставим тебе, а ты мне отдашь свою добычу, - сделал последнюю попытку разрешить дело миром гворр-оборотень. Хотя и так было ясно, что это ему не удастся.
- Я Гворк.
- Вот заладил. Ладно, давай драться, только девчонку опусти. И тебе удобнее, и ужин целым останется.
Гворр склонил голову набок, соображая. Потом, кашлянув, начал спускаться вниз, к глубокой яме, оставшейся от вырванного с корнями дерева, и, посадив туда Телли, вновь поднялся ввысь.
Самостоятельно девочка выбраться оттуда не могла, да, похоже, и не пыталась. Она была слишком напугана и тут же забилась в угол ямы.
Соблазн схватить ее и унести отсюда, оставив Гворка ни с чем, был велик. Однако Николай понимал, что, порядком уставший во время погони, да еще с тяжелой ношей, он не сможет уйти от более сильного и крупного вожака стаи. Другого выхода, кроме как вступить в бой, Коля не видел. Он парил в воздухе, поджидая, когда гворр сравняется с ним. Единственное преимущество, которое он мог использовать, так это, как ни странно, собственные небольшие размеры.
Когда Гворк, выставив вперед когти, полетел на Николая, маленький и юркий «птенец» без труда увернулся от грузного противника. Пока тот разворачивался, он подлетел сзади и, вцепившись когтями ему в бок, оставил несколько глубоких царапин. Более серьезных ран он нанести не смог, так как сам едва увернулся от шипастого хвоста, которым попытался хлестнуть его Гворк.
Коля отлетел на безопасное расстояние, терпеливо ожидая новой атаки вожака. Тот не долго думал и опять понесся на него. Маленькие глазки горели ненавистью, клюв открылся, издавая мерзкое шипение. На этот раз он дождался, когда гворр подлетит к нему поближе, и в самый последний момент, перевернувшись спиной к земле, юркнул под тело Гворка и провел своей лапой по незащищенному брюху противника. В глаза ему брызнула алая кровь, а громила, дернувшись в воздухе, завопил от боли.
- Я определенно чувствую колебания силы. - Черный колдун разговаривал сам с собой, точнее, с лежащим перед ним кристаллом. - Да еще и в Шериаме, где практически не осталось магических частиц. Там что-то происходит.
Он нахмурил лохматые брови и вцепился в камень. Яркое сияние выбилось из-под закрывших его почти целиком ладоней, частично осветив склонившееся над ним лицо Фаридара. Разноцветные тени плясали по впалым щекам, тонким, сухим губам, редким волосам.
- Один из моих гворров более не принадлежит мне. Другого только что ранили, - констатировал он. - Пора мне вмешаться. - Он снова уставился на светящийся кристалл.

Глава 24

Коля ликовал. Справиться с гворром ему не составит особого труда, это уже ясно. Несмотря на то что противник обладает большей массой, силой и конечно же опытом в воздушных боях, ему не совладать с существом, превосходящим его по разуму. Ехидная уверенность и высокомерие летучей твари куда-то исчезли. В ее маленьких глазках каждый раз мелькали паника и ужас, когда Николай наносил все новые удары. Гворк никак не мог понять, каким образом такая мелкая птица сумела не только выстоять против него, но и претендовала на его место - вожака стаи. Он уже почти проиграл эту битву, с ним скоро будет покончено. Гворк завизжал от отчаяния и боли.
Коля понял, что победил, и с трудом подавил ликующий крик, рвущийся из его груди. Созерцание поверженного и обессиленного врага доставляло ему несказанное удовольствие. Как хотел он продлить этот сладостный момент собственного превосходства! Одолеть Гворка стоило больших трудов, но сейчас он не сомневался, что вожак был обречен с самого начала, как только вступил в сражение пусть и не с таким крупным, но зато более умным противником. Однако пришло время нанести решающий удар. Коля отлетел на некоторое расстояние и поднялся ввысь, чтобы получше разогнаться. При этом он развернулся к своему врагу спиной и на некоторое время упустил его из виду. Поэтому он не заметил, как на какой-то миг громила потерял контроль над своим телом и начал стремительно падать вниз. Вскоре гворр снова пришел в сознание и поднялся на прежний уровень. Но в его движениях появилась большая уверенность и четкость, а в глазах стал читаться разум, совершенно не присущий этой летучей твари.
Коля развернулся и, чуть сложив крылья, стремительно спикировал к поджидавшему его Гворку. На полной скорости он настиг его и, сделав обманный маневр, резко поменял траекторию полета, чтобы вонзить свои когти в горло врага, а не в бок, как сначала намеревался. До сих пор такие маневры отлично срабатывали, а неповоротливый и туго соображающий гворр не успевал подстроиться под своего противника и оказать сопротивление. Однако на сей раз лапы скользнули по пустому месту, а его крыло вдруг разорвала резкая боль от врезавшегося в него шипастого хвоста Гворка.
Осознав, что падает, Николай перенес свой вес на правое, неповрежденное крыло и, выровняв полет, начал подниматься вверх. Держась подальше от противника, он пытался понять, что же произошло. Неужели он ошибся, неужели эта тварь обладает большим интеллектом, раз заманила его в такую ловушку? Сравнявшись с Гворком, он посмотрел на него. Нет, он не мог ошибиться, не мог раньше не заметить того, что увидел сейчас. Гворк уже не был прежним, в нем что-то изменилось. Коля подлетел ближе и, заглянув в маленькие черные глазки птицы, вздрогнул. Он был знаком с этим изучающим, пристальным взглядом. Как он мог не подумать, что по крайней мере еще один человек на Анделоре, кроме него самого, умеет проникать в сознание птиц? При этом, располагая кристаллом, ему совершенно необязательно вступать с ними в зрительный контакт.
- Вот мы и встретились снова, Фаридар, - произнес он.
Любопытство чародея, захватившего тело вожака, сменилось удивлением.
- Николай?
- Давно меня так не называли.
- Я думал, что ты…
- Мертв? Я разочаровал тебя? - усмехнулся молодой человек. Удивительно, но страх, сначала охвативший его, ушел, уступив место какому-то мрачному удовлетворению. То, чего он так боялся, произошло, и гораздо раньше, чем он мог предположить. Так что ничего уже не поделаешь и бояться бесполезно.
- Странно, - Фаридар склонил голову набок, - я должен был догадаться, что от тебя так просто не избавиться.
- Избавься лучше от своих наемников. Они, наверное, во всех красках описали тебе, как убили меня?

Предыдущая страница 13 Следующая страница


Власть последнего Хранителя 14

- В прошлый раз, когда я чуть не задушил тебя, ты не был таким смелым остряком.
- Это потому, что выглядишь ты сейчас гораздо лучше, чем в нашу последнюю встречу. Намного приятнее видеть перед собой мерзкого гворра, чем твое истинное лицо.
- Так-так, уже грубим?
- Нет, я просто говорю правду.
- Что ж, может, тогда так же честно скажешь мне, что ты делаешь в теле гворра?
- Захотелось полетать.
- Не совсем честный ответ. Чувство полета приятно, однако не стоило так рисковать из одного желания почувствовать себя птицей.
- Я не знал, что встречу тебя.
- А я и не имел в виду себя.
- Ты это о чем?
Фаридар, продолжал сверлить Колю взглядом:
- Скажи мне, каким образом ты смог овладеть сознанием птицы? Тебя кто-то учил?
- Это вышло само собой.
- Интересно. Что же заставило тебя это сделать? - Он повертел глазами, осматривая окрестности, и наконец увидел сидящую в яме девочку.
- А, понимаю. Зачем ты бросился спасать эту девчонку? Она дорога тебе?
Николай молчал. Признать свое знакомство с Телли значило открыть перед Фаридаром место, где он укрывался до сих пор, и подставить под удар приютивших его людей.
- Нет, я не знаю ее, - постарался он ответить как можно правдивей. - Просто я не мог спокойно смотреть, как эти твари поедают людей, тем более детей.
Чародей усмехнулся:
- А если я скажу тебе, что они это делают по моему приказу?
- Не сомневаюсь. Ты имеешь отношение ко всей мерзости, наводнившей этот мир.
- Я запросто могу убить тебя, ты, наглый мальчишка.
- Руки коротки. Ты никогда не найдешь меня в человеческом обличье.
Фаридар засмеялся противным кашляющим смехом.
- Значит, так. Объясняю тебе правила игры, раз никто не потрудился сделать это до меня. Если я убью сейчас гворра, в котором в данный момент находится твое сознание или душа, называй как хочешь, то и твое настоящее тело умрет вместе с тобой. Ты должен был бы догадаться сам - в мире, где ты вырос, полно книг и фильмов на эту тематику. Более того, все увечья, нанесенные тебе в образе птицы, отразятся на твоей несчастной, бесхозной на данный момент оболочке. И еще самое интересное. Если ты будешь находиться в чужом теле, в данном случае гворра, слишком долго, ты навсегда потеряешь свое Я и превратишься в эту самую тварь - ее инстинкты возьмут над тобой верх.
Коля невольно поежился, перспектива остаться гворром навсегда отнюдь не радовала.
- Значит, - спросил он, - если я сейчас убью тебя, то ты умрешь по-настоящему?
Фаридар опять засмеялся:
- Если тебе удастся, то да. Хотя я в этом глубоко сомневаюсь.
- Проверим?
Желание отомстить Фаридару за все, что он сделал с ним, с Шериамом, с этим миром вообще, загорелось в нем с новой силой. Виновник всех несчастий, обрушившихся на Анделор, сейчас находился перед ним и мерзко ухмылялся. Вот он, шанс избавиться от него раз и навсегда. Конечно, перебитое крыло болело, держаться в воздухе становилось все труднее, но он не мог сдаться просто так, без боя. Хотя прошлая их схватка закончилась очень быстро и он лишь чудом уцелел, сейчас все было по-другому. Он возмужал, освоился в этом мире и уже не был тем запуганным юнцом, как в день своего появления здесь. Он многому научился, к тому же, если в тот раз ему повезло, почему судьба должна отвернуться от него сейчас?
Не дожидаясь нападения Фаридара, он бросился на него первым. Но ему и на этот раз не удалось зацепить противника. С легкостью, совершенно неестественной для такого грузного гворра, колдун увернулся и, взмахнув кожистым крылом, плашмя ударил по хребту атаковавшего. Со страшной скоростью Николай начал падать вниз. Лишь у самой земли ему удалось притормозить и вновь подняться. Фаридар терпеливо ждал.
- Будут еще попытки? - засмеялся колдун.
В глазах у Коли потемнело от охватившей его ярости. Он смеется над ним! Сейчас он ему покажет! - и снова понесся в атаку.
На этот раз он хотел вцепиться чародею в горло. Однако тот резко опустился вниз и, развернувшись, выставил вперед свой шипастый хвост. Коля не успел увернуться, удар на этот раз пришелся прямо в грудь. Как будто из легких вышибли весь воздух. Кувыркаясь в воздухе, пытаясь выправить полет и восстановить дыхание, он отлетел на добрую сотню метров.
Защита Фаридара казалась непробиваемой. Снова нападать уже расхотелось.
- И это все, на что ты способен? - издевался колдун. - В прошлый раз ты проиграл, когда я применил против тебя магию. Но сейчас, когда мы просто меряемся силами, ты тоже оказался никчемным. С тобой скучно. Ты и твой папаша - одного поля ягода. Мирос тоже был, как говорят на Земле, крутой, пока я не отнял у него кристалл. Без него мой братец оказался ни на что не годной пустышкой.
Николай дрожал от злости. Гнев застилал ему глаза, сердце громко стучало в груди. Как смеет это чудовище оскорблять его отца. Он ответит за это, он заплатит за все.
- Клянусь всем, что у меня есть, я убью тебя! - прошипел он.
- Попробуй, - ухмыльнулся Фаридар.
Николай окончательно взъярился. Он уже не видел перед собой ничего, кроме мерзкой ухмылки противника. И в сердце осталось лишь одно желание - убить колдуна во что бы то ни стало. Как ни странно, это чувство, заполнившее все его существо, очистило его мозг от всего лишнего, что мешало рассуждать трезво. И он другими глазами взглянул на создавшееся положение, осознав вдруг, что Фаридар намеренно выводит его из себя, заставляет терять контроль над собой. Ослепленный гневом, враг становится слишком предсказуемым, а значит, и слабым. Коля также понял еще одну вещь, которая заставила его мысленно сжать кулаки и горестно вздохнуть. Он желал смерти Фаридару, однако еще не был готов сражаться с ним до последнего. И дело было вовсе не в физической подготовке. Он морально не был готов убить человека, пусть даже в страшном птичьем обличье.
В этой слабости и заключалась главная ошибка. До самого последнего момента Николай надеялся, что ему не придется убивать Фаридара. Ведь как ни крути, а это его родной дядя. Как он ни убеждал себя, что перед ним настоящее чудовище, убившее множество людей и способное погрузить весь мир во тьму, но все равно видел перед собой того приятного человека, которого впервые повстречал на чтении доклада, которому поверил и отправился сюда, на Анделор. Николай понимал, что, не защищаясь, приговаривает себя к верной смерти, однако не мог найти силы вновь броситься в бой.
- Ну что же ты застыл и не нападаешь? - издевательски крикнул Фаридар. - Понял, что тебе никогда не одолеть меня? Даже если бы ты и был физически сильнее меня, я способен стереть тебя в порошок при помощи своей магии. А знаешь, что я сделаю, когда убью тебя? - Он мечтательно запрокинул приплюснутую голову. - Я заберу ту девчонку, которая сидит сейчас в яме, и использую ее тело и душу в своих опытах. Это будет забавно! Она так юна, и результаты экспериментов могут быть весьма занимательными!
Эта фраза вернула Колю к действительности. Телли в опасности, а он тут размышляет о высоких материях! Если он проиграет сейчас, девочку постигнет жуткая участь. Фаридар зашел слишком далеко, он должен убить его. И гворр, в теле которого он сейчас находится, должен помочь ему. Нужно только как следует сосредоточиться на этой мысли, собирая оставшиеся силы для последнего удара.
В голову ему пришло следующее. Если колдун жаждет магического поединка, то он его получит, не будь Коля волшебником. А в том, что он таковым является, молодой человек уже не сомневался. Иначе как бы он смог проникнуть в чужое тело? Как бы смог собрать магию деревьев Шериамского леса и выставить против черного урагана щит? Он был волшебником всегда, с самого рождения, теперь он это по-настоящему почувствовал. На миг Николай представил, как он сплетает из воздуха меч, прозрачный, но острый и настолько прочный, что сможет пробить любую броню. Оружие нависает над ничего не подозревающим Фаридаром и опускается прямо ему на спину, прокалывает черное сердце мага и пригвождает его к земле… Возможно, такое под силу могущественному волшебнику. Но у Николая не было опыта для осуществления подобного. Он не знал, как заставить мысль материализоваться, но догадывался, как проделать то же самое с чувствами. Если он хочет убить Фаридара, ему придется сосредоточиться на собственной ненависти. Чем сильнее она будет, тем больший эффект возымеет. Однако его собственных негативных эмоций не хватит, нужна подпитка извне, для чего он и решил использовать гворра, в котором находился.
Он намеренно ослабил свою волю, позволяя истинному хозяину вновь контролировать свое тело. Молодой человек почувствовал, как холодный и злобный разум липкими щупальцами окутывает его сознание. Однако Николай и не собирался мешать ему. Сам он был слишком слаб и пока еще не готов убивать, чего нельзя сказать о гворре. Он позволил черным инстинктам птицы одержать над собой верх и полетел прямо на колдуна.
Никогда еще в своей жизни Коля не испытывал столько злобы к кому бы то ни было. Ненависть переполняла его сердце.
Уже не осталось ни жалости, ни сострадания, и ему вдруг открылась простая истина. Не надо ни за кого мстить, не надо настраивать себя на победу, искать оправдания своим жестоким поступкам, мучиться от угрызений совести. Все рассуждения свелись к одному - колдуна нужно уничтожить. Он сделает это с радостью, ибо именно для этого и создан - нести смерть любому, кто встанет на его пути.
Это были чуждые Николаю мысли и ощущения, так как принадлежали сознанию гворра. Но в То же время они усилили его собственное чувство ненависти к Фаридару, сработав как катализатор. Он словно напитался черной энергией птицы, намеренно впустив ее в свою душу. Теперь ничто не остановит его. Он выпустил накопившиеся эмоции на волю.
То, что произошло далее, удивило не только чародея, но и его самого. Тысячи мелких острых жал вылетели из тела гворра, в котором находился Коля, и понеслись в сторону Фаридара. Они настигли его мгновенно, пронзая его крылья, голову, грудь, и колдун ничего не успел предпринять, так как сильно расслабился, считая, что победа уже за ним. Он закричал от боли, взмахнул крыльями, пытаясь укрыть ими голову, но это не могло ему помочь - жала не были материальными и не оставляли ран на теле, они проникали в самую душу. Это был своеобразный концентрат ненависти, которым пальнул Николай, однако боль он причинял самую настоящую, ведь душевные раны подчас болят не меньше телесных.
Он решил, что не может терять время и ждать, пока Фаридар соберется и выставит защиту. Выбросив вперед лапы, он бросился к колдуну и вцепился когтями ему в голову. Чародей уже не понимал, что происходит, продолжая беспорядочно махать крыльями, пытаясь защититься от неожиданной атаки. Недолго думая, Николай клюнул его в правый глаз.
Фаридар дико завизжал и задергался, пытаясь сбросить повисшего на нем противника, однако Коля еще крепче сжал когти, продолжая терзать клювом голову и морду гворра. Колдун стал бить его крыльями и хвостом, пока ему не удалось избавиться от Николая. Тот отлетел как можно дальше, чтобы не попасть под удары изувеченной птицы.
Бросив взгляд в сторону беснующегося врага, он понял, что Фаридар уже покинул тело гворра. Ничего не соображающий Гворк, вернувшийся в свое тело, был не в состоянии держаться на лету и начал падать вниз. Издавая нечленораздельные звуки, похожие не то на шипение, не то на визжание, он приближался к земле со страшной скоростью, пока не врезался в нее и, оставив после себя длинную борозду, не замер на месте.
Ну вот, теперь Николай мог считаться новым вожаком стаи. С чувством выполненного долга он сделал несколько победных кругов над поверженным противником. Что же ему теперь делать? Зачем он вообще ввязался в бой с Гворком? Тут его взгляд упал на забившуюся в угол ямы Телли. Ага. Ему нужно спасти ее. Коля начал снижаться и, подлетев достаточно близко, подхватил девочку. Осторожно держа ее когтями, он начал подниматься ввысь.
Нельзя более терять ни минуты. Слишком долго он находится в этом теле. Впустив черные инстинкты птицы в свою душу, он уже начал забывать, кто он и что здесь делает. Вот только куда ему надо нести девочку? Где она живет?
Осмотрев окрестности, новый вожак решил, что двигаться нужно в сторону города.
Перебитое крыло почти не двигалось, лететь было тяжело, тем более с ношей. Он устал, ему нужен отдых, и он уже успел проголодаться. Ну вот, внизу уже простирается человеческое поселение. Как прекрасен вид разрушенных зданий и мечущихся внизу людишек. Почему же еще не всех переловили? Надо разобраться. Он же теперь вожак. Он теперь главный. Его так и распирало от гордости. Первое, что он сделает, так это выберет Шолл своей самкой. Ох, такая красивая и до сих пор неприступная гворра не сможет теперь отказать ему, как раньше. А может, не надо? Пусть теперь когти кусает, что отказала будущему главарю стаи. Как же хочется есть! Надо спуститься и поймать какого-нибудь толстенького человечка. Хотя зачем? У него ведь уже есть один в лапах. Не такой жирный, конечно, но зато очень нежный, это ведь детеныш. Где бы приземлиться? Крыша того дома подойдет, хотя кажется странно знакомой. Наверное, он уже сидел на ней раньше. Какие-то странные людишки выбежали из него и машут ему? Они, видно, с ума сошли. Одна самка прямо на него смотрит - таким пристальным и пронзительным взглядом.
- Кайл!
Что это? Какой назойливый звук в голове.
- Кайл! Вернись!
Никак не избавиться от него. Он зовет. Но кого?
- Кайл! Отпусти Телли и возвращайся к нам!
Кто они такие?
Подлетев совсем близко к земле, гворр бессильно разжал когти и уронил свою ношу прямо к ногам этих странных людей.
- Кайл! Вспомни, кто ты есть! Ты должен вернуться, не дай гворру захватить твой разум.
Странно как-то, ему надо покинуть это тело. Так не хочется. Летать так здорово. Но у него уже нет сил бороться с этим голосом.
Он поддался зову. Мир снова померк.
Гворр, пролетев еще немного, плюхнулся прямо в пруд. Его черное тело скрылось под водой, и только расходящиеся круги свидетельствовали о том, что мгновение назад в здешних глубинах нашел свой последний приют новоиспеченный вожак летучих творений Фаридара.
- Вы нас вызывали, хозяин?
Колдун молчал. Он восседал на троне в своем неизменном черном плаще, держа в руках магический кристалл. Однако его облик дополняла теперь новая деталь, а именно черная повязка, закрывающая правый глаз. Левым, и теперь единственным, глазом он смотрел на стоящих перед ним тварей.
Сложением и ростом они внешне напоминали людей. Только тела их были покрыты короткой шерстью, которая проглядывала из-под кожаных штанов и курток. Сапоги, правда, отсутствовали. Вряд ли было особой необходимостью шить специальную обувь для широких, звериных лап. Впрочем, и лица их были полузвериными-получеловеческими. Глаза с узкими, как у кошки, зрачками, вытянутые назад удлиненные уши, острые, как лезвия, клыки во рту. Щеки были покрыты шерстью, не такой густой, как на остальном теле, но совершенно непохожей на обычную бороду. Такое нелепое сочетание звериных и человеческих черт делало эти существа неприятными и устрашающими. Молва об их жестокости ходила по всему Анделору, и одно лишь их имя - уварги - заставляло дрожать самых сильных мужей.
Армия, состоящая из этих кровожадных убийц, была особой гордостью Фаридара. Как и вся нечисть, они полностью покорялись его воле. Однако при этом уварги были чуть ли не самыми разумными из всех тварей, наводнивших Анделор с приходом колдуна к власти. Они никогда не полагались только на нюх или зрение, как тролли, гоблины или гворры. Убийцы действовали согласно внутреннему чутью, просчитывая вперед свои действия и возможные планы преследуемого. Отлично обученные, обладавшие быстрой реакцией, уварги были идеальными убийцами. Многие из них также были вейлингами.
- Чем мы можем быть вам полезны? - Вперед вышел довольно крупный уварг.
- Почему мальчишка все еще жив? - прошипел Фаридар.
- Какой мальчишка?..
- Тот самый! Даниэль! - Он хлопнул кулаком по подлокотнику трона.
- Он жив? Это невозможно. - Уварг замялся.
- Сознавайся, что произошло во время погони?
- Разве мы не сказали?
- Нет! - рявкнул колдун. - Вы сказали, что он мертв. Так что же случилось на самом деле?
- М-м. Он провалился в яму подземного червя, и мы решили…
- Почему вы не спустились за ним? Уварг попятился:
- Никому еще не удавалось уйти из страшного логова, поэтому мы и не стали преследовать его дальше.
- Я что, должен был просить вас принести его голову? - прорычал колдун. - Мне казалось, что вы всегда выполняете порученные вам задания.
- Простите нас. - Уварг склонил голову.
- Ты разочаровал меня, Шенг. Я считал тебя более умным.
Тот молчал.
Фаридар откинулся на спинку трона и махнул рукой в сторону склонившегося уварга. С кончиков его пальцев слетела серебристая пыль, которая окутала с ног до головы ничего не подозревающего Шенга и тут же растворилась на нем. Сначала ничего не происходило, однако через несколько мгновений шерсть на нем стала быстро расти.
Шенг, заметив неладное, вскрикнул и с омерзением стал ощупывать себя. Волосы на его теле уже достигли пола, а Шенг стал похож на ходячий комок шерсти. Он неуклюже переступал, размахивая руками, пока не споткнулся и не растянулся на полу. Длинные пряди тут же обхватили его тело, накрепко связав руки и ноги, обвили шею, залезли в уши и ноздри. А когда Шенг закричал, то они пролезли и в рот, заглушив его предсмертный крик.
Через несколько минут все было кончено - и на полу лежал кокон, больше похожий на куколку бабочки, чем на уварга.
Остальные члены отряда, наблюдая это сцену, испуганно жались в стороне.
- Поверьте мне, это не самая худшая смерть, которая ждет вас, если вы еще раз потерпите поражение. - Фаридар ухмыльнулся, но тут же его лицо снова приняло ледяное выражение, и он гневно повелел: - А сейчас убирайтесь.
Уваргов не нужно было просить дважды. Всего через мгновение их уже и след простыл, а колдун, встав с трона и закутавшись в черный плащ, вышел из зала.
Никто не следил за ним. Ни слуги, ни повара, ни охрана, ни другие обитатели замка никогда бы не осмелились вынюхивать, чем занимается их теперешний хозяин, и искать месторасположение его тайной лаборатории. За долгие годы службы они повидали слишком много ужасов, которые творились в этом некогда уютном дворце, и ни за что не стали бы рисковать жизнью. Им хватало диких воплей ужаса и боли, доносившихся из самых недр замка и сотрясавших до основания его стены.
Фаридар проследовал в северное крыло, где раньше располагались его покои. Миновав все комнаты, он достиг конца коридора и остановился перед стеной, сложенной из серого камня. Прошло уже много лет, с тех пор как она открыла ему свою тайну, и все же колдун помнил тот день, словно это было вчера.
Тогда он был всего лишь Хранителем кристалла, мальчиком на побегушках у папаши-короля. Оставаться жалкой марионеткой в руках Совета старейшин и своего гипноса он не собирался, однако ничего не мог предпринять, пока за его мыслями следил приставленный телохранитель, а притупить его бдительность было очень сложно. Простое и элегантное решение пришло к нему случайно. Однажды засидевшись в библиотеке за выполнением очередного домашнего задания, Фаридар заметил, как устало зевнул гипнос, и почувствовал, что он на какое-то мгновение перестал контролировать его мысли. Очень быстро он вновь вернулся в его сознание, однако этого времени хватило, чтобы в голове юного Хранителя созрел некий план.
С тех пор он начал как можно чаще посещать это место, разбирая древние фолианты по истории, географии, астрономии. Это занятие, как и предполагал Фаридар, начало утомлять приставленного к нему гипноса, вынужденного вместе с ним читать труды давно почивших мудрецов. Тот не выдерживал нудного занятия и стал ненадолго покидать мысли чересчур любознательного юноши. В самом деле, не было никакой необходимости контролировать подопечного, если он занимался таким благим делом, как самообразование. Гипносу и в голову не приходило, что это время юный Хранитель использует вовсе не для того, чтобы набираться знаний, а изучает древние чертежи замка в поисках потайного хода и скрытых от чужих глаз помещений, чтобы иметь собственное убежище. Он ведь хотел завладеть всеми тремя кристаллами и объединить их в один, получив таким образом безграничную власть над всем миром. А без такого укрытия, где можно было бы спокойно работать, он обойтись не мог. И Фаридар скрупулезно изо дня в день просматривал древние свитки, пока не нашел то, что искал, как раз рядом со своими покоями. Следовало всего лишь произнести определенную фразу, чтобы в каменной стене возник проход, ведущий в тайное помещение.
Долгие годы, сидя в библиотеке, Фаридар совершенствовал свои знания, приобретенные в многочисленных поездках по стране, и вынашивал план, каким образом проникнуть в обнаруженную им тайную комнату, не вызывая подозрений гипноса. Заблокировать свое сознание от постороннего вмешательства удалось только тогда, когда ученик-хранитель смог достичь большого могущества, однако здесь не обошлось без помощи…
Поток мыслей и воспоминаний Фаридара остановила выросшая словно ниоткуда дверь. Она была настроена на его личное энергетическое поле и открывалась только на его призыв. Конечно, так было не всегда, и пришлось попотеть над ее усовершенствованием, однако это изобретение мага стоило потраченного времени. Кроме полученного бесценного опыта и удовлетворения от собственной находчивости Фаридар получил такое убежище, куда без его помощи не мог проникнуть ни один посторонний.
Колдун открыл дверь и остановился на небольшой площадке. Прямо перед ним открывалась винтовая лестница, ведущая в глубокое подземелье замка. На вид она была очень древней, с выбоинами и трещинами, а местами ступеньки и вовсе отсутствовали. В свое время Фаридар потратил не один час, чтобы только спуститься по ней и вновь подняться. Так было, пока он не воплотил в жизнь еще одну свою задумку.
Он хлопнул в ладоши, и тут же площадка, на которой он стоял, медленно, а потом быстрее и быстрее начала опускаться вниз. Фаридар усмехнулся. Ему, величайшему из волшебников, ничего не стоило превратить обычный пол в подъемник. Сравнявшись с последней ступенькой витиеватой лестницы, площадка остановилась, и колдун сошел на сырой каменный пол своего тайного убежища в самых глубоких подземельях замка.

История умалчивала, зачем оно было вообще построено, однако Фаридар догадывался, что вовсе не для романтических встреч особ королевского рода. На голых камнях серых, заплесневевших от сырости стен мрачно отражался мерцающий свет нескольких десятков факелов. Особое заклинание поддерживало их пламя с тех самых пор, когда колдун впервые появился здесь, и еще ни разу ни один не погас. Однако даже такого количества факелов не хватало для того, чтобы полностью осветить это довольно большое помещение, разделенное арками на три комнаты.
Первая, самая маленькая, служила прихожей. Здесь стоял внушительных размеров шкаф, занимающий практически все пространство. За его полупрозрачными от пыли и старости дверцами стояли банки, пузырьки и коробочки со снадобьями, сушеными растениями и непонятными субстанциями. Рядом со шкафом находился небольшой столик, заваленный книгами.
Вторая комната была самой просторной. Вдоль обеих стен от прохода протянулись железные клетки всевозможных размеров. В маленьких копошились мыши, жабы и какие-то насекомые. В клетках побольше находились мелкие и крупные звери, птицы и рептилии. В самых больших, в человеческий рост, клетках помещались люди, эльфы, гномы и другие волшебные существа. Все они были в полубезумном состоянии и едва реагировали на внешний мир. Эта коллекция была гордостью Фаридара, и он постоянно пополнял ее. Своих узников он часто называл «ингредиентами», ибо использовал их в своих жутких экспериментах.
В третьем отсеке подземного убежища Фаридар проводил основную часть своего времени. Здесь стоял его рабочий стол, на котором лежали в строгом порядке бумаги, рукописи и книги, которыми он пользовался в данный момент. Посреди комнаты возвышалась площадка с прикрепленными к ней с четырех сторон цепями, а рядом в полу был вмонтирован крепкий решетчатый люк с массивным замком. Туда колдун сбрасывал, так сказать, результаты своих неудавшихся экспериментов - тех, которых жалко было уничтожать сразу, ибо они могли пригодиться в будущем.
Фаридар, не обращая внимания на заметавшихся при его появлении животных, проследовал прямо в свою лабораторию. По пути он толкнул ногой высунувшееся из железного люка щупальце темно-пурпурного цвета с острыми когтями и наступил на ухватившуюся за решетку мохнатую лапу, владелец которой тонко взвизгнул, убрал ее обратно и послал несколько ругательств в адрес обидчика. Однако колдун пребывал в слишком большой задумчивости, чтобы хоть как-то реагировать на оскорбления.
Он сел в свое любимое кресло-качалку и уставился на сложенные перед собой руки. Обладатель мохнатой лапы, осмелев оттого, что никакого наказания за его выходку не последовало, снова высунул ее наружу и грязно выругался. Фаридар, очнувшись от своих дум, шикнул на наглое существо. С его губ слетели ледяные кристаллики. Все вокруг моментально покрылось инеем, включая торчащую из люка лохматую конечность забияки. Тот завизжал тонким голосом, отдирая лапу от заледеневших прутьев, к которым она тут же примерзла. Существо не прекращало попыток отцепиться от решетки до тех пор, пока его лапа не покрылась трещинами и не разлетелась на мельчайшие частицы. Из глубин колодца донеслись громкие всхлипывания, а Фаридар хлопнул кулаком по столу.
- Проклятье, - процедил он, - испортил такой интересный экземпляр, а все из-за этого мальчишки!
Темный маг был зол и поэтому не смог сдержать внутреннюю энергию и сделал свое дыхание слишком морозным. Но злился он на самого себя, из-за того что не проследил за работой уваргов, не потребовал доказательств смерти Даниэля. Виной всему его излишняя самоуверенность. Вот и сегодня во время их сражения в телах гворров он подпустил его слишком близко, абсолютно исключив тот факт, что мальчишка сможет каким-нибудь образом навредить ему. И теперь он навсегда останется слепым на один глаз, с обезображенной половиной лица, и будет вынужден всегда скрывать его под маской. Но дело было вовсе не в его теперешнем уродстве, ведь внешность никогда не имела для колдуна особого значения. Маска должна была скрыть шрамы, ибо они свидетельствовали о том, что он, несмотря на свое могущество, все же уязвим, что больше всего выводило Фаридара из себя. К тому же впервые за последние десять лет дела пошли не так, как он задумал, а темный маг очень не любил сюрпризы.
- Я должен избавиться от Даниэля. - Колдун так сильно сжал кулаки, что костяшки пальцев побелели. - И это будет очень просто. Я сделаю ему предложение, от которого он не сможет отказаться.
Он откинулся на спинку кресла-качалки и закрыл глаза. Чтобы осуществить задуманное, ему требовалось много силы, а лучшим восстановлением здоровья являлся крепкий сон.

Глава 25

- Мам, а когда Кайл проснется?
- Не знаю, дорогой. Это зависит от того, сколько времени он провел в чужом теле.
- Он спит уже почти сутки.
- Значит, так надо.
Кто-то вздохнул, и снова воцарилось молчание.
Тишина действовала умиротворяюще. Открывать глаза и уж тем более что-то говорить совсем не хотелось. Мысли с трудом ворочались в голове Николая. Он совершенно не понимал, где находится, кто возле него шепчется и иногда дотрагивается до его рук и лица. Выныривать из теплых объятий сна не было никакого желания, и он с радостью снова отправился в царство Морфея.
Коля вновь шел среди перламутровых деревьев, под ногами зеленела шелковая трава, воздух благоухал ароматами цветов и нагретой солнцем травы. Шериамская роща была невредима, как будто тут и не свирепствовал никакой ураган. Николай уже знал дорогу к старому дереву и ничуть не удивился, увидев сидящего на троне Айлина.
- Здравствуй, Кайл! - Эльф приветливо улыбнулся.
- Где я?
- Разве ты не знаешь?
- Это место похоже на Шериам, но ведь Фаридар стер его с лица земли.
- Тем не менее это та самая роща, где мы с тобой встречались в прошлый раз.
- Как такое возможно?
- Есть места, которые нельзя просто так уничтожить.
- Значит, Шериам уцелел? - с надеждой спросил Коля.
- И всегда будет жить… - молвил Айлин, - в твоем сердце.
- Так это всего лишь сон? - разочарованно протянул он.
- Как знать, - загадочно улыбнулся эльф. - Иногда реальность становится сном, а сон - явью.
- Сказал бы хоть раз прямо, а то все одни загадки, - вздохнул Коля.
Айлин рассмеялся:
- Ох уж эта молодежь, вам всегда требуются объяснения. Хорошо, попробую. Существует некая граница, отделяющая сны от реальности. И для каждого человека она своя. У людей с трезвым, рациональным умом она очень четкая. Для них сон - это всего лишь необходимость телесного отдыха. У тех же, кто предпочитает жить мечтами, спать наяву, уделять минимум внимания реальным проблемам, эта граница размытая. А для некоторых ее вовсе не существует. Для того чтобы окунуться в свои грезы, им необязательно засыпать физически. Таким людям гораздо проще попасть сюда, на границу сна и реальности, состоящую из воспоминаний, мечтаний и несбывшихся желаний. Иногда здесь можно увидеть свое и чужое будущее. Чаще всего, посетив это место, человек говорит, что у него было видение. Он и не спал, в то же время и не бодрствовал.
- Интересно, значит, ты и этот лес - всего лишь мое воспоминание?
- И да, и нет. Шериама больше не существует, но он живет и будет жить в твоем сердце, пока ты его помнишь. А я же могу прийти только туда, где ты меня впервые увидел. Я, ты, это место - все связано между собой. Я знал, что встречу тебя здесь, на границе, застрявшим между сном и явью.
- Я всегда причислял себя к людям с рациональным складом ума. Как же я смог проникнуть сюда?
- Ты был таким, пока не открылся этому миру, в котором многому научился.
- Почему же ты сразу не явился мне вот так, во сне или… как там… в видении? Почему мне пришлось искать тебя самому?
- Ты не слышал, что я сказал. Ты не знал о существовании границы, ты не мог попасть сюда, не разобравшись в себе и своих возможностях.
- А почему я никак не могу проснуться?
- Ты просто устал. Достижение столь огромных результатов за очень короткий срок не проходит незаметно. Я уж не говорю про твой опыт проникновения в тело и сознание гворра.
- А что с этим проникновением?
- Ты слишком молод и неопытен, чтобы забирать тела.
- Я всего лишь хотел помочь Телли.
- Конечно. Однако ты не отдавал себе отчета в том, какие могут быть последствия.
- Фаридар сказал мне, - поморщился Коля, - я мог остаться таким чудовищем навсегда или умереть в том теле.
- Но это не все.
Молодой человек вопросительно посмотрел на эльфа.
- Есть еще одна неприятная вещь, вряд ли известная чародею. Его душа черна настолько, что уже не чувствует в себе изменений, которые наступают после очередного захвата им чужого тела. Дело в том, что часть сознания того существа, в которое ты проник, навсегда остается в твоем сердце.
Коля вздрогнул:
- Значит…
- Да. Теперь в тебе живет частичка того гворра, в которого ты имел несчастье вселиться. Я советую тебе запрятать ее поглубже, чтобы не разбудить ненароком в себе это кровожадное и беспощадное существо. А теперь скажи мне, зная все это, ты бы бросился спасать девочку таким способом?
Коля не раздумывал:
- Конечно. Это был единственный шанс вызволить ее из лап гворра.
- Я не сомневался, что ты так ответишь. Известно ли тебе, что искусство проникновения в чужое тело подвластно лишь самым опытным магам? Теперь ты понял, что обладаешь гораздо большими возможностями, чем предполагаешь?
- Да, похоже, ты был прав. Я рожден волшебником. Только почему-то меня это не очень радует. Слишком много всего навалилось в последнее время. Сначала я нашел равновесие, затем открыл в себе возможности вейлинга, а теперь оказалось, что я маг. Разве может столько способностей сочетаться в одном человеке? - Николай тяжело вздохнул.
- Позволь, я объясню тебе кое-что. Твое волнение вполне понятно, и я здесь, чтобы дать ответы на некоторые твои вопросы. Чувство равновесия, которое ты обрел, выпустило на волю все твои скрытые способности. Оно помогло уничтожить барьер, который ты сам и установил, потому что рос в мире, чуждом волшебству. Ты еще многого не знаешь и поэтому заблуждаешься, разделяя свои возможности на отдельно взятые части, хотя на самом деле это есть качества одного целого.
- Способностей мага?
- В общем, да, - Айлин кивнул. - Ведь вейлинг - это не что иное, как низшая ступень волшебника с уклоном в боевые искусства, а умение находить равновесие и чувствовать магические частицы есть основа из основ волшебного учения.
- А куда отнести чтение чужих эмоций и распознавание характера человека?
- А вот как раз это, мой друг, и есть великий дар, который не имеет отношения ни к волшебству, ни к равновесию.
- То есть? - удивился Коля.
- Способность чувствовать настроение других людей находится в твоей крови. Ты обязан этим своим эльфийским предкам.
- Ты хочешь сказать, что тоже умеешь читать человеческие эмоции?
Айлин усмехнулся:
- Конечно. Хотя это и не очень интересно, к тому же и бесполезно, ведь мы не имели контактов с людьми уже многие тысячелетия. Однако мне до сих пор непонятно, почему эта способность проявилась именно у тебя. Она как будто бы дремала столько лет, чтобы проснуться именно сейчас, именно в тебе… - Эльф задумчиво сплел пальцы рук и погрузился в свои мысли.
- Как бы то ни было, я об этом не просил, - нахмурился Коля.
Айлин внимательно посмотрел на собеседника:
- Странный ты юноша, очень странный. Любой на твоем месте был бы счастлив обладать такой силой.
- А я не хочу! - сжав кулаки, крикнул тот. - Все эти способности даны, чтобы нести смерть.
- Ошибаешься, - возразил Айлин. - Лишь от тебя зависит, какое применение ты найдешь своей силе. Я согласен, что смутное время требует более жестких поступков, и тебе придется убивать, ради того чтобы остаться в живых, чтобы вернуть этому миру свет. Однако ты уже успел использовать свой дар во благо. Если бы не ты, Телли погибла бы в страшных мучениях. К тому же ты спас совершенно чужого человека от участи быть съеденным троллем. Это тоже немаловажно. Ты несешь добро, а это много значит.
- Я трус.
- Что? - удивленно произнес эльф.
- Я трус! - повторил Николай. - Там, в небе, я понял, что не смогу убить Фаридара, каким бы чудовищем он ни был. Мне пришлось обратиться за помощью к темной сущности гворра, чтобы осмелиться выступить против колдуна.
- Я думаю, что ты просто не был готов встретиться с ним так рано. Чтобы свыкнуться с этой мыслью, нужно пройти своеобразную школу выживания, одолеть долгий путь. Ты уже ступил на него, однако, прошу тебя, когда твой характер закалится - а в ожидающем тебя опасном путешествии это неизбежно произойдет, - сохрани ту душевную мягкость, которую ты принимаешь сейчас за трусость. Она поможет тебе выжить.
Они некоторое время молчали. Каждый размышлял о своем. Наконец Николай произнес:
- Твое мнение очень много для меня значит, даже если я не все сейчас могу понять и принять. Возможно, в будущем я соглашусь с тобой, но в данный момент я продолжаю считать себя трусом, и никто не может переубедить меня.
- Решай сам. А пока что я хочу сообщить тебе еще кое-что. То, что ты рожден волшебником, подтвердилось. Однако это не значит, что ты сможешь совершить все то, на что способны опытные и могущественные чародеи, по крайней мере сейчас. Для этого надо много и долго учиться, постоянно совершенствуя мастерство. А времени на это у нас нет.
- Но ведь мне удалось то, что умеют немногие маги и без специального обучения? - возразил Коля.
- Ты действовал скорее инстинктивно. Когда тебе или твоим близким грозит опасность, чувства обостряются и даже обычный человек способен на многое. Тебе сильно повезло, что, захватив тело гворра, ты вернулся обратно. Точнее, тебя вернули.
- Да, если бы не Дариана, я остался бы таким чудовищем навсегда.
- Тогда прошу тебя, постарайся в следующий раз быть более осторожным с неизвестными тебе видами магического искусства или хотя бы иметь общее представление о том, какие от этого могут быть последствия.
- Хорошо… - кивнул Коля.
- В таком случае пришло время расстаться. Помни, что теперь Фаридар знает, на что ты способен. Мы, к сожалению, потеряли данное преимущество. Однако не падай духом и поскорее отправляйся в Ринвелл. Вместе мы решим, что делать дальше. Торопись. Фаридар на многое способен. Опасайся его уловок. И учти, что он снова может послать по твоим следам уваргов.
- Кто это такие?
- Спросишь у Артиса, он объяснит тебе. А теперь пора расставаться.
- Айлин!
- Что?
- Спасибо за меч.
Эльф лишь улыбнулся. Трон и огромное дерево вдруг заколыхались, и все вокруг исчезло.
Николай открыл глаза.
Он лежал на кровати в комнате, ставшей ему за последние полгода своей. Никого, кроме него, здесь больше не было. Даже Светофор улетел на охоту. В общем, каждый занимался своими делами. Или, может быть, сейчас ночь и все спят?
Коля сел в постели, пытаясь сообразить, какое же все-таки сейчас время суток. Левая рука моментально отозвалась на это движение тупой болью. Он посмотрел на нее и увидел, что она забинтована и висит на повязке. Конечно, он совершенно забыл, как повредил руку, а если быть точным - крыло в схватке с Фаридаром. Стараясь двигаться осторожнее, он встал с кровати и подошел к окну.
На улице было не очень темно, и это показалось ему весьма странным. Во всяком случае, слишком светло для ночи. Он посмотрел в окно и удивленно охнул. Все, начиная от земли, заканчивая крышами домов и деревьев, было покрыто белым пушистым снегом. Интересно, как долго он спал, если за это время произошли такие кардинальные изменения в природе?
Начинало светать. На какой-то миг Коле представилось, как этот белый снег становится изумрудным, играя на свету утренней звезды по имени Абер. Даже затеплилась надежда, что так оно и будет, но ничего подобного не произошло. Черная тень Фаридара продолжала нависать над этим миром. Николай, вздохнув, вернулся в постель.
Если все еще спят, то и он имеет право полежать еще немного в уютной и теплой постели. Кстати, почему вообще тепло в комнате? Он только что стоял около окна, а холода не ощутил, хотя на улице, судя по снегу, была минусовая температура. Коля дотронулся до стены рядом с кроватью. Она излучала мягкое тепло. Он резко вскочил и, уже не обращая внимания на боль в поврежденной руке, стал ощупывать и другие стены. Так и есть. Отовсюду шло тепло. Вот так дом! Обогревает себя, видимо, за счет магии. Только вот как она действует? Впрочем, это не столь важно, главное, что в таком жилье не замерзнешь.
Несмотря на свое шестимесячное пребывание на Анделоре, он не смог хорошенько изучить даже приютивший его дом. Что уж говорить об этом мире в целом. Он толком-то еще ничего и не видел в нем? Все-таки Артис молодец, что решил не отпускать его одного в путешествие. Молодой человек даже представить сейчас не мог, какие чудеса и препятствия могут встретиться в пути, и ему просто необходим попутчик.
Слишком возбужденный, чтобы и дальше отлеживаться в постели, Коля стал одеваться. Натянул рубаху и штаны, умылся, хотя делать это одной рукой было жутко неудобно.
Снизу послышались приглушенные голоса. Значит, обитатели дома уже проснулись. Николай решил спуститься к ним, не дожидаясь, когда кто-нибудь поднимется его навестить.
- Всем привет, - весело произнес он, входя в гостиную, где завтракали Дариана, Эрик и Артис.
- Кайл! - Все они вскочили со своих мест и кинулись к нему навстречу.
- Что же ты встал? Тебе еще лежать надо, - суетилась Дариана.
- Ну ты как, дружище? - внимательно смотрел на него Артис.
- Мы уж решили, что ты можешь совсем не проснуться, - заявил Эрик и тут же получил подзатыльник от отца.
- Ну, как видите, проснулся, - проговорил Коля, смущенный таким вниманием. - Погодите, - вдруг он нахмурился, - а где Телли? С ней все в порядке?

Предыдущая страница 14 Следующая страница


15 Мария Куприянова

- Не волнуйся, Кайл. Она спит, - успокоил его Артис. - Конечно, она в шоке, все время молчит и не выходит из своей комнаты, но с ней все будет в порядке. Она у нас сильная, правда, Дари?
- Конечно, - кивнула женщина. - Ну садись скорее за стол, тебе еще нельзя стоять так долго, - строго добавила она.
Коля покорно сел. Дариана тут же налила ему чаю, и тут только Николай понял, что зверски голоден.
Пока он уплетал за обе щеки завтрак, все наперебой рассказывали о том, что происходило в его отсутствие.
- Признаюсь, я сильно испугался, когда увидел тебя лежащим посреди улицы без признаков жизни, - начал Артис. - Я никак не мог понять, что же произошло с тобой. Да и размышлять в том состоянии я толком не мог. А когда на меня чуть не кинулся гворр, сидящий на соседней крыше, я и вовсе растерялся.
- Это был я, между прочим. А ты меня чуть не пристрелил, - заметил Коля.
- Прости, но я не понимаю гворрского шипения, - обиделся Артис.
- А я не сразу сообразил, что говорю на другом языке, а потом прекратил попытки объясниться с тобой. Уж больно грозно ты с луком смотрелся.
- А когда гворр, то есть ты, улетел, мы затащили твое тело в дом и…
- Безуспешно пытались определить, что же с тобой случилось, - перехватила инициативу Дариана. - Я испробовала почти все способы, чтобы привести тебя в чувство, однако ничего не вышло. А поняла, в чем дело, только тогда, когда у тебя внезапно сломалась рука и на теле ни с того ни с сего стали появляться ушибы. Зрелище жуткое. - Дариана опустила глаза и заговорила совсем тихо. - Я стала пытаться вернуть тебя. Это было тяжело, так как мне никогда не приходилось применять подобные заклинания на практике. К тому же ты был слишком далеко, и мои слабые попытки не могли увенчаться успехом. Когда же ты показался с Телли в когтях, - она запнулась, - я снова стала стучаться в твое сознание. Лишь в самый последний момент ты все-таки откликнулся. Я рада, что у меня получилось, ведь мне никогда не доводилось видеть человека, сознание которого находится в другом теле. Но я слышала о таких случаях. На подобное были способны лишь самые могущественные маги, и мне до конца не верилось, что тебе это удалось.
- Думаю, мне теперь не нужно объяснять, кто я на самом деле, - опустил глаза Николай.
- Давно ты об этом узнал? - медленно проговорил Артис.
- Узнал что? - Эрик, похоже, не понимал, о чем шла речь.
- Кайл - волшебник, - тихо произнесла Дариана. - Так когда ты узнал это?
- Айлин сказал мне еще при первой нашей встрече.
- И ты скрывал это? - Возмущению Эрика не было предела.
- Почему? Ты не доверяешь нам? - поддержал его отец.
- Нет, что вы! - воскликнул Коля. - Просто я не был уверен, и требовалось время, чтобы привыкнуть к такому известию.
- И все-таки ты должен был поделиться с нами, - настаивал Артис.
- Возможно, - согласился Коля, - но теперь вы все знаете, что скажете?
- Кайл, мне очень не хочется напоминать тебе о том, что Фаридар - твой родной дядя, - помявшись, произнесла Дариана. - И он могущественный чародей, - продолжила она, несмотря на то что Коля помрачнел и сжал кулаки. - Значит, следующий маг мог бы появиться в вашей семье лишь через пятьсот лет. Что же случилось?
Все с интересом смотрели на него.
- Айлин предположил, что Фаридар был обычным человеком, пока где-то не приобрел способности волшебника.
- Это объяснило бы тот факт, что проверяющие его на наличие магических способностей не ошиблись, допустив новорожденного к владению кристаллом, - теребил бороду Артис. - Однако все знают, что волшебником нельзя стать, если, конечно, не завладеть магическим камнем, им можно только родиться.
- У меня нет ответа на этот вопрос, - вздохнул Коля. - Может, у вас есть? - Он вопросительно взглянул на сидящих перед ним людей. - Что ж, если у меня и есть магические способности, то я все равно не смогу воспользоваться ими в полной мере.
- Но тебе ведь удалось вселиться в гворра, - воскликнул Артис.
- Кайл прав, - возразила Дариана, - он не может и не должен совершать необдуманных поступков, когда дело касается магии. Ты ведь не знал, какие могут быть последствия от слишком длительного пребывания вне себя?
- Да, пока Фаридар подробно не объяснил мне правила игры.
- Фаридар? - удивилась женщина.
- Он здесь при чем? - нахмурился Артис.
- Наша встреча произошла несколько раньше, чем мы рассчитывали, - задумчиво произнес Коля. - Скажите, не происходило ли чего странного, пока я спал?
- Нет, - пожала плечами Дариана. - Разве что твоя рука… - Николай удивленно посмотрел на повязку.
- Я пыталась вылечить ее, - пояснила женщина, - однако с первого раза у меня почему-то не получилось. То ли перелом очень сильный, то ли я уже разучилась сращивать кости. - Она грустно улыбнулась. - Не могу понять, что случилось…
- А я знаю. - Коля налил себе еще чаю. - Магических частиц, которыми ты пользуешься для исцеления травм, стало слишком мало, а поскольку шериамский источник теперь уничтожен, то, боюсь, скоро волшебство навсегда покинет это место, да и Анделор в целом.
- Но пока волшебные частицы еще витают в воздухе. А что будет дальше, загадывать не будем. В любом случае через несколько дней ты будешь в полном здравии.
- Да я особенно и не волнуюсь. В моем родном, то есть в привычном, мире для этого требуется несколько месяцев. Так что несколько дней - это даже очень короткий срок. Кстати, - Коля вдруг нахмурился, - а вы умеете восстанавливать потерянные конечности?
- Что ты имеешь в виду? - удивилась женщина.
- Ну, к примеру, отрастить заново ногу или вживить глаз?
- Никогда не слышала, что такое возможно, - твердо заявила целительница.
- Может, какая-нибудь особо сильная черная магия? - настаивал он.
- Я же тебе сказала, что нет. Можно создать иллюзию присутствия того или иного органа, но по-настоящему служить он не сможет. Да и слишком много магической энергии тратится, так что это, в общем, бессмысленно.
- Хорошо, - довольно улыбнулся Коля. - То есть, - смутился вдруг он, - я хотел сказать, что это плохо, но в некоторых случаях… Короче, я очень рад, что оставил Фаридара без глаза.
Следующие несколько часов он рассказывал о своем полете в теле гворра, о воздушной схватке с Фаридаром, а потом о путешествии на границу сна и реальности и о разговоре с Айлином. Странно, но он почти ничего не смог припомнить с того момента, как подхватил Телли из ямы и понес ее домой. Наверное, когда гворр в нем начал брать верх над человеком, то и действительность воспринималась им по-другому.
Когда он закончил говорить, Эрик произнес:
- Спасибо тебе.
Коля удивленно посмотрел на друга.
- За то, что спас мою сестру, - пояснил тот. - Я бы никогда не смог сделать подобное. И мне стыдно.
Артис положил руку на плечо сына:
- Никто из нас не смог бы. Тебе нечего стыдиться.
- Нет, есть! Как бы я хотел обладать хоть небольшой толикой тех возможностей, которыми располагаешь ты, Кайл! Как хотел бы я родиться волшебником!
- Я не просил об этом, - помрачнел Коля.
- Ты не понимаешь, какие горизонты открываются перед тобой! - не унимался Эрик. - Ты можешь летать как птица, бегать как олень, плавать как рыба. Тебе доступно тело любого существа. Это же здорово!
- Сын, что ты такое говоришь? - Артис нахмурил брови. - Ты же знаешь, какому риску подверг себя Кайл, вселившись в тело гворра.
- Просто он слишком долго пробыл там, а если ненадолго…
- Не пойдет, - мрачно сказал Коля, - я же передал вам то, что поведал мне Айлин. Нельзя безнаказанно забираться в чужие тела. С меня хватит частицы черной сущности гворра. - Он поежился. - Больше экспериментировать мне не хочется.
- Разве это слишком высокая цена за жизнь моей сестры?
- Эрик! - хором вскрикнули родители.
- Нет, - резко сказал Николай, - я поступил так, как должен был, и не жалею об этом. Но так рисковать дальше я не намерен. Не испытываю никакого желания вновь отращивать себе крылья, копыта, хвосты, а потом терпеть их в себе до конца жизни.
Он замолчал. Слова Эрика разозлили его, хотя он понимал, что тот не имел в виду ничего плохого. Мальчика просто поразили новые успехи друга, и он не задумывался над тем, какие при этом душевные и физические силы были затрачены.
- Ты сам не знаешь, чего желаешь. Уверен, что и без подобной магической ерунды ты способен на многое, - смягчился Коля.
- Да, но вот с гворрами… - протянул Эрик.
- Ты придумал бы что-то другое, - подбодрил он друга. - Выход есть всегда, надо просто поискать его хорошенько.
Николай старался при этом не смотреть в сторону Артиса, чтобы не напоминать ему, какой выход в той ситуации нашел он.
- В любом случае я больше не буду залезать в тела других существ. С меня хватит.
А потом, вспомнив Телли, зажатую в когтях летучей твари, тихо добавил:
- Ну разве только в самых крайних обстоятельствах.
- Что ж, у нас осталось очень мало времени, - прервал всеобщую задумчивость Артис. - Нам необходимо не сегодня завтра отправляться в путь. А еще довольно много дел.
- Да, конечно. - Николай встал из-за стола. - Кстати, Арт, хотел тебя спросить, а кто такие уварги?

Глава 26

Коле снова снился сон. Он шел по поляне, со всех сторон окруженной лесом. Несмотря на то что подобных мест на земле было достаточно много, он совершенно точно знал, что именно здесь очутился, когда прибыл в этот мир вместе с Фаридаром. Этот пейзаж он не смог бы забыть ни за что на свете.
Короткая и жесткая трава, темные и угрюмые деревья, низкое небо над головой оставляли гнетущее впечатление. Однако все вокруг было слишком реальным для обыкновенного сна. Коля ощущал мелкие капли дождя, щекотавшие его руки и лицо, вдыхал полной грудью тяжелый и влажный воздух, пахнущий прелыми листьями. Он понял, что опять очутился на границе сна и реальности, так же как и в прошлый раз, когда воскресил в своей памяти перламутровую рощу Шериамского леса. Он был бы рад вновь встретить Айлина, однако понимал, что эльф выбрал бы другое место для их встречи. Эта же поляна была связана с другим, не самым приятным эпизодом его жизни, воскрешать который молодой человек вовсе не горел желанием.
Словно в подтверждение его мысли, вдалеке колыхнулась тень. Коля поежился, ощущая внезапно подувший холодный воздух, а его дыхание превратилось в пар. Он хотел проснуться, но что-то держало его здесь и мешало открыть глаза. Дело было в этой самой тени, которая приближалась, приобретая очертания человека. Он с самого начала знал, кто это. Темный чародей сбросил с головы капюшон и уставился своим единственным глазом на Николая.
- Здравствуй, племянник, - прошелестел он.
- Фаридар?
- А что, я так сильно изменился со времени нашей последней встречи?
- Признаться, да. - Коля демонстративно окинул взглядом черную маску, скрывавшую покалеченную часть лица колдуна.
- Я немного недооценил твои силы, за что и был наказан. - Он ухмыльнулся. - Но я пришел сюда не для того, чтобы обсуждать мою внешность.
- Тогда что тебе нужно? Зачем разгуливаешь по чужим снам?
- Это не сон, а…
- Граница между сном и реальностью, я знаю.
- В самом деле? - Фаридар удивленно выгнул бровь. - Ты набираешься знаний и опыта, однако это неважно. Я хочу предложить кое-что.
- И ты думаешь, меня это «кое-что» заинтересует? После всего того, что ты натворил, я должен выслушивать тебя? - разозлился Николай.
- Я не прошу решать сейчас же, однако времени на обдумывание будет немного.
- Убирайся, - коротко бросил Коля. - Что бы ты ни предложил, это меня не интересует.
- В самом деле? А что, если я верну тебя обратно на Землю? В мир, к которому ты привык, где тебя ждут твои родители, друзья и нормальная жизнь?
Коля пораженно замолчал. Он совершенно не ожидал от Фаридара такого шага и не понимал, почему тот решил вдруг помочь ему.
- Никакого подвоха здесь нет, не пытайся искать его. - Тот словно читал его мысли.
- Тогда зачем тебе это? - только и смог выдавить из себя Николай.
- Только не думай, что ты представляешь для меня какую-либо опасность. Даже если в тебе и есть задатки волшебника, ты не можешь тягаться со мной. Я сильнее и опытнее, и тебе никогда не одолеть меня в открытом бою. Конечно, ты можешь доставить некоторые неприятности, но не более того. Но именно этого я и хотел бы избежать. Ты как назойливый комар вьешься вокруг меня и делаешь мелкие пакости, портишь мне настроение и вмешиваешься в мои дела, что очень меня раздражает. - При этом он провел рукой по своей маске. - Больше всего я люблю простые и неожиданные решения возникающих проблем. Именно таковым является твое возвращение на Землю. Все будут довольны. Я исчезну из твоей жизни так же, как и ты исчезнешь из моей. Ничего сейчас не говори, подумай. Если решишься, я буду ждать завтра на этом самом месте, только уже наяву. Портал в твой мир будет легче всего открыть именно здесь.
- Это будет стоить тебе огромного количества магической энергии, - заметил Коля. - Не в твоих интересах разбрасываться волшебными частицами впустую, разве не так?
- Ты должен понимать, что я ничего и никогда не делаю просто так, - жестко заявил колдун. - Если я решил открыть окно в твой мир, значит, мое решение взвешенно и продуманно.
- Я не верю тебе, - мотнул головой Коля, - что, если это ловушка?
- Не волнуйся, для того чтобы отправить тебя домой, мое присутствие не обязательно. Прибыв на место, ты увидишь лишь мой образ, так сказать голографическое изображение, если этот термин тебе более близок. Я не смогу причинить тебе вреда, так же как и ты мне. К тому же кто-то тебя очень хорошо натренировал, а значит, ты сможешь учуять грозящую опасность. Ты ведь наверняка вейлинг. Подумай и решайся.
Не дождавшись ответа, Фаридар исчез, а вместе с ним пропало и холодное дуновение ветра.
Коля почувствовал, что теперь ничто не мешает ему проснуться. Открыв глаза, он не сразу сообразил, где находится, но, узнав комнату, где провел последние месяцы, тут же вспомнил и свой сон. Он уткнулся лицом в подушку, пытаясь отвязаться от настойчивой мысли о возвращении домой.
Как же он хотел этого! Желание вновь оказаться в родных местах не оставляло его ни на секунду, с тех пор как он прибыл сюда. И если уж до конца оставаться честным перед собой, с самого начала это было единственной целью, которой в итоге он хотел добиться. Раньше это казалось невозможным, до тех пор пока Анделор находится под властью Фаридара, и ему не оставалось ничего другого, кроме как играть роль спасителя здешнего мира от черной власти колдуна. Он смирился с этим, поверил в свои силы и настроился на борьбу. Он прилагал все усилия, чтобы достичь успеха, тренировался и открывал в себе все новые и новые возможности и скрытые таланты, только чтобы избавить Анделор от Фаридара и наконец вернуться домой.
Сейчас же перед ним открылась другая дверь. Вот так - просто и неожиданно. Фаридар сказал, что любит простые и неожиданные решения возникающих проблем, и Коля мысленно снял шляпу перед его выдумкой. Как он ни старался думать о друзьях, о тех людях, которых бросает без шансов на спасение, и о том, что совершает предательство, другой голос твердил ему, что у него снова будет нормальная жизнь, без монстров, магии и черного колдуна. Это было сильнее долга, чести, совести, и он ненавидел себя за собственную, как ему казалось, слабость.
Если бы он был героем какого-нибудь фантастического романа, то непременно отказался бы от предложения колдуна. Вероятнее всего, он даже не стал бы его слушать, заявив что-нибудь вроде: «Убирайся, черная тварь, в свое логово и жди моего прихода, потому что, как только я найду тебя, моя рука не дрогнет и я убью тебя с превеликим наслаждением!»
Коля грустно улыбнулся. Он был обычным человеком, который не мечтал о великих победах над злом, о ратных подвигах и боевой славе. Он просто хотел оказаться в своей прежней жизни. Его родителям наверняка все равно, какой ценой ему удалось вернуться домой. Рита и Игорь просто обрадуются, что их сын снова рядом, и уже никакие тайны не будут стоять между ними, как раньше. Возможно, Коля даже расскажет им, как выглядит его настоящая родина, какие животные там обитают и каких людей он повстречал. А грязная сделка с Фаридаром останется навсегда с ним, и он никогда никому про нее не расскажет. А потом он забудет ее, как один из многочисленных кошмаров, которые преследовали его в детстве.
Убедить себя в правильности такого решения было довольно легко, ведь когда чего-либо желаешь очень сильно, то верные слова и доводы всегда найдутся.
Весь день Николай провел как во сне. По большей части молчал, старался не смотреть в глаза домочадцам, боясь выдать свои мысли и чувства. Он не мог перестать думать о том, что, возможно, завтра наконец-то вернется домой и сможет все забыть. Какая-то часть его сознания продолжала кричать, что так поступать нельзя, неправильно, но соблазн был слишком велик.
Ночью он так и не сомкнул глаз, а утром оседлал Золу и выехал на улицу. Из вещей он не взял ничего, даже меч отца. Без него он ощущал себя как без рук и понимал, что поступает безрассудно. Однако меч напоминал бы ему об Анделоре, о черном маге и о собственном неблагородном поступке. А он хотел забыть обо всем.
Молодой человек пустил кобылу вскачь, с каждой минутой приближаясь к месту встречи с Фаридаром. Еще только рассвело, и людей на улице практически не было. Шел снег, и дорогу было видно лишь на ближайшие сто метров, однако Коля знал этот путь слишком хорошо, чтобы ошибиться. Вот он миновал то самое озеро, где его подобрали Артис и Эрик, объехал холм, служивший обиталищем подземных червей, и выехал к поляне, откуда и началось его стремительное бегство от наемных убийц.
С тех пор здесь многое изменилось. Деревья, окружавшие прежде это место, теперь исчезли вместе с Шериамским лесом. Все вокруг было покрыто белым снегом, и стоявшая посреди поляны темная фигура колдуна смотрелась особенно чуждой. Николай спешился и подошел к поджидавшему его Фаридару.
- Значит, решился? - усмехнулся тот.
- Твое предложение оказалось слишком заманчивым, - тихо проговорил Коля.
- Ты сделал правильный выбор. - Глаза мага торжествующе блеснули. - Выглядишь плохо. Бессонная ночь?
- Не думаю, что тебя это касается.
- Да уж. Отныне меня ничто связанное с тобой не интересует, - пожал плечами колдун. - Иди в свой мир и живи своей жизнью, жизнью Николая Григорьева, так как принц Даниэль умер, и очень давно, около шестнадцати лет назад.
Он махнул рукой, и воздух заколебался. Прямо перед Колей стали появляться серебристые искры, затрещало и загудело пространство. Он завороженно следил за тем, как искры стали объединяться в одно целое, словно осколки разбитого зеркала, вновь занимающие свои места. Вскоре они стали настолько яркими, что на них невозможно было смотреть, и Коля отвел взгляд. Когда он вновь поднял глаза, то увидел, что серебристые частицы сформировали рамку, внутри которой клубился белый туман. Сначала он был густым, но через несколько мгновений начал постепенно рассеиваться. Сквозь дымку проступили деревья, очертания строений и мягкий, золотистый свет утреннего солнца.
- Всего один шаг - и ты дома, - прервал молчание Фаридар. - Окно открылось в то же самое место и время, в какое ты покинул Землю. Никто не заметит твоего отсутствия. А теперь иди - и прощай.
Николай удивленно вздохнул. Его не нужно было убеждать, что эта дверь ведет в его мир, он и так узнал его. Это было то самое место, откуда он начал свое путешествие. Высокие и прямые сосны, гордые зеленые ели и ажурные березы слегка колыхались от теплого весеннего ветра, а старый дом все так же угрюмо взирал на это великолепие природы. Теперь стали видны мельчайшие детали, и он даже разглядел стоящую вдалеке машину, его «восьмерку», только и ждущую, чтобы он сел в нее и уехал оттуда навсегда.
Коля молча стоял и не мог двинуться с места. Картина в окне манила и звала, однако он словно врос ногами в землю.
- Что же ты медлишь? - нахмурился Фаридар.
- Все это неправильно, - прошептал он скорее сам себе, однако колдун его услышал.
- Что, возомнил себя спасителем мира? Благородным принцем, призванным защищать своих подданных?
- Не знаю, но все же не могу бросить все просто так.
- Я думал, ты сделал свой выбор.
- Я тоже так думал, но, видимо, ошибался.
- Вот что, у нас не так много времени, и я не стану убеждать тебя отправиться домой, но постараюсь заглушить твои муки совести, чтобы ты убрался наконец с глаз моих.
- Что же ты можешь такого сказать? - устало проговорил Николай.
- Я расскажу тебе одну историю-притчу, она должна убедить тебя в правильности твоего решения.
Фаридар начал:
- Давным-давно на свете жил один король. Он был очень богат, и его королевство занимало обширные земли. Единственным его несчастьем было отсутствие наследника, так как супруга, родив ему дочь, не смогла зачать снова. Корона должна была перейти к будущему мужу дочери, и тогда король решил, что только самый смелый и сильный мужчина королевства может подойти на эту роль. Он приказал построить лабиринт и запустить туда ужасное чудовище, привезенное из темных лесов. Когда работа была закончена, он объявил, что на его дочери женится лишь тот, кто сможет пройти этот лабиринт насквозь и выйти с противоположной его стороны. Сам же король сидел на специальном возвышении, откуда видел все, что происходило внутри, исключив таким образом возможность какого-либо обмана.
Многие мужчины пробовали пройти королевское испытание, но ни один из них не смог дойти до выхода из лабиринта. Все они погибали от лап чудовища. А король сидел на своем месте вдвоем с еще маленькой дочерью, которая наблюдала все эти ужасные сцены. Однако он не сомневался, что поступает правильно, ведь она должна была знать, какое испытание прошел ее жених ради нее и королевства.
Очередь в лабиринт не иссякала долго. Сначала мужчин манили деньги и власть, а затем, по прошествии лет, и сама королевская дочь, которая превратилась в дивную красавицу. Однако она оставалась не доступной никому, пока у страшных дверей не появился один придворный слуга. Этот юноша давно был без памяти влюблен в прекрасную принцессу и не видел другого способа завоевать ее сердце. Он бесстрашно зашел в лабиринт и уверенно двинулся по нему. Он не знал всех здешних тупиков и поворотов, однако ему это было не нужно. Его вела любовь, а, как известно, это самый верный путь.
Королевская дочь увидела, что ему под силу преодолеть все препятствия и пройти лабиринт насквозь. Тогда она встала со своего места, подошла к двери, ведущей наружу, и заперла ее на ключ. Юноша, как ни бился, не смог открыть ее, чудовище настигло его и разорвало в клочья.
Видишь ли, Николай, принцесса настолько привыкла каждый день видеть кровь людей, что испугалась избавления. Этот юноша стал бы ее мужем, испытания за ее руку прекратились бы, а она не знала, что ей делать дальше. Она не захотела менять свою жизнь. Так почему же ты решил, что должен обязательно освобождать Анделор от моей власти? Почему ты решил, что людям это нужно? Они привыкли к своей жизни, а мой уход будет означать кардинальные изменения, а это, молодой человек, нужно далеко не каждому. Ты слишком много взваливаешь на свои плечи. К тому же ты довольно самоуверен, если считаешь, что твоя помощь кому-то нужна. Люди и без тебя прекрасно обходились, и, я уверен, их абсолютно устраивает то, как они живут. Иначе бы меня давным-давно отправили на тот свет.
Коля продолжал некоторое время молча созерцать родной его сердцу пейзаж, потом, качнув головой, развернулся и направился к лошади. Фаридар, увидев это, закричал:
- Ты слушал, что я тебе только что говорил, глупый мальчишка? Оставь Анделор в покое!
- Я слушал тебя слишком хорошо, - бросил Николай, вскакивая на лошадь, - и твои слова только убедили меня в том, что я ошибался, решив оставить этот мир в твоих руках.
- Ты ничего не понял!
- Наоборот, ты вернул меня с небес на землю. Обратившись к этой старой истории с лабиринтом, ты допустил ошибку, утаив от меня самое главное. Я читал эту притчу и могу сказать, чем она заканчивается.
- В самом деле? - Фаридар скептически выгнул теперь единственную бровь.
- Осознав, что своими руками погубила человека, который любил ее, принцесса пришла в ужас. Жизнь, которую она вела до этого, теперь казалась ей сплошным кошмаром, а собственная душевная слепота и следование злой привычке просто убивали. Единственное оправдание, которое принцесса могла найти себе, это то, что к такому существованию ее приучил отец. Он и был виновником всего, заставляя ее с младых ногтей сидеть рядом с ним и наблюдать страшное представление. Это он придумал испытание с чудовищем из страха отдать дочь и престол в недостойные руки, а значит, именно он должен был заплатить за это.
Принцесса приказала своим верным слугам схватить короля и отправить его в этот проклятый лабиринт, дабы он понял, какую ошибку совершил, так страшно распорядившись чужими судьбами. Король умер в великих мучениях, однако принцесса, к своему ужасу, не почувствовала облегчения. Да, отец сделал ее такой, какой она стала, однако действовал он из лучших побуждений, как бы нелепо это ни звучало. К тому же он не запирал дверь перед несчастным влюбленным юношей и уж тем более не бросал в лабиринт своих родных. Тогда принцесса поняла, что истинное зло кроется в ней самой. Из года в год оно проникало в ее душу все глубже и глубже, пока не стало основной ее составляющей. Принцесса не боролась с этим злом, просто плыла по течению, до тех пор пока полностью не пропиталась им. И все же у нее оставался один шанс спастись, точнее, принять помощь любящего человека, однако она сама отвергла ее, окончательно погрузившись в черную пучину. И тогда королевская дочь открыла дверь лабиринта и добровольно отправилась в лапы чудовища, потому что смысла в ее жизни больше не было.
Вот истинный конец этой истории. Если сейчас никто не поможет Анделору избавиться от разрушающего его зла, то его ожидает такой вот печальный конец. Муки совести от собственного бездействия, осознание невозможности повернуть время вспять и исправить все свои ошибки. Плыть по течению, бояться перемен, терпеть власть черного колдуна - вот истинное зло, которое пронизывает все до основания и не оставляет надежды на выживание.
Я, пожалуй, брошу тебе вызов и войду в лабиринт и буду надеяться, что никто не закроет перед моим носом противоположную дверь. Потому что я не могу поступить иначе.
Николай не стал слушать, что Фаридар скажет ему в ответ, пришпорил кобылу и поскакал прочь от колдуна, от этой поляны, от окна, ведущего в его мир. Какие-то слова летели ему вслед, однако Коля уже не слышал их. Он гнал Золу как только мог и, лишь миновав злополучный холм с подземными червями, позволил животному перейти с галопа на рысь.
Было уже далеко за полдень, когда он въехал во двор дома, где его поджидали Артис и Эрик.
- Где ты пропадал? - тут же накинулся на него мальчик. - Мы уже не знали, что и думать.
- Объяснитесь, молодой человек, - строго глянул на него Артис, однако в его глазах сквозила обеспокоенность и огромное облегчение, что его ученик нашелся.
- Я сейчас чуть было не совершил самую большую ошибку в своей жизни, - только и произнес Николай, отводя Золу в стойло. И там, когда его уже никто не слышал, тихо сказал, потрепав лошадь по шелковистой гриве: - А может, оставшись здесь, я все-таки совершил ее и еще буду об этом сожалеть.
Фаридар негодовал. Он только что вернул свой разум в собственное тело после долгого и утомительного путешествия к месту открытия окна в земной мир. Он до сих пор не мог поверить, что мальчишка отказался вернуться к себе домой!
Колдун вскочил с кресла и стал мерить шагами подземную лабораторию. Он просчитался, решив, что ему удастся временно изолировать Даниэля в другом мире и тот соответственно не сможет накапливать опыт и силу мага. Фаридар достал бы его в будущем, в этом он не сомневался, беспомощного и уверенного, что его дядя никогда больше не появится. Конечно, это стало бы возможным только после Великого слияния, когда владелец объединенного кристалла получил бы неограниченную власть надо всем. А теперь мальчишка будет болтаться здесь и мешать осуществлению его планов. Его поведение непредсказуемо, а значит, опасно. От Даниэля необходимо было избавиться.
Фаридар поднялся из подземелья, послав уваргам мысленный приказ немедленно явиться в тронный зал, и, когда сам появился в нем, его верные слуги уже ожидали его на месте.
- Отправляйтесь в Шериам, - тут же бросил колдун. - Найдите Даниэля и убейте его. Учтите, он вейлинг, возможно, волшебник, хотя и слабый. На этот раз я не хочу никаких провалов, поэтому в качестве доказательства вы принесете мне его голову.

Глава 27

Коля и Эрик возвращались домой с охоты. Артис уже все приготовил в дорогу, и запасов должно было хватить надолго, даже если по пути им не удастся никого подстрелить. Теперь было необходимо обеспечить хотя бы на первое время остававшихся одних Дариану, Эрика и Телли.
Добыча была более чем скромной. В полностью уничтоженном лесу встретить крупную дичь стало практически невозможно. Молодым людям удалось подстрелить лишь трех птиц, но в таких обстоятельствах выбирать не приходилось. Решив, что больше надеяться не на что, они решили вернуться домой.
- Я бы хотел отправиться вместе с тобой, - мечтательно произнес мальчик. - Оказаться в гуще приключений, сражений. Я не могу отсиживаться дома, в то время как вы с отцом рискуете жизнью ради всеобщего благополучия.
- Нет, Эрик, - отвечал ему Коля, - на твои плечи ложится огромная ответственность, и у тебя будет множество обязанностей. Твоей матери понадобится помощь, потому что скоро она не сможет вести хозяйство, как прежде, а сестре требуется особое внимание, поскольку она все никак не может оправиться от шока. Ты единственный мужчина, на которого они смогут положиться. Подумай об этом.
Было видно, что эти слова несколько успокоили Эрика, так как он сразу повеселел и зашагал так быстро и бодро, что Николай едва за ним поспевал.
Однако хорошее настроение молодых людей испарилось, когда они подошли к центральной части города, больше всего пострадавшей от нападения гворров. Некогда красивые дома-грибы теперь превратилась в руины. Кое-где встречались наполовину обрушенные здания, но они не подлежали восстановлению и были непригодны для житья. Обугленные и обвалившиеся строения укрыл толстый слой снега, что хоть как-то скрашивало общую ужасную картину. Коля тяжело вздохнул. А ведь он чуть было не присоединился к разорению города, когда был в теле гворра.
- Не слышал, куда делись жильцы этих домов? - спросил он Эрика.
- Кто-то успел убежать к уцелевшим окраинам и спрятаться у других горожан. А вообще-то мало кто уцелел, - мрачно ответил Эрик. - Гворры не брали пленных, а большинство из тех, кто избежал их когтей, погибли в огне бушевавшего здесь пожара. Кстати, жертв было бы намного больше, если бы не ты.
- То есть?
- Ты ведь убил вожака гворров, а потом погиб и тот, в теле которого ты, Кайл, пребывал. Стая, почуяв, что потеряла главаря, разлетелась кто куда. Ты спас город от полного разрушения, иначе эти твари не оставили бы здесь и камня на камне и не улетели бы, пока не съели последнего человека.
Коля не нашелся что ответить. Он подумал о том, что появилась еще одна веская причина, по которой он должен был завладеть телом гворра. Получается, что он не только спас Телли, но и предотвратил окончательное разорение Шериама.
Дальше они шли молча. Встречавшиеся им по пути люди также хранили молчание. В основном это были охотники, решившие, как и Коля с Эриком, попытать счастья на бывшей звериной тропе, а также прежние жители этого квартала, надеющиеся отыскать в разрушенных домах какие-нибудь уцелевшие вещи.
Коля и Эрик ускорили шаг, чтобы побыстрее миновать это страшное место и достигнуть практически не пострадавшей окраины Шериама. Внезапно мальчик схватил друга за плечо:
- Кайл, смотри!
Впереди на дорогу вышли три фигуры. Николай их тут же узнал - двое близнецов и коротышка Грейд.
- Они что, опять за старое принялись? - Он скрипнул зубами.
- Как только посмели, - удивился Эрик.
Они подошли ближе к поджидавшей их троице.
- Уже пришел в себя, Грейд, и опять разбойничаешь на улицах? - выкрикнул Коля.
- Вовсе нет, - обиделся коротышка. - Я тут, собственно, вас жду.
- А Болин и Волин просто так стоят? - решил сострить Эрик.
- Эти-то? - Грейд обернулся, словно впервые их увидел. - А они всегда со мной ходят.
- Но не всегда бывают полезны, - продолжил мальчик.
- Рик, ладно тебе! - пряча улыбку, махнул Коля. - И по какому же ты делу поджидаешь таких скромных людей, как мы?
- На вашем месте я не стал бы тратить время на шуточки, - буркнул Грейд.
Что-то в его тоне заставило молодого человека насторожиться.
- Что же ты хотел сообщить? - спросил он уже серьезно.
- К вам домой наведались гости.
- Кто? - Коля сверлил меррила взглядом, уже предполагая ответ.
- Не знаю, чем ваше семейство так разгневало Темного Владыку, раз он по ваши души послал уваргов.
- Ты врешь, - голос Эрика дрогнул, - ты просто хочешь отомстить нам за то ночное происшествие Кайл, ты ему веришь?
- Я бы очень хотел, чтобы это было так. - Николай положил руку на плечо друга. - Тогда я со спокойной душой спустил бы с тебя, Грейд, шкуру. Однако если в наш дом вломились уварги, нам нельзя терять ни минуты.
Он решительно зашагал в сторону дома и с удивлением заметил, что меррил и близнецы следуют за ними.
- Ты что-то еще хотел сказать?
- Я иду с вами, - смущенно заявил Грейд.
Николай удивленно поднял бровь, но промолчал, решив прояснить этот вопрос позже. Сейчас его волновало другое: как убийцы могли достигнуть Шериама так быстро? Из рассказов Артиса он знал, что Ориэлл, столица Анделора, где и располагался захваченный Фаридаром замок, находится в добром месяце пути отсюда. Как бы быстро уварги ни бегали, они не в состоянии преодолеть такое огромное расстояние за столь короткий срок. А самое главное - как они узнали, где именно скрывается разыскиваемый ими принц Даниэль?
- Давай выкладывай все, что знаешь об этих непрошеных гостях, - на ходу спросил Николай.
- Сегодня утром ко мне пришли несколько уваргов. - Коротышка изо всех сил старался не отставать. - Рассчитывали, видимо, на то, что, как главарь здешних бандитов, я имею обширные связи и знакомства и должен знать, где скрывается некий молодой человек, соответствующий твоим, Кайл, приметам.
- Ах ты! - Эрик тут же сгреб Грейда в охапку и начал трясти как грушу. - Так это ты навел на мою семью этих ублюдков? Да я…
- Рик, стой, - попытался охладить его пыл Николай, при этом он бросил на близнецов предупреждающий взгляд, чтобы они и не думали вмешиваться. Как ни странно, они его послушались. Похоже, стали уважать, после того как он завалил тролля.
- Вы не дослушали меня, - прохрипел меррил, стараясь освободиться от хватки Эрика. - Я сказал им, что больше не являюсь главарем местной банды, ушел, так сказать, на пенсию и чтобы они валили куда подальше. - Грейд крякнул, снова очутившись на свободе.
- Прямо так и сказал? Это же уварги! Да они бы из тебя отбивную за такие слова сделали! - Эрик недоверчиво смотрел на коротышку.
- Они забыли, что я меррил, способный поднимать вес, многократно превышающий собственный! - гордо произнес тот. - А когда вспомнили, то были уже далеко от моего дома. Я их зашвырнул, наверное, в соседний квартал.
- Мой друг тоже забыл про это, - заметил Коля, - однако ты не предпринял никаких резких шагов.
- Я бы мог, конечно, но зачем? Тогда я потерял бы то небольшое доверие, которое успел у вас завоевать.
- Почему это так важно для тебя? Мне казалось, что раньше ты не очень-то об этом заботился, издеваясь над моим другом и отнимая у него добычу, - удивился Коля.
- С некоторых пор все изменилось.
- Неужели встреча с призраками так потрясла тебя?
- Это здесь ни при чем, - тряхнул головой Грейд. - Я теперь обязан тебе, Кайл. Ты спас мне жизнь. Никто никогда не мог обвинить народ меррилов в неблагодарности и в неумении держать свое слово.
Их взгляды встретились, и Коля понял, что тот говорит правду.
- Ладно, разбираться, кто кому должен, будем потом, сейчас нам нельзя терять ни секунды, - вклинился Эрик.
Николай согласно кивнул, и они снова пустились в путь.
- Скажи, Грейд, если ты ничего не говорил, откуда же уварги узнали о том, где меня следует искать?
- Да откуда угодно. Думаете, только у меня знакомства по всему городу? На всякий случай я решил проверить, все ли у вас в порядке, и предупредить, но не успел. Увидел только вваливающихся в ваш двор уваргов. Поскольку они там так и остались, я понял, что они не нашли того, кого искали. Предположив, что ты пошел на охоту, я решил перехватить тебя по пути назад.
- Хорошо, что ты это сделал.

Предыдущая страница 15 Следующая страница


Власть последнего Хранителя 16

Они уже приблизились к дому, когда Коля, бросив мимолетный взгляд на бывшего разбойника, спросил:
- Скажи, если ты такой сильный, что запросто справился с несколькими уваргами, почему ты не смог одолеть тролля?
Ему показалось, что Грейд смутился и даже покраснел, хотя на его картофелеобразном лице это практически не отразилось.
- Я… э-э… в общем, я был слегка в подпитии.
- Снимал стресс? - хмыкнул Эрик.
- Да что уж говорить, хотелось забыть весь тот лесной кошмар, а тут эта тварь неожиданно схватила меня, а я еле говорить-то мог.
- Не, вот это как раз у тебя хорошо получалось!
- Тихо! - предупреждающе зашептал Коля. - Мы пришли.
Они приникли к забору, пытаясь рассмотреть, что происходит внутри. Щели между досками были слишком узкими, к тому же мешал высохший плющ. Зато их тоже не было видно со двора, если их кто-то там караулил.
- Чего же мы ждем? - бросил Эрик. - Идем крошить этих зверолюдей.
- Стой, - схватил его за руку Николай.
- Что? Там мои родители и сестра! Нельзя медлить!
- Именно потому что там твои родные, нельзя действовать бездумно, они ведь могут пострадать. Нам необходим план действий, - охладил его пыл друг. - Грейд, ты не заметил, сколько там уваргов?
- Нет. Я видел четверых, может, пятерых, но не могу с уверенностью сказать, что это все.
- Проклятье, наверняка их больше! - нахмурился Коля.
Он подпрыгнул и зацепился за край ограды. На его счастье, Дариана оказалась права и рука успела зажить, иначе сейчас пришлось бы туго. Голые плети плюща цеплялись за его одежду, лезли в глаза и мешали как следует подтянуться. Когда ему все же это удалось, он окинул взглядом двор, потом, отпустив руки, легко приземлился.
- Никого. Так я и думал. Они все внутри дома, нас поджидают.
- Тогда мы можем подобраться ближе. - Эрик уже направился в сторону калитки.
- Подожди! Думаешь, почему они не выставили внешнюю охрану?
- Ты же сам только что сказал: чтобы нас не спугнуть. - Мальчик задумался. - Ты полагаешь, что они каким-то образом могут за нами наблюдать?
- Именно, - кивнул Коля.
- Смею предположить, - тут встрял Грейд, - что у них в команде есть вейлинг. Уж он-то почувствует приближение людей, так что им необязательно даже в окно выглядывать.
- Я тоже так считаю. - Коля сосредоточенно тер шрам на лице. - Действовать наугад мы не можем, нам необходимо узнать, где они держат заложников и какова численность уваргов.
- Но как это узнать, если мы не можем даже приблизиться к дому? - поинтересовался Грейд.
- Я сумею подобраться незамеченным, - после некоторых раздумий произнес Николай.
Эрик согласно кивнул:
- Ты единственный, кто способен это сделать.
- Разве вы не слышали, что я сейчас сказал? - сердито буркнул меррил. - Там вейлинг, а значит, он почувствует ваше присутствие! Единственный, кто сможет замаскироваться, так это такой же… - Он вдруг осекся, пораженно посмотрев на уже снимающего теплый плащ Колю. - Только не говори, что ты тоже вейлинг, - выдохнул он.
- А чем я плох?
- Это невозможно! Ты слишком молод!
- А я не вейлинг, - вдруг усмехнулся тот в ответ, - я просто учусь. - И пошел вдоль забора, выискивая, где лучше через него перелезть.
Через калитку заходить не стоило - там все легко просматривалось.
Подходящее место обнаружилось на стыке с соседним забором. Тот слегка выдавался вперед и был немного ниже, что давало возможность забраться сначала на него, а оттуда уже перелезть на свою ограду.
Осмотревшись на всякий случай и не обнаружив ничего подозрительного, Коля спрыгнул внутрь двора.
Он оказался позади дома, прямо на площадке для тренировок. На его счастье, она была хорошо утоптана во время сегодняшней утренней разминки, и свежих следов на снегу никто не заметит, если даже и высунется из дома. Это несколько взбодрило Николая. Одной проблемой меньше.
Теперь надо было определить, в какой именно комнате захватчики держат заложников. Молодой человек нахмурился. Если предположить, что в доме находится вейлинг, способный почувствовать приближение людей, то почему бы ему не сделать то же самое? Пользуясь своим чутьем вейлинга, узнать, сколько человек в доме и где Артис, Дариана и Телли. Он закрыл глаза. Определить настрой человека до сих пор ему удавалось без проблем, но вот как быть, если ты его не видишь, а перед тобой лишь бездушное здание? Значит, у него должна быть какая-то аура, пусть и обобщенная. Для удобства он выставил вперед руку, пытаясь уловить ее колебания. Практически сразу он почувствовал исходящие из дома волны. Ага, вот злоба, возбуждение, вот безразличие и утомленность. Наконец он нашел, что искал. Страх, переживание и смятение исходили из гостиной.
Оставалось самое важное - взять под контроль собственные бушующие чувства, чтобы не нарушить равновесие и остаться незамеченным.
Это было не так уж и просто. Поскольку Коля освоил лишь азы этого умения, он прибегал к маскировке только в бою, и то инстинктивно. Чтобы слиться в одно целое с природой и не вызывать колебаний равновесия в обычной обстановке, необходимо было много тренироваться. В данной ситуации, когда жизнь близких ему людей находилась под угрозой, контролировать свои чувства стало еще тяжелей. Сердце громко стучало, адреналин разогнал кровь в венах, колени дрожали.
Коля вздохнул и попытался расслабиться: «Я совершенно спокоен. Меня никто не может увидеть и даже почувствовать. Я просто тень, не испытывающая никаких эмоций…»
Мысленно повторяя эти слова как заклинание, он медленно начал подбираться к дому. Пока все шло нормально. Видимо, ему удалось обуздать свои чувства. Или же его просто хотели заманить в ловушку.
Перебегая от дерева к дереву, прячась в попадавшихся кустах, он наконец приблизился к окну гостиной. Хорошо еще, что оно располагалось не слишком высоко и не было зашторено. Он осторожно заглянул внутрь.
Чутье его не подвело. Прямо перед собой, возле дивана, он увидел Телли и Дариану, склонившуюся над Артисом, который лежал на полу без сознания. По крайней мере, Николай на это надеялся.
На самом диване, развалившись, сидел человек. Лица его он не увидел. Видимо, это был наводчик. Только почему он присоединился к посланникам колдуна?
Неподалеку, прислонившись к стене, стоял уварг. Еще двое, довольно потрепанного вида, сидели за столом и двое стояли по обе стороны от входных дверей. Трое лежали около камина мертвые. «Естественно, Арт не мог сдаться без боя», - злорадно подумал Коля. Значит, осталось шестеро. Во всяком случае, в этой комнате. Больше никого видно не было. Дольше испытывать судьбу Николай не стал и побежал обратно к забору и, только перемахнув обратно на улицу, перевел дух.
Он представлял, конечно, что уварги отвратительные создания, но не думал, что настолько. В голову полезли образы из фильмов ужасов про оборотней. Облик нынешних гостей напоминал стоп-кадр сцены превращения человека в монстра. Ни зверь, ни человек. А может, наоборот - и тот и другой, что намного страшнее.
- Ну что? - вопросительно уставились на него Эрик и Грейд.
- Новости не очень хорошие, - хмуро бросил Николай. - Твой отец, похоже, ранен.
- Серьезно? - сжал кулаки мальчик.
- Не знаю, - честно ответил Коля. - Надеюсь, что нет. Но на его помощь рассчитывать не приходится.
- Я могу предложить свою? - Коротышка вопросительно смотрел на молодых людей.
- Ты… Уверен? Ты ничем мне не обязан. А тот случай с троллем можешь забыть. - Николаю казалось неправильным принимать помощь лишь на основании того, что меррил решил отблагодарить его за спасенную жизнь.
- Ты оскорбишь меня, отказавшись.
- Кайл, - решил спасти создавшееся положение Эрик, понимая, что его друг не очень-то знаком с обычаями этого мира. - Меррилы упрямый народ, «дружба» и «долг» для них не пустые слова. Кто бы мог подумать, что к тебе, Грейд, это относится, - не удержался, чтобы не вставить шпильку мальчик.
- Средневековье какое-то, - пробурчал Коля. - Ладно, можешь присоединиться, но вот близнецов своих попроси здесь подождать. Внутри и так слишком мало места для нас всех.
Волин и Болин что-то протестующе пробурчали.
- Будете караулить подходы к дому, - вышел из положения Грейд, - на случай если к этим тварям подойдет подмога.
Близнецы довольно крякнули.
- План таков, - начал Николай. - Поскольку вейлинг и остальные ожидают появления двоих людей, то мы им это и устроим. Ты и Грейд пойдете, не скрываясь, к дому. Учтите, вы должны выглядеть расслабленными и ничего не подозревающими о подготовленной ловушке. Иначе уварги заподозрят неладное. Я незаметно подберусь к окну со стороны двора. В тот момент когда вы зайдете внутрь, тем самым отвлекая внимание от заложников, я запрыгну в гостиную через окно и встану на защиту Дарианы и Телли. Неожиданность должна быть на нашей стороне, и мы сможем сразу избавиться от троих уваргов. Дальше действуем по обстановке. Итак, вы готовы?
Эрик, поколебавшись, кивнул. Коля догадывался, в чем была причина.
- Послушай, я понимаю, что ты терпеть не можешь Грейда.
Коротышка фыркнул.
- Однако нам необходима его помощь, - не обращая на это внимания, продолжил Коля. - Свой счет за причиненные им убытки можешь предъявить ему потом, а сейчас мы должны спасти твоих родных. Понял?
- Если мы уцелеем в этой передряге, - обратился мальчик к меррилу, - и никто из наших не пострадает, готов простить тебя.
Когда они уже вдвоем приблизились к калитке, Эрик добавил:
- Разве что еще жабу на моих глазах съешь. Живую.

Глава 28

Николай подкрался к нужному окну и стал ждать, когда Эрик и Грейд отвлекут на себя внимание уваргов.
Анализируя сложившуюся ситуацию, он понимал, что доверился практически незнакомому человеку, точнее, меррилу. К тому же хоть и бывшему, но разбойнику. Эмоции и чувства Грейда были скрыты от него за магической завесой. Однако его собственное чутье подсказывало, что тот действительно изменился и искренне предложил помочь. Если бы Грейд хотел заманить их в ловушку, зачем ему предупреждать о напавших на дом уваргах? Зачем лично участвовать в освобождении совершенно чужих ему людей? По крайней мере, еще один союзник в борьбе с нечистью Фаридара ему бы не помешал.
Кроме всего этого, сейчас его волновал один вопрос. Что среди этой компании уваргов делает обыкновенный человек? Кто он и что ему нужно?
Размышляя, Коля продолжал следить за тем, что происходило в гостиной. В ожидании время тянулось слишком медленно. Еще немного - и он уже не сможет больше маскироваться. Это и так ему удается с трудом, потому что нервы натянуты до предела.
Николай в сотый раз осмотрел свое вооружение - нож в одной руке, стрела в другой. Лук бросил возле забора, посчитав, что он не пригодится ему и будет стеснять движения. А вот меч висел у него за спиной. Он ему однозначно понадобится.
Какое-то движение в комнате привлекло его внимание. Дверь открылась, и внутрь ввалились его товарищи. Ну вот и все. Началось.
Отскочив от дома на несколько шагов, чтобы было место для разбега, он бросился в окно. Сгруппировавшись и прикрыв лицо, Николай влетел в комнату вместе с посыпавшимися в разные стороны осколками разбитого стекла, приземлился на бок, перекатился на спину и тут же вскочил на ноги. Он оказался прямо возле дивана, где сидел ошалевший и не успевший еще ничего понять человек. С одного взгляда на его лицо Коля узнал Волка, красные глаза, бледную кожу и алчный взгляд которого запомнил еще с первой встречи. Недолго думая, Коля ударил его рукоятью ножа по голове. Тот удивленно осел по спинке дивана и завалился на бок. Ладно, с этим разбойником он разберется позже.
Рядом с Дарианой и Телли стоял уварг. Все происходило настолько быстро, что он также не успел сориентироваться. Николай подскочил к нему и с силой вогнал зажатую в руке стрелу прямо в горло. Всхлипнув, тот ухватился за ее основание, словно желая вытащить, зашатался, а потом упал на пол.
- Спрячьтесь и не высовывайтесь, пока все не будет кончено. - Коля сунул сидящей возле мужа Дариане нож. - Возьми на всякий случай.
Женщина кивнула и, схватив дочку за руку, забилась за диван.
Молодой человек выхватил из-за спины меч и окинул взглядом комнату.
Эрик и Грейд неплохо справлялись. Один уварг лежал мертвый возле двери, другой болтался в руках меррила. Внезапное нападение дало свои результаты, однако теперь это преимущество было утеряно. Двое оставшихся зверолюдей подбирались к мальчику.
Николай бросился ему на помощь. Уже занес для удара меч в спину одному из нападавших, не особенно заботясь об этике боя, как тот резко обернулся и, увидев атакующего, оскалился:
- Ты-то нам и нужен, Даниэль.
- Попробуй достать меня, оборотень недоделанный, - процедил Коля.
Возможно, уварг и не понял оскорбления, однако оно возымело должный эффект. Противник прижал уши к голове и бросился на Николая. Никакого оружия у него не было, но оно и не требовалось, стоило взглянуть на выдвинувшиеся из-под мохнатых пальцев длинные, в пол-локтя, когти, угрожающе поблескивавшие чрезвычайно острыми краями.
Уже в первые минуты сражения один на один с этим монстром молодой человек понял, что слухи об уваргах как о лучших воинах темной армии Фаридара были правдивыми. Двигался тот с огромной скоростью, отталкиваясь от пола своими мощными лапами. Коля никак не мог достать его, настолько тот был изворотлив, и всякий раз вместо только что стоявшего здесь уварга меч рубил пустое пространство. Монстр словно играл со своей жертвой, как кошка, поймавшая мышь, уверенная, что несчастная уже никуда не денется. Неуловимыми движениями монстр несколько раз едва не полоснул Николая своими страшными когтями. Тактика обороны, которую выбрал Коля, была ошибочной. Рано или поздно очередной удар уварга станет для него последним. Однако у него не было иного выхода. Слишком стесненный в движениях размерами гостиной, он не мог по-настоящему ускориться. Без надлежащего опыта и умения контролировать свою скорость он постоянно бы врезался в стены дома. К тому же Коля очень боялся, что монстр приблизится к дивану и увидит спрятавшихся за ним Дариану и Телли. Тогда никакой нож не сможет спасти их.
Он старался не упускать противника из виду и совершенно не представлял, как идут дела у его товарищей. Схватка проходила практически в полном молчании, слышны были лишь звон мечей и свист рассекаемого воздуха когтями-лезвиями чудищ. Увернувшись в очередной раз от мохнатой лапы, он сделал выпад вперед и, опять уткнувшись в пустоту, развернулся, ожидая увидеть врага сзади. Его там не было. Он вновь обернулся, обежал взглядом комнату, но эта тварь словно под землю провалилась. Озираясь и выставив вперед меч, Коля старался определить местонахождение уварга. Внезапно в его мозгу вспыхнула мысль о грозящей ему опасности. Откуда она исходила? Равновесие подсказывало… В самый последний момент молодой человек поднял голову и успел направить острие оружия на спрыгнувшего на него с потолка монстра. Оказывается, эти твари способны передвигаться по любой поверхности вопреки всем законам физики.
Уварг не успел отклониться и напоролся грудью прямо на выставленный Николаем меч. Вместе они упали на пол.
Страшные когти пронзили ковер всего в миллиметре от его головы, а хищная морда оказалась на одном уровне с его лицом. Он видел, как жизнь покидает придавившее его тело. Желтые глаза уварга закатились. Перед смертью он прохрипел:
- Вейлинг. А ведь Хозяин предупреждал.
Смех чудища забулькал льющейся из раны кровью. А затем произошло то, чего Николай никак не ожидал. Внешне ничего не изменилось, и если бы он не находился так близко к умирающему монстру, то не заметил бы, как узкие кошачьи зрачки лежащей на нем твари вдруг стали расширяться, округляться и несколько мгновений спустя превратились в самые обыкновенные человеческие. Магическая личина монстра слетела, и Коля смог прочитать те чувства, которые испытывал теперь тот несчастный человек, который был заключен в жуткую оболочку уварга.
Он когда-то имел дом, семью, хорошую работу, приносившую и моральное удовлетворение, и неплохой доход. Но пришел Фаридар и отнял у него все это, сделав жертвой своих жутких экспериментов. Он заключил его душу в тело монстра, лишив контроля над собственными чувствами, надежды на избавление, сделал его живой куклой-убийцей. Этот человек стал сторонним наблюдателем собственной жизни, был вынужден безропотно терпеть все то, что творил своими же руками. И сейчас, лежа лицом к лицу человек и бывший уварг заново переживали все то, что последний успел натворить. Он безжалостно убивал людей. И мужчин, и женщин, и стариков, и детей. Он не делал никаких исключений. Одних убивал быстро, других медленно, подвергая зверским пыткам. Он следовал приказам Темного Господина и не остановился даже перед истреблением собственной семьи. Сейчас это доставляло ему невыносимые страдания, а невозможность ничего исправить и осознание бессмысленно утерянной жизни заставляло сердце сжиматься от боли, делая его последние удары еще более болезненными. А когда оно остановилось и глаза с человеческим взглядом на звериной морде закрылись, Коля продолжал лежать на полу, потеряв ощущение пространства и времени, все еще находясь под впечатлением пережитого им чужого горя.
- Кайл! Ты в порядке? - подбежал Эрик и помог другу выбраться из-под монстра.
- Нет. - Он покачал головой, упав на колени.
- Все кончено! Мы победили!
Однако Николай не слышал друга. Перед его глазами все еще стоял предсмертный взгляд убитого им уварга. Он посмотрел на себя, свои руки, огляделся вокруг - все было залито кровью. Вторгнувшиеся твари были мертвы и раскиданы по всей гостиной: один у окна - со стрелой в горле, другой посреди гостиной - с торчащим из спины острием меча, двое возле дверей - один обезглавленный, а другой пригвожденный к стене мечом Эрика. Неподалеку лежал пятый, со скрученной в восьмерку шеей. Не считая тех троих, которых успел уложить Артис.
Коля качнул головой. Они все когда-то были людьми. Фаридар переделал их в монстров и убийц, послушных любому его приказу. Но их человеческое сознание все еще теплилось в кошмарных телах, но не имело возможности прекратить это жуткое существование. До сегодняшнего дня. Николай снова огляделся, пытаясь сбросить наваждение. Страшная правда предстала перед его глазами, но никто, кроме него самого, ее не видел. Его окружали человеческие трупы, а не звериные останки. Молодые и сильные мужчины, попавшие в ловушку, расставленную черным колдуном, и не сумевшие из нее выбраться. Спазм скрутил желудок, его замутило, перед глазами все поплыло. Не говоря ни слова, он выскочил во двор, чтобы глотнуть свежего воздуха.
- О владыка! Мы не виноваты. Посланная в Шериам группа потерпела поражение из-за собственной глупости и желания выслужиться! - Стоящий перед колдуном уварг был намного крупнее своих сородичей и, даже почтительно склонившись перед своим хозяином, возвышался над всеми присутствующими в зале. Он зажмурился, ожидая наказания. В том, что оно последует, он не сомневался. Труп Шенга, точнее, то, во что он превратился, задушенный собственными волосами, висел перед входом в казармы почти неделю.
И вот пришла его очередь. Хаарс - гордость Фаридара и самое совершенное на данный момент из его творений - возглавлял брошенную на поиски принца группу. Однако в провале он был виноват лишь косвенно, так как лично в деле не участвовал. Портал в Шериам, вчера открытый Темным Владыкой, не мог впустить сразу всех, и туда отправилась первая восьмерка. Они должны были всего лишь разведать обстановку и выследить мальчишку. А уже сегодня, когда так называемые врата вновь зарядятся магической энергией, к ним, в числе следующей группы, присоединился бы и он. Уж тогда мальчишка не смог бы улизнуть. Впрочем, он не должен был справиться и с посланными разведчиками. Фард ведь был вейлингом, опытнейшим воином. Его, Хаарса, правой рукой. В чем он ошибся?
- Он считал Даниэля слабаком и был чересчур самоуверен. - Фаридар задумчиво следил за игрой цвета внутри кристалла.
Уварг дернулся, он и забыл, что Хозяин может читать мысли. С другой стороны, ну и пусть, ведь ему нечего скрывать. Он был и останется преданным Темному Владыке. До конца…
- Успокойся, Хаарс! - махнул рукой Фаридар. - Я знаю, ты виноват лишь в том, что недостаточно вышколил своих подопечных. А наказание за непослушание они уже получили, поплатившись жизнями. Моя же ошибка в том, что я не послал тебя среди первых. Чертов портал! - Он стукнул кулаком по трону. - И так израсходовал кучу магических частиц, да еще только восьмерых смог переправить. Я смогу включить его еще раз, но не более. Врата откроются снова в Шериаме, хотя мальчишки наверняка там уже не будет. Но перенастроить их на еще более удаленную точку, чем Шериам, я уже не смогу. К тому же неизвестно, в какую сторону Даниэль отправится. Так что берите след из Шериама. С тобой отправляются семеро, как запланировано. По пути можешь набирать, кого захочешь, из удаленных гарнизонов. На этом все. Свободен…
- Благодарю вас, Хозяин! - Хаарс поклонился чуть ли не до земли.
- Но учти, провала я не потерплю.
- Слушаюсь. - Не разгибаясь, уварг попятился назад из зала. Уже в коридоре он выпрямился во все свои два с половиной метра роста и ухмыльнулся. Он поймает человечишку и выпустит ему кишки. И никто не сможет помешать ему. Он, Хаарс, всегда добивается поставленной цели, иначе он не был бы главнокомандующим темного войска Фаридара.
Чтобы хоть как-то привести себя в порядок, Николай умылся снегом. Это немного взбодрило. Глубоко вдыхая морозный воздух, он присел на крыльцо и закрыл глаза. Перед ним все еще мелькали картины страшного побоища, однако уже более расплывчато. Через некоторое время ему совсем полегчало, он даже хмыкнул: «Это ж надо было расклеиться, как девчонка какая-то». Вероятно, он сказал это вслух, потому что голос рядом иронично произнес:
- По-моему, даже хуже.
Коля удивленно моргнул и увидел рядом с собой Телли. Она сидела ступенькой выше его. А он и не заметил, как она подошла.
- Телли? Ты… Как ты себя чувствуешь?
После случая с гворрами девочка все время молчала, сидела у себя в комнате и отказывалась кого-либо видеть. Однако, как это часто бывает, второе потрясение вывело ее из состояния шока, в котором она пребывала до сих пор. На Колю смотрела прежняя Телли, а не равнодушное и замкнутое существо.
- Нормально. - Она пожала плечами. - Вот вышла проверить, как ты тут.
- Я тоже ничего, спасибо. - Вдруг Коля подскочил как ужаленный: - А твой отец? Что с ним?
- Мама говорит, все будет в порядке. Эти твари слишком сильно приложили его по голове. Неизвестно, правда, когда он в себя придет, но его жизни ничто не угрожает.
Коля облегченно вздохнул и снова сел. Оба некоторое время молчали.
- А ты молодец, - вдруг произнесла Телли, - вожака их уложил.
- Выбирать не приходилось, он сам на меня набросился.
- Но ты оказался сильнее.
- Не думаю. - Он задумчиво покачал головой. - Он просто расслабился и недооценил мои силы. Скажи мне, уварги случайно не упоминали в своих разговорах, сколько их прибыло вообще? Боюсь, что это всего лишь начало.
Телли наморщила лоб, пытаясь вспомнить те страшные часы, которые они провели под надзором монстров.
- Они упоминали что-то вроде первой восьмерки и о портале. Если честно, не очень понимаю, что это значит.
- Портал, говоришь? - напрягся Николай. - Вот, значит, как они так быстро попали сюда. Но раз это только первая партия, тогда… - Его размышления вдруг были прерваны криком:
- Держи его! Уйдет, скотина!
И тут мимо проскочила фигура удирающего человека.
- Волк! - Коля бросился ему вдогонку, но было поздно, тот уже выскочил за калитку. Через несколько мгновений к нему присоединились Эрик и Грейд.
- Ушел, гад! В окно выпрыгнул! - в сердцах сказал меррил.
- Эх, - горестно вздохнул Эрик.
Однако вскоре со стороны улицы послышалась возня, и во двор зашли близнецы, держащие за шкирку брыкающегося Волка.
- Пустите меня, вы заплатите за все. - Он извивался и брызгал слюной во всей стороны.
- Ты смотри, пригодились все-таки! - удивленно протянул Эрик.
- А то как же! - гордо произнес Грейд и приказал близнецам: - Отведите его обратно в дом и присмотрите за ним, мало ли что. Мы скоро подойдем.
Болин и Волин потащили дальше визжащего разбойника.
- Я в порядке, - предупреждая вопрос товарищей, произнес Коля.
- Здорово мы их, правда? - Глаза Эрика горели. - Ты бы видел, как мы с Грейдом с третьим расправились!
- Это тот, который на стене висел? - с меньшим энтузиазмом спросил молодой человек.
- Ну да! Он меня в угол загнал, а тут сзади подошел Грейд и как скрутит его! Слушай, я только потом осознал, что я меч этому уваргу загнал так, что к стене его пришил.
- Мне бы твой задор, - сокрушенно вздохнул Николай, опять представив себе эту нелицеприятную картину. - Мои нервы оказались не такими сильными, как твои.
- Это ничего. - Грейд хлопнул Колю по спине, так как до плеча достать ему было проблематично. - Меня тоже, если честно, чуть не вывернуло.
- Тебя? - хором поинтересовались Коля и Эрик.
- Ну да, - смутился тот. - Я ведь всего лишь грабил, ну издевался иногда, - бросил он на мальчика извиняющийся взгляд, - но никого не убивал. - Потом добавил: - Незаслуженно.
Что подразумевал бывший разбойник под словом «незаслуженно», ребята не стали уточнять. Какое у них там в воровской среде понятие о «незаслуженности», неизвестно.
- Тогда пойдем и узнаем, что у нас заслужил Волк. - Эрик первым направился в сторону дома.
Коля и Грейд пошли вслед за ним, однако у самых дверей молодой человек остановился. Он опять представил, какое зрелище ожидает их сейчас в гостиной, и холодный пот выступил у него на спине и на лбу.
Заметив его замешательство, меррил сказал:
- Там все уже убрали. Идем.
Они зашли в дом. В комнате действительно не было трупов, хотя следы битвы и сохранились - поломанная мебель, пятна крови на ковре и на стене. А вот окно, которое разбил Коля и через которое пытался сбежать Волк, было уже заделано. Да так, что выглядело как новенькое.
Артис лежал на диване, возле него хлопотала Дариана. Увидев вошедших, она только кивнула им и снова занялась своим делом.
- Ничего себе, это когда же вы успели привести здесь все в порядок? - поразился Коля.
- Обычное заклинание очищения, - пожала плечами целительница. - Правда, чтобы оно сработало в полной мере, необходимо больше магии, так что кое-какие следы все же остались.
- Нет, ты все-таки волшебница!
Сказав это, Коля поймал на себе удивленные взгляды всех присутствующих в этой комнате.
- Это заклинание входит в знание целителей, Кайл. Еще одна наша обязанность на поле брани - убирать умерших. Ты забыл? - Дариана покосилась на чужаков.
Коля, поняв, что сморозил глупость, решил больше не задавать никаких вопросов и уж тем более не лезть с ненужными комплиментами. По крайней мере, в присутствии людей, не посвященных в его тайну. Чтобы сменить тему, он подошел к сидящему за столом Волку. Руки его были связаны за спинкой стула, по бокам стояли близнецы, исключая всякую попытку сбежать.
- Теперь ясно, кто навел уваргов на наш дом! - Николай сверлил взглядом разбойника, разбираясь в его ощущениях. Он не уловил никакого страха, тревоги. Наоборот, сидящий был спокоен, даже доволен. Интересно чем?
- Что же тебя так радует? - тихо спросил он Волка. В глазах разбойника проскользнуло удивление - так быстро, что только цепкий взор Николая смог заметить это.
- Вам конец! - ухмыльнулся он.
- Тебе тоже! - прорычал Грейд. - Предатель, как ты мог связаться с уваргами?
- Это еще вопрос, кто из нас предатель, - усмехнулся Волк. - Не я бросил общину, испугавшись призраков.
- Что? - побагровел меррил. - Откуда ты…
- Ты думаешь, я струсил тогда в лесу и сбежал? Ха! Ты плохо меня знаешь. Я сделал вид, что испугался и бросился домой. На самом деле я следил за вами и видел все. Ты не представляешь, какое удовольствие я получил, наблюдая, как эти жалкие призраки учат тебя уму-разуму. Я всегда знал, что ты слабак, сломаешься при первом же серьезном случае.
- Зачем тебе все это? - выдавил из себя пораженный Грейд.
- Я должен был проверить, достоин ли ты того места, которое занимаешь. Я сильнее тебя, может, и не телом, но духом. Не понимаю, почему старичье нашей общины выбрало главарем тебя. И я ждал. Каждый день, каждую минуту ждал, когда ты оступишься, а я займу твое место.
- Ты никогда не сможешь встать во главе общины, даже теперь, когда я ушел добровольно.
- Ты забываешься, - ощерился Волк. - Никто никогда не уходил только потому, что ему так захотелось. Ты еще ответишь по нашим законам, однако меня это более не интересует. Я стану главарем, даже если все будут против.
- И что заставляет тебя так думать?
Разбойник прищурился:
- Меня выбрал Он.
В следующее мгновение Волк каким-то непостижимым образом освободил руки и, гадко ухмыльнувшись, вытащил из-за пазухи нечто круглое серого цвета.
Николай почувствовал неладное за долю секунды до того, как разбойник освободился. Крикнув «Ложись» и схватив Грейда и Эрика, он увлек их под стол, куда бросился сам, укрываясь от последовавшего оглушающего грохота и вмиг окутавшей гостиную серой дымки. Ножки стола подогнулись, и он рухнул на спрятавшуюся под ним тройку, одновременно служа щитом от осколков разнесенной взрывом мебели.
- Гриб-дымовик, - чихая и кашляя, пояснил он своим друзьям некоторое время спустя.
Они, также кашляя, кивнули. Когда все трое вылезли из-под остатков стола, никакого Волка на стуле, конечно, не было. Как и самого стула тоже. Болин и Волин лежали на полу, оглушенные взрывом.
- Дариана! Телли! - Николай пытался разглядеть сквозь образовавшуюся серую пелену противоположную сторону гостиной.
- Все нормально. - Голос женщины звучал сипло. - Весь удар пришелся на вас.
- Сбежал все-таки! - в сердцах бросил Эрик. - Как это ему удалось?
- Я дурак, - хлопнул себя по лбу Коля. - Как я мог не догадаться?!
- О чем ты?
- Он был слишком спокоен, словно знал, что выберется отсюда. Я не до конца разобрался в нем.
- Не стоит винить себя, Кайл. - Из слегка рассеявшегося тумана выплыла Дариана. - Ты ведь не можешь просчитывать каждый шаг другого человека. Ты не можешь читать мысли.
- А если бы ты не уволок нас под стол, то лежать бы нам, так же как эти близнецы, - поддакнул Эрик.
- Что с ними? - Грейд наклонился к парням, щупая пульс. К нему присоединилась целительница.
- Они живы, но точнее определить их состояние я смогу только после более внимательного осмотра. Помогите мне перенести их ближе к окну, там воздух чище и лучше видно.
Пока меррил с легкостью, будто младенцев, перетаскивал Болина и Волина туда, куда указала Дариана, Коля молча стоял, привалившись к стене.
За последние пару недель с ним случилось столько разных событий, но ни одно из них нельзя было назвать веселым. Наоборот, его жизнь в Шериаме превратилась в настоящий кошмар, а следовательно, окружающие его люди подвергались из-за него страшной опасности. Сначала Телли, теперь Артис… Сколько еще из его близких должны пострадать, чтобы он понял: медлить больше нельзя, пора отсюда убираться. Он бросился наверх собирать вещи.

Глава 29

- Светофор! Ты где? - Коля высунулся из окна своей комнаты и позвал дракончика, которого давно и след простыл.
Он умылся и переоделся - нельзя же было пускаться в путь в рубахе и штанах с засохшими пятнами уваргской крови. Понятно, что в таком виде он далеко бы не уехал. Во всяком случае, привлек бы совершенно ненужное ему внимание. Он также успел покидать в мешок вещи, купленные специально для путешествия. Сумка с припасами и необходимыми в дороге мелочами уже была приготовлена и стояла в сарае. Не хватало только дракончика, без которого найти Ринвелл было совершенно невозможно, а он, как назло, куда-то улетел.
Николай с досадой закрыл окно. Придется ждать, а значит, не миновать разговоров и объяснений, почему он решил уйти сегодня же.
Он вздохнул, подхватил мешок и плащ и спустился вниз.
Болин и Волин лежали на полу в разоренной гостиной; Артиса, который все еще оставался без сознания, поместили на диван. Но, слава богу, судя по выражению лица Дарианы, разливавшей в данный момент чай, жизни всех троих ее пациентов ничто не угрожало.
- Присоединяйся к нам, Кайл.
Тот, хмыкнув, бросил в угол вещи и примостился на полу рядом с Эриком, Грейдом и Телли. Гриб-дымовик, может, и не причинил особого вреда здоровью присутствующих, однако мебели их лишил.
- Далеко собрался? - Эрик кивнул в сторону мешка.
Коля не хотел ничего обсуждать при Грейде. В его честности он уже не сомневался, однако посвящать в свою тайну не собирался.
- Хочу Светофора поискать, - соврал он.
- Он на кухне. Сидит в шкафу и роется в моих специях. Они ему определенно нравятся, - сказала Дариана, подавая Коле чашку с горячим напитком.
- Свет, негодник, я тебя повсюду ищу! - крикнул Николай в сторону дверей. Через несколько мгновений в комнату влетел дракончик и, покрутившись перед носом своего хозяина, словно извиняясь, опустился ему на плечо. Коля чихнул, оказавшись в легком облачке специй, которое тот принес на своих крыльях.
Грейд удивленно ахнул:
- Это, это… дракон?
- Он безобидный! - засмеялась Телли. - Во всяком случае, никого из нас на зуб не пробовал.
- Это хорошо, - облегченно вздохнул меррил, но на всякий случай отодвинулся подальше.
- И где ж тебя носило, пока мы тут с уваргами разбирались? - Коля почесал горло дракончику. Тот в блаженстве закинул голову вверх и предпочел пропустить вопрос мимо ушей.
- Значит, решил ехать? - Дариану трудно было обмануть.
- Ты же знаешь, как запланировано… - Он покосился на Грейда, стараясь, чтобы его голос звучал буднично.
Женщина, покачав головой, опустилась рядом:
- Не думала, что все так случится. Одному небезопасно сейчас. Ты уверен, что другого выхода нет? Подожди, пока Артис придет в себя.
- Я пойду вместо отца! - встрял Эрик.
- Нет уж, будешь дома сидеть! - остудил его пыл Коля.

Предыдущая страница 16 Следующая страница


17 Мария Куприянова

- Но…
- Никаких «но».
Николаю надоело разговаривать в завуалированной форме.
- Прости, Грейд, - он обернулся к коротышке, - ты не мог бы прогуляться ненадолго? Нам тут кое-что обсудить надо.
Меррил, похоже, не собирался вставать.
- Я тут подумал… - начал он.
- Ну конечно, ты ведь мозговой центр, - буркнул Эрик.
- Так вот, - не обращая на него ни малейшего внимания, продолжил Грейд, - мне кажется, что после недавних событий вы поняли, что мне можно доверять. И я хотел бы знать, ради чего сегодня поставил свою жизнь под удар.
- Не обижайся, но, поверь, безопаснее тебе ничего знать. - Николай посмотрел на меррила. «Все-таки обиделся», - подумал он, следя за реакцией коротышки.
- Тогда я скажу, что уже знаю и до чего додумался. Итак. Странные и страшные вещи, произошедшие в Шериаме за последнее время, есть звенья одной цепи. Думаю, что начало было положено около шестнадцати лет назад (тут Николай напрягся, а меррил сделал вид, что не заметил этого), когда к власти пришел Темный Чародей, грозящий уничтожением всему живому. Однако прошедшие годы были относительно спокойными, если не считать чересчур наглого поведения троллей и гоблинов. Все так и шло до недавнего времени. Но случилось нечто такое, что расшевелило улей, и несчастья одно за другим посыпались на Шериам. И здесь явно не обошлось без чьего-то вмешательства.
Тут Грейд посмотрел на Николая, который задумчиво поглаживал Светофора.
- Продолжай, у тебя довольно интересная точка зрения, - попросила Дариана.
- А дальше все просто. Ваша семья почему-то попадает в поле зрения уваргов. Заметьте, что обычно их не интересуют простые смертные. Действуют они только по приказу Темного Господина.
- Это еще ни о чем не говорит, - резко произнес Коля.
- Конечно, мало ли чем вы могли разозлить его. Однако уварги сначала пришли ко мне, разыскивая некоего молодого человека. Я тебе это уже говорил, Кайл. А в недавнем бою я услышал, как один из них назвал тебя по имени, а ты не отрицал. Ты ведь Даниэль? Только пропавший принц мог наделать столько шума, и только от него чародей старается избавиться всеми средствами.
- Ну ты просто Шерлок Холмс у нас, - покачал головой Коля.
- Кто? - хором спросили Эрик, Грейд и Телли.
- Да так, - махнул рукой он, - к слову пришлось. Можно подумать, что имя Даниэль носит только принц. Мало ли какого Даниэля разыскивали уварги, совпадение и… - Он осекся, заметив выражение лиц всех присутствующих.
- Если королевскую особу называют каким-либо именем, то на его использование вне королевской семьи накладывается вето, и никто, кроме правителя Анделора, уже не может его носить. - Грейд сделал ударение на последних словах и глянул на невежду с подозрением.
- Ерунда какая-то, - пожал плечами Коля. - А если это имя носил какой-то человек до рождения королевской особы? - Он поймал на себе такие красноречивые взгляды, что готов был провалиться сквозь землю или прикусить собственный язык, который постоянно лез с дурацкими замечаниями.
- Так меняли они имена-то свои. - Грейд победно глянул на Колю. - Вижу, ты не из этих мест, раз таких простых вещей не знаешь.
- Из таких далеких, что ты даже представления не имеешь, - сверкнул глазами Николай, которому порядком надоела роль не выучившего урок ученика.
- М-да. С такими знаниями тебе, Грейд, не жить, это точно. И если тебя не прикончат уварги или их хозяин, то это сделаем мы. А вдруг ты нашу тайну выдашь? - Эрик демонстративно засучил рукава, однако в его глазах плясали насмешливые огоньки.
Как ни странно, это высказывание разрядило начавшую накаляться обстановку.
- Что делать-то с тобой будем? - вздохнул Николай, глядя на Грейда.
- Я так понял, что ты уходить собрался. Так вот, не знаю я твоей цели, но прошу, возьми меня с собой. Я могу и сгодиться. К тому же в одном я согласен с Волком, сожри его тролль: путь в общину мне заказан. Так просто бросить все мне не дадут, остается только бежать. Но пойти на это мне гордость не позволяет. Никогда меррилы не убегали от опасности. Присоединившись к тебе, я по крайней мере буду чист перед своей совестью.
Коле это все напомнило старую русскую сказку, где Серый Волк просит Иванушку не убивать его, говоря: «На что-нибудь и сгожусь». И ведь еще как сгодился.
Сила Грейда была бы очень кстати в пути, мало ли что могло произойти. Однако меррил не подозревал, в какое дело ввязывается. Легче и безопаснее ему будет разобраться со своей воровской общиной, чем искать потерянное пророчество. В любом случае было бы нечестном не предупредить его об этом.
- Грейд, - начал он, - я не возражаю, если ты присоединишься ко мне…
- К нам, - тут же вставил Эрик.
- Нет. Я сказал, будешь дома сидеть! Это слишком опасное путешествие!
- Ты не сможешь остановить меня!
- Я - нет, а вот твоя мать - да! - Николай бросил взгляд на Дариану. Она хмурилась, но переубеждать сына не пыталась.
- Дариана?
- Я не могу препятствовать его решению, Кайл, - вздохнула она. - Эрик берет на себя миссию отца, и это мужественный поступок. Не сомневаюсь, что Артис одобрит его, когда очнется.
- Ты с ума сошла! - воскликнул Николай. - Ты понимаешь, что можешь больше не увидеть его? Неизвестно, к чему приведут нас поиски пророчества.
- Конечно, я понимаю это. - Было видно, что слова даются ей с трудом, но она продолжила: - Думаешь, мне легко отпустить вас? Да-да, - видя смущение Николая, - именно вас. Ты мне тоже как сын, и я одинаково буду переживать и за Эрика, и за тебя. Берегите себя и возвращайтесь живыми, вот все, что я могу сказать.
- Вот видишь! - победно сверкнул глазами Эрик. - Я пошел собираться!
Коле осталось только сдаться.
- Хорошо.
Мальчишка бросился в свою комнату.
- Телли, помоги ему, - попросила Дариана.
- Ну мам!
- Пожалуйста!
- Ладно, - пожала плечами девочка и последовала за братом.
- Ну а ты, Грейд? Готов ли ты дойти до Ринвелла, чтобы прочесть пророчество о том, как избавить мир от Фаридара? - Николай подумал, что стоило бы сказать: «…попытаться добраться до Ринвелла, где нас ждет (или не ждет) пророчество с весьма призрачными указаниями на то, как избавить мир от власти самого могущественного колдуна за всю историю Анделора», - но зачем лишний раз сгущать краски? Грейд ведь не дурак, сам должен понимать, во что ввязывается.
Меррил не испугался, а только кивнул:
- Я что-то в этом роде и предполагал. Спасибо вам за доверие, постараюсь оправдать его.
- Почему - вам?
- Ну, - Грейд смутился, - поскольку вы принц, я не могу обращаться к вам иначе.
- Брось, - махнул рукой Коля, - откуда вдруг столько уважения к королевской персоне? Насколько я знаю, воры и разбойники не очень-то принимают во внимание интересы властей.
- Смотря каких! - гордо произнес меррил. - Вот, например, вашего отца, Мироса, мой народ очень уважал.
- Подожди, при чем тут твой народ и воровская община, которую ты до недавнего времени возглавлял? - Молодой человек окончательно запутался.
Грейд понимающе кивнул:
- Я ведь, ваше высочество, не всегда был разбойником.
- Послушай, хватит меня так называть. В конце концов, никто, кроме очень ограниченного круга людей, не знает и не должен знать, кто я. По крайней мере пока.
- Хорошо. Я понимаю, Кайл. Так вот, твой отец всегда поддерживал хорошие отношения с меррилами. Я родился в отдаленном селении И-Шерн на северо-востоке Анделора. Несмотря на то что Керри-алы, как и остальные существа нашего мира, не очень-то стремились водить дружбу с людьми, твоему отцу удалось наладить контакт с нашим вождем. С тех пор в ваших землях довольно часто можно было увидеть представителей моего народа. Мы торговали, а также благодаря своей силе могли без труда найти работу, где требовался физический труд. Вообще, время правления твоего отца можно было без преувеличения назвать золотым. Никаких войн, одно лишь мирное сотрудничество.
Николай задумчиво кивнул. Это он и так знал из рассказов Артиса и прочитанных книг. Мирос тогда в полной мере оправдал значение своего имени. Наладил контакты с эльфами, меррилами, гномами, жителями подводного и воздушного королевств.
- Так продолжалось, пока к власти не пришел Фаридар.
- Что же случилось? - с интересом спросил Коля, который не был в курсе, что же произошло в волшебных землях, после того как черная тень колдуна накрыла этот мир.
- Наше село, как и другие, разорили войска Фаридара. Их было слишком много, чтобы мы могли оказать должное сопротивление. Кому удалось бежать, те спаслись, но из тех, кто остался, немногие уцелели… - Он тяжело вздохнул. - В тот момент меня не было дома. Я ушел с караваном незадолго до того. Когда я узнал ужасную новость о нападении на И-Шерн, я… - тут он запнулся и покраснел, - я испугался. Очень. И убежал, укрывшись в Шериаме, потому что слух о том, что колдун приказал уничтожить всех меррилов, распространился по всему Анделору. Отсиживался я долго, старался никому не показываться на глаза. Работы, естественно, у меня никакой уже не было, так что пришлось подворовывать. Сначала на еду, потом на одежду. Думал, что вот еще раз схожу на дело и завяжу. Не удалось. Аппетиты росли день ото дня, а потом я вошел в воровскую общину, где и дорос до ее главаря. К тому моменту преследования меррилов прекратились, а я подумал, что ничего не должен власти, которая разорила мой дом.
- А как же люди, которые пострадали от твоей разбойничьей руки? Они тоже виноваты перед тобой? - не удержался Николай.
Грейд как-то странно посмотрел на собеседника:
- Сегодня с моих глаз упала пелена, и я заново взглянул на свою жизнь. Мне не понравилось, что я там увидел. Я плыл по течению, а сейчас у меня появился шанс исправить то, что я успел натворить.
- Думаю, у тебя будет такая возможность. Скажи мне, а почему Фаридар так стремился уничтожить твой народ?
- На этот вопрос у меня нет ответа, - пожал плечами меррил. - Поговаривали, что ему нужна была сила нашей земли. Получил он ее или нет, мне неизвестно.
- Тогда еще один вопрос. - Николай встал с пола и накинул плащ. В доме становилось холодно. Светофор, все это время дремавший на его плече, от такого бесцеремонного обращения недовольно взлетел и обиженно укрылся в Колиной дорожной сумке.
- Так сколько тебе лет? - не обращая особого внимания на дракончика, продолжил он.
- Шестьдесят пять. - Заметив удивление Николая, он засмеялся. - Мы живем до трехсот-четырехсот лет, так что я еще очень молод.
- А, понятно. У тебя есть лошадь или другое ездовое животное?
- Вообще, да, но возвращаться домой нельзя, потому что меня наверняка там уже поджидают. Придумаем что-нибудь по дороге.
- Ладно, - махнул рукой Коля, - обычная лошадь будет только тормозить наших резвых скакунов, а покупать еще одну нет времени, так что поедешь со мной в седле или с Эриком, если не возражаешь конечно.
- О да, - радостно улыбнулся коротышка. - Спасибо.
- Дариана, - Николай наконец обратился к молча слушавшей разговор женщине, - я хочу отдать тебе кое-что. Он полез в мешочек, притороченный к поясу, и достал самый большой драгоценный камень. - На него вы сможете купить все необходимое для переезда.
- Для какого переезда? - Дариана недоуменно уставилась на Николая.
- Вы должны уехать отсюда.
- Но…
- Делай что я говорю. Уварги могут вернуться. Кроме того, этот дом больше не сможет служить вам укрытием. Зима еще впереди, а тепла от стен идет все меньше. К тому же скоро вы можете остаться без света. Магия, питающая здешние жилища, практически истощилась, а значит, Шериам обречен. Идите, пока не поздно. У тебя или у Артиса есть родственники?
- Моя тетя живет в Карпусе, она не откажется приютить нас.
- Вот и хорошо. Если я не ошибаюсь, это город ученых? - Глаза Николая загорелись. Он давно читал об этом удивительном городе, но не предполагал, что у Дарианы там живут родственники, иначе уже расспросил бы ее подробнее. Карпус располагался посередине между Шериамом и Ринвеллом, поэтому был самым бедным на магические частицы местом. Волшебства просто не хватало, чтобы покрыть этот регион. Издревле люди учились выживать там без магии, изучая естественные науки и полагаясь на собственные силы. Магия покидала этот мир, и лучшего укрытия невозможно было даже представить.
- Это как раз то, что нужно.
- Да, согласна. Только я не могу принять этот камень. Ты забыл, что у нас есть еще один лист видящего растения?
- Вряд ли ты еще раз сможешь его продать. К тому же он должен быть у тебя на всякий случай.
Дариана взяла протянутый камень и завернула его в платок.
- Я готов! - В дверном проеме появился Эрик, одетый в такие же, как у Николая, теплые сапоги, кожаные штаны и шерстяной свитер, тонкий, но необычайно теплый, ибо был связан из шерсти овец особой породы, разводимой в северных регионах Анделора. В руках у него были дорожный плащ и сумка.
- Тогда в путь. Вы идите во двор, а я сейчас присоединюсь.
Коля не хотел уходить, не сказав несколько слов Артису. Пусть он и без сознания, но, может быть, все-таки слышит? Дариана понимающе кивнула и подтолкнула к выходу детей и Грейда. Сама же осталась.
- Кайл, мне тоже нужно тебе кое-что отдать. - Она вышла из комнаты и через минуту вернулась, держа в руках нечто завернутое в плотную материю.
- Он хранится у нас уже много лет. Твой отец передал его Артису, незадолго до того как власть захватил Фаридар. Я не знаю, зачем и почему он это сделал. Знаю только, что мой муж хотел отдать тебе его до вашего отъезда, но видишь, что вышло… - Она грустно протянула Николаю сверток.
Он развернул и удивленно уставился на продолговатую шкатулку, едва помещающуюся на ладони. Украшенная драгоценными камнями и замысловатыми узорами, она переливалась всеми цветами радуги. На ее крышке, в самом центре, сиял уже такой знакомый знак Хранителей - три ромба, включенные в три окружности: три кристалла, упавшие с трех звезд.
- Открой ее.
Николая так заворожил знак его семьи, что он не сразу сообразил заглянуть внутрь шкатулки. Молодой человек благоговейно откинул крышку. Там на синем бархате лежала широкая серебряная пластина, с обоих концов заканчивающаяся зубцами. По всей ее длине шел странный узор, будто он являлся составной частью чего-то целого.
- Это браслет. - Дариана заметила его замешательство.
- Но он совершенно прямой, здесь нет никаких звеньев. И я не вижу никакого замка.
- А ты возьми его в руки.
Николай вынул браслет и положил себе на ладонь. Он тут же пластично повторил каждый ее изгиб.
- Как только он сомкнётся вокруг твоей руки, зубцы соединятся и исчезнут, став единым целым. Это магический браслет, большая редкость даже в наших краях.
- Я уже догадался, - продолжал рассматривать диковинку Коля, - но я не очень понимаю, какое отношение он может иметь ко мне?
- А разве я не сказала? - удивилась Дариана. - Этот браслет принадлежит тебе.
- Каким образом?
- К сожалению, этого я не могу сказать. Его тайна известна лишь твоему отцу и Артису. Как видишь, никто не может сейчас раскрыть ее.
- Ты считаешь, я его должен надеть? - Николай вопросительно посмотрел на Дариану.
- Тебе решать. Я не могу ничего советовать, тем более что не имею представления, для каких целей он предназначен.
Коля некоторое время продолжал молча разглядывать браслет, а потом убрал его на место.
- Не сейчас, - мотнул он головой. - Не время и не место.
- Что ж, - Дариана понимающе кивнула, - это твое право. Теперь я оставлю тебя наедине с моим мужем.
Она вышла из комнаты.
Молодой человек завернул шкатулку в материю и убрал в дорожную сумку. Что бы этот браслет ни значил, он разберется с этим позже.
Затем он подошел к лежащему на диване Артису. Странно было видеть жизнерадостного и строгого учителя с закрытыми глазами, бледной кожей, осунувшимся лицом и повязкой, наполовину закрывающей голову. Однако дышал богатырь глубоко и ровно, и Николай понял, что с ним все будет в порядке.
- Что ж, не судьба, значит, нам вместе путешествовать, - грустно улыбнувшись, произнес он. - Однако время пришло - и пора пускаться в путь. Твое место рядом со мной занял твой сын, и я клянусь, что сделаю все от меня зависящее, чтобы вы снова встретились. Да что уж греха таить, я очень рад, что Эрик присоединился ко мне. Он единственный, кто сможет заменить тебя в этом путешествии. У него, конечно, нет твоего занудства, когда дело касается тренировок, но, думаю, это не самая необходимая вещь в пути. - Коля широко улыбнулся. Ему показалось, что губы Артиса слегка дрогнули, словно он услышал шутку. - Ладно, пора, - он сжал руку друга. - Я не забуду, что ты сделал для меня. Надеюсь, еще встретимся.
Николай выпрямился и быстрым шагом покинул комнату.
Во дворе его уже ждали оседланные лошади. Грейд стоял в нерешительности, не зная, на какую ему сесть.
- Кайл, - пихнул его под локоть Эрик.
- Что?
- Ты не знаешь, как зовут лошадь отца?
- Он тебе не сказал? - удивленно моргнул тот.
- Не то чтобы он мне не доверял… - начал мальчик.
- Просто он не хотел напрасно соблазнять тебя на прогулку верхом, - закончил за него Коля.
- Наверное.
- Это Факел. А моя - Зола. Ты должен знать на всякий случай, - уточнил он, вспоминая слова Ар-тиса, - мало ли что.
- Понятно. Эй, Грейд, давай садись со мной, только, чур, я впереди!
- Что ж, счастливого вам всем пути. - Дариана очень старалась не расплакаться. - Не люблю долгих проводов.
Она по очереди обняла Николая, Грейда, сына и, задержав его в своих объятиях чуть дольше, чем остальных, что-то шепнула ему на ухо. Эрик согласно кивнул и, пряча лицо, взобрался на лошадь.
- Береги Светофора. - Телли погладила высунувшегося из притороченной к седлу сумки дракончика.
- Конечно… - Коля наклонился и поцеловал девочку в щеку. Она покраснела и прижалась к матери.
- Берегите и вы себя. - Он легко запрыгнул на Золу, дернул поводья, и кобылица послушно тронулась с места. Когда они выехали на улицу, он мечтательно произнес: - Эх, сюда бы мою «восьмерочку», вмиг бы добрались до этого Ринвелла.
- У тебя что, дома было восемь лошадей? - воскликнул Грейд.
- Если быть точным, то шестьдесят пять.
- Врешь, зачем тебе столько лошадей?
- Да еще под одним капотом! - усмехнулся Коля.
- Под чем? - Меррил окончательно сбился с толку.
- Это ты про ав-ту-ма-бель, что ли? - догадался более сведущий в делах друга Эрик.
- Про ав-то-мо-биль. Да.
- Я ничего не понимаю, - покачал головой Грейд.
- А мы объясним, - бросил Эрик, пуская Факела вскачь. - У нас впереди много времени.
Меррил только крякнул, крепче цепляясь за спину мальчишки.
Николай еще раз обернулся. Дариана и Телли стояли возле калитки и махали им вслед. Он поднял в ответ руку, затем бросился догонять своих попутчиков.
Действительно, у них впереди еще очень длинный путь, а времени осталось очень мало.
Стук копыт глухим эхом прокатывался по безлюдным улицам Шериама, и горечь расставания внезапно сжала Колино сердце. Он оставлял здесь не только ставших ему родными людей, а также безопасный и уютный дом. Он оставлял здесь кусочек своей жизни. Такое чувство всегда возникает, когда понимаешь, что очередная глава в твоей жизни закончена, а новая еще не написана. Какой она будет? Не завершится ли безвременно? Не оборвется ли внезапно на середине? Не будет ли замарана предательством и трусостью?
Начинало темнеть, а они все скакали вперед, надеясь на то, что судьба окажется к ним благосклонной и книга их жизни будет полной и длинной.

Предыдущая страница 17


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ПРОЛОГ (Страница 1)
  • Глава 1 (Страница 1)
  • Глава 2 (Страница 1)
  • Глава 3 (Страница 1)
  • Глава 4 (Страница 1)
  • Глава 5 (Страница 2)
  • Глава 6 (Страница 2)
  • Глава 7 (Страница 3)
  • Глава 8 (Страница 3)
  • Глава 9 (Страница 3)
  • Глава 10 (Страница 4)
  • Глава 11 (Страница 5)
  • Глава 12 (Страница 5)
  • Глава 13 (Страница 6)
  • Глава 14 (Страница 7)
  • Глава 15 (Страница 8)
  • Глава 16 (Страница 8)
  • Глава 17 (Страница 9)
  • Глава 18 (Страница 9)
  • Глава 19 (Страница 10)
  • Глава 20 (Страница 11)
  • Глава 21 (Страница 12)
  • Глава 22 (Страница 12)
  • Глава 23 (Страница 13)
  • Глава 24 (Страница 13)
  • Глава 25 (Страница 14)
  • Глава 26 (Страница 15)
  • Глава 27 (Страница 15)
  • Глава 28 (Страница 16)
  • Глава 29 (Страница 16)


Мария Куприянова

Власть последнего Хранителя

Цикл: "Анделор" - 1

 Читать книгу

Аннотация

Николай Григорьев не мог предположить, что встреча с самым, казалось бы, обыкновенным вороном, навсегда перевернет его спокойную и благополучную жизнь. Повинуясь судьбе и зову крови, юноша устремляется за черной птицей и переносится в Анделор. В мир, полный опасностей и тайн, в мир, где идет борьба с тем, кто колдовством и обманом завладел кристаллами могущества, нарушив Великое Равновесие. Граница сдвинулась, светлая магия исчезает, появляются страшные, доселе невиданные создания.Николай должен постичь азбуку новой жизни, научиться сражаться, чтобы исполнить свое предназначение. Отныне смерть отступает перед долгом, отныне долг – это битва, отныне битва – это его судьба.

Содержание

Создание книги: A@ndr
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel