Мария Карела - Каскадер

1 Мария Карела

Мы смело в бой пойдем
За Русь святую
И, как один, прольем
Кровь молодую.

- Следующий бой, - прогремел усиленный чарами голос независимого судьи, - между Керен… - он на мгновение запнулся, - человеком, и Кощеем.
Арс крепко стиснул мою руку и прошептал:
- Действуй!
- Вперед, Керен! - поддержал его Глеб, похлопав меня по плечу.
Кощей меня не вызывал. Он вызвал другого, но… так вышло, что идти пришлось мне. И теперь мне стало слегка не по себе. В прошлый раз Кощей убил одного из наших, Стаса. А ведь физически Стас был сильнее меня… Кощей пользовался колдовством, но я ничего не могла с этим поделать. Это было по правилам.
Кощей вышел на ристалище.
Выглядел он очень несерьезно - невысокий, сморщенный, с некрасивым искривленным носом и длинным резным посохом в руках, который секунду назад сам прилетел к нему по воздуху. Вообще-то, по фольклору ему вроде как требовался меч-кладенец, ну или что-то в этом духе. Впрочем, что это я! Нету у него меча, и слава дьяволу!
К счастью, я уже видела его в сражении. Иначе сегодня все бы могло закончиться быстро и печально. Для меня.
Я встала напротив. В левой руке - Вита, в правой - метательный нож, отлично сбалансированный, еще четыре таких же в ножнах на руках. У меня был и шестой, но накануне он бесславно погиб.
В принципе - одно движение кисти, и противник валится с двенадцатью сантиметрами металла в горле. Но почти все наши враги движутся намного быстрее летящего лезвия. А те, кто медленнее, - превосходно пользуются колдовством. Кощей способен и на то, и на другое.
Легкий поклон в мою сторону - видимо, долг чести единственной женщине-воину, хотя подозрительные выкрики со стороны нечисти заставляют в этом усомниться, и Кощей начинает стремительно двигаться. Пока по кругу, в пяти метрах от меня.
Я успешно отступаю, собрав волю в кулак.
Бодрый перекат - и я в двух метрах от Кощея. Двигаюсь быстро, очень быстро. На грани своих возможностей. Тянусь вперед всем телом, падаю на песок… По бедру больно ударяет посох, прожигая ткань. Ожоги я люблю куда меньше любых других ран, но здесь это никого не трогает.
Зато с левой руки Кощея капает слегка дымящаяся кровь, а Вита вибрирует от поглощенной силы. Я это сделала не просто так. Именно левой рукой Кощей отправил на тот свет Стаса. Оказывается, среди колдунов так же есть свои левши.
Я вскакиваю на ноги и снисходительно гляжу на врага. Что, съел?! Кривой нос Кощея презрительно дергается, а я в тот же миг отлетаю к барьеру, врезавшись в него спиной.
Люди кричат, их выкрики сливаются в один гул, но смысл и так ясен…
Зато нечисть ликует.
Сама не зная почему - я ведь не новичок в боях и знаю, что взгляда от противника отводить нельзя, - но я смотрю на нечисть и вновь вижу на судейской трибуне серьезную темноволосую девушку с некрасивым лицом. Она очень внимательно смотрит на меня и наши взгляды встречаются. У нее зеленые глаза - я снова почему-то это замечаю.
Я начинаю ловить ртом воздух, словно задыхаясь. Я вдруг поняла, что это именно она убила своего мастера, навью Амелфу.
Трясу головой, чтоб посторонние мысли не мешали сражаться. Я должна выиграть этот бой. Если я проиграю, Кощей не пощадит меня.
Я поднимаюсь, снова собираясь с силами. Перекаты, кувырки и прыжки - трижды мимо меня, буквально шевеля волосы, пролетали силовые чары. На небольшом расстоянии такие все ребра переломают… Вдруг Кощей замирает, явно готовя что-то более мощное и опасное. Я, не желая терять момент, стремительными движениями отправляю в полет все пять ножей.
Он уворачивается… Почти. Пятый все же вонзается ему в бок. Я всей кожей ощутила, как те чары, которые он собирался пустить в ход, ухнули в пустоту.
Его и без того уродливое лицо искривляется, и я понимаю, что победила.
Но… Кощей не из тех, кто легко сдается.
Я подошла совсем близко, готовясь вонзить Биту и отомстить за Стаса. И выиграть бой. Спасти свою жизнь.
Я упала на колени.
Изо рта хлынула кровь.
Приступ кромешной боли затопил сознание.
Кажется, я закричала…
Перед глазами почему-то завертелись кожаные сапоги Кощея, высокие, с аккуратными швами…
Я бы от таких не отказалась… Красивые сапоги…
Лбом я ударилась о землю…

Началось все во время съемок в России, под Тихвином. Я тогда снималась не в папином фильме, а у одного малоизвестного режиссера и продюсера. Роль у меня тоже была совсем небольшая - главная героиня, доведенная до отчаяния постоянными явлениями ей всевозможной нечисти, начиная от леших и заканчивая самой Бабой-ягой, решает прыгнуть с крыши многоэтажки, но, уже стоя на подоконнике, передумывает. Перепуганная, она делает неосторожный шаг - и срывается вниз. Актриса, играющая эту девушку, даже на окно забираться боялась… У меня же проблем не возникло - вышла, постояла минутку, как полагалось по сценарию, и вот, я уже лечу вниз, цепляясь в полете за всевозможные выступы, бельевые веревки, горшки с цветами и всякое прочее барахло, которое, по мнению режиссера, могло оказаться на моем пути. Внизу я приземляюсь на огромный зонт - над столиком, там ресторан на улице - опять же, по мнению режиссера, это была отличная идея! По моему же мнению, которого, правда, никто не спрашивал, уж лучше это был бы просто сугроб - Россия все-таки, а не Италия! А когда я скатываюсь с зонта, меня ловит главный герой фильма, после чего, конечно же, они влюбляются друг в друга, и жизнь героини круто меняется. Хэппи энд!
В принципе, все, что происходило на площадке и вне ее, меня особо не касалось. За исключением вышеизложенной сцены, я должна была сниматься еще в нескольких мелких эпизодах, но на деле творился такой дурдом, что я хочешь не хочешь оказалась по уши в него втянута.
Сцену с падением снимали уже на третий день. Получилось у меня настолько хорошо, что режиссер нарадоваться не мог - впервые не надо было ничего переснимать. Я ему не сказала, что так натурально вышло лишь потому, что я действительно упала. Я, каскадер первого класса, умудрилась споткнуться о торчащий гвоздь на подоконнике пятнадцатого этажа! Если б не страховка, я бы и в самом деле погибла… Я старалась не думать о случившемся, потому что испугалась. Первый раз за всю мою каскадерскую карьеру (а надо признать - ничего другого я делать не умею) я была в такой дикой панике. Но это были лишь цветочки. Парня, который должен был меня поймать, внизу не было. Конечно, в этой ситуации я не пострадала и приземлилась на все четыре, но… После ужасного скандала, устроенного режиссером, выяснилось, что произошла путаница в съемочных графиках.
С первого же дня главные героиня и герой, страстно влюбленные по сценарию, возненавидели друг друга и подстраивали пакости на каждом шагу. Девушке в трейлер заползла какая-то змея, меня в тот момент не было, но если слушать свидетелей, то это была как минимум гигантская анаконда. Парню подменили текст, и он во время съемок понес полнейшую чушь, позже в его чай были добавлены слабительное и снотворное… К счастью для него, чай выпил кто-то из статистов. Статисты, кстати, тоже подобрались что надо - постоянно выясняли, кто должен быть в кадре, и всячески подсиживали друг друга. Хотя я себя в таких интрижках обычно чувствовала как рыба в воде, в данном случае я оказалась исключительно зрителем гламурных боев без правил. Не знаю, может быть, конечно, такое происходит на всех съемках. Снимаясь в папиных фильмах, я не находилась постоянно на одной площадке со всеми актерами - папа приглашал меня на конкретные сцены, а в свободное время я занималась тем, что умела и что доставляло мне массу удовольствия: ходила в бойцовские клубы - иногда как зритель, но нередко и как участница всевозможных соревнований.
Нет, я все же уверена, что у папы такого дурдома не было. Он умел всех построить. Даже меня. Да, я всегда была папиной дочкой, избалованной сверх меры, но и для меня были ограничивающие рамки вроде учебы, безопасного секса и возвращения домой к одиннадцати. И папа никогда не смягчал и не отодвигал их. Да, я не умею готовить, ненавижу магазины и косметику, не в состоянии навести порядок в собственной комнате и всегда делаю только то, что мне нравится. Но если уж я стала каскадером, папа тут же постарался сделать так, чтоб увлечение стало работой - любимой, но работой. Он никогда не давал мне наличных денег - он считал, что все, что мне нужно, есть дома. А на остальное - зарабатывай сама, дорогая… Каламбур, не правда ли?
Я и зарабатывала. Устроиться на нынешнюю работу тоже предложил папа, рекомендуя пообщаться с другими людьми, привыкнуть к другой манере съемки. Он, правда, не предупреждал, что меня попытаются там убить…
Все предыдущие происшествия показались мне забавными шутками, когда вся наша группа выехала в лес. На огромных фурах, заполненных реквизитом, мы катились по жутким загородным дорогам почти шесть часов.
В этой сцене героиня оказывалась в заснеженном лесу, куда ее волшебным образом отправила некая вила - девушка-лебедь, влюбленная в главного героя, - причем отправила в одной только тренировочной форме - нет, не в кедах-штанах-футболке! Это было бы не так интересно. Босиком, в крошечных шортиках и топике. В принципе ничего особенного - пробежать между деревьев, пересечь поляну и опять же упасть в объятия любимого, предусмотрительно запасшегося одеялами. Конечно же, бежать пришлось мне, а не актрисе, - я думаю, можно не комментировать.
На этот раз проклятый парень был на месте. Я красиво, размахивая руками, влетела в его объятия, тут же оказалась завернутой в одеяло, и парень даже унес меня в фуру - я ведь все еще была босиком, - правда, только после звероподобного взгляда режиссера.
Там мне налили горячего бульона, и, все еще кутаясь в одеяла, в раскрытую дверцу фуры я наблюдала за другими сюжетами, снимающимися здесь же, в лесу. Количество персонажей, «совершенно случайно» оказавшихся почти в тайге, не поддавалось подсчету, и я только головой качала, мечтая познакомиться с тем, кто написал весь этот бред. Тем более что действий было очень мало - в основном трепотня.
Скоро мне все это наскучило и, так и не одевшись-обувшись - мои вещи кто-то из расторопных статистов умудрился уже куда-то припрятать, - отправилась в одну из дальних палаток-столовых. Она стояла пустая, и я спокойно легла, решив немного подремать, а чтоб не мешали постоянные крики, включила плеер с «Шакирой».
Проснулась я оттого, что стало очень тихо - постоянный шум, давно ставший фоном и доносившийся даже сквозь томные вздохи певицы, куда-то исчез. Я выглянула из палатки - и, к ужасу своему, обнаружила, что вокруг НИЧЕГО нет. Ни фур, ни других палаток, лишь множество мусора на вытоптанном снегу.
Шесть часов на машинах… Это же в лучшем случае километров триста… а у меня - ни одежды, ни обуви, ни еды…
Надо признать, я запаниковала. Ну а кто бы на моем месте не перепугался? Еда, правда, нашлась - две буханки хлеба и целая коробка сухого пюре. Также я обнаружила пять вилок, нож и две ложки. С помощью ножа - к счастью, он оказался нормальным, металлическим, а не пластмассовым - я вырезала из палатки что-то наподобие мокасин, а из ее же остатков и одеял - странную, но все же одежду, которая должна была защитить меня от холода. Не Версаче, но вполне стильно, кстати.
Одевшись и взяв еду, я встала и пошла, не давая себе думать о том, что будет со мной через несколько часов, когда стемнеет. По крайней мере, меня не тревожила проблема хищников - это только в фильмах волки спешат разделаться с заплутавшим путником.
Я тупо шла вперед, перебирая ногами и стараясь не думать о пройденном расстоянии - и о том, что ждало меня впереди…
Уже стемнело, а я все шла - в насквозь промокших на ногах тряпках. Ноги заледенели, сначала они просто болели, а теперь уже я их просто не чувствовала, но упрямо шагала вперед. Уж лучше умру, делая хоть что-то, чем подохну, сидя на месте, не предпринимая ничего для собственного спасения.
Я настолько вымоталась, что сначала увидела свет фар, а уж потом услышала рычание мотора.
Мощный джип остановился, распахнулась задняя дверца. Я молча залезла внутрь - за рулем был сам режиссер, а рядом со мной сидел тот самый парень, герой. Кажется, его зовут Лешей.
Никто не произнес ни слова; машина развернулась, и мы поехали в город. Леша протянул мне бутылку с коньяком. Я сделала пару глотков, чувствуя, как изнутри разливается блаженное тепло. Ноги заболели, отогреваясь. Ощущения ужасные… Кажется, никогда уже не согреешься!
- Здесь еще одежда есть, - тихо сказал Леша, протягивая мне свернутые валиком джинсы, шерстяные носки и свитер. - И обувь.
- Спасибо, - лаконично поблагодарила я, сдирая с себя мокрые заледеневшие тряпки. Леша как-то странно посмотрел на меня, когда я разделась, - но ведь еще сегодня утром он держал меня в объятиях именно в этом топике и шортиках. И тогда отнесся к этому абсолютно нормально…
- Твой отец меня бы убил, Керен.
Я хмыкнула. Я в этом не сомневалась. Впрочем, за такую халатность его любой родитель убил бы. И поделом.
- Ты ведь не скажешь ему? Я мог бы повысить твой гонорар… Ему совершенно не обязательно знать об этом инциденте…
Я промолчала.
- Керен, это может погубить мою карьеру! Я уже вижу заголовки газет: «Режиссер, едва не погубивший юную девушку», «Юная каскадерша в тайге - кто виноват» и тому подобное… Керен, я умоляю тебя! Десять процентов бюджета фильма? Керен!
Вздохнув, я все же ответила:
- Не надо мне никаких прибавок. И отцу я ничего не скажу. Да даже если б и сказала - я ведь не погибла. А все остальное, по мнению папы, мои проблемы.
- Спасибо тебе, Керен! - и режиссер принялся всячески благодарить меня, едва ли не звезд с неба обещая.
- Это я заметил, что тебя нет, - тихо сказал Леша.
- Спасибо, - слегка нервно ответила я. Ну неужели нельзя оставить меня в покое?! Я еще толком не осознала, что спасена. Конечно, я надеялась, что спасусь, но все же не рассчитывала на такой быстрый и отличный финал.
И вообще, почему это герой такой тихий? Он казался мне ярким наглым типом, обеспокоенным лишь своими деньгами и враждой с героиней. Впрочем, я часто ошибаюсь, составляя мнение о людях.
- Леш, проводи Керен до ее трейлера, - велел режиссер, когда мы наконец приехали. Кстати, значит, с именем я не ошиблась…
Парень кивнул и протянул мне руку, обойдя машину и открыв дверцу, пока я, замешкавшись, завязывала шнурки на кроссовках. Руку я проигнорировала - не потому, что я там феминистка какая-то, а просто потому, что знала - не вели ему режиссер, он не шелохнулся бы, даже упади я на его глазах в лужу. И дело не в моей внешности - а я на нее не жалуюсь, - а просто в воспитании. Хам обыкновенный. По моей личной классификации.
Леша послушно отвел меня к трейлеру.
- Спокойной ночи, - бросила я, заходя внутрь. Вряд ли он рассчитывал, что я приглашу его на чай, но даже если и рассчитывал, у него не было ни одного шанса. Точно говорю. Даже на чай.
Проснулась я позже обычного, что тоже неудивительно - все-таки вчера я устала так, как не уставала ни на одной тренировке. Впрочем, сегодня не снимается ни одного эпизода с моим участием. Могу расслабиться, понежиться в ванне, может даже почитать что-нибудь. Читаю я вообще мало, телевизор на дух не переношу, интернетом пользуюсь только по необходимости, но зато жить не могу без компьютерных игр. Если в день я хотя бы два часа не провела, уничтожая противников или выполняя какие-нибудь квесты, - день прожит зря! Охоту к чтению у меня отбили частные учителя, с которыми я занималась в детстве. Они постоянно повторяли, что мне нужно больше читать, приносили длинные списки книг. А папа поставил строгое условие - все тренировки, компьютер и развлечения - только при отличной учебе. Так что хочешь не хочешь, читать приходилось все.
После ванны я немного посидела за компом, но последнюю игрушку я прошла, а новых купить не успела. Поэтому вполне ожидаемым результатом было то, что я оделась и поехала в город. Машина у меня была собственная - купленная мною, а не папой. Леопардовая нива.
На выезде из съемочного городка я увидела Лешу. Он махнул мне рукой, и я решила остановиться.
- Керен, ты не подкинешь меня до города? А то Лялька (Лена - героиня, она терпеть не могла, когда ее называли Лялей) пилкой для ногтей изрезала шины на моей машине.
- Садись. Куда тебе?
Ох, зря я это спросила…
- Тихвинский хоббитворческий бойцовский клуб, это около автовокзала.
- Тихвинский клуб бойцов? Я не слышала о таком.
- Он частный. И элитный. Кого попало туда не приглашают.
- И что же там делаешь ты?
- Участвую в боях, естественно. Когда нет съемок, делать нечего. А ребята там неплохие, ну разве что слегка помешаны на Толкиене.
Ну не знаю, не знаю… Ему-то это, может, и естественно, но, по-моему, он и гантели-то едва поднимет… А толкиенутые мне всегда казались странными ребятами. Ну как можно тратить все свободное время на беготню по лесам с выточенными из дерева мечами? Подсчитывать хит-пойнты и засчитывать ненастоящие раны.
Хм… Я задумалась. Делать мне все равно нечего. Тихвин я уже изучила вдоль и поперек.
- А ты… не пригласишь меня? Я очень люблю подобные заведения.
- Почему бы и нет? - Леша довольно улыбнулся. - Приглашаю.
Клуб оказался крошечным помещением полуподвального типа. Леша представил меня как свою девушку, чем я была неприятно поражена. Нет, он, конечно, парень симпатичный, даже красивый, но… Не в моем вкусе. И вообще - обойдется! Внешность для меня мало что значит, - просто не люблю я рыжих парней - ну не мужской это цвет - и уж совсем уродов. Для меня важны моральные качества - как он относится ко мне с самого начала, - и поэтому все мужики делятся на две категории, после того как узнают о моей профессии и хобби, - либо презрительные хамы, типа «девушка не может быть сильнее мужчины», либо заискивающие слабаки. Лешу я сразу отнесла к первому варианту и теперь поняла, что не ошиблась.
Первые десять боев я просто смотрела. Леша выступил один раз, но против довольно слабого бойца, поэтому сразу победил. Я так и не поняла, какой же у него уровень. Видимо, все же слегка повыше плинтуса…
- А ты не хочешь поучаствовать? - спросил он вдруг у меня.
Я пожала плечами.
- В принципе можно.
- А давай, - в его невыразительных карих глазах блеснула искорка, - ты против меня?
- Ты хочешь драться со мной? - Я очень удивилась. Его поведение не вписывалось в схему. Все-таки что ни говори, но Леша - известный актер, а я - всего лишь каскадерша, не говоря уж о том, что женщина. Неужели он не понимает, что его репутация может сильно пострадать, когда он мне проиграет?
- А почему бы и нет? Я - за равноправие мужчин и женщин! И вообще - давай не просто так, а на любое желание?
- В смысле - победитель загадывает любое желание?
- Именно! Абсолютно любое!
Интересно, что у него на уме? Вдруг он скрытый мазохист?
- По рукам.
Леша, подозрительно обрадованный, тут же вскочил и громко объявил:
- А сейчас поединок дня - я против моей девушки, Керен! Чтоб вы чего не подумали - она известный каскадер! Делайте ставки, господа!
«Чтоб вы чего не подумали»! Он что, издевается?
Леша даже помог мне пройти на ринг, любезно подав руку. Да что это с ним?
- И та-ак, начали!
Я даже не слышала, кто это выкрикнул, - правая нога соперника уже почти коснулась моего подбородка. Не ожидала я от него такой прыти… Я едва сумела увернуться и тут же в свою очередь напала. Судя по изумлению в глазах Леши, он от меня тоже подобного не ожидал. Вот и ладненько… Поизумляли друг друга… А теперь посмотрим, кто же победит…
Коснувшись пола кончиками пальцев, я с разгону перелетела через голову и оказалась позади Леши. Ударила ногой, поднимаясь с пола в прыжке - это была стопроцентная победа.
Я так и не поняла, как ему это удалось, - не поворачиваясь ко мне лицом, он сумел подставить руку, отклонив голову.
По руке я ему, конечно, знатно врезала, но рука - это не голова. Вполне очевидно, к несчастью.
Мгновенно обернувшись, он ударил меня ногой по лодыжкам - и я упала, не сумев блокировать.
Он улыбнулся, снисходительно, глядя на меня сверху вниз. Подождал, пока я поднимусь…
Да, что и говорить, у меня впервые такой сильный противник. Я вообще не понимаю, как он умудряется двигаться с такой скоростью.
Следующие секунды я только блокировала - шансов перейти в нападение Леша мне не давал.
Я чуть подалась вперед, собираясь обманным маневром заставить его раскрыться, но вместо того, чтобы поступить так, как я ожидала, он шагнул вперед и нанес мне резкий удар ногой в челюсть. Вернее, почти. Так мы и застыли: я - с поднятыми в блоке руками, а он - с ногой у моего лица.
- По очкам, Лешка, ты, несомненно, победил, - громко заявил высокий полуголый мужчина в углу комнаты. - Так что не стоит портить девочке личико.
- Ты согласна с этим, Керен, или предлагаешь продолжить?
Если бы мы просто дрались, я бы не сдалась. Никогда. Но… В данной ситуации глупо было бы настаивать на реванше перед лицом всех этих мужиков, считающих себя хоббитами и эльфами…
- Я проиграла.
И как только не произошло землетрясение, цунами, извержение от этих невероятных слов… Как я только смогла их произнести?..
Леша вполне удовлетворился моим сухим ответом, и, после многочисленных поклонов и поздравлений, мы вышли на улицу и сели в машину.
- Ну и каким же будет твое желание?
- Поцелуй меня? - Это был стопроцентный вопрос, но я в тот момент вздохнула с облегчением: если его желание такое - то я легко отделалась.
Я повернулась к нему, он моментально обнял меня, поморщившись, когда сжал ту руку, по которой я ударила ногой, и коснулся губами моих губ… Поцелуй был долгий, и, надо признать, целоваться Леша умел.
Наконец он оторвался от меня - ничего сверх поцелуя он не позволил себе, хотя, я и не знаю, как бы отреагировала. Я, к сожалению, частенько сама не знаю, чего от себя ожидать в той или иной ситуации.
- Ну а теперь поговорим о желании. - Леша взглянул на меня и мягко улыбнулся.
Я едва было не начала возмущаться, но успела в последний миг прикусить язык и остаться невозмутимой. И в самом деле, он НЕ СКАЗАЛ, что поцелуй и есть его желание. Он развел меня, а я поймалась… Так я скоро начну его уважать…
- Я тебя слушаю.
- Может быть, оно покажется тебе странным… Когда ты поедешь в Питер, - он вдруг приблизился ко мне, как будто снова для поцелуя, соединив наши взгляды, - ты обязательно запишешься в Питерский клуб бойцов…

Она медленно брела по заброшенной питерской улице, название которой она совершенно не помнила. Ее привела сюда постоянная нелепая задумчивость и рассеянность. Внезапно она резко свернула в какую-то заплеванную арку, прошла сквозь припорошенный первой снежной крупой дворик - и неожиданно оказалась на набережной Невы, у речного вокзала.
Последний раз она была здесь очень давно, еще в детстве. Ей и тогда очень нравились изящные корабли, свежий ветер и громкие крики чаек. Сейчас, конечно, никаких кораблей не было, все они покинули гладь реки на зиму - как большинство птиц. А ветер больно колол щеки и трепал волосы, периодически скрывая от нее мир за длинной темной пеленой.
Что она здесь делает? Зачем пришла сюда?
Она вдруг остановилась, широко распахнув густо-зеленые глаза - пожалуй, единственное ее украшение, ну, может, быть еще кроме волос.
Там, во льду Невы, расплывалась проталина. И в ней слегка покачивался корабль. И девушка была готова поклясться, что только что ничего не было…
Она протерла глаза и убедилась, что внезапно возникшая варяжская боевая ладья - от алого (как в известной романтической истории) паруса до изящного носа - не привиделась ей. Легкий скрип - и вот чудесное видение причалило прямо напротив девушки. Две стремительных тени метнулись к борту, и на асфальтовую пристань упали сходни.
Она тихо засмеялась. Все выглядело настолько нереально и необычно, что девушка вдруг приняла действительность за сон. Прекрасный и таинственный.
Именно из-за того самого странного ощущения она сделала один маленький шажок в сторону ладьи. А потом - еще один. Миг - и вот она на борту, рядом никого нет, и никто не кричит, что она нарушает чьи-то права и вторгается в частную собственность.
И тут ей показалось, будто снежный вихрь налетел на нее и сбил с ног. Она пребольно ударилась затылком о палубу, и от неожиданной обиды горько всхлипнула. На несколько мгновений она совсем перестала понимать, что ей делать дальше. Когда девушка неуверенно приподнялась на ноющем локте, серое здание речного вокзала стремительно отдалялось от нее.
Она села на холодные доски палубы и схватилась за голову. Вот тебе и сон! Ее похитили, пусть и оригинально, но похитили, и теперь везут в совершенно неизвестном направлении! Она застонала от боли и стыда из-за собственной глупости. Вот она, задумчивость! Привела к речному вокзалу, затащила на ладью, что б ей!
Но везет-то ее вовсе не задумчивость. И, пожалуй, стоило выяснить, кто и куда.
Она поднялась на ноги, осмотрелась (вдруг увидит того, кто на нее напал?), но - никого не увидела. Двигались те, кого девушка раньше заметила на палубе, очень быстро. Вряд ли они оказались настолько неосмотрительны, что…
Мысль она додумать не успела. У какой-то палубной надстройки опять что-то мелькнуло, и брюнетка пошла туда - выяснять.
Никого. Правда, дверь с симпатичным золотым драконом была приоткрыта, и зеленоглазая (горе любопытным!) туда вошла.
За дверью оказалось нечто вроде уютной комнаты в странном, совершенно невозможном стиле: пол застелен голубоватым пушистым ковром (пришлось снять сапоги), стены увешаны шкурами снежных барсов и еще каким-то таким же неправдоподобно-белым мехом в пятнах, в углу стояло старинное зеркало в оправе из прозрачного голубоватого камня. Света было достаточно - под потолком висела чудная лампа из того же удивительного камня, - но он оказался довольно резким и холодным.
Она удивленно восприняла тот факт, что никто не торопился идти с ней на контакт. Казалось бы, ее мистическим образом украли, зачем-то заманили вот сюда - и никому не интересно взглянуть на результаты своего труда.
Что-то ей не понравилось в обстановке. Она оглянулась.
Дверь, которую она плотно закрыла за собой, вновь была приоткрыта - на этот раз гораздо шире. В комнате по-прежнему никого не было.
- А может, они уже взглянули… на результаты, - прошептала она едва слышно. Ей было страшно. И стало ясно - вовсе не все так обычно в этом корабле. Начиная с обстановки и заканчивая той самой проталиной в тонком, правда, еще льду Невы. Откуда ей, проталине, взяться? Кто открыл дверь?
Девушка поежилась - не только от холода, но и от страха. Кто же заманил ее в эту привлекательную ловушку?!
Хлопнула дверь за спиной. Она быстро оглянулась. Конечно, опять никого. Когда она вновь приняла исходное положение, перед ней стояла странного вида женщина.
Девушка была абсолютно уверена, что так может выглядеть только русалка, причем не та милая ганс-христиановская и диснеевская полуженщина-полурыба, а вполне былинная русская русалка, утопленница или удавленница, - видела брюнетка картинок в энциклопедиях предостаточно. Бледная, с распущенными волосами, с венком из осоки на голове. Правда, в энциклопедиях ее рисовали грустной и таинственной, а эта была веселая и наглая, с развратными зелеными глазищами и задорной улыбкой, на которой виднелись неубедительные следы чего-то красного - возможно, помады или какой-нибудь природной косметики, которой пользуются только русалки.
- Приветствуем сказительницу, - развязно произнесла русалка. - Располагайся.
- Какую сказительницу? - удивилась зеленоглазая, усаживаясь прямо на пол. - Что вам от меня нужно? Зачем вы меня похитили?
Русалка заулыбалась еще шире, будто только этого и ждала.
- Если бы могла на эти вопросы ответить - непременно ответила бы, - хитро сказала она. - Но князь хочет с тобой сам поговорить… Так что приходится помалкивать.
- Я домой хочу, - резко крикнула девушка, вскакивая с ковра. - Чего ты меня тут…
- А чего я тебя тут? Убиваю? Я ведь вполне вежлива с тобой, а, поверь, при извечной ненависти между мертвым и живым это очень тяжело.
- Вежлива, - согласилась девушка. - Нет… я сошла с ума… передо мной русалка. Мертвая. Зомби, как говорят…
- Пф, - фыркнула русалка. - Зомби? Это нас теперь так называют? Да, кельты своего не упустят:.. Такой язык испоганили…
- Это не кельты. Это… - девушка сбилась. - Так, к чертям все это…
- Ты поосторожнее с рогатыми, - порекомендовала русалка. - Ну, чего хотела?
- Куда мы плывем? - спросила девушка нервно.
- На этот… как вы его называете… Валаам, - весело призналась русалка. - На один из островов.
- Но это же святые острова… там много монастырей… - ахнула девушка и снова присела на ковер.
- Наших монастырей там тоже предостаточно, уверяю тебя, - ответила русалка, усаживаясь рядом с ней. - Так что святые острова ровно наполовину. Да и то… ладно. Не будем об этом. Сама все узнаешь.
Девушка озадаченно посмотрела на собеседницу. Веселье и удивительная развязность не успокаивали ее. Совсем наоборот. И потом, сама мысль о том, что она куда-то едет в обществе незнакомой русалки… да даже будь она знакомой, это было бы бредом, полнейшим бредом!
- Скоро приедем. Кстати… если тебе вдруг потребуется моя помощь… Меня зовут Болеслава. Увидимся!
И Болеслава стремительно выбежала за дверь. Раздался плеск… все стихло.
Девушка вышла на палубу. Действительно, хотя за те пятнадцать-двадцать минут, которые она провела в каюте, они никак не могли прибыть на Валаам, небольшой островок, заросший густым ельником, стремительно приближался. Еще минута - и вот раздался знакомый скрип дерева, и на узкую полоску из гранитных валунов опустились сходни. Девушка осторожно спустилась по ним - и увидела встречающих.
Их было немного - человек… существ пять, но галдели они слишком сильно, так что брюнетка испугалась. Там была такая же, как Болеслава, русалка - у этой, правда, зелеными были не только глаза, но и волосы, а на голове был венок из ветвей березы. Рядом с ней приплясывал бесенок - угольно-черный, в половину человеческого роста, с милыми маленькими рожками. Бесенка ругал какой-то языческий жрец в белом балахоне и с бараньим черепом вместо головы. Словом - здравствуй, психбольница! Девушка уже не сомневалась, что сошла с ума.
- Приветствуем сказительницу, - закричали они, когда она подошла поближе, и начали церемонно приседать и кланяться, будто зеленоглазая - важная особа.
- Князь уже ждет тебя, - произнес жрец мерзким заржавевшим голосом, вызывающим леденение крови, протягивая к ней руки с длинными зелеными когтями на пальцах.
Девушка вскрикнула, попятилась - и полетела прямо в ледяную воду Ладожского озера.
Тотчас рядом послышался плеск, холодные и сильные руки схватили ее за запястья, до синяков. Эти же руки не позволили ей уйти на дно. Руки, правда, были более холодными, чем вода зимой. Спаситель аккуратно положил ее на берег, и вылез из воды.
Его не было среди встречавших. Еще бы - если бы она увидела его на берегу, то и думать бы забыла про остальных чудиков.
Выловивший девушку оказался сногсшибательной красоты молодым воином. То, что он прыгнул за ней в воду чуть ли не в полном боевом облачении (как только не утонул!), привело ее и вовсе в совершенный восторг. Длинные темные волосы хоть и намокли, все равно украшали этого человека, а интересная бледность как нельзя более подходила к его виду, да вот только глаза… были они белыми, абсолютно белыми, ни радужки, ни зрачка - просто пустота. Не человек… Не человек…

1 Следующая страница


Каскадер 2

- А хорошо, что ты не человек, - неожиданно сказала она и вздрогнула от неожиданно, как ей показалось, рухнувшего на нее холода.
- Такое впечатление, что тебе тоже хочется к нам присоединиться. Все - идите прочь, я сам отведу сказительницу к князю, - холодно произнес «спаситель». - А ты, Чудило, использовал бы свои заговоры - видишь же, она вымокла.
Чудило - тот самый бесенок - недовольно насупился, и все же что-то пробурчал, отчего девушке вмиг стало жарко. От нее повалил пар, и она вскрикнула от этого.
- Может, и тебя, Велимир, подогреть, или ты у нас тепла боишься? - насмешливо спросила русалочка и серебристо рассмеялась.
«Велимир», - повторила брюнетка про себя, еще раз взглянув на воина. Интересно, кто он?
Пока она разглядывала Велимира, встречающие убежали. Над гранитным берегом повисла неловкая тишина, прерываемая только плеском волн.
- Ты долго собираешься стоять здесь, сказительница? Я не намерен долго ждать, а князь будет недоволен задержкой.
- Какой князь? И кто ты такой? - резко спросила девушка.
- Князь - Венцеслав Лунный. Он все сам расскажет тебе. А я - Велимир, княжеский воин, упырь.
- Кто? - ахнула зеленоглазая и снова чуть не свалилась в воду.
- Упырь, - спокойно повторил он, - если ты начинаешь вспоминать глупые человеческие сказки, то тебе же хуже. Теперь ты будешь видеться со мной довольно часто.
- Почему? - жалобно произнесла она. - Зачем вы…
- Князь объяснит, - жестко ответил Велимир и решительно пошел по тропинке в глубь леса. Девушка побежала за ним - ничего не оставалось больше.
Бархатные заснеженные ветви так и норовили сбросить на нее свой груз, так что после сотни пройденных метров она была такая же мокрая, будто Чудило и не сушил ее. Было очень обидно, и даже не верилось, что вся эта мрачная чепуха начиналась с ощущения чуда.
И тут - неожиданно - девушка и упырь уткнулись в ворота невысокого терема (иначе не скажешь). Велимир открыл дверь и отчего-то вежливо пропустил девушку вперед. Они быстро прошли через темную залу, которую она не успела толком разглядеть, и вошли в княжеские покои.
Только вот обычно - по крайней мере, брюнетка искренне была в этом убеждена - княжеские покои расписывали красным и золотым, а тут все было серое, зеленое, синее и серебряное. На полу - ковер из волчьих шкур, под потолком - десяток мерцающих зеленоватых ламп на серебряных нитях.
В этом свете все казалось каким-то неземным, загробным. И существо на серебряном троне тоже живым не казалось.
Это был высокий седой старик с белым, нереальным лицом. Зато глаза у него были уж очень энергичными - зелеными, пылающими.
- Спасибо, Велимир, - произнес князь Венцеслав Лунный. - Нет, погоди, не надо уходить, тебя это тоже касается. Итак, Наина, ведь так тебя зовут, не так ли? - Девушка ошарашенно открыла рот, но князь остановил ее движением руки. - Вероятно, ты удивлена, почему это тебя называют сказительницей и почему ты находишься не в самой живой компании.
- Удивлена, - согласилась она. - Мне сообщили, что вы все объясните мне.
- Да, - сказал князь, - разумеется. Все дело в том, что ты всегда была мечтательницей. Магия… эти твои стихи… ты никогда не замечала, что пишешь правду?
- Нет, - она коротко рассмеялась. - Это слишком похоже на…
- Припоминаешь фэнтези, которое успела прочитать? - Лицо у князя не менялось, только глаза таинственно и магнетически мерцали. - А что, если у тебя есть возможность вернуть магию в этот мир? Позволить вернуться сказке?
- Сказка - это ваш Велимир? - ехидно спросила она.
- И Велимир - тоже. Разве он не прекрасен? Он - мой лучший воин, он - моя главная надежда. Я советую тебе представить, какой станет культура, когда в мир хлынут наши создания! Магия вновь вернется в этот мир, и ты сама сможешь понять, что значит творить чудеса, ведь ты - очень сильная волшебница.
В этом месте разговора Велимир показался брюнетке не таким уж плохим. Действительно… если она - волшебница… и очень сильная… почему бы ей не проявить, наконец, себя и…
- А какая цена за все это? - спросила она, опомнившись.
- Велимир, объясни, пожалуйста, - устало произнес князь.
Велимир резко схватил ее за руку и вытащил в ту темную залу. Он крепко прикрыл за собой дверь, и резко ударил девушку по щеке. От обжигающей боли она упала на пол и почувствовала, что ей на грудь поставили ногу в кованом сапоге. Несильно, но со значением, очевидно. Она замерла, не желая, чтобы Велимир продолжил движение.
- Цена… ты много выдумала, сказительница. Ты думаешь, что князь уговаривает тебя снисходительно принять эту твою силу, волшебную силу? Ты ошибаешься. Просто он рассказывает, какие ты еще подарки получишь вдобавок к своей собственной жизни. Если сейчас ты не согласишься, я убью тебя. Потом он - оживит, и все равно заставит сражаться на своей стороне.
- Сражаться? - прохрипела она. - О чем ты? Я не воин и не маг…
- Я все тебе объясню. Только если сейчас ты согласишься. А если нет… ну что же, тогда - прощай. Ну?
- Согласна, - сказала девушка и расплакалась. Обидно было - чувствовать себя не колдуньей, а просто жертвой, вот так валяющейся на ковре княжеского терема. Даже не обидно - а…
Нога с груди была убрана. Холодные руки подхватили ее - как тогда, в озере, - и бережно понесли куда-то. Он поднялся по деревянной скрипучей лестнице, и они оказались в длинном светлом коридоре. Велимир наконец опустил ее, и она поспешно отошла от него на два шага.
- Наша светлица здесь, - он указал на первую по коридору дверь. Девушка нерешительно дернула за ручку и чуть не упала - дверь не была закрыта.
Светлица действительно оказалась светлицей - вот тут знание истории брюнетку не подвело. В просторной комнате стояли две кровати, разделенные между собой книжным стеллажом, где книги были вразнобой повернуты корешками в разные стороны - видимо, в соответствии со вкусами владельцев. На широком подоконнике стояла почему-то стеклянная банка, а в ней безнадежно засохшая роза. На стене икон не было. На полу валялся сиротливый соломенный коврик. На койках были тонкие ворсистые одеяла и не было подушек. Сиротливый, серенький быт, абсолютно лишенный тепла и индивидуальности. Впрочем - она еще раз посмотрела на Велимира, который вошел в комнату и прислонился к стене со скучающим видом, - упырям разве нужно что-то другое?
- Упырям больше не нужно, - как бы угадывая ее мысли, произнес воин и присел на койку, - тебе, разумеется, обеспечат уюта побольше, но чуть позже, а пока - устраивайся как получится.
- Устроюсь. Велимир, я могу расспросить тебя о мире нежити? - задала девушка вопрос и четко ощутила, что значит быть полной идиоткой.
- Можешь, - холодно ответил Велимир. - Боишься, не съем ли тебя ночью?
- Нет! - неожиданно громко воскликнула она. - Просто… какое еще сражение, почему сказительница, и все прочее…
- Сказительница - это потому, что твои родители произошли от нарочитых кобников, - отреагировал воин на ее неясный возглас. - А сражение… Видишь ли, существуют две формы власти над миром - язычество и христианство. Когда правит христианство - запрещена магия, запрещены мы, запрещено Великолепное Творчество…
- Что это? - перебила я рассказчика.
- Посмотри, сколько открытий, сколько памятников культуры появилось при язычестве. А сколько при христианстве? В десятки раз меньше, к тому же ваше творчество всегда заплевано религией, а язычество - это бесконечная свобода выбора! Так что же ты выберешь, рабство под благочестивыми масками или настоящую свободу?
Велимир заговорил настолько ярко и горячо, что девушка с интересом вгляделась в его лицо. Теперь-то оно было не равнодушным и жестоким, а внушало доверие.
- Да и не сражение это будет, всего лишь множество турниров. Я думаю, что ты даже не выйдешь на арену. Ты нужна нам здесь. Потому что ты - прекрасный осколок язычества. Вглядись в себя, разве ты похожа на смиренную рабу этих ангелоподобных лжецов?
- Зеркала нет, - усмехнулась она. - Взглянула бы.
- Меч сойдет? - криво улыбнулся в ответ Велимир. - Я-то знаю, что говорю - с виду ты природная колдунья.
Она взглянула на отражение в мече. Это было ее лицо - не слишком красивое, с чересчур длинным носом. Зеленые глаза - с оттенком болотной тины. Резкие черты лица, тревожная улыбка… да она ли это? Вот уж действительно колдунья.
Она вернула меч хозяину и, уже смирившись со своей судьбой, покорно произнесла:
- Тогда я с вами до конца.
Велимир рассмеялся. Смех этот был веселый, но отчего-то с оттенком безнадежности.
- Я ведь тоже был поэтом, знаю, каково это - всю жизнь сдерживать свой дар. Но теперь-то… Свобода, Наина.
Она кивнула. Свобода никогда еще не обретала формы тесной сиротской светлицы в княжеском тереме, но думать об этом не хотелось.

Где-то сбоку, в темном незнакомом мне переулке, который я только что миновала, раздался подозрительный шум… Скорее всего, эти звуки мало что сказали бы непосвященному человеку, но я-то знала - там дерутся люди.
Ни мгновения не сомневаясь, я скользнула в переулок. Там, в полумраке ночного города метались пять… нет, шесть темных силуэтов. Жертва и нападающие.
Как благородный воин, хм… ну ладно, ладно! - я тут же подключилась.
- О! Спасибо за помощь. - Сбитый с ног парень с трудом встал, потирая окровавленную скулу. Он оказался немного ниже меня, что весьма необычно - я сама невысокого роста, чуть больше 160 см. В целом парень довольно невзрачный - похоже, из породы тех, что сидят сутками в интернете. Неудивительно, что он не смог постоять за себя, даже спортсмен вряд ли бы отбился от пяти нападающих, если все произошло достаточно внезапно.
Хотя я справилась. И справилась бы, напади они даже неожиданно.
- Не за что, - улыбнулась я, носком шипованной кроссовки вновь отправляя в нокаут одного из недобитых бандюг. - За что вот только на вас напали, да еще с таким перевесом?
- Это долгая история… - парень замялся, сделав вид, что просто отвлекся, отряхивая свою куртку, некогда черную, а теперь скорее серую. - Я ищу одного человека… Хотя, быть может, вы его знаете, он воин.
- Я не совсем поняла, какой смысл вы вкладываете в это слово, но если вам нужен воин из «Общины воинов», то да, скорее всего, я его знаю - где еще вы собрались в двадцать первом веке в Питере искать воинов?
- Его зовут Ган.
Я растерялась, но тут же собралась с духом. Для начала нужно выяснить, что все-таки нужно этому парню.
- Пойдем ко мне, я тут недалеко живу, там и поговорим, - неожиданно для себя предложила я. У меня почему-то создалось стойкое ощущение дежавю. Такое уже было, и в тот раз я позвала Тайса с собой…
Конечно, один из законов питерских воинов - никогда не приводи незнакомца в свой дом, свое убежище, но, в конце концов, разве я не исключение из всех известных мне правил? И к тому же в карих глазах моего нового знакомого читался только испуг от нападения и удивление. Никакой подлости или еще чего-то подобного. Я легко могу ошибиться в оценке человека, тем более парня, - это один из моих недостатков, - слишком доверчива, но ничего не могу с этим поделать; но все же в глазах человека всегда можно много разглядеть, если, правда, подопытный не знает об этом и не скрывает своих чувств.
- Заходи. - Я пропустила парня внутрь, зажгла свет. Квартиру я снимала - маленькую, однокомнатную, но очень уютную, - поскольку не собиралась надолго задерживаться в Питере: через полтора месяца у меня съемки в Италии. - Сейчас а я чай поставлю.
- Меня зовут Тайс, прости, что не представился сразу, просто со мной такое впервые - чтоб меня спасала девушка. Обычно бывает наоборот.
Я оцепенела, едва не выронив чайник. Тайс… Он сказал, что его так зовут. Но я-то откуда знаю это имя?..
- Очень приятно, Тайс, я - Керен, - сумела все же ответить, справившись с растерянностью. - Ведь ты же искал воинов. У нас равноправие. И мужчины и женщины сражаются друг с другом. У каждого свои достоинства. Кто-то сильнее, кто-то хитрее… Кому что. Зачем тебе Ган? - Хм, наверное, я слишком цинична, но с трудом верится, что Тайс может спасти девушку от хулиганов. Нет, не буду отрицать его смелость и храбрость, просто намекаю на физические данные, точнее, на их отсутствие.
- Это секретная информация.
- Ну хоть намекни. Мы, женщины, такие любопытные…
- Ну… Меня послали, чтоб предложить ему контракт, от которого он не сможет отказаться.
Я задумалась. По всему выходило, что никаких особых проблем у меня быть не должно. Ну-с, рискнем.
- Ладно, Тайс. Ган - это я. Мой псевдоним.
- Ты… Вы?! Хотя… Я же видел тебя… вас в деле… Но неужели в вашей «Общине» лучшим воином является женщина?
- О, у меня очень большая практика, с самого детства. - Я не стала уточнять, что моя практика с драками и боями никак не связана.
- Тогда скажу. - Тайс не стал донимать меня предложениями доказать, что Ган - это я, чем сразу завоевал мои симпатии. - История запутанная, но, в принципе, подробности - это не наше с тобой… вами дело.
- Давай на «ты», Тайс!
- Хорошо. Итак, слушай. Об этом мало кто из смертных знает, но за Землю и ее обитателей постоянно борются, грубо говоря, язычество и христианство. То есть люди обычные против нечисти и чародеев. Борьба длится с момента появления первого человека.
- Сейчас, как я понимаю, Землей владеет христианство? - усмехнулась я. Интересно, и как же мне предлагают к этому относиться? Поверить? В такой бред? Может, парень из психиатрической клиники сбежал?! И вообще меня не оставляет какое-то странное ощущение… Что-то тут определенно не так.
- Да. Последний раз бои проводились в десятом веке, и мы победили. Все на самом деле гораздо сложнее, но суть ты уловила точно. Если к власти придет язычество, то на Землю вернется волшебство и вся нечисть, которую запретило христианство. То есть засилье всевозможных тварей… Мало кто из людей это переживет. Я выступаю со стороны христианства, моя задача - найти воинов, которые смогут защитить Землю.
- Будет битва? - Попросить его удалиться? Но не похож он на вруна. Да и на сумасшедшего тоже, если честно. В конце концов, лично мне с его стороны ничего угрожать не может. Оружия у него явно нет.
- Не совсем. Скорее, это что-то вроде турнира. То есть битвы как таковой не будет, ни христианству, ни язычеству не выгодно терять своих… По крайней мере, официально.
Я задумалась. Похоже на бредни сумасшедшего… А вдруг и нет? Я с детства мечтала приобщиться к чему-то волшебному и магическому, как, я думаю, и большинство нормальных людей. И даже то, что я с детства снимаюсь в кино и сама, по сути, дела создала немало чудес, все равно… Так хочется поверить… Ну в самом деле, что может случиться со мной?
- Пожалуй, я бы согласилась. А где все это действо будет происходить?
- На архипелаге Валаам. Там нейтральная зона. Для нас это, конечно, плохо - там действует колдовство, - что, естественно, на руку язычеству, многие существа без начального колдовства даже просто существовать не могут.
Я кивнула. Была там однажды с папой. Очень красивое место и… действительно волшебное.
- А воинам, сражающимся за христианство, использовать колдовство можно? - поинтересовалась я.
- Хм… Ты первая, кто задает такой вопрос. Думаю, что вряд ли могут запретить, это в правилах никогда не оговаривалось… Но в любом случае никто из тех, кто обладает чарами, не станет сражаться за то, чтоб колдовства как такового на Земле никогда не было!
- Наверное, ты прав… Мне не приходило это в голову. Что ж, я согласна, совершенно точно. Приеду сама. Завтра.
- Отлично. - Тайс облегченно рассмеялся. - Тогда я отправлюсь дальше, смогу вылететь в Австралию раньше, чем собирался.
- А что, в Австралии тоже есть какие-то воины?
- Да, один. Он русский, просто уехал туда три года назад. Арсом звать, Арсением. Ну спасибо тебе, Ган, за согласие…
- Меня зовут Керен. Ган - это только псевдоним для боя.
- Понимаю. Когда ожидаешь мужчину, а выходит привлекательная девушка, трудно не растеряться. Хорошая тактика.
- Нет, - я рассмеялась. - Это не та тактика. Просто мало кто соглашается сражаться с Керен. Мое имя стало слишком хорошо известно. Никому не хочется быть побитым девушкой. Керен никто не вызовет на бой, а мне не всегда удается находить тренировочный материал на улицах, как сегодня. - Я снова рассмеялась. Еще бы. Мало что может привести девушку в такое же хорошее расположение духа, как победа сразу над пятью взрослыми бандитами. Конечно, дело происходило в полумраке, я напала со спины… Но ведь этого почти никто не знает, не так ли?!
И по поводу имени я сказала Тайсу не совсем правду. Первая причина - против откровенно физической силы я мало что могу поделать, но большинство моих противников не воспринимает меня всерьез, с ходу либо начиная поддаваться, либо драться в полсилы, опасаясь меня убить или покалечить. Ну да, а я этим беззастенчиво пользуюсь. И мне ни капли не стыдно. Каждый развлекается как хочет, а я никому не причиняю вреда, кроме уязвленного самолюбия моих поверженных противников. Вторая же причина уязвляет как раз мое самолюбие, поэтому я об этом редко распространяюсь. Одно дело - никому не известная девушка Ган, а другое - Керен Лайон, дочь известного режиссера. Керен, к несчастью, редкое имя в России.
Тайс понимающе улыбнулся, попрощался и удалился.
Я стала собираться. Я не обманула Тайса, я и в самом деле твердо решила защитить родину. Мне совсем не улыбалось сосуществовать вместе со стаями леших. Или не стаями, общинами? Мне все равно! Я просто не желаю! Я не патриотка, и никогда ею не была. Так получилось, что я никогда не чувствовала ничего к моей родине - я объездила полмира, но ни разу не ощущала тоски. Может быть, все дело в том, что я веду чересчур активный образ жизни и мне просто некогда скучать и грустить… Не знаю. Родилась я именно здесь, в Питере, но покинула его, как только мне исполнилось четыре. И уже тогда я вполне могла постоять за себя. Мой отец, как я уже упоминала, известный режиссер, матерью моей была одна из молоденьких провинциальных актрисок, пытавшаяся пробиться в большой шоу-бизнес. Да, ничего, кроме презрения, моя мать у меня не вызывает: родив меня - на аборт она не решилась из панического страха перед любыми врачами, - она принесла меня отцу и оставила у него под дверью. Сама она так ничего в жизни не добилась, снялась пару раз в эпизодических ролях и уехала обратно в свою деревню. Я ее видела лишь раз, когда мне исполнилось четырнадцать, - она приехала после того, как увидела по телевизору интервью со мной и папой… Она преподнесла отцу свитер, связанный ею, а мне - дурацкого плюшевого медвежонка, которого я не преминула спустить в мусоропровод. Она просила денег. Это было первое, о чем она заговорила, едва поздоровавшись. Отец дал ей некоторую сумму, на какую в деревне вполне можно прожить лет пятнадцать, и велел никогда больше не появляться у нас на глазах.
Я тогда была в ярости. Я впервые поссорилась с папой. Я хотела, чтоб он выгнал ее, чтоб не давал ей денег. Она бросила меня, абсолютно беспомощную!
Но это все в прошлом. Я стараюсь не вспоминать о ней. Я даже не знаю, как ее зовут. И не хочу знать!
Я приехала в Питер два месяца назад, сразу после съемок под Тихвином, сама не знаю зачем, просто когда закончились съемки, я вдруг села в свою «Ниву» и через четыре часа была здесь. К вечеру сняла квартиру, а на следующее Утро записалась в бойцовский клуб «Община воинов» - то ли мне о нем кто-то рассказал, то ли я о нем где-то читала - и за первые же четыре недели побила всех бойцов, чем прославилась не только в Питере, но и в области.
Драться я училась с раннего детства - отец считал, что дочь такого известного человека, как он, всегда должна суметь защитить себя, мало ли какая ситуация может возникнуть в наши дни? Надо сказать, что драться мне понравилось, а в столь юном возрасте, будучи еще гибкой и пластичной, мне все давалось очень легко.
А теперь, как оказалось, я достаточно знаменита, чтоб меня пригласили участвовать в грандиозных соревнованиях! Итак, собираю манатки - и в путь-дорожку! Да здравствует христианство, долой язычество!
А ведь я, между прочим, некрещеная… Хотя не думаю, что это важно. Они позвали меня из-за моих умений, а не из-за моей веры. И все же… Я, конечно, девушка гордая и тщеславная, но… неужели я настолько известна? Верится с трудом… А вдруг это чья-то шутка? Или там есть папины знакомые, и кто-то решил сделать папе приятное таким образом… Нет, каждый, кто знает моего папу, понимает, что человеку, предложившему мне что-либо в надежде на награду отца, ждет не поощрение, а скорее совсем наоборот. Отец ненавидит богатеньких детишек, которым все всегда проплачивают родители. Он всего добился в своей жизни сам и хочет, чтоб я была такой же.
И я буду.
Непременно.
Собрав оружие и пару запасных костюмов, я подошла к зеркалу. Оттуда на меня смотрела симпатичная блондиночка лет двадцати, в домашнем платье больше напоминающая обыкновенную студентку, нежели опытного каскадера. Впрочем, от подобной внешности больше минусов, чем плюсов. Все видят во мне красивую, не обремененную интеллектом особь женского пола, а это уже давно не так. И иногда это бывает обидно. Тогда я начинаю злиться, пытаюсь доказать всем и каждому, что я не такая. Кончается это всегда одинаково - я попадаю в беду, после чего тот или те, ради кого я пустилась в авантюру, вынуждены вытаскивать меня, чем только подтверждают свое мнение. А плюсы в том, что работать каскадером очень интересно… И выгодно. Потому что девушек-каскадеров намного, намного меньше, чем мужчин. А женские боевики в последнее время становятся все более и более популярны. На самом деле женщины могут сколько угодно бороться за равноправие - никакого равноправия нет и не будет! Женщина может быть либо ниже мужчины, либо выше.
Ладно, не будем о грустном. Я давно смирилась со своей внешностью и даже кое-чему научилась. Я могу быть очень жестокой.
Я устала. У меня был бурный день - до встречи с Тайсом я была в клубе, а до того - рассталась с парнем. Игорь сначала показался мне потрясающе интересным - умный, спортивный, снисходительно относящийся к тому, что я сильнее его. Водил меня в кино, на танцы, в театр… А сегодня все «выплыло» - мальчик просто надеялся на роль в папином фильме. Нет, в принципе, папа сделает это для меня - взять умного мальчика на одну из ролей, но… Я не менее упряма, чем папа. И хочу быть личностью, а не каналом, через который любой, подсуетившись, сможет качать папины деньги.
Надо поспать, поеду, пожалуй, утром.

Полдня я тряслась в электричке, пока не доехала до Сартовало, где - поскольку времени до отхода катера было предостаточно - зашла в музей резчика по дереву Гоголева. Красотища!
К вечеру на катере уже прибыла на Валаам. Архипелаг мало изменился с тех пор, как я была здесь в прошлый раз. Все такой же зеленый и красивый, изобилие холмов и озер, животных и птиц. Вот только если тогда я с криками шарахалась от папы, поймавшего ужа, то теперь мне предстояло опасаться кого-то более крупного и опасного.
И все же, с того момента как я ступила на землю, ощутила какое-то непонятное беспокойство. Словно о чем-то забыла… О чем-то важном, что вот-вот само напомнит мне о себе, и мне это не понравится. Надо будет разобраться. Не люблю, когда что-то меня пугает. Да и вообще такое редко бывает, а к тому, что бывает редко, привыкнуть трудно.
- Добрый день. - Ко мне подошла высокая, даже очень высокая женщина с красивой фигурой в ярко-алом атласном платье. Вроде бы, в таких танцуют танго. К тому же ее черные волосы были собраны в пучок на затылке. Ей бы еще розу в зубы… Хотя лицом она не вышла. Излишне крупные губы, чуть асимметричные брови и невыразительные голубые глаза, никак не тянущие на жгучие очи горячей латиноамериканки. - Назовитесь, пожалуйста.
- Ган, - я замешкалась, не зная как себя представить, - наемница.
Просто «каскадер» в подобной ситуации звучит как-то… несерьезно.
- Очень хорошо. - Женщина сухо кивнула, отмечая что-то в бумагах, которые держала в руках. - Поднимитесь наверх по лестнице, там мужчина в красном, это униформа. Он вас проводит, - и она отвернулась к другим, прибывшим на том же катере, что и я.
Поднявшись на самый верх по широкой лестнице - как я ненавидела ее в детстве! - и в самом деле обнаружила десяток особей противоположного пола, одетых в красные шелковые рубашки и такие же свободные брюки.
Один из них сразу же бросился ко мне.
- Вы наш новый повар? - спросил он тут же у меня и, не ожидая ответа, продолжил тараторить: - Пойдемте со мной, я провожу вас в вашу комнату, покажу кухни… - Он замер, недоуменно глядя на меня. Я смеялась.
- Может, я и повар, но яства готовлю только смертельные. - Я выдернула из рукава нож и эффектно крутанула его в руках.
- А… - в глазах мужчины отразился страх. - Вы - воин?
- Конечно. А что, ожидаете еще кого-то? Или вас смущает мой пол?
- Нет, что вы… Мне все понятно… Тогда это к Иванушке. Секундочку. Где этот бездельник? Иван!
Со стороны кустов к нам вышел парень, и я сразу поняла, почему его зовут Иванушкой. Нет, на дурака он не тянул. Но было в выражении его лица что-то эдакое… Вот с кем я в жизни еще ни разу не сталкивалась, это с блаженными или ясновидящими. Пророчества меня всегда пугали. Черт, вот появилась еще одна вещь, которая способна меня напугать. Пожалуй, теперь я точно не уеду отсюда. Я никогда не оставляю за спиной то, что может причинить мне вред, или то, что неизменно пугает.
- Отведи эту девушку в ее покои.
Ого! Когда я была поваром - у меня была комната, а как стала воином - сразу «покои». Это в смысле, что если мне не повезет… Нет, не бывает у людей, опасающихся со дня на день потерять Землю, такое чувство юмора.
Или бывает? Пресловутые покои оказались небольшой кельей, ничего особенного, в прошлый раз я жила в такой же с пятью соседками. Было тесновато… Вот только вместо кровати стоит почему-то… гроб. Самый натуральный. М-да. Кажется, я слегка шокирована. Или не слегка…
- Что это? - спросила я у Иванушки.
- Э-э-э… Понимаете, мы несколько дней принимали у себя посла упырей, а это единственная келья, окон в которой нет. Они же, упыри, плохо к солнцу относятся… А вас сюда поселили, потому что во всех других комнатах уже живут мужчины, мы же не можем поселить вас с кем-то из них?
Я хмыкнула. А жаль. Я, в принципе, не против. Не то чтобы я такая гулящая… Просто предательство Игоря ударило меня, пожалуй, сильнее, чем я готова признаться даже самой себе. А клин клином вышибают.
Но все же что за бред несет этот парень?! Они принимали посла упырей… Он сумасшедший? Да непохож вроде… И он искренне верит в то, что говорит. И гроб лишь свидетельствует молчаливо о его словах. Что здесь все же происходит, дьявол раздери?!
Я не просто заинтригована, я уже умираю от любопытства!
Впрочем, лично я могу спать в чем угодно, в том числе и в гробу. Лишь бы не слишком холодно было. А если я сейчас заставлю парня менять мне кровать, то заслужу с ходу репутацию не стального воина, а изнеженной девчонки. Мне оно надо? Вот то-то же!
- Надеюсь, белье хоть поменяли? - презрительно спросила я.
- Да, конечно. - Внезапно глаза Иванушки затуманились, и он начал вещать: - Когда над светлым локоном сомкнутся черные стены, лопнет серебро и руны лягут вдоль груди… - Я поспешно зажала парню рот и пинком выставила его из кельи. Я много слышала и читала о предсказаниях. И я прекрасно знаю, что страшно не само предсказание, и даже не его трактовка, а само знание. В девяти случаях из десяти предсказание сбывается только потому, что о нем знают и стараются либо стремиться к его исполнению, либо наоборот. Кажется, именно таким образом ведьмы насылали проклятия на людей в средние века.
Ладно. Хватит о предсказаниях. Я явилась сюда ради одной-единственной цели - выйти на арену и сразить всех своих соперников, которые только могут быть. И пусть даже они будут не людьми. Ну и что?
В конце концов, я крутая каскадерша! Между прочим, многие сцены драк, в которых я снималась, сняты целиком и полностью сразу. К тому же била я по-настоящему, и мои противники нередко забывались. Безусловно, гневные вопли моего папы сразу напоминали им о том, где они и с кем дерутся, но иногда папа не успевает и кто-нибудь кому-нибудь что-нибудь ломает. Иногда и мне. Но я привычная. На мне все заживает быстрее, чем на собаке.
А пока можно лечь и немного расслабиться.
Минуток шестьсот.

- Тук-тук.
- Войдите! - Моя встрепанная после сна голова показалась над бортиком гроба.
Вошла вчерашняя женщина, все в том же шикарном платье.
- Я принесла вам завтрак и инструкции.
- Отлично! - Я искренне обрадовалась завтраку - несколько огромных кусков жареного мяса, хурма и сок. Своеобразненько… - Докладывайте.
- Как поедите, вас будут ждать в трапезной - там теперь совещательный зал, это слева от входа, как выйдете на улицу, через двор…
- Я знаю, где находится трапезная, - подобные воспоминания еще не улетучились из моей весьма ветреной головы - наверное, из-за жуткого качества еды, которую там предлагали. Я в принципе не слишком избалована, но есть тухлые яйца и кашу из пшенки - нет уж, увольте!
- Первый бой послезавтра, на совещании вам скажут все необходимое и познакомят с другими защитниками.
- Большое спасибо, и можно мне попросить вас об одной услуге?
- Да? - Асимметричные брови женщины разлетелись в сторону. Удивленная, она была почти хорошенькой.
- Я хотела бы, чтоб парень, который меня сюда привел вчера, Иванушка, больше не появлялся в поле моего зрения, если вы понимаете, о чем я.
- Он безобидный! - воскликнула женщина, слишком уж горячо, на мой взгляд, защищая парня. - Ну предскажет что-нибудь, разве это страшно?
- Страшно то, что его предсказания могут сбыться. А мне это ни к чему. Я воин и в некоторых вещах страшно суеверна. Я предпочитаю не знать о том, что ждет меня за углом, иначе быстро расслабляешься и… - Я скорчила страшную рожицу.
- Хорошо, я прослежу за этим.
- И еще один вопрос, - сказала я, прожевав кусок мяса, - как вас зовут?
- Рита. Так как вы единственная женщина-воин, то я буду постоянно прислуживать вам.
Я кивнула, больше своим мыслям, чем ее ответу. Значит, кроме меня, женщин больше нет… Это и хорошо, и плохо… Ладно, позже посмотрим, что к чему. Скорее всего, я смогу использовать это в своих целях. Как и всегда, впрочем.
- Прекрасно, Рита. Пока вы свободны. Спасибо за завтрак.
Рита поклонилась и вышла. Доев мясо и допив сок, я причесалась и надела один из своих боевых костюмов - черная маленькая футболка с коротким рукавом, черные же брюки из мягкой прочной ткани, черные шипованные кроссовки - это моя любимая обувь, - они достаточно удобны, шипы помогают не скользить на любой поверхности, а удар в них получается абсолютно убойный, особенно если в лицо. Мало кто может сражаться с выбитыми зубами и располосованным лицом, хорошо еще, если глаза останутся на месте. В клубах я, конечно, подобную обувь не использую, но на улицах она бывает очень удобной.
Оружием я не стала слишком злоупотреблять - буду очень удивлена, если мне не придется сейчас доказывать, что я не блондинка… Мужской шовинизм, к сожалению, не угасает даже в те моменты, когда опасность угрожает не только им лично, но и всему человечеству. Нет, я их не осуждаю, а вполне понимаю - сильному полу неприятно, когда слабый, и так заняв уже все социальные ниши, вытесняет их из последней, где они всегда были лидерами.
Поэтому наличие большого количества железа будет мозолить всем глаза с того момента, как я войду. Пару ножей и Биту - мой любимый кинжал с витой ручкой в виде вытянувшегося волка, подаренный мне на семнадцатилетие папой. Подарил он ее мне потому, что продавец рассказал ему какую-то невероятно романтическую легенду, якобы связанную с этим кинжалом, - им, мол, какой-то принц не принц, князь не князь - в общем, какой-то красивый и богатый молодой человек лишил жизни свою возлюбленную, дабы получить магическую силу. Но девушка так его любила, что сила любви спасла и ее, и его, и они стали жить-поживать да добра наживать. Параллельно кинжал лишал нечисть жизненной силы, отводил наговоры и проклятия. Это, конечно, чушь, но я полюбила Виту и с ней не расставалась, хотя история, что и говорить, просто глупейшая. Ну какая нормальная девушка сможет продолжать любить парня, который собирался ее убить?
Через полчаса, одетая, причесанная и, естественно, не накрашенная - я принципиально почти никогда не крашусь, в этом просто нет смысла да и не люблю я тратить свое время на подобные занятия, а мое лицо в фильмах все равно заменяют на компьютерах лицами актрис, никого не волнует, как я выгляжу, лишь бы успешно исполняла трюки, - я вошла в трапезную. Столы были составлены в один длинный, с правого краю, и вдвое меньший, с левого, а в центре был обведенный мелом круг. Видимо, ждали только меня, так как за столами осталось лишь одно свободное место, в самом центре, спиной к кругу. Ни капли не робея, я, единственная женщина в зале, подошла к свободному месту и грациозно присела. «Грациозно присела», потому что под взглядами более сотни мужских глаз сделать это как обычно было невозможно.
- Что ж, мы можем начинать. - Во главе стола встал невысокий, круглый как колобок, брюнет лет сорока. Мое же внимание сразу привлек не он, а один из его соседей, мужчина в черном плаще и полумаске. Он сидел словно неживой, не меняя положения. Надо будет выяснить позже, кто это. - Как вам известно, всех вас собрали здесь, дабы вы противостояли мерзким захватчикам… - на «мерзких захватчиках» я перестала слушать, поняв, что это пустая трепотня, без которой, конечно же, такое важное собрание начать никак нельзя. Ага. Слышали - знаем…
Я насчитала шестьдесят три человека, включая себя. Из них сорок семь совершенно явно считали себя воинами, остальные - неясно. Я оказалась между двумя довольно молодыми ребятами, никак не старше двадцати пяти, но, похоже, все-таки постарше меня.
Они переглядывались за моей спиной - видимо, уже успели познакомиться или изначально были знакомы, - и наконец левый, смуглый остроносый брюнет, заговорил со мной:
- А вы кто, девушка? Переводчица с упыриного?
- Меня зовут Керен, - невозмутимо ответила я, не позволяя себе заводиться из-за дурацких шуток. - Я приехала сражаться с язычниками и их тварями, как высказался тот тип, - я кивнула на колобка.
- Я - Глеб. Это рыжее чудо - мой друг, Арс.
- А-а-а! - Я повернулась ко второму - короткостриженому и действительно рыжему. Вообще-то обычно я терпеть не могу рыжих парней, не мужской это цвет, но у Арса волосы были скорее цвета меди, густые и очень плотные, и почему-то не производили неприятного впечатления, какое обычно производил на меня этот цвет волос у мужчин. И глаза… Один - синий, а другой - зеленый. Яркие-яркие… - Так это вас из Австралии вытащили?
- Тебя, - поправил меня парень. - Да. И откуда же вы…
- Ты, - улыбнулась я.
- Ты, - в ответ благодарно улыбнулся Арс, - об этом узнала?
- Курьер, Тайс, рассказал. Он перед тобой меня разыскивал.
- Вот трепло! - и мы трое засмеялись - достаточно тихо, чтоб все еще вещающий колобок этого не заметил. На этот раз до меня донеслось что-то о священном долге перед отчизной и духовной награде.

Предыдущая страница 2 Следующая страница


3 Мария Карела

Глеб и Арс были самыми молодыми в трапезной. Все остальные в основном были словно созданы по шаблону - постарше, мужественность и сила прет изо всех дыр, многие разукрашены шрамами, суровые взгляды, в мою сторону - только неодобрительные и презрительные. Что ж, мне не привыкать.
Наконец колобок замолк, а встал его сосед - полностью седой поджарый мужчина с культей вместо левой руки. Идеально симметричное лицо с большими выразительными глазами портила разодранная щека.
- А теперь по делу, - его сухой и тихий голос приковал тут же внимание всех. - Бои начнутся послезавтра. Не расслабляйтесь - вполне вероятно, что поначалу противник выставит наиболее слабых бойцов, оставив лучших в резерве, в надежде поселить в ваших душах гордыню.
- Или наоборот, - громко сказала я. Все посмотрели на меня. В глазах большинства читалось нескрываемое презрение - мало того, что девка приперлась, так еще и чушь какую-то несет. - Куда логичнее запугать нас с самого начала. Неуверенность опаснее гордыни, к тому же гордыню и осторожность часто путают.
Седой коротко кивнул, признавая мою правоту, но, не комментируя мои слова, продолжил:
- Но это все не столь важно для нас сейчас. Всего будет восемь циклов. Один цикл - один день. В цикле могут быть простые бои один на один или соревнования, стрельбы, спарринги и многое другое. О составах циклов договариваются судьи, их вам представят позже. Бои идут до победы, это не означает, что до смерти, но, к несчастью, почти наверняка так и будет. Подлая нечисть не упустит шанса ослабить нас. Бои будут как вооруженные, так и кулачные, будут и соревнования на ловкость и сообразительность. Войска противника бесчисленны, нас же всего шестьдесят. Поэтому первейшая моя задача - отобрать из вас самых сильных и умелых бойцов для первого же дня. Сейчас мы начнем соревнования, дабы к вечеру выявить лучших. Не забывайте о том, что вы все здесь союзники, мне не нужны несчастные случаи, даже синяков я бы рекомендовал избегать. По-моему, я достаточно ясно пояснил ситуацию на данный момент. Как только появится еще какая-то информация, я ее тут же оглашу. Я думаю, вы, как люди взрослые, перезнакомитесь сами, хочу только представить вам единственную попавшую в наши ряды женщину. Она привлекла наше внимание, в течение почти трех месяцев оставаясь победителем бойцовского клуба Питера. Итак, знакомьтесь - Ган…
- Называйте меня Керен. Ган - только боевой псевдоним. - Седого я слушала достаточно внимательно и… Его раны не оставляли сомнения, что они получены в бою. Значит, он нормальный мужик, не похож он на сумасшедшего, совсем не похож. Но и он верит в упырей и другую нечисть… Разве может быть все это правдой? Но я не могу слепо верить! Не могу! Сначала мне нужно самой выяснить что-нибудь. Займусь этим сегодня же ночью.
- Очень хорошо. Значит, Керен обязательно выйдет на ристалище, так как язычники выставляют всевозможные виды нечисти и нежити. Надо и нам показать, что у нас не только мужчины есть. Итак, господа, начнем! Я предлагаю двигаться по часовой стрелке, парами, проигравшие садятся на той стороне трапезной.
В круг тут же вышли двое мужчин, сидевших слева от седого. Они долго кружили друг против друга, пока наконец один не ударил. Проведя обманный маневр, он ловко поднес Руку к ребрам второго. Будь у него нож, тот уже был бы мертв.
- Стоп, - воскликнул седой. - Данила, вы пропустили смертельный удар. Покиньте круг. Вы, Стас, сядьте на место. Когда все поучаствуют, вы вновь будете биться с оставшимися.
Я болтала с Арсом и Глебом, наблюдая за схватками. Таких простых, как первая, больше не было, Данила показал себя совсем слабым бойцом, но тем не менее долгих поединков тоже не было. Воины справлялись достаточно легко и быстро - сказывались опыт и подготовка. Лишь раз седой остановил пару и велел обоим сесть на места - видимо, по его мнению, их силы были равны, хотя я бы так не сказала: один из этой пары был моложе и, следовательно, выдохся бы позже. По мне, так это неоспоримое свидетельство победы.
Вскоре очередь дошла и до нас с Арсом. Мы встали и пошли к кругу, когда вмешался седой:
- Керен, вам не обязательно сражаться, вы и так выйдете на ристалище.
- Ну уж нет! Мне не нужны льготы. Я здесь на тех же основаниях, что и все. Поэтому я так же буду сражаться сейчас с Арсом.
- Прости, Керен, - шепнул мне Арс на ухо, - ты мне очень понравилась, но ты же понимаешь, что я буду биться всерьез…
Я лишь фыркнула, не отвечая. Если бы Арс знал меня дольше трех часов, он не стал бы говорить такое. Я проигрываю очень редко, и последний раз был больше года назад - я сцепилась на ринге со здоровым профессиональным боксером. Он едва не убил меня, но я выпила перед дракой и уже не могла отступить…
Арс напал первым. Он недооценил меня с самого начала… Как, кстати, и большинство моих мужчин-врагов. Он двигался слишком медленно, показушно. Я вздохнула, покачала головой и…
- Два смертельных удара, Арс, - громко объявил седой, - а последний, в сплетение, вырубил бы тебя.
Арс выглядел совершенно пораженным и… убитым. Во всех смыслах этого слова.
- Прости, Арс, - шепнула я ему на ухо, - ты мне очень понравился, но ты же понимаешь, что я билась всерьез…
Он исподлобья посмотрел на меня, и я с грустью поняла, что шутками отделаться не удастся. Кажется, я обзавелась первым врагом на своей же территории. Другие не в счет - они могут ненавидеть меня за то, что я женщина, но они с уважением отнесутся к моему мастерству и никогда не будут мне вредить. Арс же вполне может пожелать мне отомстить. Что ж… Все будет зависеть лишь от него самого.
Я села на свое место, а Арс понуро ушел на другую половину трапезной. Сражались Глеб и его сосед. Я не смотрела на поединок, думая о своем, и очнулась только когда Глеб снова сел рядом.
- Не обращай на него внимания, - шепнул он мне. - Арс просто ошибся, но я уверен, что он понял это.
- Надеюсь, - ответила я, зная, что лукавлю. Я не сомневаюсь в том, что Арс мне этой победы не простит никогда.
Я билась еще дважды - и нас осталось девять человек, в том числе и Глеб.
- Значит, таким составом мы выступим в первый день, - заявил седой. - А сейчас ужин, после чего отдохните. Завтра я раздам последние инструкции. Если вопросов нет, то до завтра.
- Есть вопрос, - я встала.
Седой кивнул.
- Я слушаю вас, Керен.
- Бои будут днем, так я поняла?
- Да.
- Но нечисть - ночные существа. Будет ли в этом наше какое-то преимущество?
- К несчастью, нет. Отличный вопрос, Керен. Но во-первых, на самом деле существ, которые боятся солнечного дня, почти нет - это суеверия. Да, им неприятно прикосновение солнечных лучей - но не более того. И, во-вторых, князь Венцеслав Лунный, глава нечисти, зачаровал Валаам - во время боев солнце будет скрыто за тучами, его лучи не будут падать на ристалище и его окрестности. Я ответил на ваш вопрос?
Я кивнула и села.
- Тогда всем спасибо, все свободны.
Седой, колобок и третий - странный мужчина в черном плаще и полумаске, который за все время собрания так и не сказал ни слова - встали и ушли через бывшую кухню.
Попрощавшись с Глебом, я тоже ушла к себе. Через пятнадцать минут Рита принесла мне ужин - стакан сока и яичницу с беконом.
Во время еды я залезла в интернет через ноутбук, надеясь разыскать какую-либо информацию об упырях, Валааме и сама не знаю о чем еще. О славянской мифологии я знала не слишком мало - как раз последний фильм, в котором я снималась, был про юную девушку, которую преследовала нечисть из-за того, что в парня, который любил героиню, была влюблена вила - девушка-лебедь, но лишняя информация никогда не помешает, особенно в деле, где фигурируют такие очаровашки, как упыри.
Просидев в инете почти три часа, я поняла, что это бесперспективная идея.
О Валааме ничего существенного - несколько типичных ужастиков и множество рекламных проспектов для туристов.
Об упырях и других существах - пол-интернета. Больше всего о вампирах - особенно меня убили тексты, начинающиеся словами «я теперь вампир» или «я вампир, люблю ночь и не хочу ходить днем в школу». Как выяснилось, подрастающее поколение, да и мои сверстники, увлечены всей этой мистикой через одного, если не чаще. Бред. Как можно верить во все это и тратить драгоценные минуты своей жизни на то, чего заведомо не существует?
И все же какую-то полезную информацию я откопала. Надеюсь, что то, что написано в интернете, не слишком далеко от правды.
Дьявол, я кажется начинаю верить в то, что упыри и другие существа действительно существуют… И, в отличие от интернетных ребят, которые мечтают стать вампирами, познакомиться с нимфой и поцеловать русалку, я с ними столкнусь в самом ближайшем времени. Впрочем, наверное, это и логично. Если б всех этих существ никогда не существовало, откуда столько легенд и мифов?
Закончив чтение, я легла спать - у меня были уже вполне конкретные планы на ночь. Если точнее - разведка в лагере противника. Быть может, боем.
Проснулась я раньше намеченного срока - оттого, что повернулась дверная ручка. Тихо-тихо… Но я просыпаюсь и от шагов кошки, так что скрип двери со сна мне показался громом небесным.
Я сжала рукоять Виты, с которой не расставалась даже ночью, и, словно во сне, легонько перевернулась на бок, чтоб было легче вскочить. Самое сложное в такой ситуации - не напрягаться, чтоб дыхание оставалось таким же равномерным и спокойным. Дыхание вообще чаще всего выдаст людей. Никогда нельзя задерживать его или пытаться дышать бесшумно. Спокойное дыхание не привлекает к себе внимания, редкое же и тяжелое нарушает м-м-м… атмосферу.
Темная тень тихо скользнула к моей кровати… То есть, к моему гробу.
За секунду до того, как рука неизвестного коснулась меня, я перехватила его за запястье, уронила через себя и прижала лезвие Виты к его горлу. Свободной рукой я метнула один из своих ножей, лежащих в изголовье, в выключатель. Загорелся свет. Я глухо застонала.
Подо мной лежал ошарашенный Арс.
- И что тебе надо? - мрачно спросила я.
- Ну… - он явно смутился. Хм, может, он не мстить все же пришел? Или я, как всегда, слишком наивна? - Вдруг я пришел потому, что ты сказала, что я тебе понравился?
Я жестко покачала головой.
- Не то.
- Не могла бы ты убрать нож? - слегка напряженным голосом попросил Арс. - А то он меня нервирует. Не дай-то кто-нибудь, рука дрогнет…
- У меня не дрогнет, - хмыкнула я, все же пряча Биту в ножны. - И это не нож, а кинжал. По-моему, разница очевидна.
- Очевидна? Ну, для тебя, вероятно, но не для меня!
- Конечно. Вслушайся - тебя зарезали ножом и тебя закололи кинжалом… Второе намного красивее!
- Уверяю, мне будет все равно!
- М-да… Может, ты, конечно, и прав. Не знаю, не проверяла.
Арс засмеялся. Его разноцветные глаза красиво заискрились.
- Так вот, Керен… Я ведь пришел к тебе по делу… Хотя… Я в принципе не против еще так полежать, - рука Арса скользнула мне на талию.
Я тоже засмеялась - как выяснилось, зря. Раньше, чем я поняла, что произошло, я оказалась лежащей на спине, а Арс прижал мои руки к спинке гроба так, что Вита, которую я так и не выпустила, не давала мне ровным счетом никакого преимущества.
- Не такая уж ты и крутая. - Арс довольно усмехался.
Я не смогла не ответить ему довольной усмешкой - еще бы! Хитер парень, поймал меня на мой же обычный трюк - я ведь решила, что он мне точно не соперник…
- О, Арс, - мой голос моментально изменился, став глуше и мягче, - теперь я верю, что ты пришел из-за моих слов… - я выгнулась под парнем, скользнув языком по губам. Обалдев, он тут же забыл о том, что держит мои руки.
Я одним движением вывернулась и встала на ноги. Арс даже не попытался меня удержать. Хороший мальчик. Может, он и в самом деле умнее, чем я подумала с самого начала?
- Итак, какое у тебя ко мне дело? - серьезно спросила я, словно и не было ничего. А впрочем, ничего и не было - я использовала женское коварство, чтоб выкрутиться из плена. А если Арс решит что-то другое, это исключительно его проблемы. Правда.
Арс сел и только теперь обнаружил, в чем я сплю.
- Господи, это же гроб! Самый настоящий гроб! Ты упырь? Я слышал, здесь говорят, что они существуют! Вот почему ты такая сильная?
- Дурак ты, Арс! ЭТО здесь было до моего приезда, а я просто не стала капризничать и заставлять кого-то искать мне нормальную кровать. Это было бы чересчур муторно и заняло бы кучу времени и нервов.
Не знаю, поверил мне парень или нет, но мне было все равно. Если ему легче будет думать, что я упырь - вернее, упырица, так звучит куда красивее, - да пожалуйста! Кто я, спрашивается, такая, чтоб с ним спорить?
- Ладно, замнем ситуацию. Так вот, я хотел пригласить тебя на свидание. Ночное свидание. В полном боевом снаряжении.
- Забавно. Не поверишь, но я собиралась и сама прогуляться. В гордом одиночестве, правда, но против твоего присутствия возражать не буду. А почему ты решил выбрать меня, а не Глеба?
- А кто сказал, что Глеб не с нами? Он ждет в лесу.
Я вздохнула. Понятно, спрашивать, почему они позвали меня с собой, тоже бесполезно.
- Так ты согласна?
Я на мгновение задумалась, взвешивая плюсы и минусы. Втроем, конечно, безопаснее… Но одна я всегда успею сбежать, а вот втроем… И все же, пожалуй, у меня есть план.

- Я согласна, но с условием.
- Каким?
- На разведку мы пойдем вместе, но в сам их лагерь полезу я одна. Вы останетесь на этом острове.
- С какой это стати?! Ты что, считаешь, что если один раз меня победила, то ты круче и сильнее?!
Вообще-то, я так и считала, но не буду же я говорить об этом вслух?
- Скажи мне, что будет, если вас там засекут? В лучшем случае вас обоих просто отстранят от соревнований. В худшем же, заявят, что вы начали боевые действия на нейтральной территории. И нас просто дисквалифицируют. Не нас троих - а всю команду христиан! - Что за бред я несу? Вряд ли кто-то решит кого-то дисквалифицировать. Съедят нас - и с концами. Те же упыри, например.
- То есть ты хочешь сказать, что если там поймают тебя одну, этого не будет?
- Во-первых, меня не поймают. А во-вторых… меня тоже никто не поймает.
- По-моему, у тебя больное самомнение!
- Пока оно меня ни разу не подводило!
- Ну и… - у Арса явно не хватало словарного запаса.
- По-моему, Глеб нас уже заждался! Иди к нему, я оденусь и выйду.
Судя по взгляду Арса, он очень зол, но я не стала ничего комментировать, и он молча вышел.
Я оделась, на всякий случай натянула легкую кольчужку под футболку. Мало ли что… Девушке необходимо быть предусмотрительной.
Арс не ушел, а стоял и ждал меня. Я прошла мимо, направившись в сторону леса, но он обогнал меня и пошел впереди. Я не стала спорить и двинулась за ним след в след - если что, никто не заметит, что здесь прошли двое, а не один.
- Чем вы занимались столько времени? - спросил Глеб, улыбаясь. Спросил вроде бы в шутку, но… Я решила не переспрашивать.
- Видишь ли, наша новая знакомая настаивает на том, что мы с тобой подождем ее в лесочке, а она одна произведет разведку. Ее, видите ли, нечисть языческая за свою примет, и вообще, она не попадется!
Глеб покачал головой.
- Нет, Керен, это невозможно. Или мы пойдем втроем, или отдельно друг от друга, но дожидаться тебя, сидя в безопасности, ни я, ни Арс не собираемся, и мне очень жаль, если ты этого не понимаешь. Тебя могут поймать так же легко, как и нас, особенно если хотя бы пятьдесят процентов того, что я слышал о наших врагах, правда.
Я мысленно фыркнула. Чтобы поймать меня, нужно о-очень постараться. И заранее знать, что я приду. А это невозможно.
- Я готова к смерти. А вы?
- Почему ты сразу говоришь о смерти? - возразил Арс. - Никто не говорит, что тебя убьют, едва поймав.
- Ты что, дурак? - не удержалась я от грубости. - Тебе сегодня прямым текстом сказали, что бои будут до смерти! Так неужели ты думаешь, что кто-то пощадит шпиона?!
- А неужели ты считаешь, что нас вот так просто убьют?
Я только рот открывала, как рыба. Такой наивности я еще не встречала.
- Люди постоянно убивают и за меньшее - например, ради денег. А тут возможность повелевать целой планетой! Получить все ресурсы и власть! Огромную, безграничную власть!
- Арс над тобой смеется. Он имеет в виду, - пояснил вдруг Глеб, - что нас не просто убьют. Нас перед этим еще и на куски разрежут, чтоб вытащить из нас все, что мы можем знать!
- Ну ладно. - Я нехотя кивнула, не собираясь признавать, что приняла слова Арса всерьез и решила, что он - безалаберный юнец. У меня хорошее чувство юмора, и обычно я понимаю, когда шутят, а когда нет… Обычно. - Пойдем на разведку. И поторопимся. К утру мы должны вернуться. Что вы знаете о наших противниках? - Я снова обрела былую уверенность - вряд ли Арс и Глеб знают о нечисти столько же, сколько я.
- Ну, лешие там всякие, водяные, русалки… Упыри…
- А также домовые, кикиморы, банники, овинники, полевые, черти, Кощей, Святогор, Яга, вилы, навьи, варги и гримы, - безжалостно добавила я. - И вам нужно знать все их привычки, если хотите выжить в сражении.
- Ну ты ведь можешь нам все это рассказать? - Глеб обезоруживающе улыбнулся.
- То, что сама знаю, - расскажу. Проблема в том, что мне тоже не все известно. Я сама большую часть информации узнала несколько часов назад и еще совсем не уверена, что она правдива. А теперь тихо. Мы уже совсем рядом, - приятно осознавать, что я и в самом деле подкованнее.
Мы вышли на песчаный пляж, залитый обманчивым светом луны. Деревья вокруг, покрытые золотом и пурпуром, только подчеркивали эту нереальную красоту валаамской природы.
- Они на том острове, - махнул рукой Глеб.
- Ну так что, поплыли? - Парни уже собрались было раздеться, как я их остановила.
- А как же мавки и вилы? Они обитают в воде, наверняка охраняют берега. Не говоря уж о том, что после купания в сентябрьской воде вам будет уже не до разведки! Насчет вил, правда, не уверена - я знаю только, что это девушки-лебеди, необычайно красивые, но где, как не на воде, им обитать?
- И что же ты предлагаешь? - с сомнением в голосе спросил Арс.
Я фыркнула.
- А глаза тебе зачем даны? Вон лодка.
Гребли Глеб и Арс, стараясь не плескать веслами, а я сидела на дне, отчаянно вертя головой, чтоб не прозевать чего-нибудь необычного.
Наконец мы добрались до берега - причем вода у берега была покрыта корочкой льда. И вообще было намного холоднее, чем на нашем острове.
Мы пробирались сквозь кусты, стараясь подобраться поближе к лагерю противника, чтоб нас при этом не заметили.
- Тссс!
В самый последний момент я успела схватить Арса за руку: он едва не напоролся на патруль - по крайней мере, мне показалось, что это именно патруль - десяток существ в разодранных одеждах, похожих на людей, но только кожа у них была синеватая, зеленоватая, с черными пятнами и отваливающимися лоскутами. В этот момент я искренне порадовалась, что на острове холодно. Была я как-то в морге летом… В общем, зимой пахнет намного меньше, а чего я не терплю, так это неприятных запахов.
В руках существа сжимали мечи и ножи, более смахивающие на хорошие мачете.
- Кто это? - спросил Глеб, с нескрываемым омерзением, написанным на его привлекательном лице.
- Навьи, кажется, - прошептала я, присаживаясь на холодную землю. - Обыкновенные мертвецы, что-то вроде зомби. Только они не просто едят трупы и сосут кровь, но еще и пьют энергию жертв. Они могут оборачиваться черными птицами без перьев - вон, посмотрите наверх, летят, твари! Таким образом они присматривают и снизу и сверху за вверенной им территорией, я так думаю.
- А что, все мертвецы становятся навьями? - спросил Арс, не отпускающий мою руку.
- Нет, не все. Злые люди, желающие и после смерти мстить всем, проклятые либо сильной ведьмой, либо очень близким человеком, погибшие от клыков и когтей других навий, то есть я имею в виду, если навь убьет тебя ножом, ты им не станешь. Опять же, так написано в интернете. Как вы понимаете, проверить это я не могла при всем желании, которого, кстати, и нету.
- А что значит «проклятие близкого»?
- Ну то есть, если тебе на улице какая-нибудь бабка крикнет: «Будь ты проклят!» - если она не ведьма, ты даже не почешешься, а вот если твоя мать или сестра возненавидят тебя за что-то и проклянут, то вот тогда ты точно пожалеешь о своем поступке. Мужчина проклясть не может, если только он не ведун или волхв. Да, вот вспомнила очень важную вещь - никому не называйте своих настоящих имен. Если у них есть сильные ведьмы, то наложить заклятие, зная ваше истинное имя - как раз плюнуть.
- А Арс считается истинным именем, ведь это же уменьшительное?
- Понятия не имею. Если размышлять логически - то с одной стороны - да, а с другой… Ну и наложится на тебя не все заклятие, а лишь его часть. Уверяю, это тоже неприятно. О, патруль ушел, поползли-ка за ними. Только не высовывайтесь на открытые пространства, еще не хватало, чтоб вас сразу навьи-птицы заметили.
Я первая скользнула вперед, за мной Глеб и Арс. Надо признать, по лесу они ходили вполне прилично - бесшумно и аккуратно. Мало кто так умеет.
- Леший, друже, - прошептала я так, чтобы парни не слышали, - не морочь мне ум, не застилай ложными путьями очи, не то сама тебя заморочу, закружу и в болото заведу.
Я понимаю, что это глупость, но от меня не убудет - а вдруг да и поможет?
На этот раз движение нашего отряда прервал Глеб, резким рывком повалив меня в траву. Арс, не медля ни секунды, упал рядом. Похоже, они с Глебом были хорошо сработанной командой.
- Что такое? - поинтересовалась я едва слышным шепотом.
- Смотри вперед, - тихо ответил Глеб.
Впереди, там, куда мы шли, внезапно для меня объявился смазанный силуэт - то ли волк, то ли человек.
Ага… Об этом я также читала.
- Варг, - шепотом пояснила я, - или волкулак. Очень опасные твари, сильные и хитрые.
- Найдет? - деловито спросил Глеб.
- Не думаю, - ответила я. - Сам смотри - он полуволк-получеловек. Скорее всего, ему приходится чем-то жертвовать. Так что вряд ли он обнаружит нас так же легко, как и обычный волк.
Я ошиблась.
Я не люблю ошибаться, потому что знаю: любая ошибка может стоить мне жизни. Правда, мне редко угрожают конкретные противники - чаще я опасаюсь ошибки в прыжке со скалы, дома или когда разгоняешь машину, чтобы перелететь через пропасть, и так далее. Но в данной ситуации я сунулась в логово врага, ничего о нем не зная, и это была первая моя ошибка. Люди не правы, когда шутят, что сапер ошибается лишь раз. На самом деле он ошибается дважды. Первый раз при выборе профессии. Как и каскадер.
В данной же ситуации от меня ничего не зависит.
Волкулак в три прыжка оказался перед нами и снова незаметные колебания очертаний его тела и перед нами - здоровенный парень, сжимающий в руке ржавый нож. Кажется, он нужен ему, чтобы перекидываться. Хотя вроде должен быть пень, кувырки… Видимо, в жизни все не так сложно.
Глеб и Арс оказались передо мной раньше, чем я успела пискнуть по поводу всеобщего равенства.
- Незваные гости… Как мило! Отличный обед! О! - Волкулак разглядел меня. - Тут не только обед, а еще и развлечение! А то Велимир нашел себе игрушку, а я - патрулируй территорию! Вот же несправедливость, не правда ли, малышка?
Во время его монолога, ни один из нас даже не шелохнулся, и я уже забеспокоилась, не зачаровал ли нас варг и не буду ли я так стоять и дальше, послушная его воле… Может быть, именно эти мысли привели меня в чувство, а может быть, я все же просто растерялась. Хотя со мной такое впервые. Не думала, что попаду когда-нибудь в ситуацию, в которой я растеряюсь и не буду знать, что делать. Стыдно - но в этот момент я порадовалась, что пошла не одна.
Парни бросились на волкулака, пока я переживала. Чуть замешкавшись, я их поддержала. Волкулак явно не ожидал подобного сопротивления, поэтому нож Глеба очень быстро нашел его внутренности, и вся его сила не спасла его от Виты в спину и от сильного удара Арса мечом плашмя по голове - никак иначе Арс бить не мог, чтоб не попасть по нам с Глебом.
Я вытерла Виту от крови о траву, покрытую инеем, и убрала обратно в ножны, Вита словно гудела вся от… может быть, возбуждения убийством?.. Или у меня просто руки тряслись.
- Зря, - прокомментировал Глеб, - другие твари могут быть не настроены делиться с нами своими переживаниями.
Я кивнула и вытащила Биту снова.
- Пойдем дальше? - спросил неуверенно Арс.
- Раз мы завалили этого, то самое позднее завтра его исчезновение обнаружат, в этом можно не сомневаться. И значит, все здесь будут настороже. Идем дальше, - твердо сказал Глеб. Я не знаю, как получилось, что он стал главным в нашем трио, но почему-то не стала возражать.
«Это только на этот раз», - сказала я сама себе, но знала, что лгу. Он показал себя лучшим командиром, чем я. Я привыкла отвечать только за саму себя. Я не люблю ответственность. А он сумел связать воедино своего товарища и новое звено - меня. И хотя во многом я подкованнее их обоих, но в чем-то я определенно проигрываю. Может, как раз в том, что не умею подчиняться. С другой стороны, возможно, это и не моя вина - мне просто никогда не попадались люди, которым бы мне хотелось подчиниться или которые могли бы заставить меня слушаться. Кроме папы, но он не в счет.
Мы, как могли, замаскировали труп и двинулись дальше.
На острове, видимо, для приезжих паломников и туристов, были срублены деревянные домики. В них-то нечисть и поселилась. Мы же спрятались в кустах прямо у самых жилых помещений и принялись наблюдать.
- Смотри, - одними губами сказал Арс, дернув меня за рукав. Там, куда он показывал, стоял красивый резной терем. На его крыльцо вышел парень. Встреть я его в Питере, особенно зимой, я бы не заметила ничего странного. Но здесь я была настроена на нечисть, поэтому отметила его неестественную бледность. И все же он был весьма привлекателен - не внешностью, она-то как раз была самая заурядная, по крайней мере, мне такие красавчики попадались далеко не раз, но была в нем какая-то внутренняя сила, прямо ощущался стальной стержень. Пожалуй, я бы не хотела встретиться с ним поближе.
Парень обернулся в темноту незакрытой двери, словно что-то услышав. Он чуть отступил в сторону, и к нему вышла девушка - и я готова была поклясться, что уж она-то точно человек… Пока на ее ладони не зажегся огонь. Она сунула руку под нос парню, что-то возбужденно ему доказывая, но слов, к сожалению, на таком расстоянии не было слышно.
Не знаю почему, но у меня появилось отчетливое чувство, что я просто ДОЛЖНА услышать, о чем они говорят.
- Бегите назад, - шепнула я Арсу, - сейчас тут такая суматоха начнется, но не беспокойтесь за меня, я быстро бегаю.
Выпалив это, я вскочила и вышла из кустов раньше, чем парни успели понять, что именно я сказала и тем более попытаться меня удержать.
Совершенно спокойно, словно так все и должно быть, я подошла к крыльцу, и пошла мимо.
- Смотри, Велимир! Я уже выучила чародейство воды… и огня. Велимир, неужели мне придется выйти на поединок? Я не смогу! Убить я не смогу! - восклицала девушка.
- Амелфа сообщила мне о твоих успехах, - голос парня звучал абсолютно ровно и холодно.
- Ты… Проклятый упырь! - в сердцах крикнула девушка и скрылась в доме, захлопнув за собой дверь.
- Наина! - воскликнул Велимир.
Черт! Ну почему они не могли поговорить подольше и о чем-нибудь важном…
- Я все равно не буду убивать! - девушка просунула голову между косяком и дверью и, показав парню язык, снова скрылась внутри.
- Тебе и не придется, скорее всего! - отозвался «проклятый упырь».
Я как раз проходила мимо. Взгляд Велимира безразлично скользнул по мне - я ощутила это, даже не глядя на него, - и только я успела с облегчением вздохнуть - ох, кажется пронесло! - как он вздрогнул, словно очнувшись или от неожиданности, и внимательно посмотрел на меня.
Я, уже не размышляя, повернулась к нему спиной и дала стрекача. К сожалению, он тоже не стал стоять раскрыв рот. И он оказался отличным бегуном. Он догнал меня раньше, чем я достигла того места, где мы убили волкулака.
Тяжеленная ладонь легла мне на плечо и швырнула на землю. Я вскочила, сжимая в ладони рукоять Виты.
Воин, явно не собираясь со мной беседовать, одним мощным движением руки ударил по запястью. Рука мгновенно онемела, и я выронила кинжал. Следующий удар снова поверг меня на землю, я, не успевая вскочить, покатилась, стараясь не попасть под его тяжелую ногу - о том, что бить лежачих невежливо, он явно не слышал…
И все же мне хватило ловкости и умения - я смогла вскочить и даже одним резким выпадом прочертить на его груди глубокую полосу одним из метательных ножей. Кровь, правда, не выступила, что напугало меня куда больше, чем удары Велимира. А если его можно убить только серебром?.. Или вырвав его. сердце? Хотя ножи-то у меня и так с содержанием серебра…
Эта растерянность меня и погубила. В третий раз я рухнула на землю и уже не смогла увернуться от ноги воина, врезавшейся мне под ребра… Судорожно согнувшись, я, уже ничего не соображая от боли, могла лишь пытаться уворачиваться…
Еще один удар - и я полностью потеряла способность сопротивляться. Угасла даже единственная надежда на то, что он захочет узнать, что мне здесь было нужно и попробует допросить. Но, похоже, это для него было чем-то само собой разумеющимся.
Я поняла, что так или иначе, но это конец.
Я не хочу ТАК умирать!

Предыдущая страница 3 Следующая страница


Каскадер 4

Собрав последние силы, я уклонилась от ноги Велимира и даже встала на колени, сжав оставшийся нож в руке. Он не торопился напасть - понимает, гад, что я на последнем издыхании, но доведена до отчаяния…
- Я вообще… не хочу… умирать…
И тут он впервые заговорил:
- Тогда не стоило и приходить.
Я зажмурила глаза. Рука с ножом безвольно опустилась. Я ждала последнего, завершающего удара, моля лишь о том, чтоб это было быстро.
Именно поэтому раздавшийся шум стал для меня неожиданным, а открыв глаза, я увидела Арса и Глеба. Велимир лежал на траве, у его затылка разливалась лужица крови. Значит, все же у него есть кровь, как и у любого живого существа?
Почему то от этого знания мне стало намного легче.
Я попыталась встать, но не смогла. Арс бросился ко мне, и в этот момент я возненавидела себя за свою слабость, потому что чувство, отразившееся в его чудесных разноцветных глазах, было жалостью, и ничем иным. А я ненавижу, когда меня жалеют.
- Бежим, - выкрикнул Глеб. - За нами уже наверняка погоня.
- Я… не смогу… Оставьте меня!
- Идиотка! - Арс перекинул меня через плечо, я не выдержала и застонала от боли в ребрах.
Бежать, конечно же, не удалось, но шли парни довольно быстро. Видимо, время от времени Арс передавал меня Глебу, потому что когда я в очередной раз очнулась, на меня смотрели карие глаза, а не разноцветные.
В следующий раз я пришла в себя от дикого холода, внезапно захлестнувшего меня с ног до головы. Пытаясь вдохнуть, я почему-то оказалась в воде, захлебываясь ею. Перед глазами мелькнул длинный зеленый чешуйчатый хвост, тонкие женские ручки, тянущие меня за волосы, и короткий меч Арса… Затем облачко зеленоватой крови в воде, и я, окончательно захлебнувшись, опустилась на дно…

* * *

Жизнь у Наины началась тяжелая - ведь ей нужно было стать воином, способным защищать интересы язычества, а она…
Она никогда и близко к оружию не подходила. Меч смогла удержать только одноручный, да и то, как выразился Велимир, самый хлипкий. Арбалет, лук, стрелы отмели сразу - научить ее пользоваться таким оружием за короткое время, что осталось до турнира, - дело невозможное, даже для колдовских существ. Поэтому ее наскоро научили держать в руках меч и отправили учиться чародейству - к навье Амелфе.
Эта Амелфа оказалась довольно привлекательной женщиной - стройная, высокая, с длинными черными косами. Лицо, правда, ее пугало - черные, невидящие глаза, черные губы, следы чьих-то когтей на щеке… Навья. Тоже мертвец, да еще из самых тоскливых, насколько помнила Наина, - проклятые покойники, тянущие жизнь из людей. К тому же такие были сильны и неплохо сражались.

История самой Амелфы, которую она как-то поведала девушке, была очень печальной - она полюбила упыря еще будучи человеком, но князю Венцеславу нужна была власть над ее любимым… Дальше Амелфа не распространялась - но Наине и так было ясно, что князь сделал. Убил девушку и превратил ее в навью.
- Наина? - спросила Амелфа, когда девушка пришла на ее поляну - далеко на севере островка. Земля здесь была как будто выжжена пожаром - темная, сухая и совершенно безжизненная. Растения словно боялись расти на этой поляне.
- Да, - справившись с первым впечатлением, ответила Наина. - Это я. Вы… то есть ты… Амелфа?
- Ты - слабый воин, - ледяным голосом проговорила Амелфа. - Надеяться на чародейство, пытаться сражаться только колдовством - с христианами это глупо. Они растопчут тебя, как жука. Но ты - сказительница… как и я. Была. Раньше, - тут холодный голос покойницы изменился. - Видишь, чем стала.
Наина неуверенно кивнула. «Ну и страшная, - подумалось ей, - вот интересно, здесь хоть кто-то не сказителем был? Эх, ну и жизнь!»
- Приготовься, - резко произнесла Амелфа. - Тебе нужно сосредоточиться. Увидеть внутри себя лед, ты должна видеть, что ты вся состоишь из этого льда, что тебе на самом деле ничего не страшно, потому что лед не может умирать, он может только измениться. Теперь этот лед тает, он превращается в воду… быструю воду… вода взлетает, как пар, она уже не властна над собой, и все-таки она по-прежнему жива, ты должна чувствовать, что этот пар - ты, что ты легка и невесома что… Наина, открой глаза!
Наина испугалась - вдруг все это все же сон - и распахнула глаза.
Она висела метрах в пяти над землей. Рядом с ней в воздухе парила черная, костлявая гигантская птица.
- Наина! - птица распахнула клюв, и быстро заговорила. - Видишь, что может твоя магия? Просто нужно уметь изменять ее в своем сознании. Нет, погоди!
Девушка не успела ничего осознать - колдовство рассеялось, и она рухнула на землю. Снег не смягчил ее падение - не было его, поэтому Наина долго не могла прийти в себя и судорожно вдыхала морозный воздух.
- Теперь попробуем магию огня, - словно не замечая состояния девушки, продолжила Амелфа, опускаясь на землю и превращаясь в саму себя, - вставай.
Наина застонала. Тело не слушалось ее, и она ничего не могла поделать. В этот миг она даже пожалела, что всегда прогуливала в школе физкультуру. Да и в университете, где она, правда, отучилась всего полтора года - выгнали за неуспеваемость, - тоже спортивный зал был последним из мест, где можно было ее найти.
- Вставай! - крикнула Амелфа, и Наину ударило что-то… Что-то похожее на молнию. От резкой боли у нее потемнело в глазах, но все-таки теперь она сумела приподняться.
- Сражайся, - приказала Амелфа, и Наина выпустила в нее золотистые, быстро исчезающие искры. Навья легко отразила их, и собственное колдовство девушки обожгло ей лицо.
- Ты ничего не добьешься. Ты слаба, слишком слаба, - смеялась навья, кружась в воздухе, - ты ничего не добьешься! Зря Велимир связался с тобой! Ты погубишь его!
Так прошел день. Наина провела на той поляне много часов, но всей ее колдовской силы было недостаточно, чтобы победить Амелфу. Какое там - победить! Ни одна искорка, ни одна ледяная игла - ничего не могло даже оцарапать или слегка обжечь навью. Наина возвращалась в княжеский терем с таким трудом, будто ее избили. Впрочем… это почти правда.
На крылечке стоял Велимир. Вид у него был какой-то задумчивый, как будто он заметил что-то странное.
- Смотри, Велимир! - Наина ткнула зажегшимся на ладони огнем в лицо Велимиру. - Я уже выучила чародейство воды… и огня, - со стоном произнесла девушка, но упырь, разумеется, жалости не проявил. - Велимир, неужели мне необходимо выйти на поединок? Я не смогу! Убить я не смогу!
- Амелфа сообщила мне о твоих успехах, - голос упыря звучал абсолютно ровно и холодно.
- Ты… Проклятый упырь! - в сердцах крикнула Наина и скрылась в доме, захлопнув за собой дверь. Впрочем, передумав, она решила вернуться…
- Я все равно не буду убивать!
- Тебе и не придется, скорее всего!
Девушка успокоилась и даже улыбнулась ему, но ответной улыбки не получила - глаза упыря были по-прежнему холодными и мертвыми, и во всем его облике была какая-то настороженность. Неожиданно он сорвался с места и побежал в лес. Наина только успела отскочить в сторону - иначе он сбил бы ее с ног.
- Велимир! Велими-и-ир! - позвала Наина. - Что случилось?
Его все не было, а стоять на крылечке было холодно, поэтому зеленоглазая решила уйти в их светлицу.
Велимир появился только через полчаса, он, шатаясь, вошел в помещение и упал на пол.
Наина, перепуганная, бросилась к нему:
- Велимир! Велимир, что с тобой?!
Упырь не отвечал.
С трудом девушка подняла его и втащила на кровать.
Наина коснулась руками его лица. Холодный. Мертвый. Страшно.
Внезапно упырь, не открывая глаз, схватил ее за руку. Наина и сама не поняла, чего испугалась больше - той внезапности, с которой все произошло, или того, что упырь сделал после - его клыки с треском разорвали кожу и впились в вену. От ужаса девушка даже не рискнула сопротивляться. Прежде чем она потеряла достаточно крови, чтоб у нее начала кружиться голова, упырь отпустил ее, и Наина, не веря своим глазам, уставилась на чистую руку, без всякого следа укуса.
Велимир закашлялся, словно захлебнувшись, но все же открыл глаза.
- Что ты со мной сделал?! И что случилось с тобой? - спросила Наина, почему-то растеряв весь свой страх - руки упыря стали теплыми, почти человеческими, а на лице появился легкий румянец.
- Подрался… кое с кем… - Велимир криво усмехнулся, не желая объясняться. - Придется отдохнуть пару дней.
Наина сама удивилась тому, что так переживает за ненавистного упыря. Он ведь хочет, чтобы она убила человека!

- Керен… - Я услышала голос Арса, ставший таким родным и близким за какие-то часы. - Керен, пожалуйста! - В его голосе звучало отчаяние, настолько глухое и безграничное, что у меня слезы навернулись.
- Керен! - позвал меня второй голос - Глеб. - Керен, ты ведь живая! Открой глаза!
Чья-то рука, обжигающе теплая, подняла мне веки. Мутным взором я уставилась на расплывающееся лицо Арса.
- Жива… - Они сказали это хором, и облегчение в их голосах было абсолютно материальным.
Потом, кажется, я заснула. Проснулась я от холода. Мне было дико холодно, так я не замерзала никогда, даже когда меня забыли в зимнем лесу в топике и шортах…
Я лежала в своем гробу, укрытая одеялами. Тут же, на полу, спали Глеб и Арс, одеяла и подушки они, видимо, принесли из своих комнат.
- Арс… - тихонько позвала я, но он сразу же открыл глаза.
- Керен! Ты очнулась! Все в порядке, все живы. Зачем ты сунулась к этому парню?! Мы и так увидели достаточно. Он ведь мог убить тебя!
Я молчала, потому что мне было очень стыдно. Всю свою жизнь я попадала в опасные ситуации, не всегда связанные с моей основной профессией, рисковала жизнью, была самой сильной и умелой, но мой риск всегда был связан только со мной… И вот из-за моих действий мало того, что едва я сама не погибла, так я еще и за собой могла утянуть этих двоих. И после этого они рискнули жизнями ради меня… А я думала, так не бывает. Никогда не встречала людей, готовых на такое. Парни обычно лишь говорить горазды.
- М-мне хол-л-лодно, Арс.
Он с готовностью протянул мне свое одеяло, но я покачала головой.
- Лучше чего-ниб-будь выпить, г-горячего. Арс растерянно посмотрел на меня.
- Столовая заперта… Сейчас что-нибудь придумаю. - Он растолкал Глеба, который пришел в полный восторг оттого, что я жива, и тут же пообещал раздобыть чего-нибудь если не горячего, то хотя бы горячительного.
Арс подошел ко мне, взяв мои руки в свои, такие блаженно теплые.
Я умоляюще посмотрела на него. У меня было ощущение, что внутри меня - лед, и его кристаллики текут вместо крови по венам, царапая меня изнутри.
- Давай я попробую помочь тебе согреться?
Мгновение поколебавшись, я кивнула.
- Ляг на живот.
Пытаясь выполнить его указание, я обнаружила, что лежу под всеми одеялами в одном нижнем белье, а тело мое выглядит просто ужасно - сплошные кровоподтеки, кошмарные следы ударов…
Руки Арса коснулись моей спины в попытке сделать массаж. Это, конечно, отличная идея - он и согревает, и разгоняет кровь, но…
- Нет, Арс… - я едва смогла не вскрикнуть. - Мне слишком больно, все ребра ноют, и спина разваливается. Я не выдержу массажа.
Арс молча поправил одеяла, закрыв меня, коснувшись ладонью лба:
- Температуры нет, поздравляю.
- Расскажи мне, что произошло? Почему вы не ушли? Как вы нашли меня?
- Сначала мы ушли, но недалеко, стали дожидаться тебя, а тебя все не было и не было. Мы решили вернуться и посмотреть. И успели как раз вовремя. Кстати, Глеб захватил твой кинжал. Оттуда мы побежали к лодке. За нами гнались, но, к счастью, из-за того, что вернулись за тобой, мы разминулись с погоней. Сели в лодку. И уже почти на этом берегу нас догнали русалки и перевернули лодку. Одна из них утянула тебя вниз. Я едва вытащил тебя, думал, уже все, даже если ты выживешь после избиения, подобного купания ты не переживешь - и надо же, даже температуры нет!
- Если завтра я отлежусь, послезавтра я выйду на арену.
- Ты ненормальная! Я привяжу тебя к постели, но ты никуда не пойдешь! У тебя наверняка полно переломов!
- Нет. Если только несколько трещин в ребрах - но это пустяк. С тугой повязкой у меня не будет проблем, - может быть я и лгу… Может быть, не только Арсу.
- Это невозможно! Я был уверен, что ты на грани смерти!
- Он убил бы меня, я не могла защищаться, но он был безоружен, бил руками и ногами, а я уворачивалась как могла. И… Кто меня раздевал?
- Я.
- Тогда ты видел кольчугу. Она не раз спасала меня, хотя я и не вспомнила про нее, когда он бил меня.
Арс покачал головой, помолчал секунд тридцать, глядя на меня, потом вздохнул и, перешагнув через меня, лег в гроб у стены, обняв меня.
- Молчи, - велел он, предчувствуя ехидную реплику. - Так тебе будет теплее.
Он оказался прав - живое тепло намного лучше одеял. Чуть-чуть оттаяв, я ощутила, что у меня ужасно болит голова, и провалилась в блаженный сон.
- Керен… - Губы, шепчущие так знакомо, касались моего уха.
Я открыла глаза, чувствуя себя немного лучше, чем когда их закрывала.
- Выпей это. - Глеб протягивал мне какой-то стакан.
Арс сзади помог мне приподняться и сесть. Я взялась за стакан, оказавшийся почти горячим.
- Глинтвейн? - удивленно спросила я, сделав глоток. - Где ты его достал? Да еще и подогрел!
- Где взял, там теперь нету, - улыбнулся Глеб. - Выпей, и можешь поспать еще, сейчас даже шести нет.
- Спасибо вам обоим огромное…
- Молчи, глупышка. - Арс ладонью закрыл мне рот. - Ты бы сделала для любого из нас то же самое, я ведь знаю.
Я благодарно улыбнулась, допила глинтвейн и, повернувшись лицом к Арсу и позволив ему обнять себя, снова закрыла глаза. На этот раз мой сон был более долгим и спокойным.
- Заходила некая Рита, - ухмыльнулся Глеб, когда я проснулась и вылезла из гроба, завернувшись в одно из одеял, чтоб не разбудить дремлющего Арса. - Без преувеличения могу сказать, она была просто в шоке, когда я открыл ей дверь и она увидела тебя и Арса. В еще больший шок ее ввергло вот это. - Глеб ткнул ногой в скомканную одежду и какую-то простыню, обильно залитые кровью.
Я засмеялась, заодно вспомнив, что сломанные ребра и трещины в них не располагают к веселью - смеяться дьявольски больно.
- Ну как ты? - спросил Глеб, заметив мое скривившееся лицо.
- Лучше, чем сама ожидала. Купание, похоже, не оставило мне памятных подарков, переломов вроде нет, так что остались только трещины. Сами заживут.
- Поздравляю. Думаю, ты собираешься завтра выйти на арену?
- Именно. Арс, правда, полностью против.
- Он прав… Но я поддержу тебя. Это очень сильно поднимет нашу репутацию, что после такого побоища и погони, купания в осенней воде, ты все равно выходишь драться. Там все же все будет по правилам, судьи не допустят нечестных приемов.
- Я надеюсь только, что вы убили этого Велимира.
- Так зовут того парня?
- Ага.
- Не, вряд ли. Он здоровый и живучий, а Арс его всего лишь по голове шарахнул. Боюсь, оклемается. Надейся, что он не выйдет против тебя в последующие дни.
Я тяжело вздохнула.
- Знать бы еще - это мне так повезло, что я с ходу наткнулась на их лучшего бойца, или у них все поголовно такие?
- Судя по его одежде - он не из простых воинов.
- Это вы о ком? - раздался вдруг голос проснувшегося Арса.
- Арсик! - воскликнула я, присев рядом с ним в гроб. - Я так рада, что мы все живы!
- А я смотрю, ты уже на ногах!
- Более или менее…
- Через час нам надо быть в трапезной. Объявят последние новости и указания. Слава господу, что тебе, Керен, этот урод нос не сломал! А так вполне удастся все скрыть. Если что, та же Рита подтвердит, что мы всю ночь… кхм… Ты, Керен, надеюсь, не обидишься? В общем, были у тебя.
- Она же одежду мою окровавленную видела, - возразила я.
- Придумаем что-нибудь, - отмахнулся Глеб.
Я нервно хмыкнула. Надеюсь, у мальчиков не слишком богатая фантазия.
- Давай повязку наложим, - предложил Арс, вылезая из гроба. - Как же я хорошо выспался! Может, завести себе дома такой же гроб?
Мы с Глебом засмеялись, переглянувшись.
Арс взял бинты - видимо, тоже ночью принесли, у меня их не было - и подошел ко мне.
- Раздевайтесь, девушка. Как вы себя чувствуете?
- Отлично, доктор! А на кровь вы внимания не обращайте…
- Ага… - Арс ухмыльнулся. - «Мама, мама, ты, наверное, перепутала. Это вовсе не похоже на томатный сок». «Молчи! И пей, пока не свернулось!»
Я не выдержала и расхохоталась - и тут же снова скорчилась от боли.
- Отдай одеяло, - велел Арс, отнимая у меня его. - Стой смирно.
- Подождите, сначала я в душ схожу, смою всю кровь.
Тут настал черед Глеба отпустить шуточку:
- «Если я не ошибаюсь, кажется, я поручил вам взять кровь у пациента из шестой палаты?» - говорит врач медсестре. «Да, доктор, я взяла. Ее ровно 5.2 литра».
- Очень смешно, - фыркнула я. - Вот погодите, наступит и мой черед смеяться!
Арс и Глеб оказались не очень хорошими медбратьями - повязку они пытались наложить трижды, пока не смогли наконец затянуть более или менее - чтоб, с одной стороны, мне было не слишком больно, а с другой - чтоб она была тугой и не торчала из-под футболки.
- Пойдем. - Арс и Глеб, одевшись, ждали меня.
- Сейчас, - отозвалась я, зашнуровывая кроссовки. Это далось мне нелегко, потому что нагибаться было трудновато, но не просить же, в самом деле, Арса завязать мне шнурки!
Мы пришли последними, и на нас все смотрели, когда мы прошли к своим местам. Честно говоря, это было очень забавно, потому что Рита, судя по всему, оказалась ужасно болтливой - в глазах почти всех мужчин в зале, читалась зависть к парням и либо неприязнь ко мне, либо неприкрытое приглашение зайти в комнату вечерком. Вслух, конечно, никто ничего не сказал, но мне все равно было очень неудобно. Самое смешное, что никто, ни одна живая душа в этом помещении даже не подозревала, что происходило на самом деле. Более того, расскажи мы бы сейчас, нам не поверили б.
Я села между ребятами, как в прошлый раз.
- Итак, все в сборе. - Седой встал со своего места.
- И что они все на меня пялятся? - шепнула я Арсу.
- Не переживай, - ответил он, сжав под столом мою руку. - Не все ли тебе равно?
Я пожала плечами. И в самом деле. Раньше я не была такой застенчивой!
- Нам предоставили список бойцов, - вещал седой. - По жребию, проведенному неделю назад, мы выбираем соперников первыми. Сейчас я пущу вот этот лист, - седой потряс листом бумаги, - на котором напечатано ваше имя ч оружие, которым вы предпочитаете сражаться. Если ваша графа не заполнена или вы поменяли свои предпочтения, исправьте.
После этого все, кроме выбранных вчера девяти бойцов, могут быть свободны. В соседнем помещении оборудован тренажерный зал и папки с информацией, которая у нас имеется на наших соперников. Вы все можете взять по экземпляру для чтения и, конечно же, потренироваться. Начало боев завтра в полдень на соседнем острове, на Оборонном.
Седой замолчал и сел на место. Слово взял колобок. Он опять нес какую-то чушь по поводу того, как нам нужно выступить, не посрамить отечество и т. д. По-моему, его никто не слушал.
В дошедшем до меня списке, напротив «Керен» стояло: «кинжал».
Я добавила: «метательные ножи» - и передала лист дальше.
Арс вышел вместе с остальными, а мы с Глебом остались.
- Вы понимаете, что для нас очень важно закончить все в первый же день. У наших соперников бойцов сотни, если не тысячи. Мы не имеем такого изобилия. Поэтому от каждого из вас зависит жизнь землян. Зачитываю имена сегодняшних бойцов: Кощей Бессмертный, Волх Всеславьич, Соловей-разбойник, три навьи и три упыря. Первые трое используют колдовство, то есть шансы победить их у нас не слишком велики, но они есть, без сомнения.
Мы с Глебом переглянулись.
«Не собираюсь я рисковать, - ответила я на его вопрошающий взгляд. - По крайней мере, пока не отлежусь как следует…»
- В принципе каждый из вас сам может выбрать себе противника, но я позволю себе распределить всех сам. Если кто-то будет не согласен, это можно будет обсудить.
В результате и мне, и Глебу достались навьи. Стасу, которого я запомнила с прошлого совещания - он самым первым сидел, - Кощей, Волх - пожилому уже мужчине, с короткой квадратной бородой, а Соловей - Ингу, высоченному парню с мелированными малиновыми волосами. Весьма колоритная личность, но меня он игнорировал напрочь.
Колобок еще немного повещал о доставшихся нам противниках и о важности завтрашнего дня, после чего нас отпустили тренироваться.
Арс ждал нас за дверью. Мы и в самом деле немного побаловались с тренажерами, а потом опять пошли в мою комнату.
- Бинокли я взял, еду упаковал… - задумчиво произнес Глеб, - но что-то я явно забыл…
- Может, не что-то, а кого-то? - невинно поинтересовалась я.
- Да? - с искренним удивлением на лице Глеб посмотрел на меня. - И кого же?
- А ты что думаешь, что я, несчастная, злостно избитая, Уроненная в ледяное озеро, пойду сама?!
- Ну… Попроси Арса. Ему же не надо тащить бинокли и бутерброды. - Глеб красноречиво потряс пакетами.
- Нет, не думаю, что это хороший вариант! Ночью он Уронил меня в воду, а сейчас, например, споткнется и уронит меня в берлогу к медведям!
- Бедные мишки, - покачал головой Арс. - Уговорила. Так как я приверженец Гринпис, я не понесу тебя на руках. Иди пешком.
- И пойду!
- Только не так, как вчера. Я не хочу снова связываться с разгневанным упырем! Что ты ему сделала, что он так рассвирепел?
- Не знаю. Хм, и в самом деле… Может, я случайно… - не договорив, я бросилась на Арса и уронила его на пол. От неожиданности он даже не подумал защищаться. - …сделала вот так?
- Но-но, - Глеб дернул меня за волосы, - у нас не так много времени! Пора идти.
Пока я отвлеклась на Глеба, Арс освободил руки и скинул меня. Ударившись об пол боком, я не выдержала и вскрикнула, схватившись за ребра.
- Все нормально, Керен? - Глеб обеспокоенно взглянул на меня.
- Прости меня…
- Нет, все хорошо, - я приняла обе руки, желающие помочь мне встать. - Просто еще побаливает. Вернее, я еще не свыклась с этой болью, - поправилась я.
Мы вышли к озеру - к тому самому месту, где ребята вчера отбили меня у русалок.
- Вот это дерево кажется мне вполне подходящим, - кивнул Арс на высокую раскидистую иву, еще не потерявшую свою крону. - В меру высокое, и прятаться хорошо. Нас тут никто не заметит, даже если вплотную подойдет.
- Если ты, конечно, не решишь плюнуть ему на макушку, - язвительно вставил Глеб.
Арс покраснел. Настолько явно, что даже мне стало ясно, что инцидент имел место быть.
- Расскажи?
- Ну… Просто была такая история… Мы с Глебом сидели в засаде, я отвлекся…
- Скажи прямо - не выдержал и уснул!

Предыдущая страница 4 Следующая страница


5 Мария Карела

- …отвлекся, а потом взял и сплюнул вниз. И как оказалось, там был разведчик. Он залег прямо под нашим деревом, причем приполз так мастерски, что ни я, ни Глеб его не заметили.
- А потом нам пришлось БЕЖАТЬ оттуда, потому что разведчик, как выяснилось, не только отлично маскируется, но и великолепно бегает. Как упырь вчерашний.
Я лишь хмыкнула, не комментируя рассказ, - и, судя по настороженному взгляду Арса, правильно поступила. Хотя, безусловно, высказаться я могла. Уснуть в засаде…
Мы залезли на самый верх, удобно расположившись в ветвях, и взялись за бинокли.
Остров нежити был как на ладони - но ничего особо интересного ни я, ни ребята не увидели.
- Мне скучно, - заявила я через час. - Надоело здесь сидеть!
- Керен, а сколько тебе лет?
- М-м-м… А на сколько я выгляжу?
- М-м-м… Семнадцать? - передразнил меня наемник.
- Арс! Как ты мог?! Да мне никогда не давали больше пятнадцати!!!
- Хкм… - издал странное фырканье Глеб. - Можете считать, что я промолчал.
- Да ну вас! Я пошла!
- Эх, Керен, Керен, не выйдет из тебя шпиона! Нет в тебе терпения!
- Ну и нету! И что? Я предпочитаю драться! «Деритесь там, где это можно, и, уж конечно, там деритесь, где нельзя!»
- Ладно, Керен, тогда сходи приготовь нам еще по паре бутербродов, заодно и развеешься!
- Ну вы и нахалы! - возмутилась я. - Я вам тут не как официантка сижу, а как воин!
- Проваливай! - Арс беззастенчиво столкнул меня вниз, и я бы упала, если б меня не подхватил Глеб.
- Ну, Арс! Ты мог бы и поаккуратнее…
- Вот-вот! - поддакнула я. - Я чуть не упала!
- …а то ты едва меня не уронил, - лукаво щуря глаза, закончил Глеб, и я поняла, что опять попалась на одну из их дурацких шуточек.
Поскольку сказать мне было в данной ситуации нечего, я гневно хмыкнула и спрыгнула вниз.
Обдумывая месть, я нырнула в кусты, желая сократить дорогу, но услышала шаги и голоса и замерла, не зная, что выбрать - подслушать или показаться…
Дурацкий вопрос!
Конечно, подслушать…
Люблю интриги.
Подкравшись поближе, я обнаружила двоих…
Первым оказался тот самый мужчина в черном плаще и полумаске, который сидел в трапезной и не шевелился.
А вторым…
Я недоуменно пригляделась и, не веря себе, протерла глаза.
Вторым оказался парень, с которым я снималась в последнем фильме! Он играл тем главную роль. Кажется, его зовут Дима… Или нет? Какое-то простое имя… Ваня?
- Но у меня ведь все получилось! - оправдываясь, воскликнул актер. - Она здесь и сделает все так, как я сказал ей!
Она? Хм… Я пока видела на острове лишь четырех женщин - я, Рита и две помощницы повара. Но я-то точно знаю, что с этим парнем ни разу не разговаривала! И уж тем более он никак не мог мне чего-то сказать! Да и я бы не стала выполнять поручения актера! Но все же странно - как могло так совпасть, что два человека, которые провели два месяца в одном месте, снова встретились?
И все же, скорее всего, это Рита. Надо будет сегодня же нажать на нее…
- Ничего у тебя не получилось, - прошипел в ответ мужчина в полумаске, - она до сих пор не зашла в скит! Ты даже ночью не смог ее похитить! Я уезжаю, но перед отъездом скажу Велимиру о твоей неудаче.
- Нет, я умоляю вас, мастер! Только не Велимиру! Ее не было в отведенной ей комнате! Просто не было! Я не знаю, куда она могла деться посреди ночи!
- Ты думаешь только о себе! Ты ничтожный леший, не справившийся даже с простейшим заданием! Загипнотизировать девчонку, не имеющую даже зачатков силы!
«Да, это точно не про меня. - Я довольно усмехнулась. - Про меня никто не скажет, что у меня нет силы!»
- Но вы же мастер упырей! Вам необязательно сообщать лично Велимиру…
- Леший, - в голосе полумаски ощущалась нешуточная угроза, - ты делаешь только то, что тебе сказано, НЕ ВОЗРАЖАЯ!
Леший… Этого парня звали Леша, я вспомнила.
Упырь и леший вышли к берегу, прямо под иву, на которой все еще сидели Арс и Глеб.
Я кралась следом, стараясь ступать как можно тише, чтоб не пропустить ни слова из интересующего меня разговора.
- За нами следят! - полумаска рванулся ко мне, а я только чертыхнулась, когда у меня под ногами треснула ветка.
Я упала на спину, машинально сжимая рукоять Виты, а упырь навис надо мной, размахивая коротким мечом. Впрочем, едва он увидел мое лицо, как замер, явно удивленный.
- Леший! - нетерпеливо крикнул упырь. Леша подбежал к нам и тоже непонимающе уставился на меня.
- Дьявол… - выдохнул он наконец. - И много она слышала?
- Загипнотизируй ее снова, - велел упырь. - И быстро!
Леша плюхнулся на колени передо мной и уставился мне в глаза. Я так и сидела, опершись о землю позади себя, ошарашенная не меньше упыря.
Он вдруг приблизился ко мне, как будто снова для поцелуя, соединив наши взгляды… Поразительно, но я могу поклясться - я с ним целовалась!
В машине… В моей машине!
Я помню! Он попросил его подвести…
Привел меня в бойцовский клуб…
Бой на желание, который я… Который я проиграла!
Невероятно…
А потом - его слова…
«Может быть, оно покажется тебе странным… Когда ты поедешь в Питер, ты обязательно запишешься в Питерский клуб бойцов. Через два месяца к тебе приедет курьер по имени Тайс, с которым ты уедешь на Валаам и сделаешь все так, как он скажет. В первую же ночь, если никто не помешает, ты должна будешь пройти в Никольский скит. А пока забудь обо всем, что связано со мной».
- Забудь о сегодняшней встрече с нами и этой же ночью отправляйся в Никольский скит! - велел мне Леша. Я продолжала недоуменно хлопать ресницами.
- Пойдемте, мастер, через минуту она обо всем забудет. К этому времени нас здесь быть не должно!
Леша оттолкнул лодку от берега, и они уплыли. Я проводила их растерянным взглядом.
- Керен? - Спустившийся Арс пощелкал у меня перед глазами пальцами. - Керен, все нормально? Тебя загипнотизировали! Ты что-нибудь помнишь?
- Как ни странно, но я все помню. Более того… - Я рассказала ребятам всю историю, произошедшую на съемках.
- Может быть, это как-то связано с тем, что он загипнотизировал тебя дважды? Ну и, наложившись друг на друга, они уничтожили…
- Нет. Понимаешь, я вспомнила все, потому что мне вдруг показалось, что со мной такое уже было… Я стала вспоминать - и вспомнила. А второй гипноз и вовсе не подействовал.
- Отсюда следует… - начал Арс.
- …что этой ночью мы идем в…
- …Никольский скит, - закончил за меня Глеб.
- Именно так!
- А где он?
- Я спрошу у Риты, когда она принесет ужин, - ответила я, все же решив выспросить у девушки какие-нибудь здешние тайны. Почему, например, упырь жил в моей келье? Почему мастер упырей восседает за столом, выслушивая все наши тактические рассуждения? И что означает звание «мастер»?
- Вот видишь, Керен, а ты не хотела сидеть на дереве! А так мы бы ничего не узнали!
- Нет, Арс! Как раз таки, если б я осталась, мы бы ничего не узнали! Они бы просто уплыли!
- Что ж, тогда мы возвращаемся в трапезную, ужинаем, а потом приходим к тебе! Надеюсь, к тому времени ты уже выяснишь, где находится скит, - подвел итог Глеб - все «особи мужского пола» ели одновременно, в трапезной. Это только меня кормили отдельно. А что? Лестно…
- Нас ожидает отличное приключение! - воскликнул Арс. - Один за всех и…
- …все за мной! - Я с криком рванулась к нашему корпусу. Сзади тут же послышался дробный топот.
И все же бегала я быстрей. К такому выводу я пришла потому, что, когда я ворвалась в свою комнату, парни только-только миновали входную дверь в корпус.
Стук в дверь.
- Войдите.
- Я принесла ваш ужин. - В руках у женщины и в самом деле был большой поднос, заставленный благоухающими тарелками.
- Добрый вечер, Рита. У меня есть к тебе несколько вопросов.
- Конечно, я готова ответить на ваши вопросы.
- Где располагается Никольский скит?
- На другом конце нашего острова. Но это плохое место, очень плохое. Не советую туда ходить.
- Спасибо, - ответила я, пропустив мимо ушей слова о «плохом месте», - еще вопрос. Кто тот странный мужчина в полумаске, что присутствует на наших собраниях в трапезной?
- Это бывший сторонник язычества, полумаску он носит из-за страшных ран на лице. Он перешел на нашу сторону и ни разу не заставил усомниться в себе.
- Ага… Спасибо, Рита. А как поживает Иванушка? - спросила я просто так - из вежливости.
- Нет, пожалуйста, нет, - в ее светло-карих глазах отразился панический страх. - Он ни в чем не виноват, я клянусь!
- Рита, я его ни в чем не обвиняю… Пока. Просто расскажите мне вашу версию, и как можно подробнее. - Может, я и блефовала, но напуганная женщина этого явно не заметила.
- Он… он… - Рита едва не захлебывалась от слез.
- Успокойся, Рита.
- А-а-ах… Понимаете, он совершенно случайно - я клянусь вам, это была случайность! - он зашел в скит, в тот самый скит, вы же понимаете? - на всякий случай я кивнула. - И там… там… он столкнулся с лешими! Они угрожали ему… А потом пришел… колдун… И он заставил его сказать вам пророчество… Его заставили, вы понимаете? Я умоляю вас! Не губите Иванушку! Не губите моего сына, умоляю вас!
С ума сойти… Значит, то пророчество, которое я недослушала…
- Идите, Рита. Я никому ничего не расскажу. И я ни в чем никого не виню - ни вас, ни вашего сына. Все будет хорошо. Идите. А лучше соберите вещи и уезжайте отсюда.
Рита поклонилась и, все еще захлебываясь слезами, вышла. Почему-то мне показалось, что я дала ей отличный совет. Надеюсь, она ему последует.
Но это уже не мои проблемы. Неплохо бы вспомнить, что же там такое сказал мне Иванушка…
«Когда над светлым локоном сомкнутся черные стены, лопнет серебро и руны лягут вдоль груди…»
Почему же я недослушала тогда… Как же я сглупила… Впрочем, теперь все равно уже ничего не исправить. Что же может означать то, что я все же знаю?..
…Когда над светлым локоном…
Предположим, что это имеется в виду мое местоположение - предсказание было сообщено мне, я - блондинка… Все логично. Ну не может же в самом деле здесь идти речь об Арсе? Его коротенькие рыженькие волосенки никак нельзя назвать светлыми локонами.
…сомкнутся черные стены…
В смысле - смерть? Я умру? Нет, не логично - когда тра-ля-ля, мне уже в таком случае будет все равно, и предсказание тогда бы предназначалось не мне, а кому-то другому. Может быть, имеется в виду просто ночь? Да, наверное, это случится ночью.
…лопнет серебро…
Сломается что-то серебряное. У меня серебряные серьги. На золото у меня аллергия, у меня нет ни одного золотого украшения. Больше у меня ничего серебряного нет…
…и руны лягут вдоль груди…
Нет, это я вообще не знаю, как расшифровать. Лунные блики, сверкающие ночью, в тот миг, когда у меня сломается сережка?
Как все сложно…
- Тук-тук!
- Войдите!
- Ну что? Ты выяснила?
- Да. Этот скит находится на другом конце нашего острова.
- Великолепно! Итак?.. Сегодня?
- Конечно. Подождем, пока стемнеет, и наведаемся туда.
Я решила не говорить пока ребятам о предсказании. Какой смысл, если я все равно не знаю, чем все должно кончиться. У меня есть только часть «когда», но нет части «случится то-то».
- Чем займемся? - спросила я.
- Может, поиграем во что-нибудь?
- В карты на желание, - предложил тут же Арс.
- Нет, я против! Я уже поняла ваши шуточки - вы меня вдвоем обыграете!
- Да ладно! Неужели мы будем жульничать, а, Глеб?
- Мы? Керен, ну неужели ты о нас такого плохого мнения?
- Да и в самом деле, Керен?
- Ну-у… Не то чтобы плохого… Просто…
- Да-а? - Арс сделал стремительный шаг ко мне. Автоматически я отступила назад, уткнувшись в Глеба.
Он, ухватив меня за плечи, с улыбкой развернул к себе.
- Играем?
- Нет! И не пытайтесь задурить мне голову!
- Ладно. - Глеб отпустил меня и пожал плечами.
- А все же, Керен, сколько тебе лет? - внезапно спросил Арс.
- Около восемнадцати, - тут же ответила я.
- Насколько около?
- Ну… Я совершеннолетняя, если ты об этом. - Я улыбалась.
Арс усмехнулся, глядя мне в глаза. Это был вызов. И я приняла его.
Интересно, что еще придумает Арс, чтобы узнать, сколько мне лет?
Мой ноутбук мерзко пискнул.
- О, почта пришла! - обрадовалась я. Впрочем, меня ждало ужасное разочарование.
На синем экране плавала надпись:

WinERROR: Keyboard not detected. Press Enter to continue
WinERROR: Ошибка записи программы ошибок записи
WinERROR: WinERROR

- Что за… Да… Все webaнутее и webaнутее!
- Ты че ругаешься? - удивился Глеб.
- А ты посмотри на это!
Заинтересованные, Арс и Глеб подошли поближе.
- М-да, - выдал Арс, - прикольно!
- Не очень-то… - Я щелкнула reset.
Ноль эмоций.
- Дай я посмотрю, - попросил Глеб. Минут пять он набирал какие-то команды, мне абсолютно непонятные, но вскоре сдался. - Нет, Керен, я не знаю. По логике вещей все должно быть нормально, но… Видимо, программы попали в мертвую петлю - последнее действие было ошибкой, которая вызывает снова и снова ее же саму.
- Я ничего не поняла, но я переживу. Все файлы автоматически копировались на мой компьютер, а он дома. Я ничего не потеряла. Лучше выгляните в окошко - уже стемнело.
- Идем штурмовать чужой скит!
Собравшись и одевшись, мы выскользнули на улицу.
Я вздохнула с облегчением - ночь оказалась очень темной, никакой луны на небе. Похоже, что сегодня предсказание мне не угрожает. Что ж, на это и уповаю…
- Что-то не так. - Глеб, шедший первым, вдруг остановился.
- Что произошло?
- Чувствуете запах? Так же пахло и у язычников…
- Упыри! - воскликнул Арс.
- Нет, - отмахнулся Глеб, - пахнет немного иначе.
- Упыри, дубина!
Я тоже их увидела - они скользили едва видными тенями к нашему корпусу. Если бы не запах, мы бы их не увидели… И, весьма вероятно, утром оказались бы единственными выжившими - даже лучшие наемники ночью спят. II крепко…
- Ответный удар… - прошептала я. - Неужели это наша вчерашняя вылазка аукнулась?
- Не думаю, - ответил Арс. - Но в любом случае - в ат-таку-у!
Мы с Глебом тоже закричали - как можно громче, чтоб все проснулись. И бросились на упырей. Краем глаза я видела и волкулаков, но они на меня не нападали, и я лишь фиксировала их присутствие, поскольку отвлекаться было некогда. Эти упыри были не чета Велимиру - они были просто мясом, призванным для того, чтоб по возможности ослабить наш лагерь, - но и из-за их потери убиваться никто не будет.
Мы бились спина к спине, встав треугольником, чтобы никто не напал сзади. Мне было неудобнее всех - в отличие от парней, которые бились более-менее длинными клинками, мне пришлось обходиться лишь Витой да обычным ножом.
- Дьявол! - выругался Арс, и я, дернувшись в его сторону, пропустила удар. Острые когти упыря с пугающей легкостью пробили кольчугу и разорвали мне бок. Я едва удержалась от вскрика, чтобы не отвлекать Арса и Глеба, и тут же вонзила Биту упырю в сердце. Кинжал зацепился за что-то, и на какую-то секунду я дико перепугалась, что не смогу освободить его, но труп поддался, и я уже хотела было полностью освободить Биту, как вдруг заметила, что… Вита дрожит и вибрирует… Резко защипали раны… Испугавшись, я отшвырнула труп упыря ногой в сторону, повалив им сразу троих.
- Отличный удар, малышка, - хмыкнул Глеб сбоку.
Но мне было не до него и не до упырей… Раны жгло и щипало… Может быть, когти упырей ядовиты?
Одним диким рывком я освободила пространство вокруг себя, что дало мне несколько секунд. Я взглянула на свой бок. На ранах образовалась корочка… Почти подсохшая… Как будто меня ранили, как минимум, утром…
- Не может быть… - но мне не дали обдумать произошедшее, снова навалившись на меня.
Теперь, уже специально, я стала экспериментировать. Задержала Виту в ране еще живого упыря - и на моих глазах он умер - причем очень быстро. А рана не была смертельной. Зато мои раны просто взорвало болью, которая тут же исчезла. И я поняла, что если сейчас коснусь кожи, там ничего не будет. Продавец сказал отцу правду. Вита и в самом деле лишает нечисть жизненных сил. Так, может, она еще и отводит наговоры и проклятия, как говорил продавец? И гипноз блокирует? Тогда все стало бы на свои места. Когда я была с Лешей в Тихвине, Вита лежала в ножнах в моем трейлере. Поэтому он смог загипнотизировать меня. Сегодня же днем Вита покоилась на моем поясе. Она подействовала и на Велимира - я почувствовала это тогда, но совсем слабо, не так как на этих упырей.
Из корпуса к нам бежала подмога - все наемники проснулись от наших криков, но я знала… Нет, я знала, что сейчас способна справиться и сама. Одна. Вообще без чьей-либо помощи. Керен и Вита. Чудесный дуэт.
Меня переполняла жизненная (или нежизненная? Они ведь вроде как не живые? А, не важно!) энергия упырей. Я чувствовала себе королевой боя. В этот момент я смогла бы убить даже Велимира.
Все мое тело пело, как напряженная струна; пело от переизбытка энергии. У меня даже создалось ощущение, что вот еще чуть-чуть, и я сумею убивать взглядом… Я буду богиней!
Но все же это было только ощущение - на деле я даже взглядом никого задеть не могла - а жаль. В фильмах обычно герои и не такие фишки проворачивали…
Минут через двадцать все было кончено. А наемники с возросшим уважением кидали взгляды в мою сторону - баррикада тел около меня была самая большая.
- Все в корпус, - раздался громкий приказ седого.
Мы с ребятами вместе со всеми послушно вошли в трапезную.
- Невероятно! Это просто чудовищно! - разорялся колобок, который, надо заметить, так и не вышел сражаться, отсидевшись внутри.
- Тихо, - велел седой. - К счастью, эту атаку мы отбили. А с завтрашнего утра начнем выставлять часовых. Как я понял, мы должны благодарить вас, - седой повернулся к нам троим, - Керен, Арс, Глеб. Как вам удалось обнаружить нападение?
Мы с Арсом синхронно взглянули на Глеба. Да… Как бы я ни привыкла всегда быть лидером и при этом одиноким волком, кажется, на этот раз меня поймали. Мало того, что я в команде, так я еще и стабильно подчиняюсь Глебу. Добровольно! С ума сойти… Последнее время моя жизнь и ее принципы круто меняются…

Предыдущая страница 5 Следующая страница


Каскадер 6

- Мы не спали, - ответил Глеб, не задумываясь. - И решили выйти проветриться перед сном.
Седой кивнул, не комментируя, а я вновь почувствовала, что у меня пылают щеки. Дьявол! Ну почему я каждый раз оказываюсь скомпрометированной по самые уши, и главное - почему мне при этом неудобно.
- Нечисть двигается бесшумно. А раз никто из вас не ранен, вы заметили их раньше, чем они напали… В темноте… Как вам это удалось? - спросил громогласно Инг, приглаживая малиновые кудри.
- По запаху, - спокойно ответил Глеб.
- Откуда вы знаете, как именно пахнут упыри? - снова спросил Инг.
- А почему ты устраиваешь нам допрос с пристрастием? Отвечу на твой вопрос, надеюсь, что он будет последним. Потому что иначе мы можем подумать, что ты не благодарен нам за спасение твоей крашеной шкуры. Так вот, если бы ты подумал, ты бы понял, что в ночном лесу любой резкий запах слышен издалека и привлекает внимание. И любой мастер боя, неважно какой школы, ночью, в лесу всегда начеку. Надеюсь, Инг, ты удовлетворен.
За время тирады Глеба никто даже не пискнул - все это было сказано спокойным, уверенным тоном. Инг сел, не проронив больше ни слова.
- Расходитесь все по комнатам, - велел седой. - Завтра уже наступило, и скоро нас ждут бои.
Переглянувшись, мы с Глебом и Арсом вышли из трапезной. Как ни странно, но мы единогласно решили перенести посещение скита на завтра, а сегодня лечь спать.
Я долго не могла уснуть, находясь в эйфории от полученной силы. Как бы научиться ее аккумулировать, чтобы иметь возможность использовать ее в любой момент…
Размышляя над этим, я все же уснула.

- Ну ты и соня! - услышала я голос Арса, раздавшийся у самой моей головы.
- М-мр-ры? - поинтересовалась я, сладко потягиваясь.
- Уже десять! Нас ждут в храме.
- В храме? Почему?
- Ну как - мы же все-таки за дело христианства боремся! Благословлять будут.
- А это обязательно? Я некрещеная.
- Ну и что? Крещение, по-моему, это просто формальность - какая разница, болтается у тебя на шее крестик или нет? Главное - то, что в твоей душе.
- Ой, Арс, я умоляю, не надо мне читать проповеди!
- Хватит, Керен! Вставай - и пойдем! Живо!
- Понял я, понял, - ворчливо отозвалась я. - Подожди за дверью, через минутку буду готова.
На самом деле, на то, чтобы собраться и одеться, мне понадобилось девяносто секунд, но претензий у Арса не было.
Ну а еще бы они были!
Глеб ждал нас у храма.
- Почти все уже внутри, - шепнул он, когда мы входили. - Шевелитесь!
- Это все Керен! Соня редкостная!
- Ах ты… - Но меня перебили:
- Доброе утро, дети мои, - зычный голос священника непостижимым образом доносился со всех сторон. Глеб и Арс бодро пошли вперед, к центру храма. Я же нервно принюхалась. Даже с порога тянет ладаном… Сколько ж они там его использовали, а?
Арс потянул меня за руку, я попыталась вырваться, но держал он слишком крепко - ну не закатывать же сцену в храме?
Я старалась дышать ртом, но не получалось - мерзкий запах пропитал все вокруг. Начала кружиться голова, а перед глазами возникла кирпичная стена - это мои типичные «глюки» на ладан - вокруг меня появляются кирпичные стены, где четко виден каждый кирпичик - всегда так, еще с детства, когда папа пытался водить меня на некоторые службы.
Святой отец что-то говорил, но я не слышала, лишь ощутила, как резко загорелось лицо. Наконец его голос прорвался:
- Подходите ко мне по одному, дети мои. Я дам вам благословение.
Арс наконец обратил на меня внимание - как раз тогда, когда я стала падать, потому что ноги не держали. Через секунду я вдохнула чистый воздух, пропитанный ароматом сосен.
- Керен, что с тобой?
- У меня что-то вроде аллергии на ладан, - ответила я, отдышавшись. - И если б ты меня сразу послушал, а не тащил за собой, этого бы не случилось.
- Керен, ты ходячее несчастье! Но я просто поверить не могу - аллергия на ладан! Не удивлен, что ты некрещеная.
- Иди внутрь, а я тут посижу.
- Уверена?
- Да! Иди же!
Арс скрылся внутри. М-да. Весело. Я буду единственной девушкой-воином и единственной - не получившей благословения свыше. И что? Меня это беспокоит?
Не-а.
Ни капельки! Я не верю в богов, не верю в религии. Я верю в себя, свое оружие, и… в Арса. Теперь. Я уже упоминала, что в моей жизни резко сменились приоритеты.
После того как все вышли из храма - кажется, никто даже не заметил потери сознания и моего отсутствия, - мы отправились на ристалище. Поскольку голова еще не совсем прошла, то двигались мы с Арсом медленно, и в результате я оказалась последней из девяти. Седой с неодобрением посмотрел на меня.
- Для вновь пришедших в последний, надеюсь, раз повторяю: противники сражаются до тех пор, пока один из них не теряет сознание или не говорит: «сдаюсь». Причем, хочу отметить, если вы понимаете, что вам никак не победить, лучше сдаться до того, как вы потеряете сознание или будете не в состоянии подняться, потому что по правилам, если вы сдаетесь, убить после этого вас уже не имеют права. Мне нужны живые бойцы, а не гордые и мертвые.
Оружие любое, но будьте осторожны - многие из ваших соперников применяют чары или ведовство. И вам самим придется за считанные мгновения придумать, что предпринять.
Первый бой - Инг против Соловья-разбойника. Запоминай, Инг, что я тебе скажу. Перед тем как начать свистеть, он замирает и набирает воздуху. Если ты сумеешь засечь этот момент, то, когда он свиснет, прыгай в сторону, лучше всего ему за спину. Заденет тебя в любом случае, так что постарайся расправиться с ним, не дав ему возможности свистнуть. Если же ты поймешь, что не успеваешь, открой рот, иначе можешь оглохнуть. Не пугайся, если пойдет кровь из ушей, носа, рта - это всего лишь рвутся мелкие капилляры.
Второй бой - Стас против Кощея. Его я в деле не видел и не представляю, что это будет. Так что, Стас, советом помочь не могу. Знаю только, что он активно применяет чародейские приемы.
Третий, четвертый и пятый бои - навьи. Глеб, Андрей, Керен. Я не думаю, что здесь возникнут какие-то проблемы. Надеюсь, вы все трое одержите победу. Навьи - мертвецы, старайтесь не дать им до себя дотронуться, они могут сосать вашу жизненную энергию. Могут превратиться в черную омерзительного вида птицу, но я думаю, что в бою они этого делать не будут - просто нет смысла.
Шестой бой самый сложный, пожалуй. Поэтому, Григорий, я поставил на него именно вас. Я сомневаюсь, что вам или кому-то еще в принципе удастся справиться с Волхом Всеславьичем: он оборачивается разными зверями - гнедым туром с золотыми рогами, соколом, горностаем. Он очень силен и хитер, он постарается не дать сдаться, чтобы убить. Ваша задача не победить, а остаться в живых. Вы поняли меня, Григорий?
Григорий, пожилой мужчина с очень ровной, идеально квадратной бородой и такой же квадратной, плотной, приземистой фигурой, кивнул.
- Далее седьмой, восьмой и девятый бои - с упырями. Игорь, Роман, Анджей. Так же, судя по сегодняшней ночи, проблем возникнуть не должно. На этом я заканчиваю инструктаж, всем спасибо, всем удачи.
Седой (кстати, Глеб сказал мне, что его зовут Антон Михайлович, но по привычке я все равно продолжаю называть его седым) говорил довольно сухо, но покрасневшие глаза выдавали, что он беспокоится - не знаю уж, лично ли за нас или просто за судьбу Земли, но то, что все это ему было не безразлично, очень даже радовало.
Все наши уже стояли вдоль ристалища, плечом к плечу, с такими каменными мордами, что я едва не расхохоталась. Нашла взглядом Арса. Он мне улыбнулся и показал сжатый кулак на уровне груди - жест победы.
Нечисть громоздилась по другую сторону ристалища - вот только их было намного, намного больше. Я поискала в толпе Велимира, но не нашла. Быть может, он ранен сильнее, чем мы думаем?
Прозвучал сигнал, и Инг вышел вперед. Со стороны нечисти, перешагнув барьер, вышел невысокий мужичок в лохмотьях, вооруженный двумя узловатыми дубинками. Рядом с нашим здоровяком Ингом он смотрелся смешно, но никто не улыбнулся. Даже я.
Кто-то ударил в гонг - я не поняла, откуда донесся звук, - и Инг, не дожидаясь, пока Соловей примет боевую стойку, бросился на него с такой скоростью, что его силуэт размазался в воздухе. Соловья припечатало к земле раньше, чем он успел хотя бы раз ударить дубинками. Дважды в воздухе мелькнули руки Инга, и Соловей застыл на земле безвольной тушкой.
Наши ликовали. Такая стремительная победа сразу придала всем веры в себя и подняла дух до недосягаемых высот. Сияющий Инг сделал круг почета и вернулся к нам.
Вторым пошел Стас - парень среднего роста, абсолютно невзрачный, но весьма накаченный, с огромными кулаками, вооруженный широким мачете.
Он вышел на ристалище, дожидаясь Кощея. Тот - невысокий, сморщенный старичок с длинным резным посохом в руках - не торопясь и чуть прихрамывая, прошел на свое место.
- Давай, Стас! Наваляй ему! - крикнул кто-то из наших.
Снова ударил гонг.
Стас не рискнул использовать технику Инга и не стал нападать первым, дожидаясь действий Кощея. Кощей тоже не стал действовать на скорую руку, кружа вокруг парня, вращая посохом.
Кощей внезапно перебрасывает посох в левую руку и делает взмах.
Стас валится на колени, изо рта его льется кровь…
Наши все в один голос ахают, тишина стоит над ристалищем.
Стас поднимается.
Он стоит лицом ко мне, и я вижу, как в его глазах отражается понимание ситуации - если он немедленно не начнет действовать, то умрет.
Стас вскакивает, но медленно… Слишком медленно…
Кощей подходит ближе, возвращает посох в правую руку и бьет Стаса концом посоха в челюсть. Кощей быстр, очень быстр, и Стас снова падает, выронив мачете, так и не обагренное кровью.
Посох в левой руке - и не успевший коснуться земли парень еще в падении получает колдовской удар.
Его глаза затухают, я только успеваю заметить последнюю искорку - надежды, что кто-то его спасет, кто-то ему поможет…
Но никто не шевелится.
Тело Стаса лежит на земле. Его кровь обагряет песок ристалища.
Дух наших падает до нуля.
Зато нечисть ликует - вой до небес…
Следующий - Глеб.
Едва тело Стаса уносят, как он тут же шагает на ристалище, вооруженный коротким мечом и кинжалом.
Против него - навья.
Маленькая, юркая, безумно вонючая - я просто ненавижу резкие запахи! - с хитрющими глазками, едва выглядывающими из-под торчащих косм. В ее маленьких ручках - длинный кусок ржавой колючей проволоки. Интересное оружие.
За Глеба я пока не беспокоюсь - уверена, что он сможет справиться с навьей.
Глеб и навья кружат по периметру ристалища. Трижды та пыталась зацепить его своей проволокой, и трижды он уворачивался, в свою очередь пытаясь достать юркую навью мечом.
На четвертый раз ему это удалось, и навья упала, разрубленная пополам.
Больше от Глеба ничего и не требовалось.
Парень по имени Андрей, также сражающийся с навьей, невысокий и худощавый, но невероятно стремительный и ловкий, прыгнул на ристалище с места, сделав в воздухе тройное сальто.
Навья, доставшаяся ему, оказалась высокой стройной девушкой в мини-юбке и топике, с высоким бюстом, длинными ногами и красивым личиком. Никакого оружия в ее руках не было. Она просто стояла - такая милая, испуганная девочка.
Я в тревоге посмотрела на Андрея - сможет ли он убить такую прелестную бэби, но заметила злобную усмешку седого.
- Андрей агрессивный голубой, - шепнул мне Глеб, как всегда находящийся в курсе дел. - Он не переносит полуобнаженных девок.
Оружием Андрея оказался шест, заканчивающийся с обеих сторон лезвиями.
Прозвучал гонг.
Навья стояла и хлопала глазами, строя испуганное личико. Надо признать, седой все продумал идеально - даже я не смогла бы спокойно убить красивую беззащитную девушку, а уж парни и подавно… Но Андрей, не мешкая, подпрыгнул и совершенно спокойно всадил ей лезвие в красивую грудь. После чего, вытащив его, одним ударом снес ей голову.
Аплодисменты с нашей стороны были неуверенными - и я понимала парней. Ради такой красотки многие, наверное, смогли бы предать христианство.
Снова звучит гонг - но на этот раз на ристалище стою я, уверенно сжимая Биту.
Мой противник - высоченный громила с ржавым топором в гигантской лапе. Впрочем, размером меня не напугать.
Гиганту-навью явно смешно - против него выставили девчонку с кинжалом… Да моя Вита для него вроде зубочистки…
Правда, про смех он быстро забывает… Бросается на меня, размахивая топором, но я уворачиваюсь и вонзаю Виту ему под лопатку - буквально на пару сантиметров - пустяковое ранение…
Но вот только навь так и не сумел встать, отдав мне всю свою силу.
Я улыбаюсь Арсу.
Наши ликуют.
Вот наконец-то и шестой бой. Григорий против Волха Всеславьича.
Григорий уже на ристалище, оглядывается - но противника нет.
С неба пикирует сокол с золотой головой и серебряным клювом, ударяется о землю и оборачивается статным молодцем с мечом и щитом в руках. У Григория тоже меч - довольно широкий, из-за чего кажется, что они с хозяином очень похожи.
Вот это настоящий бой!
Григорий и Волх, стремительно перемещаясь по всему ристалищу, бьются так, что только искры летят.
Вот удачным ударом Григорий лишает Волха его преимущества - выбивает щит у него из руки. Судя по ошарашенным лицам седого и Волха, от Григория они такого не ожидали.
Вихрь ударов захватывает еще пару кругов по периметру, и ненадолго бойцы замирают в центре. Но Григорий устает, а Волх - нет.
Волх ударяет мечом трижды, Григорий уже только парирует, не нападая. Он явно запыхался.
Я вижу, как седой умоляюще жестикулирует: сдавайся, мол!
И Григорий решается. Не зря все же седой именно его отправил на этот бой.
- Я сдаюсь, - его меч опускается.
Волх едва успел убрать свой меч, целящийся Григорию в голову.
- Ты проиграл бой. - Гулкий голос Волха звучит очень удивленно. Впрочем, я его понимаю. Только парень завелся, разыгрался - а его так обламывают. Я бы, кстати, будь я на месте Григория, вряд ли бы сдалась. Но зато он остался жив.
Бой седьмой - вновь бьет гонг.
Парень по имени Игорь и упырь.
Я с облегчением вздыхаю - осталось три боя, и все три с обычными упырями. Семь побед из девяти - и мы победили.
Задумавшись, я взглянула на рыжика. Он с интересом наблюдал за боем. На его лице, четко очерченном высокими скулами и прямым подбородком, отражались все его эмоции.
Спокойный холодный интерес, некоторое удивление, изумление, испуг…
Я резко обернулась к ристалищу. Господи!.. Упырь умудрился перегрызть Игорю горло. Как такое могло произойти?
- Глеб, как это случилось? - шепотом спросила я.
- Упырь просто прыгнул на него, и вцепился в горло. Я и сам не понял, как это произошло…
Ну что ж… Шесть побед из девяти - не так уж и плохо.
К тому же еще не выступали Анджей и Роман.
Я тихонько прошла к Арсу.
- Ты молодец, - прошептал он. - Жаль Игоря. Нелепо погиб парень.
- Мы все равно выиграем.
- Ну, знаешь! О чем ты думаешь? Что, по-твоему, важнее, дурацкая победа или жизнь Игоря?
- Ничего себе «дурацкая»! Мы Землю спасаем, ты забыл?
- Нет, Керен! Нельзя так мыслить! Жизнь в любом случае священна, нельзя даже сравнивать - одна жизнь или миллионы! Когда на кону жизнь, ее количество не влияет на качество!
- То есть если бы тебе сейчас предложили - жизнь Игоря против всей Земли, ты бы согласился?!
- Керен, не перевирай мои слова! Это совсем разные понятия! Просто ты сначала должна думать о жизни тех, кто находится рядом с тобой, а уж потом о тех, кому в данный момент ты помочь не можешь!
Я не ответила. Может, в чем-то Арс и прав…
Я вернулась к Глебу.
Анджей как раз возвращался к нам.
Упырь валялся обезглавленный на ристалище. Нечисть расходилась.
- Они победили. И Рома, и Анджей, - сказал Глеб. - Ты что, с Арсом поссорилась?
- Да не то чтобы… Ну да.
- Из-за чего?
- Он считает, что жизнь Игоря важнее нашей победы!
- Ну и глупость!
- Ты тоже так думаешь?!
- Нет, я о вашем глупом споре. Во-первых, какая разница - жизнь вы ему все равно не спасете. А во-вторых, мы и так победили, вне зависимости от того, победил конкретно Игорь или нет. Ну так о чем говорить?
Я вздохнула.
- А как ты узнал, что мы поссорились?
- А у Арса всегда, когда он ссорится с друзьями, лицо становится как у святого мученика. Только ему не говори - он меня убьет за подобное сравнение. Только помирись с ним к вечеру, ладно? Нам ведь еще в твой скит идти.
- Ладушки.
Арс подошел к нам, и мы пошли обратно в корпус.
- Ладно, Керен, не сердись. Сойдемся на том, что мы оба в чем-то правы, хорошо?
- Хорошо.
- Ну не дуйся! - Арс чмокнул меня в щеку.
- Ну разве на тебя можно дуться, рыжик?
- Но-но, не задирайся, малявка! Рыжиком меня только мамочка называла!
- Рыжик, рыжик, где ты был?
- Ты рискуешь, девчонка!
- А ты догони сначала!
Ворвавшись в свою комнату, я, задыхаясь от бега, прижалась спиной к двери.
Когда же я в последний раз так играла? Наверное, когда была совсем маленькой, с папой… Парни редко ведут себя так непосредственно, как Арс. Поэтому с ними редко бывает настолько весело.
Дверь затрещала от могучего удара. На мгновение мне даже подумалось почему-то, что вот сейчас она распахнется, но ворвется не веселый рыжий Арс, а какой-нибудь огромный упырь…
Дверь и в самом деле распахнулась, но влетел все же Арс собственной персоной. За его спиной показался и Глеб.
- У тебя, видимо, в роду кролики были… - задумчиво произнес Глеб. - У Арса едва ноги узлом не завязались в попытке нагнать тебя.
- Это что за намеки?! - возмутилась я.
- Ладно, Глеб, Керен! Хватит, а то у меня уже все мышцы лица от смеха болят. Лучше займемся делом.
- О'кей. Итак, что мы, собственно, имеем… Шесть побед из девяти, двое погибших. У Григория шансов не было, это очевидно. Мог ли выиграть Стас?
- Возможно, - отозвалась я, - если б двигался побыстрее.
- Обратили внимание, что Кощей колдовал левой рукой, а бил правой? - спросил Арс.
- Да, я даже читала о чем-то подобном, что для волшебства используются определенные жесты, пальцы. А чародейство - это магические действия с водой и различными отварами из трав, требующие специального сосуда - «чары». Для того чтоб стать чародеем, не обязательно иметь сверхъестественную силу, достаточно знать рецепты и уметь их приготовлять.
- Значит, в бою с Кощеем и ему подобными нам нужно быстро передвигаться и ранить его левую руку.
- Должно получиться, - кивнул Арс.
- Кстати, Керен, - словно спохватившись, спросил Глеб, - я едва не забыл спросить… Как получилось, что твой противник умер? Ведь ты ранила его не смертельно? Ты знаешь у упырей какие-то точки? Ночью ты тоже убила их больше всех, и многие умирали от одного касания клинка.
Так… Похоже, придется им рассказать. Жаль, конечно, но врать им мне не хочется.
- Это мой кинжал, Вита. Она пьет их энергию, или что-то в этом роде. Предупреждая ваши вопросы, могу сказать, что на Велимира она едва подействовала.
- И передает ее тебе? - спросил Арс.
- Да. А как ты догадался?
- Твоя кольчуга. Она была разорвана когтями и вся в крови. А кожа у тебя после боя оказалась неповрежденной. Ночью я не придал этому особого значения - кровь могла быть и не твоей, ну а сейчас просто сложил два и два.
- Да. Вита меня излечивает. Хотя, надо признать, это дьявольски неприятно.
- Благодари богов, а не критикуй! Ладно, Арс, пошли на обед.
- Ага. Да, Керен, а в каком году ты родилась? Я, например, в восемьдесят первом году. А ты?
- В восемьдесят… То есть, в девяностом. Все время цифры путаю. - Я улыбнулась и захлопнула дверь перед носом Арса.
Оставшись одна, я стала прибираться в комнате. Неработающий ноутбук убрала в сумку, переоделась в новую футболку, выстирав и повесив сушиться старую, зашила кольчугу - у меня были специальные металлические нитки, вроде лески, как раз для таких случаев, - это проще, чем таскать с собой несколько запасных. Латать ее мне приходилось много раз - пару лет я ходила в фехтовальный клуб, позже участвовала в битвах толкиенутых, куда меня привел очередной дружок, после чего я и возненавидела всю их братию, и нередко приходилось принимать участие в настоящих боях - там-то мне обычно кольчугу и рвали. Изначально у меня их было три - две посеребренных и одна стальная. Обе посеребренных я угробила намертво, осталась только эта.

Предыдущая страница 6 Следующая страница


7 Мария Карела

Закончив, я вдруг поняла, что ужасно проголодалась, но почему-то никто не спешил ко мне с обедом. Неужели Рита с Иванушкой уже уехали? Быстро. Молодец, Рита. Женщина должна уметь принимать решения быстро. Тогда есть шанс, что никто не пострадает.
Я уже собралась было идти к седому и закатить ему грандиозный скандал, как в дверь постучали.
- Да.
- Ваш обед, - в комнату вошла одна из девушек с кухни. - Меня зовут Анна. Теперь я буду приносить вам еду.
- Рита уехала? - спросила я, принимая из рук Анны поднос.
- Нет, - девушка опустила глаза. - Рита умерла. Ночью ее разорвали упыри.
- О господи! Как это могло случиться? Они же не прорвались к корпусу?!
- Я не знаю. И никто не знает. Видимо, она зачем-то вышла на улицу, с черного хода - там тропинка к другому концу острова.
- Это там, где Никольский скит? - небрежно спросила я.
- Да.
- А что с ее сыном?
- Сыном?! У Риты не было сына! - с жаром воскликнула моя собеседница.
- Странно… Ну, может быть, я ошиблась… А как ты думаешь, что могло понадобиться Рите ночью, в лесу?
- И даже никаких предположений нету! Все удобства в корпусе, да и дверь задняя на ночь запирается.
- Кем?
- Так сам Антон Михайлович и запирает! Или Георгий Юрьевич.
- Георгий Юрьевич - это кто?
- Это такой, - девушка показала руками шарик, - у вас в трапезной сидел.
Колобок! Ладно, это мне не важно.
- А третьего знаешь? Который в плаще и полумаске?
- Страшный он! Иной раз как зыркнет из-под маски-то своей! И не ест никогда ничего! Боюся я его.
- Ладно, спасибо за информацию, Анна. А у Риты были родственники?
- Мама и папа умерли у нее три года назад, а больше ничего не знаю. Ну я тодысь пойду? Я вам еще ужин принесу.
- Хорошо, Анна. Спасибо.
Выходя, девушка столкнулась в дверях с Глебом и Арсом.
- Слушайте, что я узнала! - воскликнула я, едва дверь закрылась. - Ночью упыри разорвали Риту! Она зачем-то вышла в лес, но через черный ход. Оттуда идет тропинка прямиком до Никольского!
- Вряд ли, - покачал головой Глеб, угадывая мою мысль. - Это просто совпадение. Может, она на свиданку к кому побежала. Мало ли тут парней?
- Логичней было бы прийти в комнату!
- Это только ты живешь в комнате одна! А остальные - минимум по двое. Кстати, насчет комнаты, - я предлагаю перенести сюда наши кровати.
- Чтобы окончательно меня скомпрометировать?! - возмутилась я.
- Ты уже и так скомпрометирована дальше некуда, Керен. А ты в опасности. Если тебя средь бела дня пытается загипнотизировать леший… К тому же, судя по его словам, в ту ночь, когда мы сражались с Велимиром, к тебе в комнату наведывались. А мне не улыбается как-то утром прийти будить тебя и обнаружить в гробу твой хладный трупик.
Хм. Трезво рассуждая, он прав. Вита не от всего сможет меня уберечь.
- Ну ладно, несите. Но ты не дал мне договорить. Рита причастна, да еще как!
Я рассказала ребятам о пророчестве Иванушки и своих предположениях на его счет.
- А теперь Анна говорит, что у Риты не было сына! Что-то здесь явно не так. Рита была в прошлый раз в полной панике, когда я спросила об Иванушке.
- А почему ты нам этого раньше не рассказала? - поинтересовался Глеб.
Пожала плечами.
- Не сочла важным. Да и вообще, это пророчество касается меня, мне и разгадывать.
- Керен, если ты в команде, то брось свои эгоистические замашки! Или ты с нами, или ты одна! Про пророчество ты нам не сказала, про Биту не сказала… О чем еще ты решила, что нам знать не обязательно?!
Не дав мне ответить, Арса перебил Глеб:
- Арс, конечно, выразился резковато, но в целом, Керен, он прав. Хочешь сражаться в одиночку - пожалуйста. Но если нет, то рассказывай нам все. Оставим эту тему, будем считать инцидент исчерпанным. У меня вот мысль появилась - может, Иванушка - любовник Риты?
- Неужели ты думаешь, что подобную связь можно утаить? - уверенно ответила я, про себя решив, что раз уж я свыклась с тем, что Глеб - старший, то бросать ребят бессмысленно. Лучше и в самом деле быть с ними. - Нет, я не знаю, что и думать, но уверена - в тот раз Рита была искренней, возможно, она солгала по поводу того, кем именно ей приходится Иванушка, но она действительно боялась за него и за себя. Я велела ей уезжать с острова, немедленно, но, видимо, она не успела.
- А тебе не приходило в голову, что нападение упырей могло быть только для того, чтобы замаскировать смерть Риты, выболтавшей тебе слишком много? Потому что я уверен - мимо нас, назад, не прорвалась ни одна тварь.
- Не знаю. С каждым часом все непонятнее и непонятнее…
- Все страньше и страньше, - засмеялся Арс.
- Нет, - я поморщилась, - не люблю «Алису в стране чудес».
- Что насчет пророчества? - спросил Арс.
- Я думаю, не стоит заморачиваться. Конца мы все равно не знаем, как толковать то, что известно, - тоже не ясно. Я думаю, это все чушь, рассчитанная как раз на то, что ты забеспокоишься и начнешь вздрагивать по пустякам. Ладно, тогда мы пошли за кроватями и вещами, а ты подумай, куда что поставить. Хорошо, что здесь нет окна.
Парни вышли, а я проводила их ленивым взглядом - какая разница, как расставить мебель? Ходить можно - и ладно.
Пойду-ка я лучше пока приму душ.
Взяв полотенце, я вышла в коридор. Около моей двери стоял монах - невысокий, толстенький и почему-то очень грустный.
- Age quod agis, (Делай свое дело (лат.) Керен, - произнес он. - Ne cede malis. (Не падай духом в несчастье (лат.) Ты победишь, я верю в тебя. Прими мой дар и используй его верно. И помни: он - mors animae (Смерть души (лат.) - Монах протянул мне крошечный арбалетик с одним-единственным болтом. - Он уничтожает чары. Пробивает любое колдовство. Потому что fas est et ab hoste doceri. (Учиться нужно и у врага (лат.)
И монах просто-напросто растаял в воздухе прямо передо мной. Единственное доказательство того, что он был, - арбалет, оставшийся у меня на ладони. Раздумав идти в душ, я растерянно сунула подарок за пазуху и вернулась к себе. Нет, парням я ничего не скажу, сколько бы там они не распинались по поводу команды. Они решат, что я сумасшедшая…

Расставив вещи, мы пошли в трапезную. На этот раз мы были первыми.
Минут через пятнадцать подтянулись и все остальные.
Одиноко стояли четыре пустых стула.
Кроме Стаса и Игоря, не было мастера упырей и Данилы.
Последний пришел минут через семь, утирая слезы. Видимо, со Стасом они сильно дружны были.
- Сегодня мы понесли первые потери, - начал седой, - но, несмотря на это, первый цикл наш. Очередные бои пройдут послезавтра, причем двух видов: поединки, как сегодня, и групповые. На поединки я выставляю Григория, Инга, Глеба, Анджея и Романа. Керен и Андрей в запасных. Групповых боев будет три. Первый - кулачный, пять на пять, без оружия. Противник, скорее всего, выставит богатырей и упырей, но могут быть и лешие - их не отличить от людей, если они этого не хотят, выглядят как обычные парни среднего телосложения. Им ни в коем случае нельзя смотреть в глаза - иначе они вас мгновенно заколдуют, и вы потерпите поражение. Заканчивается бой, когда четверо из пяти в команде лежат без сознания или убиты. Второй бой - с холодным оружием. Любые длинные клинки. Так же, пять на пять. Это, пожалуй, самый опасный для нас бой - даже победители редко уходят своими ногами. Правила аналогичны - четверо в недееспособном состоянии - проигрыш. Наш шанс в том, что рана, нанесенная серебряным оружием, у большинства видов нечисти не заживает, а наоборот, ухудшается. Сдаться можно, но только командой, а не одним человеком, что, понятное дело, почти невозможно. И, наконец, третий бой - дистанционный. Он, в свою очередь, состоит из двух частей - поражение мишеней, причем наши противники скорее всего, будут пользоваться не луком, а колдовством, и дуэль - три выстрела в команду противника, не больше и не меньше. Очки первого и второго состязания суммируются. Судьи высчитывают общий процент.
- А кто судьи? - спросил Инг громовым голосом. - И почему их не было в прошлый раз?
- Их трое. Георгий Юрьевич, - седой кивнул на колобка, - с нашей стороны, навья Амелфа со стороны нечисти, и мастер Иан, которого вы могли видеть на предыдущих собраниях. Он участвовал в прошлых соревнованиях, в десятом веке, на стороне язычества. Он был человеком, монахом, пока его не сделали упырем. После соревнований он долго метался из одной крайности в другую и, в итоге, стал нейтральным. Он выжил среди людей без колдовства, и ему все равно, кто победит. Судить в любом случае будут честно, вы не беспокойтесь - эти бои не просто так придумывались. На судей накладываются определенные чары, пересилить которые и судить нечестно никто не может. В прошлый раз я вам их просто не представил, они так же, как и все вы, находились у ристалища, просто не было необходимости в их решениях - и так было очевидно, кто победил. Если у вас есть еще какие-то вопросы, задавайте.
- Кто именно будет участвовать в групповых боях?
- Да, об этом я сейчас расскажу. Другие вопросы?
Молчание.
- Хорошо. Я предлагаю для начала всем желающим записаться. После чего будем решать.
И вновь по ряду отправились листочки.
Я так никуда и не вписала свое имя - в кулачных боях мне делать было нечего, длинным клинком я владею не так хорошо, как кинжалом, не говоря о том, что своего оружия у меня с собой нет, а к чужому нужно привыкать. Идти в бой с непослушным клинком - уж лучше сразу самой им себе вены перерезать. Из лука я стрелять не умею вообще. Вот если б из снайперской винтовки… Кстати…
- Простите, у меня вопрос!
- Да, Керен?
- Дистанционные соревнования - тут не написано, что стрелять нужно обязательно из лука или арбалета. Можно ли использовать огнестрельное оружие?
- Хороший вопрос. Отвечаю: да, можно. Но это мир волшебства и колдовства. У нас есть умельцы среди монахов, что зачаруют для вас стрелы и лук, стрелы будут лететь точно в цель и на огромные расстояния. Сделать же то же самое с огнестрельным оружием невозможно, а никакая пуля не попадет, например, в заговоренную мишень.
Я кивнула и отправила листок дальше, так и не вписав никуда своего имени. Глеб тоже.
Наконец листки дошли до седого. Минуту он читал, а потом объявил:
- Стрелков набралось всего четверо, значит, прямо сейчас возьмите луки и пойдите на улицу. Вы все люди взрослые, решите между собой, кто стреляет лучше, а потом принесите мне список. Участвуют всего трое, а четвертый - запасной.
Стрелки встали. К моему удивлению, Арс тоже поднялся и, подмигнув мне, вышел.
- Арс классно стреляет, - шепнул мне Глеб. - Уверен, он будет в основном составе.
Седой стал разбираться дальше, а я перестала слушать, задумавшись о предсказании и странном поведении Риты.
…Руны лягут вдоль груди…
Может быть, имеется в виду одежда? Какой-нибудь балахон для обрядов… Или татуировка? Но у меня нет татуировок. В свое время папа запретил. Тогда я, конечно, долго возмущалась, но теперь, как ни странно, благодарна ему. Я ведь хотела наколоть черную пантеру. На скуле.
Неплохо бы поговорить с мастером Ианом. Особенно, если прикинуться, что я и в самом деле загипнотизирована и ничего не знаю.
Еще можно порасспрашивать Анну, даже зайти к ней на кухню и поговорить с ее напарницей. О! Как же я сразу не подумала! Нужно найти Иванушку! Пусть Глеб или Арс его отыщут и поговорят с ним ненароком. О Рите. О предсказании. Обо мне.
- Керен! - От неожиданности я вздрогнула. - Все уже решили. Очнись! Мы можем идти в комнату.
- А Арс вернулся?
- Еще нет. Пойдем!
Я поднялась со своего стула и поспешила вслед за размашисто шагающим Глебом. Из заднего кармана его джинсов торчала бумажка. Не раздумывая, я протянула руку и вытащила ее. Глеб ничего не заметил.
Я ее развернула - обычный листочек в клеточку. А внутри - картинка, шариковой ручкой нарисованная. Квадратик, внутри пара прямоугольников, на одном - крестик. И подпись на латыни: Exitus Letalis Cornu.
Я едва не упала, неожиданно споткнувшись о порог. Глеб, резко повернувшись, поймал меня за локоть.
- Что случилось… - Он выхватил взглядом листок в моей руке и вздохнул: - Да. Я не хотел тебе говорить… Именно поэтому я настоял на том, чтобы мы спали у тебя. Это план твоей комнаты. Не знаю уж, кто его начертил…
- А что здесь написано, ты перевел?
- Почти. Первые два слова - смертельный исход.
- Cornu - это мое имя на латыни. Керен - рог.
- Эй, вы чего на пороге стоите? - спросил Арс, подходя. - Можете меня поздравить… Или нет - как посмотреть. Но я стреляюсь.
Глеб выразительно зыркнул на меня, и я понятливо промолчала.
- Не стоит его зря волновать, - шепнул Глеб. - Я и тебе говорить-то не хотел.
- Ага, - в ответ шепнула я. - А на меня нападал, что я, мол, не все рассказываю!
- Это другое… - он улыбнулся. - Ладно, черт побери, ты права. Прости. Но Арсу все равно не говори.
- Ладушки.
Арс плюхнулся на свою кровать.
- Да, и еще я договорился, что мы сможем сходить за ужином и принести его сюда. Эта девушка, Анна, была очень довольна, что я освободил ее от лишней работы. Так довольна, что даже познакомила со своей подружкой, Катей.
- И?.. - спросили мы с Глебом хором.
- Она думает, что Рита шла к Никольскому на встречу со своим другом, который там живет. Как его зовут, она не знает, но Рита бегала туда каждую ночь.
- И?..
- Пока все. Больше они ничего не знают.
- Ну и ладно! Меня уже достали все эти загадки и непонятности! Идем в скит?
- Идем. После ужина, как стемнеет. А пока можно отдохнуть и расслабиться.
Глеб тоже лег на свою кровать. Подумав, я забралась в гроб.

Признаться, в ту минуту, которая Наине потребовалась для преодоления небольшого расстояния от поляны Амелфы до Гранитного Окоема, ей не пришло в голову, что раньше она ни разу сама не управляла лодкой. И только когда она остановилась у берега, то осознала, что не сможет справиться с управлением. Что ж… все когда-нибудь бывает в первый раз.
Впрочем, оказалось, что время для обучения навигации еще не пришло. Позади послышались грозные голоса, мимо нее просвистела пара стрел… ясно, ее решили убить… «Так не доставайся же ты никому!» - презрительно хмыкнула Наина и побежала по тонкому льду.
Лед трещал у нее под ногами, и ей приходилось использовать все свое колдовство, чтобы оставаться на поверхности. Рядом с ней взметнулось чешуйчатое тело… Наина едва успела увернуться и послать в нападающую мавку десятка три ледяных глыб. Сумасшедший бег… Не успеет, не выдержит…
Она вылетела на скользкий берег Оборонного острова и упала в кучу сухих листьев. Здесь была ранняя осень… Успела. Спасла себя… и, может быть, несколько других жизней.
За ее спиной вода вскипела, освобождаясь от оков чародейского льда. Назад пути нет.
- Должен здесь быть какой-нибудь скит! - сердито пробормотала Наина, шагая по пыльной тропинке в лесу. Совсем ставший уже привычным языческий лес - никакого чувства опасности, которое преследует, даже если знаешь, что никто не тронет, никакого странного скрипа, никаких стонов…
- Стой! - приказал чей-то голос из ниоткуда, и Наина послушно остановилась.
Из кучи сухих листьев выпрыгнул парень в черной рясе и приставил к ее груди меч.
- Мне нужен ваш князь… то есть - главный, понимаете? - быстро произнесла Наина. - Я сбежала с языческой стороны, меня заставили сражаться, но я смогла…
- Язычница? А почему это я должен тебе верить? - хмыкнул парень. - Вдруг ты какая… эта… ведьма?
Наина сухо рассмеялась.
- Ты ведьм, наверное, еще не видел… они не такие. И велхвы - тоже… Что, нелегко признать, что и у язычников попадаются неплохие люди? Ну или хотя бы просто люди?
Монах смутился и опустил меч.
- Ладно… идем. Там, во Всесвятском скиту, настоятель разберется. Идем, чего стоишь?
Он быстро пошел в лес. Наина подумала, что у христианства довольно тупая охрана. Да, глубокие корни пустило в ней язычество. А с ним еще придется сражаться…
Наина неожиданно представила на ристалище себя - и Велимира. «Нет, стоп, он же говорил, что никто с оружием ближнего боя с ней сражаться не будет. С другой стороны, Почему бы Велимиру не использовать колдовство? Наверное, он выиграет… Надо просить настоятеля, чтобы он сразу отправил меня домой - или хотя бы спрятал до конца боев». Наина задумчиво потерла лоб, размышляя о своем спасении.
В несколько приподнятом настроении она ступила на землю скита. Вот и убежище.
- Я тебя отведу в келью… Конечно, нам не положено, монастырь мужской, но там ты будешь в безопасности, если ты и взаправду сбежала с острова язычников, тебе потребуется безопасное убежище.
Монах отвел Наину в крохотную, но довольно уютную келью в братском корпусе на самом краю скита и побежал докладывать о ней начальству, а девушка присела на узкую койку и попыталась представить себе, какие еще трудности у нее возникнут.
В этот момент в двери деликатно постучали, сбивая Наину с мыслей, и ока, не задумываясь, открыла.
На пороге стоял Велимир. Наина отшатнулась и пронзительно закричала, но Велимир закрыл ей рот ладонью. Она немедленно укусила его, и сама пожалела об этом - все равно что грызть глыбу льда, валяющуюся в морге. Впрочем, даже сплюнуть она не смогла…
Велимир ловко связал ей руки и, подхватив девушку как какой-то мешок, выпрыгнул в окно.
Видимо, ее крики даже не услышали - в скиту было по-прежнему спокойно. А Велимир с легкостью перемахнул через невысокий забор и быстрым шагом направился к берегу. Сопротивляться надо было, но - не получалось. У берега их уже ждала лодочка. Еще три минуты - и они на Гранитном Окоеме.
Здесь Наине было позволено говорить. Правда, слова как-то не находились - какие уж тут могут быть гневные речи, если она попалась и все настолько плохо…
- Почему Амелфа тебя не остановила? - резко спросил Велимир, направляясь к княжескому терему.
- Она мертва, - затаенной гордостью произнесла Наина.
Велимир остановился и задумчиво на нее посмотрел. А затем - резко ударил под ребра. Девушка рухнула на землю, захлебываясь морозным воздухом.
- Я всех вас ненавижу! - воскликнула она. - Все вы - гнилье, отродье, твари… Ну так чего же ты не убьешь меня? Чего медлишь?
Если бы в таком состоянии ее убили - Наина не была бы слишком расстроена. Но… Велимир легко поднял ее с земли и внес в терем. Уже второй раз она прибывала в свои покои именно на руках у Велимира.
- Зачем ты ее убила? - спросил он, невежливо швыряя Наину на кровать - хорошо, что не на пол…
- Она… нет, просто я хотела сбежать… я не хочу, Велимир, не хочу убивать людей!
- Амелфу ты убила… легко. Очень легко. Впрочем, - Велимир холодно на нее посмотрел, - все ясно. Мы ведь не люди… тебе было все равно.
Он отвернулся к окну, а Наина закрыла глаза, пытаясь успокоиться. Действительно… он прав. Он прав…

- Приветик, ребята! Вы Инга не видели? - В открытую дверь моей комнаты заглянул Андрей. Он никогда не обращался ко мне напрямую - либо вместе с Арсом и Глебом называл нас «ребята», либо напрочь игнорировал. Правда, его безразличие ко мне было куда более приятным, чем безразличие Инга - Андрей был просто голубым, а Инг по какой-то причине терпеть меня не мог.
Мы синхронно замотали головами.
- Представляете, - воскликнул Андрей, - накануне утром Макс - это один из монахов из Всесвятского скита - обнаружил девчонку, сбежавшую с острова нечисти! Она едва не плакала и умоляла ее спасти. Но пока Макс бегал за настоятелем, прямо в келью вошел упырь - вы представляете себе, какая наглость?! - и утащил девчонку обратно! Совсем уже нечисть с ума посходила! Ну да ладно, пойду искать Инга.
- Упырь удерживает силой девушку-человека?! Мне это не послышалось? - ошарашенно спросил Глеб.
- Ну и что? - легкомысленно спросила я. - Может, ему просто нравится свежая кровь в живой упаковке.
- Керен, ты что?! Как можно быть такой бессердечной? Бедняга попала в беду! Знаешь, не все девушки так могут постоять за себя, как и ты! Да и не факт, что тебе бы в такой ситуации удалось бы убежать!
- И что, ты предлагаешь отправиться ей на помощь? Ты забыл, что случилось, когда мы в прошлый раз…
- О! - воскликнул Глеб, перебив меня. - Помните того упыря, Велимира, что едва не убил Керен?
- Ну да, - подтвердили мы с Арсом.
- А вы не помните, КТО выходил на крыльцо, когда мы его увидели? И с кем разговаривал?
- С девчонкой, - ответила я, - но она не была человеком! Она создала огонь на ладони!
- Мы должны вытащить ее! - с жаром принялся убеждать меня Арс. - Какие же мы христиане, если бросим ее там?!
Я лишь недоуменно фыркнула - неужели мы опять полезем прямо в лапы к этому чертовому Велимиру?
- Керен, да что с тобой?! - возмутился Глеб. - Раньше ты не казалась мне такой жестокой!
- Ничего. Ладно, пойдемте, - нехотя сказала я. - Но пообещайте, что не будете из-за нее зря рисковать.
- Пойдем. - Арс, шутя, отвесил мне подзатыльник. - Злюка!
- Но-но! - возмутилась я. - Сейчас получишь!
- Хватит ссориться, пойдемте скорее! Мы ведь хотели еще и в скит сегодня попасть!
- Мы не ссоримся! Вот сейчас только врежу ему - и пойдем!
- Не удастся! - В короткой борьбе Арс одержал верх, приподняв меня, и прижав к себе так, что я лишь болтала ногами в воздухе, но даже ударить его не могла. В принципе, смогла бы вырваться, но только сломав Арсу руку. Нечестно это - в шуточной драке я всегда проигрываю, потому что преимущество физической силы здесь играет большую роль, чем в настоящем бою. - А теперь пойдем. - Арс поставил меня на ноги, увернувшись от моих ударов.
Не прошло и пятнадцати минут, как мы вновь оказались на берегу. Взяв одну из лодок, мы, стараясь не плескать веслами, переплыли на остров нечисти.
Гребли, естественно, парни. В положении женщины иногда есть и преимущества.
- И где вы предлагаете ее искать?
- В тереме, где видели ее в прошлый раз.
- Сунуться прямо в пасть Велимиру?!
- А что, он тебя так напугал? - насмешливо спросил Арс. - Ну неужели мы втроем не справимся с одним упыришкой?
- Там будет не один Велимир! Там и другие тоже! Не говоря о самом князе! Мы же не знаем, где именно он живет!
- Хватит, Керен, - недовольно рявкнул Глеб. - Если ты боишься - плыви обратно или жди нас здесь. А мы пойдем.
Повернувшись, он, не оглядываясь, отправился в глубь острова. Арс, пожав плечами, пошел за ним. Вздохнув, я поплелась следом. Не бросать же мальчишек одних?
Мы вполне благополучно миновали парочку патрулей навий и один упырский. Волкулаков нам, к счастью, не попалось - потому что от них мало спрятаться, нужно еще и не пахнуть.
Наконец мы оказались в тех самых кустах, где в прошлый раз подслушивали Велимира.
- Она наверняка там, внутри.
- Ну тогда пойдем, - шепнула в ответ Глебу я.
- Может, сначала план какой составим? - предложил Арс.
- Какой тут может быть план?! - возразила я. - Быстро заходим, обыскиваем помещения, если девчонка там - в охапку ее и бежать. Если нет - все равно тут же уходим. Иначе погибнем и ей ничем поможем.
- Согласен, - кивнул Глеб. - На штурм, друзья!

Предыдущая страница 7 Следующая страница


Каскадер 8

Пригибаясь к траве, мы быстро преодолели свободное пространство и замерли на крыльце терема.
- На штурм, - шепнула я, повторяя слова Глеба.
Арс открыл дверь, и мы с Глебом просочились внутрь. Темно.
Огромный зал, какой никак не мог бы поместиться в тереме, если смотреть на него снаружи. Посередине - ковровая дорожка, судя по всему - красная, но видно плохо, так что не факт.
Вдоль дорожки - колонны из какого-то камня, вроде бы тоже красноватого. По стенам развешано оружие и доспехи - перегрызенные мечи, расколотые шлемы, разодранные кирасы, оплавившиеся кинжалы - господи, кто же мог такое сделать?! Выставка весьма впечатляла. Не знаю, как парням, а вот мне уже не хотелось идти вперед… Арс решительно взял меня за руку и потянул.
В конце зала было две двери - одна огромная, украшенная золотыми завитками, а вторая - обыкновенная деревянная.
- Думаю, нам сюда, - одними губами сказала я, кивая на вторую дверь. Вряд ли пленницу держат в комнате, где двери с позолотой. Скорее там проживает Велимир. Или даже сам князь…
Да, я права. За дверью, которую открыл Глеб, оказалась высокая деревянная лестница, ведущая на второй этаж. Признаться, она никак не вписывалась в гробовой полумрак этого зала и зловещее мерцание золотых дверей.
Я начала подъем - это получалось очень медленно, потому что лестница скрипела и приходилось каждый раз прощупывать место, куда хочешь поставить ногу. Временами и вовсе повисала на перилах, опасаясь, что они меня не выдержат и я полечу вниз, сшибая на пути парней, и мы все трое с шумом и грохотом скатимся прямо к золотой двери… И тогда если завтра и примем участие в боях, то только в виде упырей…
Но все же я поднялась. И ребята тоже.
Нас ждал длинный светлый коридор со множеством дверей. Вполне вероятно, что за одной из них и находится пленница.
Я покачала головой. Или упыри. Ведь если предположить что это все же терем князя - то во всех этих комнатах должны жить его приближенные.
- Начнем? - спросил Глеб.
- Давайте, - обреченно кивнула я.
Арс осторожно повернул ручку первой же двери. Открыто.
Никого.
Мы зашли внутрь.
Комната оказалась довольно большой, разделенной на две половины книжным шкафом. Две кровати - что наводило на две мысли - либо это та комната, которая нам нужна, и вместе с пленницей здесь живет ее охранник, либо это не та комната и здесь просто живут двое.
На окне стояла в обычной банке роза, без воды, засохшая до черноты.
- Смотрите, - кивнула я. - Как вы думаете, кто из нечисти может поставить в комнате розу?
- Ну не знаю… - покачал головой Глеб. - Мы про них слишком мало знаем, не говоря уж о том, что каждый из нас сталкивался только с боевой нечистью, лично я даже банального домового ни разу не видел. А если основываться на сказках, то они-то как раз против порядка и красоты ничего не имеют. Да и вообще - почему ты думаешь, что им противен уют и порядок? Или они, по-твоему, живут в склепах с тараканами и крысами?
- Ладно, - отмахнулась от него я. - Бесполезный спор. Пойдемте следующие комнаты проверим.
Три последующих оказались пустыми, а вот четвертая была не только открыта, но там и кто-то находился. Мы быстро зашли в соседнюю, и каждый прижался ухом к стене.
- Даромир, князь ведь велел… - пропищал кто-то.
- Я понял, я все сделаю так, как хочет Венцеслав.
- Нужно торопиться! И присмотри за сказительницей! Велимир стал слишком мягок…
- Как ты смеешь так говорить о правой руке князя?!
После чего раздался странный всхлипывающий звук тела, влетевшего в преграду, скрипнула дверь, по коридору протопали маленькие ножки - и все стихло.
- Там нам делать нечего, - переглянулись мы.
Очень аккуратно выбрались в коридор и осмотрели оставшиеся комнаты. Все они были пусты и нежилые, во многих даже кроватей не было. И ни одной запертой - к нашему счастью.
Испугалась я лишь однажды. Я открывала дверь, а ребята меня страховали - и внезапно из пустой комнаты мне прямо в лицо вылетела летучая мышь.
Не завизжала я лишь чудом - удержало присутствие Арса.
Мы снова вернулись в первую комнату. Если девушка живет где-то здесь, то только в этой комнате.
- Будем ждать ее? - спросила я.
- Это чревато, - покачал головой Глеб. - Скоро ночь, и вся нечисть, что просыпается ночью, встанет. Нам тогда отсюда будет не выбраться. Добежать через весь остров до нашей лодки, да еще и переплыть…
- Тсс! - шикнул Арс. - Смотрите в окно!
Мы с Глебом тут же выглянули на улицу.
Внизу, прямо под окнами, стояла девчонка, та самая, что говорила с Велимиром на крыльце, и два упыря, которых раньше я никогда не видала. Она на них кричала с весьма гневным видом.
- И ЭТО нам предстоит спасать?! - воскликнула я, узрев, как девушка гневно стала размахивать рукой, на ладони которой бушевало пламя. Упыри поклонились и резво побежали куда-то в лес.
Девушка погрозила им вслед кулаком и исчезла внутри терема. Переглянувшись, мы без слов поняли друг друга - пора сваливать!
Велхвы тоже выглядят как девушки, а многие - еще и очень красивы. Но спутать их с человеком… Не слишком хороший способ самоубийства.
Мы быстро спустились вниз по лестнице, скатившись почти кубарем - но, естественно, не успели. Дверь на улицу открылась, и шаги приближались к нам. Выбора не было - и я, не задумываясь, дернула на себя позолоченную дверь. Она открылась на удивление легко, и парням ничего не оставалось, кроме как последовать за мной.
Дверь за ними закрылась, и мы замерли, прижавшись спиной к стене. Легкие шаги в какой-то момент прошелестели совсем рядом, после чего хлопнула дверь и заскрипела лестница.
Мы одновременно облегченно выдохнули.
Перед нами были княжеские покои - в этом можно было не сомневаться. Шикарное помещение, великолепное до умопомрачения - все в зеленом, серебряном и синем цвете, на полу ковер из серебристых волчьих шкур, а под потолком - восемь мерцающих зеленым сиянием ламп на тонких лохматых серебряных тросах. И серебряный трон напротив дверей.
И, к счастью, никого.
- Пора сваливать отсюда, - шепнул Арс. - Вот только не хватало наткнуться на князя.
Глеб и Арс вышли, я собиралась идти за ними, но что-то меня остановило… Зачем-то подошла к трону. Он оказался очень красивым, весь испещренный узорами.
- Красиво, да? - Из-за трона вышел высокий, седой старик с белым, неживым лицом и потрясающе красивыми зелеными глазами, которые, казалось, должны были бы принадлежать молодому парню, а вовсе не старику.
- Очень, - честно ответила я. - Просто потрясающе. - Я и сама не поняла, почему ответила, почему вообще, черт побери, заговорила! Надо было бежать, бежать как можно быстрее, как можно дальше…
- Хочешь леденец? - спросил вдруг старик.
- Хочу.
- Тогда пойдем со мной. - Не оборачиваясь, словно не сомневаясь в том, что я последую за ним, старик открыл крошечную дверку, прячущуюся за троном. И я в самом деле последовала за ним. Собственное сознание, как и желание сопротивляться, обрести волю, - все отступило куда-то на задний план.
Приторно-сладкий вкус петушка на палочке отвлекал от всего остального. Единственное, что мне слегка мешало - было холодно, ледяной камень окружал меня со всех сторон. Я поежилась было, пытаясь понять, где я нахожусь, но снова аромат леденца забил все мысли.
Чьи-то голоса завывали вокруг. Из темноты выползло несколько огромных черных псов. Наверное, я должна была испугаться…
А леденец вроде бы должен был кончиться…
Что-то вцепилось мне в ногу, прокусив до кости. Но даже боль не пробилась сквозь сладость.
Холодно… Ну и что?
Что-то мешает… Что-то очень мешает… Мешает забыться… Навсегда…
«Арс…», - словно ножом резануло по сердцу.
Арс! Я все помню! Я шла… Мы хотели снасти девочку. А потом… Леденец?..
Я удивленно посмотрела на линкую дрянь у меня в руке Петушок на палочке.
Что это такое? Конфета?
Я лизнула ее, чтобы… Зачем???
А какая разница…
Хороню бы стало чуточку теплее…
И перестали рычать эти глупые собаки…
Как сладенько…

Я очнулась где-то в темноте. В очень холодной темноте. С трудом свет пробивался лишь из крошечного окошечка, в которое я не пролезла бы даже в пятнадцать с моими навыками каскадера.
Внезапно из темноты прямо к моим ногам, злобно рыча, выпрыгнул огромный черный пес - просто гигантский, размером с теленка. Он обнажил ослепительно-белые клыки и с рычанием бросился на меня. Я закрыла лицо локтем, стараясь не шевелиться, чтобы зря не провоцировать животное.
Нападения не последовало - сколько я ни ждала. Осторожно я открыла глаза - черный пес ГРЫЗ мою ногу. Но я ничего не чувствовала!
«Грим!» - с облегчением поняла я. Эти псы нереальны, они не могут причинить человеку физического вреда - но могут его напугать, загнать в пропасть или в лапы другого животного, довести до сердечного приступа или убить ужасом.
Я попыталась встать, не обращая внимания на собаку, - и только тут заметила, что вся моя одежда исчезла вместе с оружием и безделушками. Я была в одном только нижнем белье. Поэтому-то мне так холодно!
- А-у-уш-ш! - я зашипела от боли и неуклюже села, так и не сумев встать. Лодыжка на левой ноге оказалась прокушенной до кости, и нога опухла почти до колена. Кто мог укусить меня? Я ничего не помню… Как я вообще здесь оказалась? Вместе с ребятами мы отправились в терем князя… А потом… Черт, я ничего не могу вспомнить… Какой-то человек… Старик… Он предложил мне леденец… Зачем я пошла с ним? Зачем взяла конфету?
На полу в неверном свете была видна валяющаяся полуобгрызенная палочка и недоеденный леденец. Видимо, я заснула, а он выпал. Похоже, это-то меня и спасло…
Что же мне теперь делать? С такой ногой я не смогу сбежать, даже если выберусь отсюда… Да и выберусь ли? У меня нет возможности сообщить Арсу и Глебу, где я и что со мной… И сколько прошло времени? Сколько я провела в беспамятстве? А вдруг они уже пытались спасти меня и их заманили в ловушку?!
Что мне делать?!
Но выхода не было. Было холодно, страшно - за себя и за мальчиков, - была ноющая, режущая боль…
Слезы потекли по щекам, глаза затуманились. Я лишь старалась плакать бесшумно - если кто-то наблюдает за мной или подслушивает, он не должен догадаться, как мне плохо.
Не знаю, сколько я плакала, пока слезы не кончились и не перешли в истеричные всхлипывания, которые уже, как я ни сдерживалась, не прекращались. Вконец вымотавшись, я, свернувшись клубочком, заснула. Вой гримов мне уже не мешал - какой смысл обращать внимание на призраков, несущих смерть, если она и так настигнет меня со дня на день?
Разбудил меня чей-то шепот. Из окна лился солнечный свет.
- Керен! Керен, отзовись!
- Арс? - неверяще спросила я, подползая ближе к окну. - Арс, это ты?!
- Да! Где ты?
- Я здесь, внизу, в подвале! Тут крошечное зарешеченное окошко!
- Ага, нашел! - на фоне солнечного пятна появился силуэт встрепанной головы Арса. - Я ничего не вижу, тут темно.
- Я здесь, - повторила я.
- Ладно, в окошко ты, похоже, не пролезешь… А, черт была не была! Отойди подальше, закрой лицо и заткни уши!
Не зная, что задумал Арс, я выполнила его указания, бесцеремонно протиснувшись мимо гримов. Правда, я не могла идти - пришлось ползти.
Впрочем, ради свободы, я бы весь Валаам на коленях проползла.
Прогремел взрыв, и я ослепла.
- Керен? О господи! - видимо, Арс заметил гримов.
- Это гримы, Арс, это гримы! Призраки!
- Где? - удивился он, судя по звукам, опускаясь рядом со мной на колени. - Керен, боже мой…
- Я не вижу ничего, Арс! Это просто гримы, они не причинят тебе вреда, только не бойся их!
- Все нормально, это просто от взрыва. Это пройдет через несколько минут! Но что с твоей ногой? Она выглядит просто кошмарно! И о каких гримах ты говоришь? Здесь нет никого.
- Я не смогу идти, Арс!
- Не волнуйся, я унесу тебя! Нам надо спешить. Инг и Глеб устроили диверсию на другом конце острова - очень громкую диверсию. - Арс усмехнулся. - Думаю, нам удастся сбежать, но следует торопиться - взрыв наверняка слышали! - Арс подхватил меня на руки и побежал.
Через пару минут он остановился и перекинул меня через плечо.
- Извини, но так я буду быстрее бежать.
Я не ответила, стараясь не закричать от боли, пронзившей мою ногу до самого бедра, когда Арс задел ее.
Зрение понемногу возвращалось ко мне, и когда мы подбежали к воде, я видела почти нормально. Арс опустил меня в лодку и уже взмахнул веслами, когда вдруг позади раздался гневный вопль такой громкости, что у меня заложило уши.
- Кажется, они обнаружили твое исчезновение. - Арс улыбнулся, но я видела тревогу в его глазах. По крайней мере, в зеленом точно…
Он стал грести быстрее, напрягая мышцы, поглядывая на берег, от которого мы удалялись.
Наконец лодка ткнулась в песок, Арс стремительно вылетел из нее, выхватив меня в тот самый момент, когда догнавшие нас русалки перевернули лодку. Они негодующе кричали и плескали в нас водой. Пару раз мимо пролетели мокрые камни.
Арс почти бежал - двигаться быстрее он не мог из-за меня.
Над нами засвистел воздух - повернув голову, я увидела стаю навий, превратившихся в черных мерзких птиц.
Мы вбежали в бор, и Арс бросился на землю, под одну из раскидистых елей, прижав меня к земле. На этот раз я не выдержала, вскрикнув от боли. Мгновенно Арс закрыл ладонью мой рот. Не сумев справиться собой, я укусила его за руку, рот мгновенно заполнился солоноватой металлической кровью.
- Прости меня, - прошептала я, едва боль стихла, а Арс убрал руку.
Он не ответил, погладив меня по волосам. Мне было больно, но я была счастлива. Он спас меня, вытащил из темницы нечисти, он пришел за мной, не оставив одну в темноте.
Мы лежали, наверное, около часа, пока навьи летали в небе над нами, не опускаясь, высматривая нас. Я задремала, согретая телом Арса - ведь я все еще была неодета. Едва я об этом подумала, как мне стало жарко…
- Пора. - Арс встал и снова взял меня на руки. - Думаю, они потеряли нас из виду.
Я прижалась к нему, обняв за шею. Мне не хотелось, чтобы все наемники видели меня в таком виде, но ничего не поделаешь…
Не знаю как, но Аре понял мою невысказанную мысль - и по дуге обошел наш корпус, зайдя с черного хода. Пройдя в мою комнату, он опустил меня в гроб и накрыл одеялом, оставив обнаженной лишь укушенную ногу.
- Подожди минутку, я приведу врача.
Не через минуту, конечно, но через десять, в комнату вошли Аре и пожилой монах в черной рясе.
- Вот и наша больная, - добродушно улыбнулся он. - Кто ж это вас так? - спросил он, осматривая мою ногу.
- К сожалению, я не знаю. Я была без сознания, когда меня укусили.
- Опухоль-то какая… Даже до бедра уже добралась… - . бормотал монах, нажимая мне на ногу то тут, то там, и наблюдая за моим кривящимся лицом.
Он внимательно осмотрел укус, и даже замерил расстояние между клыками линейкой.
Арс стоял рядом, комкая в руках носовой платок. Его взгляд не скрывал жуткую тревогу.
- А-а-а! - с облегчением выдохнул вдруг монах. - Слава Господу, девушка! Это всего лишь укус грима.
- Постойте, - возразила я, - грим не может причинить физический вред человеку!
- Это правда. Но гримы легко могут царапать двери, рыть землю - делать все, что пугает людей. Видимо, позволю себе предположить, что, пока вы были без сознания, кто-то, находясь рядом с вами, убедил себя и гримов в том, что он очень испугается, если вас укусят. Ну а гримам ничего не стоит укусить предмет, не обладающий разумом.
- Зачем такие трудности, - спросил Арс, - если вы считаете, что это не опасно?
- Вот этого я уже не знаю. Могу только предположить. - Он достал какой-то шприц с сывороткой и сделал мне укол прямо в опухоль, недалеко от укуса. - Дело в том, что укус грима полностью открывает разум всем гипнотизерам, как обученным, так и природным. Как только опухоль спадет, можете ни о чем не волноваться! - он подмигнул Арсу, уходя.
- Я очень рад, что с тобой все в порядке!
- А уж я-то как рада!
Арс сел на бортик гроба рядом со мной.
- Смотри, опухоль уменьшается. - Арс легонько коснулся моей ноги.
- Да. Жаль, что я потеряла Биту.
- Ну, это еще не факт, - засмеялся Арс.
- Ты нашел ее?!
- Не я. Глеб. Вчера, когда ты пропала, мы сразу начали тебя разыскивать, но ты как сквозь землю провалилась! С трудом мы нашли крошечную тайную дверь позади трона, которая вела в еще более шикарные покои - пять или шесть комнат, устланные коврами, все с золотыми украшениями, и все такое. Там-то и лежала вся твоя одежда и оружие. А в конце дверь, ведущая на улицу. Мы пытались пройти по следам, но не смогли. Всю ночь рыскали по долбаному острову, вырезали начисто четыре патруля навий и один упырский, едва смогли выбить из тварей информацию о том, где ты в принципе можешь находиться. Они все врали даже под пытками.
- Ох, Арс! Ну и натерпелись же вы из-за меня!
- А когда мы все же поняли, где ты, Глеб сплавал за Ингом - он привез с собой взрывчатку. Мы поделили ее - я отправился за тобой, а они устроили потрясающий фейерверк на другой стороне острова.
- Но почему же тогда их так долго нет?!
- Может быть, они просто решили посидеть у Инга, выпить винца?..
- Ты от меня что-то скрываешь!
- Ни капли, - в комнату вошел Глеб. - Мы и в самом деле немного выпили. У тебя же был врач, мы решили не мешать…
- Откуда ты узнал, что мне нужен врач?
- Ладно, Глеб, не издевайся над ней! Я просто встретил Инга и Глеба в коридоре, когда ходил за врачом.
- А-а-а, - я сразу успокоилась. - А-а-у-у-у…
- Присоединяюсь, - сказал Глеб, тоже зевая. - Мы всю ночь не спали. Предлагаю подремать, прежде чем отправляться в Никольский скит.
- Принято единогласно! - засмеялся Арс, глядя, как я сворачиваюсь в клубочек.

- Керен, а у тебя есть младший братик? - вдруг спросил Арс, когда я проснулась.
- Не-а. А что?
- Да надеялся, что есть, тогда бы ты сказала, сколько ему лет… Ну а раз он младший…
- Арс, неужели ты думаешь, что меня так легко можно подловить?! Я тебе четко сказала - около девятнадцати!
Глеб расхохотался, не выдержав.
- Арс, тебе не надоело? Она ведь все равно не скажет! Легче выкрасть у Антона Михайловича ее досье!
- Нет, Глеб, ты не понимаешь! Это уже просто вызов - • кто кого! Рано или поздно я ее подловлю!
- Придется тебе теперь, Керен, следить за каждым своим словом!
- Я - справлюсь, - холодно ответила я. - А чем, кстати, вы занимались до приезда сюда?
- Ну… Мы познакомились в армии, когда нам обоим было восемнадцать. Сдружились… Потом стали наемниками. Вот, в принципе, и все.
- За исключением того, что наши имена прогремели на весь военный мир, - довольно хмыкнул Арс.
- Да, мы неплохая двойка. Мы всегда чувствуем в бою друг друга и поэтому редко ошибаемся. Провалов у нас было меньше, чем пальцев на одной руке.
- А чем занималась ты?
- Я каскадер. Снимаюсь в фильмах, в боевиках в основном.
- То есть ты не наемница? - удивленно спросил Глеб.
- Нет. И никогда ею не была. А почему ты так удивлен?
- Просто здесь-то все наемники. Все знают, что именно им нужно делать, привычные к подобной работе. Именно к работе, а не к развлечению.
- Да, но я-то тоже получала деньги за свою работу и делала на площадке любые трюки, которые хотел увидеть режиссер!
- А откуда ты тогда узнала об этом? Ты бываешь на сайтах наемников?
- А что, есть такие сайты? Меня нашел Тайс, все рассказал и предложил поехать. Он ведь и за тобой заезжал, Арс!
- Да, но за мной он именно заезжал - курьер был сочтен Антоном Михайловичем более безопасным, чем письмо, или телефонный звонок. Никто ничего не должен был знать.
- Я всю жизнь исключение из всех правил, - улыбнулась я. - Ну какая разница? Смотрите, уже совсем стемнело! Пора идти.
На этот раз в лесу ничем не пахло, кроме естественных запахов осеннего леса. Мы, конечно, вглядывались в темноту и шарахались от каждой тени, но впереди уже показался темный силуэт скита, а на нас до сих пор никто не напал.
- Стой здесь, - велел мне Арс, когда мы оказались напротив входа. Они с Глебом бесшумно обменялись какими-то знаками, абсолютно мне непонятными, и разошлись в разные стороны. Оба возникли около меня снова через несколько минут.
- Пошли. Вокруг все тихо.
Мы подошли ко входу. Дверь оказалась выбита, да и сам скит оставлял желать лучшего.
- Я думаю, - прошептал Глеб, - что ты, Керен, иди вперед, одна. Там ждут только тебя, и, если это ловушка, мы тебя вытащим.
Я кивнула и пошла вперед. Глеб был прав.
Я вошла внутрь. Узкий, длинный, темный и холодный коридор. Кажется, здесь давным-давно никого не было. Впереди оказалось огромное круглое помещение без окон с еще одной дверью напротив.
В его центре лежала огромная каменная плита. Я подошла поближе, как вдруг вспыхнули свечи, освещая стены. Они оказались черными, закоптевшими от пламени. Видимо, скит сожгли когда-то.
Я была уже совсем рядом с плитой, как около нее материализовалась фигура в черном.

Предыдущая страница 8 Следующая страница


9 Мария Карела

- Пришла-таки! Я уже заждался. - Голос был мне не знаком.
Сработали рефлексы - раньше, чем я об этом подумала, моя рука метнула один из моих посеребренных ножей… Он разлетелся на куски, даже не коснувшись неизвестного.
Я стала отступать назад.
- Надо же… Еще и сопротивляешься… М-да, Леша не слишком хорошо поработал. Иди же сюда, милая.
Но я идти не собиралась. Более того, я собиралась и вовсе сбежать.
И я побежала… Но почему-то коридор от меня все отдалялся и отдалялся, а зловещая плита приближалась.
Когда я столкнулась с ней, неведомая мне сила, швырнула меня, от удара из груди выбило воздух, и я закашлялась, захлебываясь. Мгновение спустя я обнаружила, что мои руки и ноги намертво прикованы к плите. Я рванулась, но силы были не равны.
- Это бесполезно. Не сопротивляйся и умри достойно. - Мужчина, лица которого я не видела из-за капюшона плаща, достал мел - самый обыкновенный школьный мелок - и принялся чертить странные знаки на плите вдоль моего тела.
- Арс! - в отчаянье крикнула я. Ну где же они?!
- Кричи, кричи… Здесь тебя никто не услышит.
Я попыталась выдернуть руки, даже ценой ободранной кожи, но кандалы изнутри были обиты чем-то мягким, и все мои усилия оказались впустую.
Похититель продолжал что-то чертить. Я выгнула шею, чтоб посмотреть, и он это заметил.
- Это руны, милочка. Руны смерти. Твоя кровь завершит начатое. Мы победим.
- Почему я? Почему моя кровь?
Похититель и убийца хмыкнул.
- Это только в дешевых фильмах преступник выбалтывает все жертве. Меньше знаешь - крепче спишь… - Он разорвал мою рубашку на груди, и стал чертить прямо на коже такие же знаки тонким острым лезвием. - И легче умрешь. Хотя перед смертью могу тебя все же порадовать - твоя сила перейдет ко мне. Все просто, не так ли?
- Не-ет… Почему я?!
Незнакомец ничего не ответил, занося над моей грудью кинжал.
В исступлении я рванулась, снова и снова, но все было бесполезно.
Убийца размахнулся и ударил.
Я зажмурилась и заорала, переходя на истошный визг.
- Керен, не ори!
Я открыла глаза. Незнакомец валялся рядом с плитой, с кровавой раной в спине, сквозь рассеченную плоть был виден недорубленный позвоночник.
Глеб и Арс проворно расстегивали кандалы.
Я села, стерев прежде рукой руны, и прикрыв рубашкой порезы.
- В жизни не слышал, чтоб кто-то так орал! - улыбнулся Арс.
А я, не удержавшись, всхлипнула.
Улыбка сползла с губ Арса столь стремительно, что я вздрогнула.
- Тихо, тихо, Керен, детка, только не плачь, - он крепко обнял меня, прижав к своей груди, - я понятия не имею, что делать с плачущими девчонками!
- Я… Я очень испугалась, - прошептала я ему в ухо, чувствуя запах его рыжих волос. - Я не хочу умирать так. Я давно смирилась с любой смертью - в драке, в бою, запоров трюк во время съемок… Даже с самой дурацкой - сломать шею на ровном месте или подцепить СПИД… Но не так! Не так! Почему вас не было так долго?! - Слезы исчезли, я уже вполне успокоилась, и поэтому голос мой снова обрел обычную звонкость.
- Там оказалась какая-то преграда, - объяснил Глеб. - Невидимая стена. Мы не могли пройти. Тебе повезло, что Арс догадался, как ее обойти.
- Там на полу была полоска какой-то жидкости. Стоило ее стереть, как стена исчезла! А теперь слезай! - Арс снял меня с плиты и поставил на пол.
Ногой я перевернула тело и откинула с лица капюшон.
- Это Иванушка! - воскликнула я.
- Смотрите! - из-под полы плаща Глеб вытащил небольшую книгу в обложке из алой кожи, застегнутую на крошечный замочек.
- Возьмем с собой, а там разберемся.
- А ведь пророчество сбылось… - произнесла я. - Я пришла сюда - смотрите, какие черные стены. Мой посеребренный нож разлетелся на куски, когда я метнула его, ну и руны… Сами видите.
- Чем же все должно было кончиться?
- Он сказал, что моя кровь закончит начатое… И что моя сила - станет его, и это принесет им победу. Но больше я ничего не узнала.
- Давайте проверим, что там, - сказал Глеб, кивая на вторую дверь.
Мы тихонько заглянули внутрь. Никого. Коридор, прямой и ровный, двери келий и лестница в конце, ведущая вниз.
Мы подошли к лестнице, как вдруг позади раздалось чье-то ехидное покашливание. Я резко обернулась.
- Леша?!
- Удивлен, что ты до сих пор жива, но… - он навел на меня дуло револьвера. - Сейчас мы это исправим. Прошу сюда. - Не отводя от нас револьвера, леший открыл дверь одной из келий.
Подлец был слишком далеко, чтоб на него броситься, поэтому мы подчинились. Странно. Не думала, что нечисть может использовать человеческое оружие.
- Это даже не смешно - второй раз за несколько минут… - прошептала я, но ни Арс, ни Глеб почему-то не ответили.
Леша дернул в мою сторону стволом револьвера.
- Помолчи, детка…
Я не ответила, не реагируя на «детку». Вот еще, нервы портить… Не все ли мне равно, как меня называет какой-то придурок?!
- Что тебе от нас нужно? - спокойно спросил Глеб.
Леша улыбнулся, словно ненароком обходя нас по кругу.
- Ну, так как великие планы князя Венцеслава Лунного и сказителя Иванушки не сложились, то… Всего лишь обеспечить победу моей стороне.
Мы все промолчали.
- Насколько я в курсе, завтра деретесь вы оба, а Керен - нет. Если вы проиграете свои бои, то я отпущу Керен живой…
- Можешь даже не рассчитывать на такие условия, - хмыкнул Арс.
- Что? - Леша был слегка шокирован. - Вы позволите ей пострадать?
- По-моему, только полный дурак мог бы согласиться на подобные условия! - высказался Глеб.
- У вас нет выбора. Или вы проиграете, или она умрет. Если вы откажетесь, то умрете все - здесь и сейчас.
- Видишь ли, - заговорил Арс, - Керен нам, конечно, дорога, но… Во-первых, проигрыш - это почти стопроцентная смерть. Во-вторых, ты сам сказал, что вернешь Керен живой… Я не думаю, что она сама согласится на вариант, где нет слова «невредимой».
- Это не в моей компетенции, - видимо, от неожиданности Леша понес чушь. Ну как же, какой террорист ожидает, что два здоровых парня откажутся выполнять его условия ради жизни прекрасной… кхм… девушки… Это нонсенс!
- Эй, Леш, мальчики, по-моему, русским по-черному сказали, мы отказываемся выполнять твои условия!
Но Леша сделал вид, что он то ли меня не слышит, то ли не понимает - что было неудивительно. Да, он держит нас под прицелом, да, у него револьвер, а мы - безоружны. НО! Пока он не стреляет, никто из нас не рискнет дернуться - лишние дырки в шкурке никому не нужны. Это вполне очевидно. Зато если он начнет стрелять, ему с нами уже не совладать - он один! Максимум, что он успеет, это ранить одного из нас. Если ему сказочно повезет, то может и убить, но это, конечно, очень вряд ли.
- Стоп. - В келью вошли еще трое - в длинных коричневых плащах с капюшонами, надвинутыми на лица, и со странными оберегами на груди в виде крестов из завитушек.
- Волхвы Даждьбога… - прошептал Глеб.
- Что здесь происходит? - холодным глухим голосом спросил самый высокий.
- По приказанию князя Венцеслава Лунного завтра мы должны одержать победу - выиграть цикл! Эти трое - фавориты боев. Я обязан вывести их из строя… - не по-военному долго отрапортовал Леша.
- Ну так убить их - и дело… - начал было третий, наводя на меня посох.
- Нет! - воскликнул Леша. - Убить их мало! В смысле - от этого не будет никакого толку! Нужно заставить этих парней сражаться завтра и проиграть!
- Я не понимаю, - произнес недоуменно второй, - все просто - завтра они сражаются и проигрывают, иначе девушку ждет очень печальная участь… - Я слегка поежилась - в его словах звучала не угроза, а простая констатация.
- Я им так и сказал, - пожаловался Леша - эх, все же что ни говори, а «леший Леша» - звучит жалко, - а они отказались! Им девушку, видите ли, не жаль!
- Что ж… Тебе нравится эта девушка, не так ли, леший? Ты слишком долго прожил в мире людей… Она твоя.
Наверное, Арс слегка дернулся, по крайней мере, третий волхв внимательно посмотрел на него. Леша подошел ко мне вплотную, а у третьего крест заискрился синим - не требовал пояснений тот факт, что ребятам лучше не шевелиться. В отличие от Леши, с волхвами шутки плохи.
Понятное дело, что пока Вита со мной, гипноз не подействует, поэтому я уже не боялась смотреть в глаза лешему, но на всякий случай все же постаралась не вглядываться. Леша слегка коснулся губами моих губ. Я не шелохнулась. С меня не убудет, а умереть из-за поцелуя ужасно глупо. Замешкавшись, он все же поцеловал меня - не хуже чем в первый раз, надо признать…
- В прошлый раз ты была поактивней, - громко сказал Леша, отойдя от меня на шаг.
- Можно вопрос? - не выдержал Арс. - Ты думаешь, кто-нибудь из нас бросится на тебя с голыми руками, горя желанием зверски отомстить за сорванный поцелуй?
Я не выдержала и, взглянув на Арса, едва не захихикала.
- Уведи девушку вниз, - велел Леше высокий. - Я спущусь через минуту…
Подойдя ко мне, Леша приставил револьвер к моему виску - насмотрелся мультиков, бедолага - и дернул меня за руку. Я пожала плечами и послушно отправилась с ним, коснувшись напоследок руки Арса, проходя мимо.
Мы спустились с Лешей по лестнице - пока он прижимал револьвер к моему виску. Внизу оказался подвал, маленький, но с толстенными решетками на входе.
- Керен, ты должна перейти на нашу сторону! Ты не представляешь, какими силами ты можешь обладать, если отречешься от христианства! Тебя научат… Керен, тебя ждет вечная молодость и красота! Ты сможешь не стареть, долго, очень долго!
Я посмотрела на соблазнителя взглядом, полным презрения. Вечная молодость и красота… Боже мой, да мне едва за двадцать… О какой вечной жизни может идти речь?! Ну и к тому же… Если б эту самую вечную жизнь было так легко получить, у язычества были б тысячи адептов.
Дьявол, неужели я себя уговариваю или в чем-то убеждаю?
У меня не так много принципов, а из тех, что есть, больше половины постоянно меняются… Но есть несколько незыблемых, как скала. Например, не подписывать контракта, не прочитав всех его примечаний.
Или не предавать друзей.
Никогда.
Так и не ответив Леше, я резко ударила его рукой по шее. Теперь, когда его чары на меня не действовали, он просто не мог быть мне соперником. Леша завалился на пол. Я отпихнула его в сторону и отправилась обратно. Надо было помочь Арсу и Глебу.
Подкравшись к дверям, я прислушалась.
Тихо.
Тихо…
Вскрик!
Я шарахнулась в сторону.
Кричал, по-моему, Глеб, но я могла и ошибиться. Дьявол, что они там делают? И стоит ли мне входить? Где от меня будет больше пользы - там или здесь? И будет ли от меня польза вообще? Нет, они их не убьют. Загипнотизируют, запугают, но не убьют… И высокий сказал, что скоро спустится… Значит, мне остается только дождаться его и убить. Чем отличается убийство волхва от любого другого?
Только одним - убить надо быстро и в спину. Чтоб не Успел применить волшебство, чары или что-нибудь другое.
Пройдя чуть дальше по коридору, я нашла незапертую келью и спряталась в ней, у самой двери, чтоб можно было подглядывать в щель.
Ждать мне пришлось недолго - дверь скрипнула, и из нее вышел волхв в длинном плаще. Вместе с ним из кельи вырвался стон, я до боли сжала кулаки. Если я сейчас попадусь, я им не помогу.
Волхв пошел вниз, а я - тихо-тихо, «лисьим шагом» - за ним. Уже у лестницы я абсолютно бесшумно нагнала его и занесла руку для удара. Он не слышал меня, он не видел меня, ударила я грамотно - не тревожа воздуха…
Но рука моя наткнулась словно на преграду, а отдача оказалась такова, что меня отшвырнуло назад. Раньше, чем я вскочила, волхв обернулся и его глаза, сверкающие уголья, привели меня в полное оцепенение. А затем сразу же голова словно взорвалась - внутри поселился вихрь боли, бороться с которым было просто невозможно.
Кажется, я выла и каталась по полу, пытаясь избавиться от боли, вышвырнуть ее из себя, но она не уходила, проклятье, помогите мне, больно, кто-нибудь, помогите, я не могу больше, я умираю, больно, больно, больно…
На какой-то миг боль вдруг пропала, а я услышала тихий смех волхва, столь искренний и счастливый, что, в ярости, я даже сумела встать на колени…
- А-а-а… Не-е-ет… А-а-арс!
Больно… Больно… Больно…
Крутясь, пытаясь избавиться от раздирающей на части боли, я внезапно куда-то провалилась, летела, ударяясь о каменные выступы, раздирая в кровь руки, куда-то все ниже и ниже…
Это падение стало для меня облегчением - я все же потеряла сознание и перестала выть как раненая собака.
Очнулась оттого, что что-то коснулось моего носа. Нечто холодное и твердое.
На всякий случай не стала открывать глаз, боль оставалась где-то на периферии сознания, но она уже была вполне терпимой.
И снова что-то коснулось моего носа.
- Теперь ты слушаешь только меня… Смотри на меня! Встань!
От удивления я и в самом деле открыла глаза, и уже ничего не оставалось, как встать.
Волхв улыбался. Очень добро улыбался. Такая улыбка бывала на губах моего папы, когда он говорил со мной.
Он сдернул капюшон с головы, и я видела, что он еще очень молод, ему, наверное, лет семнадцать, если не меньше. Мальчишка… Но - господи! - сколько силы в его глазах…
- Поднимись наверх, найди своих друзей и убей рыжего парня. Тогда второй точно будет сражаться завтра и проиграет…
Я недоуменно смотрела на мальчишку.
- Иди наверх и убей рыжего парня.
Он думает, что загипнотизировал меня! Видимо, Вита вполне успешно справилась и с этим… Жаль, она не смогла блокировать все его ментальные выпады.
Размышляя на ходу, я отправилась наверх - не стоило вызывать у парня ненужных сомнений. Второй такой мозговой полоскалки я не выдержу.
Лестница была мокрой - все ступеньки. Пот и кровь… Моя кровь!
Руки, особенно костяшки пальцев, оказались изодранными о шершавые ступеньки. Вот куда я падала!
Внезапно заболели ребра - мало им боя с Велимиром, так теперь вот еще и это… Машинально я ощупала бок, проверяя, не сломано ли какое-нибудь ребро. Под пальцами оказалось что-то твердое.
«Арбалет!» - мелькнула бешеная мысль. Тот арбалет, что дал мне монах!
Я вытащила его, стараясь, чтоб сзади мои движения не были понятны, и внезапно даже для самой себя, повернулась и выстрелила.
Мальчишка упал, не успев даже вскрикнуть - крошечный болт, пронзил насквозь и его тело, и его волшебный Щит, как и обещал монах.
Только после этого я рискнула вздохнуть.
А теперь нужно спешить. Скорее, пока ребята живы.
Они ведь живы?..
Я вновь подошла к двери нужной мне кельи.
Подумав, отшвырнула больше не нужный арбалет.
Ногой распахнула дверь.
Арс лежал на боку, зажимая руками голову, и хрипло стонал, видимо, уже не в силах кричать.
Глеб стоял на коленях рядом. Его рвало. Кровью.
С боевым кличем, больше предназначенным для собственного успокоения, чем для чего-то иного, я бросилась сразу на обоих и, подпрыгнув в воздухе, ударила обоих сразу, ногами в грудь - выше я не допрыгнула… Ударить-то я ударила, но большого результата это не принесло - на волхвах были такие же щиты, как и у того, которого я убила.
Меня отшвырнуло назад, прямо на Арса. Он пытался встать, воспользовавшись тем, что волхвы отвлеклись, но я сбила его с ног.
Вскочив, снова бросилась на противников. Арс и Глеб, пошатываясь, встали на ноги. Наверное, волхвы не могли ничего поделать сразу с тремя движущимися и нападающими объектами.
Разбежавшись, я всем телом врезалась в ближайшего волхва, все равно ничего другого не оставалось…
Волшебный щит его замерцал фиолетовым, но то ли меня слишком сильно ударило по голове, то ли не отошла еще от сражения с тем волхвом, но я вновь потеряла сознание, позорно упав под ноги Глебу…

- Керен! - позвал меня знакомый голос. - Керен! Очнись, милая!
«Милая! - хотела было фыркнуть я. - Звучит как второразрядная пошлость! Не уподобляйся глупому лешему!» - Но губы мне не повиновались. Зато я смогла открыть глаза.
- Насколько плохо ты себя чувствуешь? - спросил Глеб, когда я совсем пришла в себя. Я сидела на полу, опираясь спиной на грудь Арсу, обнимавшему меня.
- В высшей степени хреново… Но зато я жива. Как вам удалось справиться с волхвами?
- Когда ты врезалась в того, его зашита замерцала и исчезла. Арс его вырубил. А второго - не поверишь - мы закидали стульями.
- Вы их убили?
Лицо Глеба стало очень жестоким.
- Да, - отозвался Арс.
- Я своего тоже убила.
- Мы нашли тело, - кивнул Глеб.
- А Лешу? Его я только оглушила.
- Нет, мы его не видели. Наверное, сбежал.
- И черт с ним, он нам вряд ли в дальнейшем доставит неприятности.
- Керен, ты сможешь идти?
- Да, если вы поможете мне встать!
Мы вышли обратно в лес.
- Тш-ш! По-моему там кто-то есть! - прошептал Глеб. - Подождите меня оба здесь, я проверю, - и он исчез в кустах.
- Знаешь, конечно, странно, но я чувствую себя намного лучше, чем, по идее, должна.
- Мне тоже не слишком плохо. Голова чуток побаливает, а в остальном - порядок.
Я села на землю, вглядываясь в темноту. Арс сел рядом.
- «Пробил час, не остановишь нас, свыше контролю не бывать…»
- Арс, что с тобой?
- Просто пою. Знаешь такую группу - «Ария»?
- Конечно. Иногда даже слушаю, а что? У папы в кабинете висела афиша их первого концерта. Я ее разрисовала всю, эх, детство, детство…
- Так-с, так-с, так-с… - Арс что-то мысленно считал, прикрыв глаза и загибая пальцы.
- ???
- Вот ты и попалась! В прошлом году «Арии» исполнилось двадцать лет, я был на их концерте в Питере. Раз афишу ты разрисовала будучи маленькой - ты старше «Арии»!
Я посмотрела критически на Арса. Наклонила голову, разглядывая его в упор.
- Эй! Ты чего?
- Думаю - убить тебя… - я бросилась на Арса и повалила его на землю, - или только покалечить!
- К несчастью, - Арс сбросил меня, больно нажав на кисти, - за последнее время я привык к твоим выходкам и научился с ними бороться, - прямо из положения лежа, Арс поднялся на ноги, подняв и меня. Хм, а я бы так не смогла… Надо будет потренироваться….
- По-моему, я победил. Раз - я обставил тебя с «Арией». Два - в этот раз я оказался сильнее.
- Ну и?
- Признай, что я победил.
Я попыталась вывернуться из его рук, но Арс лишь сильнее сжал запястья. Я поморщилась.
- У меня будут синяки.
- Я знаю, что ты редко сдаешься, но сейчас ты все же проиграла, Керен. Признай это.
Я рванулась еще раз, сильнее, но добилась лишь того, что Арс прижал меня спиной к дереву. Теперь мне и вовсе было некуда деваться.
Я упрямо молчала, глядя в разноцветные глаза Арса.
Он не отпустил меня. Даже когда я широко распахнула глаза и у меня задрожали губы, словно я сейчас заплачу.
- Керен, ведь признаться, что тебе больно, для тебя так же немыслимо, как и признать, что ты проиграла. Но при этом я не знаю, что тебе больно, а значит, не отпущу тебя. Скажи, что ты проиграла.
Он в упор смотрел на меня, и он был не менее упрям, чем я. Я проиграла, я знала это, но… Неужели я признаюсь в этом?
- Керен.

Предыдущая страница 9 Следующая страница


Каскадер 10

- Я… - Мой голос был достаточно ровным, чтоб я могла гордиться собой. - Я признаю твою победу.
- Хм. Значит, ты согласна с тем, что я выиграл, но ты не согласишься с тем, что ты проиграла?
- Что-то вроде того, - кивнула я. - Пока я в сознании - я не проиграла. А теперь отпусти меня.
- Но я ведь выиграл? И ты это признала. А значит, я заслужил приз. Все честно.
Догадавшись, о чем он говорит, я потянулась к нему навстречу. Поцелуй был долгим, очень долгим, и оторвались друг от друга мы уже лежа на земле.
- Это была месть за первый день? - спросила я, отдышавшись. - Или ревность к лешему?
- Скорее первое. Тогда ты выиграла очень быстро… И выставила меня дураком перед всеми.
Я лишь улыбнулась. Арс и так знал, что сам виноват, и вспоминать об этом не стоило.
- И все же не стоило с такой силой сжимать мне руки!
- Прости… Керен. - Он быстро чмокнул меня в губы, вскочил и помог мне встать и отряхнуться.
Едва мы привели себя в порядок, как я услышала шуршание листьев - пришел Глеб.
- Все чисто. Я видел следы - похоже, что это твой дружок леший сбежал. Плохо ты его оглушила.
- Ну извините! Как получилось! Он и так не меньше получаса в отключке провалялся!

- Так как ты себя чувствуешь? - спросил Арс, когда мы уже лежали в моем гробу.
Глеб заснул или делал вид, что спит, из вежливости. Нет, вряд ли он только делает вид - сопит он весьма натурально. Спасибо еще, что ни один из ребят не храпит - я на дух не переношу храпящих мужчин.
- А почему ты у меня это спрашиваешь? Вам с Глебом досталось не меньше!
- Да, но ты - девушка. И как бы ты ни противилась, это дает тебе определенные льготы. И потом, нас не пытались принести в жертву!
- Нормально я себя чувствую. Голова только немного побаливает. Знаешь, Глеба неплохо бы отвести к врачу. Мы с тобой отделались головной болью, а он потерял много крови.
- Когда он проснется… - Арс притянул меня к себе… - Знаешь, вполне вероятно, что у тебя шрамы останутся на груди… В виде рун смерти!
- По-моему, вполне пикантно… - промурлыкала я.

Мы с Арсом проснулись гораздо раньше Глеба.
- Завтрак в постель? - смеясь предложил Арс.
- Э, нет! Знаю я эти шутки! Сам предложил - сам и неси!
- В смысле?..
- Если б я сказала «да», или «как мило», ты бы заявил: «ну так неси!»
Арс расхохотался:
- И в мыслях не было! Клянусь! Ты обманула сама себя!
- Ах ты…
От шума-то Глеб и проснулся.
- Как ты себя чувствуешь? - хором спросили мы, изображая паинек.
- М-м-м… - Глеб задумался, - знаете, а совсем и неплохо! По крайней мере, я готов сражаться!
- Вот и отлично, потому что нам уже пора идти в трапезную. Антон Михайлович скажет, кто с кем бьется.
- А откуда он так много знает о нечисти? - поинтересовалась я, стараясь не обращать внимания на руки Арса, обнимавшего меня.
- Так он в прошлом турнире сражался!
- Но… Последний турнир был в десятом веке!
- Да. Именно тогда он потерял кисть руки.
- Этого не может быть…
- Может. Все очень просто. Антон - кстати, это не настоящее его имя - человек, но будет жить вечно. Это извинение за утерянную руку - на него напали вне поля боя. А в десятом веке это было недопустимо. Не то что сейчас…
Антон может жить вечно… Так что, Леша не врал, обещая мне бессмертие и вечную молодость? Если они могут вот так, в качестве простого извинения, подарить человеку тысячелетие…
Ох, лучше не думать об этом. Возразить, когда тебе предлагают нечто фантасмагорическое, - легко. Но когда это что-то - недоступная тебе реальность…
Позавтракав (Арс все же сгонял на кухню), мы отправились в трапезную.
Седой пришел последним и выглядел весьма обеспокоенным.
- Все здесь? - Поскольку никто ничего не сказал, он продолжил: - Итак, по решению судей… Кстати, состав их поменялся. Навья Амелфа убита. - Он обвел нас всех взглядом. - Своей ученицей. Возможно, вы уже слышали эту историю. Я пока не знаю, чем нам это грозит, - но Венцеслав Лунный зачем-то удерживает человеческую девушку и учит ее чародейству. Она убила наставницу и попыталась бежать. Достигла наших скитов, где ее и перехватили упыри. - Седой внимательно посмотрел на нашу тройку. Не знаю, как ребята, а я ответила совершенно невинным взглядом - в эту тайну было посвящено уже четверо. - Впрочем, это так, отступление. И вот, по решению судей сначала групповые бои, а потом поединки. Каждый из вас знает, в чем он участвует. Я сейчас назову только тех, кто будет биться против нас в поединках. Итак, Григорий - тебя вызвал Волх, объяснять ничего не стану, тактика та же. Инг - против Кощея. Не сделай ошибок Стаса. Я надеюсь на тебя. Будь очень осторожен, Кощей хитрый тип, он не вызывает тех, в битве с которыми не уверен, что победит. Он видел тебя вчера, используй другую тактику… Совсем другую. Глеб… Тебя вызвал Диверикз - заячий бог.
- Кто это? - ошарашенно спросил Глеб.
- Я бы сказал, что это помесь гигантского зайца и бойцового кенгуру. Просто постарайся одним ударом вонзить ему меч в сердце. Думаю, этого должно хватить.
Анджей - навь Мор. Этот навь сильнее обычных, но не намного. Ты справишься. Ну и Роман против упыря Даромира, - я оживилась, услышав это имя. - Он один из начальников самого князя Венцеслава Лунного. Это не означает, что его нельзя победить - но он весьма силен. Итак, мы можем отправляться на ристалище, - с этими словами седой встал и направился к выходу, не оборачиваясь, словно не сомневаясь, что все последуют за ним.
Ну а впрочем, куда еще нам было деться?!
Для кулачного боя недалеко от ристалища была расчищена площадка побольше. Пятеро наших, из которых я знала только Инга - имена остальных я, как обычно, пропустила мимо ушей, против четверых здоровых упырей и… Леши.
Вот это сюрприз. Надеюсь, ему под силу зачаровать только одного человека, а не пятерых сразу…
- Нас Reboot, а мы крепчаем… - глубокомысленно высказалась я, разглядывая упырей. М-да, эти танки и без навыков кулачного боя наших порвут как Тузик грелку. Редко можно встретить людей такого роста и такой ширины, а тут сразу четверо, да еще и не люди…
Плюс Леша, с которым я разобралась вполне конкретно - без своего гипноза, он ничто, любой из наших его пинком перешибет, но вот с ним он, я боюсь, и Григория победит.
- Ты что-то сказала? - спросил Глеб.
- Да так… Комментирую, - я кивнула в сторону упырей.
- А что делать? И потом все же внешние данные не главное.
- Ну да. Как у Леши. Он и без всяких данных наших сделает.
- А ты не находишь, мягко говоря, немного странным то, что Леша пострадал этой ночью, но его все равно выставили на ристалище?
- Ну, знаешь! Если говорить, кто и как вчера пострадал, то нас троих тут точно быть не должно!
- Нет, Керен, ты не поняла. Нас всего несколько десятков, лучших же и вовсе единицы. И мы среди них. Сегодня выступаем я и Арс, ты в запасе… Но у них-то сотни бойцов! И судя по тому, как Леша унижался перед волхвами, он мелкая сошка. А значит, он здесь не просто так. Что-то затевается, Керен. Будь осторожна.
- Ты тоже, - я кивнула, ища взглядом Арса.
Вряд ли Глеб прав. Ни один из нас в этом соревновании не выступает. Леша не может нанести кому-то из нас ущерб.
Ударил гонг.
Пятерка наших вышла на ристалище. Упыри осклабились и загоготали.
Гонг ударил еще раз.

Началось…
Инг, как и в прошлый раз, бросился вперед, стремительно нанося удары в челюсть и солнечное сплетение. Прорвав оборону упырей, он столкнулся с Лешей.
Остальная четверка, неудачно пытаясь повторить движения Инга, увязла в драке с упырями. Впрочем, меня интересовал только Леша. Изредка я оборачивалась, пытаясь найти Арса.
Видимо, обернувшись, я и пропустила момент, когда Инг взглядом коснулся глаз лешего. Они дрались, но если поначалу это была игра в одни ворота, то теперь движения Инга до странности замедлились и сделались очень неуклюжими. Наверное, то же произошло со мной в Тихвине. Господи, какой же я выглядела дурой на ринге… Неудивительно, что проиграла.
Леша планомерно избивал Инга, а упыри никого к ним не подпускали.
Инг рухнул на колени, давно уже не нападая, а пытаясь только защищаться.
Леша отвесил ему еще пару ударов, и Инг замер, распластавшись на земле.
Наши, взвыв от ярости, раскидали упырей - и бросились на лешего. К счастью, он все же не мог зачаровать сразу нескольких - и его немедленно повалили на землю. Упыри тоже встать не смогли, и судьи, переглянувшись, велели бить в гонг. Вместо навьи Амелфы - ха-ха - со стороны язычества судила странная темноволосая девчонка - могу заблуждаться, но, по-моему, все же это та самая, которую мы собирались спасать. Удивляет меня все же такая откровенная наглость князя. Может, она не совсем человек и все законно?
Инга унесли с ристалища. Он не подавал признаков жизни, но, судя по тому как бережно его унесли, он был жив. Другое дело, что теперь он не мог выйти на поединок с Кащеем…
Возникла какая-то заминка, следующего соревнования пришлось ждать почти пятнадцать минут. Наконец на ристалище вышли десять мечников - пятеро людей, из которых я поименно знала Анджея, Дениса и Мишу, трое богатырей, похожих как капельки воды - высокие, стройные, широкоплечие блондины, половина девчонок всей земли влюбились бы до беспамятства - и двое навий, вооруженных длинными загнутыми клинками.
Я вздрогнула, глядя на их злобные лица, хотя и лицами-то их жуткие рожи назвать было трудно.
- Глеб, а чем отличаются богатыри от людей? Разве нельзя тебя или Арса назвать богатырем?
- Богатыри свою силу и красоту получили волшебным образом, путем наложенного заклятия или чар. А если б ты читала материалы, данные нам Антоном Михайловичем, ты бы это тоже знала.
Зазвенел гонг…
Сразу сказалась разница в тактике боя - наши встали полукругом, защищаясь, а навьи и богатыри нападали по одиночке, что, по моему мнению, должно было предоставить нашим бойцам огромные преимущества, но… Почему-то все было не так, как мне виделось - с какой-то нечеловеческой пластикой богатыри раз за разом вспарывали строй, заставляя воинов нервничать и ошибаться.
Вот один из навий сунулся под горячую руку Анджея - и тут же рухнул с разрубленным позвоночником. Мы, конечно же, ликовали - громкие крики ободрения и радости доносились до меня со всех сторон. Вот только нечисть почему-то не выглядела обеспокоенной.
Я до рези в глазах вглядывалась в труп навья под ногами у Анджея, пока до меня не дошло… Слишком поздно, к сожалению. Я даже крикнуть не успела - навь, стелясь по земле как змея, ухватил за ноги сразу троих своих врагов и резко дернулся. Это оказалось его последним действием - на этот раз и в самом деле последним, но упавших - Дениса и еще одного парня - безжалостно зарубили богатыри. Анджей, даже упав на спину, сумел парировать, весьма удачно, надо признать. Ему даже удалось встать - и счет стал 1:2 не в нашу пользу.
Многие навьи в жизни не боятся солнца - они быстро превращаются в туман и перелетают в безопасное место. Я ведь знала об этом… И этот навь, подставившийся под удар Анджея, вызвал смертельную угрозу своему существованию - и стал туманом…
Анджей, Миша и третий парень, узкоглазый, явно не русский, подбадривая себя криками, бросились в атаку. Их ловкие, точные, синхронные движения, казались невероятно прекрасными, если б только не вели к смерти…
Богатыри тут же поменяли тактику - один чуть впереди, а два других прикрывают его по бокам. Маневр не удался ни тем, ни другим - тройки попались одинаково сильные и умелые. Правда, у врага был еще один навь… Подождав, пока тройка Анджея отступит назад, один из богатырей внезапно раскрутил навья за лапу и метнул прямо в лицо Анджею… Он успел уклониться, лишь когти навья оставили свои следы у него на щеке, но зато Мишин клинок застрял в теле нежити, при попытке убить его… Тройка оказалась не в состоянии сгруппироваться обратно так же быстро, как нападали богатыри. Не прошло и трех секунд, как мертвое тело навья покоилось под телом Миши, пришпиленное к земле его мечом.
Парень, имени которого я не знала, пытался уклониться от удара, его длинные волосы, заплетенные в косу, мазнули одного из богатырей по лицу, сломав ему нос стальным шариком, закрепленным на конце. Разозлившийся богатырь, вопя то ли от боли, то ли от ярости, со всей дури стукнул парня по голове. Тот беззвучно упал на песок.
На ногах остался один Анджей - судьи уже подали сигнал гонгу, но разъяренные богатыри бросились на Анджея и, повалив его, одним ударом сломали ему шею…
Зазвучал гонг. Мы проиграли 5:2…
Выжил только парень "с косой - его вынесли на носилках. Все остальные, включая Анджея, были мертвы - окончательно и бесповоротно.
Ристалище очистили от тел, посыпали песочком. Это было… мерзко.
Для следующего соревнования мы прошли еще дальше - в лесу были расчищены длинные полосы, в конце которых стояли мишени.
Арс, проходя мимо, тепло улыбнулся мне, и я почувствовала, что гора беспокойства ухнула вниз. Ну разве с моим Арсом может что-то случиться? Это даже не смешно.
Арс оказался на третьей дорожке, в паре с привлекательной велхвой. В ее бледных обнаженных руках алел деревянный посох, крашенный соком ягод. Она была выше меня, где-то по подбородок Арсу, но тоже блондинка, с очень тонким и хрупким лицом. И ее зеленая крошечная юбочка, оголяющая умопомрачительные ноги, и такой же зеленый тон, полностью открывающий спину, с глубоким декольте спереди, из которого выглядывали высокие груди, и даже длинный пушистый зеленый шарф только подчеркивали ее невесомую красоту, легкость фигуры. И как бы мне ни хотелось, я не видела в ней недостатков.
На двух других дорожках с нашей стороны были два монаха, которых я опять же не знала…
У меня вообще по жизни плохая память на лица и имена. Я даже актеров, с которыми играла, - вот уж, казалось бы, запоминающиеся физиономии, их миллионы знают - не помню и на улице ни за что не узнаю. А если узнаю, буду полвечера ломать голову, где именно я с ним была знакома и как его зовут. И в итоге приду к выводу, что это просто случайный человек, очень похожий на водителя моего отца…
Ну а в принципе какая мне разница, кого как зовут? Я познакомилась с Глебом и Арсом - уж двоих-то за раз, тем более симпатичных мне людей, я в состоянии запомнить - с единственными, кто изначально отнесся ко мне нормально, без дурацких шовинистических мыслей.
Монахам достались волхвы-мужчины, что было… несколько досадно.
Я внимательно следила за Арсом, пока судьи о чем-то спорили с седым.
Сначала он просто стоял, не глядя на велхву, теребя тетиву лука. Она ему что-то сказала, и он вдруг взглянул на нес… быстро и стремительно: если б я на него не смотрела в упор, ни за что бы не заметила.
Взгляд был… манящим? Зовущим? Предлагающим?
Ударил гонг. Очередность выстрела в каждой паре выбиралась по жребию. Но Арс отказался участвовать в жребии, жестом сразу пригласив велхву к черте. Она обольстительно улыбнулась и кокетливо поправила волосы, приводя посох в боевую готовность.
Арс смотрел на нее с откровенным желанием, так, что зашкаливало.
Велхва засмеялась, как мне показалось, немного смущенно - видимо, не привыкла к такой напористости - что с такой внешностью, откровенно говоря, странно.
Я смотрела на него и на нее до рези в глазах, боясь пропустить что-то важное. Глаза почему-то слезились, по щекам потекли горячие соленые струйки.
Вновь ударил гонг. Велхва взмахнула посохом, стреляя, чуть приподняла ножку и, вместо того чтоб смотреть на мишень, уставилась на Арса.
Оба монаха, которым по жребию выпало стрелять первыми, в яблочко не попали - выбили только по восемь баллов.
Велхва с нежностью продолжала глядеть на Арса, а он вглядывался в мишень.
- Велхва Дарья, семь баллов, - объявил мастер упырей.
Велхву всю перекорежило - не веря своим ушам, она, как и Арс, уставилась на мишень. Арс презрительно усмехнулся, небрежно отодвинул девчонку с дороги и сам встал к черте.
Я, поняв, что все это был лишь спектакль - но, боже мой, какой спектакль! У Арса талант… - разжала кулаки. По ладоням размазалась кровь, выступившая в лунках от ногтей.
Стреляли волхвы. Десять и десять - оба в яблочко. Идеально.
Выстрел Арса…
Прицеливается, легонько шевелятся пальцы - стрела вот-вот отправится в полет. Срывается с тетивы…
Аре падает на землю - над ним разъяренной фурией нависает Дарья. Отомстила, дуреха.
- Велхва Дарья, вы дисквалифицированы, - объявляет колобок. - Арс, вы можете сделать другой выстрел.
- Зачем? - недоуменно спрашивает Арс, кивая на мишень.
В яблочко!
Мастер…
В итоге, правда, счет 26:27, опять не в нашу пользу.
Теперь вся шестерка идет на ристалище, где соревнование продолжится - каждый участник выстрелит по противнику…
Зажимаю рот ладонью, чтоб не закричать. Арс ведь погибнет! Эта велхва не упустит шанса отомстить!
Чьи-то руки обнимают меня за плечи.
- Не переживай за него. Он знает, что делает. Велхва в ярости, она не сможет убить его. С Арсом справиться трудно, и не взбалмошной девчонке, это точно, - шепчет Глеб на ухо.
Я боюсь верить Глебу, но верю - и начинаю дышать. А ведь и не заметила, как перестала.
Опять гонг.
Никто не стреляет.
Все чего-то выжидают.
Арс одним движением вскидывает лук, падает на спину, и в падении стреляет.
Сгусток пламени из посоха Дарьи проносится прямо над ним, а стрела Арса вонзается точно ей в сердце. Кажется, Арса все же задело пламенем - он не встает.
Монахи тоже стреляют, но оба не убивают своих соперников, а лишь ранят.
В ответ несутся два ревущих комка огня.
Один из монахов мгновенно падает на живот, второй - видимо, растерявшись, не успевает даже отскочить и, громко крича, пытается сбросить с себя горящую рясу…
Спасти его не удалось. Когда огонь затушили, внутри осталась лишь мертвая тлеющая плоть.
Арс, слегка прихрамывая, подошел к нам с Глебом и ревниво потянул меня к себе, высвобождая из рук Глеба.
К нам подбежал седой.
- Керен, вы идете против Кощея. Инг не в состоянии выйти.
Арс сжал меня так сильно, что, наверное, останутся синяки. Но я не показала вида. Он беспокоится за меня, как и я за него. И он убил велхву Дарью. Ура.
- Вместо Анджея пойдет Андрей. Готовьтесь.
- Всегда готова, - слегка грустно отрапортовала я. Признаться честно, мне не улыбалось драться с Кощеем. Уж слишком он силен.
- Помни про левую руку, - губы Арса коснулись мочки моего уха.
- Ага.
Нам дали получасовой перерыв - мы сидели на траве, рядом с ристалищем, и молчали. Все молчали.
Можно было считать это минутами молчания, обращенными к уже погибшим сегодня и к тем, кто погибнет через несколько минут. Быть может, даже ко мне.
И вот - звучит гонг.
Девчонка из судей в упор смотрит на Григория, мимолетом задевая меня взглядом. У нее зеленые глаза.
Волх уже на ристалище, в этот раз в образе гнедого тура с золотыми рогами.
Григорий перешагивает барьер, тур бьет копытом и через миг на его месте стоит Волх собственной персоной с неизменными мечом и щитом.
На этот раз они очень долго кружат, прежде чем Григорий решается на бросок, производя стремительный выпад своим широким мечом Волху в бок.
Волх парирует и в свою очередь ударяет…
Григорий летит на песок, но тут же поднимается - столь быстро, что становится ясно: он не ранен, упал специально, чтоб избежать удара.
И снова два воина, стоящих друг друга, закружились по ристалищу.
Григорий раз за разом бросался на Волха, но все было бесполезно. Впрочем, и Волху пока не удалось ранить Григория.
- Хватит! - внезапно встал колобок. - Суд объявляет ничью.
Григорий и Волх, остановившись, чинно пожали друг другу руки и разошлись.
Бойцы вернулись каждый в свой лагерь, и на ристалище вышел Глеб.
Он волновался, это было заметно - и я его понимала. Кто такой Диверикз? И что он собой представляет?
Толпа нечисти расступилась, и показался темный силуэт. По мере его приближения мне становилось все страшнее - теперь за Глеба.
Диверикз оказался огромным зайцем - скорее даже, как и говорил седой, помесью зайца и кенгуру. Передвигался он прыжками, а остановившись на подходе к ристалищу, зарычал, извергая из пасти струю пламени.
Глеб инстинктивно пригнулся, но пламя его не достало.
Диверикз одним прыжком оказался напротив Глеба.
Удар гонга.
Глеб, сжимая в руке меч, пригнулся, чтобы не попасть случайно под струю огня, и начал подбираться к заячьему богу.
Диверикз свирепо прыгал, изрыгая пламя. Земля тряслась, и пару раз я, не выдерживая напряжения, прятала лицо на груди Арса.
Глеб был спокоен и хладнокровен, потихоньку подкрадываясь к Диверикзу. Он был настроен вполне однозначно -. убить зайца-мутанта и забыть о нем.
Наконец тварь открылась, и Глеб одним великолепным прыжком приблизившись к заячьему богу на расстояние удара, вонзил клинок в то место, где у обычного зайца сердце.
Диверикз взревел от боли, замахал лапами и отбросил замешкавшегося Глеба. Он упал, не сумев сгруппироваться в воздухе, и теперь не успевал отскочить от струи огня. В ужасе я схватилась за руку Арса…
Струя огня ударила чуть ниже, еще немного, и все, что осталось бы от Глеба, - обугленные косточки.
Диверикз в последний раз истошно взвыл и с грохотом рухнул на песок. Глеб приподнялся на локтях.
Я вздохнула с облегчением, а Арс рядом зашипел от боли.
- Ты чего?
В ответ Арс треснул меня по затылку:
- Я тоже беспокоился за Глеба, но я же не стал резать тебе вены!
- Не поняла?
Арс молча сунул мне под нос свою руку - с глубокими кровавыми лунками от моих ногтей. От волнения я и не заметила, как вцепилась в него.
- Не волнуйся, - нервно улыбнулась. - Трупный яд у меня под ногтями не водится, и потом все честно - я сегодня тоже пострадала, - я показала ему свои руки - обе, - и, между прочим, когда за тебя волновалась!
- Керен! - окликнул меня Антон Михайлович. - Иди.
Никто больше ничего не сказал, но все помнили ужасную смерть Стаса.
Я ступила на ристалище.

Предыдущая страница 10 Следующая страница


11 Мария Карела

- О-о-ох… - Я села на кровати. Да, и в самом деле, на кровати, а не в гробу… И в данной ситуации я имею в виду не мою странную постель…
Голова была туго завязана бинтами, а левая рука - в гипсе. Похоже, перелом… Разнесчастные мои ребра тоже оказались под фиксирующей повязкой. Хорошо еще с укушенной гримом ногой на этот раз ничего не случилось…
Дверь комнаты распахнулась, и вошли Глеб, Арс и седой.
- Ты молодец, Керен, - кивнул мне седой, - хоть ты и не только проиграла, но и выбыла до конца соревнований. Но все же ты держалась очень достойно. Тебе повезло, что судьи успели вовремя остановить поединок, еще бы чуть-чуть, и Кощей убил бы тебя.
Я поежилась.
- Теперь отдыхай. Если что-нибудь понадобится, я в трапезной.
- Да, Керен, ты умничка, хоть мы и ошиблись с левой рукой!
- А еще у меня есть идея, - Арс украдкой взглянул на Глеба, - как помочь тебе уже завтра быть в форме!
- Это невозможно, - я покачала головой. - У меня же рука сломана! Да и чувствую я себя преотвратно. В голове что-то шумит…
- Ты забыла про Биту.
- Я не понимаю! Или объясняй, или проваливай!
Глеб успокаивающе коснулся плеча Арса.
- Он имеет в виду то, что твоя Вита дает тебе силу, когда ты убиваешь ею нечисть. В прошлый раз эта сила тебя исцелила, почему бы не сделать это еще раз?
- А где я возьму нечисть, которую можно убить, чтобы при этом меня, с моей рукой, не прирезали раньше, чем все заживет?
- А мы на что? Мы тебе, естественно, поможем!
- Можно попробовать… - я уже не сомневалась, что лучше этой идеи ничего не придумаю. По крайней мере, уже завтра я смогу участвовать в боях! Это нанесет сокрушительный удар психике Кощея, ха-ха!
- Тогда одевайся - и вперед.
- А где мы возьмем нечисть? Подождем, пока она сама на нас нападет, или опять отправимся на их остров?
- Вряд ли сегодня они на нас нападут. Поплывем на лодке, вырежем втихаря какой-нибудь патруль и так же незаметно свалим. У нас все получится, если тебе не приспичит опять лезть к тому крутому упырю или брать конфетки у неизвестных колдунов.
Я послушно покивала, после чего мальчики помогли мне одеться - со сломанной рукой это было совсем не просто.
На улице уже стемнело, хотя было еще не поздно.
- Я так понимаю, мы не выиграли? - спросила я, когда мы уже были в лесу.
- Ну, два последних боя наших, но, да, мы сегодня были очень далеки от победы. К тому же Роман не смог убить Даромира. Он сдался. Так что ты зря настроена столь пессимистично - цикл наш, хоть и с перевесом всего в одно очко.
- Тихо! - Арс вдруг зажал мне ладонью рот. Понятливый Глеб так и замер, не опустив ногу.
К счастью, мы шли не по тропе, а вдоль нее, поэтому тот или те, кто спешил вслед за нами, проскочили мимо.
- Мастер Иан, - прошептала я, узнав его. - Один! Помните, что говорил Антон Михайлович? Что он полностью нейтрален! Давайте это проверим?
- Я - за, - тут же присоединился Арс.
- Согласен.
Стараясь ступать как можно тише, мы пошли вслед за мастером упырей. Как и в прошлый раз, когда он был с Лешей, Иан сел в лодку и принялся грести. Вот тут-то мы потеряли много времени - потому что, понятное дело, сидел Иан лицом к нам, и, пока он не причалил, мы не могли выбраться из кустов, в которых засели.
Зато когда мастер упырей исчез из виду, ребята развили такую скорость, что обогнали бы и моторку.
Нашу лодку мы аккуратно замаскировали на берегу и отправились искать следы мастера.
Не много нам понадобилось времени - не прошло и пятнадцати минут, как мы уже подслушивали его диалог с… Ну конечно же с Лешей!
- Князь сильно гневается? - спросил мастер.
- Нет. Он очень доволен, что мне удалось вывести из строя сначала их парня, а потом и девчонку, подставив ее под Кощея.
- Я не понимаю, зачем князю надо было избавиться от девчонки! Да, в жертву ее принести не удалось, Иванушка мертв, а значит, воспользоваться его силой мы не смогли… Девчонка нам ничем не мешала!
Оглянувшись назад, Леша прошептал:
- Я подслушал разговор князя с Велимиром! Князь сказал, что девчонка может заставить сказительницу быть более человечной. Они же ровесницы. Мало ли какие мысли появятся у сказительницы!
- В любом случае, девчонка выведена из строя. Со сломанной рукой в течение ближайшего месяца она нам точно не помеха.
- Знаешь, князь этого, конечно, не говорил, но, по-моему, он зол на нее за то, что ей удалось сбежать. Он так гневался… Даже Велимир старается не попадаться ему на глаза. Князь велел узнать у тебя планы Антона на завтра.
- А вот с этим плохо. Ты же знаешь, какой он скрытный. Никому не доверяет. Даже сами бойцы до последнего не знают, с кем им придется драться. Все что я могу сказать, - появились два новых фаворита: стрелок Арсений и Такеши, тот парнишка, что выжил в бою на мечах. Они заменят погибшего Анджея и выведенных из строя девчонку и Инга.
Значит, того парня со стальным шаром в косичке зовут Такеши… Похоже, он японец. Впрочем, его внешность именно это и подтверждает.
- Да, еще князь велел передать тебе это. - Леша сунул в руки мастеру какую-то коробку, которая до этого стояла на земле и в глаза особо не бросалась. - Он сказал, ты сам разберешься, что с этим делать.
Мастер кивнул, взвешивая в руках посылку.
- Что-нибудь еще?
- Вроде нет. Возвращайся. И постарайся выяснить хоть какие-то планы Антона. Князь на этом очень настаивал.
Мастер кивнул, принимая к сведению.
- Он отпустил Амелфу?
Леший замешкался:
- Ну… Я не знаю…
- Значит, нет, - мастер вздохнул. - А ведь он обещал мне уже столько раз… Сначала, еще когда она была жива - я имею в виду, когда она была человеком, - он обещал мне, что отпустит, если я выполню кое-какие его поручения. Я все сделал. Но он отдал ее этому ублюдку, Велимиру. Я умолял князя отпустить ее, когда она стала навьей. Он поставил несколько условий. Я все сделал. Но он не отпустил. Теперь она мертва, и все, что я попросил у князя, это хоть теперь, после двух смертей, отпустить ее душу на свободу. Князь может, это ничего не будет ему стоить, но почему-то я должен выполнять все его поручения, а ведь я чувствую, что он не отпустит мою любимую Амелфу…
Не прощаясь с Лешей, мастер, сгорбившись, держа в руках коробку, ушел обратно, к лодке.
Вот так так… Значит, мастер предал нас… Ради души своей любимой. Это ж сколько лет он мучается, если ему больше тысячи? Ну, правда, может быть, эта Амелфа была совсем молоденькой девчонкой, красивой и пылкой, и ужасно романтичной, иначе вряд ли бы она влюбилась в упыря - а она, конечно же, влюбилась, иначе не попала бы сюда.
- Вот так раскрываются все тайны мира, - шепнул Арс. - Ну а теперь вперед, за твоим здоровьем. И тогда завтра ты сумеешь сильно удивить князя и доставить ему немало неприятных минут!
- Знаешь, Арс, я не думаю, что Керен стоит вставать между князем и победой. Ее уже пытались принести в жертву, пытались убить, сегодня еще и подставили на бой с Кощеем, где она тоже могла бы и не выжить! Для трех дней, по-моему, более чем достаточно!
- Я не собираюсь как-то мешать князю, просто хочу тихо-мирно и дальше принимать участие в боях! Уверяю тебя, Арс, у меня нет ни малейшего желания - даже самого крошечного - вмешиваться в дела сильных этого мира.
- Я вроде ничего такого тебе и не предлагал! Пойдем все же найдем патруль упырей и вылечим тебя!
- Ага, - кивнула я.
Слишком далеко нам идти не пришлось - ближайший патруль сам наткнулся на нас. Они втупую ринулись на нас, после чего мне осталось только добивать.
После первого же удара Витой я упала - столь сильна была боль. Энергия упырей лечила мое тело - и одновременно причиняла мне жуткие страдания. Переборов боль, я все же встала, вонзая кинжал в следующего…
Все было как в тумане - брызги крови, боль, кратковременное облегчение - и снова кровь, боль…
Наконец я совсем пришла в себя. Все близлежащие кусты были забрызганы кровью, да и Арс с Глебом не выглядели слишком уж чистыми.
- Все нормально? - спросил Глеб, морщась.
- Что с тобой? - спросила я. - Я отлично себя чувствую, и даже более того… У меня, по-моему, переизбыток энергии!
- Поцарапали, - отмахнулся Глеб.
- Сильно?
- Нет, совсем чуть-чуть. Поплыли домой, зальем йодом.
- Керен, что за идиотская улыбка у тебя на лице? - ухмыльнулся Арс.
- У меня идиотская улыбка?! Да ты бы на себя посмотрел, остолоп!
- Но-но, довыступаешься, малявка!
- Это я - малявка? Сейчас получишь!
Арс толкнул меня, и я чуть не полетела в воду, садясь в лодку.
- А если б упала и меня бы утащили русалки?!
- Во-первых, их здесь нет - если б были, то давно попытались бы перевернуть лодку, во-вторых, подумаешь, в первый раз, что ли! Вытащили бы!
- О-о-ох… - мы с Арсом повернулись к молчащему до этого Глебу. Он медленно оседал на землю.
- Глеб! Глеб, что с тобой?! Что происходит, Арс?
- Похоже, он ранен сильнее, чем сказал нам… Помоги втащить его в лодку!
Не мешкая, едва уложив Глеба, Арс заработал веслами, предоставив мне осмотреть его.
- У него распорот бок… Сильно, очень сильно! Я… - Мой голос дрогнул. - Я боюсь, что мы не успеем довезти его до скита!
- Дьявол… - Арс прибавил скорости.
Я дотронулась до руки Глеба. Он не реагировал. Плохо Дело, ой как плохо…
Дикая мысль мелькнула у меня в голове и мгновенно исчезла. Но я ведь могу попробовать, правда?
Я коснулась краев раны подушечками пальцев.
Вздохнула.
Закрыла глаза.
Не получается…
Вита… Все дело в ней!
Я выхватила кинжал и опустила его в рану Глеба.
Он дернулся от боли, но не очнулся.
Я снова прикрыла глаза.
Избыток энергии из моего тела потек в Глеба, я чувствовала, как края его раны сходятся… В последнюю секунду я вытащила кинжал из раны.
Глеб застонал и открыл глаза.
- Ну, - невозмутимо сказала я, - и стоило падать в обморок из-за такой ерунды?
Глеб коснулся раны и изумленно поглядел на меня.
- Как ты умудрилась?..
- Секрет фирмы! А если честно, то и сама толком не знаю. В любом случае, сейчас нам пора домой. Завтра бои… И я собираюсь участвовать!
- Нет, Керен, это невозможно.
- Почему?
- Мы можем солгать, что рука у тебя не сломана, на ребрах только синяки, но в любом случае ЗАВТРА ты не выйдешь! И это не обсуждается, Керен, ты же не хочешь подставить нас всех?!
- Ну-у!
- Нет, нет и еще раз нет! Глеб, подтверди!
- Арс прав, Керен! Завтра ты сидишь в скиту. В конце концов, неужели ты не найдешь занятия поинтереснее боев? - Глеб подмигнул.

Пока я принимала душ и приводила себя в порядок, ребята ушли в холл - там поставили несколько диванов и столов - и по вечерам резались в карты, немного выпивали, болтали… Развлекались, в общем. Мне там было не слишком уютно - сплошной мужской треп и все смотрят на меня либо как на пустое место, либо, наоборот, - как на пятно на скатерти.
Но сегодня делать мне было абсолютно нечего - после того как мой комп непонятным образом вышел из строя, я даже поиграть не могла! Поэтому решила зайти, посмотреть, что они там делают.
Народу было мало - видимо, большинство уже пошло спать. Арс, Глеб и Инг разливали вино по бокалам.
- Можно глоточек? - попросила у Арса, уже отхлебывая. Очень красивый цвет - фиолетовый, искрящийся… Никогда такого не видела. И вкус - терпкий, вяжущий, хоть и приятный.
Инг смерил меня крайне недовольным взглядом, после чего не оставалось ничего другого, как ретироваться, ничего не говоря. Ну мало ли какие у девушки могут быть дела?
К комнате вел длинный коридор, и сегодня он почему-то казался совсем уж нескончаемым… Вдруг резко заалели щеки, я вся загорелась - как изнутри, так и снаружи. Терпкий вкус этого странного вина никак не хотел исчезать.
Закружилась голова.
Я почувствовала, что не могу встать.
Встать?
Почему я на полу?
Что происходит? Я ведь сделала всего один глоток… Из бокала Арса…
Арс?!
Если со мной такое творится от одного глотка…
А вино жгло меня, я ощущала каждую его каплю в своем теле…
Кто угостил Арса и Глеба этим вином?
В глазах помутилось, когда я все же, держась за стенку встала и попыталась выйти из комнаты.
Комната? Уже в ней?
Голова кружится…
«Арс в опасности…» - это была единственная мысль, пробивавшаяся сквозь туман вина.
Я едва не заплакала, когда поняла, что мне не открыть дверь - потому что она исчезла.
Вокруг меня были только деревянные стены, никакого намека на двери или окна.
Я забарабанила кулаком в стену, пытаясь кричать, но язык меня не слушался.
Было ужасно жарко, словно в пустыне. Пот лил с меня градом, я пыталась снять одежду, но сумела содрать лишь верхнюю кофту.
Откуда-то сверху спустилось существо - оно было все красное и страшное, но я не боялась - я думала лишь о том, что Арс в беде и никто, кроме меня, его не спасет.
Поэтому я бросилась на существо - ведь если оно угрожает мне, оно угрожает и Арсу, а, в отличие от меня, он выпил не глоток, а целый бокал…
Но существо не дало мне его ударить, перехватив за руки и удерживая.
Оно что-то то ли рычало, то ли шипело:
- Кьекьер-р-рн!
Я отбивалась, но вино все больше и больше овладевало моим телом. Я уже почти ничего не видела - глаза опухли и не открывались, а руки-ноги абсолютно перестали мне подчиняться.
Существо уронило меня в реку, и, как назло, прямо по течению низвергался водопад, а меня сносило к нему, и я ничегошеньки не могла сделать…
Наглоталась воды, а существо продолжало рычать:
- Кьекьер-р-рин!
Ушла с головой под воду и упала вниз вместе с ревущей водой, на острые камни…
От боли все съежилось, меня стало рвать водой, которой я наглоталась…
«Надо встать, - думала я, - надо идти на помощь Арсу», - но существо снова схватило меня и не отпускало.
- Кьер-р-рин!
Я все же встала, но меня снова зашатало, упала… Полетела куда-то вниз, с высоченной горы, ударяясь лицом о ветви деревьев…
- Кьерин!
Внизу снова была вода - крошечный прудик, но мне повезло упасть точно в его центр.
Меня вновь скрючила судорога, меня вырвало…
Но я снова попыталась встать и идти.
- Керен!
Кто-то обнял меня… Как давным-давно…
- Папа… - шептали мои губы, но что-то ударило меня по голове, и я окончательно потеряла сознание…

Я открыла глаза.
Темно.
Лицом уткнулась во что-то мягкое.
Пощупав, я поняла, что это свитер. И он на ком-то надет.
И этот кто-то лежал, обнимая меня.
- Керен? - раздался озабоченный шепоток.
- Да?
- Тебе уже лучше?
- Мне?.. - я пыталась вспомнить, что произошло.
- Ну да.
- Наверное… - неуверенно ответила я. - Хотя если сейчас мне лучше, то как же мне было до этого?
- Хочешь пить?
- Безумно!
- Только сразу много не пей. Опять вырвет.
Совет был хорош - да запоздал. Только и успела перегнуться через край гроба, как все содержимое моего желудка оказалось в тазике, стоящем на полу.
- Что со мной произошло? - спросила я, попытавшись сесть, не рискуя при этом резко двигаться.
- Позже расскажу, - уклонился от ответа Арс. - Сходи в душ, умойся, расслабься и возвращайся.
С трудом, я все же встала на собственные ноги.
Странно, но сейчас оборот «встала на собственные ноги» не показался мне неправильным.
Через полчаса, вся мокрая, завернутая в махровый халат ядовито-желтого цвета, я вернулась.
- Иди сюда, - позвал Арс, успевший прибраться в комнате. Свет он, правда, так и не зажег. И это к лучшему. От света моя несчастная голова только разболелась бы.
Я залезла к нему, крепко прижавшись мокрым телом.
- Так что случилось?
- Ты выпила отравленное вино.
- Как это?
Арс усмехнулся:
- Мастер Иан угостил всех бойцов парой бутылочек. К счастью, когда ты пришла, мы разговорились и так и не успели его выпить. Мы… немного поспорили с Ингом, и он ушел. К счастью для нас всех. Потому что я уже собирался выпить, как он вернулся и сказал, что ты ползешь по коридору, в глазах пелена и кричишь. Могу сделать тебе комплимент - ты очень его напугала.
- Мы можем доказать, что это именно мастера упырей вино? Он не отопрется? А то ведь скажет, что и ему самому подарили.
- Он сбежал, когда Глеб с Ингом отправились к нему, пока я сидел с тобой. Но в его комнате нашли еще одну бутылку - в коробке. В той самой, которую ему дал Леша. А я промыл тебе желудок, заставил выпить, наверное, несколько галлонов воды, нашел некоторые лечебные травки, о которых вычитал в книге.
- В какой книге? - удивилась я.
Арс помахал у меня перед носом небольшой книжечкой в обложке из алой кожи, с крошечным сломанным замком.

Предыдущая страница 11 Следующая страница


Каскадер 12

- Это та книга, которую мы конфисковали у Иванушки. Ты лежала без сознания, оставлять тебя одну я не хотел… Вот и решил почитать. Тут всякие заклинания, отвары, чары… Потом на досуге я с ней как следует разберусь. - Арс снова спрятал куда-то томик. - В общем, Керен, могу тебя обрадовать - сделай ты хоть на глоток больше, мы бы уже не разговаривали. И если б ты не выпила, мы бы тоже не разговаривали…
- Получается, что это было очень глупое покушение: если б он устроил нам банкет с медленно действующими ядами - это одно, а так… Больше трех-четырех человек не погибло бы в любом случае!
- Может, ты и права… И что тогда позволишь думать? Что кто-то решил подставить мастера упырей? После того, как он говорил с Лешей на берегу? Он явно против нас!
- Я не спорю. Просто это как-то очень глупо. Ладно, давай пока забудем об этом. Позже найдем его и поговорим. А сейчас… - Арс, как всегда, все правильно понял - мне не пришлось даже договаривать, как его теплые губы коснулись моих.

Утром Арс и Глеб ушли на бои, а я осталась в комнате. После вчерашнего, даже захоти я, - меня бы не взяли с собой. Ну, может, и правильно. Пора отдохнуть. К тому же Глеб прав - ну неужели не придумаю, чем заняться?
И отправилась в трапезную. Дверь была заперта, но открыть ее для меня не составило проблемы - замок был амбарный, старый, поржавевший от дождей и снега. Войдя внутрь, я постаралась идти как можно медленнее - ступеньки лестницы, да и сам паркет, ужасно скрипели.
Трапезная располагалась сразу же, как поднимешься по лестнице, а в комнаты вела вторая лестница, на третий этаж. Там жили седой, колобок и мастер Иан. Именно к ним-то я и решила наведаться.
Единственная незапертая дверь, конечно же, принадлежала мастеру. Там все было перевернуто кверху дном и действительно стояла коробка с единственной бутылкой. Как Глебу с Ингом не пришло в голову ее убрать? А если кто-то возьмет и выпьет? Ну, молодых дураков, кроме нас троих, тут нет, но все же…
До того как ребята проводили обыск, комната была обставлена весьма аскетично - кроме единственной кровати и бурого коврика в углу, одна только тумбочка, теперь перевернутая, служила своему хозяину. По полу были разбросаны самые обыкновенные вещи: зубная паста - господи, неужели упыри чистят зубы?! Никогда бы не подумала! - пластмассовая розовая чашка - омерзительный цвет, - открывашка, синяя ручка, зубная щетка, пара нераспечатанных носков.
Похоже, Иан сбежал через окно. Да, вон даже на подоконнике отпечаток ботинка. А это что?..
На полу, около подоконника, лежал кусочек странной желтой, очень плотной бумаги.
«3. Наина Воронцова. Санкт-Петербург.
4. Илья Виноградов. Тихвин.
5. Ро…»
Дальше ничего нельзя было прочитать. Странный список. Сунув его в карман джинсов, я решила попозже выяснить, что это такое.
Две соседние комнаты - седого и колобка - оказались заперты, причем не абы как - современные замки, в современных же псевдодеревянных дверях. Такие мне не открыть…
А жаль. Можно было бы выяснить много интересного.
Ладно, тогда попробую выследить Иана. Может, он отправился не к князю?
- А-а-у-у-у! - почему колючие именно те кусты, в которые я прыгаю?!
Выдрав колючки из всех мягких частей тела, я двинулась по следу. Ну это, конечно, громко сказано - я просто пошла по тропинке, протоптанной в лес прямо от окна мастера Иана.
Интересно, это означает, что он регулярно выпрыгивал из окна? Чтобы, например, не тревожить седого? Вполне вероятно - если прыгать не вниз, а слегка вперед, то кусты останутся позади. Может, потренироваться?
Ладно, хватит заниматься ерундой! Надеюсь, мастер упырей не приведет меня в свое логово… Или где там он обычно тренирует своих зверюшек?
Тропинка крутилась и вертелась, уже через полчаса я совершенно не могла определить, с какой стороны пришла. Впрочем, идти было одно удовольствие - вкусный аромат елок, солнышко, с трудом пробивающееся сквозь ветви, шишки под ногами и легкий ветерок. Наконец впереди показался мост - почти такой же, как и ведущий на Оборонный остров, к ристалищу. В первый момент я даже подумала, что туда и вышла. Но нет - этот мост очень уж старый, в середине пробоины, в одном месте сломаны перила. Осторожно ступая, перебралась на ту сторону - все скрипело и шаталось, но, как ни странно, искупаться мне, похоже, было не суждено. От моста вела дорога - старая-старая, на ней даже следов не было, да и трава, которой она поросла, нигде не была примята. Зато налево снова уходила тропинка - и, судя по всему, именно ею и воспользовался упыриный мастер.
Мне уже порядком надоело идти - красота природы это, конечно, хорошо, но сколько можно?! - когда впереди показалась соломенная крыша крошечного домика. Даже, пожалуй, избушки.
Ну да, избушка на курьих ножках.
Нахально выйдя из лесу и даже не думая таиться, я громко прокричала:
- Избушка-избушка, а ну повернись ко мне передом, к лесу задом!
Я ожидала чего угодно… Но только не того, что избушка и в самом деле повернется вокруг своей оси, нервно переступив выглянувшими из крапивы лапками. Причем повернулась абсолютно бесшумно - никакого скрипа и покряхтываний.
- Кого там еще нечистый принес? - Из приоткрывшейся двери выглянула старушка - вполне приличная, без всяких там кривых носов и бородавок в пол-лица.
- Здравствуй, бабушка! Это я, Красная Шапочка, пирожки тебе несла, но встретила по дороге серого волка - пришлось ему все скормить. Лежит теперь зубатый, желудком мается…
- Погоди, погоди, ишь девка языкатая попалась!
- Да что ты, бабушка! Я так рада тебя видеть! Можно…
- Я сказала: погоди! - старушка стукнула кулаком по косяку. Раздался гром. Рефлекторно втянув голову в плечи, я замолкла. - Заходи уж, раз пришла. И помолчи - умная девушка семь раз подумает, а лишь потом говорить будет. А ты, похоже, из тех, кто наоборот поступает.
Пожав плечами, решила не возражать и последовала за старушкой. Внутри оказалась одна-единственная крошечная комната, тесно заставленная мебелью - узкая кровать, застеленная лоскутным одеялом, какие-то кухонные принадлежности за цветастой шторкой, огромный кованый сундук - прямо как в фильмах про 18 век, - на котором стоял телевизор. Работающий, без звука, правда, - канал MTV, клип «Арии» - «Колизей».
Опаньки… Вилка от телика просто лежит себе на полу… Вот это да… Может, это другой провод?..
- Не лезь никуда, девка! Сядь на кровать и посиди спокойно!
Едва я выполнила просьбу - пусть будет просьба, хотя я проверила, насколько легко вынимается Вита, - как старушка протянула мне стакан в серебряном подстаканнике - у моего отца похожий был - со странным, но очень ароматным чаем.
- Пей, не тревожься - травы все лесные, лешак собирал.
Отхлебнула.
Вкусно. Земляника, мята, смородина - это наверняка. Но вкус просто непередаваемый. Обалденно!
- Зачем пожаловала-то?
От этого простого вопроса я вдруг растерялась. «Хотела спросить, правда ли вы в ступе летаете», - но…
- Не знаю, искала мастера Иана, а попала к вам. - Я изумленно посмотрела на старушку. Она довольно ухмылялась.
- Что, девонька, не привыкла правду сказывать? Все вы так - лжете даже в мелочах, не задумываясь. А попробуй-ка только правду речь.
- И надолго это со мной? - слегка испуганно спросила - еще бы: прожить в нашем мире, не умея лгать!
Старушка понимающе улыбнулась, от чего морщинки ее почти полностью разгладились:
- День и ночь, может, еще полдня. А мастер Иан и в самом деле здесь был. Но ты не ищи его - он улетел, совсем. Венцеславушка погубил-таки Амелфу, дитя невинное, любовь Иана. Он и улетел.
- Куда? Зачем?
- На тот свет, милая. Душу Амелфы искать. Спасти eё надеется.
- Вот это любовь… А зачем он пытался Арса отравить?
- Арса? - удивилась старушка. - А, мальчика твоего!
- Он… - я привычно собиралась солгать. - Да, его.
- Приказ был, от Венцеславушки, - отравить бойцов христианства. Иану велено было перед очередным боем всех угостить. Не выполнить указание князя невозможно, но Иану удалось его обойти - и ведь не пострадал же никто.
- А я? Я пострадала!
- Ого! - старушка укоризненно качнула головой. - Как же в тебе необходимость лгать укоренилась - тебе легче поверить в это самой, чем сознаться вслух! Разве ж ты пострадала? Ну помутило слегка, головка закружилась… Совсем слабыми стали современные девушки… Разве ж так можно, а, красавица?
- Но… Хотя и в самом деле… Но ведь я чуток совсем выпила… А если б…
- Если бы да кабы! Раз все хорошо кончилось, значит, так и суждено было!
- Простите, а кто вы? - спросила я вдруг, осознав, что странная старушка откуда-то знает абсолютно все.
- Яга. Баба-яга.
- Очень… удивлена, - опять сказала правду! - А я…
- Керен, обыкновенная человеческая девчонка, затесавшаяся в команду воинов, и потому думающая, что ей все позволено, - бесцеремонно изрекла Баба-яга. - Не переживай, ты сама это сказала.
- Я не сказала…
- Но подумала, не успела сказать. Это одно и то же. И не спрашивай, откуда я все это знаю. Лучше слушай меня внимательно. Тебе пора уже уходить, сюда ты больше не вернешься, и не пытайся. Вот тебе клубочек, как принято, авось не понадобится… Хотя вряд ли. Он сам подскажет, когда сможет помочь. Ну и напоследок… Нет, не меч-кладенец, почему ты такая кровожадная? Всего лишь ножны зачарованные для кинжала твоего.
- А на что они зачарованы?
- Не говорят «на что зачарованы»! Никто, кроме тебя, твоего кинжала не увидит, даже если ты обнажена будешь! Никакой обыск его не обнаружит.
- Даже металлоискатели? - Вот это круто! В аэропорту, например…
- Да… Эй-эй, что за мысли! Надеюсь, ты не будущая… как у это у вас говорится? Ага, террористка!
- Спасибо, бабушка! - вопрос о террористке я проигнорировала.
- Все, деточка. - Баба-яга мягко улыбнулась. - Тебе пора.
- Погодите! А почему вы мне помогаете? Вы же… тоже нечисть, как и Кощей!
Баба-яга молчала, молчала, но все же ответила:
- Скажу я, так и быть. Венцеслава я воспитывала. Еще с младенчества. И сама теперь не пойму - то ли где ошибку допустила, то ли гены… Он, конечно, не человек, ему положено другим быть, но… Устрашать чужих избиением своих - это никуда не годится. Всех он запугал, подкупил, кого не смог запугать и подкупить, того уничтожил. Иан один из сильнейших на нашей стороне… Был. И мог бы быть, если б не Амелфа. Не тронул бы ее Венцеславушка, и никто не мог бы побить ни Иана, ни его упырей. Поэтому-то я и считаю, что проучить его надобно. Победите вы - он, может, задумается, почему проиграл. Все, деточка, я и так лишнего наговорила. Иди. Ах, да, совет тебе еще на дорожку - хочешь быть счастливой, уезжай с Валаама в ту минуту… Нет, даже в ту секунду, как все кончится, если выживешь. Не задерживайся ни на мгновение, кто бы куда тебя ни звал. Иначе долго еще по всему свету за ним гоняться будешь.
Старушка добро улыбнулась, солнечный лучик попал мне в глаза… Когда солнечные зайчики перестали мелькать, я обнаружила, что стою перед мостом. Внезапно раздался характерный треск, и середина моста обвалилась вниз.
Привиделось…
Нет.
Иначе в моих руках вряд ли был бы шелковый мешочек…
Я долго стояла, сжимая его в руках, не рискуя заглянуть внутрь. Дома посмотрю.
Совершенно ошалелая, двинулась обратно, проигрывая в голове странный диалог с Бабой-ягой. С Бабой-ягой! С ума сойти! Не знаю, правда, почему так поражена - ведь уже видела упырей, навий, Кощея - неделю назад я бы и в них не поверила! Но эта встреча… Может, потому, что все существа до нее проявляли агрессию по отношению ко мне? И моей естественной реакцией было не удивляться, а защищаться. Что это я в психологию ударилась?
Хм, интересно, неужели я действительно не могу солгать?
- Мне в… во… вос… двадцать пять лет. Это просто невероятно!
Вот бы Арса таким чайком напоить… Эх, мечты-мечты…
Значит, еще один судья накрылся. Сначала Амелфа погибла, теперь вот Иан ушел… Кто же, интересно, завтра судить будет? Как найдут нейтрального судью? Вот Яга, кстати, вполне подошла бы. Может, поэтому она и сказала, чтоб я не возвращалась - потому что не хотела становиться между нами и Венцеславом?
- Знаешь, почему незабудку называют «наперстком гоблина»? Ты слышишь перезвон колокольчиков? Значит, ты слышишь свою смерть. Ты знаешь, что такое пишог?
- Не-е-ет, - растерянно ответила, оборачиваясь. Странное зеленоватое существо с длинными жабьими лапками сидело на пеньке, невесть откуда взявшемся посреди тропинки. Раньше его точно не было… Ни пенька, ни мордастого существа, с наглым мохнатым носом. - А что это?
Существо сморщилось, словно обожгло язык, и мяукнуло:
- Мя-я-я-у!
- Кто ты?
- Все знают, кто опасен ночью, но никто не опасается днем. Кто на свете всех красивей? У кого самые пушистый хвост? - Болотно-зеленые глаза существа - весьма красивые - чуть сожмурились.
- У тебя? - попробовала вмешаться в монолог.
- Кто-то, кто считает себя умным, всегда не прав. Зато другой - сомневается и потому побеждает.
- Я часто сомневаюсь…
- Когда раскрывается бутон, рождается пчела.
- Я не понимаю…
Жабеныш широко распахнул глаза и, словно объясняя маленькому ребенку, сказал:
- Иногда нужно не понимать, а слушать. Пишог - заклинание, ты - человеческое существо, на тебя оно подействует. Ты начинаешь видеть то, чего не существует.
- Я под его действием?
- Мало кто умеет правильно бегать. И почти никто - в нужное время.
Существо вдруг сгруппировалось и прыгнуло, выкрикивая мне в лицо:
- Беги-и!!!
Перепугавшись и шарахнувшись в сторону, я и в самом деле понеслась по тропинке. Страшно мне не было, скорее присутствовало изумление и желание понять, что происходит. И кто это странное существо.
Бежала я довольно долго, пока не заметила странную вещь - тропинка все так же шла сквозь еловый лес. Сухой, пахнущий хвоей, заваленный иголками и шишками, тропинку пересекали бугристые массивные корни, все выглядело вполне натурально… Но мои кроссовки - несмотря на платформу! - почему-то промокли насквозь, а под ногами ощутимо хлюпало.
Ты начинаешь видеть то, чего не существует, теряешь ориентацию в пространстве.
Я встала на колени, не обращая внимания на мгновенно намокшие джинсы, закрыла глаза и стала ощупывать землю вокруг себя руками. Не верилось, но никакой тропинки не было - я нащупала лишь мокрую траву, больно порезала ладонь, и убедилась, что никаких елок нет, хотя мое зрение и обоняние четко показывали обратное. Тропинка, которую я видела, вела вперед, явно прямо в болото. Повернувшись назад, я пошла обратно, туда, откуда вернулась, но уже через несколько шагов провалилась в воду по щиколотку.
Тут-то мне и стало страшно. Куда бы я ни пошла - обманчивое пространство заведет меня лишь глубже в болото. Но и оставаться на месте мне не хотелось - леший знает, где я нахожусь, не дай дьявол, в этом болоте водится какая-нибудь дрянь вроде упырей. Разорвут меня на куски раньше, чем я что-нибудь пойму.
Делать было нечего, опустившись на колени, вновь закрыла глаза и поползла. Ощупывать дорогу руками было страшно и непривычно, пальцы все время натыкались на разные предметы, которые каждый раз едва не заставляли меня вскрикивать - например, скользкие от воды палки, - сердце замирало, уверенное, что я «ловко» прихватила гадюку.
Ползла я долго, не будучи уверена, что выбираюсь из болота, а не наоборот, захожу глубже. Впрочем, скоро стало посуше, и мне заметно полегчало. Открывать глаза все еще не решалась - сама не знаю почему.
- Все когда-то уходят. А чаще других уходят те, кого ты любишь.
Я вздрогнула, вцепившись руками в землю, словно это могло как-то спасти меня.
- Самое вкусное вино - то, которое пьешь на поминках. Пей, если не решаешься бежать, - голос затихал, словно существо удалялось от меня.
Все еще не открывая глаз, я встала и неуверенно, выставив руки вперед, пошла.
Споткнувшись обо что-то, я полетела на землю, больно ударившись локтем. Не удержавшись, я все же открыла глаза. Пенек. Около него островок голубеньких колокольчиков. Мои любимые цветы. С детства обожаю колокольчики и ромашки. Я огляделась. Место, в принципе, знакомое - полянка недалеко от нашего корпуса - вот тут слева должна быть тропинка, ведущая к Никольскому скиту.
Здесь растерзали Риту.
При этой мысли, словно сопровождая и поддерживая ее, раздался легкий тревожный перезвон.
Огляделась. Непонятно, откуда доносится звук.
Перезвон стал громче.
- Ты слышишь свою смерть, разве ты не поняла, человеческая девочка? - на пеньке, нагло щурясь, сидело все то же существо, смахивающее на мохнатую жабу.
Не верю в такую чушь.
- Здесь двое слышат смерть, - спокойно возразила я, выхватывая Виту. - Может, смерть пророчат кому-то другому?
Вогнав Виту в брюхо существу, я едва не выпустила рукоять, настолько сильным и… неаппетитным был поток энергии. Жабьи ножки дрыгнули и утихли. Навсегда.
- Никогда не предсказывай другому то, что он сможет обернуть против тебя, - довольно объявила я, озираясь. Пейзаж вокруг меня полностью поменялся, за исключением пенька и колокольчиков. Позади разрасталась осока и болиголов, а впереди, там, куда я двигалась и куда бы дошла, если б не споткнулась о пень - обрыв. Внизу - острые камни, заливаемые ленивыми волнами. Похоже, таинственный «пишог» мне больше не угрожает. Теперь можно попробовать выбраться отсюда.
Я пошла по краю - между обрывом и болотом. Обрыв исчез очень скоро, в отличие от болота, которое, похоже, закачиваться не собиралось, и даже понять не могу, как умудрилась живой и невредимой его миновать? Дуракам везет…
- Стой! - раздался вдруг грозный оклик. Я послушно остановилась. - Ты нарушила частную территорию! - Из болота ко мне направлялась велхва - по крайней мере, она была очень похожа на велхву. Куда более загорелая, чем пресловутая Дарья, она сжимала в руках почти такой же посох. Шикарная блестящая черная грива волос на спине, обманчиво хрупкая фигура, минимум одежды и презрительно-жестокое выражение лица.
- Простите, я не знала, что здесь частные владения.
- Незнание закона… Откуда я знаю, что ты не шпионишь?
- Я даже не знаю, где нахожусь, и буду очень благодарна, если вы покажете мне путь.
- Ты воин? - спросила вдруг велхва. - Я чувствую, ты воин. На твоих руках смерть.
- Да. И что в этом удивительного? На Валааме сейчас почти никого из людей кроме воинов нет.
- Почему?
- Как это «почему»?! Бои за обладание землей ведь идут!
- Правда? - велхва казалась искренне удивленной. - А я думала, они будут в следующем веке. Пойдем-ка со мной.
Мы шли по болоту, я старалась ступать точно по следам велхвы - провалиться мне совсем не улыбалось.
- Меня зовут Галина, - на ходу представилась велхва.
- А меня - Керен.
- Вот мы и пришли.
Домик у велхвы оказался весьма недурным - невысокий, приземистый, но зато крепенький и надежный. Усадив меня за стол, велхва налила чая и уселась напротив. Я принюхалась. От чая исходил вкусный аромат. Очень знакомый. Я довольно хмыкнула.
- Пей чай, очень вкусный, лешие мне травки собирали!
- Меня им сегодня уже напоили, - довольно заявила я. - Так что в этом нет необходимости.
Велхва заметно покраснела и, ни слова не говоря, сполоснула мою чашку и налила туда другого чая - тоже весьма ароматного, надо признать.
- Расскажи мне о боях.
Запивая чаем ватрушку с клюквой, предложенную мне Галиной - «своя клюковка, тут, у дома собирала», - я все ей рассказала, начиная с первого дня боев и заканчивая своим сегодняшним путешествием.
- Далеко же ты заползла, - с чуть заметной усмешкой сказала велхва, когда я замолкла. - Но это и к лучшему, а то я так бы ничего и не узнала. Пристал к тебе малый тинник - они часто на болотах водятся, заколдовывают людей, те и пропадают. Тебе повезло. Редко кто уходит от тинника живым, да еще и убивает его.
- А ты живешь здесь одна?
- Да, - велхва грустно кивнула. - Я дочь князя Венцеслава. Я сбежала от него двести лет назад, потому что он хотел выдать меня замуж за упыря. Велимиром его, кажется, кличут. Он, конечно, красив собой и умен, вот только жесток сверх меры, да и не люб мне. Отец разъярился, велел выбирать - или замужество или смерть. В том, что он убьет меня за непослушание, я не сомневалась - ведь он убил мою мать. И я убежала. Недалече, правда, но он не нашел.
- И ты все так и оставила?! - изумилась я.
- А что я могу сделать? Выступить против родного отца? Против его армии?
- Подать другим пример! Наверняка политикой твоего отца недовольны многие! А тут такой прекрасный случай: одно дело - бунтовать против законного правителя, и совсем другое - поддерживать члена семьи, имеющего неоспоримые права на престол!
- Ха, ты просто не представляешь, что предлагаешь. Из его тюрьмы, охраняемой свирепыми гримами, еще никто не убегал. А почти все недовольные - именно там.
- Да? Странно. Когда я оттуда сбежала, кроме меня, там никого не было.
- Что? Ты СБЕЖАЛА из папиной тюрьмы? Человеческая девчонка? Не верю!
- Я не могу лгать, ты же помнишь! Я была там… по делам, и встретила странного седого старца. Добрый такой… Или косит под доброго. Он предложил мне конфету, леденец, и я почему-то взяла… До сих пор не могу понять - зачем? Очнулась уже в темнице. И гримы там были. Но мои друзья вытащили меня оттуда, взорвав стену.
- Добрый седой старец?! - Галина залилась истерическим смехом. - Ты повстречала самого князя, поздравляю! Леденец - это его фирменный вид гипноза. Против него никто устоять не может. Не понимаю, как ты сумела очнуться!
- А я заснула и уронила конфету.
- Нет, конфета - это для того, чтоб было проще. На самом деле никакой конфеты не существует, папин гипноз просто принимает такую форму, этот леденец потерять невозможно…
- Но я-то об этом не знала. Вот если б мне сообщили раньше…
- Это просто невероятно! Ты дьявольски везуча! Честное слово, я готова поверить тебе и выступить против отца!
- Для начала ты можешь предложить себя в судьи. У нас как раз сейчас нет независимого судьи. А там посмотрим. Думаю, смогу договориться, чтоб тебя поселили у нас, где тебя никто не тронет.
- Ох, Керен, какая ты молодец! - Велхва порывисто перегнулась через стол и обняла меня, мазнув волосами по лицу.
- Так что, пойдем? Как раз, пожалуй, к концу боев сегодняшних успеем.
- Сейчас, вещи соберу.
Собралась велхва быстро - посох и какие-то мелочи, побросанные в котомку.
- Мой дом - ваш дом, мой уют - ваш уют, расплачусь как полагается, присмотрите за своим добром, - пробормотала Галина, оглядываясь на свой дом. Из зарослей болиголова кто-то тоненько отозвался, но я не стала спрашивать у велхвы, кто это был.
Галина стукнула посохом о землю, и тут же из-под него заструилась тропинка, уводя нас в глубь болота. Шли мы долго, настолько долго, что я понять не могла, как я забрела так далеко и не провалилась в трясину. Едва мы вышли к лесу, как велхва вновь ударила посохом о землю и тропинка исчезла, будто и не было ее никогда. Перехватив мой удивленный взгляд, Галина пояснила:
- Огромное преимущество перед всеми, когда можешь пользоваться кратчайшим путем.
Вот мне бы так научиться… Видимо, зависть явно читалась на моем лице, поскольку велхва добавила:
- Ты научиться этому не сможешь. Никогда. Волхвование - врожденная способность, лишь князь может одарить ею избранных.
- Очень жаль. Я бы хотела…
- Тут нечего жалеть, Керен. Ты просто не представляешь, чем мы расплачиваемся. Нет, не спрашивай ни о чем. Забудь об этом.
- Хорошо, не буду… - я повернулась спиной к тропинке, пытаясь посмотреть велхве в глаза, что было не просто - она весьма успешно избегала моего взгляда, - как Вдруг я на кого-то налетела: - Ой!
- Привет, Керен! - сказал, улыбаясь, Такеши. - Очень рад тебя видеть. Я заблудился. Надеюсь, ты идешь к корпусу?
- А что, бои уже кончились? - несколько недовольно спросила я, потому что на лице Галины читалось огромное облегчение, а я надеялась узнать хоть что-то интересное.
- Наверное, нет. Но, вообще-то, отвечать вопросом на вопрос невежливо. Ты не хочешь познакомить меня с твоей подругой?
- Галина, это Такеши.
- Очень приятно познакомиться, Галина. - Такеши изящно поклонился и поцеловал зардевшейся велхве руку.
- Почему ты не на ристалище?
- Возможно, потому, что я сегодня не участвую, вот и решил прогуляться. Тебе, кстати, насколько я слышал, вообще прописали постельный режим. Хотя, судя по твоему внешнему виду, ты послушно ему следовала… Избрав постелью болото.
- А это уже не твое дело. - Возможно, если б не волшебный чай, я не была бы такой грубой, а ответила бы более уклончиво.
- Пожалуй, не буду спорить. - Такеши вдруг пошел на попятную. - Кстати, Антон Михайлович велел тебе зайти к нему в трапезную… Как можно быстрее. Так что ты иди, а я провожу Галину. - Он расплылся в угодливой улыбке.

Предыдущая страница 12 Следующая страница


13 Мария Карела

Фыркнув, и взглядом извинившись перед велхвой, я поспешила в трапезную.
Меня там и в самом деле ждали - причем не только седой, но еще и мои ребята.
- Керен, я хотел бы поговорить с вами.
- Да, Антон Михайлович? - Я удивленно посмотрела на седого.
- Понимаете, я надеялся, что вы справитесь с Кощеем… - седой чуть замешкался, давая понять, что на самом деле он всего лишь надеялся, что я выживу и… не пострадаю. - Но - не вышло. Слава Господу, что вы остались живы. В России, в лесах недалеко от Выборга, живет Иван Царский. Он великолепный воин, он сражался с Кощеем пятнадцать лет назад и победил. Только он может сразить Кощея. Он питает… хм… некоторую слабость к блондинкам. Поэтому я и хочу попросить именно вас попробовать его уговорить приехать. Иначе Кощей раз за разом будет выводить наших людей из строя.
- Антон Михайлович, вы ведь понимаете, что мы не отпустим Керен одну?
Седой на мгновение задумался, а потом кивнул.
- Хорошо, Арс, ты едешь с ней. Но Глеб останется. Он мне нужен будет завтра.
Мы все трое синхронно кивнули. Глеб не возражал, ну а про Арса и говорить нечего было.
- Тогда отправляйтесь немедленно. Чем быстрее вы вернетесь, тем лучше. Вертолет уже ждет.
Глеб остался с седым в трапезной, а мы с Арсом побежали переодеваться. По дороге я поинтересовалась, как прошли сегодняшние бои.
- Мы проиграли, хотя Кощей сегодня не участвовал, из наших никого не убили, но победы нам это не принесло. Антон Михайлович сказал, что просто наступил переломный момент - завтра все будет так же, а вот потом начнется, как он выразился, «жесть». Так что мотай на ус!
Через пятнадцать минут мы оба сидели в вертолете. Заурчал мотор, зажужжали пропеллеры, и мы взлетели. С неба Валаам выглядел еще красивее. Скалы, высоченные сосны, сверкающие купола и синяя гладь воды. Я прижалась к окну, любуясь пейзажем. Правда, острова скоро исчезли из вида. Смотреть на однообразную синь мне быстро надоело, и я нашла зрелище поинтересней.
- Что ты на меня так странно смотришь?
- А мне скучно.
- И?.. Я тут не как клоун лечу, а как твой, можно сказать, телохранитель!
- Тело-хранитель… Неплохо звучит. Мне нравится.
- А мне-то как! Но скажи мне, что ты собираешься делать, когда мы найдем этого Ивана-царевича?
- Придумаю жалостливую историю о том, что злой Кощей убил моего названого братика, а когда я отправилась мстить, едва не убил и меня тоже.
- А ты не думаешь, что стоит сказать правду? Как-то это некрасиво - лгать человеку, которого ты хочешь просить сражаться с твоим врагом. Обманывать того, кто будет рисковать жизнью ради тебя?
- Не знаю, Арс, не знаю. Буду действовать по обстановке. Но я подумаю над твоими словами. И потом, знаешь - они угрожают всей земле, почему же он не пришел, когда собирали бойцов? И главное, не забудь, что ты - телохранитель, существо молчаливое и недалекое! - Тут я сообразила, что даже если захочу - солгать все равно не удастся.
- Недалекое от тебя, конечно же! - что-то Арс себя как-то очень нервно ведет. Беспокоится о чем-то?
- Конечно! Можешь себе представить, что я что-то делаю, а тебя нет рядом?!
- К сожалению - да. Пока…
- О! А! Папа… Арс, смотри! Смотри же!
Прижавшись к стеклу, я едва не выдавила его - но было из-за чего. Нас преследовали!
Арс бросился к пилоту и принялся ему что-то втолковывать.
Я же не могла отвести взгляд от потрясающего зрелища, красоту которого я и представить себе не могла, потому что летела за нами громадная змеюка. Длинное чешуйчатое темно-зеленое тело изгибалось, широкие зеленые же крылья с золотыми прожилками редко изящно взмахивали, продвигая, видимо, змея - ну а кто это еще мог быть, особенно после встречи с Бабой-ягой, - вперед на огромные расстояния. Двигался он рывками, но явно быстрее нас.
- Зато мы маневреннее, - вернулся Арс и, сев на место, обнял меня. - Осталось уже недалеко… Но у меня для тебя плохая новость.
- Плохая? - я забеспокоилась. - У нас кончается бензин? Сломался мотор?
Змей выдохнул струю пламени. К моей вящей радости, она оказалась короткой и могла задеть нас только тогда, когда чудовище нас догонит.
- Нет, не настолько плохая. Нам с тобой придется прыгать с парашютом.
- Ну… - я расслабилась. - Арс, ты забыл, кто я! Я - каскадер, прыгать с парашютом мне не внове, я и без парашюта прыгала… Со страховкой, правда.
- Нет, - голос Арса сделался мрачным. - Это я не забыл. Во-первых, парашют у нас один на двоих, Антон Михайлович сэкономил. А во-вторых… Во-вторых… Понимаешь… Я… Ладно. Керен, я боюсь прыгать с парашютом.
- Ты… что? Боишься? Ушам своим не верю!
Арс тяжело вздохнул:
- Произошел несчастный случай, мне пришлось прыгать с парашютом из частного самолета. Не только мне, нас было человек пятнадцать, все свободные наемники. Нас наняли для небольшой локальной войны и везли к месту действий. Парашюты оказались бракованными, они не открывались. Мне повезло больше других, мой раскрылся… Я приземлился на деревья, парашют запутался, я упал, сломал ногу. В итоге, кроме меня, выжил еще один парень, ему сучком пропороло глаз… Ужасное зрелище. Тела остальных валялись вокруг, а самолет так и не упал, дотянув до ближайшей поляны… Мне до сих пор иногда снятся кошмары, это было одно из моих первых дел. Я только не перестаю радоваться, что Глеб тогда не смог лететь. Если б я потерял его, я бы, наверное, вообще никогда не оправился. Мне было всего двадцать тогда.
Я крепко сжала его руку и поцеловала.
- Не волнуйся, Арс. Не сомневайся - со мной ты в безопасности.
- Пора прыгать! - крикнул пилот, повернувшись к нам.
Кивнув и не обращая внимания на паникующего Арса, надела парашют.
- Обними меня как можно крепче!
Если честно, никогда еще не прыгала с парашютом вдвоем, но не думаю, что это будет сложнее, чем прыгать одной.
Открыла дверцу и подошла к краю. Арс вцепился в меня и зажмурил глаза. М-да, типичная фобия. Жаль только, с ней не поборешься - на то она и фобия. Даже если, логически рассуждая, тебе ничего не угрожает, успокоиться все равно невозможно.
Один маленький шаг - и вертолет, а вместе с ним и Змей - далеко-далеко.
Раз.
Надеюсь, Змея не инструктировали, как правильно ловить парашютистов, и он подумает, что это просто отвалилось что-то ненужное…
М-да, ненужное…
Два.
Арс все еще не открыл глаза, и так вцепился в меня, что синяки мне обеспечены на сто процентов.
Больно.
Он и в самом деле ужасно боится - потому что мое сердце не может стучать так громко и так быстро.
Три.
Да, кажется, Змей Валаамыч нас благополучно проигнорировал. Он почти догнал вертолет и теперь усиленно поливал его струями огня. Остается только пожелать пилоту удачи.
Ветер свистит в ушах, пальцы закоченели совсем. Правда, я всегда быстро замерзаю.
Четыре.
Дьявол, неужели достал?! Пылает правый борт вертолета… Машина заваливается и резко снижается. Интере-есно, а как же мы вернемся?
Пять.
Дергаю за кольцо.
Над нами раскрывается купол, и падение резко замедляется. Прыжок вышел слегка затяжным - но это и к лучшему. Яркое пятно купола вполне могло привлечь к нам совершенно ненужное внимание Змея.
Планируем. Арс мешает мне смотреть вниз, а попытка пошевелиться привела к тому, что он стиснул меня еще сильнее. По-моему, у него скоро сведет пальцы судорогой… Ох, грешно смеяться над фобией…
Вершины деревьев появились в поле моего зрения. Как бы нам на землю спуститься… Не хочу прыгать с дерева.
М-да… Не повезло - раздался треск ткани, и мы повисли на стропах в семи метрах над землей.
- Арс! Мы спустились, можешь открыть глаза, только не отпускай ме… Арс! Ты не ушибся?! С тобой все в порядке? Арс!!!
Он лежал на земле, не открывая глаз. Господи, убился, дурак! Не расстегивая креплений, я чиркнула по стропам Витой и упала вниз, сгруппировавшись. Поскольку я была готова к падению, то приземлилась на все четыре, даже не ударившись.
- Арс! - я бросилась к нему, едва мои ноги коснулись земли. - Рыжик! - Меня почему-то завертело в воздухе, словно попала в воздушный вихрь, перевернуло и ощутимо брякнуло о землю. А сверху на меня смотрели два огромных глаза - один синий, а другой зеленый. Лицо, совершенно побелевшее от страха, лишь подчеркивало яркие оттенки глаз. И лишь губы выбивались из общей гармонии, ехидно усмехаясь.
- Я просил тебя не называть меня рыжиком?
- Арсик… - пискнула я, прижатая к земле.
- Господи, мы живы… - Он чуть отстранился. - Пожалуй, никогда мне не было так страшно, как в этот раз. Но! Если ты расскажешь об этом хоть кому-то…
- Дубина! Тебе-то хоть бы хны, а я вся в синяках! Ты посмотри только. - Я задрала рубашку. На ребрах багровым отпечатались пятерни.
- Прости, Керен!
- Ни за что! О господи! Смотри!
Арс задрал голову вверх - там чадил черным наш вертолет, а Змей обвил его хвостом. Открыл типично змеиный ротик - словно собираясь сожрать кабину или, может, весь вертолет, но откуда-то снизу вдруг вылетели две ракеты, ровнехонько войдя точно в пасть гадюке.
Змей заревел, отпуская машину, и начал выделывать дикие кульбиты. Смотрелось это, конечно, довольно красиво, ничего не скажу - пока ракеты не взорвались. С неба полетели куски плоти, обильно сдабриваемые кровью. Она, кстати, оказалась вполне красной.
Арс сдернул меня с земли, и мы отскочили под укрытие деревьев. Метрах в двадцати от нас грохнулась гадючья башка. Арс рискнул осторожно посмотреть вверх.
- Вертолет далеко не улетит. Точно, похоже, идет на посадку. Интересно, как мы теперь вернемся?
- Проверь, телефон работает?
- Мой - работает, - минуту спустя сказал Арс. - А вот у пилота - нет.
Где-то впереди, довольно далеко от нас, мощно грохнуло, после чего над деревьями взвился черно-алый гриб взрыва.
- Вертолету точно каюк. Вопрос лишь в том, спасся ли сам летчик, хотя нам-то с тобой все равно. Выбираться придется каким-то другим путем.
- Керен, ну как можно быть такой жестокой? «Нам все равно»! Мне - не все равно! Этот человек, может быть, погиб, спасая нас от Змея! Если б он выпрыгнул вместе с нами, скорее всего, мы бы сейчас разговаривали в чужом желудке!
- Ладно, ладно, извини. Но в любом случае нам нужно как можно быстрее добраться до Ивана.
Арс достал карту, сверился с мобильником.
- Как ни странно, мы не слишком далеко от цели. Пара часов ходьбы от силы.
- Ну так пойдем же! И быстрее. Времени у нас мало.
- Идем.
Арс бодро зашагал вперед. Ничего не оставалось, как идти за ним.
Чаще всего шли мы по тропинкам непонятного происхождения, то есть они могли быть протоптаны как людьми, так и животными, но иногда приходилось пробираться через непролазную чащобу. Пару раз, конечно, сорвалась из-за этого на Арса, но на самом-то деле он ни в чем не виноват - ориентироваться по карте совсем не просто, особенно при отсутствии компаса - ну а зачем он нам был нужен, если изначально планировалось высадить нас чуть ли не на крыльце дома Царского.
Кстати, это издевка - Иван Царский - или просто слегка адаптированный Иван-царевич? А что, я во что угодно уже поверю - после Змея-то! Хм. Интересно, а ента гадюка у князя была в единственном экземпляре? Или это просто разновидность какой-то нечисти? Ага, «уж деревенский, крылатый»! Взрослая особь!
Почему он за нами погнался - это понятно. Либо у нас есть предатель… Или даже предатели. Либо князь просто логически размышлял: улетел вертолет. Куда? Зачем? Провизии на острове более чем. Оружие тоже есть… Ну, может быть, только какое-то артефактное, вроде моей Виты. Ну да - или оружие, или новый боец. И то и другое князя радовать не должно. И он своего добился. Вполне вероятно, что к тому времени, как мы вернемся, Кощей убьет еще кого-то. Да я вообще не знаю, как нам вернуться.
- Арс, как мы собираемся попасть обратно? На Ладоге уже начались шторма, переплыть не удастся.
- Доберемся до ближайшего аэропорта - в Питере, конечно, - и наймем вертолет.
- А! И в самом деле! - я обрадовалось легкости, с которой Арс решил нашу проблему. - А где мы столько денег возьмем?
- Керен, ты меня удивляешь! У кого из нас платиновые кредитки? Снимем в ближайшем банке!
- Нормально… - Ничего себе - от подобной наглости даже не огрызнулась!
- Шучу я, шучу! Но денег и в самом деле возьмем у тебя. Антон Михайлович все вернет, точно.
- Ладно, но только под твою гарантию!
- Договорились. - Арс вдруг остановился, а потом быстро прошептал: - Прислушайся! Позади какой-то треск, как будто кто-то идет.
Не тратя времени на «прислушивание», я нырнула в кусты и кубарем покатилась в сторону, так и оставшись лежать на земле. Секунду спустя, Арс занял позицию рядом со мной.
По тропинке, почти не таясь, шли трое - женщина и двое мужчин.
- Они где-то рядом… Мы долж-ж-жны были их уж-ж-же догнать, - шипящим, каким-то змеиным голосом произнесла женщина.
- Гая, ты абсолютно уверена? Смотри не ошибись, если не хочешь проблем!
- Я никогда не ош-ш-шибаюсь, - зло ответила Гая.
Оба мужчины сжимали в руках дробовики, а вовсе не холодное оружие - так что у нас с Арсом не появилось ни малейшего желания атаковать их и выяснить, что им надо. Вылезая из кустов, мы произведем слишком много шума, и, даже если успеем убить одного, второй неминуемо выстрелит. А мне не хочется получить порцию свинца.
- Внимательней, женщина! - рявкнул один из мужчин. Они оба были одеты в клетчатые рубашки и джинсы, даже лица их были очень похожи.
- Они где-то здес-с-сь. И они поччему-то не двигаютс-с-ся!
Мужчины в одно мгновение повернулись спинами друг к другу, направив дробовики в стороны от тропинки.
- Там, - уверенно указала Гая в нашу сторону. - На земле.
Под дулом сделаешь все что угодно… Так и не додумав эту нехитрую мысль, я встала и позволила связать себе руки за спиной.
- Отлично, Гая. Прикрывай нас сзади. Если парочка трепыхнется - всади в них хороший заряд, поняла?
Женщина послушно кивнула, сгорбившись еще больше. Кажется, она почти такая же пленница, как и мы с Арсом. По крайней мере, вид у нее весьма забитый, да и тряпье, играющее роль одежды, надетой на ней, придавало ей вид нищенки.
- Пошли! - Меня грубо толкнули в спину.
Направление пути похитителей совпадало с нужным нам, так что мы пока не сопротивлялись. К тому же лично мне очень интересно узнать, что им от нас нужно… Наверняка это люди князя. Кстати, по-моему, и в самом деле люди, а не лешие какие-нибудь… Хотя леших я научилась отличать от людей только после того, как оказалась на Валааме. А в Тихвине, каждый день видя Лешу, я бы на голову поспорила, что он - человек. И проиграла бы… Вдруг это неизвестный мне вид нечисти? Ага, как и Змей! Не слишком ли много новых видов, и все имеют на меня зуб?
Арс шел самым первым, а я - третьей, поэтому у меня не было даже возможности коснуться его или встретиться взглядами, а значит, нет возможности договориться…
Через полтора часа нас ввели в какой-то дом, темный и нежилой - темный не столько потому, что уже начало темнеть, а просто… мрачный. Пара стульев с высокими спинками, круглый стол в углу, покрытый длинной темно-синей скатертью с массивными кистями, с единственной в комнате включенной лампой, ну и тумбочка с поломанной дверцей.
Нас усадили на стулья и примотали к ним веревками, так и не развязав рук, что с их стороны было весьма предусмотрительно, и обыскали нас, отобрав все оружие. Ну, по крайней мере, они думали, что все, - как и обещала Баба-яга, Вита осталась при мне. Со связанными руками мне это, правда, не поможет. Кажется, Арсу тоже повезло… помоему, он брал с собой больше ножей, чем сейчас лежит на столе.
- Что вам от нас нужно? - впервые заговорил Арс.
- Правильный вопрос, парень, - усмехнулся один из мужчин, поносатее. Поскольку они друг друга по именам не называли, мне оставалось только дать им определения. Носатый и второй. - Нас интересует волшебство. Точнее - волшебная сила.
- О чем это вы? - удивилась я, но меня проигнорировали.
- Мы знаем, что тебе известен ритуал, расскажи все нам, и мы сохраним вам жизнь, - добавил второй.
- Я не знаю, о чем вы говорите, - спокойно ответил Арс, и, как мне показалось по его тону, он и в самом деле понятия не имеет, о чем говорят эти люди.
- Парень, глупо врешь. Твой отец однажды рассказал о силе нашему. И я не верю, что он мог не рассказать родному сыну.
- Я повторяю, я понятия не имею, о чем идет речь. Мой отец таинственно исчез несколько лет назад. До своего исчезновения он мне ни о какой силе не рассказывал. Может, вы просветите меня?
- Мы учли, что ты не захочешь говорить. Поэтому очень обрадовались, когда Гая сказала, что ты будешь не один.
- Что значит «Гая сказала»? Никто заранее не мог знать…
- Гая провидица, - снисходительно объяснил носатый. - Мы искали тебя почти год, но смогли отыскать, только когда встретили Гаю. У нее, кстати, тоже есть сила - но врожденная. До ее появления мы, признаться, не особо верили в папины бредни…
- Хватит трепаться, - прервал его второй. - У нас сюрприз для тебя, парень. - Из тумбочки он достал… паяльник. И включил его в сеть. У меня появилось отчетливое желание оказаться как можно дальше от этого места.
- Я и в самом деле абсолютно ничего не знаю! - в голосе Арса появились нотки… беспокойства. Легкого.
А носатый, гнусно усмехаясь, уже тянул ко мне паяльник. Никогда в жизни не видела более жуткого и гипнотизирующего зрелища - крошечная багровая точка, готовая коснуться моего лица…
Я завизжала, дергаясь в веревках, но бесполезно.
- Не трогайте ее! - закричал Арс. - Клянусь, я ничего не знаю! Я никогда не был близок с отцом, да и исчез он, когда я еще подростком был! И никогда он мне ничего не рассказывал!
Паяльник дернулся в руке носатого, от резкой боли я рванулась назад, едва не упав вместе со стулом. Аре одновременно со мной тоже попытался вскочить, и тоже бесполезно. Он что-то бессвязно выкрикивал:
- Не трогайте ее! Не прикасайтесь к ней! - Толку, правда, от его выкриков никакого…
Дверь распахнулась, и внутрь влетела женщина - немолодая, лет сорока, некрасивая, толстая - типичная серая крыса. Я бы никогда не восприняла бы подобную тетку всерьез, если б не полтора десятка упырей, ворвавшихся вслед за ней.
- Стоп, - просто приказала она носатому. От неожиданности он послушался и убрал мерзкую железяку от моего лица, горящего как в ознобе. Причиной, конечно, был не столько ожог, сколько испуг. Братьев и Гаю тут же схватили упыри. - Кто это? - спросила она почему-то у нас с Ар-сом. - Тоже ваши воины?
- Ага, - моментально поддакнул Арс. - Знаменитые братья Кличко. Слышали о таких?
- Убить, - велела женщина, и раньше, чем кто-то успел бы не то что-то сделать, а даже просто шевельнуться, с братьями было покончено. - Женщина - кто?
- Не знаю, - ответил Арс.
Тетка сделала странный жест рукой и тут же растянула губы в улыбке:
- Ты ведьма! - упыри мгновенно убрали лапы от Гаи. - Хочешь пойти с нами? Меня зовут Воеслава. Я старшая ведьма князя Венцеслава Лунного.
- Хоч-ч-чу, - кивнула Гая. - Эти люди, - она кивнула на обезглавленные тела на полу, - зас-с-ставляли меня помогать им.
- Забудь об этом! Отныне ты подчиняешься только моим приказам и приказам князя!
Гая послушно кивнула.
- Теперь вы. - Воеслава перевела взгляд на нас с Ар-сом. - Прибыли на встречу с… этими людьми?
- Да, - нагло соврал Арс. Я молчала, боясь, что действие чая все еще продолжается. Хотя Арс, на мой взгляд, слишком рисковал - учитывая присутствие здесь Гаи, которая легко могла бы доказать, что он лжет. Непонятно, почему она промолчала? - Но они задумали предать нас.
Воеслава кивнула:
- Я узнала все, что хотел князь. Убить.
Я было обреченно зажмурилась, но произошло нечто невероятное… Арс совершил чудо - он сумел развязаться и метнуть нож, все же не найденный похитителями, в единственный источник света. Едва разбилась лампа, как комната погрузилась во тьму. Тут же я почувствовала, что свободна, чьи-то руки схватили меня за талию и куда-то поволокли. Раздался звон разбиваемого стекла, чей-то отчаянный крик и все стихло. Я в неудобной позе замерла на полу, чужая рука крепко зажала мне рот.
- Скорее! - почти визжала Воеслава. - Они выпрыгнули в окно! Ловите их, ловите!
Веревки на моих руках сзади наконец-то оказались развязанными, точнее, разрезанными. Я тут же достала Биту и сжала ее в ладони. Приглядевшись, я поняла, что нахожусь под столом, под прикрытием длинной скатерти. Хорошо придумано. Интересно только, кто разбил окно и выпрыгнул в него?
Судя по шуму, упыри возвращались в дом. Арс - ну а кто еще-то? - прижал меня к себе, приложив на мгновение палец к моим губам. А то я бы сама не догадалась, что вести себя нужно как мышка… Нет, на самом деле мыши постоянно пищат и весьма пронзительно, а если не пищат, то шуршат. И откуда только взялась эта дурацкая поговорка?
- Поймали? - Похоже, Воеславе в детстве объяснили, что краткость - сестра таланта, а больше ничему и не научили. Хотя… Молчанье - золото. Ага, а слово - серебро. А на золото у меня аллергия.
- Они убежали, - раздался чей-то виноватый голос. - Там обрыв и река. Либо уплыли, либо утонули.
- Бог! - зло выругалась Воеслава. - Князь будет зол. По крайней мере, встречу мы им расстроили и воинов этих, - судя по звуку, ведьма пнула одного из незадачливых братьев, - мы прикончили. Велимир! - внезапно позвала толстуха. Я вздрогнула. Неужели он здесь?.. Но разговор продолжился, словно ведьма говорила по мобильнику. Никогда бы не подумала, что нечисть может использовать наши технические достижения… Или все же они пользуются волшебством? - Да. Да. Забирай нас.
Раздался тихий шелест, и все стихло. Посидев под столом еще пару минут, мы выползли наружу.
- Нам сказочно повезло, - покачал головой Арс. Если б не появились упыри, вряд ли бы нам удалось так легко сбежать. Эти уроды вполне могли бы начать стрелять на слух.
- Это ты разбил стекло? Но почему они подумали, что мы убежали? И почему ты не побоялся, что Гая тебя сдаст, когда ты врал Воеславе?
- Я разбил. Кинул нож рукоятью. А Гая… Понятно же, что она была их пленницей, как и мы. Какое удовольствие исполнять все, что прикажут? Ей главное было от них избавиться, чего она и добилась. А если б они про нее успели что-нибудь рассказать? Вряд ли она просто так им помогала. Если она ведьма, то держать ее должна была неслабая причина. Да и не думал я особо об этом в тот момент, решил рискнуть… Хуже нам бы всяко не стало. Ого, какой у тебя ожог! Болит?
- А ты как думаешь! - На самом деле, пока Арс не напомнил, я и не чувствовала ничего, но тут сразу заболело. Ужасно! Ненавижу ожоги, кажется, я уже об этом говорила. Самый маленький ожог болит гораздо больше многих ран и даже переломов.
- Я правда понятия не имею, о чем они спрашивали. Вполне вероятно, что в жизни моего отца подобное могло быть, но… Мы никогда с ним не были близки. Скорее, отцом мне был отец Глеба. И я не желаю знать, чем он там занимался и какую силу искал! - Арс говорил столь горячо и гневно, что мне стало ясно: отец - это его больная тема. Вроде как у меня - мать. Я тоже ничего не желаю о ней знать. Ненавижу ее! Если она умрет, я не буду жалеть и даже на похороны не поеду. Никогда.
- Ладно, пойдем отсюда и побыстрее. Надо еще Ивана найти, а то уже совсем стемнело.
- Погоди! - Арс чиркнул зажигалкой, поджигая занавески и гору макулатуры, валяющуюся за тумбочкой.
- Скатерть, - добавила я, глядя на разгорающийся огонь. - Так надежней.
Когда мы вышли, за нами во всю полыхало. Не похоже, конечно, что рядом кто-то есть, но уж лучше пусть люди найдут пепелище, чем два трупа со снесенными мечом головами.
Арс оказался изначально прав - через сорок минут мы вышли к огромному картофельному полю. Вдоль него шла вполне приличная дорога, на которой отпечаталось множество копыт. Дорога привела нас к нескольким постройкам - конюшне, судя по ржанию, паре сараев и красивому дому, сложенному словно игрушечка: с флюгером-драконом наверху, резными ставенками и высоким крыльцом с перилами, сделанными в виде переплетающихся драконов.
Переглянувшись, мы подошли ближе, и я постучала в дверь.
- Входите, - раздался густой бас.
Слегка неуверенно, я открыла дверь, и мы оказались в широких сенях. Вторая дверь оказалась открытой, а в проеме застыл огромный мужчина - действительно огромный, высокий и невероятно широкоплечий. Лицо его, чисто выбритое, оказалось очень добрым, что плохо вязалось с фигурой и голосом. Абсолютно седые волосы завязаны в хвост, а глаза - обычные, серые, как у меня, - смотрят чуть настороженно.
- Здравствуйте… Вы - Иван Царский?
- И ты будь здорова, красавица! Так меня величают. По делу али нет?
- По делу, - кивнул Арс. - Может, присядем? Дело долгое.
- Ну проходите, гости дорогие! - Иван повернулся и первым вошел в дом, так что я незаметно успела стукнуть Арса и гневно прошипеть:
- Молчи! Говорить я буду!
- Присаживайтесь. - Иван кивнул на стулья, стоящие у огромного стола, на котором возвышался гигантский самовар. Также в комнате вдоль стен стояли скамьи - тоже очень большие и похожие на перила на улице - опять извивающиеся драконы, а стены оказались задрапированы белой тканью с красными же вышитыми драконами. Все вместе смотрелось очень гармонично, если всем этим занимается сам Иван - ему бы в дизайнеры идти!
- Меня зовут Керен, а это Арс, - с ходу взяла я быка за рога. - Мы прибыли с Валаама… Вы в курсе происходящих там событий?
- Вы о боях? Да, я знаю о них. Антон приглашал меня, но я отказался. Оставить землю, осенью… Родственников у меня нету, скотину кто кормить будет? Да и стар я уже для драк!
- Понимаете, против нас выставили Кощея… Кое-кто уже погиб, едва не погибла я сама - спаслась чудом, возможно, сегодня он убил кого-то еще… Антон послал меня уговорить вас отправиться с нами на Валаам и победить Кощея, - я умоляюще посмотрела на богатыря. - Он едва не убил меня, - повторила на всякий случай.
- Ты воин, красавица? - искренне удивился Иван.

Предыдущая страница 13 Следующая страница


Каскадер 14

- Да. И мне необходима ваша помощь.
- Я не поеду. И это мое последнее слово. Но… - он чуть улыбнулся, - как не помочь такой красивой девушке, да еще и воину? Я расскажу, как победить Кощея. А сейчас, гости дорогие, пейте чай, отведайте моих ватрушек - и спать. Утро вечера мудренее.
Не мудрствуя лукаво я налила себе чая из самовара и принялась за ватрушку.
- Божественно! - воскликнула я, прожевав. Ватрушка и в самом деле была потрясающая - мягкая свежая булка, нежный творог, и островки клюквы. Мягкой была даже корочка, которая у тех ватрушек, что обычно продаются, больше похожа на кусок дерева. - Неужели вы сами это пекли?
- А как же! - с гордостью отозвался Иван. - У меня, вона, и печь сложена, да и творожок свой собственный. В городе, небось, такого и не попробуешь.
- И в самом деле очень вкусно, - кивнул Арс. - И чай очень ароматный.
Дурак. Ну что он говорит! Да еще и таким тоном!
- И вам не… одиноко тут жить? - спросила я, предварительно убедившись, что женщиной тут и не пахнет.
- Так я ж не один! - расплылся в улыбке Иван. - Со мной мои кони, и козы, и Черныш верный, да и кот Васька с котятами.
- Кот с котятами?! - засмеялась я.
- Ну… - богатырь чуть смутился. - Сначала я думал, это кот, а потом оказалось - кошечка. Но на Ваську-то все равно отзывается!
- А можно взглянуть? Я так люблю котят!
- Конечно. Прошу, - широким жестом Иван открыл дверь в соседнюю комнату. Там на… ох, как мне надоело это слово!.. огромной кровати кувыркались пять пушистых клубочков, а на подушках возлежала (!) красивая толстая персидская неопределенного мутно-рыжего цвета киска. Четверо котят были в маму - рыженькие, золотистые, с типично персидскими мордочками, а вот пятый - серый, переливающийся, с лоснящейся шкуркой - мало того, что был абсолютно не похож на родительницу, так еще и казался намного меньше братьев и сестер - те все пушистые, округлые, ножки коротенькие, хвостики голенькие и длинные, как у крысок, а у этого - шерстка густая, короткая, хвостик-морковка, и мордочка умильная-умильная.
В общем, оторвать меня от котят не представлялось возможным… Вытребовав у хозяина лист газеты и нитки, я соорудила бумажный бантик на веревочке и носилась с котятами по всей спальне. Возилась я с очаровашками до поздней ночи, пока Иван не оторвал меня от малышей, сказав, что уже постелил нам в гостевой.
- Я, надеюсь, гости дорогие, ничего страшного в том, что вам придется ночевать в одной комнате? - извиняясь, поинтересовался любезный хозяин. - Мой дом не столь велик, да и гости редко бывают.
- Нет, нет, что вы, все в порядке! - неожиданно довольно заявил Арс.
Господи, да он же просто ревнует! Ревнует еще с того момента, когда Антон Михайлович сказал, что Иван симпатизирует блондинкам. Вот дурак!
- Как думаешь, что он нам завтра предложит? - спросил Арс из другого конца комнаты, когда я уже засыпала в обнимку с мурлыкающим серым клубочком. Котенок не захотел со мной расставаться, и когда я собралась уйти, с жалобным мявканьем упал с кровати и похромал за мной.
- Не знаю… Я сплю, рыжик… Утро вечера…
- Не называй меня рыжиком!
Но я уже спала…
Мур-р-р… Мур-р-р… Мр-р-ры…

Проснулась я от чудесного запаха пирожков.
- М-м-м-м!
- Эй, соня! - Оглядевшись, я поняла, что в этом доме встали абсолютно все - за исключением меня и серого клубочка, который только теперь приоткрыл заспанные ярко-голубые глазенки и широко зевнул во весь алый ротик, продемонстрировав чудесные белые зубки. - Вставай! Завтрак давно готов!
- Иду я, иду!
Арс и Иван сидели за столом, явно обсуждая что-то мужское - при моем появлении в обнимку с серым оба тут же замолкли.
Усевшись на предоставленное мне место, я обнаружила, что на завтрак в этом чудесном доме подают свежее молоко и пирожки с мясом. Не долго думая, я налила чуть-чуть молока в блюдечко и наковыряла мяса из пирожка для своего любимчика. От подобной наглости - я усадила котенка прямо на стол - и Арс и Иван просто оцепенели.
- Э… Извини, Керен, но, по-моему, кормить котенка на столе - это чересчур! - возмутился Арс.
- И в самом деле, - поддержал его Иван. - Я ведь его потом от этого не отучу! А за ним и остальные потянутся - представляете, шесть кошек на столе?!
Окинув обоих гневным взглядом, я все же поставила блюдечко и котенка на пол.
Налив мне еще молока, Иван наконец заговорил о деле.
- Сказки о Кощее знаете?
- Конечно.
- Так вот, в сказках, как говорится, ложь, да в ней намек, добрым девицам урок.
- В смысле - смерть Кощея в яйце?
- Нет. - Иван весело хмыкнул. - Хотя, если удастся, можете проверить… Я имею в виду другое. Победить Кощея трудно именно из-за его чар, а не из-за его физической силы, хотя он и не слаб. Но у его волшебных сил тоже есть источник, ибо Кощей не волшебник - он не использует силу стихий. Его сила - в зельях. Если перед боем он не использует зелье, то и сражаться будет как обыкновенный воин. Зелья, которые он готовит, очень редки, и за их рецепт многие полжизни согласятся отдать. Вот их-то он и прячет, а вовсе не смерть свою, как в сказках описано, хотя, если логически рассудить, это одно и то же. Да, прямо сейчас скажу, чтоб не забыть. Керен, отвлекись от котенка и послушай меня внимательно! Не вздумайте пить зелья Кощея!
- А что с нами будет? - спросила я.
- Вы обретете ту же силу, что и Кощей, но!
- Всегда «но», - грустно вздохнула я, подумав, что было бы неплохо вот так вот расшвыриваться своими врагами, как Кощей.
- Эти зелья, как, кстати, и любые зелья в принципе, обладают наркотическими эффектами: впадение в состояние эйфории, раз, и мгновенное привыкание - два. Не забудьте об этом!
- Не забудем, - серьезно кивнул Арс.
- Теперь о том, где зелья находятся. Кощей не доверяет никому - ни своим, ни чужим. Поэтому он прячет их ото всех.
- Где? - спросили мы хором.
- Когда я в свое время сражался с Кощеем, дело происходило не на ристалище, - продолжил Иван, словно не заметив нашего вопроса. - Если христианство победит, то князь вместе с почти всеми подданными уйдет обратно в свой мир. Но этот мир очень маленький, поэтому-то там только один правитель, которому подчиняются абсолютно все. Но несмотря на то, что проход закроется, обмануть его можно тысячами способами, если, конечно, это крошечный ручеек шастающих взад-вперед личностей, а не армия упырей. Я был там молодым, проник тайком, некоторое время даже пожил. Ну и однажды, по молодости, связался с Кощеем. Вот и пришлось срочно узнавать, что да как. Мне повезло, я тогда с Бабой-ягой сильно сдружился, она мне и подсобила - открыла Кощееву тайну. Поэтому я и победил, а вовсе не потому, что я какие тайные приемы знаю, как Антон считает. После этой дуэли мне пришлось покинуть тот мир, очень уж князь осерчал, даже Кощей на некоторое время в немилость попал.
- Неужели нам придется в тот мир отправиться? - спросила я, впечатленная рассказом.
- Да нет же! Я ж сказал - Кощей ни чужим, ни своим не доверяет. И зелья свои он на нейтральной территории прячет. Там, где никто их искать не догадается.
- В нашей трапезной! - воскликнула я. - Там точно никто никогда не найдет!
- Не говори глупостей, Керен!
- Нет, конечно же, не там.
- А жаль. Не пришлось бы мучаться.
- На Валааме есть Лещовое озеро, а за ним - Авраамьев скит, точнее, его остатки. Много лет назад он сгорел, почти дотла. Остался лишь фундамент, найти который непросто. Местность, где стоит скит, очень болотистая, там опасно находиться даже днем, не то что ночью. Где-то внутри, в подземельях Авраамьева скита, Кощей и устроил тайник.
- А он не мог его изменить, за столько-то лет? Тем более, если его уже вы обнаружили.
- Когда его зелья нашел я, он прятал их совсем в другом месте. А про этот тайник я случайно узнал. Подслушал. - Иван грустно вздохнул: - Я-то кстати тогда не послушался Бабу-ягу, а она ведь мне, как я вам, советовала ни в коем случае зелья не пить… А я вот выпил. И такую силу ощутил молодецкую… не то что Кощея - вековые дубы мог поразбрасывать да порасшвыривать…
- А потом? - нарушила я молчание.
- А что потом?.. Ломка была. Едва выжил, - отрезал Иван таким голосом, что даже я поняла - на этой теме табу.
- Спасибо за информацию, - тут же встал из-за стола Арс. - Тогда мы отправляемся обратно. Чем быстрее доберемся, тем быстрее победим Кощея. Нет времени на болтовню!
- Спасибо вам огромное, Иван, - сказала я, вставая. - Надеюсь, мы еще как-нибудь увидимся.
- Закончатся бои - заезжайте в гости, - улыбнулся хозяин. - Покатаетесь на моих скакунах, сходим на охоту, на рыбалку.
- Непременно! - пообещали мы, одеваясь.
- До свиданья! - крикнула я, когда Иван вышел на крылечко, провожая нас.
Мы уже отошли метров на двести, когда услышали позади громкие шаги - нас нагонял Иван.
- Вот, возьми, - он протянул мне серого малыша. - Мне почему-то вдруг показалось, что вы не просто так приглянулись друг другу.
- Ну что вы, мы там сражаемся все время, куда там котенка… - но мои руки сами уже вцепились в плюшевый комочек и прижали к груди. - Спасибо, Иван!
- Удачи вам, ребята! - и богатырь, больше не оборачиваясь, вернулся в дом. Только дверь хлопнула за его могучими плечами.
Я, сжимая малыша в ладонях, умильно посмотрела на Арса. Он только головой покачал:
- Ну что с тобой делать? Ездили за Кощеевой смертью, а привезли что?..
- Но ведь он такая очаровашка! Подожди, я научу его бросаться на незнакомых, и вообще, выдрессирую злобного и кровожадного кота-убийцу. Будет по ночам на упырей охотиться!
- Ты бы ему для начала хоть имя придумала!
- М-м-м… Даже не знаю… Только никаких Пусиков, Пушистиков, Барсиков, Снежков, Пушков и прочих! Может, Пират?
- Банально. И потом, на Пирата он как-то не тянет. Пиратами называют черно-белых котиков. Кстати, а он точно мальчик, а не то повторится история с Васькой. Одного кота я еще как-нибудь переживу, а вот полдесятка…
- Конечно, точно! Может - Боец?
- И как ты его звать будешь? Язык в трубочку свернется!
- Тогда - Потрошитель!
- Слишком длинно. Быстро станет Потриком и никто не поймет, что он должен внушать почтение и страх.
- Тигран? Тигра, Тигрик, Тигруша!
- Он ведь СЕРЫЙ! А не полосатый!
- Шериф! - воскликнула я. - Шрифка! Шери!
- Вот это мне нравится, - одобрил Арс. - И что-то серое ощущается и - сила!
- Шрифка! Ты мой маленький, славный котик! Вырастешь - будешь грозой упырей!
- Надеюсь, что нет, - глубокомысленно добавил Арс, - потому что если он станет грозой упырей, это будет означать, что мы проиграем.
- Я не это имела в виду! И кстати, куда мы так бодро идем?
- Тут недалеко железнодорожная станция Кирилловское. Там сядем на электричку и через два часа - в Питере.
- Хм… Если ты дашь мне свой телефон, то я позвоню папе, и к нашему приезду нас будет ждать вертолет.
- Отлично! Держи.
- Да? - услышала я родной голос, набрав номер.
- Алло, пап?
- Керен!
- Да, это я, привет!
- Как твои дела? Где ты сейчас? Что так долго не звонила?
- У меня все отлично, я сейчас под Питером. А не звонила, потому что занята была. Слушай, пап, у меня тут ситуация такая… Мне срочно нужен вертолет, часа через четыре я приеду в Питер на электричке, на Финбан.
- Не буду, спрашивать зачем он тебе понадобился, милая.
- Потом все расскажу, пап! Деньги сними с моего счета. Когда закончишь, перезвони на этот же номер, ладно? Я тебя очень люблю! Пока!
- Ну что? - спросил Арс, забирая у меня телефон.
- Все будет. А нам далеко до станции?
- Шестнадцать километров, Иван сказал. Но, может, повезет, какая машина нас подкинет.
- Да, я не хочу пешком идти. А когда это он успел тебе сказать?
- Да с утра, покуда вы с Шерифом сопели в четыре дырочки. Вы так хорошо смотрелись, что ни у Ивана, ни даже у меня рука не поднялась вас будить. Наверное, тогда он и решил, что подарит тебе этого безобразника. Он даже говорил что-то о том, что, мол, необычная девушка выбрала самого необычного котенка. Между прочим, отец котят был рыжим, с черными пятнами.
- Ну и что! Генетика - загадочная вещь! О! Машина!
Я выставила руку, и, как ни странно, автомобиль - серая «волга» - остановился около нас.
- До станции? - глухо спросил водитель. Мы дружно кивнули. - Ну садитесь.
Через двадцать минут водитель высадил нас у вокзала, больше не сказав ни слова, и лишь кивнув, когда Арс сунул ему сотню.
Как порядочные пассажиры (а надо признать, на электричках я езжу редко), мы купили в кассе билеты до Питера и уселись в зале ожидания (маленьком, грязном и ужжасно холодном) на скамейке. Пока я играла с Шери, Арс сбегал в магазин - их на станции нашлось аж четыре штуки! - и купил нам перекусить, а Шерифке - бутылку молока и кусочек сыра.
Довольный котенок с толстым набитым пузом поурчал немного, а потом удрыхся у меня на коленях. Я не могла налюбоваться. Какой же он очаровашка! Черный кожаный носик, ушки ровной идеально округлой формы, длинные черные усики, розовый язычок… Шерсть недлинная, но очень густая - до кожи добраться невозможно.
- Господи, Керен, - сказал наконец внимательно наблюдавший за нами Арс, - если с тобой такое из-за котенка творится, что же будет, когда у тебя дети родятся?!
- У меня?! Дети?! Это невозможно!
- А что так? Ты… э-э-э…
- Я и дети - понятия несовместимые!
- Да? Странно. Мне почему-то казалось, что ты любишь детей.
- Ну, Арс… - я вздохнула. - Во-первых, я не уверена, что в состоянии буду их нормально воспитать. Я боюсь, что избалую их. Во-вторых, мне еще не встретился человек, с которым я бы хотела растить наших детей… Ну и вообще, как с моей работой можно иметь ребенка? Я ничего толком не умею, даже готовить!
- Керен, ну не переживай ты так! Я тебе обещаю, у тебя будут чудесные дети.
- Честно? - на глаза почему-то навернулись слезы.
- Да.
- Спасибо, - я прижалась к его груди, стараясь не задеть малыша, чтобы Арс не увидел моих слез. - Я люблю тебя, - прошептала я так тихо, что Арс не мог услышать.
Он погладил меня по волосам и, вдруг коснувшись рукой моего подбородка, взглянул мне в глаза.
- Ты плачешь. - Поцелуем снял слезинку со щеки.
- Неправда, - шепнула я ему на ухо, - тебе показалось.
Как обычно как нельзя не вовремя зазвонил телефон Арса. Удивленный, Шери поднял голову, но, убедившись, что «все под контролем», улегся обратно.
- Да, пап?
- Вертолет будет ждать вас в сквере за станцией метро «Удельная».
- Огромное тебе спасибо!
- Когда вернешься? Вишнечевский хотел пригласить тебя на съемки «Женщины-льва».
- Не знаю, я правда очень занята. Может, через пару недель, а может, и дольше.
- Ну дерзай. Скажи хоть, где ты?
- Нет, пап. Расскажу все, когда вернусь. До встречи!
- До встречи, Керен. О господи! Керен, подожди! Мне только что принесли последние новости… Твоя мать погибла.
- Да? И что?
- Ну, Керен, ты могла бы все же помягче относиться к ней, она же твоя родная мать!
- Пап, ЭТО не обсуждается. Ты же знаешь.
- Она не просто умерла, дорогая. Ее пытали перед смертью. Очень жестоко. Это произошло около полугода назад, но только недавно сумели найти меня - у нее было много твоих фотографий, но не было адреса.
- Странно. Кому она была нужна?
- Ох, Керен, почему я не научил тебя быть добрее?
- Я люблю тебя, пап. До скорого! - закончила разговор. Мать умерла. Ее пытали перед смертью. Ее? Задрипанную актрисульку из деревни? Скорее всего, местные мужики напились, разошлись… Ну а потом пустили байку о «пытках». Ну кто, в самом деле, будет расследовать смерть женщины в занюханной деревне?!
Ну и дьявол с ней. Мне все равно.
- Что ты молчишь, Керен? Что-то произошло?
- Нет. Вертолет будет ждать нас на Удельной. Все отлично, - я улыбнулась, решив ничего не говорить Арсу про смерть матери. Начнет меня жалеть, утешать… Слишком долго объяснять ему истинное положение дел.
- Отлично! А через пятнадцать минут у нас поезд. Пойдем, может, на платформу?
Я кивнула, поднимая котика повыше.
Электричка приехала вовремя, как ни странно. Шрифка от шума прижал уши и зарылся мордочкой мне в свитер.
- Трусишка! - засмеялся Арс, но Шери открыл глаза, распушил шерстку и зло зарычал. - Ого! Ну и зверюгу ты себе подобрала!
- Я же сказала, что он будет боевым котиком!
Внутри Шериф быстро успокоился и начал довольно активно ползать по сиденью, благо народу почти не было.
Арс купил мне мороженого и развлекал какими-то совершенно невероятными байками из их с Глебом жизни.
- Были мы тогда в армии, а с нами еще один парень. Как-то прапорщик, видимо, не зная чем нас занять, выдал лопаты, отвел за столовую и сказал: «Будете рыть яму для отходов. Размером этак три метра на три метра на три метра». А Глеб, не будь дурак, у него спрашивает: «Товарищ прапорщик, а можно мы вместо одной ямы три на три и на три выроем три ямы один на один и на один?» «Ройте!» - немного подумав, ответил ему прапорщик.
- Потрясающе! Неужели в армии и в самом деле все так?
- Ох, Керен, знаешь, армия - после того как оттуда возвращаешься и начинаешь вспоминать, - это один сплошной анекдот… Если, конечно, у тебя там нашлись верные друзья, и ты не слабак. А вот еще история - ездили на полигон, проводить зачетные стрельбы. Каждому дается АК-47 и пять патронов, то есть, соответственно, лучший результат может быть пятьдесят очков - все выстрелы в яблочко. Ложусь, стреляю, встаю, иду с сержантом к мишени. Он проверяет попадания и пишет мелом на спине количество очков - ну чтобы не врали. Считает. Я смотрю - восемь дырок! Понимаешь? Пять - в яблочко, и три рядом, в восьмерке. А сержант - хоть бы хны - спокойно сосчитывает и пишет мне на спине: «74». Я отправляюсь к полковнику, который фиксирует результаты, представляю, как он сейчас выскажется об интеллекте сержанта. Полковник: «Курсант, ну сколько?». Я: «74, товарищ полковник!» Тот удивляется, я поворачиваюсь спиной. А полковник отвечает: «Отлично! Сразу видно - прирожденный военный! А то половина бойцов просто в мишень не попала! А еще офицерами хотят быть!» Эту историю я, наверное, никогда не забуду.
- Ох, Арс, у меня уже голова от смеха болит!
- Хочешь, могу рассказать тебе грустную историю.
- Не, лучше страшную!
- Легко! Вот, например… М-м-м…

Мальчик котенка погладить хотел,
Шериф облизнулся и мальчика съел.
Бедный пацан не успел даже охнуть -
Керен не кормит домашних животных.

А вот еще:

Дверью садист у друзей на виду
Хвост прищемил бедолаге-коту.
Шериф извернулся, царапнул лишь раз -
Молод садист, но уже одноглаз.

И еще:

Керен шагала домой через парк,
В кустиках ждал сексуальный маньяк.
Не было слышно ни крика, ни писка…
Молча пришибла его каратистка.

- Прекрати над нами издеваться! А то Шерифка тебя и в самом деле поцарапает!
- Ты натравишь на меня этого милого котенка?!
- Ну ладно, хватит… Мы уже подъезжаем. Пойдем на выход!
Поудобнее прижав к себе разбушевавшегося Шерифку, я двинулась к выходу. Спустившись с перрона, мы огляделись, отыскивая вертолет. Обнаружен он был минут через двадцать, и в самом деле недалеко от метро.
- Здрасте! - весело сказала я, забираясь внутрь.
- Вы - Керен? - спросил пилот.
- Да. Вы должны доставить нас на Валаам.

Предыдущая страница 14 Следующая страница


15 Мария Карела

- Вас? Мне говорили только об одном пассажире.
- Нет, со мной еще он, - я ткнула пальцем в Арса, - и этот котенок.
- Ну залезайте!
До Валаама на этот раз мы долетели без проблем - никто нас не атаковал, никто за нами не следил. Высадив нас на берегу, пилот тут же поднял машину в воздух, сетуя, что уже, мол, темнеет, поскорей бы до Питера добраться, и без того полвыходного потратил…
На его реплики я никак не отреагировала, деньги, которые он получил за этот перелет, окупали месяц его обычной работы. Вообще-то, я и сама умею управлять вертолетом, но прав у меня нет.
- Ну что? - поинтересовался Арс. - Сейчас к Антону или сразу за кощеевскими зельями?
- Конечно, к Антону Михайловичу! Мне же надо Шерифку с кем-то оставить! Лучше всего с Глебом… Но он ведь захочет с нами пойти. Кому ты доверяешь? А то я никого толком не знаю.
- Ингу. Он посидит с твоим Шерифом.
- Он меня не любит.
- Дело не в том, любит он тебя или нет. Его просто раздражает, что ты занимаешься не своим делом. Не переживай я сам попрошу его.
- Не хочу с ним расставаться… - я прижала к себе малыша.
- Я понимаю, что ты хочешь выдрессировать его и превратить в боевого котика, но пока он еще слишком мал для этого, Керен!
- Ладно, уговорил. Пойдем поищем Инга. И нам надо покончить с кощеевскими зельями до рассвета.
Антон Михайлович, увидев нас, сначала оживился, вскочил из-за стола, но, поняв, что мы одни, сразу поскучнел.
- Что, он отказался?
- Да, Иван не поехал с нами. Но он научил нас, как победить Кощея. На завтрашних боях он будет безопасен.
- Он убил сегодня еще одного.
- Кого? - воскликнули мы хором, мысленно перебирая имена.
- Костю, - ответил Антон Михайлович.
Я такого не помнила, то есть, я его, конечно, видела, но даже лица толком вспомнить не могла. А вот Арс, судя по горестному вздоху, успел с ним познакомиться. Или же, в отличие от меня, искренне сочувствовал даже незнакомому парню.
- Кто еще сегодня погиб? - глухо спросил Арс. Седой перечислил еще четыре имени, перед каждым сердце ощутимо екало, а потом отпускало. Ни одного я близко не знала.
- Вы управитесь к десяти утра? - спросил седой, кратко пересказав сегодняшние бои и закончив вполне очевидным выводом, что цикл проигран.
- Думаем, что да, - ответил Арс, быстро глянув на меня. - Вот только Глеба захватим.
- Дерзайте.
Мы спустились по лестнице вниз, к трапезной, и вышли на улицу, направившись в наш корпус. Инг был в своей комнате, вместе с Григорием.
- Привет, Инг! Слушай, нам Антон Михайлович задание дал на всю ночь…
- Насчет Кощея? - угрюмо спросил Инг. - Мне завтра с ним сражаться.
- Да. И мы справимся. Но мы бы хотели тебя попросить присмотреть за новым дружком Керен. - Аре забрал у меня тут же замякавшего Шери и протянул его Ингу. - Его зовут Шериф. Мы заберем его, когда вернемся, о'кей?
- Конечно. Я люблю животных. С ним ничего не случится, Аре.
- Спасибо. - Аре вытолкал возмущенную меня из комнаты - «с ним ничего не случится, АРС»!!!
Все еще не успокоившись, я обняла Глеба, вышедшего из комнаты, на наши голоса.
- Привет! Я соскучилась!
- Я тоже. С вами все в порядке?
- Да. И у нас пополнение! - тут же похвасталась я. - Эй, эй, это не то, что ты подумал!
- Я еще ничего не думал. Я внимательно тебя слушаю, - невозмутимо ответил Глеб, ускользая от моего удара.
Арс схватил меня сзади за руки:
- Ты ведь не станешь бить его за то, что сама сказала глупость?
- Но я сказала правду! Мне подарили бойцовского кота!
- Размером чуть меньше ладони, - вставил Арс.
- И его зовут Шериф!
- Но она зовет его «малыш»!
- Он кусает и царапает незнакомых!
- И готов продать хозяйку за блюдечко молока!
- Он очаровашка!
- Ты тоже!
- Хватит о кошках, - перебил нас Глеб, прежде чем я успела придумать, что ответить Арсу и как реагировать на его последнюю реплику. - Лучше скажите, чем закончилось ваше путешествие?
- Иван с нами не поехал, - отрапортовал Арс. - По Дороге туда на нас напал отряд упырей под предводительством ведьмы Воеславы.
- Они мертвы?
- Нет, мы спрятались. А сейчас мы идем к Авраамьеву скиту искать зелья, дающие Кощею силу. По дороге расскажу подробнее.
- А откуда у тебя такой красивый ожог, Керен?
- Тоже по дороге расскажу, хватит терять время. Керен, шевелись! Глеб, ты готов?
- Полностью. Даже фонарики раздобыл.
Пока Арс вводил Глеба в курс дела, я пыталась свести концы с концами, а именно: понять, кто нас предал. Змей и ведьма - это не случайность. То есть, предположим, что Змея послали вслед за взлетевшим вертолетом - на авось. Но ведьма выслеживала конкретно нас. Кто знал о нашем путешествии? Я, Арс, Глеб - вне подозрения. Седой. Ему невыгодно… Дьявол, но я про него ничего не знаю. Да, внешне - не выгодно, но купить-то можно любого человека… Нет, иначе бы он просто не послал бы нас туда! Значит, не он. Остается два варианта - кто-то нас подслушал и кто-то проболтался. Проболтаться могли двое - Глеб и седой. Мы с Арсом все время были вместе.
- Глеб, - перебила я разговор ребят - Ты никому не говорил, куда именно мы отправились и зачем?
- Э-э-э… Кажется нет. Инг спрашивал, но я сказал, что по делу. И все, - он как-то странно посмотрел на Арса.
- Что? - удивилась я. - Я что-то не то спросила?
- Судя по всему, ты размышляешь так же, как и я, - сказал Арс. - Я тоже уже задал Глебу этот вопрос. Нас кто-то сдал. Остается только выяснить, кто именно. Рядом с трапезной в тот момент крутились Инг, Такеши и убитый Костя.
- Вряд ли это мог быть Костя - они не стали бы убивать человека, который им полезен, - вставил Глеб. - На ристалище он и дернуться не успел - Кощей размазал его по земле, превратив его голову в желе с осколками черепа.
- Ингу я верю, - тут же вмешался Арс.
Я скривила губы. А я нет. Но вслух я этого не сказала. То, что Ингу нравятся животные, ни о чем не говорит. Такому человеку и русалки могут нравиться!
- Нет, - Глеб мрачно покачал головой, - нельзя ничего сказать, у любого человека могут быть абсолютно неожиданные мотивы, вполне возможно, что предателем окажется тот, кого мы вообще не подозреваем.
- А вот и Лещовое озеро! - Арс посветил в сторону, и луч фонаря запрыгал, отраженный свинцовой гладью воды. Честно говоря, не могу понять, как они оба - что Глеб, что Арс - ориентируются в пространстве. Мне так, наверное, никогда не научиться. - Значит, и нужный нам скит где-то неподалеку.
- Рассредоточились - и ищем! - скомандовал Арс.
Вооружившись фонариками, мы разбрелись по полуострову за озером. Я видела мелькающие время от времени пятна света, где, видимо, находились ребята, но, в отличие от меня, они действовали бесшумно. Я же только свалиться умудрилась трижды, споткнувшись о хитросплетения корней. К тому же, по моему мнению, остатки скита - огромный фундамент, полуразрушившиеся стены, камни, валяющиеся рядом, но никак не земляная куча с торчащей из нее молоденькой березкой. Вход обнаружила все же я - мне надоело искать, и я села на удобный каменный выступ. Ребята, заметившие, что пятнышко света от моего фонарика перестало с руганью дико метаться, подошли ко мне.
- По-моему, безнадежная затея. Никаких развалин здесь нет. Может, это не то озеро? Их здесь как грибов осенью!
- А по-моему… - Глеб бесцеремонно спихнул меня с насиженного места. - Ты сидишь на входе. Смотрите - это явно остатки деревянной двери. Вон даже скобы сохранились!
- Нет, а где стены? Где камни?
- Ке-рен! Если б все было так просто, Кощей нашел бы другое местечко!
- Ладно. Я че, спорить, что ли, буду?! Только внутрь я лезть не хочу. Мне не внушает доверия эта куча земли, которая окажется у меня над головой.
- Ты что, страдаешь клаустрофобией?!
- Керен, не дурачься! В конце концов, я спрыгнул с тобой с вертолета, а тебя прошу всего лишь зайти туда!
- Не зайти, а залезть! Ну, может, я все же снаружи покараулю, а? Ладно. Лезу. Только не смотрите на меня так.
Мне и в самом деле до жути не хотелось ползти внутрь сквозь узкую щель, ежесекундно ожидая, что на меня рухнет гора земли. Одна радость - подохну в хорошей кампании.
Внутри оказался крошечный подвальчик, забитый всякой ерундой. Найти там зелья явно будет трудным делом - мало ли, вдруг Кощею пришло в голову подстраховаться, и он их замаскировал, ну вот, например, под эту старую кружку с разбитым краешком?!
- Зелья наверняка в каких-то емкостях типа флакончиков, бутылочек, кувшинов… Но на всякий случай проверяйте все, в чем может находиться жидкость, - вслух прокомментировал Глеб, словно услышав мои мысли.
- Я перерыла уже кучу какого-то барахла, - вслух пожаловалась я, - но так и не нашла ничего даже похожего. Вот только набор красок в тюбиках… - парни не сговариваясь, бросились ко мне. - Да нет, точно краски, я на всякий случай повылавливала все.
- Ну, Керен…
Я философски пожала плечами. Ищу я, ищу. Как умею.
- Керен, я понимаю, что ты устала, поэтому и капризничаешь… - От подобных слов я аж поперхнулась. Устала? Я?! - Но, пожалуйста, соберись! От наших действий, как минимум, зависит жизнь Инга.
- Смотрите! - Глеб вытащил из середины свернутых в трубочку холстов крошечную пластиковую баночку. Арс посветил фонариком, пока Глеб открывал - внутри оказалась темно-зеленая густая мазь.
- Похоже! - кивнула я. - Хотя Иван четко сказал «не вздумайте пить зелья Кощея».
- За столько лет Кощей мог найти новые рецепты. А может, это просто концентрат. Посмотрите, какая крошечная баночка. Взял мазочек - в воде развел - и целая чаша волшебного зелья.
- Припрячем, на всякий случай. - Арс сунул баночку в карман и застегнул молнию. - Но давайте еще поищем, вдруг что другое найдем.
- Давай сделаем проще - дадим Керен лизнуть. И посмотрим, что будет.
- Нет, Глеб, ты что! Не издевайся! Она устала - сам посуди, пережить столько всего за считанные дни. Не трогай ее. - Я благодарно улыбнулась своему защитнику. - Представь, что мы не ошиблись - и это в самом деле то, что мы ищем! Она же нас с тобой по стеночке размажет и еще скажет, что так и было.
- Ах ты!.. - Я бросила в Арса огрызком палки, подобранным на полу. Он перехватил его в полете и швырнул обратно - я едва успела присесть. - Гад!
- Керен, он это знает, - обвиняющим голосом продолжил Глеб, - и гордится этим!
От хохота он запнулся за какую-то железяку, валявшуюся на полу, и, чтоб не упасть, стал цепляться за стены, сбрасывая по пути кучу всевозможных предметов. Тут уже и мы с Арсом не могли удержаться от смеха.
- Теперь мы уже точно ничего не найдем, - грустно констатировала я, не в силах более смеяться. - В таком бардаке даже сам Кощей ничего не отыщет!
- Нет, нужно искать дальше! Не сдавайся, Керен!
Понурив голову, я вновь принялась за обшаривание помещения. Я и в самом деле очень устала и перенервничала за последние дни и нахожусь на грани истерики. Особенно после тех братьев… Мне никогда и в голову не приходило что меня, МЕНЯ могут пытать. Одно дело раны, полученные в драке, поединке или из-за неудачного трюка, но так… Хладнокровно истязать связанного человека… Я, конечно, читала об этом и фильмы смотрела, но что подобное случится и со мной… Всегда думаешь, что это может произойти с кем угодно - но не с тобой. Ага. А мать ведь тоже пытали - так сказал папа. Нет, что значит «тоже»? Наверняка она по пьяни не поделила чего-нибудь с соседом, он ее ударил, может даже до смерти, ну и, чтоб его никто не заподозрил, инсценировал пытки… Дьявол, какой бред я несу…
Глупость. Керен, нельзя же так! Ты ведь веришь, веришь в произошедшее. Только не хочешь думать об этом. В твоих силах было защитить ту, что дала тебе жизнь…
Раньше я бы и не задумалась над смертью матери, но теперь, после всего пережитого, боюсь, что… Что ее смерть была невыносимой. В чем она провинилась перед тобой? Только в том, что все же рискнула дать тебе жизнь - пусть даже просто боясь делать аборт, - да еще и вместо того, чтоб увести с собой в нищету, оставила богатому и доброму человеку, зная, что он полюбит свою дочь.
Нет. Неужели я так считаю?
Вообще не хочу об этом думать. Она умерла - и все. Ее никогда не было в моей жизни, так почему же она должна появиться после своей смерти? Хватит.
Автоматически перебирая предметы, я откидывала в сторону все то, что не могло в принципе быть зельями. Хотя на месте Кощея не стала бы доверять только этому скиту и хламовнику, а устроила бы еще и тайничок. Вопрос - где?
Там, где никто не догадается искать. Например, на потолке. Или в стенах. Нет, на потолке ненадежно - а вдруг кто начнет сверху рыть? Кощей должен быть уверен, что получит свои зелья даже в том случае, если здесь все обвалится, подтачиваемое дождями и ветрами. Ларчик - смерть его в сказках всегда в ларчике. Его можно вытащить с помощью колдовства или каких-то чар… Может даже, Кощею не обязательно спускаться вниз… Дьявол! Ну конечно!
Последние слова я выкрикнула вслух, и парни посмотрели на меня.
- Ты о чем?
- Мы идиоты! Мы спустились, но ведь тут явно если не годы, то месяцы точно никого не было! Ни следов, ничего! Мы едва пролезли! Неужели вы думаете, что Кощей каждый раз, согнувшись в три погибели, пробирается сюда?! Вовсе нет, он призывает к себе ларчик с зельями! Все, что нам нужно сделать, - натянуть сеть на проходе! И ларец сам окажется в наших руках. Вспомните, как Кощей призвал посох перед нашим боем!
- Похоже, что ты права. Хотя он смог призвать посох только потому, что перед этим пил зелья.
- Ну почему же! Для того чтоб повелевать живыми объектами или чужими вещами, ему нужны зелья, а собственные зачарованные предметы он всегда может призвать. По-моему, вполне логично, разве нет?
- Тогда ему нет необходимости даже появляться здесь, на этом полуострове. Он спокойно призовет свой ларчик прямо с Оборонного!
- Быстрее, пока это не произошло, - нужно чем-то перекрыть вход!
Парни тут же бросились мастерить заслон.
Надеюсь, что я права… Если Кощей, например, телепортирует свои зелья - мы так ничего и не сделаем, а Инг погибнет. Хотя я никогда не видела, чтоб кто-нибудь из них что-то телепортировал. Стоп! А как Велимир забрал Воеславу и ее упырей?
Дьявол… Сколько неизвестных в этом уравнении…
Как ни странно, я оказалась абсолютно права: не прошло и часа, после того как ребята загородили вход - на всякий случай мы продолжили поиск, - как в хитроумно связанном тряпье забилась деревянная шкатулка, выскользнувшая откуда-то сверху - из того места, где мы уже искали. Арс в каком-то невероятном прыжке перехватил ее, сорвав преграду, и прижал к земле, открывая. Внутри и в самом деле оказались маленькие стеклянные бутылочки, вставленные в специальные крепления. В каждой бутылочке плескалась густая синяя жидкость.
- Кощей где-то рядом! Нужно выбраться отсюда, покуда он не устроил нам общее погребение, - крикнул Глеб, лихорадочно высвобождая бутылочки из шкатулки. Стоило ему вытащить последнюю, как шкатулка вырвалась из рук Арса и вылетела в освободившийся проход. Мы бросились за ней - и не зря: Кощей стоял на тропинке около Лещового озера. Один взмах длинного посоха - и земля позади нас просела. Замешкайся мы хоть на секунду… Ух, и думать не хочется!
- Ах ты, тварь! - воскликнул Кощей, заметив меня. Интересно, а почему именно я виновата - парни ведь тоже приложили руку?
Кощей поднял посох, меня тяжело ударило в грудь и отшвырнуло в неласковые объятия ближайшего дерева. Судя по чертыханию по сторонам, парням тоже не сладко перепало.
Бой! Я живо вскочила на ноги, наконец-таки собираясь с мыслями и силами. Вита в руке задрожала. Слегка пригнувшись, готовая в любую секунду подпрыгнуть или, наоборот, присесть, пропуская удар Кощея, направилась к врагу. Арс и Глеб, действовали аналогично, и Кощей заметно запаниковал - зелий своих он не получил, а без них его сил надолго не хватит… Надеюсь, иначе умереть может кто-то еще. А что до самого Кощея, то его смертный приговор я уже подписала.
Кощей определенно запаниковал - еще бы, это ему не на ристалище один на один драться, имея кучу преимуществ! Он завыл, изрекая какой-то наговор, его посох вспыхнул ярко-алым светом, а вокруг злодея, на мгновение засияв сиреневым, появились прозрачные щиты.
Похоже, на этом его силы кончились - он принял классическую стойку, чуть выставив вперед посох, и приготовился обороняться. Мы наступали. Первым выпад сделал Арс - поднырнув под посох в замахе, нанес удар в сердце - но не смог пробить щиты.
Глеб попытался напасть со спины и даже сумел направить удар под лопатку, но ему так же помешали щиты. Где может быть их слабое место? Пятка? Нет, вряд ли, это слишком банально. Да и замучаемся мы в пятку бить! Голова. Скажем, шарахнуть ему сверху по черепу… Нормальный план. Пусть он пока на парней отвлекается, а я…
Без всякой задней мысли, я приблизилась к Кощею, вокруг которого танцевали парни. Вот тут-то я и поняла, что неплохо было бы и иметь эту самую заднюю мысль…
Кощей вовсе не лишился всех своих сил… Он просто выжидал, желая нанести нам вред поощутимей. Мне, можно сказать, повезло - находилась дальше всех от эпицентра чар, и досталось, соответственно, меньше.
Что-то с дикой силой врезало мне по лбу, из глаз посыпались искры, в висках заломило, появилось ощущение полета, которое, впрочем, очень быстро прервалось пробиванием какой-то преграды…
Не знаю, сколько я провалялась без сознания, да и теряла ли его вообще, но, открыв глаза, вообще ничего не увидела.
Я ослепла? Нет, не верю. Просто слишком сильно ударилась… Или нахожусь в темноте. Скорее первое - просто потому, что Кощей бы меня убил, но никак не стал бы брать в плен.
Сильно болели ребра, сидеть было неудобно - я нащупала какие-то предметы, острые выступы. Прислушавшись, я с ужасом поняла, что ничего не слышу - ни собственного дыхания, ни стука сердца…
Что происходит? Это чары Кощея или… Или нет?
Только не сдаваться и не паниковать. Сейчас я встану, встану, встану… Удержаться на ногах оказалось сложнее, чем я думала, - когда ничего не видишь и ничего не слышишь, это трудно.
Я не рискнула что-то говорить, или звать Арса, опасаясь, что Кощей где-то близко. К счастью, слепота стала потихоньку проходить - по крайней мере, руки свои я уже различала, поднося их к глазам. Только в этот момент я подумала, что, может быть, зря встала и вообще пошевелилась. Надо было лежать, пока все не пришло б в норму… Пусть бы Кощей решил, что я мертва.
Но рядом никого не было. Через пару минут зрение полностью восстановилось, и я поняла, что меня закинуло обратно в скит, вбив в осыпавшуюся землю. Поэтому-то, похоже, Кощей меня и не нашел…
Я осторожно выглянула из-под земли, прижавшись к остаткам двери. Арс лежал на земле, раскинув руки и странно изогнувшись. Глеба не было видно, а Кощей, ежеминутно отдыхая, шел, вернее, скорее полз, в мою сторону. Надеется найти зелья, гад. Вот сейчас Арс с Глебом очнутся и накостыляют этому гаду!
Но ни Арс, ни Глеб, почему-то не торопились вставать. Может, они чувствуют себя хуже, чем я? Они были ближе к Кощею…
Похоже, добивать придется мне.
Кощей был уже совсем близко - я видела, как шевелятся его губы, шепча наговор. Он выпрямился, словно снова обретя силы. Дьявол, если он выпьет зелье… Ни мне, ни ребятам уже никто не поможет.
Соображая, что делать, я присела на корточки, рука что-то сжала - посмотрев, я увидела крошечную бутылочку с густой синей жидкостью.
Эти зелья, как, кстати, и любые зелья в принципе, обладают наркотическими эффектами: впадение в состояние эйфории - раз, и мгновенное привыкание - два. Не забудьте об этом!
Кощей приближался, теперь уже нормальным шагом, а посох его вновь светился.
Просто у меня нет другого выхода… Я надеюсь, все это понимают…
Вкуса у зелья не было, лишь что-то легкое, чуть холодноватое скользнуло во рту - больше я ничего не ощутила. Странно. А впрочем, что я знаю о колдовстве и чарах? Да, в фильмах героев крутит и корчит, когда они глотают какую-нибудь магическую дрянь…
Дьявол, почему не действует?!
- Жива? Это ненадолго. - Кощей направил на меня посох.
Ну уж нет! Дьявола с два! Я вскочила - и едва не упала обратно - зелье, словно до того мгновения застрявшее в горле, резко ухнуло в желудок. Мир вокруг меня замерцал, обретая краски, невиданные ранее. Все в роде как осталось таким же, как и было… Но у каждого цвета появились миллионы оттенков, и более того, я знала, как назвать каждый из этих оттенков, словно выучила новый язык, более разнообразный, чем русский. Я поняла, что знаю, как составлять наговоры, как варить зелья… Я слышала, как летит над лесом одинокая навья, бесшумно для обычных людей машущая крыльями, как хрипло, с трудом, дышит Арс. А вот новый, резкий звук - Глеб распахнул глаза.
Кощей приближается ко мне, медленно поднимая посох, и так же медленно губы его расплываются в насмешке. Насмешке над мертвым врагом, над наглой девчонкой, влезшей не в свое дело, девчонкой, уже однажды чудом избежавшей смерти от его руки.
- Три «ха-ха»! - сказала я, делая шаг навстречу. Кощей ничего не понял - видимо, научиться говорить так, чтоб меня понимали смертные, довольно тяжело будет.
Вита вонзилась в сердце моему врагу раньше, чем он успел осознать, что проиграл.
Тело Кощея упало к моим ногам; посох покатился в сторону.
Равнодушно оттолкнув его подальше, я вышла на полянку. Мир поражал своим великолепием… и подчинялся мне. Я была его хозяйкой, повелительницей, властительницей… Все у моих ног! Пожалуй, подобные чувства я испытывала лишь один раз в жизни - когда наглоталась энергии через Биту, вот только тогда все было слабее, в тысячу раз слабее. Я могу летать, могу дарить жизнь… Я - всемогуща! По моему желанию солнце, давно зашедшее за горизонт, вернулось, засияло на небесах. Трава показалась мне несколько жухлой - тут же на нее пролился свеженький грибной дождик. Став глубинно-зеленой, она моментально приподнялась над землей, оживая. Лишь в одном месте что-то помешало ей…
Чье-то тело…
Я подбежала… Или переместилась? К Арсу. Я легонько коснулась его щеки - и в ужасе отшатнулась - на его лице остался четкий отпечаток моих пальцев.
Всемогуща? Всесильна? Но я не могу помочь ему! На ночном небе, затянутом тучами, одиноко пробивался блеск какой-то звездочки, а я сидела на коленях и рыдала. Потому что Арс едва дышал.
Глупо. Очень глупо.
- Арс! Рыжик!
- Тихо, не кричи так… - Морщась от боли, к нам подошел Глеб.
- Ты понял, что я сказала? - удивлена.
- А что, не должен был?
- Не знаю… - растерялась я, мгновенно утратив все свои силы. Заболели в сотый раз ребра, - везет им! - загудела голова.
- Он сейчас очнется, не плачь. Ну, подумаешь, приложило о землю хорошенько. В первый раз, что ли? Ты же уже знаешь, так легко его не убить. Синяки только подживут, к утру как новенький будет, гарантирую… Погоди, а что это у него на лице?
- Отпечатки пальцев…
- Керен… А как ты убила Кощея?! Ты… Не может быть… Ты выпила зелье Кощея?! Иван же запретил вам это делать?
Я зло пожала плечами:
- А что мне было делать?! Ждать, пока он прикончит меня, а потом и вас, наглотается зелья и отправится на ристалище убивать Инга? Ничего со мной не произошло - ну выпила, убила Кощея, а теперь-то жива и здорова, и все у меня отлично, как видишь! Не то что у вас!
- Ладно, не злись. Ты права. Другого выхода и в самом деле не было. Прости, что я накричал на тебя.
- Кто на кого накричал? - слабым голосом спросил Арс, садясь на траве. На, кстати, густой и зеленой траве.
- Арсик! - взвизгнула я, бросаясь к нему, но намертво застряла в железных объятиях Глеба.
- Ты хочешь, чтоб у него синяки не только на лице остались?!
- Отпусти меня, сила уже ушла, иначе ты бы меня не удержал!
- Отчего у меня синяки на лице?
- Она тебя коснулась. Нежно!
- Я выпила зелье, Арс.
- Ты с ума сошла!
- Вот и я сказал то же самое!
- У меня не было другого выхода!
- И все равно ты ненормальная! Иван же предупреждал!
- Ну и что? Он ведь тоже пил - и ничего!
- Что теперь делать?!
- Идти в корпус! Лечиться! А со своими проблемами я справлюсь сама, уверяю тебя! Все, хватит! Молчите! Пойдемте.
Едва Арс оклемался настолько, что сам мог идти, мы отправились к нашему корпусу.
- Молодцы мы все-таки! - самодовольно воскликнул Арс, опираясь на плечо Глеба, - тропа была неровная, и здоровому-то осторожно идти надо, к тому же фонарик его разбился.
- Рано хвалишься, - усмехнулся Глеб, внимательно оглядываясь по сторонам. Его слова подтвердили волки - внезапным, холодящим кровь воем, что заставил нас замереть на месте. Из-за кустов показалась серая морда с горящими глазами.
- Это варги? - непонятно зачем спросила я.
- Нет, - ответил Арс. - Лучше б варги. Это - обычные волки. Видимо, смерть Кощея приманила их. Волка, в отличие от варга, серебром не напугаешь. Да и вообще… С людьми сражаться проще, чем с животными, а варги имеют почти человеческое сознание.
Медленно отойдя к ближайшей сосне, мы прижались к ней спинами, выставив оружие. Волки все пели, а мне становилось все страшнее. Природа куда опаснее нечисти.
Волки приближались полукругом: впереди - огромный вожак, просто гигант, я даже представить себе подобного монстра не могла. Вздохнув, сжала поудобнее рукоять и приготовилась сражаться. Отчаянию предаваться рано, да и неохота. Мы еще поборемся. Арс и Глеб не станут сдаваться. А значит, и я тоже.

Предыдущая страница 15 Следующая страница


Каскадер 16

- Не бойтесь, двуногие, - хрипло сказал вожак. Это было столь невероятно, что я даже не удивилась. - Мы не собираемся вас убивать. Мы не едим двуногих, - при этих словах остальные волки… Не знаю даже, как описать… Издали странные звуки - если б они были б людьми, это, наверное, было бы хихиканьем. - Мы хотим поблагодарить вас за смерть Кощея. Он постоянно изводил нас, убивал щенят и мучил наших волчиц. Если кто-то из вас попадет в беду, кликните меня, я помогу.
- Как кликнуть? - деловито спросил Арс. Ему, похоже, море по колено. Сомневаюсь, что сейчас смогла бы нормально говорить - от пережитого страха перехватило горло.
- Имя мое - Верная. Но горе вам, коли решите использовать его в ритуалах! Страшная кара постигнет вас.
В тот же миг вожак растаял в воздухе, а волки, глухо порыкивая, разбежались, обращая на нас внимания меньше, чем на кусты и стволы деревьев, кои они изредка помечали.
Едва они скрылись, как Арс сполз по стволу на землю:
- Я не смогу идти. Я сейчас едва сознание не потерял…
Я только головой покачала. Вот это выдержка… А говорил как… Даже мне не пришло в голову, что он еле держится. Ведь пришлось бы, так он еще и сражался бы… Эх, не то что я.
Глеб помог Арсу встать, и мы поплелись к себе - я по мере сил поддерживала бедолагу под локоть с другой стороны. Шли мы долго, очень долго, гораздо дольше, чем в ту сторону. Инг не спал, ожидая нас. Я прижала к себе Шерифку, метнувшегося к моим ногам, едва мы вошли. Серый замурлыкал, громко и довольно.
- Он мертв, - просто сказал Глеб.
Инг с облегчением вздохнул:
- Спасибо вам огромное!
- Керен благодари, - кивнул в мою сторону Арс. - Это она его убила… И неизвестно еще, расплатится ли.
- Что случилось? Что-то не так? - быстро спросил Инг, все же не поблагодарив меня.
- Неважно! - отрезала. - Я справлюсь! Идемте спать. Через несколько часов уже подъем.
Инг проводил нас растерянным взглядом.
Вернувшись из душа, куда они с Глебом отправились после меня, Арс посмотрелся в зеркало…
- Господи! Керен! - в его голосе звенел священный ужас. - Как ты смогла… Какой же силищей надо обладать, чтоб оставить подобные синяки…
- Сила ушла, Арс. Я испугалась, когда… Когда поняла, что натворила, - хорошо, что Глеб еще в душе. Неохота выяснять отношения при нем.
- Иван говорил, что у него была ломка. Ты ничего не ощущаешь?
- Пока нет. Но если рассматривать данное зелье как наркотик, даже со стопроцентной привыкаемостью, то все равно ломка должна наступить не так скоро. Несколько часов, может даже дней. Как повезет. Я справлюсь, Арс. Я всегда справляюсь.
- Керен, ты когда-нибудь пробовала наркотики?
Я покачала головой. Наркотики? Нет. И алкоголь почти не употребляла. Так, вино-шампанское по праздникам.
- Керен, ты ведь даже не куришь… Ты просто представить себе не можешь, что это такое - ломка. Для тебя это пока просто слово. Так, небольшое неудобство в будущем. А ты никогда не задумывалась, почему в мире столько наркоманов?
- Люди слабы.
- А ты, значит, сильнее? - Арс расхохотался, откинувшись на подушки. Горько расхохотался. - Керен! То, что ты сильнее физически и ловчее многих людей, не означает, что у тебя автоматически отсутствует привыкаемость к наркотикам! Здесь уже ничего не будет зависеть от твоих физических данных! Ставки будут на то, выдержишь ли ты морально. Сможешь ли выдержать адское желание вновь попробовать ту силу! Я зря говорю все это, да? Ты мне не веришь.
- Не то чтобы не верю… - сказала я из вежливости.
Вернулся Глеб, погасил свет и лег в кровать.
Да, я уверена, что справлюсь.
- Спокойной ночи, Керен.
- Спокойной ночи, Арс. Спокойной ночи, Глеб. Спокойной ночи, Шери. - Покрепче прижав к себе котенка, я залезла под одеяло.

- Между прочим, сегодня ровно неделя, как я приехала сюда, - задумчиво протянула я, с аппетитом запивая ветчину соком.
- Я тоже, - ответил Арс, выливая себе в стакан остатки сока из кувшина. - А Глеб все десять дней, да?
- Ну, где-то так… А что?
- Да ничего, - покачала я головой, глядя, как Шери тщательно прожевывает кусочки мяса. Катя и Анна, когда его увидели, так умилились, что притащили столько разных лакомств, что не то что котенка - тигренка прокормить можно было бы! - Просто целая неделя прошла. А мне все кажется, что мы от силы вчера познакомились. И бои только четыре раза были.
- Интересно, кого они против Инга выставят? Кощей-то сдох-с!
- Думаю, что уж кто-кто, а Инг справится с любым противником.
- Пойдемте скорее, болтуны! - Глеб потянул меня за Руку. - Антон Михайлович ждет.
- Опаздываете! - хмуро воскликнул колобок, когда мы вошли.
- Простите, Георгий Юрьевич, - отозвался Глеб.
- Ну раз пришли, надо вас, наверное, поблагодарить, а герои? - усмехнулся седой.
- За что? - спросил Арс. - Мы делали только то, что должны были.
- Для тех, кто еще случайно не в курсе, Кощей мертв. И убили его наши ребята сегодня ночью. Так что пары поменялись. Первыми традиционная пара - Волх против Григория. В прошлый раз ты добился ничьей… Постарайся свести к победе в этот. Вторая пара - Керен против ведьмы Воеславы. Будь аккуратна, Керен, она верховная ведьма, не обольщайся, когда увидишь ее.
- Воеслава, Глеб, слышала! Это та, что нас в Кирилловском выслеживала!
- Тсс! Керен! Дай послушать Антона Михайловича.
Мне придется сражаться с Воеславой? Что ж. Это будет даже интересно.
- Керен!
Завертев головой, разыскивая того, кто меня позвал, я увидела Галину в дверях трапезной.
- Привет! Ну ты как тут? - спросила я, по-тихому подползая к двери, чтоб не мешать седому и колобку высказываться дальше - как по делу, так и без него.
- Просто отлично. Меня и в самом деле согласились сделать судьей! Я была на вчерашнем бое - отец знает это, а я все еще жива. Потихоньку я и в самом деле начну восстание. Спасибо тебе за идею. По-моему, тебя зовут.
Обернувшись, я обнаружила, что все без исключения смотрят на нас.
- Керен, я надеюсь, вы все поняли? - спросил седой. Я поспешно закивала. Арс демонстративно вздохнул. - Тогда приглашаю всех в храм на благословение.
- Я заскочу к себе и подойду к ристалищу, - шепнула я Арсу, чтоб не привлекать к себе излишнего внимания.
Потискав Шери, пнув так и не заработавший ноутбук, я, тщательно заперев дверь, чтоб Шрифка не отправился путешествовать, отправилась на ристалище.
Воеслава… На хорошего воина она не тянет. Значит, чары. Ну правильно, она ведь верховная ведьма как-никак. Да нет, не думаю, что у меня будут проблемы. Я справлюсь.
Задумавшись, я натолкнулась на кого-то…
- Surge et age, (Поднимись и действуй (лат.) Керен. Alea jacta est, (Жребий брошен (лат.) ничего не изменишь. У тебя нет выбора, многое уже решено. По крайней мере, ad interium. (На данное время (лат.) Тебе остается только aut vincere aut mori, (Победить или умереть (лат.) победить или умереть.
Монах, все такой же грустный, как и в прошлый раз, медленно испарился.
У меня бред? Или это просто блуждающее привидение? Надеюсь, это не результат действия кощеевского зелья. Нет, это невозможно - в прошлый раз я зелье еще не глотала.
Ничего не изменишь… Нет выбора… Победить или умереть… Банально. Банально и глупо. Ведь все разглагольствования по поводу того, что у человека всегда есть выбор и он всегда может что-то поменять, - это чушь. Бред. Выбор есть, когда видишь результат: пойду сюда - будет то. Куплю это - выйдет так-то. Человек только думает, что он делает выбор. А на самом деле он всегда поступает вполне однозначно, но зато тратит часы на размышления «а если б я…».
Чушь собачья. И все же, кто же этот странный монах? Появляется из ниоткуда и исчезает в никуда… Его арбалет спас нас троих… И болт, пробивший щиты и тело мальчишки-волхва, был более чем материален. Выходит, он мне помогает. И не только советом. Остается победить или умереть… Может быть, подсказка в тех словах, что я не поняла? Он говорил на латыни, но я ее не знаю.
Бесполезные размышления. То, чего я не знаю и не понимаю, мне никак не поможет.
- Керен! Ну что ты копаешься!
Все уже собрались вокруг ристалища. В центре разминался Григорий - Волх пока отсутствовал.
Народ вокруг перешептывался, волнуясь, нечисть тоже шумела. Судьи заняли свои места - Галина, некрасивая девчонка и колобок.
На этот раз на ристалище легко скользнул серебристый горностай, очаровательный, как Шерифка.
Григорий напрягся, сжав руки на рукояти меча. Вся его квадратная фигура выражала готовность действовать, драться и… побеждать. Наконец-таки побеждать. Ну а что, у Григория неплохой прогресс - первый раз он сдался, во второй - добился ничьей… Почему бы сейчас ему не победить?
Удар гонга - и соперники взрываются вихрем движений, едва различимых невооруженным взглядом.
Болельщики затихают, боясь упустить чей-нибудь удар.
Мгновение - и бойцы замирают на противоположных концах ристалища, присматриваясь друг к другу, пытаясь придумать что-то новое, что стразу выведет противника из равновесия…
…и снова сшибаются в центре ристалища: две мощные фигуры, меч на меч, сила на силу…
В глазах почему-то двоится, ничего не понимаю… От усталости, что ли?
Григорий падает на одно колено, Волх давит… Взволнованные вскрики - но Волх дает слабину, и Григорий бросает его об землю, острие меча касается шеи…
- Сдаюсь, - голос Волха, спокойный и невозмутимый, гремит на все ристалище. Наши ликуют. Сдался!
Но седой вовсе не доволен - ведь Волх не дал себя убить.
- Давай, Керен! - Арс улыбается. - Наваляй ведьме!
Странная слабость прошла, я без опаски выхожу на ристалище, сжимая Биту. Воеслава, и без того некрасивая, в полном доспехе, но с обнаженными руками и плечами, смотрелась и вовсе страшновато. Я рядом с ней просто голливудская красавица.
Воеслава вытащила из металлических ножен гигантский меч. Господи, я бы такую штуковину не удержала… Если она хоть раз им по мне попадет, даже просто плашмя, я уже не встану… А проткнуть Витой ее броню будет не просто…
Воеслава стояла и смотрела - даже не пытаясь напасть на меня. Почему? Да и остальные замерли - тишина стояла редкостная.
Или… просто время остановилось?
- Арс? - я подошла вплотную к нему. Он улыбался, но его глаза смотрели куда-то мимо… А в зрачках застыло мое отражение. Синее и зеленое.
Что происходит?
- А-а-а… - от резкой судороги в животе я упала на колени, стало трудно дышать.
Время вдруг ускорилось - боль отпустила, а на меня уставились сотни удивленных глаз, в том числе и Воеславиных.
Впрочем, боль вернулась быстрее, чем я сумела встать.
Туда беги, туда! Быстрее! Оно там, там облегчение…
Не понимаю. Арс склонился надо мною, я сжала его руку, но закружилась голова, его лицо расплылось, остались лишь огромные глаза, один синий, другой зеленый…
Вставай оке, вставай! Ты сильная, но не настолько! Тебе помогут… Ты теперь не одна… Никогда больше не будешь одна. Иди оке!
- Керен! Нет, Керен, борись!
Кусты цепляются за ноги, боль разрывает мышцы, а одиночество - сердце.
Всегда одна, никому не нужная… Герой-одиночка, неудачница, девчонка…
Мы будем вместе… Всегда. Всю жизнь. Вечность. Бессмертие! Торопись!
Неровная тропинка под ногами, но я все бегу куда-то…
Кто-то хватает меня, я кусаюсь, вырываюсь…
Земля под пальцами, но голос, зовущий меня, там, глубоко внутри, а я не знаю слова, которое может позвать его…
Скорее, скорее, скорее! Торопись! Мы будем вместе!
- Керен! Стой! Керен, нельзя!
Ломаются ногти, пальцы разодраны в кровь…
Хочу! Не желаю быть одной, нет! Я согласна! Слышишь?! Я согласна!!!
Кто-то хватает меня, пытается оттащить от долгожданной, такой близкой свободы…
- Керен, борись! Сопротивляйся!
Ну же, борись, и мы будем вместе! Бессмертие, сила!
Пальцы сжимают пузырек - его тонкое стекло нагрелось и пульсирует, словно содержимое пытается вырваться наружу.
Пальцы откручивают пробку…
Чей-то кулак врезается в скулу - в голове сшибаются камни.
Семь синих и семь зеленых глаз заглядывают в лицо…
Дьявол, ну семь-то почему?!
Давай, пей же, пей скорее!
Негнущейся рукой тащу пузырек ко рту.
Чьи-то губы касаются моих…
Я люблю тебя, Арс…
Пей! Выпей, и станешь бессмертной! - голос в голове откровенно паникует. - Долгая жизнь, волшебные силы, кто посмеет встать у тебя на пути? Хочешь править миром? Все упадет к твоим ногам! Никогда больше ты не будешь одинокой и несчастной! Выпей!
Но… Арс?
Моя рука разжимается, и пузырек бесславно падает на землю. Я слышу звон разбивающегося стекла, вопль ужаса в голове…
Свободна. Вот теперь я, кажется, свободна. Да и зачем мне все это - бессмертие, власть… Мне нужен только Арс.
- Керен?
- Все в порядке. Я справилась.
- Слава богу! Теперь-то ты мне поверила?
- Прости меня. Видимо, я и в самом деле была… несколько самоуверенной.
- Несколько самоуверенной?! Керен, если б ты сделала глоток, то больше уже никогда не смогла бы отказаться от кощеевского зелья!
- Ладно, ладно… Не кричи на меня.
- Керен… Какой же ты все-таки ребенок!
Молчание.
- Керен! Ну ладно тебе! Пойдем узнаем, чем кончились бон.
- Как кончились?!
- Керен, пока ты, шатаясь, доползла до острова, обгрызла мне все руки, пока выкапывала зелье, опять же, отбиваясь… Признаться честно, никогда не думал, что ты настолько сильна. Смотри, я весь в кровоподтеках и синяках!
- Не жалуйся! - Я потерла все еще ноющее лицо. - Это ведь ты мне врезал?
- Ну а что было делать? Скажи лучше спасибо!
- Не-а. Пойдем к ристалищу.
Там, впрочем, уже никого не было. Видимо, бои закончились и стороны разошлись по островам. Обняв меня за плечи, Арс направился в бор - в тот самый, где мы прятались от навий, когда он выкрал меня из темницы князя.
Присев под елью, мы оба долго молчали, обнимаясь.
- Знаешь, что самое печальное? - спросил наконец Арс.
- Нет.
- То, что ты все равно не поверила, насколько все было серьезно.
- Но я ведь справилась, Арсик.
- Керен, ты можешь быть хоть чуточку серьезней?
- Зачем? Оттого, что я стану серьезней, ничего не изменится… Разве что я стану законченной пессимисткой. Может, мой оптимизм слегка… легкого поведения, а я сама веду себя временами как сущий ребенок - но я не могу иначе. Ну отнеслась бы я к этому серьезней, и что бы изменилось? Скажи, что?
- Ты могла остаться под присмотром врачей.
- И? Они не смогли бы удержать меня.
- Можно было что-то придумать.
- Быть может. Но ведь все кончилось благополучно, Арс.
- Ох, Керен. Ты даже не хочешь меня выслушать и понять.
- Просто я такая… какая есть, как бы банально это ни звучало.
- Каждый человек меняется, Керен.
- И я меняюсь. Просто в чем-то ином.
- А если однажды ты погибнешь?
- А я в любом случае однажды погибну. В смерть от старости я не верю. А раньше или позже - будет зависеть от моего личного успеха.
- Удачи, - поправил меня Арс. - Обычно говорят «от личной удачи».
- Нет. Удача - это для слабаков, она слепа. Нужно верить в успех, я сама всегда всего добиваюсь. Да и не зря же говорят, что достойная смерть - лучшее украшение жизни.
- Ты считаешь смерть от наркотиков достойной?!
- Ты опять смотришь не с той стороны. Обрати внимание на причину, а не на следствие. А причина - это то, что я выпила зелье, чтоб спасти жизнь тебе и Глебу. Ну и себе, за компанию. По-моему, это стоило того.
- Ты ставишь меня в тупик своими странными рассуждениями. Ты умудряешься все поменять местами.
- Давай ты подумаешь об этом на досуге. А сейчас… Здесь, несомненно, очень мило, но не забывай, что Глеб ничего не знает и наверняка волнуется за нас.
Арс усмехнулся:
- Ошибаешься. Подробностей Глеб, конечно же, не знает, но о том, что у нас все в порядке, он в курсе.
- Откуда такая уверенность?
- Мы всегда знаем, что происходит с другим. Только не спрашивай, как мы этому научились. В горячих точках и не такие таланты проявляются.
- Понял. Дурацких вопросов задавать не буду. Не улыбайся!
- Заметила, что когда ты хочешь разрядить ситуацию, то говоришь о себе в мужском роде?
Я пожала плечами:
- Мне это просто кажется… несколько забавным. Вот и все.
- Ладно-ладно, отнесу тебя домой!
- Я не просила! - негодующе воскликнула я, когда Арс легко забросил меня на плечо. - Отпусти меня, немедленно!
- Тсс! А то остальные услышат, как ты визжишь!
- Я никогда не визжу!
- Ага, ты только кричишь и орешь.
- Ха!
- Аре, Керен, ну, может, хватит уже дурачиться?
- А что с боем Керен и Воеславы? Ей засчитали поражение?
- Нет. Постановили как ничью - за это надо благодарить Галину. Она очень горячо защищала Керен. А цикл в целом все же наш.
- Не забудь её поблагодарить, Керен.
- Арс, отвали!
- Как вам удалось справиться?
- Врезал ей разок, она тут же обо всех наркотиках мира забыла, бросилась на меня, как разъяренный Вернал!
- Значит, это след твоего кулака. - Глеб задумчиво скользнул пальцем по моей скуле. Ушиб при нажатии отозвался болыо, я отпрянула. - Постарался, нечего сказать. Красиво!
Я, обиженно передернув плечами, отвернулась.
- Керен! Я пошутил. А если серьезно, то следующие бои завтра. И Антон Михайлович всерьез задумался, ставить ли тебя завтра. А с таким синяком ты в безопасности.
- Подумаешь. Возьму у Кати или Ани косметичку - и вместо синяка будет неестественный румянец.

Предыдущая страница 16 Следующая страница


17 Мария Карела

- Ты не сумеешь. У тебя слишком мало практики.
- Попрошу их же. Они нарисуют.
- С румянцем, тем более неестественным, тебя тем паче никто не выпустит. Нет, Керен, тебе пора отдохнуть. Между прочим, Арс, ты завтра опять стреляешь. Будь осторожен, потому что, думаю, целью нечисти будешь именно ты. Они постараются убить тебя даже ценой проигрыша состязания.

- А-а-арс! - Вырвавшись из рук пытающихся сдержать меня парней, я выскочила на ристалище. Велимир ухмыльнулся, и, не оборачиваясь, покинул ристалище. - Арс, Арсик, рыжик… Дыши же, дыши, умоляю тебя!
Но на его губах кровь застыла темной пленочкой - никаких признаков дыхания. Пульса нет.
Я сжала кулаки, больно, до крови, но мне все равно. Уже все равно.
Я хотела броситься за Велимиром, убить его, но подоспел Глеб:
- Керен, погоди… Упырь убьет и тебя. Я не хочу терять сразу двоих друзей. Мы отомстим ему позже. И не только ему, - в глазах Глеба стояли слезы. Я не выдержала и в голос зарыдала, упав ему на грудь.
- Не верю… Не верю! Он не может умереть! Арс! Рыжик!
- Керен, - спокойный голос заставил меня почему-то посмотреть на говорившего. Монах. Тот самый призрачный монах, которого я уже дважды встречала в корпусе. - Audi vide sile. Твой друг in articulo mortis, но он еще не покинул тебя окончательно. Спасти его ultra vires людей, но ты справишься. Тебе могут помочь чародейские воды - живая и мертвая. Memento mori.
- Где? Где мне найти эту воду? - жадно спросила я, вскочив и оттолкнув Глеба, недоуменно глядящего на меня. Похоже, он не видел монаха и решил, что я, должно быть, свихнулась. Но я-то знала, что у Арса есть шанс, и собиралась использовать его на всю катушку.
- Lux in tenebris откроется тебе, свет de profundis clamat иной мир… Там amor vincit omnia, правда и смерть там сильнее. Ищи Русую Росу. У тебя двенадцать часов. Debes, ergo potes.
И монах исчез, растворился в солнечном луче, неизвестно как пробившемся к ристалищу. Дьявол, я почти ничего не поняла! Почему я не учила латынь в детстве? Папа ведь предлагал, а я… Я сказала, что мертвый язык никогда мне в жизни не пригодится. Дура!
Ищи Русую Росу… Что это означает? Иной мир… Я знаю только один другой мир - тот, из которого пришел князь. Тот мир, в котором когда-то побывал Иван. Нет, до Ивана слишком долго добираться. Кто еще может помочь мне?
Галина!
Я бросилась к судьям, забыв про тело Арса и ошарашенного Глеба.
- Галина! Мне нужна твоя помощь! Срочно!
- Я… слушаю тебя.
- Кто такая Русая Роса и где ее найти? Как мне проникнуть в ваш мир и вернуться обратно?
- Ты решила воспользоваться живой и мертвой водой?! - изумлению Галины, казалось, нет предела.
- Да.
- Ты не представляешь, на что идешь. Она дается только самым достойным.
- Расскажи мне!
- Хорошо. Я понимаю… Если б погиб мой любимый, я бы тоже пошла на все…
- Галина!
- Да-да. Вход, скорее всего, находится в отцовском троне. По крайней мере, так было всегда, когда я жила с ним. Просто сядь на трон и пожелай оказаться в нашем мире. Есть еще много других лазеек, но я о них не знаю ничего. Русая Роса - это русалка, ведающая живительной росой. Именно в ее ведении находятся живая и мертвая вода.
- Как мне найти ее?
- Легко. Просто иди, куда глаза глядят, но думай все время о том, чего ты хочешь, что тебе нужно. Каждый попадает в нашем мире в то место, о котором мечтает… Или которого заслуживает.
- Отлично. Спасибо за помощь, Галина.
Двенадцать часов… Я справлюсь.
Должна справиться.
Держись, Арс, я спасу тебя!
Не задерживаясь более, я побежала к лодкам. Спустить одну из них на воду было делом двух минут, но не успела я начать грести, как рядом со мной на скамью плюхнулся Глеб.
- Керен, успокойся! Он убьет тебя!
- Кто меня убьет?.. - не поняла я, выдергивая весло из рук Глеба.
- Велимир. Мы отомстим ему, правда, Керен!
- Глеб, ты дурак! Я не собираюсь мстить Велимиру. По крайней мере, сейчас. Я знаю как спасти Арса!
- Керен, Арс мертв! Я переживаю не меньше тебя, но помочь ему уже невозможно!
- Слушай меня внимательно! В мире из которого пришел князь существует живая и мертвая вода. Это не сказка. Но вода действует только в течение двенадцати часов после смерти.
- У нас осталось мало времени! - Глеб вырвал у меня весла. - Где именно находится вход? - спросил он, когда мы ступили на землю острова нечисти.
- Знаешь, - нервно хихикнула я, - вход прямо на троне князя!
- Хор-рошая шутка! Ничего, Керен, пробьемся! Арс должен жить!
Мы и в самом деле пробились. Пролетели сквозь толпу нечисти, как горячий нож через масло. Ворвались в тронный зал и наперегонки помчались к трону.
Я плюхнулась первая, а Глеб заблокировал двери ножкой, отломленной от кресла.
«Мне нужен другой мир… Другой, тот, в котором есть живая и мертвая вода… Где живет русалка Русая Роса…»
Я закрыла глаза.
Кажется, получилось. Не знаю, другой ли это мир, и если да, тот ли, который мне нужен, но в тронном зале князя джунглей точно не наблюдалось, в этом я уверена.
- Глеб?! - позвала я. Дьявол знает, куда его занесло.
- Керен? - Я обернулась. - Я здесь. Думаю, мы попали туда, куда нам и надо. Куда теперь?
- Мне сказали, нужно думать о том месте, куда хочешь попасть, и оно откроется перед тобой… Что-то в этом духе.
- Тогда пойдем. Не все ли равно куда, лишь бы подальше от входа. Кстати, а назад как вернуться?
- Без понятия. Об этом я спросить не догадалась. Что-нибудь придумаем, не в первой, в конце концов.
Джунгли вокруг расступаться и являть нашим взорам источники волшебных вод явно не желали, наоборот, становилось все темней и все больше всевозможных растений. Узенькая тропинка, по которой мы шли, все сужалась и вскоре и вовсе исчезла в стене лиан.
- Если придется пробиваться насквозь, то нам и суток не хватит. Это нереально.
- Мы пройдем, - я упрямо тряхнула головой. - Просто нужно сосредоточиться!
Достав Биту из ножен и перерубая лианы, я пробиралась вперед. Глеб, помалкивая, шел позади.
- Смотри! - я обрадованно ткнула кинжалом вперед. - Просвет! Мы на правильном пути, я совершенно уверена!
- Надеюсь… - Глеб что-то совсем скис. Как меня утешать, так все хорошо и замечательно…
Джунгли и в самом деле кончились. Перед нами появилась широкая поляна со странными светящимися столбами воздуха. Их очень, очень много, несколько сотен, разные цвета, но все яркие и привлекающие внимание. Как же здесь, наверное, красиво ночью!
- Не подходи к ним, - прошептал Глеб. - Они могут быть опасны.
- А то я сама не догадываюсь! - фыркнула в ответ.
Но тропинка вела через поляну, и мы пошли вперед. Не удержавшись, я коснулась рукой золотистого столба. Тут же меня словно током пронзило - и у меня появилось ощущение, что я заново родилась. Кожа на руках стала мягкой, исчезли все царапины и синяки, а мои короткие волосы превратились в шикарную длиннющую пушистую гриву.
- Вот это да! - воскликнули мы хором.
- Слушай, - высказала я мысль, несомненно, пришедшую в голову и Глебу. - Ты не думаешь, что это и есть та самая живая вода?
- А если и да, то как нам ее унести? Кстати, можно проверить. Помнишь, как в сказках - Иванушка-дурачок отламывал веточку и опускал ее в воду. - Не откладывая это дело в долгий ящик, я тут же обломала один из побег лианы и сунула его в желтый столб. В тот же миг у меня в руках оказалось огромное дерево, едва не отдавившее мне ноги.
- Похоже, мы не ошиблись. Хм, странно. Все же я не понимаю, почему все легенды говорят о «воде»?
- Потому что это сказки. Живая вода - тут все понятно. А как ты расскажешь о столбе живого света? И самое главное - как же унести его отсюда? Время у нас еще есть, может, вернуться за Арсом?
Я недолго колебалась.
- Пойдем.
Но не успели мы повернуть назад, как из кустов, слегка пошатываясь, вышел мужчина.
- О! Какая красотка! Откуда ты зде… здесь, малышка?
- Простите, - вежливо обратился к алкоголику Глеб. - Вы, наверное, местный… Не подскажите - это и есть знаменитая живая вода?
- Это? - Незнакомец пьяно захохотал. - Нет. Это чароловка.
- Чароловка? - удивленно спросила я.
- Один поцелуй, малышка, - и я все расскажу!
- Ты расскажешь все прямо сейчас, и без всяких поцелуев! - Вита уперлась ему в кадык.
- Эй-эй, я всего лишь пошутил! - Кажется, от страха парень начал стремительно трезветь.
- Рассказывай! - Я нажала чуть сильнее.
- Чароловка, она приманивает к себе всех, обладающих силой, и за часть этой силы выполняет желания - омолаживает, одаряет золотом, в общем, все что угодно, и вкусившие ее даров не могут отказаться от них, раз за разом возвращаясь, не осознавая, что чароловка не просто забирает часть силы, которая быстро восстанавливается, но отнимает силу навсегда. Но жизнь вернуть она не способна, источник живой воды далеко отсюда.
- Странно. - Глеб, как и я до этого, опустил руку в сияющий свет. Ничего не произошло, по крайней мере, внешне. - Почему ничего не происходит?
- У тебя нет силы, - тут же ответил пьяница. - Эй! Как это возможно?! Ты… ты… Кто ты такой?!
- Человек, - спокойно ответил Глеб.
- Человек?! В нашем мире? Ты хочешь сказать, что князь Венцеслав Лунный убит?
- Почему убит?
- Он следит за тем, чтобы сюда не проникали люди! Никто не осмелится пойти против него и провести их сюда!
- Плохо, значит, следит, - фыркнула я. - Мы же здесь!
- А ты кто такая? Ты-то не человек, я видел, как чароловка сделала твои волосы красивыми!
Я пожала плечами, беспомощно посмотрев на Глеба.
- Она выше твоего понимания, - высокопарно ответил он.
- Так где нам найти живую воду?
- Идите прямо и прямо, как обычно.
- А кто ты сам-то такой? - спросила я больше из интереса, чем по необходимости.
- Я хранитель. Должен охранять чароловку от мстителей.
- Ладно, иди. Свободен. - Я спрятала Биту. - Твои услуги нас не интересуют.
- Глеб! - позвала я - он ушел вперед, не дожидаясь меня. - Глеб, подожди! Почему, как ты думаешь, на меня подействовала чароловка? И потом, странное какое-то желание она выполнила - я никогда не мечтала о длинных волосах.
- Не знаю, - он немного сбавил шаг. - Может быть, она вывела из твоего организма остаток кощеевского зелья?
- Неплохой обмен, надо признать, хотя волосы я все равно обрежу, как только вернемся.
- А зря, тебе очень идет. Не веришь мне, спроси у Арса. Он как-то спрашивал у меня, как бы ты выглядела с длинными волосами.
- Что ж, тогда порадую его - когда он очнется, покажусь ему такой. Но потом все равно обрежу. Глеб, ну сам подумай, как можно сражаться с волосами до пояса!
- Заплетай косу.
- Это жуткая волокита, да и потом… вот представь - я делаю сальто или кувырок назад - а противник в этот момент ловит меня за эту самую косу. В лучшем случае я лишусь скальпа.
- Ну… Возможно. Но неужели ты не хочешь бросить все это?
- Нет. Ты что, Глеб? Это единственное, что мне нравится и что меня интересует.
- По-моему, ты преувеличиваешь. Научиться чему-то новому совсем нетрудно, особенно пока ты так молода. С твоими навыками, например, можно идти в шеф-повара.
- Я не умею готовить.
- Мы с Арсом тебя научим. А потом и сама втянешься.
- Я ненавижу мыть посуду!
- Наймешь посудомоек или купишь посудомоечный автомат.
- Это скучно. Изо дня в день одно и то же.
- Но, Керен, все так живут!
Я не ответила, с укоризной глядя на него. Я - не все. Неужели я должна сказать это вслух?
- Что вот ты станешь делать, когда все закончится?
- А вы с Арсом?
- Мы - наемники. Для нас работа всегда найдется.
- А я - каскадер. И для меня работа отыщется. А надоест быть каскадером, пойду тоже наемницей.
- Неблагодарная это работа, Керен. Кровь, дерьмо, страх…
- Я знаю, Глеб. Но вы все же не ушли, не сдались. Вам нравится. И мне тоже.
- Может быть, ты и права. Просто это неправильно. Обрати внимание, ты единственная девушка-воин на острове.
- И что дальше? Зато посмотри на нечисть. У них каждый третий боец - женщина. Велхвы, чародейки, чаровницы, наузницы и прочие.
- Но они ведь не люди.
- И что? Оттого, что у них есть иные возможности, они не становятся мужчинами.
- Ладно, Керен, оставим этот спор. Он бесполезен. Смотри лучше, что это там впереди.
- Река. Молочная река, кисельные берега…
- Сказки вспоминаешь? Дело хорошее, но…
- Стой! Глеб, стой!!! - слава дисциплине и армии он мгновенно замер, не сделав последнего, гибельного для него шага. - Смотри под ноги, - добавила я уже спокойнее.
- Кисельные берега… Бог мой, да это будет похуже, чем зыбучие пески.
- Вот-вот. А в сказках всегда это так романтично звучит… И абсолютно безопасно…
- Придется обходить.
- Как? Нам наверняка нужно переплыть реку. Но по этому киселю плот не пройдет, - я внимательно осмотрела зыбкую бордовую массу. - Выглядит, правда, весьма аппетитно.
- Ты проголодалась?
- Не настолько, чтобы проесть путь к реке, если ты об этом.
- А жаль. Нет, Керен, другого выхода нет, придется обходить. Возможно, где-то есть переправа.
- Тогда идем. Делать нечего… Смотри. Это похоже на мостик… Хоть и плохенький. - Я кивнула на жалкое подобие моста - несколько трухлявых бревнышек, кое-как связанных лианами. - Давай я попробую первая, я полегче.
- Действуй. - Глеб пожал плечами, озираясь.
Я тоже не стала долго размышлять - подошла поближе и осторожно поставила ногу. Первый шаг был наиболее сложен, но дальше сразу стало легче, двигаясь медленно, я все же преодолела порядочное расстояние. Поначалу мне казалось, что река узенькая и хватит нескольких минут на то, чтоб перейти ее. Но, кажется, я ошиблась. Чем дальше я шла - местами ползла, - тем шире становилась водная гладь и длиннее мост. Один раз я не выдержала и обернулась. Глеб стоял позади - далеко-далеко. И что-то кричал мне, но я не слышала ни слова, а подсказывало мне - необходимо двигаться вперед, возвращаться нельзя. И я, сама не понимая почему, продолжила свой путь.
Мост был построен из бревен, непонятным для меня образом соединенных между собой, шириной всего в три, в некоторых местах в четыре бревна. Шершавые бревна, со Множеством сучков, идти становилось все неудобней, а в некоторых местах, там, где бревна совсем прогнили, на поверхности ползали черви и личинки. Как назло, именно эти места я должна была преодолевать ползком, опасаясь, что трухлявая древесина не выдержит моего полного веса. Зажмуриваясь и стискивая зубы, я преодолевала омерзительные места. А однажды прямо из-под моей руки, когда я опять зажмурилась, в воду скользнула змея. После этого глаз я больше не закрывала. Мне казалось, что я уже несколько часов ползу. Кончится ли это когда-то, или я попала в заколдованный круг?
Я бы спрыгнула в воду, но, признаться, меня удерживали две вещи. Первая - та змея. Может быть, она водоплавающая и просто выползла из воды погреться, а теперь поджидает там своего обидчика. Мне проверять это совсем не хотелось. Второе - не факт, что где-то есть место без пресловутого кисельного берега. В воде я не утону, а вот в киселе никогда не плавала и не уверена. Дьявол знает, какими свойствами он обладает.
Глеб точно что-то кричал, но ветерок доносил до меня лишь сам его голос, а не слова. Может быть, со стороны кажется, что я замерла и почти не шевелюсь? Только бы Глеб понял, что со мной не все в порядке и не полез бы меня спасать, а то застрянем здесь вдвоем.
Или все же попробовать вернуться назад?
Нет, не думаю что это возможный выход.
Руки опять угодили во что-то склизкое, и я скривилась. Так противно мне не было даже на болоте, когда я вслепую спасалась от малого тинника.
Отвлекшись от мыслей о мосте, я вновь посмотрела вперед. Мне показалось, или я наконец прошла какую-то часть пути? Берег определенно стал ближе.
Стоило мне подумать об этом, как земля и кусты, которые я четко видела, словно отползли назад, оставив лишь общее представление о себе - что-то коричневато-зеленоватое на той стороне…
Тихо, Керен. Не впадай в истерику. Почему берег придвинулся к тебе? Что ты в тот момент делала?
Ничего. Просто ползла. Угодила рукой в какую-то очередную мерзость, вспомнила о тиннике… Тинник. Я хорошо его помню. Маленький, противный… Нес какой-то бред.
«Кто-то, кто считает себя умным, всегда не прав. Зато другой - сомневается и потому побеждает».
Что еще он говорил? Что-то о пчеле и бутоне… Не помню. О колокольчиках, чей перезвон несет смерть… Нет, с колокольчиками мы разобрались еще тогда…
Я взглянула вперед. Берег был - рукой подать. Но как только я это осознала, он тут же исчез, словно пружина разжалась. Значит, для того, чтоб ступить на ту сторону, я должна сжать эту пружину и не дать ей распрямиться в последний момент. Как это сделать?
Понять, почему она сжимается и разжимается.
Потому, что ты перестала думать об этом дурацком мосте и задумалась о чем-то другом, неужели не ясно?!
Ладно.
Арс. Я спасу тебя, обязательно спасу, дождись меня. Я найду тебе живую воду и, если понадобится, вырву ее из глотки самого князя! Меня никто не остановит, клянусь тебе! Я не впервые в жизни влюбилась, да и раньше были парни, о которых я думала, что все - на этот раз любовь до гроба. Но не проходило и недели, как что-нибудь случалось. Либо выяснялось, что им нужны деньги, либо роль в папином фильме, либо их пугает, что я - сильнее, либо еще что-нибудь… Ты первый, кто отнесся ко мне не так. Искренне. Полюбил меня такой, какая я есть, до того как узнал, чья я дочь. Может быть, звучит это очень банально, но счастье - именно в банальностях. Жить вообще банально.
Арсик…
Мои руки вцепились в кусты.
Сзади раздался смех - немного нервный, как мне показалось.
С огромным облегчением я встала и обернулась. Крошечный мостик остался позади, на том берегу стоял и смеялся Глеб. Он лукаво взглянул на меня и ловко перебежал мост, словно сжавшийся под его ногами до пары метров. Секунда - и Глеб стоит рядом со мной.
- Как тебе это удалось? - удивленно спросила я. - Мостик-то с подвохом.
- Я догадался, когда прошло двадцать минут, а ты все ползла. И нашел рядом с мостом табличку, на которой было сказано: «Дорога открыта лишь мудрым, задумывающимся о духовном, а не о материальном». Я кричал тебе, но ты меня не слышала. Хорошо, что тебе удалось самой придумать способ, а то ты могла бы застрять там навечно.
- В следующий раз ты поползешь первым!
- Да ладно, не обижайся!
- Пойдем, время-то, между прочим, уходит!
Глеб еще раз рассмеялся, видимо, я представляла собой забавное зрелище, но, взглянув на мое хмурое лицо, заткнулся и послушно двинулся вслед за мной по тропинке.
Все тихо, скучно и однообразно. Мысленно я все время повторяла про себя «мне нужна живая вода, живая вода для моего друга, для моего лучшего друга Арса, для него мне нужна живая вода, живая вода…».
Не действовало. Мы как шли по тропинке, так и шли. Да, пейзаж вокруг немного менялся, то есть я была уверена, что мы не ходим кругами, но и выйти куда-то мы никак не могли. Хоть бы одно живое существо встретить, даже настроенное против нас…
А говорят, желания не сбываются…
- Хто… Хке-хке-хке… Тьфу ты! Хто осмелился нарушить похой велихого Хранна?! Падите на холени, преступнихи и ничтожества!
Мы с Глебом переглянулись, улыбаясь. Ну как может казаться грозным существо, которое ТАК разговаривает?
Впрочем, когда оно выползло на тропинку, мы быстро изменили точку зрения.
- Э-э-э… Простите, а кто вы? - не выдержала я, разглядывая нелепого обитателя здешних кустов. Длинный мощный зеленый хвост наводил на мысль о драконах, но синюшное тельце в красный горошек наводило, в свою очередь, на мысли лишь о психбольнице, а здоровенная голова с тремя торчащими наружу зубами… Нет, лучше я не буду продолжать, у Глеба от сдерживаемого смеха уже губы дрожат. Глаза, правда, красивые. Зеленые-зеленые, у редких кошек бывают такие, с узким, сощуренным зрачком.
- Хто я?! Разве вы не видите сами? Или вы ослепли от ужаса? Я - сам Храни! Велихий и ужасный! Молите о пощаде, о ничтожные нарушители моего царственного похоя!
- «Похой» и в самом деле был царственный… - шепотом прокомментировала я, разглядывая чудо-юдо, перегородившее тропинку.
- Надеюсь, досточтимый… - Глеб сбился на секунду, соображая, как на самом деле зовут монстрика - Храни или Кранн? - Храни, - решился все же он, и, кажется, не прогадал. - Вы не откажите путникам в проходе по вашей территории? Мы торопимся.
- Путнихам в проходе?.. - Монстрик явно не понял.
- Мой друг интересуется, нельзя ли нам пройти мимо вас.
- А! Пройти! - обрадовался хвостатый. - Хонечно же нет! Вы же мой обед!
- Обед? - вежливо удивилась я. - Так поздно ж уже, разве нет? Скорее тогда ужин.
- Пусть ужин. Мне не жалхо.

Предыдущая страница 17 Следующая страница


Каскадер 18

- Ой-ой, - вступил в разговор Глеб, сообразив, к чему я клоню. - А разве вы не слышали знаменитую поговорку «Завтрак съешь сам, обедом поделись с другом, а ужин отдай врагу»? Знаете, как ужин портит лю… Хранна? Потолстеете, не дай бог, еще и красные пятна по всему телу появятся… Так и умереть можно!
- И правда… - монстрик опустился на хвост и задумчиво покачался на нем. - Придумал! Мы подождем до завтрака!
- Но мы торопимся.
- Торопитесь?..
- Ага.
- Ну…
- Нас ждет сам князь Венцеслав Лунный, - решила я поторопить хвостатого.
- Хто?! Этот самозванец?! Да я сразу вас съем и даже пережевывать не стану! - Монстрик бросился на нас.
- Вот бабы дуры, нет чтоб помолчать лишний раз, - буркнул Глеб - хотя, может, мне и показалось - и увернулся от мощного удара хвостом. Выхватив Биту, я одним кувырком оказалась под брюхом твари. Вонзив Биту, я ожидала почти мгновенной агонии, вследствие вибрации силы… Но ничего не произошло. Взмах сильной лапы отбросил меня в сторону, а от моего удара чудище только поморщилось, как от укуса комара.
Почему Вита не действует?!
Впрочем, думать об этом мне было некогда. Ситуация была, мягко говоря, плачевной. Как бы смешно ни выглядело и ни разговаривало существо, сражаться оно умело, и мы, наверное, далеко не первые путники, попавшиеся ему на обед…
Вот только сдаваться мы не собирались.
Впервые, пожалуй, я пожалела, что не умею сражаться мечом, и что его у меня нет. Удары Виты вреда этой твари не причиняли, вся надежда была на Глеба и на его более длинный, чем мой, клинок. Поэтому-то я и вертелась как блоха, пытаясь отвлечь внимание от Глеба. Он подбирался с краю, видимо, желая убить тварь одним ударом в сердце.
Он был уже совсем рядом, когда к нему понесся хвост монстра…
Варианты событий мгновенно пронеслись у меня в голове, но ясным стало только одно - если он отшвырнет Глеба, тот наверняка переломает ребра, а значит, вряд ли сможет еще раз прорваться… И мне придется взять его клинок, а я не привыкла к его балансу, я не смогу… Даже не успев до конца сформировать последнюю мысль, я прыгнула на хвост твари, и, вцепившись в него, сумела изменить траекторию… Обошлось мне это дорого, и я так и не поняла, что же хрустело громче - мои кости или те несколько деревьев, что я сшибла в полете…
- Керен.
Мне на лицо полилась вода. Отфыркиваясь, я села, придерживаемая рукой Глеба.
- Со мной все в порядке. - Лишь произнеся эти слова, я поняла, что не солгала - я и в самом деле чувствовала себя вполне сносно, никакая часть моего тела не болела больше, чем все остальные.
- Почему ты не использовала Биту?
- Она не подействовала, и я не понимаю почему.
- Может, у этой твари какая-то защита от чародейского оружия? Жаль, что спросить мы уже не сумеем.
- Думаю, все проще, ведь на Велимира она почти не подействовала. Наверно, их внутренняя сила полностью перекрывает Витину. Ну или что-нибудь в этом духе.
- Возможно. Помочь тебе встать, или еще посидишь?
- Сама встану. Сидеть нет времени. Надеюсь, я недолго провалялась?
- Не-а. От силы минут пятнадцать. Я только за водой к ручью сходил да оружие почистил, - он протянул мне мою Биту, и в самом деле чистую. - Ну если ты себя чувствуешь нормально, то мы можем идти.
- Да. - Я встала.
Труп монстра в луже вонючей темно-бордовой крови лежал поперек тропинки, поэтому пришлось его обойти. Теперь мы шли чуть более осторожно, ведь где один - там могут быть еще.
Впрочем, тропинка довольно быстро закончилась огромной поляной, обнесенной бревенчатым забором. Внутри валялись вещи - просто склад какой-то.
- Похоже, это схрон нашего дружка, - усмехнулся Глеб. - Давай посмотрим, авось найдем что-то интересное и полезное.
- Давай, - согласилась я. - Только быстро.
К счастью, у Хранна все оказалось разложено по местам. Оружие слева, одежда - справа, сувениры - посередине.
Оружия было много, и самого разного - и луки, и мечи, и ножи… Я взяла лишь один кинжал, очень красивый, с прозрачной мутно-желтой рукоятью. В первый момент я подумала, что это янтарь, но при ближайшем рассмотрении поняла, что это неизвестное мне вещество. Может, и у него есть какие-то волшебные свойства? Для моей руки кинжал был великоват, и я решила, что подарю его Арсу, если… Когда мы спасем его.
В «сувенирах» я обнаружила огромное количество золотых украшений, но это меня совсем не интересовало, хотя хотелось бы мне узнать происхождение золотой диадемы с огромным сверкающим камнем в центре. Кроме золота, там нашелся мобильный телефон с разбитым дисплеем и тонкая черная гривна из опять же неизвестного мне материала. Последнюю я хотела было забрать себе - но не рискнула. Мало ли чем она потом окажется? Может, чародейской удавкой! Глеб долго рылся в оружии, но так ничего и не взял - большинство мечей были либо двуручными - а Глеб все же не богатырь, - либо уступали по качеству его собственному клинку. Золото тоже его не заинтересовало, хотя несколько перстней он и сунул в карман, на мой косой взгляд ответив, что, мол, не у всех же есть богатый папочка, и тут же искренне извинился, раньше, чем я успела отреагировать:
- Прости, Керен, я неудачно пошутил!
Я ничего не ответила, решив проигнорировать его реплику и, главное, не думать о ней. Слишком уж печальная тема.
А вот в одежде я нашла интересную вещь - черный женский плащ, очень удобный, обладающий огромным преимуществом перед всеми плащами нашего времени - не знаю как, но стоило мне выхватить Виту и сделать пару выпадов, как он сместился за спину в тугой валик, освободив руки и абсолютно не мешаясь.
- Классная одежка! - выразила я свою благодарность плащу.
- Все, хватит, пойдем, Керен.
- Угу.
Тропинка вела дальше, уводя нас от места гибели Хранна. Правда, источников живой и мертвой воды видно не было. Печально.
- Мы справимся, - нарушил молчание Глеб. - Подожди еще немного.
- Я что-то сказала? - косо взглянула на него.
- Нет, но зато весьма громко подумала.
Я скривилась. Подумала. Ага, как же…
Ну как можно не думать о том, что в начале нашего пути лежит тело моего любимого Арса? И что только нам двоим под силу его спасти, но мы не знаем ни как это сделать, ни где найти необходимые компоненты для спасения. Может, надо было просто припереть князя к стенке? Виту к горлу - и его люди и звезду с неба бы нам достали. Эх, все мы задним умом крепки…
- Смотри!
В возгласе Глеба было столько изумления, что я сразу посмотрела туда, куда указывала его рука.
Дворец. Самый настоящий дворец. Шикарный, позолоченный, абсолютно неуместно смотрящийся посреди леса, выросший перед нами столь внезапно, что я ничего не заметила.
- Как думаешь, это дворец князя? - спросил Глеб.
- Я не знаю, но вполне вероятно. И я не удивлюсь, если живая и мертвые вода здесь - кому, как не князю, их хранить?
- Заглянем внутрь?
- Конечно. Вопрос только - как. Тихо, как шпионы, громко, как доблестные завоеватели, или мирно на коленях, как просители?
- Князь в нашем мире.
- Не факт. Он наверняка в курсе, что мы прорвались сюда, и думаю, догадывается, зачем. Так что вполне логично предположить, что он будет ждать нас здесь.
- Арс мертв, но это был не последний бой. Князь мог только отправить нам вслед верных воинов.
- Например, Велимира.
- Ну, это ты преувеличиваешь…
- Нет, я просто вижу его на балконе. И он смотрит прямо на нас.
Велимир и в самом деле стоял на балконе третьего этаже, увитом виноградом или чем-то похожим, и с интересом наблюдал за нами.
Просто стоял и смотрел.
- Это, типа, вызов - вам все равно не войти и воду не заполучить? - поинтересовалась я у Глеба, но он не ответил.
- Что именно тебе сказала Галина?
- Она велела искать Русую Росу - русалку, ведающую живительной росой. Это ее точные слова.
- Но посмотри внимательно вокруг.
- Что ты имеешь в виду? Я ничего необычного не вижу.
- Вот именно. Насколько мне известно, русалка не может жить в непроточной воде. Ты слышала что-нибудь о русалках, живущих в прудах?
- Я поняла, о чем ты, но ведь во всех сказках живая и мертвая вода вытекает из-под земли в одном-единственном месте. Это подземные источники.
- Нет. Если здесь была бы подземная река, пейзаж выглядел бы иначе, уверен. Нет тут ничего. Это ловушка. Остановить нас они не могут, но могут устанавливать ловушки на всем нашем пути.
- Откуда им знать, где мы пройдем, Глеб? Галина сказала идти куда глаза глядят - и придешь туда, куда надо…
- Да, но мы ничего не знаем о законах этого мира. И я уверен на все сто, что это - ловушка. Велимир зовет нас внутрь, он ставит на то, что ты не утерпишь, потеряешь здравый смысл и побежишь мстить. Кстати, и в самом деле, почему ты спокойно стоишь здесь, а не пытаешься вырвать сердце этому упырю?
Я смущенно хмыкнула:
- Не поверишь, Глеб. Я так задумалась о поиске этой чертовой воды, что забыла, что именно Велимир убил Арса. Мне сейчас плевать на месть, я просто хочу, чтоб Арс жил. Вот если он выживет, тогда я отомщу, обязательно отомщу.
- Может, это и к лучшему. Итак, я за то, чтоб обойти дворец по дуге и двигаться дальше. Твой голос?
- Согласна. Просто я подумала еще, что если нам нужно именно во дворец, то тропинка приведет нас обратно.
Не оглядываясь на Велимира, мы поспешили дальше в лес. Надеюсь, упырь был о-очень раздосадован.
Лес вокруг не изменился, оставшись таким же мирным и тихим. Никто не выскакивал из кустов, не нападал на нас… Мне, признаться, это уже поднадоело. Уж лучше б мы прорывались с боем - было бы не так скучно, и в моей голове не завелись бы мерзкие пессимистические мысли.
- Надеюсь, мы успеем, - глухо произнес Глеб, не знаю уже в который раз. Видимо, моя голова не единственная открыта грусти и тоске.
- Не знаю, успеем ли, но…
- …это вода! - закончил радостно Глеб, и мы, не сговариваясь, помчались к открывшейся нам синей глади.
- По-моему, это море, - растерянно сказала я, глядя на необъятную взглядом жидкость.
- А вот и нет! Смотри, - и Глеб пошел в сторону от меня по песчаному берегу. Раз - и он исчез из виду, словно оказался на другом берегу. Удивленная, я пошла за ним. Стоило мне сделать несколько шагов, как я увидела высокую стенку, сплетенную из отдельных полосок. Полукруглая, она отражала воду в крошечном прудике таким образом, что казалось, будто перед нами раскинулось целое море.
- Что это такое? И как ты сумел понять?..
- Это трава такая. Наверное, какой-то вид защиты. Смотри, видишь кувшинку в воде?
- Да.
- А теперь смотри вперед - видишь еще одну? Точно такую же, с таким же расположением листьев и, что самое странное, такого же размера. А ведь она далеко от нас - и должна быть меньше. Ну а вон про ту третью, думаю, можно и не говорить. Просто нужно быть внимательней, Керен, обращай больше внимания на все, что тебя окружает. И я не думаю, что это создано здесь для того, чтоб запутать нас. Это просто такой мир.
- Но где же нам искать эту чертову воду?.. Эй! Смотри, Глеб!
- Куда? - он завертел головой.
- Нет, смотри - в смысле слушай меня. Сначала я думала о выполнении своего желания - чтобы Арс был жив. И мы наткнулись на те светящиеся столбы. Потом я думала о воде, как и велела Галина. И мы вышли к реке. Храни в мою теорию не вписывается, но…
- Вписывается. Нам стало скучно, хотелось наткнуться ну хоть на кого-то.
- Хорошо. Дальше - дворец князя. Где еще по идее может быть спрятана вода? Снова задумались о воде - и нам выдали море. Пусть даже фальшивое.
- То есть ты думаешь, что нам нужно лучше думать?
- Да. Не зря же Галина сказала, что нужно все время думать о цели. А мы разглядываем окружающий мир, удивляемся, пугаемся, сражаемся и снова разглядываем, лишь изредка вспоминая о том, зачем сюда пришли. Так что мое предложение - пойдем вперед по тропе и будем думать не о воде, не о том, где она находится, а о том, что мы хотим встретиться с русалкой по имени Русая Роса Как только мы отыщем русалку, добраться до воды будет уже несложно.
- Кажется, все логично. По крайней мере, такая теория мне очень даже нравится. Сейчас проверим. Пойдем.
Я шла сзади и упорно думала о русалке. Русая Роса. Красивое имя, правда непонятное. Русая Роса.
- Керен! Ты умница!
- А?..
- Здравствуйте. Вы - Русая Роса?
- Это я, - голос седоволосой женщины, находящейся по пояс в воде глубокого лесного ручья, был… стар. Безумно стар. Хотя кожа ее была гладкой и нежной, голубые глаза блестели, а губы были ярко-алыми. - Что вам надо?
- Нам нужна живая и мертвая вода. Иначе наш друг совсем умрет.
- Я не раздаю воду кому попало.
- Конечно же, но…
- Никаких но.
- Что мы должны сделать, чтоб доказать, что мы - достойны? - спросил Глеб, предусмотрительно одной рукой зажав мне рот, а другой - удерживая мою руку с кинжалом.
- Выполнить три задания, как обычно.
- Мы вас слушаем.
- Перво-наперво вы должны принести мне поющую рыбу, затем - волшебный желудь с волшебного дуба, который охраняется тремя поросятами, и, наконец, зуб мудрости жар-птицы.
- Отлично, - деловито кивнул Глеб. - Одно маленькое уточнение - рыбу нужно принести живой или мертвой?
- А зачем мне мертвая поющая рыба?
- В принципе, вы все равно можете ее оживить.
- Хм. Оригинальное решение проблемы. Мне это в голову не приходило. - Русая Роса одарила Глеба восхищенным взглядом. - Если больше вопросов нет - можете идти.
- Спасибо, до скорой встречи, - и Глеб потянул меня за руку в сторону.
- Глеб, ты что? Мы не успеем! Нужно было кинжал ей к горлу - и как миленькая дала бы воду!
- Не думаю. Керен, она русалка, хранительница росы и все такое, что ты сама мне говорила. Наверняка у нее есть что-нибудь в запасе.
- И что теперь? Где ты предлагаешь искать поющую рыбу? У нас осталось около семи часов!
- Что-нибудь придумаем. Здесь свои законы, и мы справимся.
- Мне бы твою уве… Ой!
- Что с тобой?!
Дико извиваясь, я вытащила из внутреннего кармана рубашки клубочек, подаренный мне Бабой-ягой. Он дергался и подпрыгивал, мелко вибрируя.
- Что это такое?..
- Э… Понимаешь, на Валааме я наткнулась на Бабу-ягу. Она была так любезна, что сделала мне несколько подарков. Это один из них. Она сказала, что я сама пойму, когда клубочек сможет мне помочь. Кажется, это случилось. За ним! - Я бросила клубочек на траву и побежала вслед за мелькающей бордовой нитью. Глеб, чуть затормозив вначале, побежал следом. Бегать мы оба умели, и довольно быстро нашли общий темп, потому что моя средняя скорость выше, но он выносливей.
- Ке-рен… дол-го… еще?
- Не знаю…
- Останови… его… по-те-ря-ем…
Я замедлила бег. Клубочек тут же притормозил, подпрыгивая на месте.
- Клубочек, милый, - с трудом выговорила я, пытаясь отдышаться, - мы не можем долго бежать в таком темпе!
- Я даже осматриваться не успеваю!
- А тут нечего осматривать, - огрызнулась я. - Лес как лес. Ну была пара ошалевших монстров, которые проводили нас взглядами, но даже не успели облизнуться.
- Керен!
- Не ори на меня!
- Керен, - спокойно повторил Глеб, укоризненно глядя на меня карими до черноты глазами.
Вздохнув, я отвела взгляд.
- Пойдем вперед, Керен. У нас времени мало, а клубочек твой делает все, что возможно. Отдохнем на ходу и снова побежим.
Молча я двинулась вслед за Глебом.
Минут через двадцать он, коротко глянув на меня, вновь перешел на бег, и мимо понеслись сосны и елки, изредка сменяющиеся крошечными полянками, залитыми солнцем, на которых белыми пятнышками цвели ветреницы.
Затормозил Глеб так внезапно, что я, не думавшая ни о чем, кроме мерно меняющегося пейзажа, врезалась в него и сбила с ног. Мы покатились по земле, а мне в ладонь ткнулось что-то мягкое.
Дальше внезапно земля перевернулась, и я ощутила радость свободного полета… Пока меня пребольно не дерн) по за руку.
- Держись! - услышала я, все еще ничего не понимая.
Тряхнув головой и открыв как следует глаза, я с удивлением обнаружила, что нахожусь в подвешенном состоянии, удерживаемая от падения куда-то вниз лишь рукой Глеба, вцепившейся мне в запястье.
- Давай вторую руку, - прохрипел с натугой он сверху.
Подтянувшись, я протянула ему вторую руку, в которой все еще что-то было зажато. Через пару минут, мы оба растянулись на траве, я - наконец-то испугавшаяся, а Глеб - обессилевший.
- Что произошло? - наконец спросила я.
- Твой клубочек, - Глеб махнул рукой, - затормозил резко на самом краю. А он крутой, я подумал, что это лишь горка. Когда ты в меня врезалась, мы едва оба вниз не слетели. А теперь еще, похоже, потеряли мы твой клубочек.
- Нет, - отмахнулась я, - вот он, у меня в руке. Но он не проявляет желания двигаться дальше. Видимо, мы доставлены к месту назначения.
- Тогда вставай и давай искать.
- Не хочу.
- Керен, ты что? А как же Арс?
Я тут же поднялась, ничего, правда, не ответив.
И в самом деле. Я это делаю не ради себя, а ради Арса, моего любимого Арса. Арсик… Я едва не забыла о тебе. Что со мной такое? Неужели я настолько бессердечна?
Подойдя к обрыву, я осторожно заглянула вниз.
Хм. Не знаю, что это такое, но если б я туда упала, мало мне бы, наверное, не показалось…
Я легла и стала смотреть вниз.
Как будто там было море, но кто-то могущественный мгновенно удалил всю воду, но никто - ни рыбы, ни водоросли, ни всякие там анемоны не поняли, что это случилось. Не успели осознать.
На самом дне огромной ямы - ну огромной относительно, смотрелась она весьма внушительно, но соседний берег отлично было видно - лежали камни, не острые, как в ущельях, а словно обкатанные водой. Вокруг них многочисленные растения, опять же очень похожие на морские, на суше таких не найдешь. И, что самое удивительное, везде мельтешат рыбы. Прямо в воздухе. На моих глазах одна из таких, покрупнее, заглотила маленькую, смешно переливающуюся сине-фиолетовыми цветами. Совсем рядом, прямо подо мной, проплыла еще одна - зеркальная рыбка. Зеркальная, потому что в ней все отражалось, даже мое лицо - собственно говоря, если б я не увидела собственное отражение, я бы и не заметила эту рыбку, потому что она полностью сливалась с окружающим фоном.
Глеб подполз ко мне, так и не встав, и лег рядом, глядя вниз.
- Кажется, нам осталось только найти среди этих рыбок поющую, - несколько оптимистично сказала я.
- Если она запоет сейчас, а не завтра, - испортил все Глеб.
Я ничего не ответила. А смысл?
Глеб тоже молчал.
Я чуть пододвинулась и, перевернувшись на спину, положила голову ему на плечо.
- Ненавижу ждать.
- Мало ли кто что ненавидит. Будем надеяться…
- Нет! - я вскочила на ноги. - Хватит! Нужно действовать, а не валяться здесь!
- Керен, что мы можем сейчас сделать? У меня ноги подгибаются, я не смогу встать.
- Я смогла! Хм, если эти рыбы плавают, значит, и я смогу! - раньше, чем Глеб успел понять, что я собираюсь сделать, я прыгнула вниз. Солдатиком.
И стремительно понеслась вниз… К камням.
Плавать в этой воде - одно удовольствие! Скользишь легко и быстро, как будто летишь…
И еще можно дышать. Кислород собирается каким-то образом в отдельные пузыри: стоит найти такой - и можно вдохнуть.
Сначала я просто расслаблялась, давая уставшим мышцам отдохнуть, а потом вдруг сознание отметило еще одну странность воды… Она вибрировала. Где-то сильнее, где-то слабее, но весьма ощутимо.
Решив отыскать источник вибрации, я оказалась на самом дне. Именно там и пыталась укрыться та самая зеркальная рыбка, которую я видела сверху. Ее маскировка была великолепна - если б я была рыбой, то не нашла б ее никогда в жизни, решив, что там, в водорослях, такая же рыба, как и я - изображение было слегка мутноватым, совсем не таким четким, как в обычном зеркале. Спасало лишь то, что я четко знала - в этом озере не может быть второй девушки-блондинки.
Не раздумывая, я сорвала с себя рубашку и, завязав рукава, накинула ее на рыбку. Хрупкое тельце ощутимо билось внутри, но я не собиралась сдаваться и начала подъем к поверхности.
Вынырнув, я ухватилась за протянутую руку Глеба, который, по всей видимости, все это время наблюдал за мной сверху.
- Не знаю, можно ли считать эту рыбку поющей, но в воде она вибрирует каким-то образом.
- Ты не замерзнешь? - Глеб критически посмотрел на меня, оставшуюся в одном топике и тонком плаще.
- Пока не мерзну… - я презрительно передернула плечами. - Но ты не волнуйся, если замерзну, сниму что-нибудь с тебя!
- Ладно, но как мы вернемся назад? Второй раз такого пробега я просто не выдержу!
- В этом нет необходимости, - раздался голос позади нас. Мы синхронно обернулись, выхватывая оружие.
Позади нас мирно тек ручей, а над ним возвышалась Русая Роса.
- Вы выполнили мое первое задание, и вы вернулись ко мне. Теперь второе. Напомнить, или вы еще не успели забыть?

Предыдущая страница 18 Следующая страница


19 Мария Карела

- Волшебный желудь с волшебного дуба, - повторил Глеб.
- Верно, - ответила Русая Роса, и, взмахнув хвостом, исчезла в воде.
Я достала клубочек.
- Клубочек, милый, нам нужно к волшебному дубу за волшебным желудем!
Клубочек бодро соскочил с моей руки и покатился вперед.
- Похоже, - прокричала я на бегу, - у нас не будет особых проблем с выполнением заданий!
Глеб ничего не ответил - наверное, бережет дыхание. Ладно, поговорить мы всегда сумеем.
На этот раз то ли бежать пришлось меньше, то ли мы просто привыкли - но к тому моменту, как клубочек прыгнул мне в ладонь, мы не падали с ног, как в прошлый раз. Ну и к тому же Глебу не пришлось вытаскивать меня из пропасти.
Дуб возвышался прямо перед нами - огромный, старый, весьма величественного вида. Желуди на нем тоже были - высоко, правда, но зато огромные, размером с кулак, и очень красивого золотистого цвета.
- Кто полезет наверх? - уныло спросила я, не сомневаясь в ответе. Глеб только руками развел - и я с грустным вздохом, обмотав руки остатками своей мокрой рубашки, оттолкнулась от его подставленных рук и взлетела вверх, ухватившись за первую ветку.
Раскачавшись, я забралась на нее, но обнаружила, что все желуди растут на самой вершине, а значит, придется лезть выше, хотя тут уже особых проблем не было - ветви толстые, да и располагаются достаточно близко. К тому же снизу за мной наблюдает Глеб - если я сорвусь, он меня поймает. Но я не сорвусь. Мною было покорено немало деревьев, и ни с одного еще я не упала. Последний раз я слетела с окна пятнадцатого этажа во время съемок в Тихвине. Кстати, я до сих пор не знаю, не был ли к этому причастен Леша?.. Не просто же так я упала оттуда? Но с другой стороны, если они как раз таки хотели заманить меня на Валаам чтоб принести в жертву по предсказанию, то это, как минимум, глупо…
Следующая ветка оказалась покорена мною, и я села на нее верхом, чтобы немного передохнуть. Желуди поблескивали под заходящими солнечными лучами еще чуть выше. «Чуть» составляло около пяти-семи таких веток. Но если я грохнусь отсюда, то переломаю все кости о другие ветви раньше, чем долечу до Глеба.
О'кей, хватит отдыхать. Вперед!
Встала, подтянулась, закинула ногу, села…
Вот дьявол! От рубашки на ладонях остались одни лохмотья, так я скоро руки обдеру!
Встала, подтянулась, закинула ногу, села…
Желудь! Еще одна ветка - и я до него достану.
Ага! Есть! Ох ты!.. Ну и держится же он! Придется перепиливать Витой!
Наконец желудь был снят и водворен в задний карман джинсов - больше его все равно деть некуда.
Снизу послышался вскрик и какой-то подозрительный шум. Неужели на Глеба кто-то напал? Надо скорее спешить вниз!..
…Но при этом было бы неплохо не свалиться.
Спускалась я куда быстрее, чем поднималась, - меня изрядно подгонял шум снизу.
Наконец, оказавшись метрах в десяти от земли, я смогла разглядеть, что происходит. На Глеба напали три… хм… здоровых борова.
- Три поросенка! - истерично хихикнула я.
Да, это уже ни в какие рамки не укладывается. К тому же, что самое плохое, подозреваю, что эти поросята - не нечисть, а обычные животные, ну может слегка мутировавшие в этом мире, а значит, Вита им нипочем. Кинжал хорош против человека или ему подобного существа, когда даже короткое лезвие достанет до всех жизненно важных органов, а здесь что делать? Мне просто не пробить слой жира и мышц. Хорошо, что у Глеба длинный клинок. Вопрос лишь в том, справится ли он в одиночку с тремя тварями?
Глеб словно читал мои мысли.
- Не слезай, Керен! Твой кинжал здесь будет бесполезен!
Я сидела уже на последней ветке и смотрела на бой. Глеб прижимался спиной к стволу, чтоб его нельзя было окружить, а хрюшки носились кругами, норовя боднуть его огромными пятачками. Но, к сожалению, это только на словах так забавно звучит, а на деле пара таких ударов - и Глеб не встанет. К счастью, боровам не приходило в голову объединиться и атаковать одновременно.
Впрочем, я не собиралась бросать Глеба на растерзание. Вариантов было два. Первый - втянуть его наверх, на ветку, но тут больно много недостатков: во-первых, что делать после? Швыряться в хрюшек желудями? А во-вторых, до земли - три метра. Он сам, постоянно атакуемый, не залезет, а мне не хватит сил, чтобы помочь ему. Значит, принят план «В», единогласно!
Приземлилась я точно туда, куда и целилась, - на загривок одному из кабанчиков. Покалывая его кинжалом за ушами, я заставила его отбежать подальше. Надеюсь, Глеб справится с оставшимися двумя.
Ух! Тварь поняла, что сбросить меня не удастся, и решила, видимо, доконать скоростью…
Хорошо, что я не ношу шляпки. Впрочем, если он еще чуток прибавит, я лишусь не то что какой-то шляпки, а сразу скальпа…
Каким-то чудом за секунду до того, как боров сделал свое грязное дело, я догадалась, почему он так разогнался…
Он встал как вкопанный, и не будь я к этому готова, меня бы перекувырнуло и отправило в свободный полет до ближайшего препятствия, а так я отделалась только синяком на лбу да тремя сломанными ногтями.
- Керен! - раздался крик откуда-то издалека. Разъяренный неудачей кабан бросился на звук, как бык на алую тряпку.
Два борова валялись под дубом, один еще скреб скромной четырехпудовой ножкой землю.
Мы же неслись прямо на Глеба, и я ровным счетом ничего не могла сделать - оставалось только прижиматься покрепче да держаться, чтоб не грохнуться о землю.
Раз - Глеб красиво отошел в сторону, позволив глупому животному проскочить мимо. Два - одним рывком догнал начавшего тормозить хряка. Три - резко загнал клинок в бок твари.
Я соскочила чуть раньше, чем тело брякнулось наземь, кажется, мертвое. Ну по крайней мере навредить нам он уже не сможет.
- Вот он, желудь! - я показала трофей Глебу.
- Отлично. Хорошо ты придумала с прыжком, - похвалил он меня. - А то я и в самом деле мог бы не справиться с тремя.
- Вы уже закончили? - голос позади нас был полон изумления.
- Конечно, - ответила я, бросая в руки Русой Росе добытый желудь. - А что, должны были быть проблемы?..
- Но желудь охранялся…
- Тремя поросятами? - хмыкнула я. - Наф-Наф, Нуф-Нуф и Ниф-Ниф?
- Что ж, тогда будем считать, что с заданием вы справились. Осталось третье, - ответила русалка, игнорируя мою издевку.
- Ага, - я достала клубочек. - Вперед, клубочек! Нам нужен зуб мудрости жар-птицы, я ведь ничего не перепутала?
- Нет, ты правильно запомнила формулировку задания, - донесся до нас голос Русой Росы откуда-то издалека.
- Тебе не кажется это странным?
- Ты о чем?
- Как у птицы могут быть какие-либо зубы?
- Но ведь это другой мир, с другими законами. Мало ли какие тут жар-птицы водятся?
- Не знаю, не знаю.
- Почему клубочек не движется?
- Может, он двухразовый?
- Вряд ли. Это же сказочный символ, а там всегда три, семь, двенадцать раз - но не два.
- Ты только что говорила о жар-птице с зубами, так почему клубочек не может быть двухразовым?
- Ладно, я не знаю. Что будем делать?
Глеб пожал плечами. И в самом деле. Перед нами - целая неизведанная страна, в которой нам нужно найти одну-единственную птицу.
- Жар-птицы живут в горах, - безапелляционно заявила я. - Будем искать горы.
- Где? - безнадежно спросил Глеб.
- Разыщем какого-нибудь местного жителя и узнаем у него.
- Великолепная мысль! - ехидно отозвался наемник. - Извините, вы не подскажете, где здесь горы, в которых живет жар-птица, и как нам добраться до нее за оставшиеся Ар-су четыре часа? Особенно будет забавно, если мы зададим этот вопрос какому-нибудь приспешнику князя. «Милый упырь…»
- Стоп! Глеб, я что-то видела… Что-то важное… Упырь, упырь, упырь… А-а-а! Я знаю, знаю, знаю! Мы спасены! - Я бросилась Глебу на шею.
- Ты что, с ума сошла?! Почему мы спасены?
- Потому что я знаю, где жар-птица.
- Где?
- В клетке, на балконе, в том дворце, мимо которого мы проходили.
- Жар-птица?
- Да! Я еще заметила, что цветы очень красиво гармонируют с оперением птицы, что сидела в клетке, подвешенной прямо над головой у Велимира! Мне показалось, что Цветы мерцали огненным светом, но, видимо, все объясняется проще - мерцала птица!
- Надеюсь, что ты права. Но это означает, что нам все равно придется атаковать дворец и сражаться с Велимиром.
- Почему же? Достаточно нам схватить зуб птицы, и Мы перенесемся к Русой Росе.
- Сомневаюсь. Желудь ты достала раньше, чем я закончил драться с кабанами. Это как часть испытания. Найти, достать, победить охрану… С каждым разом задание все сложнее. В первом нужно было додуматься прыгнуть в воду и найти замаскировавшуюся рыбку, во втором - проявить смелость и ловкость и победить охрану. А вот что нас ждет в третьем, мы скоро узнаем. Наверное, поэтому клубочек и не пришел нам на помощь - мы ведь и сами знаем, где находится птица.
- Толково разложил, - оценила я. - А теперь хватит трепаться, пора в путь.
Дворец находился относительно недалеко от ручья Русой Росы, но вот сколько времени нам понадобится, чтоб пробиться сквозь охрану, неизвестно. А уж если там Велимир…
- Может быть, попробуем так - один с зубом отступает к Русой Росе - бегом тут недалеко, а второй прикрывает отход? - предложила я, когда над деревьями появился купол дворца князя.
- Разберемся на месте. Если я скомандую: «Беги», ты побежишь. Договорились?
- Почему это я… Ладно, ладно, договорились! Только не надо на меня так смотреть!
- Смотри, это явно дверь. И мне почему-то кажется, что она не заперта…
- Почему ты так думаешь? - с удивлением спросила я.
Глеб как-то странно на меня посмотрел:
- Ну, наверное, потому, что она приоткрыта.
- Ой! И в самом деле. Тогда нам стоит найти другой вход. Может, даже сразу залезть на балкон? Если ты меня подкинешь, я сумею зацепиться за плющ.
- Нет, Керен. Это типичная ловушка - ведь не зря же Велимир вывесил птичку на балконе. Вот выпрыгнуть, пожалуй, и удастся.
- Хватит трепаться, пора в бой!
- Керен, не стоит лезть на рожон и излишне рисковать собой. Если ты погибнешь, Арса не спасешь.
- Я понимаю, но…
- Никаких «но». Идем. И тихо.
Дверь и в самом деле была открыта, словно… Да нет же, просто специально для нас.
Холл был пуст, ни одной живой души, даже слуг. Лестница вверх и две двери по сторонам среди цветов, фонтанов и ковровых дорожек.
«Наверх?» - жестом предложил Глеб. Я кивнула и первой начала подниматься.
Глеб вдруг схватил меня за руку.
Опаньки! Леска! Еще шаг - и я бы ее задела. Как ему удалось ее заметить?!
«Осторожней!» - молчаливо пристыдил меня наемник.
Лестница была полна сюрпризов. Лески, ведущие куда-то вниз, липкие лужицы странного зеленоватого цвета, и ползающие по одной из ступенек коричневатые жуки.
Нам вроде как удалось миновать все ловушки. Вроде как - потому что на вершине лестницы нас ждали…

Ужасно болела правая рука, кажется, Велимир мне ее все же сломал… Дотянуться левой до клетки и вытащить оттуда птицу, которая оказалась «жар» не только по названию, но и по ощущениям, оказалось совсем не просто, а дверь трещала так, что было совершенно непонятно, почему и как она еще держится. Глеб подтаскивал к ней мебель, строя баррикаду, но, по-моему, нас это не спасет - Велимир и его упыри в ярости оттого, что мы сумели все же проскочить.
Я смотрела вниз, перешагивая очередную леску, а когда выпрямилась - мой взгляд встретились с зеленоватой болотной гнилью глаз Велимира. Позади Велимира, ухмыляясь, ждали команды полсотни упырей. А Велимир молчал, наслаждаясь страхом в моих глазах - страхом не только за свою жизнь, но и за то, что мы не добудем дурацкий зуб и не спасем Арса…
Именно молчание твари и спасло нас. Выйдя из ступора, я рванулась вперед, прямо на Велимира, приложив ему Витой по зубам. Он поймал мою руку и резко дернул… От хруста меня всю перекосило - омерзительный звук! А дальше едва смогла устоять на ногах от боли, грызущей, рвущей руку…
Я не помню, как вырвалась и как пролетела сквозь отряд упырей, подгоняемая болью и страхом. Глеб, к счастью, в отличие от меня не растерялся и сразу бросился за мной, даже опередив и успев не только открыть дверь у меня перед носом, но и захлопнуть ее за моей же спиной.
Теперь же он укреплял ломаемую дверь, а я пыталась добраться до зуба. Сбросить клетку на пол удалось мне проще всего. Замок я сковырнула Витой, а вот вытащить пернатую голыми руками не удалось. Заметив мои мучения, Глеб содрал через голову свою рубашку и бросил мне. Обмотав ею руки, я сумела-таки вытащить комок огня наружу. Теперь следовало разжать ей клюв и выдрать зуб. Понятия не имею, какой именно является зубом мудрости, но птичку мне было не жаль - если понадобится, я выдеру ей зубы вместе с клювом.
К счастью для самой жар-птицы, она послушно распахнула клюв… Для того чтобы я могла с ужасом убедиться, что там зубы отсутствуют напрочь…
- Глеб! - голос сорвался на предательский писк. - У нее нет зубов!
- Думай! - рявкнул в ответ наемник. - Думай!
Легко сказать: «думай»! А о чем? Где могут быть зубы у птицы? Зубы, зубы… Вспоминаются лишь камни в печени…
- Заберем просто птицу с собой, а там решим?!
- Пока зуба у нас в руках не будет, русалка нас отсюда не заберет! Решай скорее, через минуту все будет кончено! И весьма печально!
Звуки ломающегося дерева заставили меня думать с сумасшедшей скоростью, но все перебираемые варианты тут же отвергались сознанием.
Единственный вариант, который выглядел более-менее правдоподобно, меня не устраивал никоим образом - он рассматривал ситуацию, когда Велимир выдрал зуб заранее и припрятал его.
Нет. Не может быть. Мне ведь везет, мне всегда везет… Не будь я такой везучей, давно бы погибла…
Двери рассыпаются на миллион крошечных щепок. В стороны летят вперемешку мебель и Глеб…
Велимир летит ко мне, уже замахиваясь мечом… Подхватив дьявольскую птицу, я, пытаясь уйти от удара, падаю на колени… Подымаюсь… Прыгаю…
Звон разбитого стекла, сверкание меча, и земля - далеко-далеко внизу… Знаю, что падаю вниз головой, знаю, что не успею перевернуться, сгруппироваться… Знаю, но все равно падаю - ведь знание не способно спасти жизнь, оно может лишь предсказать - как ты умрешь…

Кажется, я все же успела зажмуриться, хотя и в этом я не была уверена. Не знаю даже, что меня в тот миг мучило больше - боль в сломанной руке, знание, что и я, и Арс сейчас умрем, или мысль о том, что я бросила Глеба…
Птицу я тоже выпустила из рук, не сумев удержать ее - рубашка обуглилась…
- Спасибо тебе, - услышала я вдруг мелодичный голос, когда в голове проскочила мысль, что-то уж больно долго я падаю, - за мою вновь обретенную свободу.
Я очнулась. Я лежала на траве, под окном, усыпанная осколками стекла. Передо мной стояла девушка. Ослепительно красивая, с золотыми глазами, шикарными ярко-рыжими волосами до пояса и коричневато-золотистой кожей. Мгновенно во мне проснулся комплекс неполноценности, дремавший до поры до времени и теперь напомнивший, что я все же девушка, а не штатный камикадзе.
В миллиметре от меня приземлился острый нож - и я тут же забыла о том, кто я такая, и уставилась вверх, не зная, что делать… Из окна высовывался Велимир - но он почему-то застыл, не шевелясь. Что происходит?
- Я остановила время, дабы успеть поблагодарить мою спасительницу.
Я снова вернулась взглядом к красавице. Какие у нее губы… Полные, чувственные, непередаваемо нежного оттенка…
- Я выполню любое твое желание, - а голос! Звонкий, легкий, как облачко, чарующий…
Вот бы стать такой, как она… А то у меня - что? Серые невзрачные глаза, волосы обычные, светлые - а у нее вон как блестят, переливаются, каждый волосок наполнен силой…
- Я хочу…
Блеснули предо мной цветные глаза на любимом лице. Такие густые, таинственные, с искоркой непокорности… Разве могут сравниться с ними золотые глаза девицы-красавицы?
Дьявол, да что же это я! Эта тварь меня зачаровывает!
- Мне нужен твой зуб мудрости, и чтоб я и мой друг оказались у ручья русалки Русой Росы.
- Это сразу два желания, - красавица слегка поблекла - может, как раз оттого, что я перестала восхищаться ею в полную силу?
- Возможно, но без моего друга я бы не смогла спасти тебя. Уверена, он согласился б с моим выбором желания.
- Нет. Это против правил. Жар-птица выполняет лишь одно желание освободившего ее человека… Хочешь стать такой же прекрасной, как я? Иметь такие же глаза? Волосы? Губы? Взгляни на мой нос! Все мужчины упадут к твоим ногам, понимаешь?.. Ни один мужчина в мире не сможет устоять перед тобой…
Я расхохоталась.
- Почему ты смеешься? - обиженно спросила дева, вновь растеряв свое очарование.
- Да так. Тебе не понять. - Представила я: вот стану такой красивой, вернусь в наш мир - и что мне там делать? Быть самой красивой женщиной планеты? Ага, это в нашем-то мире… Да мне ж никто проходу не даст - начиная с сопливых подростков и заканчивая близорукими стариками. Не-е, такая жизнь не по мне. Мне нужно Арса спасти. И точка. - Ну так ты выполнишь два наших желания?
- Ну взгляни же на меня, какая я красивая…
- И какая дура, - закончила я таким же тоном. - А вот это что, знаешь? - к прекрасной шейке жар-птицы прижалось лезвие Виты.
- З-знаю…
- Выполнишь два желания?
- С-сейчас же. Только отпусти меня.
- Выполни - и отпущу.
Жар-девица неуклюже хлопнула в ладоши - и мы все трое оказались у ручья Русой Росы. Я незамедлительно убрала Биту с горла птички.
- Проваливай, - равнодушно велела я, приняв от девы зуб и опускаясь на колени перед Глебом, лежавшим без сознания.
- Принесла зуб? - спросила Русая Роса, не обращая никакого внимания на наемника.
- Да. - Я протянула зуб русалке, морщась от боли в сломанной руке. Может, стоило бы и поорать по такому случаю, но уж очень ситуация была неподходящая. Вот спасу Арса и вволю наплачусь на его плече.
- Молодец. Не думала, что вы справитесь. И как только догадалась выпустить птицу на свободу? Обычно ее из клеток да цепей и на мгновение не выпускают.
- Воду, - все тем же равнодушным голосом велела я. Русая Роса пожала плечами, но нырнула куда-то на дно. На какую-то секунду мне показалось, что она меня обманула, и я уже готова была броситься за ней следом, чтобы хоть силой, да выбить из русалки волшебную воду, но вот она все же всплыла сама и протянула мне два пузырька - точно таких же, как и те, в которых кощеевские зелья лежали.
- С красной крышечкой - мертвая вода, с зеленой - живая. Не перепутай.
- Тут на одного только или на него, - я кивнула на Глеба, - тоже хватит?
- Дай ему глоток мертвой воды, да и сама попей, но смотри, помни: живую только умершим дают. Глотнешь сама - сразу умрешь.
Наверное, мне все же хватило сил удивиться, потому что Русая Роса добавила:
- Ходят же всякие байки, что, мол, если девушка живой воды выпьет, то сможет приворожить кого захочет. Но это байки, байки и только, - все, кто пытался так поступить, мертвы уже.
- Спасибо, - неуклюже поблагодарила я, раскупоривая бутылочку с красной пробкой. Экономя, вместо одного глотка капнула на язык пару капель.
И тут же вскочила - каким лишь чудом не разлила остальное, - щипало десны, горло горело огнем, рука раскалилась, казалось, дотронься я до воды - зашипит и пар пойдет…
Прошло все так же внезапно, как и началось - остались на руке кровавые лохмотья разодранной кожи, но кость определенно срослась, хотя у меня было ощущение, что не очень-то надежно - слишком мало воды выпила. Но я переживу. Глебу налью чуть больше - у него, судя по изгибу спины, и вовсе позвоночник сломан. И как только дышит до сих пор - понять не могу… Да и ребрами легкое пропорол - кровавая пена на губах пузырится, значит, второе легкое цело.
Тело наемника скрутило дугой, едва мертвая вода коснулась его языка, и заполыхало огнем, который исчез через пару секунд, оставив лишь выгоревший контур на траве.
- Глеб? - Я коснулась его лица. Температура вроде нормальная, дышит… Почему же в себя не приходит?
- Тело не может убедить сознание, - высказалась вслух наблюдавшая за мною Русая Роса.
- Как же мне тогда его обратно тащить? - растерялась я. - А времени-то всего ничего осталось…
- Невелика беда твоя, помогу напоследок. Хорошим людям - отчего ж не помочь-то? Бери его за руки и держи крепко.
Едва я выполнила просьбу русалки, как все исчезло. Совсем. И тут же появилось - только это уже был трон князя. Я смотрела на толпу нечисти перед собой, а они ошарашенно смотрели на нас.
Вот, наверное, так чувствует себя заяц, попавший в силок прямо у норки и слышащий уже лай гончих…
Только я - не заяц!
И Вита в моих руках появилась словно сама - так быстро было мое движение. Что они могут мне сделать? У меня Вита - а значит, и регенерация. Чем больше тварей я убью, тем больше ран закроется. А убить меня одним ударом - не выйдет. Я все же воин. Настоящий воин.
- Стойте! - раздался женский голос у дверей. Нечисть удивленно расступилась, желая посмотреть на того, кто рискнул им указывать. - Стойте! Это говорю вам я, Галина Дарей Лунная! Мой отец зашел слишком далеко, мой народ страдает, и я пришла защитить его! Эта девушка помогла мне, и сегодня я велю вам отпустить ее. Я выступаю против князя Венцеслава Лунного, я его дочь, наследница трона по праву! Выступите вместе со мной, и кончится эта угнетающая тирания!
Под шумок я взвалила Глеба на плечо и поковыляла к выходу. Вряд ли бы мне удалось далеко уйти, потому что в тот момент, когда я вышла из тронного зала, ноги подкосились и я чуть не упала, но не уронила Глеба - его поймали…
- Инг! Такеши?!
- Тсс! Пойдем отсюда быстрее, пока они не опомнились! - Инг подхватил Глеба. - Галина не знает, сколько сможет их удерживать.
Как только я поняла, что драться сразу за три жизни - свою, Глеба и Арса - не придется, силы покинули меня. Ноги внезапно начали заплетаться, я бы упала, споткнувшись на ровном месте, если б Такеши не поймал меня. Да, кажется, это входит у меня в дурную привычку - покидать остров нечисти на чьих-нибудь руках.
Нас с Глебом бережно погрузили в лодку. На той стороне уже поджидали Григорий и Андрей.
- Где Арс? - немедленно спросила я.
- Пойдем. - Григорий тут же повел меня к корпусу.

Я упала на колени рядом с телом Арса. Надо будет потом поблагодарить Галину - Григорий сказал, это она присмотрела за телом, а то я так просто бросила и умчалась… Вот было б смешно, если б его похоронили…
Крошечные пузырьки в моих руках нагрелись, но мне было страшно открывать пробки - а вдруг я все же опоздала?..
- Не медли, Керен! - поторопил Глеб, с трудом севший рядом.
Мертвая вода.
Дрожащими руками я влила ее в рот Арсу.
Ничего.

Предыдущая страница 19 Следующая страница


Каскадер 20

Нет - вдоль раны появились крошечные огненные искорки, тянущие за собой тоненькие золотые ниточки, которыми они штопали рану. Совсем непохоже на то, что происходило со мной и Глебом.
Подождав, пока рана оказалась зашита, я стала открывать второй пузырек, что удалось мне лишь с третьего раза - так сильно дрожали у меня руки. Даже не знаю с чего бы это - от того ли, что я так переживала, или от усталости и напряжения последних двенадцати часов?..
Сверкающей струйкой волшебная вода полилась в рот Арса.
Секунда - и ничего. Глеб встал и наклонился надо мною, сжав мое плечо рукой.
Стало так тихо, что мы все услышали легкий вздох. Тут же все заглушил победный клич - и я не сразу поняла, что это ору я.
- Арс! Ты жив!
От счастья закружилась голова, и усталость последних часов придавила меня к земле…

Наина рисовала на тонком листе бумаги какие-то закорючки. Ей было абсолютно неважно, что с ней будет…
Интересно, почему?
Карандаш тихо заскрипел, и бумага порвалась. Сквозь маленькую царапину был виден узор одеяла.
Она опять порвала бумагу, и вскоре лист был изорван, как будто когтями.
В конце концов, не так уж и важна сторона. Наина уже выяснила, что у нее маловато порядочности и она может убить. Убила ведь - Амелфу и этого… как его… Данилу. А ведь он был человеком, «ей подобным», был…
Именно - был. А что, оказывается, убийство для нее - несложная вещь, она может с этим справиться.
Тогда - чего же она лежит тут, переживает, как будто она…
Наина скомкала лист бумаги и со злостью швырнула его в стену - словно он был в чем-то виноват.
Она помнила, как Данила пытался увернуться от потока пламени, который она обрушила на него. Вспомнила слезы, страх, ненависть…
- Да они все равно выиграют! Тебе-то чего? Они выиграют пять циклов, они установят прежний порядок на Земле, и никакое язычество им не помешает! - прошептала Наина, и решительно поднялась с кровати. - Ты не сможешь ничего изменить. Ты - рядовой воин армии язычества, ты сгинешь вместе со всем этим богопротивным сбродом, тебе нечего терять!
Глупо звучал ее голос в абсолютно пустой комнате. Действительно, чего тут менять. Осталось прожить эти… сколько там дней? Девять? Девять дней, а потом - все, все прекратится.
За окном опять послышались крики. Чья-то победа. Чье-то поражение. Нет. Она не хочет знать.
Через некоторое время в комнату вошел Велимир. У него на лице были длинные царапины, кольчуга тоже не слишком его спасла, Наине показалось, что он очень сильно устал.
- Я победил, - спокойно сообщил он. - Одного из лучших воинов. Его звали Арсом.
- Мне все равно, - вяло произнесла Наина. - Вы проигрываете. Вы все скоро исчезнете.
- Вместе с тобой, - резко ответил он. - Не забывай, что ты тоже уйдешь с нами.
Наина пожала плечами, и еще раз повторила:
- Мне все равно.
Велимир немного помолчал, а затем холодно сказал:
- Тебе сообщение от князя. Ты больше не будешь участвовать в поединках. С тебя хватит.
Наина вздрогнула и с испугом посмотрела на упыря.
- Почему? - спросила она неуверенно.
- Я же сказал: он решил, что с тебя хватит. И еще… он просил тебя зайти к ведьме Воеславе. Ее комната в самом конце коридора.
Наина с сомнением посмотрела на Велимира, но все-таки отправилась куда послали.
Ведьма была первым живым человеком, которого Наина встретила среди нежити. Вернее, девушка приняла Воеславу за человека. Как и все велхвы, ведьма была человеком постольку-поскольку. К тому же она оказалась не сгорбленной отвратительной старушкой вроде Бабы-яги, не роковой красавицей вроде ведьмы из «Руслана и Людмилы», не было в ней ничего необычного, кроме имени. Девушке она напомнила торговку семечками - такая же рыхлая и неопределенная, с русой коротенькой косичкой и блеклыми голубыми глазами. Амелфа была гораздо более колоритной.
- Здравствуй, здравствуй, - спокойно поприветствовала ее Воеслава, - Ниночка. Что говоришь, Наина? Ну, прости, в мое время… - она не договорила.
Наина, честно говоря, вообще молчала, и не поправляла ее. Даже мысленно. Да и не была похожа Воеслава на читающих мысли - скорее уж это у нее были такие причуды.
- Садись. - Воеслава подтащила девушку к такой же, как и у самой Наины, койке. - Рада тебя видеть. Так… что тут у нас… отварчик надо бы принять, составчик совершенно чудненький, тебе понравится, да и не нами это выдумано, голубушка моя, а выпить надо.
Воеслава как бы продолжала какой-то разговор, только вот неясно - какой. Впрочем, Наина послушно взяла у нее глиняную кружку и выпила тот самый отвар. Терпкий, приторно-сладкий, он обжигал губы как жидкий огонь. Наверное, если бы лаву можно было пить, она имела бы именно такой вкус.
Наина не допила до конца, но Воеславу это, похоже, не занимало. Она указала ей на дверь, и девушка ушла в свою комнату. Велимир сидел за столом у окна и пил холодный чай. На Наину он посмотрел с удивительно живым интересом. Девушке стало смешно, она хихикнула, а затем у нее закружилась голова, ей показалось, что ее подхватили на руки, а затем все вокруг заняла абсолютная тьма.
Горели пальцы на руках, но тьма не рассеивалась.
Наконец Наина смогла сесть, ее слегка трясло. Велимир продолжал пить свой ледяной чай. Как будто это не он поймал падающую сказительницу и уж тем более не он положил ее на кровать.
- Ч-что это было?
- Что - это?
- Тот мерзкий отвар, который дала мне ведьма?
- Он инициировал твою силу сказительницы.
- И?
- И ничего. Просто теперь твои заклинания будут сильнее и ты будешь их быстрее генерировать, ну и появятся некоторые самые важные умения.
- Понятно.
- Сомневаюсь. Если б ты поняла - не задавала бы вопросов. Вообще.
«Ну да, - подумала Наина. - Вообще-то я могу и помолчать. Сама тишина и спокойствие…»
«Хм…» - подумал Велимир.

- Привет, моя девочка, - голос Арса был непривычно тих, хотя выглядел он более чем здоровым. - Как ты себя чувствуешь?
- Прекрасно. Особенно потому, что ты жив, - я улыбнулась, прижимая к себе соскучившегося Шери. Кто кормил его весь этот день? Или он сам где-то нашел себе что-то вкусненькое?
- Да, Глеб мне все рассказал о ваших скитаниях.
- Ох, мне теперь не верится, что мы успели все это сделать за двенадцать часов. Кажется, будто, как минимум, неделя прошла. По-моему, я никогда в жизни так не уставала.
- Выглядишь ты не очень.
- Что-о?! - Я попыталась вскочить из гроба, но Арс поймал меня и прижал к себе, улыбаясь.
- Я пошутил, глупая! А твои волосы… Они просто потрясающи! Никогда бы не подумал, что тебе могут так идти длинные волосы!
- Возможно, но ты ведь понимаешь, что мне придется отрезать их? В бою они помеха.
- Очень жаль. А ты не можешь заплетать косу, а на конце - свинцовый шарик? Как у Такеши.
- Это очень муторно. Мыть голову, заплетать косу… Не говоря уж о том, что этот самый шарик оттягивает волосы и к вечеру голова ужасно устает.
- Но ведь Такеши…
- Что ты мне в нос своим Такеши тычешь! Он, небось, с детства привык к косе - присмотрись только к его движениям! Мне несколько недель, а то и месяцев понадобится просто для того, чтобы шарик мне не мешал и двигался в бою в ту сторону, в которую мне необходимо.
- Ну, я не надеялся, что ты согласишься, но…
- Но зато у меня есть тебе подарок! - Я достала кинжал, добытый у Хранна.
- Какая красота!
- Я не уверена, но, возможно, он обладает какими-то чарами.
- Постараюсь выяснить. Хотя не представляю, как я смогу теперь тебя отблагодарить за то, что ты сделала. Такой подарок… И жизнь в придачу.
- Одна я бы не справилась. Это вообще больше заслуга Глеба. Я столько раз была готова сдаться, ты просто не представляешь! И только Глеб удерживал меня.
- Странно, но Глеб сказал то же самое - про тебя.
- Выходит, мы с ним хорошо сработались.
- Ну и отлично. Когда в будущем мы будем работать втроем, это нам очень поможет.
- Мы?.. Втроем?.. О-о-о! Арс!
- Восхищение в твоем голосе дает мне надежду на то, что ты согласна?
- Конечно, согласна!
- Ну и отлично. Договорились, значит!
- М-м-м, этот поцелуй я могу считать скреплением нашего договора?
- Один поцелуй? Не-ет! Так легко ты от меня не отделаешься!

Что-то меня разбудило. В келье было темно и тихо… Но что-то было не так. Дыхание Глеба и Арса было почти бесшумным, в коридоре тоже никакого движения не наблюдалось, Шери мирно посапывал у меня в ногах.
Я не торопилась шевелиться, но и спокойно засыпать тоже не собиралась. Терпеливо лежать и ждать - вот что прояснит ситуацию.
И я не ошиблась. Кто-то медленно крался в мою сторону. Медленно - потому что в келье ввиду отсутствия окон царила кромешная тьма. Видимо, неизвестному ночному посетителю не хотелось перебудить всех, споткнувшись о какую-нибудь мебель.
Я уже собиралась вскочить и включить свет, но меня опередили. Раздался глухой удар и вспыхнул свет. От неожиданности я зажмурилась, а когда открыла глаза, выяснила, что шум разбудил не только меня.
У ног Глеба валялся упырь, а Арс, сжимая в руке клинок, в полной боевой готовности сгруппировался на бортике гроба. Шерифка глухо рычал.
- Опаньки! А я думала, только я проснулась.
- Керен, ну за кого ты нас принимаешь? По-моему, мы переселились в твою комнату для твоей защиты, - Глеб запнулся, - по крайней мере, наши мотивы были таковыми поначалу.
Арс коротко хмыкнул, но развивать тему не стал:
- Давайте-ка лучше попробуем выяснить, что нужно было этому уроду.
- Мне кажется или… - неверящим тоном произнесла я, едва парни перевернули ночного пришельца, чтобы привязать его к стулу.
- Глазам своим не верю, - мне в тон поддакнул Арс.
- Да нет, не думаю, что мы ошибаемся, - не менее ошарашенно, но более осмысленно добавил Глеб, все же затягивая веревку за спиной.
Перед нами был упырь, это неоспоримо. Но все мы знали его человеком.
- Как такое возможно? - спросил Арс. - Разве погибших во время боев, - он чуть заметно поморщился, - не хоронят на освященном кладбище?
- Стас погиб в первом же бою. И его убил Кощей, а не Упырь.
- Князь может поднять любого мертвого как упыря, я читала об этом.
- Но зачем?
Мой голос едва не звенел от осенившей меня догадки.
- Это вообще было очень странно: Стаса никак нельзя было назвать сильным бойцом, почему же его выставили против Кощея?
- И на что ты намекаешь?
- На то, что Стас не случайно вышел против Кощея!
- Может лучше ли расспросить его самого? - Глеб указал на упыря, открывшего красные глаза.
- Привет, Стас, - вежливо поздоровалась я и совсем невежливо начала допрос. - Какого черта тебе здесь понадобилось?
Упырь не шелохнулся, лишь смерил меня таким взглядом… Я мгновенно ощутила себя куском мяса на шампуре.
- Он еще не забыл, каково это - быть человеком, - на мой взгляд, несколько пафосно прокомментировал Глеб.
- Я ничего не скажу, - голос упыря был хриплым, абсолютно не похожим на голос Стаса.
Арс и Глеб переглянулись, словно переговариваясь без слов.
- Керен, у тебя есть иголка? - спросил рыжик.
- Да, - кивнула я, еще не поняв, - зачем?
- Давай.
Иголка у меня и в самом деле была, когда наемники ее увидели, могу без преувеличения сказать - они были в шоке.
- Для чего тебе такое страшилище? - непонимание в глазах Глеба, перемешанное с удивлением, было столь очевидно, что казалось забавным.
- А что ты подумал? Шить, конечно же!
- Что?! Ты любую одежду испортишь!
- Кроме кольчуги.
- Ну ты даешь… - Арс забрал у меня иголку.
О дьявол! Что они задумали? Неужели…
Я позволю им это сделать? Позволю пытать Стаса? После того как сама едва избежала подобного?
Неужели ответ будет «да»?
Могу ли я спокойно наблюдать за тем, как мои друзья станут мучить бывшего знакомого, чтобы узнать какую-то информацию?
Сидеть здесь, в этой комнате, слушать его крики или - хуже того - презрительное молчание?
Смогу ли я? А потом позволить тем же рукам, что будут пытать Стаса, обнимать меня?
Можно не сомневаться: если б от этого зависела жизнь Арса или Глеба - я сама бы сделала это.
Но ради неизвестности?
Да или нет? Отвечай, Керен! Не молчи, ради всего святого, не молчи!
Я многое себе позволяю, иногда слишком многое, но пытки все же перешагивают эту грань.
- Нет.
- Керен? Ты что?
- Вы не станете этого делать, - мой голос оказался совсем охрипшим, сама не знаю почему.
- Да ты что?! От того, что мы сейчас узнаем, может столько всего зависеть!
- Например?
- Наши жизни! Или ты забыла, где мы находимся и что делаем? Керен, это война. На войне и не такое приходится делать! Впрочем, ты же все-таки девчонка, тебе не понять!
- Но, Арс…
- Пойди прогуляйся, Керен. Мы понимаем, что тебе не хочется на это смотреть, - приобняв меня за плечи, Глеб подтолкнул меня к двери.
- Дело не во мне! - взорвалась я. - Я смогу выдержать и не такое зрелище! Дело в вас! Насколько далеко вы готовы зайти?
- Достаточно далеко для того, чтобы выяснить все, что меня интересует, - отрезал Арс и выкинул меня за дверь.
Я осталась стоять под дверью, впервые в жизни даже не представляя, что делать. Нет, выход-то из ситуации есть, да и не один. Вот только меня они не устраивают.
Жаль, что погиб Данила. Инг рассказал Глебу, ну а Глеб - нам с Арсом. Его убила та девчонка, которая убила Амелфу. Жаль - не только в том смысле, что я горюю о нем, а в том смысле, что они со Стасом были лучшими друзьями. Данила несколько дней убивался по Стасу. Они и приехали, как Глеб с Арсом, - в паре. Возможно, он смог бы уговорить Стаса рассказать что-нибудь.
Может, попытаться выяснить что-нибудь самой? Зачем Стас пришел ночью в мою комнату? Если я смогу что-то узнать, то докажу парням хотя бы то, что использование пыток было абсолютно ненужным, если уж не в моих силах остановить их.
Итак, начнем сначала. Стас - неплохой боец, но недотягивающий даже до моего уровня, что уж говорить о таких бойцах, как Арс, Глеб, Такеши, Инг, Григорий? А Данила - и вовсе очень слабый. Пожалуй, самый слабый в нашей команде. Был. Но, несмотря на это, в первом же бою Антон Михайлович выставляет Стаса против Кощея. А потом Данилу - против той девчонки. Возможно, он думал, что она совсем слабый боец. Но история о том, как она убила свою наставницу, разошлась шире некуда! По словам Инга, от Данилы осталась кучка пепла. Она просто сожгла его потоком пламени. Кто же она такая? Я еще не слышала ни об одном настолько сильном чародее на стороне князя, который был бы способен на нечто подобное. Если князь выпустит ее на ристалище и завтра, не избежать жертвы. Жаль, я не видела ее в бою. Может, она способна только на один решающий бросок, его-то и необходимо избежать. А Данила не смог. Ошибся. Как раз потому, что был очень неопытен.
Но я не ошибусь. Убить ее? Прямо сейчас. Отправиться опять, в тысячный раз, на остров князя и убить эту девушку, кем бы она ни была - велхвой, чародейкой или кем-то еще?
А если я ошибаюсь? Если ее сила куда больше, чем я могу себе представить, а она - секретное оружие князя? Не зря ведь ее охраняет Велимир.
Тогда я наверняка погибну. Ничего не доказав.
Может, попробовать с ней поговорить? Не просто ж так все считают, что она - человек?
Она похожа на обычную студентку, но никак не на воина. Точно ли седой назначает поединщиков, когда возможность выбирать у нашей команды? Не мог ли кто-то что-то поменять? Если девчонка не воин - то шансов отразить, например, нож, у нее нет.
Я с тоской посмотрела в воду на свое отражение. Надо же, и не заметила, как дошла до переправы. Что же делать. Как доказать ребятам, что их методы переходят допустимые границы?
Они ведь считают, что мое поведение - всего лишь неприятие женщины.
Что же мне придумать?
Хм. Пока мне только холодно и голодно. Если с первым я ничего не смогу поделать, поскольку возвращаться в комнату не собираюсь, а выскочила в тонюсеньком топике, то со вторым побороться можно. Кажется, у меня где-то были конфеты, припрятанные с ужина.
Что это?
Кусочек странной желтой, очень плотной бумаги.
«3. Наина Воронцова. Санкт-Петербург.
4. Илья Виноградов. Тихвин.
5. Ро…»
Наина Воронцова…
Наина…
Сто-оп!
- Проклятый упырь! - в сердцах крикнула девушка и скрылась в доме, захлопнув за собой дверь.
- Наина! - воскликнул Велимир.
Наина! Ту девчонку зовут Наина! И, судя по обрывку списка, жила она в Питере. А некто Илья Виноградов - в Тихвине.
Можно ли из этой информации сделать вывод, что Наина - все же человек? И зачем же она понадобилась князю? Откуда у нее волшебные силы? Может, ее напоили каким-то зельем и с ней происходит что-то подобное тому, что было со мной?
Нет, это вряд ли. Если я что-нибудь понимаю, то не было бы тогда необходимости составлять какие-то там списки - можно было бы нахватать первых попавшихся людей, в том числе и здесь, на Валааме.
Как Иванушка, например?
И все же нелогично. Зачем подчинять и обучать могущественным силам обыкновенную девчонку? Даже если она станет сильнее обычных велхв волшебной силой, то физически все равно ни с кем не справится. А лучший воин совмещает в себе все умения. Князю же нужны лучшие. Значит, все-таки есть что-то в этой Наине, без чего сила ей не подчинится.
Каким-то образом они составили список людей, которые соответствуют определенным параметрам. Похитили их или подкупили? Наина непохожа на похищенную (достаточно вспомнить, как она орала на упырей). Затем привезли на Валаам и тренировали. И теперь выпустят против нас. Чьи же имена в списке были первыми? И где находится Илья? Дома, в Тихвине, или здесь, в плену у князя? И кто пятый? Ро… Роман? Роза? Роксана? Рональд?
Это ни к чему не приведет.
Попробовать отыскать Илью? Дьявол, почему у меня ноутбук сломался?! Я бы в два счета узнала адреса всех Виноградовых в Тихвине. Папе звонить не хочу. Иначе точно буду объясняться.
Делать нечего - похоже, придется сунуться к князю. Что мне нужно узнать? Кто такая Наина, в чем ее уникальность. Здесь ли Илья, кто скрывается под оборванными номерами… Я ничего не забыла?
Ах да… Еще убедить парней, что пытка - не вариант.
Пора действовать.
Вот только как именно? Мне не улыбается а) быть поджаренной Наиной, б) быть избитой Велимиром, в) снова оказаться в темницах князя.
Проникнуть на остров не проблема, но что делать дальше? Совсем не факт, что Наина станет со мной разговаривать. Значит, нужно найти того, кто все знает, и вытянуть из него информацию.
Кто? Велимир, князь и сама Наина отпадают. Амелфа мертва. Иан исчез. Кого еще я знаю?
Галина! Она либо сама может что-то знать, либо подскажет, кого можно допросить.
Я бросилась обратно к корпусу.
- Да-а? - раздался сонный голос велхвы, когда я постучалась.
- Галина, - начала я с места в карьер, - кто в курсе основных дел князя, кроме Велимира?
- Даромир, - зевая, ответила Галина. - Это ты, Керен? Зачем тебе это знать?
Ее вопрос пришелся в темноту, поскольку меня в корпусе уже не было. И как я сама не догадалась?

Предыдущая страница 20 Следующая страница


21 Мария Карела

Грести было нелегко, был прилив, и я пожалела, что со мной нет никого из ребят.
Добраться до терема князя было еще проще, благо путь изведан не раз. Вот проникнуть внутрь - это сложнее. На крыльце стоял Велимир, поглядывая в лес. Как будто ждал меня.
Не может быть.
Стас! Конечно, он ждет его. И если мне повезет, то отправится ему на выручку. Глядишь, в корпусе этого гада ребята завалят…
Моим мечтам не удалось сбыться, поскольку из терема выбежала Наина.
- Велимир?! Что ты здесь делаешь?!
- Куда ты собралась? - вопрос застал девчонку на полпути к лесу.
- По лесочку погулять, а что, незаметно? - да, эта Наина язва еще та.
Велимир ни слова не говоря, оторвался от разглядывания леса и поплелся - именно поплелся! - за ней. М-да, похоже, она его крепко достала. Оказывается, и на Велимира есть управа.
Но так или иначе, а путь был свободен.
Незаметной тенью (ну по крайней мере я на это очень рассчитывала), я скользнула в терем. Скрипучая лестница встретила меня как старую знакомую - скрипнула всего раза четыре.
Комната, в которой в прошлый раз был Даромир, оказалась не заперта, а из щели у косяка струился мягкий свет. Достав Биту, я одним прыжком ворвалась внутрь.
Даромир сидел за столом, разглядывая какую-то бумажку.
- Что?.. Что тебе надо?
- Не слишком много, - ответила я. - Ответишь на все вопросы - и я уйду отсюда, как и пришла. Не оставив за собой трупов, то есть.
- Ка… какие вопросы?
- Начнем, - я села на стол, не отнимая руку с Витой от горла Даромира. - Во-первых, кто такая Наина?
- Это специальный проект князя, Наина - сказительница…
- Что такое «сказительница»?
- Э-э-э… Наина обладает некоторыми иными установками сознания, которые позволяют ей пользоваться нашими чарами, которые обычно неподвластны людям.
- Так-с… И как определить таких людей?
- Это мне неизвестно. Знаю только, что князь привез троих сюда, одна девочка погибла, не справившись с силами, у второго открылся дар предвиденья… Впрочем, с ним ты была знакома - это Иванушка…
- Да, я его убила, - небрежно кивнула я.
- Ну, положим, не ты, а твои телохранители, - возразил Даромир. Странно, моя последняя фраза должна была испугать его и ввести в полный ступор - он ведь и так напуган, - но он рискует мне возражать?
- Это не так важно, - отмахнулась я, чуть шевельнув Витой, - чтоб не забывался! - Продолжай.
- Ну вот, а третья - Наина. Она отлично справляется, князь доволен ее успехами. Он говорит, что она принесет нам безоговорочную победу.
- Один боец? - скептически спросила я. - Пока она только смогла убить Данилу - самого слабого нашего воина.
- Э-э-э… Ну, дело в том, что Наина не будет больше сражаться на ристалище…
- Тогда в чем дело? Не увиливай!
- Я не знаю. Правда, не знаю, мне и самому это кажется странным… Князь сказал, что эта девушка принесет нам победу.
- Хорошо, а почему Иванушка напал на меня и пытался… убить?
- Он хотел не просто тебя убить. Поясняю, Иванушка - сказитель, сила которого заключалась в предсказаниях. Одно из них должно было принести ему силу, такую же, как у Наины.
- То, к которому имела отношение я?
- Именно. Если б он сумел убить тебя, мы бы формально уже победили.
- Ха! - но комментировать я не стала. Не хотелось предаваться размышлениям на тему: «что было бы, если б меня убили». - Почему Стас, наш боец, погибший в первом бою, стал упырем?
- Ну, дак, - оживился Даромир, - это просто! Он договорился с князем, услуга на услугу: князь его после смерти воскрешает своим воином, а Стас за это привозит на остров очень слабого бойца, чтоб сказитель или сказительница убили его в поединке.
- Зачем?!
- Князь хотел, чтобы сказительница убила человека. Так проще ею манипулировать. Но он не хотел, чтобы при этом она погибла.
- Но каким образом его имя попало в список вызванных?
- Списки утверждает наш человек. - Даромир усмехнулся.
- Кто? Кто?! Антон Михайлович?! Он не может!.. - я вскочила со стола.
- Да нет! Второй.
- Георгий Юрьевич?
- Да я не знаю, как его зовут.
- С ума сойти… Георгий Юрьевич - предатель. Стас - предатель. Данила - подставное лицо… Кто еще?
- Я больше ничего не знаю. А теперь забирай свою зубочистку и уходи.
- Не слишком ли ты смел, а, дружочек?
- А чего мне бояться? Я сказал тебе все, что ты хотела знать.
- А князь тебя не накажет за то, что ты проболтался?
- Нет. Моя жизнь ценнее. Все в этой жизни просто, девочка. Нужно только правильно выбирать приоритеты.
Я только головой покачала, но и в самом деле ушла, постаравшись сделать это как можно быстрее - если приоритеты Даромира расставлены верно, то уже через пару минут князь отправит за мной погоню.
Вот так-то, Арс! Я выяснила кучу полезной информации, лишь припугнув одного типа! Посмотрим, чего достиг ты.
Обратно вести лодку было одно удовольствие, хотя все Равно, когда это делают другие, намного приятнее.
Признаться, я ожидала погони и, как минимум, прорыва с боем, но - даже русалок не наблюдалось. Может, Даромир не стал ничего говорить князю? Хм, а ведь и в самом деле. Князь никогда не узнает о том, что Даромир проболтался… Или он выложил мне заведомо ложную информацию? Нет. В чем-то он, наверное, и солгал, но не во всем. Эх, узнать бы побольше про Наину.
Причалив и закрепив лодку, я отправилась в сторону корпуса. Как же все-таки красив Валаам! Особенно ночью, когда на фоне почти черного неба и черно-синей воды возвышаются громады сосен… Мир пахнет хвоей, а вокруг стоит такая блаженная тишина, что слышно биение собственного сердца.
Да, видимо, я все же плохой воин, раз позволила себе настолько замечтаться и расслабиться, что услышала шум лишь когда из кустов на меня кто-то выскочил. Этот кто-то был ошарашен так же, как и я, но в себя пришел куда быстрее. В воздухе блеснула сталь, несущаяся к моей груди…
Никогда еще я не выхватывала Виту с такой скоростью - мне даже показалось, что я так и не коснулась ножен, а верный кинжал был уже в ладони. Времени на замах не оставалось, поэтому я всего лишь чуть пригнулась, чтобы клинок просвистел над головой, и выбросила Виту вперед.
Видимо, я была достаточно стремительна, чтоб мой противник не успел ничего сообразить, потому что Вита вонзилась по самую рукоять, и тяжелое тело осело вниз. Вита привычно вибрировала, отнимая энергию, из чего я сделала вывод, что передо мной один из представителей нечисти. Не успела я высвободить Виту, как из тех же кустов выскочили Арс и Глеб - ну уж их-то я издалека по шагам узнала.
- Ты его убила, - то ли спросил, то ли констатировал Арс.
Я лишь пожала плечами. И так все ясно - каким-то образом Стас умудрился бежать, прихватив с собой клинок Глеба.
- Внезапно погас свет, - словно оправдываясь, сказал Арс, - вернее, внезапно для нас, но не для него. Он разорвал веревку, схватил оружие и выбил дверь. Он словно был готов к тому, что свет погаснет…
- Значит, у него был сообщник, - я вновь пожала плечами, - который его и выручил… Почти.
- А где была ты?
- Гуляла. - Я подавила желание пожать плечами. - А что вы в итоге узнали?
- Ничего. - Глеб мрачно посмотрел на меня. - Стас только смеялся и говорил, что мы обречены. Не понимаю, как он все же стал упырем…
- Он хотел этого. Он приехал на Валаам уже зная, что погибнет в первом же бою и князь поднимет его своим.
- Что за чушь, Керен?!
- В отличие от тебя, Арсик, я прогулялась туда, где и в самом деле можно узнать полезную информацию. Я никого не била, никого не пытала… Лишь пригрозила немножко, и перед моим обаянием не смогли устоять. Я узнала много очень, очень интересных вещей.
Я ощущала себя выше парней как минимум на голову. Молодец я!
- Ну пойдем, я надеюсь, нас ты тоже посвятишь в эти… интересные вещи?
- Ну, если вы будете себя хорошо вести и пообещаете во всем слушаться меня…
- Глеб, бери ее за ноги!
Мой визг разнесся, наверное, по всему Валааму, подняв на крыло стаю каких-то припозднившихся птиц.
- Рот-то, рот зажми!
- М-м-м! Она кусается, дрянь!
- Сам дурак! И я ничего не скажу-у-у! А-а-а!
- Глеб, она щекотки боится!
- Неправда-а-а! Я не бою-ю-юс. ь щекотки! Просто ты путаешь… а-а-а… щекотку с ударами по ребрам!
- Ай! Держи ее крепче! Она лягается!
- Хва-а-атит! Я сдаюсь! Это неспра-аведливо! Вас двое, а я - одна!
- Э, нет! Это ты - одна, а нас - всего двое.
- Ну пожалуйста-а-а! Хватит!
- Вот, другое дело. Сразу надо было по хорошему попросить, - Арс разжал руки, и я упала на тропинку, не в силах встать - наполовину от смеха, наполовину от боли - все-таки два этих здоровых медведя плохо умеют сдерживать силу. - Ну давай вставай - и пойдем, - рыжик сделал вид, будто хочет ударить меня ногой под ребра.
- Я не могу-у-у! Вы, кажется, мне что-то сломали!
- Разве что хвост, - хмыкнул Глеб. - Вставай, а то мы тебя лежа домой покатим!
Я вдруг - неожиданно для самой себя - заплакала. Из глаз полились самые настоящие слезы, двумя ручьями стекая по щекам. Для кого-то, может, подобные слезы не такая уж и удивительная вещь - для женщин слезы это вообще нормально, по поводу и без повода, но от себя я такой подлянки никак не ожидала. Конечно, объясняется все легко: гормоны, усталость, огромное количество невероятных событий… Неудивительно, что я сорвалась.
Впрочем, хоть я и не могла остановить слезы, я могла себе объяснить - почему это происходит. Парни же были лишены и такой мелочи. Они рухнули с двух сторон от меня на колени, пытаясь утешить.
- Керен, солнышко, ну не плачь! Неужели мы и в самом деле сделали тебе больно?
- Керен, не плачь! Пожалуйста!
- Да ус-успокойтесь вы! У меня п-просто истерика! Сейчас пройдет!
Успокоилась я и в самом деле довольно быстро, сидя в гробу и попивая горячий глинтвейн, каким-то таинственным образом (не думаю, что ошибусь, если предположу, что таинственный образ звать Катей) добытый Глебом. Шерифка нежился у меня на коленях, мурлыкая, когда я чесала ему за ушком. Может, мне, конечно, и показалось, но он подрос, и стал крупнее.
Видимо, потому, что его подкармливают все, кому не лень. Хотя как такого очаровашку не покормить?
- Так что ты узнала?
- М-м-м… - я попыталась собраться с мыслями. - Ну, значит, так. Стас привез сюда Данилу, заранее зная, что они оба умрут. Стае от рук Кощея, после чего князь поднял его упырем, это был главный пункт в их договоре. Данила был нужен, чтобы сказительница убила человека.
- Сказительница?..
- Да. Та девушка, Наина. Что значит этот термин, я не узнала. Она обладает какими-то специфическими качествами, которые помогут князю выиграть.
- Это невозможно. Даже если она станет очень сильной чародейкой или велхвой, то это все равно будет один поединок. Только один.
- В том-то и дело, что мы чего-то не знаем. Я не представляю, как именно Наина обеспечит князю победу, но, похоже, он на нее много поставил.
- Мы должны помешать ему!
- Должны. Но у меня для вас еще одна плохая новость. Я узнала, кто предатель.
- И?..
- Кто же?
- Георгий Юрьевич.
- Ты серьезно?!
- Это он вписал Стаса против Кощея, Данилу - против Наины. Возможно, он делал что-то еще, но тут я уже не в курсе.
- Керен, у кого ты сумела столько всего выяснить?!
- У меня свои секреты. Как видите, мне не было необходимости прибегать к пыткам. Да, еще, кстати, я узнала, почему Иванушка пытался меня убить!
- Почему?
- Потому что он был сказителем-предсказателем. Он сделал пророчество сам себе - чтобы обрести какую-то силу. Если б он меня убил, то князь тут же одержал бы победу.
- Что за глупость, Керен?
- Я сама толком не знаю, но князь в этом убежден!
- А уж не самого ли князя ты допрашивала, красавица?
- Не смешно, Глеб! Мне хватило прошлой встречи с ним.
- Ну так ты хочешь предложить какой-то план действий?
- Я? Не знаю… Если только вот… Посмотрите, я это в комнате мастера Иана нашла.
- Что это?
- Список потенциальных сказителей, как я поняла.
- И?
- Можно найти этого Илью.
- А толку? Мы же не знаем даже, в чем проявляется умение сказителей, как его использовать и развивать. Не говоря уж о том, какая это будет морока - осенью, во время учебного года вывести подростка из родного города неизвестно куда, неизвестно зачем, зная, что ему тут угрожает… Киднеппинг занятие неблагоприятное. И если князь может себе подобное позволить, то мы - нет.
- Зато у меня есть идея, - подключился к разговору Глеб. - В первую очередь мы должны разобраться с Георгием Юрьевичем. Если он и в самом деле предатель…
- Нам нужны доказательства. Ты же понимаешь, Керен, что мы не можем так просто его обвинить?
- В этом нет необходимости, - я ухмыльнулась. - Просто нужно тактично ввести в курс дела Антона Михайловича, а колобку слить дезинформацию. Все гениальное…
- Антон Михайлович и Георгий Юрьевич старые друзья. Без доказательств он нам не поверит, а может, решит еще и поговорить с ним, чтобы убедиться.
- Тогда нам нужны доказательства. Но проникнуть в комнату к колобку будет нелегко. Замок там не вскроешь так просто, придется либо ключ красть, либо через окно.
- Зачем? Мы просто вскроем замок.
- Не получится. Там крутой замок, говорю же!
- Керен, детка, ты просто не знаешь, о чем говоришь!
- А ты хочешь сказать, что ты - супервзломщик?
- Ну, супер там не супер, а уж с замком, думаю, с любым справлюсь. - Арс самодовольно усмехнулся.
- Наемники, Керен, должны уметь все, - поучительно добавил Глеб.
- Да ну вас!
- Но-но! Ты же хотела работать с нами, разве нет? Так что не отмахивайся, а учись!
- Ладно, - сдалась я. - Дьявол с вами, пойдемте.
- Ну не сейчас же! Он спит в своей комнате…
- Вероятно, - ехидно вставила я.
- Заглянем мы к нему завтра, во время боев. А сейчас давайте спать.
Перед тем как лечь, я заплела тугую косу, потому что обрезать волосы у меня все же рука не поднялась, но мешали они зверски.
Уснула я, как ни странно, едва голова коснулась подушки, не обращая внимания на то, что подушка, собственно, оказалась заменена чьей-то рукой, и уже в полудреме вспомнила, что так и не видела своей иголки. Будет крайне неприятно наступить на нее завтра утром, если они ее во время борьбы со Стасом где-нибудь кинули…

Проснулась я от громкого вопля, тут же продолженного разнообразными прилагательными и глаголами. Существительных Арс почему-то упорно избегал.
Думаю, можно не пояснять, что именно произошло. Скажу только, что все оказалось не так уж и серьезно, поэтому из боев он не выбыл с «насквозь проколотой ступней». Если совсем честно, то там и крови-то - одна капелька была. Ох уж эти парни! В бою любую рану стерпят, едва живые врага добьют, но бытовых повреждений не переносят. Для них кошачья царапинка - трагедия! Бедный Шери от Глеба до сих пор шарахается, потому что последнему пришло в голову погладить мирно спящего кошака, и то ли бедолаге снился слишком сладкий сон, то ли Глеб сил не рассчитал, в общем, Шерифка его царапнул. Глеб в отместку попытался пнуть моего любимчика, но вмешалась я. У разъяренного наемника, пытавшегося придушить меня посредством подушки, меня вырвал Арс, которому в итоге досталось от всех троих: Шриф начал наводить порядок и укусил его за лодыжку, Глеб стукнул его стулом, а я - случайно, метила-то в Глеба, - попала яблоком Арсу по темечку. После этого защищать от Арса меня пришлось уже Глебу… Потом они пришли к выводу, что во всем виновата я - мол, когда меня не было, их никто не царапал, на иголки они не наступали, яблоками в них не швырялись…
На мое счастье (Шери куда-то сбежал), за нами зашел Инг, присланный поторопить нас на общее собрание. Увидев, что у нас творится, он сначала ошарашенно моргал, но когда Глеб попал ему ногой в подбородок, а я - уворачиваясь от удара Глеба - головой в живот, он быстро навел порядок… Мелочь, а приятно - перепало Глебу и Арсу, а меня Инг вообще не тронул, только подзатыльник один отвесил.
Но надо признать, Инг сильнее Арса и Глеба. Может, в серьезной драке они вдвоем и справились бы, но по одиночке - исключено. Вот втроем мы воистину непобедимы!
- Что-то произошло? - спросил седой, когда мы наконец вошли. Все смотрели на нас.
- Да, - спокойно ответил Глеб, присаживаясь. - Этой ночью в комнату Керен проник упырь.
- Один? - спросил седой - видимо, припомнил прошлое нападение.
- Да, один. Но дело не совсем в этом. Керен убила его, но мы успели разглядеть его и даже немного поговорить.
Все недоуменно смотрели на нас. Один упырь? И что?
- Это был Стас, - наконец продолжил Глеб.
- Стас?! Его похоронили сразу после боя.
- Я думаю, что если вы проверите могилу, то она окажется пустой. Или занятой кем-то другим. Я абсолютно уверен в том, что это был Стас. Смерть, конечно, изменила его, но не слишком сильно.
- Почему вы не позвали меня? Или еще кого-то?
- У нас не было времени. Он напал, когда мы спали. К счастью, мы все проснулись, когда он еще только подкрадывался к комнате. Нам удалось схватить его, мы хотели узнать, зачем он пришел именно в комнату Керен, но, видимо, у него был сообщник - внезапно погас свет, и ему удалось бежать.
- Так он сбежал?
- Нет, Керен догнала его и убила.
- Почему же вы не захватили его снова?
- Керен одна не справилась бы, а мы с Арсом замешкались в корпусе. Он уплыл бы, если б не она.
- Все ясно. Спасибо, - седой выглядел растерянным. Еще бы. Что ни день, то происшествие, и почти во всех замешана я. Правда, он еще многого не знает. - Что ж, думаю, пора заняться делом. Сегодня снова выбираем противников мы, список, как видите, передо мной. Нам всем пора собраться - шесть циклов позади, и из них три мы выиграли и три проиграли.
- А что будет, если мы выиграем четыре цикла? - перебила я седого.
- Назначат девятый, - ответил он, - с вашего позволения, я продолжу о сегодняшнем бое. Итак, сегодня семь боев, Григорий против Святогора - надеюсь, это имя тебе много говорит?
Григорий кивнул, скорчив при этом недовольную физиономию - впрочем, я его понимала. Да, думаю, и остальные тоже…
- Значит, Святогор - сын Земли. Для того, чтоб победить его, нужно поднять его в воздух.
Григорий снова кивнул.
- Второй бой - упырь Даромир против… Инг, ты уже нормально себя чувствуешь?
- Да, отлично.
- Значит, Инг. Далее - велхва Ингрэм. Керен, аналогичный вопрос?
- Отлично, - ответила я, не раздумывая.
- Да вы что, Антон Михайлович! - раздался изумленный голос Такеши. - После всего, что она пережила в последние дни, вы опять хотите выкинуть ее на ристалище?!
- Я вполне могу постоять за себя!
- Ты же девчонка! Сначала тебя избил Кощей, причем дважды! Потом ты день болталась в другом мире, выползла едва живая, сегодня ночью опять ходила…
- Такеши, не волнуйся за Керен, мы не дадим ее в обиду!
- Она знает, что делает, волнуйся за себя!
- Тихо, ребята, тихо! - седой остановил всех движением ладони. - Керен говорит, что все в порядке, значит, все в порядке. Следующий бой - ведьма Воеслава. Такеши. Велхва Ди. Глеб. Упырь Барет. Валентин.
Я с любопытством посмотрела на вышеназванного Валентина - видела его лишь мельком. Ничего интересного, обычный парень, смуглее Глеба, с крошечными черными усиками и шикарной шевелюрой.
- И напоследок… Арс, ты готов?
- Так точно!
- Значит, Арс против чародея Лайна. А теперь все на благословение в храм и на ристалище. Вперед, и да пребудет с нами победа!

Предыдущая страница 21 Следующая страница


Каскадер 22

Как обычно, я тихонько отстала - но на этот раз не одна. Арс и Глеб прижали Такеши к стенке - в прямом смысле этих слов.
- Ты следил за ней?
- Что?.. Вы о чем? - в его голосе звучало искреннее удивление.
- Откуда ты знал, где Керен была ночью?
- Ты был на острове у князя?!
- Арс, успокойся! - Такеши попытался вырваться, но одному против моих ребят ему делать было нечего. - Послушайте, я не следил за ней и не плавал на тот берег… В отличие от нее. Да и вообще, не понимаю, какого черта вы позволили ей отправиться туда одной?!
- Такеши, ты хуже Инга! Я самостоятельная, и если где-то я действовала ВМЕСТЕ с ребятами, это не означает, что они прикрывают меня везде и всюду!
- Керен, не паникуй! Такеши, скажи прямо, ты был на острове ночью?
- Нет, конечно! Я же не самоубийца! Ну да, я пытался попасть туда, но там же и сантиметра неохраняемого нет! Патрули упырей, навий, варги, гримы… Каких только тварей там нет!
- Ну мы-то как-то справляемся, разве не так?
- Не хочется думать, что вы сильнее меня, но… - Такеши ухмыльнулся.
- Не обольщайся, - Глеб усмехнулся в ответ. - Нас с Арсом тренировали как разведчиков. А Керен движется поразительно тихо для девчонки.
- Я каскадер! - обиженно напомнила я.
- Ну и что? Как раз наоборот, нелогично - каскадерам не надо уметь двигаться тихо и осторожно.
- То есть ты хочешь сказать, что вы просто прячетесь и крадетесь, а не сражаетесь со всеми подряд?
- А ты считаешь, что есть смысл попытаться вырезать всю нечисть на острове? Знаешь, помимо Велимира там много других сильных и опасных типов, не говоря уж о самом князе. Но ты снова уклонился от темы. Я спросил, где ты видел Керен.
- Перед тем как она переплыла пролив. Я… гулял по берегу.
- И только?..
- Нет, я еще был там, когда она вернулась, и видел, как она убила кого-то.
- Почему ты говоришь обо мне так, как будто меня здесь нет?
- Не знаю, просто вопрос по идиотски задали, вот и отвечаю!
- Что ты столько времени делал в лесу, ночью?!
- Я… Э… Я…
- Такеши!
Парень вздохнул и что-то буркнул, опустив глаза.
- Громче! - велел Глеб.
- Я стихи пишу.
- Что?! - воскликнули мы все трое.
- Что слышали! - отрезал Такеши. - И если брякнете где - не посмотрю, что мы в одной команде!
- Никому ни слова, - клятвенно заверил его Глеб. - У всех есть свои маленькие слабости, ясное дело! А теперь, когда все разъяснилось, нам пора в храм, хотя на благословение мы, по-моему, все же опоздали.
- Быстрее, а то Антон Михайлович будет в бешенстве!
Я тихонько потрусила следом - уж мне заходить в храм точно не улыбалось. Надышаться этой дряни перед самым боем совсем не то, чего мне хочется.
Нечисть уже собралась у ристалища, да и судьи - Галина, колобок и незнакомый мне навь - тоже присутствовали.
Григорий вышел вперед. Со стороны нечисти же появился… э-э-э… как бы обозвать гору мышц с гигантским мечом в руках? Да, Святогор вполне подходит.
Интересно, насколько он ловок? На нашего Григория я Уже насмотрелась - ловкость и подвижность у него хорошо уживаются с силой. Если Святогор полагается только на силу, то у Григория не будет проблем.
Святогор остановился в центре ристалища, с усмешкой глядя на своего соперника. М-да, страшноватое зрелище. Начать надо с того, что у него во рту не хватает половины зубов, он небрит, а волосы висят грязными сосульками. У нас таких грязных бойцов нет - седой с первого дня велел всем бриться каждый день. Да и одежда у богатыря подкачала - серая майка и спортивные грязно-синие штаны.
Григорий, видимо, рассуждал так же, как и я, - сразу после сигнала гонга он атаковал, эффектно подскочив к Святогору, одним взмахом меча прочертив кровавую полосу на груди богатыря. Последний даже шелохнуться не успел. Для нас, это, конечно, было очень хорошо, но тут же выяснилось, что Святогору подобные раны вреда не наносят… Кровь осталась только на некогда белой майке, а рана успешно регенерировала.
Нам с Витой такая скорость и не снилась. Хотя мне грех жаловаться - Глеб и Арс лишены даже такой возможности. Хм, может дать им Биту на время поединков?
Ну же, Григорий, седой ведь черным по-русски сказал, что тебе нужно делать! Оторвать этого громилу от земли будет, конечно, не просто, но ведь ты можешь хотя бы попытаться!
Словно услышав меня, воин, подобравшись сзади к неповоротливому богатырю, ухватил его за пояс. Богатырь зло зарычал и попробовал извернуться, но то ли Григорий оказался сильнее, то ли богатырь и в самом деле без прикосновения к земле слабел, но ему это не удалось.
Наши ребята кричали, подбадривая Григория, победа, несомненно, будет за ним. Меня словно что-то кольнуло - я посмотрела на толпу нечисти. Опять она. Наина. Девочка-студентка с зелеными глазами. Сказительница, что бы ни означал этот термин.
- Давай! Кончай с ним!
- Молодец, Гриша!
- Сделай его!
Крики мешали мне сосредоточиться. Зачем? Не знаю. Но надо.
Святогор обмяк в железных объятьях Григория, и я полностью расслабилась - осталось только любоваться зрелищем.
Имя Наины в этот раз не прозвучало, значит, никому из нас не придется с ней сражаться. Чего же еще можно опасаться?
От размышлений меня оторвал разочарованный рев ребят.
Григорий упал, уронив Святогора. Подвернул ногу на пустом месте. Какая глупая ошибка…
Меч Святогора без замаха пошел вниз с такой скоростью, что был слышен свист стали.
Фатальная ошибка…
Григорий заслоняется от удара, но его клинок ломается пополам, меч Святогора входит в землю, окропляя ее кровью…
Я вскрикиваю, отворачиваясь, - мне простительно, мне можно не смотреть, я ведь девушка, всего лишь девушка, не хочу, не желаю видеть этого… Но взгляд сам собой возвращается, и две половинки тела на песке воспринимаются как что-то нереальное, насколько может быть нереальным мертвое тело. Кровь, впитывающаяся в песок, куда реальнее… И ее запах, острый, металлический щекочет ноздри - и не мне одной. Варги сходят с ума, рвутся и заливаются щенячьим лаем.
- Победил богатырь Святогор, - ровным голосом произносит Галина, пока монахи уносят тело и меняют песок. - Следующая пара - упырь Даромир против человека Инга.
Даромир уже у барьера, крутит двумя мечами. Инг, сверкая малиновым мелированием, выходит вперед. Он совершенно спокоен - еще бы, все его предыдущие соперники были куда сильнее, если не считать последнего его боя - не слишком, мягко говоря, удачного из-за Леши, но та победа была абсолютно нечестной, по моим меркам.
Я смотрю с удовольствием, любуясь красивой фигурой Инга, не сомневаясь, что он отделает трусливого военачальника князя. Ведь он даже со мной не справился, слив мне всю информацию! Слабак!
Инг играет со своим противником, как кошка с мышкой и все это видят. Даже Наина. Наши взгляды на секунду пересекаются - и меня пугает то, что таится в ее зеленых глазах. Пустота. Безразличие.
Инг заносит меч для последнего удара, и я забываю о Наине. Внезапно каким-то хитрым финтом Даромир блокирует меч Инга своими и выкручивает его, выбивает из рук. Безоружный, парень бросается в сторону - чтобы уйти из-под удара и дотянуться до меча… Клинки Даромира опускаются…
- Победитель упырь Даромир, - вновь ровным голосом объявляет Галина. Инга уносят монахи.
- Он жив, - шепчет мне Арс. - Даромир ему по башке неплохо врезал, но он оклемается, вот увидишь.
- Ты что, думаешь, я переживаю из-за этого женоненавистника?! Только из-за того, что он любит котят и посидел с Шери?
- А также из-за того, что он спас тебе жизнь, найдя тебя, когда ты выпила отравленное вино, из-за того, что рисковал собой, отвлекая нечисть, когда я вытаскивал тебя из тюрьмы… Тебе мало, или еще что-то вспомнить?
Я спрятала лицо на груди рыжика.
- Только не плачь. С ним и в самом деле все будет в порядке.
- Угу, - глухо ответила я.
- Соберись, Керен! Ты принесешь нам победу!
- Третий бой. Велхва Ингрэм против человека Керен.
Я достала Биту, проверила, как ходят в ножнах метательные ножи, и вышла на ристалище. Моя соперница тоже не заставила себя долго ждать. Она не была похожа на других велхв, но некрасивой тем не менее назвать ее было никак нельзя. Ингрэм… Какое интересное имя.
Шикарная брюнетка, смуглая, чуть полноватая для воина, но не для женщины, с огромными карими, чуть раскосыми глазами и короткими, до плеч, черными кудряшками. Неестественно алый румянец лишь подчеркивал ее женственность, так же как и красивая помада лишь на тон темнее естественного цвета, и золотистые веки, подчеркивающие размер и расположение глаз. Хороша. Особенно на моем фоне - светлая коса, заплетенная вчера перед сном и поэтому весьма потрепанная утренней дракой, никакого макияжа, не заживший ожог на щеке, бледная физиономия… Еще немного - и мне предложат победу из жалости.
- Девочка, что ты тут делаешь? - голос Ингрэм под стать телу - томный, мягкий. Обещающий все и ничего.
- Собираюсь начистить тебе накрашенную мордочку, - грубо ответила я.
- Вряд ли тебе это удастся, - она подмигнула мне, - сегодня не ваш день… Впрочем, он уже никогда вашим не станет, могу открыть тебе эту тайну перед смертью! - Она расхохоталась фальшивым грудным смехом.
- Ты хочешь открыть мне тайну перед смертью? - участливо спросила я. - Ну не переживай, может, я еще пожалею тебя и не убью!
Ингрэм сама не знала, с кем говорит. Один укол Витой - и она труп, очень красивый, правда, труп, потому что, в отличие от Святогора, я убиваю чисто.
Ударил гонг.
Ингрэм, размахивая двумя кинжалами, стала наступать на меня. Вперед, девочка. Поторопись на встречу своей смерти.
Внезапно земля у меня под ногами зашевелилась, словно живая, цепляясь за ноги… Что происходит?! Если я попытаюсь отскочить или прыгнуть, я неминуемо упаду… Воздух сгустился, стало трудно шевелить ногами и руками… Или просто кто-то пытался перехватить управление моим телом? Может, поэтому проиграли Григорий и Инг? Князь жульничает!
Наверное, Ингрэм увидела отчаяние в моих глазах, потому что засмеялась и атаковала.
Конечно, если они сейчас же не убьют меня или хотя бы не лишат сознания, я расскажу все судьям!
- Тебе не поверят. - Ингрэм сама предупредительность. Ее кинжалы порхают перед самым моим носом, а рука, держащая Биту, так и норовит разжать пальцы…
Я сделала шаг назад и почувствовала, что падаю, потому что ноги накрепко запутались в чем-то… Ингрэм приблизилась вплотную и вонзила кинжал.
Я вскрикнула, а теплая струйка потекла по груди.
Ну уж нет! Керен так легко не убить! Какая-то чернявая девка, никак не могущая быть воином, пытается со мной покончить! Это смешно!
Каким-то чудом - а имя ему, наверное, ярость - я удержалась на ногах и слабеющей рукой, сжав рукоять Виты вонзила кинжал велхве в плечо - туда же, куда и она мне. Мы упали обе, не выпуская из рук своего оружия… Вот только моя соперница теряла кровь и жизнь, а я, едва не крича от боли, - обретала.
Но все же досталось мне прилично, рука судорожно разжалась, и я, подобрав Биту, встала на колени, вырвав кинжал велхвы - он почти врос в заживающую рану - чем вызвала новое кровотечение.
Ингрэм осталась лежать на песке, не шевелясь.
- Победила Керен, человек, - на этот раз в голосе Галины были радостные нотки.
Тело велхвы унесли, а меня тут же обняли Арс, Глеб, кто-то еще… Арс лично забинтовал мою рану отобранными у монахов бинтами - но это правильно, иначе пришлось бы объяснять, почему уже образовалась корочка. Уходить в корпус я отказалась наотрез, чем, кажется, заработала еще несколько баллов в глазах остальных парней.
- Ребята, - обратилась я к Глебу и Арсу, едва шумиха вокруг меня чуток утихла, а на ристалище пошел Такеши, - там что-то нечисто. Земля мешала мне двигаться, и словно кто-то пытался перехватить управление моим телом.
- Да, мы заметили по твоим движениям. Но кто мог такое сотворить?
- Кто угодно! А если ты еще не забыл, то сегодня ты сам сражаешься с чародеем!
- Не думаю, что это проблема, - отмахнулся Арс. - Я кое-что придумал, тебе понравится.
- Если ты ошибешься и умрешь, я лично тебя с того света… - Я оборвала реплику на полуслове, расхохотавшись.
Ребята тоже засмеялись, после чего Арс добавил:
- Верю, верю, тебе ж это не в первой!
Воеслава вышла вперед, как и в прошлый раз, закованная в броню и с огромным мечом. Такеши вооружился нунчаками, ну и неизменная коса, конечно.
Интересно, а Такеши догадался, что со мной было что-то не так? Ведь то, что Григорий подвернул ногу, можно списать на случайность, то, что Даромир победил Инга - на то, что Даромир оказался круче, а Инг этого не понял. Но в моем случае даже со стороны было очевидно - происходит нечто странное.
Огромный клинок Воеславы и нунчаки Такеши столкнулись, и, признаться, я ожидала, что Воеслава оставит от оружия Такеши груду бесполезных деталей. К счастью, я ошиблась, может, нунчаки все же удобнее, чем кажутся. Хотя так же, как и с шариком в косе, к подобному оружию нужно привыкнуть, и именно поэтому я выбрала кинжал и ножи - даже если меня лишат моего собственного оружия, я быстро и легко найду замену.
Но я отвлеклась.
Такеши, пригнувшись, ушел от удара Воеславы и, оказавшись у нее за спиной - пока эта здоровая тетка в доспехах развернется, - собрался уже нанести удар, без всякого сомнения завершающий бой. Но…
Я так и не поняла, что же толком произошло - наверное, и никто из наших не понял, - но каким-то образом Воеслава успела обернуться и не только блокировать удар Такеши, но и опустить клинок ему на голову… Да, может Воеслава и не такой уж плохой воин, силы ей точно не занимать, и все же Такеши тоже не промах, не мог он так нелепо подставиться…
Воеслава победно вскинула меч. Нечисть в азарте орала и подпрыгивала. Лишь одна Наина мрачно смотрела на меня зелеными глазами.
- Невероятно… - прошептал Глеб.
- Что здесь невероятного?! - зло буркнула я. - По мне, так все абсолютно очевидно и понятно. Нужно только вычислить этого гада и после боев покончить с ним!
- Думаешь, это будет просто?
- А у нас нет выбора. Мне удалось справиться с велхвой случайно. Я очень разозлилась, эта Ингрэм такая наглая девка…
- Посмотрим. Сейчас я испытаю на себе кое-что.
Напротив Глеба остановилась велхва Ди. В принципе тут было на что посмотреть - как обычно, красивая фигура, но лицо закрыто черной кожаной полумаской, и костюм, открывающий все то, что обычно закрыто, но зато драпирующий руки, ноги, начиная от бедра, плечи и шею.
В руках велхвы - кинжал и арбалет. Неужели позволено использовать оружие дальнего поражения? Видимо, да, раз судьи не протестуют. Или они тоже не в курсе, а князь беззастенчиво этим пользуется? Да нет, тогда бы седой возразил. Или… его убедил колобок? Мы так и не успели разобраться с его предательством. Нельзя же прийти к седому и сказать: вот, мол, ваш друг и напарник - предатель. Он, как минимум, потребует доказательств, а их-то у меня и нет… Что-то крутится в голове, что-то важное, но никак не вспомнить…
Глеб напряжен, хотя бой еще не начался. Он готов к любому вмешательству неизвестного противника.
Едва прозвучал гонг, как велхва выстрелила из своего арбалета - не будь Глеб настороже, могла бы и попасть.
- Смотри, - в голосе Арса звучала неподдельная тревога. - Мне кажется, или его движения замедлены?
- Да, он обычно движется намного быстрее. Что делать? Как ему помочь?
- Не знаю. Может, остановить бой?
- По правилам это можно сделать, но у нас нет доказательств. А в этом случае нам засчитают проигрыш цикла.
- Мы и так его проиграем. Зато никто не погибнет.
- В следующий раз будет то же. Нужно выяснить, кто именно это делает.
- Я до этого и сама додумалась.
Велхва Ди не давала Глебу приблизиться на расстояние удара, обстреливая его из арбалета. Пока ему удавалось уворачиваться, но было очевидно, что долго он не продержится, рано или поздно какой-нибудь болт настигнет его.
Глеб двигался все медленнее и медленнее, с каждым движением. Последний болт прошел в миллиметре от его шеи. Я вцепилась в руку Арса, понимая то же, что и все… Ди улыбалась. Красивые у нее губы.
И вдруг, внезапно даже для Арса - он вздрогнул, - Глеб взорвался вихрем, одним рывком добравшись до арба-летчицы и пронзив ее красивое тело клинком.
От рева наших ребят я, думала, оглохну. Они были готовы качать Глеба на руках, но ни мне, ни Арсу так весело не было. Осталось еще два боя, и выиграть их так же не удастся. Понятно, что Глеб специально ввел в заблуждение того, кто мешал ему, и внезапно вырвался из-под контроля. А вот что будет делать Валентин, который, скорее всего, даже не подозревает о том, что нам кто-то мешает?
Думать о самом последнем бое мне не хотелось. Совсем не хотелось.
- Упырь Барет против человека Валентина, - раздался голос Галины, одновременно с первым ударом гонга. Упырь мне понравился. Было в нем что-то, что крепко меня зацепило. Возможно, даже крепче, чем Арс. Будь этот Барет человеком… Все дело в глазах и волосах - это те критерии, по которым я выбираю парня - хм, надо признать, что в этот раз выбрала не я. Скорее выбрали меня. А ведь я этого даже не заметила, пока не задумалась специально. Ну как я, с моими предпочтениями, могла влюбиться в рыжеволосого наглого поганца с разными глазами? Так вот, о Барете. У него шикарная шевелюра - темные, густые, блестящие волосы, свободно лежащие, доходящие до середины шеи, да и глаза не подкачали - тоже темные, теплые, умные… И немножко наглые.
Барет сражался, как и большинство упырей, обычным мечом, а вот Валентин выбрал алебарду. Не слабое оружие, если, конечно, ты с ним на «ты».
Валентин оказался ловким и проворным парнем, успешно использующим преимущества своего оружия. Барет же оказался среднестатистическим упырем - за исключением внешности, бесспорно.
- Могу спорить, что упырь Валентину как воин в подметки не годится!
- Он проиграет.
- Упырь?
- Нет. Валентин. Он не сделал абсолютно никаких выводов из предыдущих боев. Только посмотри на него - он Думает, что его выпустили на ристалище покрасоваться!
- Знаешь, в чем-то он прав, - вступилась я за горячего кабальеро, - он действительно сильнее упыря и имеет право позволить себе подобный… выпендреж.
- Настоящий воин всегда готов к тому, что у его противника в рукаве парочка тузов. А Валентин к этому не готов. Смотри сама, - Глеб презрительно махнул рукой в сторону сражающихся.
И в самом деле. Иллюстрация к словам Глеба - иначе и не скажешь. Валентин замахнулся алебардой, красиво присев при этом… и завалился на спину.
Меч Барета мгновенно пронзил грудную клетку, пришпилив Валентина к земле. Быстро и красиво.
Упырь усмехнулся и, хотя, может, мне и показалось, посмотрел прямо на меня, чуть приподняв брови, - «ну как тебе? нравится? иди к нам, мы все равно победим!».
Я отвернулась, от греха подальше. Бессмертие и вечную молодость мне уже предлагали. Что на этот раз? Парень моей мечты? Похож. Очень похож, особенно если кто-то читал мой дневник… Который я вела, когда была маленькой. Есть только ма-аленький нюансик. Я мечтала о человеке, а не упыре.
- Пожелай мне удачи. - Арс, кажется, ничего не заметил.
- Удачи! - Я быстро поцеловала его, встав на цыпочки.
Арс неторопливо вышел на ристалище. Слишком неторопливо. Неужели у него есть какой-то план, как у Глеба? Сработает ли он?
Молодой парень, вышедший навстречу Арсу, видимо, и есть чародей Лайн. Посоха у него в руках не было, да и никакого другого оружия тоже. Значит, он применит чары. Логично.
Чародей выглядел совсем мальчишкой - куцые светлые волосенки, румянец возбуждения на щеках и непонятная смесь гордости и страха в глазах. Он вытянул вперед руки со странным маникюром… Я пригляделась. Все его руки, начиная от ногтей, покрыты какими-то рисунками. Вот так становятся чародеями? И что это за рисунки? Руны? Они похожи на те, что остались шрамами на мне от рук Иванушки.
Вдруг все руны засветились алым светом, и с кончиков пальцев Лайна сорвался огненный шар. Он летел, конечно, очень быстро, но не настолько, чтоб Арс не смог от него увернуться…
- Дьявол! Глеб, что он делает…
Арс ОТБИЛ шар… Что-то желтое мелькнуло в его руке… Невероятно… Как ему это удалось?
- Ничего не понимаю… - изумленно ответил мне Глеб.
И все же, как бы мы ни были поражены, Лайна поведение Арса поразило куда сильнее. Не ожидал чародей подобного. Это легко читалось на его лице.
Не долго размышляя, чародей запустил в Арса молнией - и снова тот сумел ее отбить.
- Что у него в руке?
- Сам не знаю. Но это что-то отбивает все волшебные штучки. Интересно, а может, это Арса и от неизвестного нам чародея прикрывает?
Арс без проблем приблизился вплотную к Лайну и демонстративно вытащил клинок.
Лайн с ужасом на лице шарахнулся в сторону, но опоздал. Тело мальчишки медленно осело вниз, под ноги моему любимому наемнику.
- Молодец он!
- Он-то молодец, конечно… Да только цикл мы все равно проиграли.
- Антон Михайлович велел всем немедленно идти в трапезную, - обратился к нам один из наемников.
- Ага, - кивнула я, - сейчас будем.
- Как тебе удалось?
- Да, Арс, раскрой тайну!
- Элементарно, мои верные Ватсоны! Глядите и восторгайтесь моим тонким умом. - Арс раскрыл ладонь, и мы увидели кинжал Хранна.
- Но как ты узнал о его возможностях?
- Э-э-э… Если я скажу, что мне это приснилось, вы поверите?
- Нет! - хором воскликнули мы с Глебом.
- Ну, тогда… - лицо Арса выражало сильнейший мыслительный процесс.
- Арс! - рявкнул Глеб.
- Ладно. Мне сказала Галина.
- Галина? И что в этом такого? Почему ты не хотел сразу сказать? - удивилась я.
- Хм… Спроси у него, где именно он говорил с Галиной, - мрачно произнес Глеб.
- Глеб! - В голосе Арса было столько укоризны, что я насторожилась.
- Я чего-то не знаю? Что происходит? - Я решительно не понимаю, что тут творится!
Арс вздохнул, но Глеб не сводил с него глаз.
- Понимаешь, Керен… Глеб, может, ты пойдешь в трапезную? Скажешь, что мы с Керен задерживаемся.
Глеб покачал головой, но ушел.
- Пойдем посидим под елкой?
- Арс, что такое?
- Пойдем. - Он обнял меня за плечи и потащил в лес.
- Понимаешь, мне так понравился твой подарок, что я таскал его с собой… Утром я пошел в душ, еще когда ты спала… Я встретил там Галину, ну и она увидела кинжал и рассказала мне о его свойствах. Он не позволяет воздействовать на меня многим видам чар и…
- Арс, о чем говорил Глеб? - перебила его я, понимая, что описание чудесных свойств грозит затянуться.
Арс опустил глаза.
Дьявол, да что происходит?!

Предыдущая страница 22 Следующая страница


23 Мария Карела

- Ты кого-то убил? Или поспорил о чем-то и проиграл? Арс, ну не мучай меня! Скажи!
- Глеб застал меня с Галиной… В душе.
- Ну и что?
- Керен, прекрати! Хватит надо мной издеваться! Да, я виноват, но…
- Я не издеваюсь! Я правда не понимаю, о чем ты! - совершенно искренне возразила я.
- Керен, ты меня бесишь! Глеб застал меня в душе с Галиной, когда она меня целовала.
- И что? Ты бросишь меня и уйдешь к ней?
- Нет, Керен, никогда! Это ведь не я ее целовал… Просто, понимаешь… Трудно все-таки удержаться, она тоже красивая… и все такое…
- Ну и чего тогда ты так переживаешь? - фыркнула я.
- Но… - лицо Арса выдавало непередаваемую гамму чувств и мыслей.
- Что «но»?
- Ты должна злиться… Кричать на меня, обидеться…
- Арс, но это ведь такая мелочь!
- Поцелуй другой девушки для тебя мелочь?!
- Ага, скажи еще, что ты на меня обидишься за то, что я не ревную и не закатываю истерик!
- Как же с тобой… странно, Керен!
Я улыбнулась. Ну а что еще я могла сказать? Да, я патологически неревнива. Все просто - парни непостоянны, это надо понять и принять. К тому же я и сама такая.

- Что сказал Антон Михайлович? - спросил у Глеба Арс, когда мы ввалились в комнату три часа спустя.
- А что, я смотрю, у вас все отлично? Или он тебе так ничего и не сказал?
- Да ладно, Глеб, у нас все и в самом деле отлично! Неужели ты думаешь, что я могу поссориться с Арсом из-за такой мелочи?!
- Нет, Керен, но если б ты об этом не узнала от Арса, подумай сама, приятно ли тебе было бы услышать подобное от кого-то другого?
- Глеб, не волнуйся! Я уверена, в следующий раз Арс или удержится от соблазна, или предупредит меня заранее. - Я мило улыбнулась. - А теперь ответь, пожалуйста, на вопрос, что же было на собрании?
- Антон Михайлович был очень недоволен вашим отсутствием.
- Глеб, не строй из себя святошу!
- Но он был очень доволен нашими победами, поскольку лишь мы трое сообразили, как противостоять чужим чарам. И - плохая новость - никто кроме Арса послезавтра не выживет. И сказал он это, глядя в упор на меня. Угадайте, что это означает?
- Что он дал нам санкцию на уничтожение того самого чародея, который грозит нам проигрышем. Но что мы о нем знаем?
- Ни-че-го. И у нас есть чуть меньше двух суток для выяснения и уничтожения. Инг и Такеши чувствуют себя плохо, и в следующем цикле точно не смогут сражаться. Валентин и Григорий погибли. А мы ничегошеньки не знаем…
- Зато мы знаем, что Георгий Юрьевич - предатель. Это он отправил Данилу на верную смерть, он позволил Стасу стать упырем. Возможно, он делал что-то еще, о чем мы не подозреваем.
- Наверняка. Например, послал Воеславу с упырями за нами, когда мы ездили к Ивану.
- Похоже на то. Но как его подловить?
- Начнем следить прямо сейчас.
- Это бесполезно, сначала нужно придумать что-то, что заставит его отправить весть князю.
- Например?..
- М-м-м… Может, известие о том, что Антон Михайлович снова отправил нас троих куда-то на материк?
- Да, но тогда придется посвятить в план самого Антона Михайловича и подготовить подставные лица, которые, кстати, могут погибнуть.
- А мне все равно нравится! По-моему, отличная идея!
- Еще бы, ты ведь сама в кои-то веки что-то придумала.
- Не нравится - предложи свое!
- Нет, Арс, Керен права. Как бы это ни было рискованно, ничего другого мне в голову не приходит. А раз так - берем ее план. Антон Михайлович согласится с чем угодно, лишь бы мы победили. Идем к нему.
- Сейчас? - удивилась я.
- А что, откладывать на потом? Идем, времени у нас мало!

Уже начало темнеть, когда я, сидя в кустах, с удовлетворением наблюдала за тем, как трое ребят садятся в вертолет. Среди них был Марк, невысокий юркий длинноволосый парень лет тридцати, которого пришлось посвятить в наш план по причине его присутствия в комнате Антона Михайловича. Он не просто вызвался помочь, но и согласился изображать меня. Его длинные (очень удачно!) волосы заплели в косу, добавив льняные нити, - издали стало похоже на блондинку. На голову - кепка, для создания бюста изъяли втихомолку лифчик у Кати с косточками и поролоном. У меня просто таких нет, я ношу топики.
Вышло в принципе неплохо. Нет, я, конечно, надеюсь, что я выгляжу совершенно иначе, но так, не приглядываясь, я могла бы принять Марка за девушку. Двоих других - Алекса и Игоря - тоже позвал Марк, поручившись за них. Впрочем, ни у кого из вышеперечисленных не было возможности кому-то что-то разболтать, даже с помощью рации… Ну если только на них нет подслушивающих устройств, магических или технических…
О-о-о! Елки-моталки, а если я случайно угодила в точку? Если во время боев наши противники оставляют на нашей одежде «жучков» и именно поэтому всегда в курсе наших дел, а вовсе не потому, что колобок - предатель?!
Нет. Вряд ли. Мы все после боев идем в душ, почти все меняют одежду… Маловероятно, что подобное возможно. Не говоря уж о том, что все-таки техника чужда нечисти.
Но так или иначе, а вертолет улетел. И теперь все, кроме находящихся на борту, седого и нас самих, уверены, что Арс, Керен и Глеб улетели, чтоб выполнить очередное задание Антона Михайловича.
Я сижу на улице, в кустах, потому что из нас троих я - самая заметная (по крайней мере, так Арс считает) и в корпусе мне нельзя появляться. Зато я должна следить за всеми, кто входит и выходит из корпуса, и особенно за теми, кто пойдет на берег.
Сам Арс затаился в комнате мастера Иана, а Глеб в кухне, около черного хода. Анну и Катю седой отправил по каким-то делам во Всесвятский скит. Девушки упорхнули, обсуждая какого-то необычайно любвеобильного Макса.
Следить мне очень скоро надоело. Все-таки не создана я для сидения на одном месте. Мне бы побегать, посражаться…
Внезапно из корпуса выскользнула тихая тень. Кто же это?
Силуэт, закутанный в плащ… Но фигура не похожа на колобка! Кто-то другой? Ладно, в конце концов, для этого меня тут и посадили! Арс следит непосредственно за колобком, а моя задача - проследить за любым, кто высунется. Или я себя убеждаю?
Так-с… Но мне совсем не хочется лезть в одиночку на остров князя. Опять. А если я схвачу тень здесь, то я не смогу доказать, что он что-то замышлял…
Значит, придется плыть. А у меня плохое предчувствие… Если нечисть князя меня схватит, живой мне точно не уйти - ведь в жертву меня больше не принесут, а вреда я им причинила более чем достаточно. И как я только рискнула отправиться туда, чтоб допросить Даромира, до сих пор не понимаю?
К счастью для меня, встреча у неизвестного была назначена на берегу. Тихонько заныкавшись в кустах, я наблюдала за шпионом. Видимо, он появился раньше времени, поскольку больше никого не наблюдалось. Шпион уселся на корягу и достал блокнот с ручкой.
Минут через пятнадцать мне стало скучно.
Неизвестный продолжал ждать, что-то записывая на листочках.
Через двадцать минут я уже вся извертелась, не зная, чем себя занять.
Через полчаса я не выдержала и вышла. Мое появление, вкупе с кинжалом, приставленным к вражеской шее, его, надо сказать, несколько ошеломило.
- Эй! Керен?! Ты чего?! Ты ведь улетела?!
- Такеши?! Это ты?! Значит, ты врал нам?! Это ты сдал нас князю!
- Ты что, свихнулась? Убери свою пилку для ногтей, и посмотрим, кто кого куда сдаст! Бешеная дура!
- Ах ты… Предатель! Никуда я не улетела! Это ловушка была, если ты еще не понял! На тебя! Мы знали, что кто-то доносит князю обо всех наших действиях! Что, скажешь ты здесь не посланника князя ждешь?!
- Так ты решила, что я - предатель?! Я?! После того как меня уже дважды едва не убили?!
- Вот именно - едва!
- Теперь я понимаю, почему Арс и Глеб все время крутятся рядом с тобой! Наверное, выполняют секретное задание Антона Михайловича - направляют твою бешеную энергию в нужную сторону! Стоило им про тебя забыть, как ты уже нападаешь на своих!
- На своих?! Это ты-то свой?! С кем ты здесь встречаешься? С Даромиром? С Лешей? С Наиной?
- Идиотка! Я уже говорил твоим охранничкам, ЧЕМ я занимаюсь по ночам!
- Ты про стихи? Они, может, тебе и поверили, но не я…
Такеши сунул мне под нос свой блокнот.

Пусть жизнь - это простая ветошь,
Но я страшусь такого дня,
Когда меня вдруг ты не встретишь
И не посмотришь на меня.

И, может быть, душа не будет
Над нашим замком пролетать,
Но что бы ни болтали люди -
Ты где-то есть. Я буду ждать.

Я ошарашенно посмотрела на парня. Неужели он не солгал и под его жесткой внешностью закаленного воина скрывается тонкая нежная душа, ищущая свою любовь? А почему бы и нет? Может, он страдает как раз из-за своей внешности?
- Я знаю, что еще не очень хорошо пишу, но… - Такеши, явно стесняясь, поднял взгляд на меня. - Я все время пишу, мне это очень нравится.
- Нет, по-моему, очень здорово. И красиво! Извини, что я… напала на тебя, и обвинила… - Моя очередь опускать глаза.
- Я все понял. Но это правда, что не вы трое улетели на вертолете?
- А то ты не видишь. Улетели Марк, Игорь… И кто-то еще, забыла кто.
- А, Марк! Отличный мужик!
- Я с ним не знакома. Но, Такеши, ты что, сидишь здесь каждую ночь?
- Ну не каждую, но частенько. Я всегда так поступаю, это помогает мне осознать происходящее, собраться с силами, подготовиться к очередному дню.
- Ох, получается, что я зря покинула свой пост…
- Думаю, кто бы ни был предателем, он все равно не прошел бы мимо нас - все лодки-то здесь.
- Да, но мы так кричали… Одна надежда на то, что Арс и Глеб не облажались.
- Пойдем к ним или посидим в засаде?
- Хм… Даже не знаю. С одной стороны, скорее всего, если предатель шел с нашей стороны, то мы его упустили, и тогда нужно вернуться. С другой - еще довольно рано, у злоумышленника вся ночь впереди… Хотя нет, он должен как можно скорее предупредить князя о нашем отлете.
- За кольчугами, которые блокируют любые чары? Как вы о них только узнали… - Такеши посмотрел на мою ухмыляющуюся физиономию, и облегченно рассмеялся: - А, понял! Конечно, это утка! Но грамотно, грамотно! Даже я поверил! Тогда и в самом деле, кто бы ни был предателем, ему нужно действовать очень быстро.
- Быстрее вас, это уж точно! - услышала я перед тем, как глаза застила тьма, отозвавшись болью в голове.

- Керен? - услышала я шепот, едва придя в себя.
- Такеши?
- Это я. С тобой все в порядке?
- Кажется, да. - Я попыталась сесть. Темнота была столь кромешной, что я не видела даже собственных рук. - Где мы?
- Понятия не имею. Я отключился там, на берегу… Даже не понял как, если честно.
- Мне показалось, что меня ударили…
- Нет. Позади тебя никого не было. Ты просто вдруг начала падать, я шагнул к тебе и сам потерял сознание.
- Значит, чары. Давай осмотримся и, может, попытаемся сбежать?
Раздался шорох - Такеши вставал.
- Эх, жаль, я не курю, - прокомментировал он.
- Да, я тоже.
Откуда-то со стороны до нас донесся тихий смех. Такеши мгновенно присел и нашел меня. Ощутив его руку на плече, я сразу почувствовала себя немного спокойнее. Все же как бы там ни было, но в переплет на этот раз я попала не одна, а с парнем, на которого явно можно положиться.
Смех звучал снова и снова, не меняя интонации, это меня раздражало. Судя по тому, что Такеши сжимал мое плечо все сильнее и сильнее, его - тоже.
- Эй, хохотунчик! Просвети и нас, над чем ты так весело заливаешься, глядишь - и мы посмеемся!
Смех не унимался, разве что стал чуточку менее уверенным.
- Такеши, может, тихонько двинемся на смех? - предложила я шепотом, не видя иных вариантов… Впрочем, я вообще ничего не видела.
- Тсс! - прошипел он в ответ, и, приблизившись вплотную, ответил: - Давай, только оч-чень тихо! Лучше не вставать, а ползти.
Я кивнула, лишь потом сообразив, что Такеши этого не увидит, но наемник и не ждал ответа, первым двинувшись вперед. Я ползла рядом, стараясь делать это очень тихо.
Внезапно пол под моими руками оборвался, я едва успела сдержать крик. Такеши схватил меня за талию и дернул в сторону.
- Все в порядке! - недовольно шепнула я. - Падать не собираюсь!
- Это ловушка! Этот смех заманивал нас в пропасть. Похоже, нам нужно в обратную сторону.
- Ну дык поползли.
- Керен, будь серьезней!
- Ага, - отозвалась я, мимоходом убирая его руку с талии.
Смех прозвучал совсем близко, прямо-таки лучась довольством. Э нет, на один и тот же фокус дважды даже глупая Керен не попадается!
О! Струйка свежего воздуха! Я дернула Такеши за руку, но он и сам, видимо, почувствовал, в ответ закрыв мне рот ладонью… Вернее, попробовал закрыть, потому что с первого раза он лишь попал мне в ухо, отчего я едва не рассмеялась, выдав наше местонахождение.
Впереди и в самом деле был выход - по крайней мере, оттуда вместе с воздухом проникал и свет - сла-абенький-слабенький. Вот только добраться до этого выхода, как выяснилось, будет сложнее, чем я рассчитывала, потому что камень под моими руками снова исчез как раз в тот момент, когда я успела порадоваться, что мы почти выбрались.
- Какой-то выход должен быть, - шепнул Такеши. - Давай попробуем его найти и при этом не сверзиться вниз.
- Может быть, там и не глубоко, - ответила я, - и, наоборот, нужно спуститься вниз.
- Эту версию будем проверять тогда, когда провалятся остальные.
Смех, на этот раз зловещий, загремел ощутимо громче.
- Стой. Сиди здесь и не шевелись, - велел Такеши, - а я пока попробую найти выход, не то мы рискуем оба вниз загреметь.
Я только глаза закатила, но спорить и настаивать на том, что искать буду я, не стала. Вот Арс спокойно мог бы сидеть и ждать, пока я занимаюсь делом. А Такеши - типичный мужик.
Ждать пришлось прилично, но наконец я услышала сдавленный шепот:
- Ползи на голос, только осторожно, ради бога!
Я не стала в очередной раз комментировать, а молча выполнила приказ.
Такеши действительно нашел дырку, ведущую на поверхность - круглое отверстие в стене, за которым наблюдалось ночное небо, чуть выше моей головы.
Смех в очередной раз взревел позади, словно понимая, что теряет добычу.
- Давай, забирайся мне на плечи, - велел Такеши.
- Я и так могу влезть.
- Высоко же!
- Я - каскадер! Я и не в такие места залезала.
- Ну попробуй, - сказано это было таким тоном, что становилось понятно - Такеши не сомневается, что я облажаюсь. Ну-ну!
Я подпрыгнула, уцепившись за края отверстия, подтянулась на руках и благополучно проскользнула наружу.
Такеши, кстати, тоже справился, хотя и со второй попытки.
- Где мы? - шепотом спросил он, но тут же заговорил в голос. - Я уже и забыл, как нормально разговаривают!
Я огляделась. Кусты, деревья, ночное небо, слегка затянутое тучами… Никаких ориентиров.
- Не знаю. Пойдем куда-нибудь подальше отсюда. Кто бы нас сюда ни забросил, он наверняка уверен, что мы погибнем.
Направление выбрал Такеши, решительно направившись на запад. Я не возражала.
- Смотри! - в голосе наемника перемешались восхищение и испуг. Перед нами расстилался океан.
Я с облегчением рассмеялась.
- Ты чего? У тебя истерика? Какой это может быть океан?.. И сколько времени мы тогда пробыли без сознания?
- Нет, Такеши, это не океан! Смотри, - я подтолкнула Такеши в сторону полукруглой стены.
- Ух ты! А как ты догадалась?
- А это не я догадалась. Я так же, как и ты, была потрясена, когда увидела. Это Глеб додумался.
- Глеб? Значит, вы здесь уже были?
- Не уверена. Здесь все так похоже… Зато могу точно сказать в каком мы мире.
- В каком мы… что?
- Это другой мир. Тот, из которого к нам пришел князь с нечистью.
- Как нам вернуться?
- Не знаю. Говорят, здесь много порталов, ведущих в наш мир, но в прошлый раз нас с Глебом вернула Русая Роса. Я знаю только, где находится выход в нашем мире… И тебя это не обрадует, уверяю.
- Где?
- На троне князя.
- То есть… Если… Когда мы найдем портал, мы окажемся прямо на троне князя?
- Ага.
- А если на нем… кто-нибудь сидеть будет?
- Ну, в прошлый раз, по-моему, кто-то и сидел. К счастью, тогда Галина вовремя подвернулась.
- И… как же?..
- Бежали быстро, - я хмыкнула. - Рановато еще беспокоиться о том, как будем в нашем мире прорываться. Сначала нужно портал найти. Или Русую Росу. Вдруг она поможет? Хотя вряд ли мы ее во второй раз обнаружим. Она говорила что-то о том, что шанс выпадает лишь раз в жизни… Главное - снова на Велимира не нарваться. Он ведь в прошлый раз Глебу позвоночник сломал.
- Как же он не умер?
- Повезло. Я успела его водой мертвой напоить.
Такеши задумчиво смотрел вдаль.
- Здесь, наверное, на каждом шагу твари всякие?
- Не-а. Мы встретили относительно мало. Ловушек чародейских много. Будь осторожен.
- Я всегда осторожен.
- Но тем не менее ты здесь вместе со мной.
- Из-за тебя, а не вместе с тобой.
- Ой-ой!
- Прошлый раз мы с тобой так разорались, что не заметили врага, - примирительно возразил Такеши.
- Ладно, помолчу пока. Мы продолжили путь.

Предыдущая страница 23 Следующая страница


Каскадер 24

- Матерь божья… Что это?! - Такеши шарахнулся назад, едва не сбив меня с ног.
Ничего не видя из-за его спины, я выхватила Биту, готовая к самому страшному…
- Ха-ха-ха! Такеши… Ха-ха-ха! Это зеркало-о-о! - не выдержав, я едва не завыла от смеха. Поперек тропы и в самом деле было зеркало - ну, не совсем, конечно, зеркало, но отражение, увеличенное раз в пятнадцать и кривое до неузнаваемости, присутствовало. Хотя, надо признать, иди я первой, испугалась бы на все сто. Догадалась я потому, что, во-первых, была готова именно к чародейским штучкам, а не к врагам, а во-вторых, потому, что Вита в моих руках отразилась нормально, ну а дальше было несложно - два чудовища, одно светловолосое, второе в ужасе отскакивает назад…
- Ну извините… Не признал, - буркнул наемник.
- Давай я первая пойду, - предложила я, но тут же осеклась под грозным взглядом Такеши.
- Тогда молчу.
И я снова поплелась следом за бесстрашным героем, который, как оказалось, может очень громко кричать, если его как следует напугать…
- Гляди. - Наемник замер посреди тропы, показывая куда-то вниз.
- Что там? - заинтересовалась я, но ничего, кроме деревьев и кустов, не увидела.
- Там люди. У них целое поселение.
- Где?! Я ничего не вижу!
- Ой, Керен! - Я даже понять ничего не успела, как Такеши одним движением поднял меня на плечо. - Теперь видишь?
И в самом деле, как раз за теми деревьями, что загораживали мне обзор, оказались люди… Или кто-то, очень похожий на людей.
- Я не уверена все же, что это люди, - сказала я, когда Такеши поставил меня на землю. - Это может быть кто угодно.
- Проверим.
Я кивнула, хотя моего согласия никто не спрашивал.
Тропа, спустившись с горы, привела нас к высокому деревянному забору, над которым возвышались крыши нескольких домов.
- Рискнем?
- Конечно, - фыркнула я.
- Если я тебя подкину, перелезешь через забор?
- В этом нет необходимости, - покачала я головой. - Если это и в самом деле люди, то они вряд ли хорошо к нам отнесутся, если мы проникнем на их территорию таким образом.
- И что ты предлагаешь?
Я ухмыльнулась, подошла к воротам и постучала.
- Стучат! - раздалось из-за ворот. - Раньше никогда не стучали!
- Кто там? - наконец спросил мужской пожилой голос.
- Люди, - ответила я.
- Девушка! - восторженно воскликнул первый голос - принадлежащий, видимо, молодому парню.
- Ну заходите. - В воротах открылась калитка. Я сделала шаг вперед - передо мной стояли двое: улыбчивый блондин лет семнадцати и сухонький старик, опирающийся па корявую палку.
- Откуда вы взялись? Вы воины? И ты тоже? Как тебя зовут? Мы ведь станем друзьями?
Ответы, кажется, блондинчику были не слишком нужны. Старик улыбнулся и предложил Такеши последовать за ним, «пока девушка познакомится с деревней». Зато на реплику старика «не беспокойся, ее здесь никто не обидит», Такеши лишь хмыкнул, что весьма меня порадовало - похоже, он наконец-таки понял, что я сама кого хочешь могу обидеть.
Остальные жители деревни - человек тридцать мужчин и женщин и несколько совсем маленьких детишек, высыпали на улицу при нашем появлении, все вооруженные, но едва поняли, что им ничего не угрожает, разошлись по своим делам, нисколько не интересуясь персонами вновь прибывших.
- Меня зовут Керен, а тебя? - перебила я болтуна.
- Шарк.
- Расскажи, как вы тут живете.
- Плохо. Артефакт вот, который нас защищал и делал деревню невидимой, совсем сломался.
- Как вы вообще умудрились сюда попасть? И главное, как вам удалось выжить в мире нечисти?
- Я не знаю, я здесь родился. Но мы все время сражаемся, вот только-только деревню заново отстроили, после того как ее упыри сожгли. Они убили всех подростков, один я уцелел.
Я закивала - говорить что-либо было глупо. Зато стало понятно, почему он так отнесся к моему появлению. Еще бы: пока подрастет любая из маленьких девочек, пройдет лет десять, не меньше, а взрослым женщинам не до переживаний семнадцатилетнего мальчишки.
- А откуда вы пришли? Где-то еще есть деревни? Сколько наши разведчики ни искали, мы ни разу не видели здесь людей.
- Мы пришли из другого мира. Мира, где живут люди.
- Целый мир?.. - глаза у мальчишки заблестели. - Вот это да-а! Керен, ты возьмешь меня с собой?
- Ну… - я растерялась.
- Я умею сражаться! Меня учил отец, а он был разведчиком! Его Андреем звали.
- А как же твои родные и друзья?
- Мои родители погибли, больше у меня никого нет. - Шарк нахмурился. - Мне нечего здесь делать. Честное слово.
- Хорошо, если мой спутник не будет против, мы возьмем тебя с собой. Но мы сюда попали случайно, мы еще не знаем где портал в наш мир… Возможно, это будет опасно. - Я колебалась, не уверенная, что поступаю правильно, соглашаясь с ним. Но уж больно он был похож на меня в мои далекие семнадцать.
- Ты согласилась.
Я чуть улыбнулась. Странное дело, но едва мальчишка понял, что у него есть шанс попасть в другой мир, как его словно подменили. И куда делся улыбчивый болтун? Вместо него - серьезный, собранный, внимательный парень. Интересно, что скажет Такеши по этому поводу? Надеюсь, я сумею решить этот вопрос. В крайнем случае найду портал вдвоем с Шарком.
- Керен! - Ну вот, легок на помине. - Нам придется немного задержаться.
- В чем дело?
- Как бы тебе покороче объяснить… Эту деревню защищает от гибели в лапах упырей могущественный артефакт, не дающий тварям князя возможности обнаружить деревню и ее жителей. Но, к несчастью, артефакт выходит из строя, он едва работает.
- И?..
- Я согласился помочь им.
- Каким образом? Провести всех в наш мир?
- Нет, ты что! Они настроены очень категорично и не желают даже слышать ничего о мире, полностью заселенном людьми. Ни один из старейшин мне, думаю, даже не поверил.
- Тогда как же?
- Выше деревни, в горах, живет чародей. Он невероятно могущественен, по словам старейшин деревни. Он сможет наполнить артефакт силой, но, естественно, мне придется его уговорить.
- Нам, - поправила я Такеши.
- Нет. - Он удивленно посмотрел на меня. - Ты останешься здесь, порасспрашиваешь, может, кто-то что-то знает о порталах. Я пойду один, это слишком опасно.
Я лишь вздохнула, не зная даже, как ему объяснить…
- Во-первых, - начала я, - мы попали сюда вместе, и я не думаю, что стоит разлучаться. Во-вторых, мы здесь, в первую очередь, из-за меня. В-третьих, если ты позабыл, именно я убила Кощея. Я, а не Арс и Глеб. И, наконец, в-четвертых… Вита - артефактное оружие. А артефактное оружие - первое средство в борьбе против велхв и чародеев.
- Но, Керен…
- Только не надо говорить, что ты отвечаешь за меня перед Арсом. Он бы меня поддержал.
- Невероятно… Неужели я позволю девчонке сражаться рядом с собой?
- А ты не думал поставить вопрос наоборот?
- Это как?
- Что ты собираешься сражаться с одним из лучших воинов, защищающих человечество. Пол тут уже не важен.
- Дьявол с тобой. - Такеши махнул рукой. - Тогда пойдем.
- Я с вами! - Шарк подскочил ко мне - пока мы с Такеши спорили, он тактично отошел в сторону.
- Нет, Шарк, это даже не обсуждается. Сейчас мы идем к чародею заряжать артефакт твоей деревни. Вот вернемся, тогда возьмем тебя с собой. Проверь пока, ничего ли ты не забыл.
Шарк обиженно надулся, но спорить не стал - то ли все же осознал, что наш поход опасен, то ли просто перехватил взгляд Такеши, предназначающийся мне. Едва мы вышли за ворота, как он набросился на меня:
- Ты с ума сошла?! Что ты наобещала этому молокососу?!
- Мы возьмем его с собой. Подумай как следует - в этом мире людей больше нет, а в их деревне все либо лет на десять-пятнадцать старше его, либо настолько же младше. Нет ни одной девушки его возраста, к тому же он сирота.
- Керен, но он ребенок!
- Он не ребенок. Он подросток, сделавший свой выбор. Он знает этот мир лучше нас, он вырос здесь. Его присутствие может уберечь нас от многих неприятностей.
- Ему, наверное, и семнадцати нет! А если на нас нападут?!
- Он сын разведчика. Такеши, - мягко обратилась я к нему, - представь себя на его месте. Ни одной подружки, ни одного друга… И тут появляются чужеземцы, способные проводить его в другую жизнь. Что ждет его здесь? Вечное одиночество!
- Ну хорошо. - Кажется, он начал сдавать позиции, - предположим, все закончится благополучно, мы выйдем отсюда живыми и невредимыми. Но что делать дальше? Куда ты денешь несовершеннолетнего мальчишку, понятия не имеющего о том, что такое метро, автобусы, самолеты, миксер, газовая плита, душ?
- Если он не дурак, то быстро освоится.
- А документы?
- Я - каскадер, мои гонорары достаточно значительны, и я смогу оплатить любые взятки, которые понадобятся, чтоб сделать ему паспорт.
- Похоже, ты все продумала.
- А я вообще отличаюсь предусмотрительностью, - я улыбнулась. - А теперь о чародее. Как хоть их артефакт выглядит?
- Вот он. - Такеши показал мне тонкий браслет серебристо-голубого цвета на своей руке.
- Стратегия у нас может быть только одна - если, конечно, не удастся сразу застать этого чародея врасплох.
- И какая же, мастер по стратегиям?
Пропустив шпильку мимо ушей, я ответила:
- Ты уворачиваешься от чар, а я подкрадываюсь сзади и беру его в плен.
- Почему ты думаешь, что у тебя получится?
- Потому что ни один нелюдь не выдержит прикосновения Виты. Она пьет из них жизнь, энергию. Я успею его убить, если он рискнет.
Такеши пару минут подумал, но все же кивнул:
- Принято.
Мы поднимались по тропинке, едва видимой среди зарослей кустов. Наверное, этой тропой все же пользовались не люди - что неудивительно, учитывая подобное соседство, - а животные. Оказалось, внизу протекала речка или ручей, вот животные и ходили на водопой.
Плохая тропа, к сожаленью, была на руку нашему противнику, а вовсе не нам. Во-первых, то, как мы продираемся сквозь заросли, слышно за километр, а во-вторых, мы устанем и поднимемся вымотавшимися…
- Давай немного передохнем, - велел Такеши, когда мы уже были почти у самого верха, - а то усталыми нам там делать нечего.
Минут двадцать мы повалялись на зеленой ароматной травке под согревающими лучами солнышка. Благодать, однако!
Жалко, рыжик, тебя нет… Ты бы лег рядом, жмуря свои необыкновенные глаза от ярких лучей, а солнышко играло бы в твоих волосах красноватыми искрами… Мы бы держались за руки и сквозь ресницы смотрели бы на облака, видя только огненные кляксы… И забыли бы о том, что завтра снова придется сражаться, убивать или быть убитым…
Нет. Не забыли бы.
Но могли бы сделать вид.
И действительно были бы счастливы…
И теплые руки, цветные глаза, переполненные нежностью…
Я люблю тебя, Арс.
- Ну полезли дальше, - голос Такеши ворвался в мой крошечный рай, разрушив идиллию.
- Пойдем. - Я поднялась, мгновенно забыв свои мечты. Не навсегда, конечно. До поры до времени.
Вершина была совсем рядом, и надо было двигаться как можно тише, но я не удержалась:
- Такеши, почему ты согласился помочь этим людям? Да еще таким рискованным образом?
- Но я ведь согласился защищать Землю от нечисти?
- Это разные вещи. Там ты рисковал своей жизнью плечом к плечу со многими, четко зная, за что именно борешься. Здесь же…
- Да, тут все иначе. Но они люди - крошечный островок в этом незнакомом мне мире. Я знаю, что я могу помочь им, сделать то, что для них является подвигом, даже больше, чем подвигом. Ты не знаешь, но у них позади домов огороды, там же река и крошечное стадо каких-то странных животных, вроде наших овец. У них больше ничего нет! За ограду выходят только разведчики, да и те лишь валят деревья да грибы собирают. Никто из этих людей даже представить себе не может, что мы вот так просто ходим по этой земле, убиваем тех, кто выступает против нас, и способны победить чародея.
- Что значит «не могут представить», если они попросили тебя сходить к чародею? - удивилась я.
- Э-э-э…
- Понятно, - я ухмыльнулась. - Они просто пожаловались на свои беды, а ты нашел выход. Умно. А откуда ты узнал, что здесь живет чародей?
- Они сами сказали. Это он выдал их упырям в последний раз.
- Ага… - я прищурилась. - Значит, это по его вине Шарк остался один. Ну ладно-о! - Такеши обеспокоенно взглянул на меня.
Наверное, я сейчас была некрасива до отвращения - злые глаза, перекошенный рот, раздувающиеся ноздри… Но не красота красит воина. И Такеши это понял.
- Я не забуду об артефакте, не волнуйся. Но после этого чародей умрет.
Такеши кивнул, не отводя глаз от моего лица.
Я отвела взгляд и, пригнувшись, проскочила последние метры до вершины горы… Или холма. Для горы, пожалуй низковато.
Симпатичный домик. Но я бы в таком жить не стала. Не мой вариант - слишком много окон, слишком светленький и чистенький.
«Ты в окно, я - в дверь», - жестами показал Такеши.
У окна меня поджидал неприятный сюрприз… Два неприятных сюрприза. Первый - милая зеленая травка, ровненько высаженная вокруг дома… Естественно, крапива! Второй - окно оказалось цельным со стеной. У меня создалось ощущение, что деревянные стены в некоторых местах истончились до прозрачности, то есть никаких окон никто никуда не вставлял…
У меня было мало времени на размышления - Такеши уже ворвался в дом. Несколько сильных ударов кинжалом, и «стекло» разлетелось щепками. Запрыгивая, я зацепилась ногой за один из оставшихся торчать кусков и полетела головой вниз на пол… Такеши сцепился с чародеем, я услышала вскрик наемника - как мне показалось, удивленный. Наконец поднявшись, я бросилась на помощь - и как раз вовремя - каким-то образом отброшенный, Такеши врезался в стену. Чародей повернулся ко мне… Чародей повернулся?! Чародей повернулась.
Но Вита надежно охраняла свою хозяйку - всего одна капелька крови вытекла из ранки на шее, но и я, и Анна почувствовали покидающую чародейку струйку энергии. И мы обе знали, что я буду быстрее. Если Анне очень повезет, мы умрем обе.
- Анна?! - Как и все парни, Такеши тоже знал девушку из кухни.
Она с ненавистью посмотрела на него, зло сверкая карими глазами.
- Значит, - медленно заговорила я, медленно, потому что информацию по ходу обдумывала, - Риту никакие упыри не убивали. И во Всесвятский каждую ночь она тоже не бегала. И Иванушка был ее сыном. И, - поздравляю, Такеши, - предателя мы нашли. Вернее, предательницу. Ну кто мог бы подумать на симпатичную безотказную девушку с кухни, а?
- Что вы здесь делаете? - глухо спросила Анна. Каштановые волосы упали ей на лицо, почти полностью закрыв его, что меня не устраивало - как можно допрашивать человека… кого бы-то ни было, не видя его лица? Поэтому я свободной рукой заправила выбившиеся кудри чародейке за уши.
- Люблю видеть лицо собеседника, - пояснила я. Анна поморщилась, но промолчала. - Я жду ответов на вопросы.
Анна лишь опустила глаза.
- Это ты убила Риту? - спросила я, чуть сильнее нажав на рукоять Виты.
- Да.
- Зачем? Чем она помешала князю?
- Князь тут ни при чем. Рита увела у меня парня, рассказав ему, что я - не человек.
- Кто он?
- Макс из Всесвятского скита. Он послушник.
- Надеюсь, он еще жив?
- Я не убийца. Просто вспылила немного. В конце концов, на Земле миллионы женщин, стало лишь на одну меньше…
- Ага, чародеек у князя тоже достаточно, - хмыкнула я.
- Женщин-чародеек всего девять, - с достоинством ответила Анна, - и князь нас очень ценит. Если б я пожаловалась ему, Макса доставили бы ко мне, он и пикнуть бы не посмел!
- Князь тебя так ценит, что заставил готовить еду своим врагам? Почему же ты нас до сих пор не отравила? Или… - на лице Такеши возникло непередаваемое выражение - видимо, он представил себе, что именно могла сделать Анна, имея доступ к пище и воде.
- Князь даже не знает, что я там работаю. Я сама по себе, князь вызывает нас только тогда, когда ему требуется помощь в проведении сложных ритуалов, которые могут провести только женщины. У велхв не хватает сил.
- Как же князь может не знать о том, что ты шастаешь взад-вперед, из мира в мир?
- У меня хватает сил на собственный портал, прямо в мою келью.
- А Катя? - спросила я, вспомнив, что последнее время Глеб нередко захаживал к ней.
- Что - Катя?
- Кто она?
- Обычная женщина.
- Зачем ты работаешь в кухне? - задал вопрос наемник. - Разве это не унижает сильную чародейку?
- Мне нравится готовить. - Анна попыталась пожать плечами, но Вита не дала ей этого сделать. - Ну и… Макс ведь у меня не единственный парень… - она понизила голос. - С обычными мужчинами куда интересней, чем с нашими. Редкая велхва может сражаться на равных с чародеем, ведуном или волхвом, поэтому мужчины царствуют в нашем мире, равноправие невозможно в принципе, женщин здесь ни во что ни ставят, а у вас все иначе. Женщина может повелевать, а мужчинам это даже нравится… Если не покушаться на то, что для них свято, - она стрельнула в меня глазами, - оружие.
Мысленно, я сделала себе заметку на память. Анна ведь права. Красивая женщина может добиться абсолютной власти - если она слаба и просит защиты. Вот только я слишком самолюбива. Показать свою слабость, страх… Для меня это слишком сложно. Хотя за последнее время я сдалась дважды - Леше и Арсу.
Нет, я никогда не смогу прогнуться настолько, чтоб делать вид, что я слабое несчастное существо, просящее о помощи… Никогда! Проще попытаться самой и погибнуть… Или победить. Ведь я всегда побеждаю, разве нет?
- Это ты вывела из строя мой ноутбук?
Анна поморщилась:
- Я не хотела его ломать. Я плохо умею пользоваться всеми этими вашими техническими штучками и применила к нему чары поиска - хотела узнать, что тебе известно. А он взял и выключился. Тогда я убежала.
- А зачем ты солгала мне, что Иванушка не сын Риты?
- Я… Растерялась. Просто растерялась. Я была готова к вопросу о том, где Рита, но про ее сына я напрочь забыла, А ведь это из-за него все случилось. Это он рассказал Рите. что я - не человек. А она специально рассказала это Максу, чтоб он бросил меня.
- А как об этом узнал Иванушка?
- Он видел меня, когда жил у князя.
- Жил у князя? Подожди… Это то, о чем мне рассказывал Даромир. - Я не отреагировала на изумленный взгляд Такеши. - Князь зачем-то похищает человеческих подростков и чему-то их учит. Иванушка был сказителем. Что это означает?
Анна вздохнула.
- Я и так уже рассказала вам слишком много. Если я расскажу о сказителях, то князь убьет меня, несмотря на то, что Совет Девяти Чародеек тогда разрушится.
- Будет Совет Восьми, - бессердечно фыркнула я. - Он и так станет таким, если ты не расскажешь мне все.
- Мы можем договориться.
- Договориться?
- Да. Я все уже решила. Убери свой жуткий нож. Пожалуйста.
Поколебавшись, я отвела руку, но убирать Биту в ножны не торопилась.
Анна села в кресло, положив ногу на ногу. И без того коротенькое платье задралось, обнажая бедра. К чести Такеши надо признать, он и не глянул на них. Хотя, будь он один, она легко соблазнила бы его, уверена. Несчастная, обманутая девушка, которой приходится иметь дело с неотесанными грубыми мужланами… При коротком платье и в нужное время расстегнутом декольте это как протянуть малышу сладкую конфетку.
- Я расскажу вам все, что знаю, отвечу на все вопросы, а вы придумаете что-то, чтоб меня увезли с Валаама на вертолете на материк, только так, чтоб Антон ничего не знал. Свое бессмертие - и свои шрамы - он приобрел из-за женщины-чародейки, он ненавидит нас девятерых. Я могу поклясться, что не буду злоупотреблять своей силой. Я хочу лишь хорошо жить среди человеческих мужчин.
- Хм, - мы с Такеши переглянулись.
- Думаю, это возможно, - кивнул Такеши, - только кроме ответов нам понадобятся от тебя еще одна вещь.
- Какая? - Анна насторожилась.
- Зарядить артефакт, который защищал деревню проживающих здесь, в вашем мире, людей.
- Ах, этих… - Анна, расслабившись, откинулась на спинку кресла. - Легко. Дай его мне. - Такеши протянул чародейке браслет, а я, пододвинувшись ближе, угрожающе приподняла руку с Витой. - Вот и все. Он заряжен.
Такеши кивнул:
- Не думаю, что тебе есть резон лгать нам. Теперь ответь на вопросы, и завтра же вертолет увезет тебя.
- Задавайте.
Такеши полунаклоном головы дал мне слово.
- Что означает термин «сказитель»?

Предыдущая страница 24 Следующая страница


25 Мария Карела

- Это не совсем термин, - уверенно заговорила девушка. - После прошлого боя и победы людей некоторые баяны, кудесники, нарочитые кобники остались в вашем мире.
- Нарочитые… кто? - перебила се.
- Ну… Гадатели судьбы, вашими словами. Чтобы выжить, многие из них стали заниматься тем, что умеют. Рассказывать легенды, сочинять сказки и предсказывать будущее, сдабривая все это иллюзиями. Потом они умерли, но многие оставили потомство, кто-то еще что-то даже умел, но эти умения в человеческом мире очень быстро растерялись. Дальнейшая часть истории - откуда князь узнал обо всем и как смог найти потомков - мне неизвестна. Знаю только, что способности слабели и исчезали, хотя что-то все же оставалось на генетическом уровне, в рецессиве. Вот тут-то и выяснилось, что если появляется ребенок от двух людей, имеющих способности в генах, то он становится обладателем невиданной силы, невиданной даже среди нас. Первой привезли женщину, по-моему, она была совершенно ненормальной, считала себя молоденькой девочкой, кокетничала даже с упырями. Предложение обрести силу приняла с огромной радостью, готова была выполнять любые, даже самые дурацкие требования князя… Даже предупреждение о том, что ей придется использовать силу против человечества, ее не остановило… Она умерла. Для активации силы одна из наших лучших ведьм, Воеслава, готовила специальное зелье, о принципе его действия я ничего не знаю. Похоже было, что эта женщина обладала слишком большой силой… Она выпила зелье, а потом стала говорить. И все тут же исполнялось. Вообще все. Сначала она сказала, что чувствует себя еще более молодой - и прямо у нас на глазах превратилась в молоденькую девчушку лет пятнадцати. Князь засмеялся и предложил ей сказать, что бой уже выигран, выигран нами. А она не слушала его, не хотела слушать. Сказала, что теперь у нее есть настоящая Барби и домик для нее. И уселась посреди тронного зала играть в куклы. Князь стал ее уговаривать. «У тебя теперь такие силы…» - убеждал он. А она… Она вдруг снова стала взрослой, улыбнулась ему и ответила: «Да, с такими силами и умереть не страшно». И умерла. Я думала, князь убьет всех, всех, кто попадется под руку… Никогда не видела его в такой ярости. Потом он чуть успокоился и приказал немедленно доставить к нему второго сказителя. Им оказался Иванушка. Но его дар, хоть и пробудился после приема зелья, оказался очень слабым, направленным только на предсказания. Сначала князь решил, что вытащил пустой билетик, но потом Иванушке пришло предсказание, как получить силу, которая поможет победить. Ему нужно было убить девушку, Керен Лайон, в определенном месте. До сих пор не понимаю, как ты выжила. - Анна взглянула на меня. - Все было так тщательно подготовлено… Тебя нашли, подослали лешего, который тебя загипнотизировал, мастер Иан написал твое имя в списке бойцов… Ты пришла ночью, одна… Как тебе удалось победить пророчество?
Я таинственно усмехнулась.
- Не хочешь - не говори. Но я не вижу в тебе силы, которая могла бы противостоять силе Иванушки. Ты убила его, и князь потерял второй шанс. Тогда он занялся третьей, девушкой из Санкт-Петербурга.
- Наиной, - добавила я.
- Да. Ее зовут Наина. С ней проблемы начались с самого начала. Она задумчивое, меланхоличное и очень слабое существо, твоя полная противоположность, Керен. Но откуда-то в ней нашлись силы противостоять князю и Велимиру. Она умудрилась даже сбежать, убив при этом свою наставницу, навью Амелфу. К счастью, Велимир успел вернуть ее назад. Она борется до сих пор, обретая силу, становясь сильнее с каждым днем, выполняя волю князя, она все равно сопротивляется. Хотя, как мне кажется, в тот момент, когда Велимир или князь окончательно сломят ее сопротивление, она потеряет свою силу.
- В чем заключается ее сила? - спросил Такеши.
- А ты еще не понял? - Я удивленно посмотрела на него. - Это она таинственный чародей, перехватывающий волю над телом.
- Да. - Анна кивнула. - И поэтому вы должны что-то придумать, чтоб не проиграть.
- Ты не хочешь, чтоб мы проиграли? - в голосе Такеши прозвучало изумление.
- Конечно, не хочет, - хмыкнула я, - иначе не будет у нее хорошей жизни с нашими парнями.
- И что же мы можем придумать? Убить ее?
- Не получится, - уверенно ответила Анна. - Во-первых, князь стянул все свои силы на ее защиту. Во-вторых, рядом с ней Велимир, непобедимый боец, и, в-третьих, при угрозе ее жизни ее силы обострятся донельзя, она не даст себя убить.
- Значит… Какие еще есть варианты?
- Не знаю. Боюсь, выхода нет. Но вы, по крайней мере, знаете, откуда исходит опасность, и сможете защититься.
- Как? - скептически спросил Такеши. - Я проиграл свой бой.
- Но она - нет. И еще пара человек тоже победили. Значит, можно.
- Сама говоришь - Наина набирает силу.
Анна не ответила, всем видом показывая, что это, в принципе, совсем не ее дело.
- У меня есть идея, - произнесла я, опережая словом тот зачаток мысли, что внезапно родился. - Как можно узнать рецепт зелья Воеславы?
- Это невозможно. Пытать ее бесполезно, она совсем ненормальная, она ничего не скажет. Купить тоже не получится, она абсолютно верна князю. У нее была книга с записями всех зелий, но она пропала несколько дней тому назад Воеслава жаловалась князю, что дала ее Иванушке, но так и не получила ее назад.
- Ага… - глубокомысленно произнесла я. - Что ж, загадка почти решена. Не спрашивай ничего, Такеши, - остановила его я, - расскажу позже; когда кое в чем смогу точно убедиться. А пока, думаю, можно закончить наши дела в этом мире и приступить к делам в том. Хотя нет, последний вопросик, Анна. Какую информацию князю поставлял Георгий Юрьевич?
- Кто? - удивилась Анна. - Смешной толстячок? Но он ведь правая рука Антона! С чего ты взяла, что он имеет что-то общее с кем-то из нас?
- Даромир сказал… - я растерялась.
- Даромир?! - Анна захохотала. - Да он же лгун первостатейный! Ни одному его слову верить нельзя! Даже князь его рапорты по сто раз проверяет. Это, кстати, именно он занимался всем, что связано со сказителями.
- О-о-о… - я застонала. Из-за того, что я поверила Даромиру, мы с Такеши едва не погибли… Сто-о-оп! Если колобок - не предатель, Анна - здесь, то кто же напал на нас с Такеши и отправил в ту пещеру? Не проще ли было просто убить нас? Что за бред?
- А кто вообще нас предавал и поставлял информацию князю, кроме Иана и Стаса?
- Никто, - ответила Анна, чуть пожав плечами. - Просто навьи прилетали и сидели на крышах и окнах во время бесед Антона с Георгием Юрьевичем и ваших собраний.
Мы с Такеши переглянулись. Как глупо! Я подозревала всех и каждого, а на небо взглянуть не догадалась!
- Ладно, довольно. Я отнесу артефакт в деревню и Шарка заберу, а вы тут посидите.
Такеши кивнул, поглаживая рукоять меча.
Я быстрым шагом спустилась вниз. На удивление мирно, словно никто меня не замечал. Завидев уже у самой деревни одинокого упыря, я внаглую подошла вплотную. Он на меня НЕ ОТРЕАГИРОВАЛ! Вот это да-а! Что со мной? Эх, дьявол, жаль, нет времени остаться и поэкспериментировать. А вдруг в нашем мире такая способность исчезнет?
Я постучалась в ворота, которые тут же распахнулись, и попала в объятия счастливого Шарка, подхватившего меня на руки и закружившего.
- Ты вернулась! Вернулась!
- Ну конечно, - ворчливо отозвалась я, - поставь меня на землю и позови старейшин. Я принесла артефакт.
Старейшины деревни, впрочем, уже подошли сами - еще бы, счастливые вопли Шарка слышны были, по-моему, и за стеной.
- Даже не знаем, как вас благодарить, - произнес один из старейшин, взявший у меня браслет.
- Никак, - ответила я. - Я забираю с собой Шарка.
Старейшина кивнул.
- Мы не сомневались в этом. И, наверное, должны благодарить вас. Назовите хотя бы ваше имя, ваш спутник, Такеши, вас не представил.
- Керен. Керен Лайон. Прощайте.
Я поторопилась побыстрее покинуть деревню, стремясь избавиться от лишней благодарности. В конце концов, лично я не стала бы помогать им с артефактом, это была идея Такеши.
Выйдя, мы пошли по тропе обратно, в гору. Или на холм? Дьявол его знает.
- А что, вы убили чародея?
- Нет, - ответила я, - и это не чародей, а чародейка. Ее Такеши сторожит.
Мы прошли мимо тех кустов, где по дороге в деревню меня проигнорировал упырь, как вдруг он - ну или другой - выскочил прямо перед нами и, не раздумывая, бросился на меня. Он видел меня, клацающие у лица клыки не дают в этом сомневаться.
- Вот видишь! - радостно воскликнул Шарк, отталкивая ногой отрубленную голову упыря. - Не зря ты взяла меня с собой!
- Не зря, - кивнула я, незаметно вытирая окровавленную Биту оборванными листьями.
Молчать Шарк не мог, рассказывая мне байки о своем отце-разведчике, и я лишь прислушивалась к окружающему миру, надеясь, что болтовня пацана не приведет к нам кого-нибудь поопасней упыря. Кстати, до меня вдруг дошло, почему упырь в упор меня не видел. И это означало, что Анна не солгала, действительно зарядив артефакт. Ведь никто ж не говорил, что он создан только для защиты деревни. Хм, интересно, а Анна сможет создать такой же для меня? Надо будет попросить.
- А вот и мы! - Я распахнула дверь.
- Она его убьет! - Шарк с мечом наперевес, бросился на Анну… С ее ладони сорвался огненный шар, несущийся в лицо парню…

Очнулась я частично от боли, частично от криков.
- Не орите, - поморщилась я.
- Керен! - Шарк рухнул на колени рядом с кроватью, на которой я лежала… На которой только что кувыркались Такеши и Анна. Она сама, полностью обнаженная, лежала на полу, в луже крови. Чуть выше груди вызывающе торчала Вита.
- Все в порядке, - буркнула я, садясь.
Такеши, уже одетый, молча вытащил Биту, вытер ее о покрывало и протянул мне.
- Спасибо, - поблагодарила я его, не глядя ему в глаза.
- Керен… - умоляюще произнес Шарк.
- Что? - спросила я, разглядывая здоровый ожог на плече. Оттолкнуть Шарка-то я успела, а вот самой уйти с пути огня не удалось. Везет мне последнее время на ожоги.
- Вы теперь не возьмете меня с собой? - Он чуть не разревелся.
- Кто тебе такую глупость сказал?
- Такеши.
- Зачем ты ребенка пугаешь?
- Ребенка?! Да он же все погубил! Как мы теперь выберемся отсюда?!
- Найдем другой портал или откроем портал Анны. Кроме того, ты сам виноват, - я все же посмотрела ему в глаза. Молодец я. - Нечего было…
- Ты покраснела. - Такеши ухмыльнулся. Козел Что такого я сделал?
- Ты знал, что мы вернемся с минуты на минуту. Я ведь тоже в первый момент подумала, что она на тебя напала.
- О чем же тогда ты думала, когда оставляла меня с ней наедине?!
- О том, что ты в первую очередь воин, и лишь во вторую кобель!
Такеши пожал плечами, но не ответил.
- Давайте сначала попробуем отыскать портал Анны. Не выйдет - пойдем дальше.
Перевернув вверх ногами весь домик Анны, мы так ничего и не обнаружили, что, впрочем, меня не удивило. Портал мог выглядеть как угодно, мог активироваться только чарами Анны… Да мало ли что еще?!
- Идем отсюда, - приказал Такеши, вновь взяв командование на себя.
- Куда? - спросила я, отвлекаясь от перелистывания каких-то тетрадей; судя по записям, сделанным красивым почерком, и запаху - тетради были словно облиты сладковатыми духами, - являющихся дневниками Анны. Ничего полезного я пока не нашла - зато массу пикантного. В основном это были имена, места и краткие комментарии типа «заснул через три минуты», «совершенно не умеет целоваться», «редкостный хам».
- Спустимся с другой стороны горы и пойдем вперед.
- Не думаю, что это вариант. С Анной нам сказочно повезло, а порталы все же не на каждом шагу.
- И что же ты предлагаешь?! - Такеши был зол. Еще бы! Окажись я в такой ситуации, мне было бы стыдно. А если б мне было стыдно, но извиняться в то же время глупо и нелепо, то я бы тоже злилась. И еще как. Правда, вряд ли даже очень красивый парень сумел бы соблазнить меня, будь он при этом моим врагом, даже таким, с которым я бы пошла на компромисс. Враг он есть враг.
- Погоди минуту, я нашла что-то интересное, - попросила я, открыв последний дневник Анны. «Интересное» оказалось короткой записью, датированной той ночью, что мы с Арсом провели у Ивана. Цитирую: «Керен и один из ее парней уехали. Принесла Глебу ужин. Он был очень благодарен. Как он целуется! Просто шикарно! Я провела великолепную ночь, давно у меня не было таких отличных партнеров. Но все же это оказалось и проигрышем - Керен с ним не спит. Странно. Живут втроем, в одной комнате, а она спит только с одним. Ну, надеюсь, Галина этого пока не знает. Галина - это моя новая подружка. Она велхва, дочь князя, и собирается создать партию против, чтобы самой занять трон. Да здравствуют женщины! Если у нее получится, я стану ее правой рукой. Но это отступление. Мы поспорили с Галиной, кто первая переспит с парнями Керен. Весело!»
Очень весело. Просто безумно. Я здесь, с Такеши, а Арс там… С Галиной… Я - ревную?! Нет. Никогда. Просто мне будет не слишком приятно, если она его все же соблазнит.
Следующая запись, несколькими днями позже: «Галина добралась до Арса! Я в шоке! На меня он даже не глядит, все со своей ненаглядной пылинки сдувает. Керен то, Керен это… Его одного разве что в душе застать можно! Что Галина и сделала. А я не догадалась. Правда, они только целовались пока. Галина уверена, что это начало, но я так не думаю. Я слышала, как Керен разговаривала с ним в лесу. Удивительная девушка! Если б мой парень признался мне, что целовался с другой, я бы!.. Он бы инвалидом стал! А она… Засмеялась и говорит: «Это ведь такая мелочь!». Впрочем, в шоке не я одна. Арс тоже - сидел и только рот открывал-закрывал. Не знаю даже, как к нему подступиться. Есть, правда, идейка…»
На этом дневник закончился. Что ж. Будем считать, что я убила Анну не только ради жизни Шарка, но и из ревности. Нечего к чужим парням загребущие лапки тянуть! Вот только одного не понимаю. Ладно Анна. Но почему Галина, которую я привела к нам, за которую я поручилась, с первого же дня пытается отбить моего парня, да еще и поспорила с какой-то любвеобильной чародейкой? Может, она и не нас с Глебом спасала тогда, когда мы вернулись с живой и мертвой водой? Старалась для того, чтоб Арс остался жив и она не проиграла спор с Анной?
Ничего. Я вернусь, и Галине придется дать мне ответ.
- Керен, у нас нет времени на чтение макулатуры; Вставай и идем!
- Не торопи меня, Такеши. Я делаю то, что считаю нужным! - Я мгновенно вскочила на ноги, сжимая в ладони невесть откуда взявшуюся Биту.
Такеши смерил меня тяжелым взглядом, снял с пояса фляжку и протянул ее Шарку:
- Слышь, парень, там во дворе колодец. Наполни-ка.
Шарк вышел. Такеши сделал шаг ко мне и прошипел сквозь зубы:
- Прекрати! Ты зря тратишь наше время, которого и так не много!
- Тебя никто главным не назначал! - Я чуть отступила назад, чтоб иметь маневр для удара, но позади как назло оказалась кровать.
- Я мужчина, и уже одно это делает меня главным на месте боевых действий!
- Я не слабее тебя, а оружием и получше владею! Вчерашний бой ты проиграл, а я выиграла!
Такеши сделал еще шаг вперед, вдруг ухмыльнулся и одним движением выбил Биту из моей руки, одновременно повалив меня на кровать.
Дьявол! Я все же не ожидала, что он нападет на меня.
Я попыталась вырваться, но он мало того, что действительно сильнее меня, так еще и позиция у него более удобная.
Не вырваться, никак!
…я оказалась лежащей на спине, а Ар с прижал мои руки к спинке гроба.
- Не такая уж ты и крутая. - Ар с довольно усмехался.
Я не смогла не ответить ему довольной усмешкой - еще бы! Хитер парень, поймал меня на мой же обычный трюк - я ведь решила, что он мне точно не соперник…
- О, Ар с, - мой голос моментально изменился, став глуше и мягче, - теперь я верю, что ты пришел из-за моих слов… - я выгнулась под парнем, скользнула языком по губам. Обалдев, он тут же забыл о том, что он держит мои руки.
Нет. Я не буду делать этого с Такеши. В принципе могла бы, но он только что целовался с другой, из-за чего и начались все наши проблемы. Если б он сдержался, мы были бы в корпусе, а Анна осталась бы жива. А у меня не было бы этого дурацкого ожога, который ужасно болит, потому что Такеши прижался к нему предплечьем.
- Отпусти меня. - Мой голос идеально ровен - браво!
- Я ведь сильнее тебя, не так ли?
- И что? Если б я хотела тебя убить, ты был бы уже мертв.
Он ухмыльнулся:
- Не понимаю, как Арс тебя терпит? Или ты дьявольски хороша в постели? Нет, ты просто маленькая стерва, которую давно никто не опускал на место.
- И как же это собираешься сделать ты? - Я смотрела точно ему в глаза и знала, что наемник не увидит в них ни капли страха или неуверенности.
- Есть много способов, - его голос стал тихим и густым как деревенская сметана.
- И что же ты медлишь?
- Ты нарываешься? - чуть-чуть удивления. Это хорошо. Очень хорошо.
- Нет. Просто, по-моему, мы торопимся. Хотелось бы побыстрее выяснить, кто здесь главный. Пока я этого не поняла.
- Сейчас поймешь! - Он прижался ко мне всем телом, слишком горячим, чтобы я могла остаться спокойной. Но, смею надеяться, на моем лице смятение не отразилось. Более того, я улыбалась.
- Тебе нравится? - он коснулся губами моих губ.
- Не понимаю, какое отношение этот вопрос имеет к делу.
Наемник медлил. Интересно, почему? Вот-вот вернется Шарк. Что он подумает?
- Ты не собираешься мне угрожать? - Такеши чуть отодвинулся, приподнявшись надо мной на локтях.
- А что, это мне как-то может помочь? По-моему, в Данной ситуации это бесполезно. Сейчас мне не вырваться, это я могу признать.
- Значит, ты признаешь, что я сильнее?
Я вздохнула, но все же высказала ему свою любимую теорию - почему в дружеских потасовках я всегда проигрываю:
- Понимаешь, физически вы, мужчины, сильнее. Но если бы ты был моим врагом, которого я бы без сомнений могла убить или покалечить, я бы так и сделала, и лишь с единицами вроде Велимира или Кощея я не могу справиться. По крайней мере, без подготовки. Но с друзьями годятся лишь шуточные приемы, а они часто основаны на силе, а не на ловкости.
- То есть если б на моем месте оказался бы кто-то другой, ты бы его уже убила?
- Для начала, я бы не подпустила его к себе так близко. А если б такое произошло… - я резко выгнулась всем телом, освободив немного свободного пространства, Такеши тут же нажал сильнее, чтоб не дать мне выбраться, но я освободила одну руку, и в ней уже лежал нож со сверкающим лезвием.
Такеши смотрел на сталь, не глядя мне в глаза.
Моя рука с ножом оказалась прижатой к кровати так, что я даже пальцем шевельнуть не смогла бы, не то что нанести наемнику какой-то вред.
- И быть тебе изнасилованной и мертвой.
Я помолчала. Просто не могла поверить, что он успел перехватить мою руку.
Услышав на крыльце шаги Шарка, Такеши вскочил с кровати. Мне пришлось подниматься самой - руки он мне не подал. Подобрав Биту, я спрятала ее в ножны.
- По-моему, мы выяснили, кто здесь главный.
Я не ответила. Неужели Такеши и в самом деле такой же ловкий как и я, если не ловчее?
- Керен, погляди чего-нибудь из еды, тогда не придется отвлекаться на добывание пищи. Шарк, захвати пару одеял, ночью холодно будет.
Я огляделась, но ничего похожего на холодильник не нашла. Может, вся еда у Анны хранилась в корпусе? Вполне вероятно. А это что такое? Зеркало. Но какое странное…
Круглая рамка с вырезанными цветами. За уголок заткнута бумажка.
«Арс любит абрикосовое варенье и свежую чернику».
С ума сойти. Откуда эта стерва могла узнать, что любит Арс? Даже я не знаю о чернике и варенье! А, наверное, спросила у Глеба.
Ой, Арсик, как же я по тебе соскучилась! Если б ты был здесь, черта с два Такеши посмел бы так со мной обращаться. Эх…
Я отбросила зеркало на кровать и наклонилась еще за одной, незамеченной ранее тетрадкой.
- Керен, по-моему, речь шла о еде, а не о журналах! Может, хватит уже? - Такеши, совершенно разгневанный, подошел ко мне. - По-моему, мы пять минут назад выяснили, кто здесь круче. Кажется, ты не поняла…
Его рука сжалась на моем горле, одновременно толкнув меня к шкафу со всяким барахлом Анны. Биту я выхватить не успела, как и другие ножи.
- Когда ты, наконец, поймешь, что я по праву командир? - Его рука сжималась все сильнее, я уже не могла вдохнуть и не могла сопротивляться, намертво прижатая к полкам. Дьявол, дважды за десять минут оказаться поверженной одним и тем же парнем…
Я захрипела, наверное, в моих глазах отразился испуг, потому что Такеши убрал-таки руку и перехватил меня за плечи раньше, чем я упала, потому что ноги подгибались.
Что-то кричал Шарк, но я не слышала… Голос Такеши, который встряхивал меня, словно тряпичную куклу… Потом он ударил меня по лицу, разбив губы… И потеряла сознание. Так было проще, проще, чем подчиниться.

По лицу потекли холодные струйки воды. Кто-то обнимал меня, так нежно и уверенно, что я подумала: «Арс». Потом я вспомнила, что произошло, и открывать глаза совершенно расхотелось.
- Керен… Милая моя…
Ошарашенная, я распахнула глаза.
- Арс! Арс?! Откуда ты здесь взялся?!
- Керен! - Он стиснул меня так, что я едва не вскрикнула от боли в обоженном плече, да и на ребрах, похоже, остались синяки от объятий Такеши.
- Из зеркала он тут взялся.
Только тут я заметила, что мы с Арсом не одни. На полу рядом с кроватью, где в объятиях Арса лежала я, сидели Глеб, Шарк и Такеши.
- Глеб! Привет!
- Привет-привет! Как ты себя чувствуешь? Если нормально, то мы уже собрали вещи, можно идти искать портал.
- Я могу идти, - кивнула я. - А как это, из зеркала?
- Не знаем, - на этот раз отозвался Арс. - Мы были в лесу, искали тебя, и вдруг я увидел твое отражение в лунном свете в лужице. Я позвал Глеба, а потом раз - и мы стоим на этой кровати, на зеркале. И наблюдаем преинтереснейшую ситуацию, - его голос наполнился сарказмом.
Такеши промолчал. Я взглянула на него с презрением и превосходством. Вот так-то! Будешь знать, как меня обижать! Хотя жаль, что я сама не смогла с ним справиться. Оказывается, иногда хорошо иметь друга-парня.
- Держи. - Глеб протянул мне какую-то тряпку. - Это из шкафа Анны, она подойдет тебе по размеру, а то ты замерзнешь в одной футболке.
- Ага, спасибо, - я поморщилась - больно было глотать. Пока ребята собирали вещи, я примерила найденную кофточку. М-да. В плечах она на мне едва сошлась, в груди висела, и к тому же была длинновата. Но зато с длинным рукавом и теплая.
- Ну и видок у тебя, - хмыкнул Арс, сам-то одетый в собственную спортивную куртку.
- Подумаешь. Миллионы девушек все равно мне бы позавидовали.
- Это почему же?
- Потому что если я сейчас откажусь идти в этой кофте, то дальше пойду в теплой курточке, а кто-то - в одной футболке. И если ты позволишь себе или кому-то косой взгляд в мою сторону, так и случится, обещаю!
Арс подтолкнул меня к выходу. Такеши и Шарк что-то упаковывали под бдительным присмотром Глеба.
- Это он тебе так губы разбил? - ласковые пальцы коснулись моего лица.
- Да, - спокойно ответила я.
- Что ты ему наговорила, что он так разъярился?
- Ничего особенного. Просто отказалась подчиниться.
Арс вздохнул.
- Тебя раньше за это никогда не били?
- Редко. Я все же дочка не абы кого. Но иногда - бывало.
- И за дело.
- Но, Арс…
- Да знаю я, знаю. Но тебе повезло, что мы появились. Он мог бы убить тебя.
- Я смотрела в зеркало и подумала, что хорошо бы ты оказался здесь, с нами.
- Значит, это все же ты сделала.
- Получается…
- Не дразни его, ладно?
- Не хочешь убивать его?
- Не хочу выбирать между дружбой и… любовью.

Предыдущая страница 25 Следующая страница


Каскадер 26

- Дружба важнее. По крайней мере для меня.
- Да. Когда нет времени дружить, тогда любят.
- Но ты ведь мой друг, как и Глеб.
- Да, но все же ты женщина. А это многое меняет. Давай не будем об этом.
- Давай. Но я очень рада, что ты здесь. Ты знаешь, что Анна и Галина поспорили, кто из них быстрее тебя отобьет у меня?
- Значит, ты убила Анну не потому, что она угрожала твоему протеже?
- Ага. Я как представила, что ты можешь быть с ней… - Я закатила глаза. - Я убью любую, что прикоснется к тебе.
- Не верю. Вчера ты не ревновала даже к Галине и смеялась.
- Женщины непостоянны.
- Ты достаточно постоянна.
- Ты прав. - Я прижалась к его груди. - Я не ревнива. Но это не означает, что мне будет приятно… - Арс попытался меня поцеловать. - Не надо, - я отвернулась на пол-оборота, - мне больно.
- Вот за это я и в самом деле могу его убить. - Арс задумчиво посмотрел на дверь дома.
- Да ладно! Как будто ты не найдешь другого способа, я имею в виду, кроме поцелуев?!
- Способы будете искать, когда мы выберемся отсюда. - Из дома вышел Глеб. - А сейчас вещи в зубы и вниз по тропинке.
Шарк и Такеши притихли - первый, видимо, слегка оробел, а второму сначала дали в зубы, а потом заставили выслушать лекцию о моем трудном характере и о всех тех плюсах, за которые меня терпит Глеб.
- Смотри, Глеб! - воскликнула я, показывая в сторону речки, протекавшей у подножия горы-холма. - Узнаешь?
- Молочная река, кисельные берега? Похожа. Вот только в какой стороне мост? Течение здесь, если оно в принципе есть, совершенно незаметное.
- Пойдем налево. Вряд ли тут только один мост.
- Может быть, разделимся? - предложил Арс, но эту идею все забраковали.
- Шарк, ты точно ничего не знаешь о различных порталах?
- Я никогда нигде не был, кроме ближайших окрестностей кашей деревни. Это слишком опасно.
Мы с Глебом переглянулись.
- Не так уж тут и опасно, - возразила я. - В прошлый раз мы вообще почти никакой агрессии не встретили, и если б не искали живую и мертвую воду, то и вовсе с одним только Хранном бились.
- Нет, - Шарк покачал головой, - сначала некоторое время никто не нападает, все расслабляются, а потом - ап! И все мертвы.
- Нас много, мы отличные бойцы и хорошо вооружены. Вряд ли кто-то сможет нам угрожать, - возразил Арс.
Но Шарк стоял на своем, и я склонялась к тому, что он прав. В прошлый раз мы пробыли в этом мире всего несколько часов, да и сейчас не больше. Кроме того, как и говорила Галина, здесь приходишь туда, куда стремишься. Я сознательно и подсознательно, да и Глеб, наверное, тоже, хотела попасть к знакомым местам, вот мы и вышли к реке. Вряд ли у кого-то из моих спутников есть желание сразиться с толпой упырей или с кем-нибудь еще. Хотя если Шарк будет и дальше рассказывать подобные истории, мы все начнем ожидать чего-то плохого… И дождемся на свою голову.
Видимо, те же мысли тревожили и Арса, поэтому он велел Шарку перестать паниковать.
- Мы скоро выйдем, Глеб и Керен найдут портал. Паника ни к чему не приведет.
Да нет, приведет. Еще как приведет.
- Вот он! - воскликнул Глеб. - Вон мост!
- Ура! - добавила я, с неприязнью вспоминая прошлый переход. Все ли справятся?
А если на нас все же нападут и как раз тогда, когда кто-то будет пересекать мост? Успеем ли мы добраться до портала?
Как там написано… «Дорога открыта лишь мудрым, задумывающимся о духовном, а не о материальном».
- Перейти этот мост можно только задумавшись о чем-то важном или непонятным для тебя, задуматься и не паниковать и не в коем случае не думать о том, что ты переходишь мост. Керен в прошлый раз, не зная этого правила, умудрилась больше получаса преодолевать данное препятствие. Повезло, что она не запаниковала, поняв, что происходит, а сумела найти выход. Я надеюсь, все поняли меня и отнеслись к моим словам серьезно, а, Арс?
- Я все слышал, Глеб.
- Отлично. Шарк, вопросы есть?
- М-м-м… А о чем я должен думать?
- Например, о том, чем ты будешь заниматься в новом мире. Какие у нас есть машины и высоченные дома, в каждом из которых живет людей в сто раз больше, чем во всей вашей деревне, - ответила я, опередив Глеба.
- Ого! - Судя по тому, как засверкали глаза пацана, он явно о чем-то задумался. - Значит, ваши деревни состоят из одного дома?
- Нет, - засмеялась я. - У нас есть города, в городах миллионы таких домов. Есть, правда, и деревни, даже такие же, как ваша!
Моя мать родилась в такой деревне.
Но этого я вслух, естественно, не сказала.
- Я пройду первым, Керен - последняя.
Глеб перешел на другую сторону - может, мне и показалось, но сделал он это чуть медленнее, чем в прошлый раз, застряв на середине на несколько секунд.
Вторым пошел Шарк. Ему удалось без особых проблем - он потратил несколько минут, но благополучно пересек коварный мост. За ним двинулся Такеши - мост почему-то начал раскачиваться, да с такой силой, что ему пришлось присесть, вцепившись в лианы, которыми были связаны бревнышки. В какой-то момент мне показалось, что мост сейчас рухнет - и я порадовалась, что осталась не одна, а с Арсом - ведь нам придется искать другой выход, тогда как Глеб и Шарк в двух шагах от спасения. О Такеши я не думала.
Но он справился. Сполз с летающего как хорошие качели моста с позеленевшим лицом и упал на колени на траву.
Я так и не узнала, о чем же он задумался, пересекая мост. Быть может, об Анне? Наверное, он был в шоке, хоть и не показал этого, но у кого не будет психологической травмы, если во время приятного близкого общения с красивой девушкой распахивается дверь - и девушку убивают? Каким бы он ни был сильным, такое пережить…
И все же это не оправдывает того, что он сделал… едва не сделал со мной.
Арс двинулся вслед за Такеши. Под его быстрыми легкими шагами мост мгновенно успокоился, пересек наемник его так же легко, как и Глеб. Позже рыжик сказал мне, что думал обо мне и о том, что будет с нами позже.
Что ж, могу признаться, что думала о том же.
Поднявшись наверх, мы обнаружили чароловку, в том же состоянии, что и в прошлый раз.
- О! Опять ты, красотка! - хранитель, пьяный - похоже, это его нормальное состояние, - попытался поцеловать мне руку, но, наткнувшись на клинок Арса, без слов понял намек. Или это был не намек? - И снова приволокла с собой людей?! Да еще и в таком количестве! Кто же ты, красотка?
- Не твое собачье дело, - грозно произнес Арс, отодвигая хранителя в сторону. Тот не протестовал, лишь похихикивая, когда мы прошли мимо. Предупрежденные, никто не лез в столбы света, хотя мне, признаться, хотелось посмотреть, что произойдет, до безумия. Ведь в прошлый раз со мной не случилось ничего плохого - наоборот, выросли волосы, и, по всеобщему признанию, я стала похожа на девушку, а не на воина-пацана. Может, я обрету что-то еще?..
- Керен! - Глеб схватил меня за руки. - Немедленно уходим отсюда!
- Но со мной ничего не случится, я абсолютно уверена…
- Керен! - Арс поддержал Глеба, уводя меня от чароловки. - Задумайся хотя бы, почему эта штука так называется!
Думать не хотелось. Я видела сверкающие, переливающиеся разными цветами яркие манящие столбы и знала, что они дадут мне все, что я захочу. Бессмертие, красоту, я могу стать красивее Ингрэм, заполучить любого мужчину… Силу, уверенность в себе, счастье власти…
Но мои парни не давали мне приблизиться, унося все дальше и дальше, пока густые лианы джунглей не скрыли чудное виденье из глаз.
Мои парни. А нужна ли она мне, эта красота? У меня и так есть друзья, есть парень, которого я люблю и который любит меня. Я сильна и без чародейских штучек. А что до уверенности в себе… Иногда это пикантно.
- Уже недалеко. Очухалась, Керен? Хранитель кричал нам вслед, что ты все равно вернешься, не сможешь бороться с чароловкой. Как ты себя чувствуешь? - тревога в голосе Арса говорила сама за себя.
- Я смогу, - уверенно ответила я. - Смогу бороться и одержу победу.
- Как с наркотиками? - Скепсиса - хоть залейся!
- Но я ведь справилась? У меня есть ты, а ты не позволишь мне проиграть.
- Смотрите! - голос Такеши, полный тревоги, впервые зазвучал с момента выхода из домика Анны.
Сквозь джунгли кто-то продирался, догоняя нас. Треск стоял - будь здоров.
- Быстрее! Может, еще успеем, - поторопил нас Глеб.
- Нет. Не успеем, - возразила я. - Слишком они близко. Лучше подготовимся к обороне, чем нас догонят усталых и разъединенных.
- Отлично. - Глеб взял командование на себя. Даже странно, как быстро я к этому привыкла. Раз, два - и я уже жду приказа с его стороны. - Шарк назад, без необходимости не высовывайся. Я, Арс и Такеши организовываем основное сопротивление, Керен прикрывает по сторонам, добивает сзади.
Все логично. Шарк - ребенок, а я с кинжалом, который хорош лишь в битве один на один. Или против людей…
Не знаю уж, кто за нами гонится, но, похоже, это всадники. Как же они продираются сквозь джунгли?
О дьявол!!! Господи, КТО это?!
Полулюди, полукони… Конское туловище с четырьмя ногами, человеческий торс с двумя руками, сжимающими огромные дубинки, и лошадиная морда, с огромными прямоугольными зубами, точно не предназначенными для поедания мяса. Может, они все же травоядные?..
Нет. Вряд ли… Правда, их немного. Не больше десятка. Мы справимся. Точно.
Уверена?! Да ты только посмотри на их фигуры! Один раз ударит - и все, даже хоронить не придется!
Керен, не паникуй!
- Керен, живо убирай Биту и возьми меч Шарка!
Едва успела я выполнить приказ - против таких монстров никакой кинжал, даже Вита, не поможет - как дубина одного из противников с размаху ударила по мечу в моих руках.
Он воткнулся в землю, а я упала, не удержавшись на ногах, такова была сила удара. К счастью, меч Шарка оказался не обычной железякой, поэтому дубина полуконя в том месте, где она коснулась лезвия, аккуратно переломилась, иначе наша камлания уменьшилась бы на одно лицо.
Пока получеловек изумленно рассматривал обломки черными лошадиными глазами, я успела вскочить и от души врезала мечом ему по груди, не задумываясь об обманных маневрах - слишком плохо я умею сражаться мечом для этого, а Вита меня тут точно не спасет…
Хлынула ядовито-розовая кровь, и мой противник упал. Не успела я порадоваться, как ко мне подскочил следующий - но тут я уже была умнее, не стала дожидаться, пока он двинет своим деревянным орудием, а сразу, поднырнув под его руку с занесенной дубинкой, красиво расчертила его плечи и шею острым лезвием меча. Какое счастье, что шея у них человеческая - лошадиную я бы два часа пилила…
Ох! Едва увернулась - кто-то попытался зацепить меня копытом.
Арс тоже справлялся более чем успешно. Он успел понять (на моем опыте, естественно) чем может грозить столкновение с дубиной противника или его копытом, поэтому позволял им размахнуться, а потом резко опускал меч, уходя из-под удара.
Остальные бились вне поля моего зрения, но я надеялась, что все происходит более-менее успешно. На какой-то момент я даже поверила, что мы действительно без проблем справимся с нападающими, но скоро поняла, что глубоко заблуждаюсь. Одиночек, выскочивших вперед, мы действительно легко убили, но когда на меня напали сразу трое, я поняла, что крупно попала. Увернуться сразу от трех ударов… А ведь если меня заденет хотя бы краем дубины или копыта, я окажусь совершенно бесполезной. Если вообще выживу, конечно.
Пытаясь вырваться из окружения, я убила еще одного и, уже краем сознания понимая, что не справлюсь с двумя другими, увидела дубину, опускающуюся мне на голову…
Честное слово, выживу - научусь сражаться мечом!
В тщетной надежде спастись, я упала на землю, желая откатиться в сторону, но не успела… Что-то тяжелое опустилось мне на спину…
- Вставай, Керен! Не придуривайся, - услышала я голос Арса. - Вот уж с кем с кем, а с тобой все в порядке.
Он протянул мне руку, и, когда я с его помощью встала, я поняла, что мне сказочно повезло - Глеб убил моего обидчика в тот момент, когда он на меня покушался. Поэтому вместо дубинки человекоконь упал на меня сам. К несчастью, были и другие новости - отрицательные. Один из полулюдей прорвался мимо меня и Арса, и раньше, чем Глеб его прикончил, успел обрушить убийственный удар на Такеши. Нет, он был жив… По крайней мере пока, но вытаскивать его следовало отсюда как можно быстрее. К тому же досталось и Глебу. Его меч все же сломался, и он вступил в схватку с противником один на один голыми руками. Монстра он убил (!) сам, без помощи Арса, но тоже прилично пострадал, в частности обзавелся переломами ребер и синяками в виде копыт. Досталось и Шарку - он бросился на помощь Глебу и получил копытом в грудь. Жив, и даже в сознании, но бледен и едва стоит. Наверное, это его первое серьезное ранение. Не пострадавшими оказались Арс и я - не считать же ранениями многочисленные ушибы по всему телу. Потом, конечно, расцветут, если будет это потом…
- Нам нужно уходить, и немедленно, - приказал Арс, беря на себя командование. - Там, позади, явно еще воины. Они будут здесь очень скоро…
Я упрямо закусила губу. Какой смысл куда-то уходить? Они догонят нас, ведь движутся со скоростью лошади, а у нас трое раненых, один из которых вообще едва жив, второй с трудом сможет сражаться, а третий вот-вот сознание потеряет. Нет, уходить точно нельзя.
Ой, Арс, прости меня, кажется, я знаю, что делать…
- Арс, уходите. Уноси Такеши, помоги Шарку. Я останусь и задержу их.
- Ты сошла с ума! Ты вообще думаешь, что говоришь?!
- Арс, - мой голос звучал четко и уверенно, хотя в глазах и стояли слезы, - подумай сам, Глеб едва идет, а я Такеши не унесу. Шарк с минуты на минуту потеряет сознание. Здесь от меня хоть польза будет. Я задержу их насколько смогу. А там, глядишь, ты выведешь их в портал и вернешься мне на помощь. Все будет хорошо. У меня есть план. Я справлюсь. Уходите.
- Керен… Я… Я не могу оставить тебя здесь!
- Заткнись! Просто действуй! Сделай, как я сказала.
И я повернулась спиной к Арсу и Глебу, так и не промолвившему ни слова, обнажила меч и приготовилась к бою.
За тебя, Арс.
Впереди уже показались полукони.
Я в последний раз обернулась. Далеко позади я видела Глеба, поддерживающего Шарка. Рядом с ним тяжело шел Арс, а Такеши безвольно лежал на его руках. На секунду Арс обернулся, и наши глаза встретились.
Он извинялся, но знал, что я права.
Я тут же отвернулась.
Иди Арс. Уходи. Уводи Глеба и Шарка, уноси Такеши.
Враги были уже совсем рядом. Я глубоко вздохнула и крутанула тяжелым мечом. Тяжелым? Да. Я устала.
И все же я права.
Мои руки постепенно задвигались в такт ударам сердца… Нет, наоборот: мое сердце забилось в такт моим движениям.
Мои мысли стали краткими и точными.
Все было как всегда… Обычный бой.
Жаль только, что последний.
Я взмахнула мечом…
Поехали.

«Я не сомневалась, что ты придешь!» - говорил мой взгляд, потому что говорить сама я была не в состоянии.
- Я пришел. А ты молодец.
«Я знаю. Ведь я продержалась до твоего прихода».
- Тебе повезло, что ты такая маленькая, а они - здоровые. Ну и джунгли, окружить тебя или напасть всем стадом им так и не удалось.
«Как ты смог вернуться так быстро?»
- Я думал, больше никогда тебя не увижу. Собирался вернуться, чтобы отомстить… И снова найти живую воду.
«Это невозможно. Русая Роса не явилась бы к тебе. Каждому дается лишь один шанс. У нас троих этот шанс уже был».
- Глеб сказал, что ничего не выйдет, но, Керен, верь - я достал бы эту русалку вместе с ее водой из-под земли, из любого мира!
«Я верю. Тебе невозможно не верить».
- Ты, верно, устала. Хочешь отдохнуть?
«Нет. Не уходи от меня».
- Поспи, а я тут посижу?
«Нет. Расскажи, как ты вернулся».
- Не хочешь спать? Я думал, ты очень устала. Ты ведь почти не спала.
«Арс! Расскажи, как ты вернулся!»
- У тебя истощение… Или переутомление? Галина пыталась объяснить, что именно с тобой произошло, но я так и не понял.
«Галина?! Ты разговаривал с этой!..»
- Ого, как у тебя сверкают серые глазки! Она думает, я все еще ничего не знаю. Веди себя с ней как обычно - и представь, как мы повеселимся!
«Если это веселье зайдет слишком далеко, я убью ее!»
- Нельзя же быть такой злой, Керен! У тебя в глазах огонь! Я не лгу… - его голос стал растерянным, как впрочем, и выражение лица. Из-за этой растерянности, я тут же смягчилась.
- Да, вот так гораздо лучше! Не беспокойся, я не дам никому увести себя у тебя.
«Верю».
- Что тебе еще рассказать? Так и не сумели мы найти предателя. Георгий Юрьевич никуда не отлучался - по крайней мере до того момента, когда ты вытащила нас в тот мир. Кроме Такеши, пишущего стихи, вообще никто никуда не выходил. Все спали, и весьма крепко. Может быть, кроме Стаса и мастера Иана предателей больше не было? Ну и еще кроме Иванушки и Анны.
«Я забыла тебе рассказать о словах Анны! Почему я не могу говорить? Как ты вернулся? Ну расскажи же мне!»
- Керен, милая, тебе все же нужно отдохнуть, хоть немного. Я погашу свет и пойду с ребятами посижу. О, вот и Шери прибежал, как только услышал, что я оставляю тебя одну.
Арс посадил котенка мне на грудь. Малыш лизнул меня в нос и свернулся клубочком на плече.
Погас свет, стихли шаги наемника в коридоре.
Шерифка тихо мурлыкал, едва слышно, скорее дыхание, чем мурлыканье, но такое мерное, успокаивающее… Как голос гипнотизера, как блеск Лешиных глаз…

Тяжесть, ставшая привычной, куда-то исчезла. Открыв глаза, я поняла, что это просто Шрифка спрыгнул на пол, с важным видом отправившись к своей мисочке.
С огромной радостью я обнаружила, что вполне могу сесть. И даже встать.
Надев черную водолазку и черные же джинсы, приласкав Шери и расчесав кем-то вымытые волосы, оставив их развеваться, я вышла в коридор. Из холла доносились голоса.
- Привет.
На меня уставились как на богиню. С восхищением.
И мне это нравилось, вне зависимости от того, чем вызвано их восхищение - рассказом ребят о том, как я осталась прикрывать тыл, или просто моей внешностью. На женщин с моей профессией редко смотрят с восхищением. Чаще - с испугом или ненавистью.
Хотя испуг или ненависть меня тоже устраивают - в этих взглядах заключается смысл моей жизни, а он совсем прост - быть счастливой.
- Керен! - Арс обнял меня, поднял на руки и закружил, не обращая ни на кого внимания. Похоже, что сделал он это специально - чтоб никто не похищал его имущество.
И мне это тоже нравилось.
- Где Такеши? - спросила я, оглядев присутствующих. Глеб и Инг играли в шахматы, попивая вино, Шарк сидел в Углу, весь сияющий, как новогодняя гирлянда.
- Он пару раз приходил в себя, но ему пока плохо. Хочешь навестить его?
- Нет, - ответила я не задумываясь. Не хочу. Совсем не хочу. Пусть себе бегает ночами на берег и пишет стихи. Меня это никоим образом не касается. Я спасла его шкуру, несмотря на его поведение, и больше меня ничего не волнует.
- Отведи ее к Такеши, Арс, - спокойно произнес Глеб, словно не услышав моего ответа. - Пусть поговорят.
- Я не хочу.
- Прости, Керен, но раз командир сказал… - Не договорив, Арс подхватил меня на руки. Я знала, конечно, что вырываться бессмысленно - он просто отпустит меня, а потом перехватит так, что я и шевельнуться не смогу, - и обязательно бы попыталась, но не при всех же! Поэтому я безропотно позволила вынести меня из холла.
- Поставь меня на ноги. Я сама пойду.
- Честно?
- Я умею исполнять приказы, даже те, которые мне не нравятся, - договорив, я вдруг поняла, что я и в самом деле способна подчиниться словам Глеба, сделать то, чего не хочу и что мне не нравится.
- А я был уверен, что не умеешь. Ты быстро учишься.
- Это надо Глеба благодарить, - хмыкнула я. - О чем я должна говорить с Такеши?
- Понятия не имею. Но, наверное, Глеб знает.
- Так, может, он с ним и поговорит?
- Ты же сказала, что умеешь исполнять приказы?
- А ты выполнишь любое мое желание?
- Нормально, то есть Глеб приказывает, ты выполняешь, а я после - тебе любое желание?!
- Именно.
- Ну, поскольку я и так сделаю все, что ты захочешь, то, по-моему, твое предложение не слишком уместно.
- Нет, пообещай!
- Иначе что? Не пойдешь к Такеши? Не выполнишь приказ Глеба? Не станешь со мной разговаривать?
- Тебе трудно пообещать?
- Хорошо, обещаю. Довольна?
- По уши!
- Тише! Целоваться потом будем, пришли уже.
Арс приоткрыл дверь и впихнул меня внутрь, прошептав:
- Буду ждать тебя в нашей комнате.
Такеши лежал на кровати, на спине, под одеялом, с перевязанной головой. Я подошла ближе. Он открыл глаза, слегка мутные.
- Привет.

Предыдущая страница 26 Следующая страница


27 Мария Карела

- Керен? Зачем? Зачем ты пришла?
- Не знаю. Глеб велел.
- А ты делаешь то, что тебе велят? - он криво усмехнулся.
- Нет. Только когда приказывает Глеб.
- Что же он такого сделал, что может тебе приказывать?
- Не кричал на меня, не распускал руки, доказал свое право командования делом, а не словами.
Такеши ничего не ответил, и я присела рядом с ним, на краешке кровати.
- Не боишься?
- Чего? - спросила я.
- Ну как же… Мало ли, что я могу сделать? Ты здесь одна, никого нет…
- Ты ранен.
- Не настолько сильно, чтоб не справиться с тобой. Ты слабее меня.
- Физически, - уточнила я.
- Ну да.
- Я спасла тебе жизнь.
- Мне сказали, - он поморщился, словно от боли. А может, и в самом деле от боли.
- И ты не хочешь хотя бы поблагодарить меня?
- После того как ты убила Анну?
- Она убила бы Шарка.
- Ты уже оттолкнула его от ее огненного шара! Тебе не обязательно было ее убивать, могли бы просто объяснить Шарку и ей ситуацию!
- Она ранила меня.
- Потому что ты сама не успела отскочить! Ты хотела ее убить, и ты ее убила! Ты даже ничего не чувствуешь по этому поводу… Вообще ничего! Как бесчувственная кукла!
- А что я должна к ней испытывать? Она убила Риту обманывала всех и каждого, обманула меня, сломала мой ноутбук. Едва не убила Шарка, соблазнила тебя.
Пыталась соблазнить моего парня… Хотя Такеши об этом знать необязательно. А то завтра разойдется слух, что я убиваю всех, кто косо взглянет на Арса…
- Ты обвиняешь ее в том, что она кого-то убила?! Ты?!
- А чем я тебя так удивила?
- Ты, убивающая мимоходом, абсолютно бесчувственная, скольких ты убила в своей жизни?!
- Ни одного, о ком стоило бы жалеть. И потом, я защищалась. Я действовала рефлекторно. Если думать о том, с кем и как можно договориться, быстро останешься без головы. Да и вообще, не умей я так хорошо убивать, лежал бы ты сейчас на травке с пробитым черепом.
- Я жалею, что именно ты спасла меня.
- Не волнуйся, я сделала это ради Шарка и Глеба, но не ради тебя.
- Какая же ты стерва!
- Вовсе нет. Просто ты видишь во мне не то, что стоит видеть.
- Уходи. - Кажется, Такеши сломался. Таким тихим и безжизненным стал его голос. Или ему просто плохо?
- Тебе больно?
- Да! Да! Мне ужасно больно! Ты убила красивую привлекательную женщину, заинтересовавшую меня! И еще спрашиваешь, больно ли мне!
- Я могу извиниться, если тебе будет легче.
Не стала говорить, что он виноват сам. Обуздай он себя - была бы Анна жива. И ни я, ни он сам, ни Глеб, ни Шарк не были бы ранены.
- Извинись.
- Прости меня за то, что я убила Анну.
- Простить тебя? Простить?!
- Я не прошу о прощении. Я всего лишь извинилась.
- Ты невозможна, Керен!
- Я сижу на твоей кровати, следовательно, я возможна.
- Налей мне воды. Пожалуйста.
Я встала с кровати и налила из хрустального кувшина свежей воды в смешную пластмассовую чашку с веселой рожицей и надписью: «Улыбайся - это всех раздражает».
- Держи.
- Спасибо. - Наемник с жадностью выпил воду.
- Я не понимаю, о чем нам говорить. Мы никогда не были друзьями и, судя по всему, никогда ими не будем. Обычно общая опасность сближает людей, с нами случилось наоборот. По-моему, все ясно.
- Тогда какого дьявола ты приперлась?
- Я же сказала, Глеб велел.
- Ну и все, приказ его ты выполнила, можешь идти.
- Так точно, товарищ Такеши! - Отдав честь, я вышла из его комнаты. - Счастливого выздоровления, - пробормотала я себе под нос. Зачем Глебу понадобилось, чтоб я поговорила с Такеши?
В комнату я решила вернуться обходным путем - с улицы и черного входа, проходить снова через холл мне не хотелось.
Небо уже потемнело, светила луна, почти как в тот момент, когда нас с Такеши отправили с берега в мир Кощея. Кто же все-таки это сделал?
- Арс? - позвала я, входя в комнату. Свет был погашен, и я едва не упала, наткнувшись на стул.
Прежде чем я нащупала выключатель, теплые руки попытались обнять меня.
- Не включай, - шепнул любимый голос в ухо.
Но я все же нажала на кнопку. Вспыхнувший свет заставил Арса зажмуриться.
- Завтра бой.
- И?
- Я знаю, что может нам помочь. Вернее, кто.
- Помочь справиться с таинственным колдуном?
- Да. И он - вернее, она - уже не таинственная. Неужели Такеши ничего не рассказал?
- Он пришел в сознание незадолго до тебя, а монах, который осматривал его, велел соблюдать полный покой.
- Тогда слушай, - я вздохнула, садясь на краешек кровати Глеба и собираясь с мыслями. - Во-первых, никакого предателя среди нас нет. Все куда банальней - князь посылал следить навий в их птичьем обличье. Во-вторых…
Я вкратце пересказала Арсу историю со сказителями.
- Что же мы можем противопоставить этой Наине, если убить ее практически невозможно?
- У меня есть два варианта. Первый - ночью ты проникаешь в ее комнату и соблазняешь ее.
- Почему я?! - Арс выглядел таким ошарашенным, что я не могла не засмеяться.
- Потому что Анна сказала, что Наина - моя полная противоположность. А все девушки-противоположности всегда влюбляются в одних и тех же парней. Это я по собственному опыту знаю. После того, как она в тебя влюбится, она станет бороться против князя. С ее-то талантами…
- Давай лучше второй вариант. Надеюсь, мне он понравится больше.
- Легко. Видишь ли, на прошлой неделе, после побега мастера, я пыталась проследить, куда он направляется, и нашла клочок бумаги с именами. У Даромира я узнала, что это список найденных сказителей. Князь использовал троих, четвертый так и не "понадобился. Это парень, он живет в Тихвине.
- «3. Наина Воронцова. Санкт-Петербург.
4. Илья Виноградов. Тихвин.
5. Ро…» - прочитал Арс, когда я протянула ему листок, спрятанный под крышкой неработающего ноутбука.
- Я знаю, как разбудить силу сказителя. Рецепт такого зелья записан в книге, которую вы нашли у Иванушки. Мы разыщем этого Илью, напоим его зельем и выставим против Наины!
- Ты думаешь что-нибудь получится? Мы даже не знаем, сколько ему лет! Что, если это маленький мальчик?
- А какой опасности мы его подвергнем? Он же не на ристалище выйдет!
- Как мы сумеем уговорить его родителей?
- Это уже дело десятое. Разыщем его, а там уж решим.
- А это зелье? Оно ведь может быть очень опасным! Ты забыла, что было с тобой?
- Мы всего лишь пробудим его силы сказителя.
- Я боюсь, у нас ничего не получится. И не уверен, что мы можем позволить себе рисковать жизнью мальчика.
- Почему у нас не получится? - спросила я, проигнорировав реплику насчет риска. В конце концов, опасность угрожает всему человечеству. Тут не до сантиментов.
- Подумай сама - князь добился желаемого с третьего раза. С третьего! А ты хочешь, чтоб мальчик, неизвестно даже, обладающий ли именно той разновидностью дара, что нам нужна, выпил зелье и тут же противостоял Наине, которую тренировали черт знает сколько времени! Ее даже на ристалище один раз выпустили!
- Только для того, чтоб повязать кровью!
- Бредовый план, Керен.
- Другого нет, - отрезала я. - Вертолет здесь?
- Да. Ты что, собираешься вылететь сейчас?
- Да. Нет. Не знаю… Лучше на рассвете - как раз прибудем к тому моменту, когда откроются все службы. Разыщем через паспортный стол этого Илью. И до следующего боя - двое суток. Должны успеть за это время его подготовить.
- А как же завтрашний бой?
- Думаю, мы проиграем. Но если у нас будет план, выполнимый план, то все смогут сдаться раньше, чем их убьют. Князь будет в восторге… Сначала.
- Считаешь, что он не догадается?
- А как он может догадаться? Анна мертва, Даромир ничего мне толком не сказал, переврав половину.
- Что ж, пожалуй…
- В любом случае, это наш единственный шанс. Что еще мы можем противопоставить колдовству?
- Наверное, ты все же права. Но, Керен, мы никак не сможем вылететь сразу с утра. Только после боев.
- Почему? Обойдутся без нас, как и в прошлый раз.
- Нет, - Арс покачал головой. - В тот раз соперников распределял Антон Михайлович, в этот раз - Даромир, военачальник князя. И мы с тобой и Глебом в списках. Такеши, конечно, заменят, но нас не отпустят. Это против правил.
- Поняла, - со вздохом произнесла я. - Что ж, тогда делать нечего. Не думаю, что нам есть чем заняться этой ночью… По крайней мере, за пределами комнаты. - Арс ухмыльнулся. - Хотя я пообещала себе сегодня, что если выживу, то научусь нормально сражаться на мечах. Может, потренируемся?
- На улице уже темно, а в спортзале для этого маловато места. И потом, ты прекрасно справляешься с кинжалом.
- Прекрасно-то прекрасно, но, как ты мог убедиться, сегодня, например, от моего кинжала толку было немного.
- Немного?! - Арс расхохотался. - Да если б не он, ты бы погибла.
- Я ничего не помню. Почему ты считаешь, что без него я бы не справилась? Я ведь сражалась мечом Шарка. До сих пор запястье болит.
- У тебя был всего один шанс выжить - и ты его использовала. Ты сражалась одновременно мечом и кинжалом. Мечом убивала, а кинжал тут же залечивал твои ранения. Поэтому ты жива и здорова.
- Да-а… Я вспомнила…
Они приближаются. Рукоять меча в руке нагрелась, но руки пока не устали, и не утратили гибкости. Подумав, я взяла Биту в другую руку. Зачем? Не знаю. Но сейчас мне понадобится все. что у меня есть, и все, что я умею.
Метательные ножи я использовала первыми. Пятеро монстров упали раньше, чем успели понять, что происходит. Но их слишком, слишком много… Надеюсь, что ребята успеют дойти до портала.
Окружить меня им не удастся - я слишком маленькая и ловкая для них. Но любой удар по голове прикончит меня.
Так я никогда еще не прыгала, уворачиваясь от трех огромных дубин одновременно… К счастью, нужную тактику я обнаружила сразу. Удар мечом, ни разу не ставший смертельным - все же я слишком слаба для того, чтоб одним ударом и без того тяжелого оружия завалить коня, - а после коснуться открытой раны Витой. Несколько секунд - и очередной труп падает на землю, мешая моим противникам…
Удар… Увернулась… Удар…
Боль пронзает руку с мечом, падаю на колени… Бита поглощает энергию, быстрее, чем ломаются кости… Невероятные ощущения, болезненные до зубовного скрежета, но в то же время совершенно необыкновенные, - это не описать словами, когда кость срастается за миг до перелома…
Не знаю, сколько прошло времени, не знаю, скольких я уже убила, не знаю, дошли ли ребята, но знаю, что больше не могу. Под тяжестью меча отваливается рука, в запястье что-то хрустит при каждом ударе, а все тело болит, хотя нет никаких повреждений… Ноги скользят по траве, залитой кровью, волосы слиплись в единый ком, кровь и во рту, и на лице, заливает глаза - едва успеваю смахивать…
Надеюсь, я все же дала ребятам фору, которая им нужна…
Меч падает из раскрывшейся ладони, падает невероятно долго, наконец вонзаясь острием в землю, и падает плашмя… Пытаюсь увернуться от очередного удара, но не получается, не успеваю, просто не успеваю…
Над моей головой дубину блокирует чей-то клинок, и последнее, что я вижу, прежде чем погрузиться в спасительную тьму, это разноцветные глаза, полные тревоги и надежды…
- Это было не слишком приятно. - Меня всю передернуло, когда я вспомнила о той ужасной боли, превозмогая которую, я продолжала сражаться. - Это ты вымыл мои волосы? Они же все слиплись от крови!
- Да. И не только волосы. Ты вся слиплась от крови. Твою одежду пришлось выбросить, ее никому не отстирать.
- Я бы на твоем месте волосы просто обрезала бы. Давно пора это сделать.
- Нет, Керен, умоляю! Они такие красивые! Ты ведь натуральная блондинка, да еще такого яркого оттенка, это такая редкость в наше время.
- При диком обилии крашеных блондинок все равно мало кто заметит, что я - натуральная.
- Но я-то замечу. Да и на длинных волосах это видно лучше, чем на коротких!
- Дьявол с тобой, пока стричь не буду. Но не рассчитывай, что это навсегда!
- Навсегда… - Арс прокатил слово по языку, как вкусную конфетку. - Ну так, значит, у нас нет боевых планов на эту ночь? Не так ли?!

Проснулась я первой. Арс спал, Глеб тоже. Я чувствовала себя до странности перевозбужденной, полной энергии, хоть сейчас на смертный бой… Смертный, конечно же, не для меня, а для врагов.
Только я оделась, как раздался робкий стук в дверь. На мое «войдите», зашла Катя с подносом - как обычно, в ярком красно-черном костюме.
- Привет! - улыбнулась я.
- Доброе утро, - несмело произнесла девушка. - Я принесла вам завтрак. - Она вручила мне поднос, уставленный вкусно пахнущей едой. - Анна куда-то пропала, никто не знает куда, поэтому, пока она не найдется, еду буду приносить вам я.
- Тебе, наверное, тяжело одной? - спросил зарождающийся в моей голове план. - И готовить, и убирать?
- Да, - девушка кивнула. - Сначала нас было трое, но Риту растерзали, - девушка с трудом выговорила слово, - а теперь и Анна исчезла… - Катя едва не расплакалась.
- Катенька, что случилось? - Глеб сел на кровати, рукой поправляя взъерошенные волосы.
- Анна исчезла, - ответила я вместо Кати. Девушка молча кивнула, стирая ладошкой катящиеся слезы.
- Катенька, не плачь! С тобой ничего не случится! - Глеб встал с кровати и обнял кухарочку. Она в ответ разревелась еще больше - я только головой покачала. Ну зачем было говорить такое этой малышке? «С тобой ничего не случится!» Да она и не думала об этом, ей даже в голову не приходило, что с ней тоже может случиться, пока Глеб не сказал ей об этом прямым текстом.
Всхлипнув еще раз, девушка выбежала из комнаты. Ругнувшись, Глеб натянул брюки, схватил рубашку и выскочил за ней.
- Что за шум? - сладко зевая, спросил Арс, открыв глаза. - А драки нет?
- Глеб дурак, - бесцеремонно ответила я. - Приходила Катя, расплакалась, что Риту убили, Анна исчезла… Я с ней разговаривала, как вдруг проснулся Глеб и сонным голосом сказал ей: «Не бойся, с тобой ничего не случится…» Естественно, бедняжка перепугалась до смерти и убежала. А он за ней. - Я налила себе соку, запивая бутерброд с ветчиной.
- Думаю, он сумеет ее утешить, - все еще зевая, ответил Арс.
- Не сомневаюсь в этом. Но нам пора в трапезную. Не хочется быть последней и снова ежиться под взглядом Антона Михайловича.
- Тебя пугает его взгляд? - Арс заинтересованно привстал.
- Не то чтобы пугает… Просто может он посмотреть так, что стыдно становится.
- Тогда ты иди, а я позавтракаю и догоню.
- Ладно.
Я допила сок, застегнула ножны с Витой на бедрах и вышла. В коридоре никого не наблюдалось - похоже, все завтракают. Надо будет сказать Кате, чтоб больше не приносила нам еду. Это была отличная идея, когда было три девушки, но одна и так с работой не справляется… И главное, это часть моего гениального плана.
В трапезной собралась большая часть нашего войска, седой уже сидел на своем обычном месте, ожидая остальных. На меня он даже не взглянул, что-то чертя в своих бумагах. Наверное, составляет прогноз на сегодняшний бой. Ведь вызывают-то нас, а не мы их. Интересно, кто вызовет меня? Опять, небось, какая-нибудь велхвочка. Может, Воеслава захочет все-таки сразиться со мной.
Сев на свое место, я оглядела слегка опустевший зал. Многие уже погибли, и постепенно те, кто ни разу не выходил на ристалище, продвигались в этой жуткой живой очереди к началу. С первого боя до сегодняшнего дожили только трое - Инг, Глеб и я. И то Инг ранен и сегодня выступать не будет. В списке, который седой отправил князю, нет его имени. Интересно, кого он выбрал, кроме меня, Глеба и Арса?
Я беспокоилась. Это я осознала только сейчас, заметив щемящее чувство где-то внутри себя, мешающее мне сосредоточиться и вновь стать спокойной и уверенной в себе.
О чем я беспокоюсь? Какой бы противник мне ни достался, с помощью Виты я справлюсь, Наина не станет для меня помехой. Что же еще может тревожить меня?
Не понимаю.
- Ну что, кажется, я не опоздал! - в трапезную вошел Арс и плюхнулся на стул слева от меня.
- Да, ты не опоздал, - ответила я, не переставая пытаться понять, что же не дает мне успокоиться. У меня бывали иногда предчувствия, которые сбывались, но они всегда были очень явными. Было понятно, что сейчас я вляпаюсь по полной, но остановиться мне не давали гордость, глупость, или что-нибудь еще в том же духе.
- Все здесь? - спросил седой. Колобок, слегка запыхавшийся, вбежал минуту назад.
- Почти, - ответил Арс, намекая на Глеба.
- Простите. - А вот и он.
- Ну что? - спросила я, но, заметив помаду на его губах, только усмехнулась, поняв, что спрашивать о состоянии Кати излишне. - Не шевелись, - велела я, стирая компромат.
Глеб мило покраснел.
- Бабник, - шепнул Арс.
- Я бы на твоем месте помолчал, - парировал Глеб.
- А что? Как я выбрал одну девушку, так с ней и остался! Между прочим, у нас скоро юбилей!
- Это сколько же? - хмыкнула я.
- Как?! Ты не знаешь? Я всегда считал, что это привилегия парней - забывать все даты.
- Привыкай. Я способна забыть даже о собственном дне рождении. Единственный праздник, забыть о котором мне удалось лишь один раз, - это Новый год.
- Как ты умудрилась о нем забыть?!
- А я была не в России в тот момент, снимали мы что-то 31 декабря… Жуткий был денечек… и закончился плохо.

* * *

- Керен! Ты должна проиграть этот бой, понимаешь?! А ты ведешь себя так, будто победа уже у тебя в кармане!
- Поняла, - мрачно отозвалась я, перебрасывая шпагу из руки в руку. Мой соперник, умереть не встать какой смазливый парень, раздражал меня безумно, поэтому я все время забывала о том, что героиня этот поединок проигрывает.
На этот раз я все сделала как полагается - оступилась ойкнула, расслабила кисть - и шпага вылетела из моей руки, якобы из-за удара главного злодея. К несчастью, парень - а надо сказать, что такие сцены чаще всего играют два каскадера - считал, что он великолепный фехтовальщик, и настоял на том, что во всех поединках будет играть сам. С первого же кадра ни у кого не осталось сомнений, кто здесь фехтовальщик, а кто так, посмотреть зашел. И, вне всякого сомнения, его это раздражало. Ну, там, мужская гордость, уязвленное самолюбие…
Поэтому не думаю, что стоит удивляться случившемуся. Есть такой очень эффектный прием - поймать выбитую шпагу за гарду на лезвие своей. Я бы не рискнула проделать такое - потому что не умею. Фехтовать меня научили в одном из многочисленных клубов, которые я посещала, и для съемок фильма этого было более чем достаточно, но вот сразиться с кем-то на шпагах на самом деле я бы не рискнула. Но это отступление.
Главный злодей вытянул вперед свою шпагу, пытаясь поймать мою… От удара по лезвию шпага перевернулась в воздухе и полетела прямиком в подружку режиссера - девушку, после знакомства с которой я перестала удивляться шуткам о блондинках. Я была слишком далеко, чтоб хотя бы попробовать перехватить оружие, тем более что на конце его был надет крошечный резиновый предохранитель, чтоб никто не поранился. Убирались эти предохранители уже с помощью компьютерной графики, обозначая острое лезвие и блики стали.
Таким образом, ничего с несчастной блондинкой не могло случиться - ну заработает синяк. Подумаешь! Шпагу все же перехватил каскадер главного злодея, но виноватой, естественно, оказалась я. Наверное, будь я простой каскадершей, меня бы выгнали или штрафанули так, что полгода голодала бы.
В тот раз меня спасло имя отца. Поругавшись, режиссер так и не рискнул мне ничего сделать, прекрасно зная, что, если я пожалуюсь папе, его фильм никто не выпустит в прокат.
Правда, он не знал, что я бы никогда ничего не сказала папе. И все же плюсы от моей фамилии были.
Это случилось утром, а основные проблемы начались к обеду. Героиня должна была оказаться связанной в пещере с двумя голодными медведями. Мишки мне, конечно, понравились, очаровательные зверушки. А уж рычали и бросались на всех - просто загляденье. Если б не стеклянные клетки, в которых их держал дрессировщик, мишки точно кем-нибудь подзакусили бы.
Каскадера, меня то есть, выпускали в этой сцене после того, как героиню развязывал главный герой, одновременно отбивавшийся от мишек, на мониторе компьютера, естественно. А вот мне достался более сложный трюк. Перескочить через обоих мишек по их спинам. Режиссер - то ли из мести за утреннее, то ли просто доверившись дрессировщику, решил, что это нужно снять вживую. Мне, конечно, было страшновато, но я надеялась на свою скорость. Ох, не знала я тогда, насколько стремительным может быть этот, на первый взгляд, неуклюжий и медлительный зверь…

Предыдущая страница 27 Следующая страница


Каскадер 28

- Готова? Свет, камеры, мотор… - И понеслась… Первый прыжок я выполнила безупречно. Но отталкиваясь от спины медведя, я с ужасом поняла, что зацепилась кроссовкой за ремень шлейки, невидимый под шерстью. Мишка, которого, естественно, не воодушевили чужие ноги на спине, дернулся, и я полетела вниз, уже не успевая извернуться и упасть на все четыре. Вместо этого я рухнула спиной, больно приложившись о камни. Спасибо еще, не головой.
Лапа потапыча просвистела в миллиметре над моей головой еще в момент падения, и теперь я лежала, боясь шевельнуться и привлечь внимание зверей к себе, потому что из той позы, в какой я оказалась, вскочить моментально невозможно в принципе.
Я уже попрощалась было с жизнью, но спас меня каскадер злодея - тот же, который поймал шпагу утром. Он подошел к животным, а потом просто побежал от них. Не знаю уж, почему это подействовало и, главное, почему он так поступил - то ли по наитию, то ли и в самом деле знал, что нужно делать, - но, так или иначе, зверюги помчались за ним - до ближайшего дерева, а я сумела встать и выскочить за огороженную область, в которой находились все, кроме дрессировщика. Я хромала три дня, а синяки и кровоподтеки сходили больше месяца.
Пожалуй, тогда я впервые поняла, что иногда моя жизнь может зависеть от кого-то другого, от его бескорыстной помощи или ее отсутствия.
Дрессировщик справился со своими зверюгами, загнав их обратно в клетку. А вечером он отправился их кормить и не вернулся. Я ничего не знала, поскольку отлеживалась в своемномере.
Мишек пришлось пристрелить, поскольку после смерти их хозяина никто не рискнул бы зайти к ним. А клетку не стали даже отмывать от крови, которой там намешалось более чем достаточно. Кровь человека и его животных.
…Может, дело не в том, что он плохо их приручил, а в том, что он не был готов нести ответственность за их приручение?
Думаю, даже не стоит упоминать, что о том, что наступившая ночь - новогодняя, я и не вспомнила.

- Но тем не менее завтра у нас с тобой две недели!
Как он это помнит? По-моему, прошло несколько месяцев… И уж тем более я никогда не смогла бы подсчитать количество дней, которые провела с кем-либо. Хотя Игорь, мой последний парень, тоже все всегда помнил. Одна из наших ссор была как раз по поводу того, что я забыла об очередной дате.
- Все собрались? - Не услышав возражений, седой встал. - Итак, начнем, господа… И дама.
Сегодняшние бои пройдут в три этапа. Первый этап - поединки один на один, в количестве шести штук. Первый поединок - Арс против упыря Барета. Второй - Глеб против навьи Трэялы. Мне это имя ничего не говорит, вряд ли она опасна. Третий бой - Марк против варга Гимуэ. Будь осторожен, этот варг весьма и весьма известен своими стремительными бросками и мгновенным перегрызанием горла. Четвертый - Алекс против Даромира. Пятый - Игорь против ведьмы Воеславы. С последними двумя противниками мы встречались на ристалище уже не раз, так что, думаю, вы уже должны представлять себе, что они могут и чего следует опасаться. И, наконец, последний бой. - Я оживилась, взгляд седого упал на меня. - Керен против… Святогора.
- Что-о?! - Арс и Глеб мгновенно вскочили со своих мест.
- Это невозможно! - поддержал их Инг. Кто-то еще тоже громко кричал о том, что это невероятно, разве можно бросать девчонку против воина, одолеть которого можно одним-единственным способом - поднять над землей?
- Ничего не могу поделать, ребята, - развел руками седой. - Керен проявила себя как едва ли не лучший наш боец, несмотря на победу Кощея, которого, кстати, она и убила позже, хоть и не на ристалище, но судьи сочли, что поединок был честным, и не стали никого дисквалифицировать.
Вот это сюрприз! Я даже не знала, что наши действия вне боев тоже оцениваются судьями. Интересно, а о наших вылазках на остров им известно? А о пребывании в мире князя?
- …поэтому, как мне ни жаль, но Керен должна выйти против Святогора. Я могу посоветовать лишь одно - сдайся при первой же возможности.
- Она не сдастся, - голос был тихим, но все его услышали. - Sic erat in fatis. Прощай, Керен.
Призрачный монах появился у дверей трапезной. Он словно специально подождал пару секунд перед тем, как исчезнуть, - чтоб его заметили абсолютно все.
- Так было суждено. Sic erat in fatis, - повторил седой. - Так было суждено… Кто это был?
- Прощай… - повторил Арс. - Он сказал: «Прощай». Керен, ты не станешь сражаться! Обещай мне, Керен! - Он схватил меня за плечи и начал трясти, как тряпичную куклу.
- Отпусти меня! - прошипела я. - Я буду сражаться! Я никогда не сдаюсь!
Как назло, все замолчали, глядя на нас, и мои слова разнеслись по всей трапезной.
- Если не я, то кто? Ты можешь спасти меня, но умрет кто-то еще! Возможно, у меня больше шансов, чем у любого другого!
- Она права, Арс, - заговорил Глеб, отрывая руки друга от моих плеч. - Права. Но, Керен, обещай нам, что ты действительно сдашься. Ты ловкая и шустрая, ты сможешь сдаться и остаться живой.
Я молчала, опустив глаза в стол. Я знала, что смогу победить, и знала, что монах имел в виду что-то иное. Да, Святогор непобедим… Но слабые места есть у всех. Мгновенная регенерация с помощью матушки-земли? А если вогнать в него Биту, которая будет черпать силу? У этого плана был только один минус - вся сила Святогора достанется мне. Вита не подействует, если я не буду касаться ее. Следовательно, меня просто разорвет на куски… Примерно то же было когда я сражалась с полуконями в мире князя. Но тогда у силы был предел. А здесь его не будет. Значит, мне нужно каким-то образом замкнуть силу на Святогора.
Или из этого ничего не выйдет? Если у него будет сила, он перестанет получать ее от земли. Тогда как же?.. Эх, приделать бы к Вите распылитель - и я отдала бы всю эту силу нашим бойцам… Или даже слила ее Наине. Она бы не справилась с таким количеством силы, и я бы автоматически обеспечила нам победу…
Эх, мечты-мечты…
Как это глупо. Ничего у меня не выйдет. Нужно придумать что-то принципиально иное… Куда я смогу деть такое количество энергии? И, главное, что будет с землей, если я лишу ее этой энергии?
Дьявол, ну почему это так сложно! Я ведь всего лишь хочу победить Святогора… Еще раз. Физически я победить его не смогу. Вита не сможет лишить его энергии, пока он касается земли. Залить ристалище льдом мне не удастся. Если б я была чародейкой…
Ладно. У меня еще есть время. Я обязательно что-нибудь придумаю. Что-то, что навсегда избавит нас от Святогора.
- Продолжайте, Антон Михайлович, - попросила я. - Я справлюсь.
- Хорошо, Керен. Но и в самом деле… Сдайся. В этом нет ничего страшного, но ты будешь жива и у тебя будет возможность помочь нам и дальше.
На всякий случай я кивнула, чтобы все перестали обращать на меня внимание.
- Второй этап - стрельба. Арс, если не пострадаешь в первом бою, и монахи, среди них есть отличные стрелки. Против вас выставлены три волхва.
Третий этап - командные бои. Все выжившие против всех выживших. Задача - продержаться две минуты. У кого к окончанию этого срока останется на ногах большее количество бойцов, тот и победил.
Вопросы имеются?
- Да, - подала я голос. - Что будем делать с Наиной?
- С кем? - удивился седой.
- С Наиной. С той самой сказительницей, что противостоит нам во время поединков.
- Ты что-то узнала об этом? Ты точно знаешь, кто мешает нам?
- Да. Но конкретно с ней мы ничего не сможем поделать. Ее защищают лучше, чем самого князя.
- Князя не защищают вообще, - поправил меня седой. - Он силен так, что вам во сне и не приснится. Но расскажи нам, что ты узнала.
- Наина - сказительница, ее сила заключается в том, что она может перехватить управление сознанием любого человека.
- Только одного? - спросил Инг.
- Не знаю. Возможно, и больше. Не стоит ее недооценивать. - Я встала.
- Думаю, эту проблему стоит обсудить сегодня вечером. Сейчас мы не сможем ничего придумать…
- …просто будьте готовы к тому, что она завладеет вашим сознанием. Ощущения - как будто воздух сгущается, мешая движению, из земли растут корни, цепляющиеся за ноги… Неприятно, - я оглядела поскучневших наемников. Похоже, большинство подсчитывало шансы выжить. - Но я не собираюсь сдаваться, не знаю как вы!
Многие подняли взгляд на меня.
- Да, я девушка, я не парень, даже не воин - всего лишь каскадер. Но я буду биться до конца! Я участвовала уже в четырех циклах и, по сути дела, в двух потерпела поражение. Но я ни разу не сдалась, продолжая борьбу, и собираюсь, как минимум, совершить невозможное!
Договорив, я повернулась и вышла из трапезной. Вслед мне донеслись громкие крики и спокойный голос Глеба, легко перекрывший все голоса:
- Она права.

На благословение я опять не пошла. И только стоя у ристалища, я вдруг поняла, почему мне было так тревожно.
Я беспокоилась за Арса и Глеба.
Непривычное чувство - для меня, всегда переживающей только за себя, ведь, кроме папы, у меня никогда не было настоящих друзей. Разве стоит переживать за людей, которые находятся рядом со мной только потому, что у меня крутая машина, что я в состоянии заплатить за недельную гульбу в крутейшем ресторане и даже не заметить пропажи такой суммы? Или, если появилось подобное желание, позвонить и вызвать вертолет просто для того, чтоб, сделав пару кругов над городом, поразмышлять в тишине?
Да, по сути дела, деньги сами падали мне в руки - ведь я занималась тем, что мне нравилось, получала огромное удовольствие от своей работы и при этом зарабатывала для многих совершенно немыслимые суммы. Но мои деньги практически не тратились, большую часть заработанного я кладу на счета в банках. Я не устаю благодарить отца за все, что он для меня сделал, и в первую очередь за мое воспитание. Не хотела б я оказаться наглой хамкой, которая уверена, что все вокруг должны ей кланяться только потому, что ее отец миллиардер. У меня немало таких знакомых они мило улыбаются мне при встрече - потому что мой отец такой же, как и их. Они считают, что то, что я работаю - это просто блажь богатой куклы. «Каскадер?! О-о-о! Как это, наверное, привлекает мальчиков!» Ага. Привлекает. Еще как.
Но они не привлекают меня.
Не привлекали.
До прошлого месяца.
Арс вышел на ристалище.
За него не надо беспокоиться, у него - Аммариль, так я назвала кинжал, он не даст ему пропасть, не даст Наине воздействовать на него. Но почему же я все равно беспокоюсь?
Может, я переживаю не за Арса, а за Глеба? Казалось бы, в чем проблема? Передать Аммариль Глебу, потом - Марку… Так ребята и собирались поступить сначала. Но выяснилось, что ни в чьих руках, кроме Арса, Аммариль не работает. Проверяла Галина - ее чары подействовали на всех, кроме рыжика. В его руках Аммариль отбивал огненные шары, не давал Галине его загипнотизировать и даже окутать туманом и завести в болото.
Напротив Арса, совершенно не рисуясь, встал Барет.
Забавно. Два парня (ну и пусть один из них упырь - подумаешь!), таких разных, но таких потрясающе красивых.
Звучит гонг.
Один - существо моей мечты, высокий, темноволосый, с теплыми, умными глазами, пушистые волосы окружают его лицо неким ореолом, улыбка изгибается на губах. Мне нравится его взгляд, нравится, как он на меня смотрит, - а он смотрит только на меня, и обещает… Что?
Не знаю. Но даже эта неизвестность нравится мне и манит к себе.
Другой - рыжий, забавный и задорный, с глубокими разноцветными глазами. Он может быть мягким и добрым, как плюшевый щенок, а может стать жестоким и злым. Иногда в его глазах появляется тайная печаль, особенно когда он думает, что я не замечаю. О чем она, эта печаль? И почему в такие моменты он сжимает кулаки и бросает на меня взгляд, который мог бы напугать меня, если б он знал, что я его видела?
Не знаю. И эта неизвестность пугает меня.
Сейчас они оба смотрят на меня - и бой почему-то не начинается.
Гонг бьет еще раз.

Наина стоит совсем недалеко от ристалища, под прикрытием Велимира и еще нескольких упырей. Зачем ей столько охраны? Теперь, когда она в состоянии убить?
Велимир велел сделать так, чтоб наши снова выиграли. Наши? Не слишком ли быстро она стала называть упырей «нашими»? Не знает. Может, это и к лучшему, ей ведь не вернуться обратно, к обычной жизни. Сначала Велимир сказал ей, что, как только бои закончатся, князь отпустит се домой. И Наина верила. Сначала - верила.
А потом поняла. Зачем князю отпускать столь совершенное оружие, как она? Велимир сказал, что хотя Наина пока этого не умеет, но не пройдет и нескольких месяцев, как она научится вкладывать в сознание людей любые мысли и желания.
Смириться с тем, что она пошла против человечества, оказалось не так уж и сложно. Куда сложнее вот сейчас заставить этого рыжего парня перестать сопротивляться, стать слабым, чтоб Барет мог убить его.
Странно. Что происходит? Оба бойца - и рыжий, и Барет - смотрят на девушку с той стороны, Керен. Дважды уже прозвучал гонг, а не один из них не отвел взгляда. Может, она не человек? Как иначе она могла приворожить и упыря, и человека?
- Эй! - кричит с судейской трибуны Галина - велхва, предавшая своих. Своих… - Вы собираетесь сражаться? Или так и будете любоваться зрителями?
Неужели она не поняла, на кого именно они смотрят?
Словно сбросив оцепенение, оба бойца встряхнулись и обнажили оружие. Меч против меча и кинжала.
Но Барет мог бы выйти и просто с голыми руками - все равно будет победа. Для этого здесь Наина.
Велимир оборачивается, кивая ей. Что ж, пора начать работу.
Мысли рыжего разбросаны, он невнимателен, но сосредоточен не на предстоящем бое, а на этой блондиночке с улыбкой во весь рот и слезами в серых глазах. Он думает о том, что ему нравится, как она смеется. И… Он жалеет о том, что должен будет сделать…
Ничего себе!.. Люди ничуть не лучше нелюдей. Амелфа была права.
Велимир еще раз оборачивается, торопя ее.
Споткнись, урони меч… Под ногами появляются преграды, ты становишься неуклюжим… Падай!
Почему не действует? В прошлый раз Наина слишком вымоталась, но князь продумал это заранее и выставил на последний бой чародея. Но рыжий все равно каким-то невероятным образом сумел выжить. Что же происходит? Почему она не может подействовать на него?
В его голове нет ни единой мысли о бое - он все делает на автомате, думая только о своей блондиночке.
Может быть, дело именно в этом? В том, что он думает не о том, о чем хочет зеленоглазая?
Под твоими ногами - трава, почти до пояса. Она вьется, цепляясь за твои ноги… Ты падаешь. Ты должен упасть!
Это невозможно!
- Велимир, я почему-то ничего не могу ему сделать!
- Велимир, у него Артефакт Власти. Один из двух, что потеряны. - Воеслава явно обеспокоена.
Об этом Наина слышала. Артефактов Власти - пять. Они олицетворяют власть князя. Это диадема, скипетр, кинжал, кулон и ножной браслет. Скипетр был уничтожен много сотен лет назад, еще до того, как на трон взошел князь, а диадема и кинжал утеряны. У князя остались два последних. Значит, у рыжего Кинжал Власти. Диадему он не смог бы спрятать. Артефакты Власти деактивируются только после смерти того, кто их активировал.
- Сказительница не в силах влиять на обладателя Артефакта Власти, - продолжила Воеслава. - Так что упырю придется справляться самому. Посмотрим, поможет ли ему его смазливость…
Воины на ристалище наконец-таки сцепились по настоящему. Если Наина здесь бессильна, то и смотреть нет смысла - ничего интересного она там все равно не увидит. Сейчас вернуться бы домой… Как же хорошо было в той жизни, Наина писала стихи, лежала на диване, ходила в институт, о чем-то мечтала…
Ударил гонг. Зеленоглазая посмотрела на ристалище. Рыжий выиграл. Барет валялся по центру, зажимая распоротый живот. Его унесли к одной из велхв-целительниц.
Блондинка радостно обняла победителя и даже поцеловала его. У таких, как она, всегда много парней. Погиб бы рыжий, она тут же обратила бы внимание на другого. Такие, которым достается все и сразу, не умеют ценить то, что действительно дорого, в том числе и любовь.
Если б кто-нибудь полюбил Наину так же, как и блондиночку… Велимир…
Почему одним - все, а другим - ничего? Блондиночка красива, умеет сражаться, на ней дорогая одежда, и у нее есть парень.
А Наина? Она почти ничего не умеет, да она даже ходит неуклюже! Кто может полюбить такую?!
- Сказительница! Не отвлекайся, второй бой начинается!
Зато Наина сказительница. И ее сила намного больше, чем просто воинские способности или… намного меньше. Скорее всего, блондиночка сильнее физически, но кто подпустит ее к Наине?
На ристалище выпорхнула Трэяла. Вот тоже красавица. Хороша, как любая велхва. Говорят, когда становишься велхвой, автоматически становишься и красивой. Князь может сделать человека велхвой…
Против Трэялы вышел темноволосый парень с одним мечом. Его блондинка тоже обняла. Трэяла обернулась и помахала Наине рукой. Не волнуйся, она поможет. Хотя бы и по приказу.
Завладеть сознанием этого парня не составило никакого труда. Оно как раз было полностью очищено от всего, что не касалось боя. Он был готов к любому движению Трэялы смог бы парировать практически что угодно…
Ха! Элементарно. Не нужно даже придумывать никаких образов. Просто твои движения замедляются, ты спотыкаешься на ровном месте и ничего не можешь с этим поделать. Остается только смотреть, как к тебе приближается красотка Трэяла, она так мила, не правда ли? Тебе нравится? Нет?
Наине тоже не нравится. Но так уж случилось, что зеленоглазая на ее стороне, прости. Ведь ты красивый парень, куда красивее, чем рыжий. Смог бы ты полюбить Наину?
А вот и Трэяла. Можешь не отвечать на вопрос.
Прощай.
- Наина! - в голосе Велимира звучала ярость. Девушка быстро обернулась.
- Что случилось?
- Неужели ты не можешь сделать так, чтобы они не могли сдаться? Трэяла, чертова велхва, силенок не хватило удар нанести или просто покуражиться захотела?! Он ведь остался жив! А такое ранение, проникающее, ему зашепчут в два счета. Через двое суток будет как новенький!
- Какая разница? - спросила Наина. - Победа ведь все равно наша.
- Это же Глеб, один из самых хороших их бойцов! Если его убить, то мы избавимся, по сути дела, сразу от троих лучших, ни Керен, ни Арсений не будут больше помехой, воин в ярости умирает быстро. Хотя у тебя будет еще сегодня шанс разделаться с Керен Лайон, - может, ей и показалось, но, вроде бы, Велимир произнес имя блондиночки с едва заметной злостью. Что же она ему сделала? Или дело в том, что она сумела оживить своего парня?
Хм. А об этом Наина не думала. Неужели блондиночка и в самом деле его любит? Иначе зачем ей было рисковать жизнью в чужом мире, пытаясь достать живую воду? Девяносто девять процентов людей и вовсе не стали бы пытаться - ну как можно поверить в то, что мертвого можно оживить? А она, получается, поверила. И оживила.
А Наина бы рискнула всем ради… кого-то?
Не знаю. Вряд ли Наина смогла бы без размышлений отправиться в чужой мир, найти в нем за двенадцать часов живую воду и вернуться, несмотря на происки врагов.
Ударил гонг. Опять.
Очередной бой. Парень по имени Марк - длинноволосый, почти как блондиночка, вооруженный двумя короткими мечами, а может, и не мечами, в конце концов, какая разница? - против варга Гимуэ. Красивый серебристо-синий волк. Очень красивый. Жаль, Велимир не подпускает Наину к варгам. Говорит, что многие из них слишком плохо управляемы, а от нее все еще пахнет человеком. Девушка пыталась спросить у Велимира, что значит «все еще пахнет», ведь она как была человеком, так им и осталась, но он отмалчивается. Почему? Опять не знает. Наверное, так надо. Меч не должен знать, кого и зачем он убивает. Иначе это не оружие, а друг-напарник. А Наина именно меч в руках князя.
Возможно, когда-нибудь все изменится. Возможно. Наина будет в это верить.
Гонг.
Гимуэ. Красивое имя, такое же красивое, как сам варг. Он прыгает, высоко, грациозно…
Марк. Под твоими ногами крутой горный спуск. Будь осторожен, не то загремишь вниз, в ущелье. Там, на дне, глубоко-глубоко, протекает бурная река, а вокруг нее растут розы. Черные розы. Если ты упадешь туда, твоя кровь очень красиво разлетится по их лепесткам…
Ой! Не стоило представлять эту картину. Красиво, очень красиво, но… Марк каким-то образом воспользовался Наиниными мыслями. Он ПЕРЕПРЫГНУЛ через ее ущелье, а мгновением спустя клинки наемника разорвали варга на части. Симпатичные серебристо-синие клочья шерсти…
- Наина-а!
- Не кричи на меня, Велимир, - с достоинством пытается ответить Наина. - Он необычный человек. Он как-то сумел поймать мои мысли и изменить все, как нужно было ему. Я представляла ущелье, в которое он падает, а он сузил его и перепрыгнул…
- Старайся, Наина, старайся! Иначе от тебя нет толка А если нет толка… - Одним взглядом Велимир напомнил зеленоглазой о печальной участи лешего Леши. В его задачу входило избавиться от блондиночки. Он ошибся столько раз что князю надоели его извинения. Сначала он не смог ее загипнотизировать, потом позволил ей и ее друзьям сбежать из скита, где они убили трех сильных волхвов… Потом еще несколько проколов, но последней каплей терпения князя оказалось вчерашнее происшествие. Лешему было велено избавиться от нее совсем.
Леша подошел к этому весьма серьезно и убрал ее из нашего мира. Сам нападать не решился, но открыл портал в пещеру к смешарику. Наине про него Болеслава рассказывала. У него не пещера, а одна большая пропасть, которую пересекают узенькие каменные ленточки, с которых очень легко сверзиться вниз. Смешарик издает приманивающие звуки, похожие на смех, почему его так и называют; жертвы пугаются и срываются. Или пытаются подойти к смешарику и тоже погибают. Конец всегда один - на дне пропасти. А блондиночка умудрилась выжить, нашла единственный выход из пещеры - крошечное оконце - и выбралась. Да еще и одного из наемников, которого Леша вместе с ней туда забросил, вытащила. Правда, Велимир сказал, что ничего подобного, что это наемник ее спас, а если б Леша отправил ее туда одну, то погибла бы наверняка, но Леша твердо на своем стоит… Стоял.
Крики его, наверное, даже у наемников в скиту было слышно. Наина никогда не думала, что можно так долго и страшно умирать. Даже Велимир пытался утешить ее, когда ей стало совсем плохо. Но она пошла к Болеславе - русалочка ведь обещала оказать помощь, - и она дала ей яд. Если с Наиной случится что-то подобное, зеленоглазая выпьет его. Болеслава сказала, что это не просто яд, но еще смешанный с зельем, которое не даст князю поднять ее какой-нибудь тварью.
Ох, опять гонг ударил. А у Наины уже голова болит. Это после всего трех-то боев…

* * *

Несмотря на все старания Наины, мы пока выигрывали. Унесли с ристалища Глеба, проигравшего, но живого и довольного жизнью, а Марк и Арс и вовсе стояли рядом со мной. Я до сих пор не могла поверить в то, что сделал Марк. Не знаю как, но он, по его собственным словам, уловил мысли сказительницы, она хотела, чтоб ему казалось, что он падает в пропасть. А он взял и эту самую пропасть перепрыгнул. Изящно? По-моему, более чем. Кажется, Антон Михайлович недооценил Марка, до сих пор держа его на скамейке запасных. Арс все пытался намекнуть мне на волосы Марка, и в самом деле шикарные, ненамного короче, чем мои новые. Но я упорно делала вид, что никаких намеков не понимаю.
Ну не нравятся мне длинные волосы. С ними проблем не меньше, чем с макияжем. А я никогда не крашусь и всегда коротко стриглась. А как я папе объясню подобную длину волос? Хотя после того, как я представлю ему Арса, он лишится дара речи и о волосах вряд ли вспомнит.
Просто розовая мечта моего папы - это то, что я выйду замуж за какого-нибудь жутко умного парня, который большую часть жизни проводит за книгами. Папа считает, что в нашей стране пропадают тысячи ученых, и если б была для них разработана материальная база, страна выиграла бы огромные деньги - раз, и политическое влияние на арене - два. Вот он и мечтает, что я влюблюсь в такого, обеспечу ему своими и папиными деньгами оборудование и лабораторию, а через несколько лет он мне на блюдечке - патент на что-нибудь невероятно гениальное. Ведь таких ученых очень легко облапошить, они думают только о своих изобретениях и совершенно не замечают окружающего их в действительности мира. Вот только как я не могла понять, так до сих пор не могу - если они не видят реального мира, то как кто-нибудь из них сможет полюбить меня? И как будет выглядеть наша жизнь? «Дорогая, оплати эти счета, а я - в лабораторию. Зайду позавтракать через неделю. Заодно расскажу тебе о новом синхрофазотроне…» Или так: «Солнышко, я открыл нового червя! Хочешь, назову его твоим именем?»
Нет. Прости, папа, но я лучше выберу парня, с которым мне просто интересно.
Удар гонга. Алекс против Даромира.
Что ж, здесь обольщаться бесполезно. Этот бой почти наверняка проигран. Какие шансы у этого Алекса против Даромира и Наины? Да, взрослый мужик, опытный, но… Какой-то он неуверенный. Нет в нем дерзости, что делает воина отличным воином.
Не прошло и трех биений сердца, как на лице Алекса появился испуг, он беспорядочно замахал мечом, словно пытаясь отбиться от чего-то или кого-то. Похоже, Наина развлекается по полной. Ничего, только подожди немного. Я верю, что нам повезет и сила Ильи окажется не меньше твоей. Я лично сделаю из мальчишки сказителя!
Удар гонга. Тело Алекса унесли с ристалища. Поменяли песочек.
Игорь. Аналогичная ситуация. Напуган, я ощущаю это даже со своего места, хотя и не вижу его лица. Напуган и растерян.
А может, эти два боя пролетели так быстро потому, что я их торопила? Торопила, чтоб не опоздать на свой собственный бой, чтоб не проворонить собственную смерть?
Нет. Я должна победить. Кто, кроме меня, найдет Илью в Тихвине и уговорит его помочь нам? Если я умру, Арс и Глеб скорее погибнут в кровавой вендетте, чем соберутся с мыслями и спокойно отправятся за мальчишкой.
От неприятного предчувствия я вся покрылась мурашками. Арс, словно почувствовав что-то, прижал меня к себе.
- Волнуешься? - спросил он, целуя меня в висок.
- Нет, - спокойно солгала я. - Просто ветер холодный подул, а я легко одета.
- Принести тебе куртку?
- Зачем? Через две минуты я окажусь там.
Арс ничего не сказал, только стиснул меня так, что едва ребра не затрещали.
Я тоже люблю тебя, рыжик.
Но, не будь этих боев, мы бы никогда не встретились. А если б и встретились… Это здесь мы все равны, все наемники, бойцы. А там, в обычном мире? Кто я - и кто ты? На каком рауте я смогла бы заметить твою улыбку? На съемках какого фильма обнаружила бы твои цветные глаза? В каком банке твоя рыжая макушка мелькнула б рядом?
Не собираюсь я погибать сегодня, что бы ни твердил призрачный монах. Не собираюсь, потому что бывают моменты, когда точно знаешь, что не умрешь, что бы ни случилось. И сегодня именно такой момент. Ну просто не может кончиться моя история в ближайшие полчаса.
Не верю.
Гонг.
Что-то говорит Галина.
Вита скользнула в ладонь.
Напротив меня - громада Святогора. Я ему едва-едва до пояса достаю.
Начнем?
- Эй! Это что такое! - громовой голос заставил меня отступить назад, появилось ощущение, что если он заговорит чуть громче, то меня просто снесет звуковой волной. - Я должен сражаться с этой малышкой?!
- Да, - ответила Галина. - Это Керен. Твоя противница.
- Я отказываюсь от боя, - проревел Святогор. - Я не стану биться с человеческой девочкой, которая и пальца моего от земли оторвать не сможет!
- По правилам, ты не можешь отказаться, если только не ранен настолько серьезно, что не можешь выйти на ристалище.
- Тогда я сдаюсь! - Святогор посмотрел на меня. - Слышите? Я сдаюсь этой малышке, потому что она не побоялась выйти против меня с пилкой для ногтей!
- Это невозможно!
- Святогор, ты что, рехнулся?
- Пусть сражаются!
- Я сказал - я сдаюсь. Если кто-то хочет обжаловать мое решение, пусть сначала выйдет сюда и покажется мне на глаза! - Богатырь сделал шаг в сторону нечисти. - Велимир, ты хочешь что-то сказать?
Упырь покачал головой, а я увидела позади него Наину с огромными зелеными глазищами. То ли она так испугалась то ли просто пытается разглядеть побольше…
Святогор сдался. Мне просто не верилось.
- Малышка, а что скажешь ты? - огромный палец Святогора, уткнулся едва ли не мне в лицо.
- Твой князь составлял на этот раз пары сражающихся. Видимо, он очень меня боится.
Секунд тридцать богатырь молча смотрел на меня, а потом вдруг оглушительно захохотал:
- Малышка смелая! Может, и в самом деле все так? Иначе почему в первый раз мне дали рыцаря, с которым я едва справился, а в этот раз - крошечную девчонку? Все знают, что человеческие девочки не знают чар и колдовства! Это подло! Слышишь меня, князь?! Ты поступил подло! Я больше не буду сражаться! Я ухожу домой! - Святогор, у которого, как оказалось, слова с делом не расходятся, тут же сошел с ристалища и отправился к острову. Похоже, и в самом деле домой вернется. Вот сюрприз князю! Хотел избавиться от меня, а потерял такого бойца!

Предыдущая страница 28 Следующая страница


29 Мария Карела

Все справедливо. Подлость наказуема.
- Победа достается Керен, человеку, - официально проговорила Галина ошарашенно.
Мне оставалось только пожать плечами и уйти с ристалища. Такой легкой победы не было еще ни у кого. Не могу сказать, что я этим довольна, но… Не отказываться же?
Начался второй этап. Арс и двое монахов, против трех волхвов. На этот раз все противники оказались мужского пола, и я не знала радоваться мне этому обстоятельству или наоборот, жалеть.
Обернувшись, перед жребием, Арс помахал мне рукой. Давай, рыжик!

Началась стрельба. От людей вновь вышел рыжий парень и два монаха. Почему монахов на Валааме поголовно учили стрелять, но почти не учили сражаться?
Брошен жребий. Оба монаха стреляют первыми, а рыжий - вторым. Наверное, монахи жульничали. Например, благословили кости. Велимир говорил, что если монах достаточно свят, то его благословение может многое сделать. Хотя, конечно, то, что показывают в фильмах - священник крестит и монстр умирает, - это все чепуха.
Наинина задача сделать так, чтоб они промахнулись. Не проблема. Ударяет гонг, монахи дружно начинают натягивать тетиву… Или как там это называется. У одного скользит рука, у второго - подгибается нога. Легко. Обе стрелы проносятся мимо мишеней, даже не задев их.
Зато волхв попадает в восьмерку. Не идеально, но в любом случае это победа.
Теперь - рыжий. Помешать ему Наина не может, но что он один сделает?
В десятку.
Блондиночка ликует. Два волхва почему-то промахиваются - восемь и шесть очков. Ну и влетит же им! Да, Наина постаралась, но расслабляться-то тоже не стоит!
Галина объявляет счет. 10:22.
Велимир довольно кивает. Мол, молодец. Но теперь осталось самое сложное.
Рыжий, два монаха и три волхва встают враг против врага, готовясь стрелять. Волхвы с посохами, им намного легче - стрелу выпускать дольше, чем сгусток пламени.
Гонг. Наина теряется, не зная, кем управлять, но наконец выбирает одного из монахов. Он стреляет, промахивается и тут же прямо в лицо получает комок огня. Управлять монахом почему-то очень сложно, что-то мешает, и Наине некогда следить за тем, что происходит вокруг.
А рыжий стреляет как заведенный, все три волхва падают, истыканные стрелами, как ежики. Второй монах успевает выстрелить лишь раз, но это уже не имеет никакого значения.
Велимир зло скрипит зубами.
- Давай, Наина! Ты должна обеспечить нам победу в последнем поединке! Придумай что-нибудь, действуй быстрее или контролируй сразу нескольких!
Контролировать не одного человека? Как это раньше ей в голову не приходило!
На ристалище выходит команда людей. Рыжий, блондиночка, выживший монах, Марк. Четверо.
Даромир, Воеслава, Трэяла и Барет. Барет? Надо же, не думала, что его так быстро заштопают!
Наина смотрит на две команды, пытаясь что-то придумать. На чем сыграть? Рыжего не достать, с Марком вышел прокол. Кто знает, на что еще способен этот парень? Остаются монах и блондиночка. Эта Керен.
Чем-то Наина ей симпатизирует, одновременно ненавидя.

Арс стоит рядом, вплотную ко мне, с другой стороны - Марк и отец Капитолий. Против нас - Даромир, старый врун, Воеслава, поигрывающая своим огромным ржавым мечом, Трэяла, едва не убившая Глеба - поэтому у меня к ней особый счет - и… Барет. Не думала, что он выйдет. Арс его сильно ранил. Но - надо же! Зашептали, зашили, под зад поддали - и он снова на ристалище.
Четверо против четверых. Даже честно. Ну, если, конечно забыть про Наину. По кому она ударит в первую очередь? Не по Арсу, это точно. И не по Марку. Побоится совершить ошибку. Значит, либо я, либо отец Капитолий. Скорее я - ведь она не может не понимать, чем станет моя гибель или серьезное ранение для людей. К тому же и Арс занервничает и начнет ошибаться.
Кажется, Арс рассудил так же:
- Марк завяжет на себя Воеславу, отец Капитолий - Трэялу, я возьму остальных, а ты помоги, если будешь в состоянии противостоять Наине. Ведь в прошлый раз у тебя получилось.
- Вита не может блокировать Наинину силу, в отличие от Аммариля. Но бороться я буду, можешь не сомневаться. Я уверена, она не может просто убить меня, поэтому, что бы со мной ни происходило, - сражайся.
Ударил гонг.
Марк одним прыжком оказался рядом с Воеславой. С лязгом сцепились их мечи. Отец Капитолий и Трэяла закружились чуть в стороне. Но дальше все пошло не по плану. Даромир не дал Арсу одновременно противостоять и Барету. Упырь двинулся ко мне.
Но у меня уже начался бой, бой иного уровня. Зеленые глаза Наины остановились на моем лице. Я замерла, боясь, что не смогу даже руку с Витой поднять.
Барет приблизился почти вплотную, загородив Наину. Почему-то он не торопился нападать, спокойно стоя около меня. Будучи на голову выше и обладая соответствующими пропорциями, он легко мог бы убить меня… Чего он ждет?
- Ты очень красив, - проговорила я пересохшим горлом.
- Знаю. - Дьявол, у него даже голос прекрасен!
- Почему?
- Что почему?
- Почему ты стоишь и говоришь со мной?
- Наверное, потому, что ты тоже красива?
- Не смеши меня. - Легкий испуг исчез, осталось лишь неизменное любопытство, заглушившее даже силу Наины. - Оглядись вокруг, любая велхва красивее меня.
- Тогда не поэтому.
- Ответь, пожалуйста.
- Ты меня заинтересовала.
- И все?
- А что еще нужно?
- Ну… Мы враги.
- Нет.
- Нет?
- Подумай сама - мы наемные воины, а не борцы за справедливость. Если вы проиграете, что ты станешь делать?
- Вернусь на материк и буду защищать свою жизнь и жизни тех, кто мне дорог. - Ответ на этот вопрос я продумала давно.
- Никто тебя не тронет, если ты сама не станешь нарываться. Мы уважаем сильных воинов, ты сможешь спокойно жить в нашем мире. По нашим правилам. Для меня же в случае проигрыша и вовсе ничего не изменится. Уйду туда, откуда пришел.
- Меня и в самом деле никто не тронет? - не поверила я.
- А ты думаешь, что мы вырежем всех людей? Это глупо. Кто-то, конечно, будет убит. Появятся центры ополчения. Но уже через поколение все забудется.
- Так быстро? Почему?
- Потому что у нас несколько тысяч велхв. Они прекрасны, и им нравятся человеческие мужчины. И потом, когда мы победим…
- Если, - перебила я.
Барет посмотрел на меня с чуть недовольным выражением, но продолжил фразу:
- Если мы победим, то на Земле воцарится колдовство. Все рожденные дети будут владеть какими-то способностями. Девочки станут велхвами, ведьмами, чаровницами, потворницами… Избранные получат силу чародеек. Для мальчиков выбор даже больше - волхвы, волшебники, жрецы, ведуны, чародеи, чаровники, потворники, кощунники, баяны, кудесники, кобники… Вариантов, как видишь, много. Лишь единицы останутся неизмененными, но они тихо вымрут. Такие, как ты, будут править объединенным миром. Люди, умеющие сопротивляться, способные открыться новым силам, никогда не сдающиеся…
- Значит, такие, как я?
- Да.
- И что же ты предлагаешь?
- Я предлагаю тебе власть. Неограниченную власть.
- Власть не бывает неограниченной.
- Ну да, конечно, - ни капли не смутился упырь, - но когда выше тебя всего один или двое, а под тобой - целый мир, возможно, даже два мира, разве такую власть нельзя считать неограниченной?
- Мне не нужна власть. Я не люблю отвечать ни за кого, кроме самой себя.
- Я могу предложить что-то еще.
- Что?
- Бессмертие.
- Нет, - я отмахнулась. - Его мне предлагали уже дважды. Оба раза я отказалась. Бесполезно предлагать в третий раз.
- О, ты не поняла меня.
- ???
- Я предлагаю бессмертие не тебе, а твоему другу. Но лишь от тебя будет зависеть, получит ли он его.
Я растерянно смотрела на упыря, не зная, что и сказать. Барет улыбался, что делало его лицо еще красивее. Не верилось, что он упырь… Встреть я его на материке, втюрилась бы по уши.
- Нет, - наконец-таки ответила я. - Нет.
- То есть ты позволишь своему другу умереть?
- Все люди смертны.
- Не все. А многие умирают раньше срока…
- Ты нам угрожаешь? - Я едва могла говорить. Еще немного - и я вообще потеряю контроль над собой. Если он захочет убить меня, я даже увернуться не смогу… Да я просто не шевельнусь! Что делать?
- О нет, что ты. Пока - лишь предлагаю.
- Кто ты, что уполномочен делать такие предложения?
- Разве это важно?
- Да.
- Узнаешь, когда согласишься.
- Если.
- Хорошо. Если согласишься.
- Я не соглашусь.
Барет вздохнул.
- Жаль. Потому что я не рассматриваю вариантов, начинающихся с твоего любимого слова «если». Я знаю, на что иду, и всегда добиваюсь всего, чего хочу.
- Забавно. Я тоже.
- Керен, есть ведь и другие способы уговорить тебя. Более… жесткие.
Я не отрываясь смотрела ему в глаза. Темные, почти черные, очень живые.
- Возможно, мы могли бы стать друзьями, - заговорила я первой.
- Друзьями?
- А почему нет?
- Я ведь не человек.
- Ну и что? Ты разумен, следовательно, мы сможем общаться. А дружба начинается с общения.
- Чтобы человек предложил дружбу упырю? Разве такое возможно?
- Я сделала тебе такое предложение. Ты отказываешься?
- Я… - кажется, упырь растерялся. В этот момент на него бросился Арс. Даромир позади валялся на песке, непонятно, живой или нет.
- Не убивай его! - воскликнула я, ощутив вдруг, что Наина больше меня не контролирует. Сзади на меня бросилась Трэяла, я обернулась, одновременно видя, как Наина вновь поднимает на меня зеленые глаза. Наверное, она отвлеклась на кого-то другого, пока я трепалась с Баретом. Может, этот разговор упырь для того и затеял, чтоб дать возможность Наине заняться еще кем-то? Я ведь не сразу поняла, что она меня уже не контролирует!
Все, что я смогла, - это блокировать один из ударов Трэялы. Остальные обрушились на меня, я лишь руками закрыла голову, выронив Виту. Кажется, рядом мелькнул Марк, по крайней мере, удары перестали сыпаться на меня. Какое счастье, что Трэяла не использует холодное оружие, а обходится собственными руками да чарами.
Впрочем, мне все равно было не встать. Я видела, как Воеслава сзади ударила защищающего меня Марка мечом, как Арс каким-то чудом успел смягчить этот удар… Как вытекала бордовая кровь из рассеченного тела отца Капитолия и ярко-алая из шеи Трэялы. На меня упал Марк, хотя, похоже, живой - Арс сделал свое дело, оставшись теперь против двух бойцов сразу - Барета и Воеславы.
Дальше я видела почему-то не сам бой, а только изумрудные горящие глаза Наины, сжимающей кулаки, что-то шепчущей себе под нос. Арсу она ничего сделать не сможет, но догадалась ли она усилить своих бойцов? Только бы нет…
Горячая кровь Марка потекла по моему лицу, и я вдруг, неожиданно для себя самой закричала. Закричала, потому что было больно… Но не мне. Больно было Марку, а я каким-то образом ощущала его боль, но его тело оказалось слишком тяжелым для меня, я не могла его отодвинуть-Кричать я перестала, тихонько воя от боли, страха, безумной безысходности. Этот парень, Марк, боялся смерти так, как не боялся ничего. Я никогда не испытывала такого страха.
Звякнул гонг, где-то на периферии сознания. В тот же миг Марка оттащили в сторону, и жуткое чувство страха исчезло. С трудом, но я сумела сама подняться. Все тело было в наливающихся кровоподтеках, но я была жива, чего нельзя сказать об отце Капитолии и велхве Трэяле.
Арс тоже почти не пострадал. Он сдался. Это было возможно, поскольку, по сути дела, от нашей команды остался только он, против Воеславы и Барета. Я знала, почему он сдался, - да это все, наверное, знали. И поэтому мне стыдно было смотреть в глаза наших ребят. Арс мог справиться с ведьмой и упырем, будучи неподвластным колдовству Наины. Но стоило ему услышать мой крик, как он сломался.
Неужели мы проиграли цикл? Проиграли Землю, мир и человечество?
Заговорила Галина.
- Цикл выиграли люди, - со всех сторон раздались возмущенные и удивленные крики. - Поясняю: одиночные бои - счет 3:3, командные бои - победила команда Барета со счетом 17:22, стрельба - победила команда Арсения со счетом 29:22. Окончательный результат - 49:47. Желающие посмотреть количество очков, начисленных бойцам, могут взять список у любого из судий.
- Победили! Мы победили! - Я бросилась на шею Арсу.
- Рано радуешься, - фыркнул он, обнимая меня. - Теперь назначат девятый цикл. Там-то все и решится. А у нас раненый Глеб, да и Наина эта спуску не даст.
Понурившись, я добрела до трапезной. Арс, убедившись, что со мной все в порядке, отправился к Глебу.
Вскоре в трапезной собрались все наши. Вернулся и Арс. Марка тоже заштопали, и он сел на место Глеба - оно ближе к выходу, ему меньше идти.
- Итак, - начал седой, поднявшись, - этот цикл мы выиграли, хотя и с трудом. Арс, ты можешь объяснить причину своего поступка? Ты ведь даже не ранен. Вполне мог если не победить, то хотя бы свести к ничьей. Если б хоть один волхв на стрельбе выжил, тебе не поставили б десять очков, и мы бы проиграли.
- Я испугался, что если немедленно не прекращу бой, то Керен и Марк погибнут. Марк истекал кровью, а Керен… - его голос чуть дрогнул, - кричала.
- Керен, Марк? - седой обратился к нам.
- Простите, это я виноват. - Марк посмотрел в глаза седому. - Я эмпат. Я воспринимаю и передаю эмоции. На материке это практически неощутимо, так, на уровне легкой тревоги или хорошего настроения, а здесь, видимо, все это колдовство и чары усилили мои способности. К тому же в таких вещах кровь играет роль сильнейшего проводника - я читал об этом. А тут крови было более чем, вся она попала на Керен, и я нечаянно спроектировал на нее всю свою боль и страх.
Мне ничего говорить не потребовалось. Я и так была бледна как поганка, а если страх, который я все еще ощущаю, виден в моих глазах, то объяснения тоже не нужны.
- Я понял, - кивнул седой. - Но ты должен был заранее предупредить меня о своем даре.
- Но я сам не знал, что он проявится таким образом.
- Хорошо. Я попытаюсь придумать, как это использовать. На сегодня все свободны. И не забывайте, что в следующий раз судьба нашей Земли решится окончательно. И мы можем навсегда ее потерять.
- Ну почему же навсегда, - вмешался Инг. - Возможно в следующий раз, лет через пятьсот…
- Нет. На самом деле это формальность. Если князь проиграет, то чары, наложенные на бои в целом, закроют практически все порталы в их мир. Если проиграем мы, то князь и его преемник просто-напросто не дадут собрать команду к следующему сроку. У нас-то не будет отдельного мира, чтоб тренировать воинов и готовиться к захвату Земли. Если больше вопросов нет, то можете идти. Тренироваться. Бой через двое суток. Последний бой.
- Мы хотели бы поговорить с вами, - сказал Арс.
- Вы?
- Я и Керен.
- Хорошо, придите ко мне через двадцать минут, я только отдам кое-какие распоряжения.
Мы с Арсом остались вдвоем в трапезной, все остальные разошлись. Почти все.
- Извините меня, ребята. - Видок у Марка оказался пришибленным.
- Ничего, - я улыбнулась. - Ты же не виноват. Виновата скорее я - нужно было сдержаться, но…
- Расскажи, что ты чувствовала, - попросил Марк. - Это поможет мне разобраться с собственным даром.
- Сначала я ощутила боль, но такую боль, какой не чувствовала никогда, - а ведь я получала подобные раны. Хотя я не уверена, может, боль, усилилась просто-напросто психологически, ведь ран-то у меня как раз не было. Но вот потом… Ты точно хочешь это услышать?
- Конечно!
- Пришел страх смерти. Жуткий, невероятный страх смерти. Я сама никогда ничего так не боялась.
- Страх смерти? - удивился Марк. - Но я ведь наемник, почти пятнадцать лет наемник. Как вышел из армии, с двадцати одного года. И никогда не боялся смерти, хотя тысячу раз был на волоске от нее.
- Но тем не менее это именно то, что я чувствовала.
- Странно. Но есть над чем подумать. Спасибо, Керен, - улыбнувшись, Марк потихоньку похромал к выходу. В дверях он обернулся. - И прости меня за то, что тебе пришлось пережить.
- Я не в обиде.
- Ну что, Керен, - спросил Арс, когда Марк ушел. - Отправляемся за твоим Ильей?
- Он не мой, но в целом ты прав. Отправляемся.
- Я поговорил с Глебом. Он пока займется приготовлением зелья, о котором тебе рассказала Анна.
- О, отлично! Я бы не додумалась!
- Ну а что ему сидеть тут без дела? Он, конечно, ранен, но с зельем справится.
- Я готов выслушать вас, - позвал нас седой. Переглянувшись, мы зашли в его комнату. Крошечная, по-спартански обставленная, без окон, как и наша.
- Да-а, ну вы и придумали, - протянул седой, после того как мы выложили ему свой план. - Впрочем, шансов у нас настолько мало, что уж лучше такой вариант, чем никакого. Но как вы собираетесь уговорить мальчишку?
- Это элементарно, - пожала я плечами. - Какой парень откажется помочь спасти мир?
- Боюсь, все не так просто, как ты думаешь, Керен. Современное поколение все еще и продолжает смотреть фильмы про спасение мира, и даже мечтает об этом, но когда дело доходит до практики, все они становятся очень трезвомыслящими.
- Попытаться-то мы всяко можем!
- Можете, - кивнул седой. - Вертолет готов к путешествию в любую минуту. Но не забудьте, если даже вам ничего не удастся, самое главное - чтоб вы были здесь до начала боев. Без вас мы мало что сможем.
Мы дружно кивнули.
- Опять придется оставить Шери одного, - пожаловалась я Арсу, как только мы вышли из комнаты седого.
- Ну а чего ты хотела, интересно?
- Ох… Не спрашивай лучше. - Я вдруг вспомнила предложения Барета. Почему он подошел ко мне именно сейчас, когда мы уже почти проиграли? Если мы не выиграем, то люди обречены.
Или нет? Может, Барет в чем-то и прав? Да, выживут самые сильные. Земля сразу избавится от проблемы перенаселения. Люди существа умные и живучие, через поколение-другое возникнут гибриды техники и чар, можно не сомневаться в этом. Может быть, победа князя - это не так уж и плохо? Будет война поначалу, это конечно. Но мир, полный колдовства… Меня это очень даже манит. Мне не светит научиться всяким штукам велхв, но кто поручится, что при таком раскладе моя, например, дочь не станет чародейкой?
Неужели Барет все же поймал меня?
Как же тяжело бывает удержаться от соблазна…

- Два раза в одно и то же место даже снаряд не попадает, - глубокомысленно изрекла я, глядя на бледнеющего рыжика.
- Попадает, - отмахнулся тот, - еще как попадает! Иди сюда, Керен, и не издевайся надо мной!
Я охотно подошла. Как я уже говорила, грешно смеяться над фобией.
- Где мы будем искать твоего Илью?
- Он не мой.
- Ну неважно. Главное, как мы его найдем?
- У него дома.
- Хорошо, как мы узнаем его адрес?
- Мне позвонят и скажут.
- Позвонят? Куда?
- На твой мобильник, естественно.
- И кто же тебе позвонит? Добрый дядя волшебник?
- По-моему, мы с тобой узнали уже достаточно, чтоб твердо знать - добрых волшебников не бывает.
- Керен, я понимаю, что ты отвлекаешь меня от моей фобии, но это уже чересчур! Если ты мне немедленно не ответишь, я разозлюсь.
- Ладно. Я позвонила с твоего телефона управляющему папы и велела выяснить.
- М-да. - Арс скорчил забавную рожицу. - Хорошо, наверное, ты могла бы жить. Не понимаю, какого черта тебе не хватало? Могу еще понять работу каскадера - дает развлечься, плюс адреналин… Но зачем тебе бойцовские клубы, сражения? Наемничество?
- А тебе?
- Я зарабатываю себе на жизнь. Да, опасно, но тем не менее для меня это работа. А для тебя - всего лишь развлечение.
- А может, мне просто незачем больше жить? У меня ничего нет, кроме любви папы. Зачем мне дома и квартиры, шикарные машины и дорогие тряпки, если мне некому все это предложить?

Предыдущая страница 29 Следующая страница


Каскадер 30

- Но ведь другие живут, и счастливы. Ходят на крутые вечеринки, пати, гулянья… Устраивают балы, маскарады. Веселятся и прожигают жизнь и деньги.
- Вот именно. Хорошее слово ты употребил. Прожигают. Медленно и скучно. А я хочу вспыхнуть и сгореть. Вспыхнуть мне удалось, я давно горю, а вот когда погасну - не знаю. Может быть, не сегодня, и не завтра…
- Не говори так.
- Я ведь не лгу. И ты, и я, и Глеб - мы все рискуем ежедневно, если не ежечасно. Но скажи мне, Арс, помнишь, ты как-то сказал, что «в будущем мы будем работать втроем»… Помнишь? Я приняла твое предложение с восторгом. А сейчас моя очередь. Вы с Глебом согласитесь жить со мной веселой беззаботной жизнью? Вполне вероятно, мне удастся рекомендовать вас как опытных каскадеров. Мы могли бы даже открыть собственное агентство. Это будет очень легкая жизнь, хотя и адреналина в ней будет немало - каскадер никогда не знает, что случится с ним на съемках. Однажды, например, меня едва не растерзали медведи, а в последнем фильме я свалилась с пятнадцатого этажа, меня только страховка спасла. В другой раз на меня упало подпиленное не с той стороны дерево… Я упала в машине с моста, не успев выпрыгнуть. И таких случаев набирается несколько сотен, какие-то совсем мелкие и смешные, а в каких-то я едва выжила. Я всерьез предлагаю тебе все это. Деньги, слава, почет… Вечеринки и выпивка, девушки и любые безумства. Когда узнают, что вы - бывшие наемники, ни тебе, ни Глебу прохода не будет.
- А тебе?
- Ну, к моим странностям все давно привыкли. Как и к тому, что я не появляюсь ни на каких праздниках, за очень редким исключением.
- Ты ведь знаешь, что я отвечу.
- Догадываюсь. Но ты ведь спросил, какого черта мне не хватало. А когда я предложила такую же жизнь тебе - почему-то отказался. Значит, понимаешь, какого черта мне не хватало. В конце концов, те, кто становится наемником из-за того, что у них нет другого выхода, редко живут долго, и уж точно таких не приглашают защищать человечество.
- А тебе нравится защищать Землю?
- Честно? Не знаю. Я просто ни разу над этим не задумывалась. Сражалась, потому что так надо.
- То есть, если б тебя, предположим, первым пригласил бы князь, ты бы согласилась сражаться за него?
- Возможно. Смотря что мне бы предложили. Хотя что это я… Согласилась бы. Моментально. Они могут дать бессмертие, красоту, молодость, силу… Все, о чем мечтают люди. Вряд ли я бы отказалась.
- Силу… - Арс задумчиво покачал головой. - Да. Странно, что князю не пришло в голову нанять людей.
- Нет, все логично, сказители - не совсем люди, а так, использовать бойцов с противоположной стороны запрещено правилами. Сам подумай, насколько это логично, в кавычках, - мы нанимаем богатырей, упырей, велхв, а они - наемников. При таком подходе я вообще не понимаю, есть ли смысл в сражениях.
- Готовьтесь к посадке, - сообщил пилот, и тут же у Арса зазвонил телефон.
- Да? - Я взяла трубку. - Ага. Поняла. Спасибо огромное. До свиданья. Да-да, папе ни слова!
Довольная, я улыбнулась Арсу:
- Вот видишь! И никаких проблем! В Тихвине обнаружилось четыре Ильи Виноградовых, но лишь один из них - подросток.
- А ты уверена в том, что он действительно подросток?
- Они все были подростками. Первая правда, была женщиной, но, как я поняла, умственно неполноценной - она воспринимала себя как ребенка. Подростку проще всего понять и осознать свою силу. Для него не составляет проблемы в это поверить.
- Антон Михайлович велел мне ждать вас тридцать шесть часов.
- Да, мы в курсе, - я кивнула. - Все, Арс, пойдем, время дорого.
- И где он живет?
- На Солнечной улице. Это недалеко отсюда. Только сначала в банк зайдем, денег снимем.
- Стой! - Арс тормознул меня прямо у двери. - Ты что, собираешься просто позвонить в дверь? И что ты скажешь? Сейчас два часа дня, мальчик наверняка в школе!
Ну…
- Ладно, у меня есть другая идея. Давай попробуем его подкараулить у парадного.
- Вот этот вариант нравится мне больше, - одобрил его Арс, - но я все равно не представляю, как ты сможешь убедить его полететь с нами на вертолете черт знает куда и при этом без разрешения родителей, ведь им-то никак нельзя объяснять, что происходит.
- Смотри и слушай, - огрызнулась я, сама еще толком не зная, что буду говорить. Мы уселись на спинку лавочки у парадного и стали ждать.
- Привет! Ты случайно не Илья? - заговорила я с первым же подростком, который подошел к дверям. Плечистый, лет шестнадцати-семнадцати.
- Нет, меня Макс зовут. - Парень оглядел меня оценивающим взглядом. - А зачем тебе Илья? Он только через час придет. Может, и я сгожусь?
- О, нет, спасибо! - Я рассмеялась. - Может, в другой раз? - Парень усмехнулся и вошел в парадное. Обернувшись, я обнаружила, что Арс пододвинулся вплотную ко мне.
- Ну и что бы ты делала с этим парнем, не будь здесь меня?
- Знаешь… А это неплохая идея.
- Что ты опять придумала?!
- Одному Илье, конечно, будет стремно куда-то поехать. Но вот с другом…
Следующие сорок минут мы просидели молча - не знаю уж о чем думал Арс, а я так придумывала аргументы для Ильи и Макса.
- Привет! Ты, случайно, не Илья? - К парадному подошел еще один парень. Маленького роста, в очках. А что? Типичный сказитель! Вот только такие мальчики бывают иногда излишне благоразумны.
- Илья, тебя тут деваха какая-то искала… - Из парадного выскочил Макс. - О!
- Деваха, значит, - ухмыльнулась я. - Но мне и в самом деле надо поговорить с тобой, Илья. Может, покажете какое-нибудь кафе, мальчики?
Илья замешкался, явно собираясь отказаться, но зато заговорил Макс:
- Да! Тут за углом, тихо и спокойно.
- Идем.
Илье ничего не оставалось, как пойти за нами. Кафе и в самом деле оказалось очаровательным - уходящим в глубь дома, то есть очень длинным, пустым и темным. Горели лишь крошечные бра на стенах.
Мы сели в самом конце, после того как у нас взяли заказ. Всем кофе со сливками, карамелью и прочими добавками, мальчикам - пиццы, а девочке - мороженое. Небольшая вазочка, грамм триста, со всевозможными сиропами, вылилась мне в сто двадцать рублей, а весь заказ - чуть меньше тысячи. Предусмотрительно с моей стороны было снять денег со счета.
- Возможно, моя история покажется вам, ребята, невероятной, но в реальности происходящего вы сможете убедиться, и очень скоро. Вы знаете про остров Валаам?
- Ну да, - кивнул Макс, - слышал о таком.
- Святой остров, - добавил Илья.
- Верно. Вот на этом-то самом острове есть выход в другой мир. В этом мире живет всякая разная нечисть. Упыри, навьи, русалки, лешие…
- Этого не может быть! - возразил Илья. - Учеными давно доказана невозможность существования других миров!
- И тем не менее. Лучше послушай меня, не перебивая. А потом я отвечу на любые вопросы. Вся эта нечисть мечтает прорваться в наш мир, потому что в их мире очень мало места, отсутствуют ресурсы… И другие некоторые проблемы. - Я съела пару ложечек мороженого, собираясь с мыслями. - Порталы открываются довольно редко - и вот сейчас один из таких случаев. Нечисти противостоит около пятидесяти воинов, и долгое время мы их сдерживали. Но недавно у них появилась сказительница. Это человеческая волшебница, обладающая огромной силой. Как ее заставили предать человечество, я не знаю, но пока она на их стороне, нам не победить. Убить ее практически невозможно, достать каким-либо образом - тоже. Нас слишком мало, чтоб мы могли себе позволить штурм и ее убийство любой ценой.
Но зато мы смогли узнать, кто такие сказители. Они потомки нечисти, прорвавшейся в наш мир несколько столетий назад. Их сила инициируется только на Валааме, поскольку там в принципе есть волшебство. И тогда у нас остался только один выход - найти сказителя и попросить его помочь. Думаю, не надо объяснять, зачем я пришла к тебе, Илья?
- Не надо. Но неужели ты решила, что я поверю в этот бред? История на уровне третьего класса. Другой мир, нечисть и благородный герой!
- А я верю! - воскликнул Макс, глаза которого сверкали так, будто он экстази наглотался.
- Ты поверишь, Илья, как только мы окажемся на Валааме. Твоя помощь понадобится нам примерно на неделю, не больше.
- Я не поверю, поскольку не собираюсь на Валаам. С вами я никуда не поеду!
- А может, ты поверишь этому? - Я вытащила Биту из ножен. Кинжал был не настолько велик, чтоб испугать ребят. - Смотри внимательно. - Я вонзила Биту в ладонь.
- Ого! - воскликнул Макс, даже привстав от любопытства. Илья даже не глянул. - Это волшебство?
- Да, это волшебство. - Я показала чистую руку Илье.
- Обман, - отмахнулся он.
- Арс, протяни руку, - велела я. Он безропотно повиновался. - Смотри, Фома неверующий, - я провела лезвием, и на руке Арса тут же выступила кровь. - Теперь веришь?
Арс, возмущенно поглядывая на меня, промокнул руку платком, тут же окрасившимся кровью. «За это ты у меня еще получишь», - прочитала я в его глазах.
«С удовольствием», - парировала я.
- Ты могла подменить кинжал, - вновь возразил Илья.
- Держи. - Я вложила Биту в его ладонь. - Бей, - подставила руку. Парень поколебался, но приставил острие и нажал. Ничего. Он нажал чуть сильнее, а потом принялся внимательно осматривать сам кинжал.
Что ж, это нам на руку - я имею в виду то, что он все же рискнул попытаться порезать меня. Если б он отказался, можно было и не разговаривать с ним. Эх, ну почему мне нужен не Макс? С ним мы бы уже улетели отсюда!
- Что это? - в руках Ильи вдруг оказался крошечный листочек. - Он был в рукояти.
- Вот это сюрприз, - протянула я. - Дай мне, пожалуйста.
- Осторожно! - Арс бросился на нас троих и повалил на пол вместе со столиком. Жаль, что я так и не успела доесть мороженое. Листочек выскользнул из моей руки, а Вита, наоборот, скользнула в ладонь.
- Мальчишек не убивать! - прогремел голос Воеславы у меня над головой. - Один из них - сказитель.
Вокруг нас оказалось кольцо упырей, сдерживающих на цепях разъяренных варгов. Или не совсем варгов? Ведь варги-то разумны, а эти почему-то на цепях. М-да, с упырями мы еще повоюем, но вот с варгами…
Мы с Арсом мгновенно оказались на ногах, спина к спине, но нашим оружием были только Вита и Аммариль, меч Арс с собой не взял. Почему? Спрошу потом, если останемся живы…
- Стой, Воеслава, - голос раздался у меня за спиной, поэтому я не видела происходящего. Но голос я узнала. «Я предлагаю бессмертие не тебе, а твоему другу. Но лишь от тебя будет зависеть, получит ли он его». Такое не забывается. - Керен, может, ты хочешь сдаться и поговорить? Обещаю, если мы не договоримся, я дам тебе шанс умереть в бою.
Я не долго думала:
- Только если Арс не пострадает.
- Он пойдет за тобой, - несколько уклончиво ответил Барет. Сунув Виту в ножны, я схватила Арса за руку, движением умоляя его не делать глупостей.
Мгновенно нас схватили и обыскали. Забрали все мои ножи, Аммариль Арса и деньги. Они-то им на кой? Оружие передали Барету, а вот куда делись деньги, я не успела проследить.
- Воеслава, ты свободна, - велел Барет. - Забирай своих упырей и уходи.
- Но…
- Воеслава.
- Простите меня, мой мастер, но эта девчонка очень опасна! - все это Воеслава выпалила на одном дыхании.
- Я справлюсь. Уходи. И вели Велимиру перенастроить портал на… Он знает.
Под грозным взглядом Воеславы все упыри ушли… Уводя с собой перепуганных Макса и Илью.
- Не говорите, кто из вас сказитель, ни при каких обстоятельствах! - крикнула я им вслед.
- Как глупо, - покачал головой Барет, подходя к нам. - Ну неужели ты думаешь, что мы вот возьмем и просто так убьем маленького мальчика?
Я не ответила.
- А это что?.. - Барет нагнулся и что-то поднял. Я не сразу поняла, что это листок из Виты. - О! Как интересно…
Арс дернул меня за рукав рубашки, видимо, предлагая напасть на оставшегося одного упыря. Но я медлила. Слишком уж уверен в себе этот Барет. Наверное, у него есть козырь в рукаве, и серьезный.
- Ну что ж, пройдемте? - предложил Барет и взял меня под руку. Арсу ничего не оставалось, кроме как плестись за мной следом.
Когда портал позади схлопнулся, мы оказались в спальне. В очень красивой спальне, надо признать. Огромная кровать, закрытая покрывалом ярко-алого цвета, такие же занавески и мягкий белый ковер с длинным ворсом. Кроме кровати и крошечного столика в углу, из мебели больше ничего не было, наверное, поэтому Барет предложил нам пройти в соседнюю комнату. Обставленная в том же сочетании двух цветов - белого и красного, - она была не менее привлекательна, но тут был стол и несколько кресел.
- Присаживайтесь, - предложил Барет. Я тут же присела в ближайшее кресло. Арс поколебался, но тоже сел.
- Керен, ты подумала о нашем последнем разговоре?
- Подумала.
- И что ты скажешь?
- То же, что и в прошлый раз. Категоричное «нет».
- Не понимаю. Я ведь от тебя лично практически ничего не требую. А получаешь ты столько преимуществ. Почему?
- Спроси у Арса.
Барет вопрошающе взглянул на наемника.
- Если честно, то я вообще не понимаю, кто вы такой, во-первых, а во-вторых, что вам нужно от Керен? - Он повернулся ко мне. - Ты вообще мне не рассказывала, что разговаривала с этим…
- Он предлагает мне власть, бессмертие, жизнь друзей… Что там еще?
- Что пожелаешь.
- Вот видишь. Но ты так толком и не объяснил, что именно ты от меня хочешь.
- Ты и в самом деле нужна мне. Нужна настолько, что я согласен позволить тебе и дальше сражаться против нас. Но после нашей победы ты перейдешь на нашу сторону. Это для тебя приемлемо?
Я замешкалась, не зная, что и сказать.
- Керен, - вновь заговорил Барет таким тоном, которым разговаривают с маленькими неразумными детьми. - Ты - наемница. Тебя наняли для участия в восьми циклах боя. Вне зависимости от результата после окончания восьмого, ну, или девятого цикла ты свободна. Кто мешает тебе наняться к нам? Никто не посмеет тебя осудить.
- А если вы проиграете? - Я колебалась. С одной стороны, мне делали невероятно щедрое предложение - ведь как это ни печально, у нечисти много шансов победить.
Но, с другой стороны, от этого предложения попахивало чем-то неприятным. То, что, по чьему-то мнению, я предаю людей, меня ни капли не трогало. Человечество в целом меня не интересует - я защищаю себя, своих немногочисленных хороших знакомых и папу. К тому же, оказавшись на стороне нечисти в тот момент, когда они начнут завоевывать Землю для себя, я смогу спасти немало невинных жизней - женщин и детей.
Барет улыбался.
- Я уже говорил тебе, слово «если» ко мне неприменимо.
- Барет, ты снова ушел от ответа на мой вопрос! Скажи, зачем я тебе?
Упырь вздохнул, опустив голову, словно размышляя о чем-то.
- Ладно. - Он поднял глаза. - Охрана! - В комнату тут же ворвались трое велхв с посохами наготове. - Уведите мальчишку, - велел им Барет.
- Эй, мы так не договаривались! - Я вскочила, но мне тут же в подбородок уперся посох.
- С ним ничего не случится. Просто я не хочу, чтоб его… необычные глаза тебя смущали. И не хочу, чтоб он знал все о наших с тобой планах.
- Нет пока никаких «наших с тобой» планов!
- Именно что пока. Не волнуйся, с твоим защитничком все будет в порядке, ты получишь его живого и невредимого спустя некоторое время.
Я обреченно опустилась обратно в кресло. Арс особо не сопротивлялся - вполне вероятно, что мы с ним, используя только Виту, справимся с тремя велхвами и одним упырем, но мы понятия не имеем, где находимся и что ждет нас за пределами этой комнаты. Мы живы пока, потому что я нужна Барету. Если его убить, вполне вероятно, что мои услуги больше тут никому не нужны. Подозреваю, что Арс размышлял так же.
- А теперь давай поговорим серьезно. Ты готова принять мое предложение?
- Возможно. Если ты честно мне скажешь, для чего я тебе.
- Хм… Вообще-то, хоть ты и не производишь впечатленье очень умной девушки, но вопросы ты иногда задаешь верные. Пожалуй, я могу тебе рассказать. Пойдем.
Барет поднялся и жестом предложил мне следовать за ним. Мы вернулись в спальню.
Барет остановился у кровати. Столик, до этого стоявший в углу, в два прыжка оказался рядом с нами, повинуясь едва заметному кивку. На его лакированной черной поверхности, был рисунок, напоминающий усложненную пентаграмму. Поверх были разложены замысловатым узором карты, поэтому целиком пентаграмму мне разглядеть не удалось.
- Только ни к чему не прикасайся, - велел Барет. - Смотри.
В самом дальнем от меня углу столика лежали две карты - черный джокер и король бубен.
- Подозреваю, что в гаданиях ты не смыслишь, не так ли? - Дождавшись моего кивка, Барет продолжил: - Но ты сядь, сядь. Думаю, кое-что ты поймешь и так. Вот, например, черный джокер.
- Князь, - безошибочно догадалась я.
- Верно. А король бубен?
- Э-э-э… Антон Михайлович? - предположила я.
- Тоже верно. Красный джокер в самом низу стола - пока неизвестная личность, про нее сказать нечего. Далее, тебе тоже будет нетрудно догадаться, - скопление бубновых фигур…
- Наши ребята.
- Да. Ну и, соответственно, пики - наши. А вот эта группа червей, возглавляемая тузом черви?
Я задумалась. Если черные - это нечисть, а красные - люди, то что могут означать червовые карты в этом раскладе? Тем более что червовая королева почему-то лежала в центре пиковых карт.
- Монахи?
- Нет. Здесь монахи тоже бубны, как примкнувшие непосредственно к борьбе. Черви - это обычные люди.
- А, - догадалась я, - тогда червовая королева - это Наина!
- Совершенно верно. А крести?
Крестовые карты лежали в стороне остальных, словно обособившись. При этом всякая мелочь, вроде двоек, троек, образовывала круг вокруг двух карт - двойки пик, которую я не сразу заметила, и валета крестей, а карты покрупнее - вокруг, словно прикрывая их.
- Не знаю, - призналась я. - Какая-то коалиция нечисти? А! Конечно же! Это Галина с ее последователями!
- Нет. - Барет покачал головой. - Это расклад до начала битвы. Тогда было рано говорить о коалиции Галины. Это тоже люди. Вас ведь очень много, куда больше, чем нас. Поэтому в этом раскладе вам принадлежат три масти из четырех.
- А почему здесь двойка пик? Какой-то мелкий предатель?
- Опять в точку. Это знакомый тебе Леша.
- Тогда это… Тихвин. Съемки. А валет крестей кто? Почему он тоже в центре?
- Подумай.
- Не знаю. Может, это режиссер?
- Не догадываешься?
- Нет, - я покачала головой.
- Это ты.
- Я?! Но почему - валет?
- А почему бы и нет? Это только у ваших гадалок валет - прекрасный юноша, позолоти ручку, доченька. - Барет ухмыльнулся.
- А почему карты меня выделили? Почему я не вижу здесь Арса или Глеба, или Инга? Они тоже много сделали! Или Григория?
- Это тайна карт, а не моя. Но, возможно, мы сумеем что-то узнать дальше. - Барет, вероятно отдал приказ, и карты поднялись в воздух, перевернулись и вновь разложились. Верх остался неизменным - черный джокер против короля бубен. В других местах произошли перемены.
Ниже джокера и короля оказались две основные группы - два полукруга карт: пиковый - вперемешку, самая левая карта - тройка пик, самая правая - семерка. Второй полукруг состоит, по сути, из двух - в верхнем бубновые от девятки до пятерки, а в нижнем - десять, валет и туз бубен, и валет и туз крестей.
- Видимо, пики - это вы, бубны - наши. Валет крестей - это я, валет бубен - наверное, Арс. А вот тузы…
- Нет, - покачал головой Барет. - Размышляешь ты, конечно, верно, но карт совсем не чувствуешь. Ты - крестовый валет, это да. Но твой рыжий дружок - крестовый туз. Туз бубен - его напарник. Валет бубен - тот парень, которого в предпоследнем цикле Даромир едва не зашиб.
- Инг, - ответила я. - А десятка бубен тогда кто же?
- Тот юноша, с которым ты попала в наш мир во второй раз.
- Такеши! Но почему карты его выделили?
- Наверное, он совершил или совершит нечто важное. Взгляни пока дальше.
- Ну, - я коснулась двух карт, лежащих между полукругами - тройка бубен поверх перевернутой. - Можно взглянуть, что за карта перевернута?
- Да.
- Двойка бубен… Тогда все ясно. Тройка - это Стас, а двойка - Данила.
Барет кивнул, внимательно меня слушая.
- А это… - я коснулась четырех дам, лежащих справа, в стороне от всех карт. Под моими пальцами карты чуть дрогнули, и я обнаружила, что там не четыре дамы, а девять - по две каждой масти и три пиковых.
- Это тебе не разгадать. - Барет мягко улыбнулся.
- Почему же! - воскликнула я, чувствуя, что знаю ответ. - Это Совет Девяти. Чародейки.
- Ого! - в черных глазах Барета появилось искреннее недоумение. - Не понимаю, как ты могла узнать столь тщательно хранимую информацию. Это огромная тайна.
- У меня свои источники.
- Не буду спрашивать какие. Пока. Продолжай, пожалуйста.
За полукругом пик лежали три карты - два короля, пиковый и червовый, и валет пик.
- Король червей - это Наина. Видимо, ее сила увеличилась. Король пик - это Велимир. А валет… Даромир! - Я обрадованно улыбнулась, справившись с загадкой. - Он ведь курирует сказительниц!
- Да-да, - кивнул Барет. - Совершенно верно.
Хм. Он никак не мог знать, Что я в курсе. Пытается показаться более осведомленным, чем на самом деле? Ну-ну! Это я запомню.
- Но вот что за туз пик в стороне - не знаю. Может, я с ним не знакома?
- Возможно. - На этот раз Барет не стал ничего говорить. - Подождем, вдруг что-то и проясниться. А пока скажи мне, что означают две стопки - червовые карты, прикрытые червовым тузом, и крестовые, прикрытые двойкой.
- Туз червей - это Галина. А крести… Тоже не знаю. Может, просто человечество?
- Признаться, стопка крестей тоже ввела меня в недоумение. И я согласен с тобой. Взглянем, что дальше?
Не дожидаясь моего ответа, он продолжил. На этот раз карты кружились дольше, а потом показали результат. Изменилось немногое. Ушли в отбой двойка и тройка бубен, все крести, дам стало восемь - девятая перевернулась, замерев в центре, причем сами дамы отодвинулись на самый край столика. У пик вперед вышел король червей, за его спиной собрались король пик и валет.
- По-моему, все очевидно, - пожала я плечами, разглядывая расклад. - Одна чародейка погибла или отошла от дел. - Я решила пока не сознаваться, что это именно я способствовала ее исчезновению. - Галина все еще собирается с силами, Наина начала действовать, прикрываемая Велимиром и Даромиром.

Предыдущая страница 30 Следующая страница


31 Мария Карела

- А что скажешь о центре?
На том месте, где в прошлый раз находились двойка и тройка бубен теперь лежали в вертикальном ряду три карты. Туз крестей, валет крестей, туз пик.
- Это я и Арс… Но кто третий? Пиковый туз, та самая неизвестная… - я лихорадочно размышляла. - Кто-то из ставленников князя, это очевидно - иначе был бы не туз, а фигура поменьше. Но кто же? Кто?
- Подумай. - Губы Барета искривились в усмешке. Словно все было совершенно очевидно.
- Ты?
- Именно. Мы с тобой посмотрели два расклада прошлого, один - настоящего. Настала пора заглянуть в будущее. Готова?
Я кивнула. Я верила этим картам. Верила, потому что пока они ни в чем не ошиблись.
На этот раз карты медленно меняли свое местоположение, и я могла наблюдать за этим.
Первыми сдвинулись дамы. Семь из них собрались в одну и переместились на самый верх - выше джокера, но рубашкой кверху. Осталась одна - пиковая. Три карты из центра - два туза и валет - разошлись по своим сторонам. Карты Галины, до этого лежавшие стопочкой, раскрылись веером, полукругом, как и бубны, и пики. Карт там оказалось очень много.
- Ого! - прокомментировал Барет. - Не ожидал такого от Галины!
Из отбоя прилетел крестовый король, со стороны пик выдвинулся король червей. Секунд двадцать ничего не происходило, потом пики собрались в стопку - все, кроме туза, как и вся стопка бубен, кроме валета и туза и тех же карт крестей. Две стопки сложились вместе и перетасовались. Наконец наверху остался король пик. Внезапно его закрыл валет крестей. Одновременно крестовый король перевернулся рубашкой вверх и накрылся королем червей. Валет и туз бубен, как и туз крестей, вошли в колоду, куда-то в центр. Туда же ушла и оставшаяся дама. Сразу после этого туда же отправились и все карты червей, возглавляемые тузом. Король крестей ушел в отбой. Снова все замерло. Кроме стопки карт остался только туз пик и король бубей с черным джокером наверху. Красный же джокер так и не шевельнулся.
Вновь началось движение - из колоды выпали валет крестей и король пик. Чуть-чуть повертевшись в воздухе, карты опустились на стол - валет сверху. Тут же появился король червей. Через несколько секунд валет накрыл и его. Оба короля уплыли в отбой. Туз пик и черный джокер отступили за спины выступивших вперед восьми дам. Все карты вдруг раздвинулись, оставив в центре только валета и туза крестей. Один круг - и туз закрывает валета. Обе карты непонятным образом превращаются в одного красного джокера, который так же медленно, как происходит превращение, тает внизу. К тому моменту, как джокер оказывается в центре, все остальные карты делятся на четыре отряда, по одному в каждом углу. Пики, черви, смешавшиеся бубны и крести, и самая маленькая группка из двух карт - туза бубен и дамы крестей.
- Все поняла? - спросил Барет, когда карты закончили перемещения.
- Поначалу - да. А потом я запуталась.
- Так и должно быть. Это будущее. Его можно изменить, если правильно все расшифровать. Но, по-моему, расклад более чем удачен.
- Но почему я и Арс превращаемся в одного красного джокера?
- Красный джокер - это загадка. Нечто неизвестное. Кто или что это - мы выясним позже.
- Хорошо, ну тогда скажи мне, кто такой король крестей?
- Видимо, сказитель. Один из тех двоих мальчишек что ты умудрилась разыскать.
- Выходит, он выступит на нашей стороне?
- Да. И погибнет, не справившись с Наиной. Хотя я определенно не понимаю, как он вообще будет противостоять ей хоть сколько-то - а ведь этот процесс в гадании длился почти двадцать секунд - это очень, очень долго. Не может же он быть таким сильным, чтоб инициироваться просто от присутствия чар? Нужны определенные обряды, какие-то травы, напитки…
Я тихо хмыкнула про себя. Значит, никто не догадывается пока, что книга Воеславы досталась нам. Вот и хорошо. А мальчишку я обязательно вытащу. Я ведь знаю, что он погибнет. Буду начеку, приставим к нему охрану… Будущее можно изменить, когда о нем знаешь. Понять бы все-таки, что же ждет нас с Арсом…
- Теперь ты поняла, зачем нужна мне?
- Не уверена.
- Затем, что именно ты станешь красным джокером. Фигурой, которая, при правильном использовании, способна покорить мир.
- Но я ведь стала им не в одиночку. Арс был рядом.
- Ни в чем нельзя быть уверенным точно… За исключением того, что валет крестей, как и туз пик, были мною помечены особо.
- Как это?
- Я пометил туз пик своей кровью, а валет крестей - твоей.
- Откуда у тебя моя кровь?!
- О, это было совсем легко.
- Расскажи!
Барет ухмыльнулся:
- Одна из моих велхвочек телепортировала с ристалища песок с твоей кровью.
- Ясно.
Я вздохнула. По крайней мере, похоже, я и в самом деле нужна Барету. И тут уже речь пойдет не о паре дней. Значит, он не даст мне погибнуть в одном из поединков, которые остались.
- Ты отпустишь нас обратно?
Барет заколебался.
- Признаться честно, даже не знаю. Ты слишком много знаешь.
- Расклад показал, что я буду со своими до конца.
- Все можно изменить.
Я напряглась. Сейчас, один на один, у меня все шансы убить его. И красивая внешность ему не поможет, пусть он хоть триста раз будет парнем моей мечты. Я никогда не влюблялась только в оболочку.
- Но я отпущу вас обоих, если ты поклянешься, что придешь ко мне, как только все кончится. Там и обговорим все в подробностях.
- То есть, - осторожно прощупала я почву, - в принципе я смогу и отказаться?
- Если тебя не устроят условия - да. Но уверяю, тебе понравится. Более того, я готов принять и твоих друзей, скажем, как твой личный отряд или как твоих телохранителей.
- Тогда я согласна.
- Ты придешь сразу после последнего цикла, восьмого или девятого, как повезет.
- Да, я приду сразу после последнего цикла. Обещаю.
- Тогда - договорились. Можешь забрать своего друга. Я верну вас обратно.
- Обратно - куда? В Тихвин или на Валаам? И, кстати, а куда именно я должна прийти? Где мы находимся? И нельзя ли мне забрать и мальчиков? Ведь сказитель по раскладу был на нашей стороне!
- Обратно - это куда захочешь. Сейчас мы находимся в моей резиденции, вход в нее на Валааме, на болоте. Я дам тебе карту. А насчет мальчиков… Тут я тебе ничем помочь не смогу - их забрала Воеслава, за ними князь ее и послал. Всем будет сказано, что ты со своим дружком сбежали. В конце концов, после того как ты умудрилась исчезнуть из темницы самого князя, никто не посмеет что-нибудь сказать мне и моим людям. Даже Велимир. - Барет несколько помрачнел. Похоже, что у них натянутые взаимоотношения. Ну а что ж, в конце концов, враг моего врага… Эх, не всегда он является моим другом. Иногда он является еще большим моим врагом.
- А ты никак не можешь мне помочь вызволить мальчиков?
- С ними ничего не случится, особенно если они послушаются твоего последнего совета. Князю сейчас вполне хватает силы Наины, вряд ли он станет возиться с еще одним сказителем. Вот после окончания боев, когда станет ясно, что именно нам нужно - копить силы для следующих боев или готовиться к захватыванию территорий, тогда другое дело. Но не сейчас.
- Я не понимаю, как же князь рассчитывает захватить Землю в случае победы? Да, везде будет колдовство и волшебство, но зато у нас - армии, ракеты, компьютеры…
- Это проще, чем кажется, Керен. Компьютеры и другая техника моментально выходят из строя, стоит применить на них любое заклинание - даже самое простейшее.
Точно! Анна же рассказала, что сломала мой ноутбук, когда применила к нему чары поиска.
- Ну а армии хороши, когда выступают против организованного соперника, против такой же армии. Смогут ли ваши военные стрелять, скажем, в пару сотен красивых девушек с посохами? Вряд ли. А когда они подойдут вплотную, все будет кончено. Защитные экраны действуют лучше любой брони. Нет, Керен, эта война будет выиграна, едва начавшись.
- Возможно, - я вздохнула. - Но вы еще и не выиграли. Кстати, карты не показали что произойдет - кто победит.
- Да, я тоже это отметил. Но я задавал им конкретный вопрос. И я понял, что вы будете на грани победы, но в последний миг все изменится, и волшебство хлынет в мир. У вас нет шансов, Керен.
- Почему нет, если, как ты сам сказал, мы будем на грани победы?
- Давай не будем спорить, Керен? Ты придешь, вот тогда все и обсудим.
- Ага…
- Что там за странный шум? Мои люди никогда себе такого не позволяют… Ну-ка, пойдем посмотрим, что там творится!
Быстрым шагом Барет вышел из спальни, пересек комнату и отправился куда-то дальше. Я едва поспевала за ним, изредка даже переходила на бег.
Мы прошли несколько длинных коридоров, пару залов и спустились по лестнице вниз. Кутерьма там, похоже, была не шуточная - кто-то орал, слышались удары металла о металл - и у меня было подозрение, что я знаю, кто именно виноват…
Мы ворвались в огромное помещение - видимо, это была пыточная: по стенам цепи, везде разбросаны странные железяки, в углу мешок с ярко-красной надписью: «СОЛЬ». И по этому помещению носятся как оглашенные велхвы - штук двадцать, не меньше. Носятся не просто так, а за Ар-сом. На одной его руке болтается цепь, которой он успешно отбивается, а во второй руке - огромный скальпель или что-то похожее. Штуки четыре велхвы ползают по полу, истекая кровью. Дурдом да и только! Если б это не было так смешно, я бы испугалась за Арса.
- Стоять! - прикрикнул Барет. Замерли все, даже я - ну, разумеется, за исключением Арса. Прежде чем он понял, что его больше не трогают, своей цепью он успел опрокинуть сразу пятерых замешкавшихся девушек.
- Арс! - воскликнула я. - Стой!
Рыжик замер, огляделся и подбежал ко мне.
- Керен! - В его голосе был такой упрек, что я вздрогнула.
- Что здесь происходит?! - Барет был зол. Весьма и весьма.
- Но, Барет… - из толпы несчастных, запыхавшихся, большей частью избитых красавиц, вышла одна - рыжеволосая и, как положено, зеленоглазая. - Мы, как вы и велели, увели его, а он на нас напал…
- Что значит «напал»? Вон вас тут сколько, неужели вы не смогли справиться с одним мальчишкой?!
- Но…
- Зачем вы вообще его сюда привели?!
- А куда?..
- Дуры. Просто дуры! Керен, ну посмотри на них - это помещение полностью, повторяю, ПОЛНОСТЬЮ закрыто для доступа колдовства. Здесь не срабатывают даже простейшие чары. Поэтому-то сюда приводят пленных чародеев волхвов и прочих. И работают с ними опытные палачи! Но зачем приводить сюда пленника, который не владеет силой в принципе! Да еще позволить ему вырваться!
- Они пытались приковать меня к стене, - пожаловался Арс, видимо, почувствовавший себя виноватым. - Что, я должен был спокойно вытерпеть это?! Тем более что их сила исчезла!
- Как ты это понял? - насторожился Барет.
- Да они сами сказали, - пожал плечами рыжик.
- Втройне дуры! Я вам что велел? Увести мальчишку и дать мне поговорить с девушкой наедине! Я не приказывал вам его приковывать в камере пыток! Отправляйтесь в тренировочную! Увеличьте обычный маршрут впятеро! - Велхвы застонали, понурились, но ушли, унося с собой раненых.
- Зачем ты с ними так жестоко? Им и так от меня досталось.
- Вот именно. Может, потренируются, и в следующий раз им так легко не достанется. Идемте наверх.
Мы снова вернулись в спальню.
- Куда портал? - спросил Барет у меня.
- Э-э-э, а нельзя ли мне сначала получить назад свой Аммариль? - поинтересовался Арс.
- Что, прости?
- Мой кинжал.
- Ах да. - Барет отдал нам наше оружие. - Кстати, а вам известно, что это за клинок?
- Нет, - ответила я первой. - Мы только о его некоторых свойствах знаем.
- А почему Аммариль?
- Не знаю, - я пожала плечами. - Это я придумала.
- Вряд ли. - Барет ухмыльнулся. - Чародейские клинки редко позволяют кому-то придумывать им имена. Скорее, он нашептал тебе собственное.
- Нашептал?..
- Именно. К тому времени, когда ты вернешься, я выясню побольше об Аммариле. Итак, портал куда?
- Хм… А ты можешь доставить нас в любое место?
- В любое, где я был.
- А ты не мог бы дать мне… скажем, авансом, какой-нибудь меч?
- Рэя! - крикнул Барет. Через полминуты в дверях появилась рыжая велхва. - Принеси-ка мне Ригоссу.
Рэя кивнула и исчезла. Когда она вернулась, в ее руках был меч - такой же длины, как и обычный Арса, но какой красивый… Узоры шли по всему лезвию, образуя какое-то завораживающее плетение, а рукоять была выполнена в виде немного кривой буквы «Т», на которой было вырезано обозначение «крести».
- Крестовый туз! - воскликнула я.
- Именно, - кивнул Барет. - Но за Ригоссу ты должен будешь прийти ко мне вместе с Керен. Она тебе все объяснит. Мне понравилось, как ты справился с моими девочками.
Арс взглянул на меня, я кивнула.
- Договорились, - согласился наемник. - Надеюсь, Керен, я не совершаю ошибку. - Он погладил новоприобретенное оружие. - Хотя ради такого красавчика я согласен и на ошибку.
- Теперь открой нам портал… В то место, где держат Илью и Макса.
Барет недоверчиво посмотрел на меня.
- А если вы наткнетесь там на самого князя? Или Велимира?
- Будем надеяться, нам повезет.
- Что ж, - Барет покачал головой. - Это конечно глупо, но… Карты сказали, что сказитель будет на вашей стороне. А значит, скорее всего, вам удастся уйти живыми.
Упырь открыл перед нами портал и протянул мне свернутую карту:
- Держи. Я буду ждать вашего возвращения.
Я первая вступила в зыбкий овал, внутри которого ничего не было видно. Арс, сжимающий Ригоссу, за мной.
Не знаю почему, но на этот раз у меня слегка закружилась голова во время перехода. К тому же я плюхнулась на каменный пол откуда-то сверху. Тряхнув головой, чтоб перестало двоиться в глазах, я обнаружила прямо перед носом кончик чьего-то меча. Поднявшись взглядом по лезвию и мускулистой руке, сжимающей рукоять, я обнаружила… Велимира, собственной персоной. Позади него, в дверях крошечной камеры, на стенах которой висели прикованные и донельзя перепуганные Макс и Илья, замерла Наина, пожирающая меня зелеными глазищами. М-да, глаза в ее внешности единственный плюс.
- Не шевелись, если не хочешь, чтоб твоя подружка пополнила ваше кладбище, - равнодушно проронил Велимир, и Арс, в отличие от меня умудрившийся не упасть, а приземлиться на корточки, так и замер. - Наина, иди к себе.
- Но… - начала было девушка.
- Быстро. - Велимир не изменил тона, не угрожал - • но Наина побледнела и исчезла. Крутой все-таки парень этот упырь. Король пик, как-никак. Но, с другой стороны, Арс, например - крестовый туз, а Илья - крестовый же король.
И я и Арс молчали - а что тут можно сказать? Угрожать каким-либо образом глупо, пытаться договориться - тем более. Илья и Макс, хоть и перепуганные, тоже молчали, но пострадавшими не выглядели. Похоже, их не успели тронуть.
- Вставайте, - велел Велимир, не отнимая меча от моего лица. Медленно, очень медленно я поднялась. - Назад, - приказал упырь. Повинуясь, я сделала шаг назад, и уперлась в стену. Велимир протянул руку - и раньше, чем я поняла, что он задумал, я оказалась прикована к стене за правую руку. Молниеносное движение - и меч смотрит Ар-су в глаза.
Не прошло и минуты, как мы оба оказались абсолютно беспомощны. Обыскивать нас Велимир почему-то не стал, вот только я так и не поняла, куда Арс сумел спрятать Ригоссу. У него ведь не было к нему ножен, но и на полу нигде не видно. Странно.
- Князь будет доволен. - Велимир оглядел нас и вышел, не забыв запереть дверь.
- Вляпались, - мрачно прокомментировала я. - Привет, Макс, привет, Илья. Теперь ты мне веришь?
- Ну… Если, конечно, это не грандиозное шоу…
- Ладно, Илья, перестань! - воскликнул Макс. - Как мы могли прямо из кафе попасть в тот шикарный зал? А этот странный тип? Я не уверен, что он человек!
- Он упырь.
- А девушка? - с интересом спросил Илья. - У нее такие глаза…
- Она как раз та самая сказительница Наина.
- Да ну, - Макс скривил физиономию, - по мне так кикимора полная! Даже не улыбнулась ни разу. Предательница!
- Мы не знаем, почему именно она здесь оказалась, но вот скажи мне, Макс, если тебе скажут - будешь помогать нам, мы отпустим и тебя, и твоего друга, а не станешь, мы сначала друга твоего убьем, а потом, например, родителями займемся. Что ты будешь делать? - Арс взглянул на мальчика, висящего на противоположной стенке.
- Обману их, - не задумываясь ни на мгновение ответил Макс.
- А если за тобой ходит по пятам, вот как за Наиной, упырь? И не оставляет тебя в покое ни на секунду. Что тогда?
- А я все равно найду способ!
- Вряд ли, - возразила я, - это будет возможно. Но хватит трепаться, пора выбираться отсюда, пока князь не пришел. Что-то мне подсказывает, что он будет оч-чень рад меня видеть. Вопрос лишь в том, увижу ли я после встречи с ним хоть что-нибудь, кроме кладбищенской земли и червей…
- Увидишь, можешь не сомневаться. - Дверь открылась. - К твоему счастью, у князя неотложные дела с Советом Девяти. Что-то там произошло, но когда он выяснит что, то вернется. - Даромир весело посмотрел на меня.
- О нет! - Я застонала, представив, в какую ярость придет князь, когда выяснит, что Анна мертва, а убила ее я.
- Что случилось? - Даромир удивленно посмотрел на меня. - Ты стонешь так, как будто знаешь, в чем дело.
Я не ответила, опасаясь, что если солгу, то Даромир это заметит. Как же выбраться?
- Но, в любом случае, князь велел пока узнать у тебя все ответы на интересующие нас вопросы. Что зря время терять? Итак, первый вопрос… Ах да, сначала правила. Мальчишек мне велели не трогать - пусть посмотрят и поймут, что ждет их, если они решат проявить непослушание. Я задаю тебе, детка, вопрос. Отвечаешь честно - хорошо. Лжешь или отказываешься отвечать - я применяю силовые методы. Но не к тебе, а к твоему дружку. Потом задаю тот же вопрос ему. Не отвечает - я наказываю тебя. И так до тех пор, пока вы не ответите… Или не сможете говорить. Начнем? - Даромир вошел в камеру, а за ним три упыря внесли столик…
Мне стало плохо - я еще ту паяльную лампу не забыла, а здесь целый арсенал… Какие-то тоненькие ножи, щипчики и еще куча всяких непонятных штучек. Упыри вышли за дверь, но далеко они явно уходить не собирались, оставшись в коридоре.
- Итак, Керен, - Даромир взялся за первое лезвие. - Скажи, пожалуйста, каковы ваши планы на следующий бой?
- Я не знаю. Это не в моей компетенции. Этим занимаются только Антон Михайлович и Георгий Юрьевич.
- Ответ неверный.
- Но это правда!
- Ответ неверный. - Даромир подошел к Арсу.
- Не-е-ет! - Я попыталась вырваться, но цепи держали крепко. Арс не промолвил ни звука, хотя по левой руке его потекла кровь.
- Теперь вопрос тебе, Арсений. Каковы ваши планы на следующий бой?
- Я собираюсь вызвать тебя и сломать тебе позвоночник. Жизнь парализованного так интересна!
- Ответ неверный. Но хочу предупредить тебя, что я очень люблю неожиданные предложения и дополнения. Вот только боюсь, Керен это может и не пережить.
Он придвинулся ко мне. Я закрыла глаза, потому что смотреть не могла. Холодок лезвия коснулся моей руки. Сначала было не больно, как обычный порез, а потом он вдруг резко дернул - и словно края раны в стороны разъехались, разрывая кожу. Больно-о!
Но я не пискнула. Не вскрикнула и даже не поморщилась. Если Арс может, то и я смогу.
- Ишь ты, - хмыкнул Даромир. - Что ж, следующий вопрос. На предыдущий вы, видимо, и в самом деле не знаете ответа!
От возмущения я едва не вскрикнула, но вдруг поняла то, что Арс понял с самого начала. Даромиру наплевать на ответы и вопросы. Вне зависимости от того, что мы ему скажем, он будет продолжать до тех пор, пока… Пока что? Пока не вернется князь? Пока мы не потеряем сознание? Пока ему не надоест?
- Итак, Керен, кто из этих мальчиков сказитель? - Упырь мерзко захихикал.
- Почему я не убила тебя той ночью?! - в сердцах воскликнула я. - Ну ничего, эту ошибку я исправлю при первой же возможности!
- Не будет у тебя такой возможности! Гарантирую. Арсений, ответь на вопрос. Ответишь - отпущу ее на все четыре стороны.
- Кусочками? - хмыкнул Арс.
- Не веришь?
- Ни капли.
- Керен, ответь на вопрос.
- Не верю.
- Не на тот вопрос. Кто из мальчишек сказитель?
- Я скажу! Только не трогайте их! - воскликнул Макс. - Сказитель - это я!
- А вот и нет! - вмешался Илья. - Не слушайте его, сказитель - я!
- Ого! Керен, когда ты умудрилась стать популярной среди этих ребят? Когда их допрашивали, они даже не помнили, как тебя зовут. «Какое-то странное нерусское имя», - передразнил кого-то из мальчиков Даромир.
- Просто, в отличие от тебя, у них есть совесть и чувство сострадания! Только полные уроды трогают женщин и детей! - вскипел Арс.
- Как ни странно, я с тобой согласен. Но разве Керен не вступила в нашу войну? Этим она вычеркнула свое имя из списка женщин и вписала его в список мужчин. Если она не понимала, что именно сделала, - это ее проблемы. Надо было лучше за ней присматривать, Арсений. Женщины из нее не получилось, а мужчина вышел недоделанный.
- Ты сказал, что все в этой жизни просто - нужно только правильно выбирать приоритеты. Я выбрала.
- Выбрала. Тогда к чему возмущение? Неужели так трудно ответить на вопросы?
Я не ответила. Арс тоже.
- Значит, трудно. Обидно. Тогда - продолжим. Прости, Арсений, но займусь я твоей подружкой. Это интересней.
- Никакой разницы, - глухо ответил Арс. - Она не станет умолять тебя прекратить.
- Возможно, станешь ты.
- Не станет, - сказала я. - Это мы уже проходили.
- Да? Как интересно. Ну посмотрим.
На этот раз он выбрал ногу. Отрезал джинсы на левой ноге, достал какие-то тонкие иглы.
- Отличная штука, - комментировал он. - Больно - адски, но крови почти нет и никакой угрозе жизни, ну кроме гангрены. Но не волнуйся, все мои инструменты стерильны!
Больно было и в самом деле. Жутко больно. Никаких ощущений - просто концентрированная боль. Из глаз текли слезы, зубы уже болели - так сильно я сжимала челюсти. Боль в руке мгновенно забылась. Я стояла, и единственная мысль, которая билась в моем измученном сознании, была мысль о смерти. Не о моей смерти, нет.
О смерти Даромира - вот единственное, о чем я в тот момент мечтала и молила.
В какой-то миг оказалось, что слезы кончились. Не знаю, вынул ли Даромир свои иглы или так и оставил их внутри меня, но боль не отступала. А я все не кричала и не сдавалась.

Предыдущая страница 31 Следующая страница


Каскадер 32

Арс сказал: «Она не станет умолять тебя прекратить». И я не умоляла. Я даже не рыдала, хотя стоны слетали с моих губ. Потом, кажется, Даромиру надоело, что я молчу. Он чем-то ударил по моим пальцам. Вот тут я заорала. Просто кричала, истошно, пока не потеряла голос.
А дальше я не помню.

Я застонала от резкой боли, пронзившей все мое тело… Я попыталась было сесть, но мое тело мне абсолютно не повиновалось… Что Даромир со мной сделал? Хотя хорошо, еще жива осталась…
Смертельно хотелось пить… Я попыталась сплюнуть, но во рту остался лишь намертво прилипший вкус крови - гнилостный и ядовитый… Только тут я поняла, что вовсе не нахожусь в темноте - я просто не могу открыть глаза… Дьявол, неужели… Неужели я ослепла?! Нет, не верю…
Едва сумев поднять опухшую руку до уровня глаз, я коснулась века. Ох… Насколько мои пальцы могут чувствовать, глаза просто так заплыли, что не открываются.
Я подвинулась чуть влево и зашипела от адской боли в спине… Неужели позвоночник… Нет, нет, тогда я бы просто ничего не чувствовала…
Что же произошло после того, как я потеряла сознание? Тронул ли Даромир Арса и мальчиков? Почему я здесь одна, и где это «здесь»? Самое ужасное, что никто, даже Глеб, не хватится нас до завтрашнего вечера. Хотя… Сколько я здесь нахожусь?
Ох, как же мне хочется снова впасть в забытье… Так легче… И холодно, очень холодно… Опухшие окровавленные пальцы - я наконец смогла приоткрыть глаза - нащупали подо мной ледяной камень. Легче оттого, что я смогла видеть, не стало, наоборот. Мое тело представляет собой кошмарное зрелище… Все в крови и огромных черных кровоподтеках… Одежда разрезана… Волосы… Они слиплись в колтуны…
И пальцы на левой руке… Они совершенно точно сломаны, все…
Арс, мой Арс… Мне так больно… И страшно… Почему я осталась одна?..
Пить… Как хочется пить… Неужели меня бросили здесь умирать от жажды и голода…
Я не хочу так умереть… Так и не узнав, что с тобой случилось, Арс!
Я попыталась чуть-чуть приподняться, чтоб облокотиться о стену…
Боль захлестнула меня…
Кажется, я кричала… А потом все снова померкло…

Я больше не могу… Хочу пить… Воды… Или лучше умереть…
Я закрыла глаза, не в силах шевелиться и даже стонать… Умереть… Я хочу умереть…
Из забытья меня вырвал чудесный сон… Что-то холодное и нежное касалось моего лба, а во рту появились капли такой желанной влаги… Сон был таким чудесным, что мне даже не захотелось просыпаться…
Когда же я наконец открыла глаза, жизнь показалась мне прекрасной, несмотря на всю боль, от которой ломило тело, - рядом со мной стояла маленькая грязная закопченная мисочка… И в ней была вода… Настоящая вода… Рядом с мисочкой, прямо на полу, лежала тряпочка - тоже не слишком чистая, но… Жизнь прекрасна!
Я с трудом, постанывая от боли в руке, дотянулась до мисочки и жадно прижалась губами к ее холодному краешку. Жидкость, ледяная, отдающая подгорелой кашей, полилась мне в рот… Я чувствовала каждую капельку, стекающую по высохшей, сморщившейся от сухости гортани, попадающую в желудок, довольный даже этими жалкими вонючими каплями… Никогда в жизни не пила ничего вкуснее!
Но все же миска, опустошенная, выпала из моей руки, которая была уже не в состоянии удерживать ее, и загремела по полу… Теперь мне было лучше, намного лучше.
Я попробовала сесть. На этот раз попытка увенчалась успехом.
Я должна выжить. Должна, назло всем…
Встать мне не удалось, но я до крови впилась ногтями в ладони и закусила губу, чтоб не начать орать и поползла на четвереньках в сторону выхода… Вернее, просто противоположную стене, у которой я лежала, в надежде, что там есть выход.
Болели ноги, руки, ребра и межреберные мышцы… Нет, легче сказать, что не болит…
Но я ползла, упрямо ползла.; Потому что…
Она не станет умолять тебя прекратить.
В какой-то момент я все же не выдержала, руки подломились, и я упала… Боль заволокла сознание… Но я не дала себе впасть в благословенное забытье.
Борясь не столько с болью, сколько со слабостью и желанием сдаться, я поползла дальше… Пальцы левой руки распухли еще сильнее, шевелить рукой было просто невозможно.
Боль терзала мое сознание, заставляя меня подавлять стоны, то и дело срывающиеся с губ… Просто не представляю, как я двигаюсь…
Вперед, вперед, вперед… Ползти, движение за движением… Только не очень быстро, иначе вновь потеряю сознание…
Пару раз я все же падала исцарапанным лицом на холодные камни и лежала, не в силах даже свернуться клубочком, тихо плача от боли и ненависти… Ко всему миру, несправедливому и жестокому, к самой себе, глупой и слабой…
Боль снова и снова проникала во все клеточки моего тела… Я уже не могла сдерживать стоны, но продолжала упорно продвигаться в сторону выхода…
Впереди показался поворот - в нормальном состоянии я затратила бы секунд двадцать, чтоб достичь его… Теперь же я трижды останавливалась, не в силах двигаться дальше, и трижды, с проклятиями, стонами и слезами поднималась вновь.
И вот я наконец-таки завернула за угол и… в первый момент я не поверила своим глазам… А потом обессиленно упала на каменный пол, уже не обращая внимания на то, что мелкие камешки еще сильнее расцарапали лицо, что костяшки пальцев на обеих руках стерты до крови, а сломанные пальцы неестественно выгнулись…
Все кончено…
Тупик…
Надо мной нависала черная земляная стена.
В другую сторону… Нужно было двигаться в другую сторону… А теперь все кончено…
Минут десять я собиралась с силами, а потом все же доползла до самой кромки обрывающегося камня. Пахло черной, свежей землей, пропитанной влагой и солнцем. При мысли о солнце на меня накатил приступ дикого холода, щеки запылали, хотя руки и ноги у меня затряслись как в лихорадке… Эти непроизвольные движения причиняли жуткую боль, а от жара, который я пыталась сбить, прижимаясь щекой к камням, заболела голова…
Я едва не заорала… и заорала бы, если б смогла.
«Даже и не думай сдаваться!» - услышала я словно наяву голос Арса.
Я не сдамся, не волнуйся! Мне бы охранника… Живого, но спящего. Вита ведь со мной.
Даже одной мысли о том, что со мной верное оружие, хватило для того, чтоб пропал жар. Стало легче.
Трясущейся рукой я достала кинжал и прижала его к щеке. Казалось, Вита отдает мне свою энергию, которая накопилась в ней, собирает все крошки, чтоб я почувствовала себя хоть чуточку лучше.
И так и случилось. Кости, конечно, не срослись, раны не исчезли, но боль отступила, а это уже немало. Я оказалась в состоянии двигаться - а значит, смогу найти жертву, которая снова сделает меня сильной и здоровой.
Я иду, Арс! Только дождись меня, если они сделали с тобой то же, что и со мной!
Выход и в самом деле находился в другой стороне. Никакой решетки или двери - просто проход, за ним - расширение, в котором играли в нарды два упыря, весело переговаривающиеся и отпускающие какие-то шуточки.
Один из них так ничего и не понял, когда ему в спину вонзилось лезвие. Сама по себе рана не была смертельной - но вот жизненная сила покинула его со свистом, перейдя ко мне. Второй все понял и даже успел выхватить меч и прохрипеть:
- Мы ведь обыскивали… Обыскивали… Оружия не было!!!
Убив эту пару, я почувствовала себя почти великолепно. Почти - потому что я до сих пор не знала, что именно произошло с Арсом и мальчиками.
За дверью, отделяющей комнатку охраны от длинного коридора, никого не было. Вдоль коридора шли камеры, очень похожие на ту, куда переместил нас Барет. По пути я заглядывала в каждую, но все были открыты и все пусты.
Наконец я нашла нужную. Мальчики все еще были там - висели в цепях. На первый взгляд они были невредимы, хотя у Макса насквозь пробита левая ладонь, словно гвоздем.
- Привет, - сказала я, не зная, что еще можно сказать в такой ситуации.
- Керен! - воскликнули ребята хором. Глаза у обоих были заплаканными. Я не знала, сможет ли Вита перерезать цепи, но сомневаться в ней не стала. И правильно, как оказалось. Она их… расплавила. Подозреваю, что это побочный эффект сбора жизненной силы для меня.
- Что с твоей рукой, Макс? - спросила я.
- Да что моя рука, - отмахнулся он. - Вот как ты вообще ходишь, я не понимаю! После всего, что он с тобой сделал, - голос мальчика дрогнул.
- Я воин, - просто ответила я, хотя это и была ложь, но сейчас мне надо было, чтоб ребята уверились в моих, а следовательно, и в своих силах.
- Лишнего он наговорил, - буркнул Илья, потирая запястья.
- А куда увели Арса? - спросила я, стараясь морщиться от боли незаметно.
- Не увели, а унесли, - мрачно поправил меня Макс.
- Его убили?!
- Нет, нет, что ты! Когда ты перестала кричать и потеряла сознание, у него в руке вдруг оказался меч, просто раз! - и появился. Он сначала рубанул по своим цепям, они упали, а потом этому уроду по голове - череп надвое. - Макс возбужденно замахал руками. Да, и в самом деле - весь пол залит кровью. Вряд ли вся она моя. Он бросился к тебе, но в этот момент ворвался второй упырь, тот, что со сказительницей был.
- Велимир. - От этого имени меня как током дернуло.
- Да. Он как на меч его глянул, так аж в лице переменился. И лебезить стал - мол, опусти оружие, мы ей, тебе то есть, первую помощь окажем. Арс подумал, подумал, но за спиной упыря этого еще пара десятков появилась. Ну он и отдал оружие. Тогда его увели куда-то, а тебя унесли. И больше никто к нам не заходил. - Илья развел руками.
- Идем искать Арса. Без него я отсюда не уйду.
Ребята дружно кивнули.
- А разве нечисть днем не спит? - спросил вдруг Илья.
- Нет. Это легенда. Сказка.
- Скоро наступит ночь. Может, подождать? Они ведь тогда должны будут спать лечь.
- Нет. Во-первых, ожиданием мы можем погубить Арса, а во-вторых, может, кто-то из них и ляжет спать, но кто-то все равно останется. А если кто-нибудь заглянет туда, где меня оставили до того, как мы сбежим, то и вовсе кутерьма редкостная начнется. Идем.
До лестницы мы дошли без проблем - видно, кроме меня сторожить здесь было некого. Значит, Арс наверху.
Когда мы стали подниматься по лестнице, раздался дикий грохот - и прямо на нас упало обезглавленное тело. С диким воплем я рванулась наверх, забыв о боли и переломанных пальцах.
Дверь слетела с петель, когда я, а за мной ребята, ворвались в одну из задних комнат князя. Арс был здесь, на первый взгляд даже не раненый. Он гонял упырей, навий и варгов по комнате, методично их убивая. Его меч, Ригосса, рассекал все, что попадалось под лезвие, как масло.
Я включилась в бой, и через несколько минут и пару трупов, даже боль исчезла. Хотя, когда я упала на колени с диким криком боли - внезапно срослись кости в пальцах, - Арс, Макс и Илья на мгновение замерли, а потом бросились ко мне, а все остальные, наоборот, порскнули во все стороны.
- Ты не ранен? - спросила я у Арса, когда он наконец остановился, поняв, что убивать больше некого.
- Вроде как нет. Я убил Даромира. Ты не сердишься?
- Собаке - собачья смерть! Он не заслужил того, чтобы принять смерть от моей руки.
- Тогда, пожалуй, пора сваливать отсюда.
- А где Велимир? И как тебе вообще удалось устроить это побоище, - я обвела рукой покои князя, тщательно залитые кровью, с разбросанными расчлененными телами.
- Нам повезло, князь все еще выясняет, что именно произошло с Анной, а Велимиру пришлось срочно меня покинуть - пришел какой-то упырь и сообщил, что Наина ушла в лес. Ты бы видела, с какой скоростью стартовал упырек! Похоже, ему пообещали что-то похуже смерти, если с ней что-нибудь произойдет, потому что в то, что он любит ее больше жизни, я не верю.
Кстати, за наше спасение следует благодарить твоего Барета. Ригосса - сказка! Он появляется в моей руке, как только я этого хочу. Жаль, я это поздно понял. Иначе тебе бы так не досталось. - Он ласково коснулся пальцами моих губ.
- Ничего. Как видишь, я жива и уже здорова.
- Небось, начала с охраны? - хмыкнул наемник.
- Именно. Едва доползла до них. Думала, помру. Спасибо, какая-то добрая душа поставила мисочку с водой. Пить хотелось ужасно.
- Велимир пообещал, что тебе будет оказана первая помощь.
- Первая помощь?! - фыркнула я. - Да даже эта вода грязной была!
- Что ж, Велимир сам напросился, - в разных глазах Арса появилось абсолютно одинаковое выражение. Смерть. Вот и все.
- Нам нужно торопиться. Если вернется Велимир…
- Я бы хотел этого. - Арс крутанул Ригоссой. Свист воздуха был просто оглушителен.
- Идем же. Отомстить всегда успеешь!
Арс коротко кивнул моим словам и двинулся к выходу. Не к тому, через который мы заходили раньше, а к противоположному, где располагались личные камеры князя с гримами, а не пыточные. Когда Ригосса исчез, я так и не поняла, но факт оставался фактом - в руках Арса ничего не было. Да, такое оружие стоило того, чтоб наняться к Барету.
- Кто это? - прошептал Макс, когда мы, пригибаясь, прятались за кустами от патруля навий.
- Навьи, - коротко ответила я.
- Тише! - шикнул на ребят Арс, когда мы уже подбирались к лодкам. Будь мы вдвоем, были бы уже в корпусе, но мальчики не умели ходить быстро и тихо. Шума от них было слишком много, вот и пришлось прятаться. Конечно же, с патрулем мы бы справились, но нет никакой гарантии, что удалось бы это сделать быстро и тихо, так, чтоб не сбежались другие патрули.
К корпусу мы подошли уже в темноте. Свет, правда, горел только в холле и паре комнат.
- Всем привет! - Я первая зашла внутрь. - Знакомьтесь, Илья - сказитель, Макс - его друг.
Я, признаться, ожидала вопросов об Илье, но все только понимающе кивали и поздравляли нас с Арсом с очередным успехом.
- Почему вы все в крови? - спросил седой, который пришел на шум. Я рассказала, дополняемая Арсом и ребятами.
- Тогда, может, вам лучше пойти отдохнуть? А за ребятами мы присмотрим. Поселим их в одной комнате с Шарком.
При этих словах мне стало стыдно. Приволокла парня и совсем о нем забыла. А где он, кстати? Я повторила свой вопрос вслух.
- Мы его тренировали сегодня весь день. - Инг благодушно улыбнулся. Похоже, мой протеже пришелся ему по вкусу. - Вымотался совсем бедолага и спать пошел.
При этих словах я вдруг ощутила, что у меня тоже отваливаются ноги, руки и другие части тела. Голова словно свинцом налилась. Арс, видимо, устал не меньше.
- Мы и в самом деле пойдем отдохнем. - Арс с Глебом быстро перекинулись парой слов, и рыжик увел меня в комнату. Макс и Илья тут же набросились на наемников с вопросами. Судя по смеху и веселому гомону, все были довольны.
С трудом я стянула с себя одежду, мышцы болели и были невыносимо тяжелыми. Едва раздевшись, я рухнула в свой гробик. Арс погасил свет и не замедлил последовать моему примеру. Шевелиться я не могла совсем, поэтому, уютно устроив голову на сгибе его локтя, я закрыла глаза и мгновенно задремала.
- Керен! - отвлек меня шепот.
- М-м-м?
- Ты испугалась?
- Сначала - нет. А потом было поздно. Я спать хочу.
- Прости меня.
- За что?
- За то, что позволил ему это с тобой сделать. И за паяльник.
- Разве ты виноват?
- Я мог раньше догадаться про Ригоссу.
- Смотри только, чтоб он ночью в твоей руке не появился… Все, я сплю, рыжик…
- Так ты меня простила?
- Я сейчас тебе даже собственную смерть прощу, только дай поспать, умоляю!
- «Прощу даже собственную смерть»… - пробормотал Арс. - Если б ты только знала… - но я уже спала, и знать ничего не хотела.

- Подъем, Керен! Время не терпит! - Едва я продрала глаза, как выяснилось, что все уже давно встали. В комнате как-то странно пахло. Очень странно. Мятой и ромашкой и чем-то еще, неуловимо приятным.
- Что вы тут делаете? - поинтересовалась я, с трудом сдерживая зевоту, застегивая молнию на кофте. Глеб химичил в кастрюльке - видимо, конфискованной у Кати, - стоящей на крошечной электрической плитке. Наверное, именно этому прибору я обязана спасшему меня после нашей первой вылазки к князю глинтвейну.
Я подошла ближе, и вдруг… Как будто я была слепа и внезапно прозрела.
Какой чудесный аромат…
Мы будем вместе… Всегда. Всю жизнь. Вечность. Бессмертие! Торопись!
И в самом деле, что это я? Каждая секунда дорога! Мне нужно зелье, мое зелье, иначе я умру.
Мне больно без него, очень больно…
Скорее, скорее, скорее! Торопись! Мы будем вместе!
Иду, иду! Тороплюсь как могу! Нельзя бежать, нужно сделать вид, будто все в порядке, иначе эти злые люди не пустят меня.
- Пойду загляну в душ, - сказал кто-то моими губами.
- Давай, только быстро!
Конечно. Я постараюсь как можно быстрее. Как только я обрету силу, никто не будет в состоянии мне помешать. Я справлюсь даже с Наиной. Легко.
Бегу по тропинке, не обращая внимания на корни и ямки. Скорее, лишь бы скорее… Только бы никто не хватился моего отсутствия!
Ура. Я на месте. Найти зелье. Скорее, скорее…
Двойное ура!
Пальцы сжимают пузырек - его тонкое стекло нагрелось и пульсирует, словно содержимое пытается вырваться наружу.
Пальцы откручивают пробку…
Давай, пей же, пей скорее!
Я люблю тебя, Арс…
Пей! Выпей и станешь бессмертной! Долгая жизнь, волшебные силы, кто посмеет встать у тебя на пути? Хочешь править миром? Все упадет к твоим ногам! Никогда больше ты не будешь одинокой и несчастной! Выпей!
Обжигающий холод и леденящий огонь борются между собой. Но мне уже все равно. Все неважно, кроме той силы, что переполняет меня. Главное теперь спрятать пузырек и тихонько вернуться обратно, чтоб никто ничего не заметил… Этого пузырька надолго хватит, если экономить… А потом я смогу приготовить еще. Теперь я знаю, как это делается.
Я топнула ногой по земле - и тут же из кустов вынырнула тропинка. Так делают велхвы, чтоб пройти коротким, прямым путем. Теперь и я умею это.
Но меня ждут.
Когда я вернулась, в нашей комнате кроме Арса и Глеба уже сидели Илья, Макс и Шарк. Троица, похоже, нашла общий язык… Немудрено. Илья и Макс хвастались произошедшим вчера, а Шарк рассказывал про битву с полулюдьми.
- Итак. - Глеб налил приготовленную смесь в стакан. - Илья, ты должен выпить это зелье. Оно инициирует твою силу сказителя.
- А нам можно? - заклянчили Шарк и Макс.
- Ну… Вообще-то в этой книге написано о многих побочных эффектах зелий, конкретно про это же - ни слова. Думаю, ничего страшного не произойдет. Но только не рассчитывайте, что и у вас есть сила, и не огорчайтесь потом.
Довольные, ребята весело закивали.
Все трое выпили зелье, дружно морщась.
- Горько, - пожаловался Шарк.
- А по-моему, кисло, - возразил Макс.
Илья же ничего не сказал - он упал на колени, хватаясь за сердце и горло.
- Илья?! Что с тобой? - Глеб подхватил мальчика. - Без сознания…
- Так и должно быть, - вмешалась я. - Когда он очнется, все будет в порядке. Просто произошла слишком быстрая инициация. Обычно подопытных долго готовят, обучают чарам, заклинаниям, готовят и тело, и сознание.
- Откуда ты все это знаешь? - ребята удивленно посмотрели на меня.
- «Поразительно, как много всего интересного можно узнать из интернета».
- Твой ноутбук же сломан!
- Это была шутка. Эта фраза из «Ангелов Чарли».
- Керен, но…
- Он открыл глаза! - Макс отвлек Арса и Глеба от расспросов.
- Илья?! Как ты себя чувствуешь?
- Ой… Где я?
- Ты чувствуешь огонь внутри себя? Сфокусируйся на нем. Он - твой, отныне и навсегда. Мир изменился, тебе под силу подчинить его. Ты можешь заставить кого-то подчиняться своей воле. Можешь заставить будущее говорить с тобой, можешь перемещать предметы, можешь стать сильнее и сделать сильнее других. Выбор за тобой. Не прогадай. Не ошибись.
- Я… я понял. - В глазах Ильи, темно-карих, и в самом деле отразилось понимание. Понимание того, о чем я говорила, сама не зная. Нет, зная. Все это известно мне так, как будто это твердили с детства. Так же, как и сила внутри меня, родная и любимая, готовая выплеснуться на окружающих. - Я сделал выбор. - Лицо его вновь приняло осмысленное выражение. Привычным жестом он поправил очки и продолжил: - Я знаю, что нам нужно. Глеб, Арс, если вам не трудно, устройте тренировочный поединок. Кто из вас обычно сильнее?
- Глеб, - ответил Арс. - Но я ему не очень-то уступаю.
- Отлично, - кивнул Илья. - Начинайте.
Выхватив клинки, ребята сблизились. Да, тренировочный бой - красивая штука. Легкие, едва намеченные касания, уклонения и развороты. Первые пару минут все было нормально - а потом Илья направил Арсу поток силы. Мой рыжик мгновенно стал двигаться быстрее раза в три, увеличилась сила удара и замаха. За какую-то секунду он нанес Глебу пять смертельных ударов, один Глеб сумел отбить.
- Потрясающе! - Глеб перевел дыхание и уставился на Илью. - Это останется с ним?
- Нет. Продержится еще минут десять и исчезнет, ведь я перестал концентрировать силу на нем.
- Ты неверно расходуешь силу, - заметила я, - незачем подавать такой широкий пучок - ты зацепил краем Шарка, и часть ушла мимо Арса. Достаточно узенького лучика, так ты сэкономишь энергию и не передашь нечаянно силу кому-то еще. Вот если б была большая битва и ты находился в кругу своих - можно было и широким лучом оделить сразу многих.
- Приму к сведению, - кивнул Илья. - А много ли у меня вообще этой силы?
- Попробуй дать кому-то как можно больше, и посмотрим, что из этого выйдет.
- Ага. - Илья чуть прикрыл глаза, протянув руки к Максу. На этот раз его сила и в самом деле приняла вид узкого лучика.
- Хватит, - Макс упал на колени, - меня тошнит! И голова кружится!
Не отвечая, Илья перешел на Шарка. Как и Макс, сначала мальчик был в восторге - он на глазах выпрямлялся, мышцы словно начинали светиться силой, но очень быстро так же замахал руками - даже лицо слегка позеленело. На Глебе Илья выдохся.
- Два с половиной, накачанных до тошноты, - прокомментировал Арс. - По идее, особенно если потренироваться, на шестерых-семерых хватит, чтоб они могли преодолеть чары Наины. Великолепно! Даже не мечтал, признаться, что из твоей идеи, Керен, выйдет что-то стоящее.
«Хм, я не зря это сказал? Надеюсь, она не обидится на меня…» - услышала вдруг я.

Предыдущая страница 32 Следующая страница


33 Мария Карела

- Не обижусь, - ответила я.
У Арса отпала челюсть. В прямом смысле слова.
«Ты что, читаешь мои мысли?»
- Да.
«Что с тобой, Керен? Это ненормально!»
- Со мной все хорошо. Правда. Не волнуйся.
- У нее зелье в кармане, - вдруг удивленно сказал Илья. - Не такое, как у меня, но оно тянет меня к себе. Я бы его выпил.
- Зелье Кощея! - воскликнул Глеб. - Илья, если тебе жизнь дорога, даже не прикасайся к бутылочке! Это наркотик! Керен, отдай!
- Ни за что! - я приготовилась к прыжку, но прыгать было некуда - дверь заперта, окон нет… Как я попала в эту ловушку? Скорее вырваться отсюда… Рассказать обо всем князю. Он поможет…
- Держи ее, Арс! Не дай ей выйти!
Кто-то бросился на меня, но я извивалась, кусалась и вырывалась. Свободы!
- Крепче держи, Макс, за ноги!
- Ах ты… - Волна энергии отбросила всех от дверей. Я бы спаслась, точно спаслась, но сразу двое бросились на меня. Они были намного быстрее обычных воинов и куда сильнее. Парень с медной головой ударил меня в солнечное сплетение… Сила рвалась наружу, но сознание гасло…

В глазах слегка мутилось. Я попыталась сесть, но обнаружила, что привязана к кровати тугими ремнями.
- Арс? - позвала я, убедившись, что нахожусь в нашей комнате и лежу на кровати Арса.
Никто не отозвался. Я попыталась разорвать ремни, но ничего не вышло, слишком толстые.
- Арс! - в отчаянье позвала я еще раз. Неужели на нас напали? Что произошло, почему я потеряла сознание? Помню, Глеб варил зелье… А что дальше? - А-арс! Глеб!
«Тише! Не зови никого, зачем? Они лишь причинят тебе вред».
«Вред? Мне? Арс? Никогда!»
«А кто тогда, по-твоему, привязал тебя? Почему ты совершенно беспомощна? Лучше попытайся вырваться сама. Тогда мы отыщем зелье и… мир будет принадлежать нам!»
«Кому «нам»? Кто ты? Какое зелье?»
Зелье…
Вспомнила…
Они оглушили меня и отобрали бутылочку, мою силу, мою надежду… Но ничего, я отомщу… Я страшно отомщу!
Мне нужно зелье! Мне плохо без него… Словно я разом ослепла, оглохла и лишилась обоняния. Мир воспринимается лишь процентов на тридцать - то, что осталось на долю осязания.
Мне плохо, плохо, плохо…
«Не ной! Попытайся выбраться отсюда!»
Я не могу… Ничего не могу… Мне так плохо…
«Вставай, плакса!»
«Эй, я не… О чем ты вообще говоришь?! Где Арс?»
«Он унес зелье. Твое зелье. Ты умрешь без него. Он хочет твоей смерти».
Зелье…
Я облизнулась. Вот бы сейчас снова ощутить на губах его вкус…
Встать. Мне нужно встать. Я должна найти и отобрать то, что принадлежит мне по праву.
«Давай, девочка, давай! Ты сильная, очень сильная!»
Одновременно с голосом я увидела картинки - как разные люди пили зелье из таких же бутылочек, как моя. Большинство сходило с ума или уничтожало себя и окружающих обретенной силой. Лишь один смог отказаться, воспользовавшись, - огромный мужчина, но откуда-то я знала, что он не богатырь. Человек. Обыкновенный человек. А другие умирали. Один за другим. А последнего владельца убила… Я.
«Ты ведь тоже когда-то была человеком».
- Я? - Я так удивилась, что заговорила вслух. - Нет, не может быть…
«А что ты о себе помнишь?»
Я задумалась. Пустота. Какие-то отдельные воспоминания, всполохи мыслей. Но ничего конкретного.
«Вот именно. А теперь сосредоточься».
Почему я ничего не помню?
Не знаю. Но, по крайней мере, этим вопросом я задалась в шести футах от кровати.
Над тем, куда мне идти, я долго не думала - конечно, в лес. А уж там сориентируюсь.
«Что ж, транспортация оказалась неплохим выходом из положения, - похвалил меня невидимый собеседник, - но на сжигание пут ты потратила бы меньше силы, которой у тебя и так всего ничего».
Необходимо отыскать мое зелье. Или… Или рецепт его изготовления. В принципе лучше первое - я смогу определить компоненты с помощью простеньких чар, но для этого мне нужно больше силы, чем у меня осталось. Замкнутый круг…
«Ищи», - подтвердил голос.
И найду. Но тогда с бегством в лес придется повременить. Зелье где-то рядом. Где-то совсем близко…
- Керен! Ты где? - мимо прошла разномастная мужская компания. Меня они не заметили. Совсем капелька силы, но обнаружить меня практически невозможно. Но зельем пахло именно от этой кампании, и я тихонько пошла за ними.
- Как она сбежала, не понимаю, - сокрушенным голосом пожаловался один.
- У нее пока не кончилась сила, - ответил невысокий паренек в очках. - Она где-то рядом, я уверен.
- Давайте искать, - вздохнул кто-то.
- А что делать, когда мы ее найдем?
- Там решим, - отмахнулся рыжий.
Кажется, мое зелье именно у него. Как бы сделать так, чтоб он остался один - ведь если они справились со мной один раз - а это точно были они, - то могут справиться и второй. Конечно, можно пойти попросить помощи у князя… Но станет ли он помогать? А если и станет - то что потом прикажет? Нет. Я хочу оставаться свободной, неподвластной никому.
Мне повезло.
Рыжий один направился к выходу из четырех неуютных стен и вошел в лес. Лес - моя стихия, он один… Зелье мое!
- Отпусти! - воскликнула я, так и не поняв, каким образом рыжий умудрился повернуться в тот момент, когда я напала. И каким образом теперь я оказалась прижатой к стволу дерева. Дерево беспокоилось… О чем-то волновалось… Я могла забрать его силу, но это убило бы его. Я не могла так поступить, даже ради спасения собственной жизни.
- Керен, приди в себя!
- Отпусти меня! - Как он может меня удерживать?
«Сражайся, сражайся! Давай, борись! Жаль, что не осталось сил на транспортацию!»
- Керен, ну перестань! Приди в себя!
- Меня зовут Анна! Я вхожу в Совет Девяти! Отпусти меня немедленно! Если ты этого не сделаешь, за меня отомстят!
- Керен, ты убила Анну. Сама. Тем самым кинжалом, что сейчас висит у меня на поясе.
- Отпусти!
- Анна мертва. А ты выпила зелье Кощея, оно действует на тебя как наркотик. Ты даже забыла собственное имя. Но тебя зовут Керен. Керен, и ты не чародейка, а человек!
- Я Анна! Ай! - я взвизгнула от неожиданности - что-то острое больно впилось в ногу. Опустив взгляд, я увидела серого котенка с огромными голубыми глазами, решившего поточить когти о мою ногу. Он любил меня, его чувства залили меня приятной волной, призывая почесать ему животик, поиграть и потом, свернувшись клубочком, вместе поспать. - Шерифка… - я присела на корточки, чтобы погладить его - парень почему-то отпустил меня.
- Ты ведь помнишь Шери? Он котенок Керен. Только Керен.
- Шриф… - Котенок мурлыкал, подтверждая слова парня. Он любит Керен, и больше ему никто не нужен. Только Керен.
- Ты вспомнила, Керен? - Парень сел рядом с нами на корточки. Почему-то от него не исходило привкуса лжи. Жаль, что я не могу читать людей так же, как животных и деревья.
Котенок боднул меня твердым лобиком:
- Арс? - мелькнул проблеск воспоминаний. Я знала этого парня. Определенно знала, и очень близко. Ближе, чем просто хорошего знакомого.
- Ты все вспомнила? Ты больше не будешь пытаться меня убить?
- Я пыталась тебя убить? - Удивительно. Не помню такого.
- Да. Перед тем как мы тебя связали. Как ты выбралась?
- Переместилась, - я пожала плечами, прижимая к себе серый комочек, счастливый до того, что я перестала ощущать еще что-либо, кроме его эманаций. Даже голос, который до этого со мной все время разговаривал, теперь куда-то делся. Он словно кричал откуда-то издалека… Кричал истошно, кажется, ему требуется помощь… Но я ничего не могу поделать. Слишком далеко. Выкрутится сам.
- Похоже, ты еще многого не помнишь, - покачал головой Арс. - Думаю, это поможет… - Он обнял меня, касаясь губами губ. Я отозвалась на поцелуй, а котенок замурлыкал еще громче, словно моторчик.
- Что это?! - Арс испуганно отшатнулся, прервав поцелуй. Я непонимающе на него посмотрела. - Такое ощущение… словно все в мире прекрасно и замечательно… Но оно не настоящее! Ты специально это делаешь!
- Это не я, - беспечно отозвалась я, - это Шери. Он очень рад, что нашел меня и что со мной все в порядке… - я прислушалась. - И ты ему нравишься. Он просто еще совсем маленький, вот и идеализирует свои эмоции.
- Смотри, что у меня есть, - Арс осторожно достал откуда-то крошечную бутылочку.
«Хватай ее, хватай!»
Открыл пробку и вылил содержимое на землю.
«Не давай ему убивать меня! Выпей! Умоляю! Выпей!»
Кто-то кричал, но Шери ластился ко мне, невероятно широкой для такого крошечного котенка лапкой ловил пряди моих волос и был счастлив. Его счастье заглушало даже смятение и беспокойство дерева, к которому я прижималась спиной, что уж тут говорить о каком-то далеком голосе.
- Неужели все в порядке? - Арс наблюдал за мной, и неверие в его странных глазах быстро сменялось облегчением.
- По-моему - да… - Я удивленно огляделась. Шери сидел у меня на руках и мурлыкал. - Но почему мы в лесу?
- Отлично, - Арс встал и подал мне руку. - Тогда идем в корпус. Я тебе все расскажу, только…
- Ты нашел ее! - к нам подбежали Глеб с ребятами.
- Да. Глеб, возьми с собой Илью и сходите к Авраамьеву скиту. Если там, не дай бог, что осталось, уничтожьте. А ты, Керен, запомни на всю оставшуюся жизнь - тебе нельзя быть рядом с тем местом, где готовится или просто находится зелье.
- Почему? - удивилась, уже в принципе догадываясь, какой будет ответ. Не просто ж так я ничего не помню с того момента, как Глеб начал готовить зелье для Ильи.
Шарк и Макс увязались вслед за Глебом, а Арс, я и Шери вернулись в комнату. Там все оказалось перевернуто кверху дном, а у гроба оказалась отломана боковая стенка. Хуже от этого, правда, не стало. Даже удобнее. Кровать Арса оказалась почему-то обмотана ремнями.
- Теперь поняла, почему?
Я молча покивала, теребя полуспящего Шрифку.
- По-моему, это Шери тебя спас, - сказал вдруг Арс. - Не знаю как, но это точно он.
- «Мне почему-то вдруг показалось, что вы не просто так приглянулись друг другу», - задумчиво повторила я.
- Ты это о чем? - удивился Арс.
- Это Иван сказал, когда решил отдать мне Шерифку.
- Думаешь, он знал?
- Возможно. Но почему он так долго предупреждал нас об опасности принятия зелья? Почему так много рассказывал об этом? Если б он просто сказал - зелье мгновенно убивает человека - я бы не стала его пить. И ничего бы не случилось.
- Да, потому что мы трое уже были бы мертвы.
- Ну почему? Вдруг нам на помощь пришел бы Вернал и его стая?
- Ты сама-то в это веришь?
- Я просто не думала об этом. Что сделано - то сделано. Мне просто кажется, что Иван дал мне Шери не просто так. ОН знал, что котенок может спасти меня. Так и случилось.
- А что помнишь ты сама?
- Немного. Какой-то голос, который руководил мной… Указывал, что делать… А когда пришел Шери, я перестала его слышать.
- Мы целовались с тобой, там, в лесу. Котенок сидел у тебя на коленях. Ощущения были совершенно невероятные… Я решил, что ты хочешь меня приворожить. Столько счастья… Я подобного в жизни не испытывал. Словно отступили все проблемы и напрочь исчезло напряжение, от которого никогда никуда не денешься, как ни старайся…

Глеб с пацанятами вернулись час спустя.
- Думаю, теперь все чисто, - наемник улыбнулся и взъерошил мне волосы. - Илья отыскал ни мало, ни много - три бутылочки.
- Вы их как следует уничтожили?
- Да. Хотя Илью едва удержал, чтоб он не попробовал.
- Но ведь я-то, в отличие от Керен, не совсем человек! И если могу принять одно зелье, то могу и другое, я это совершенно ясно почувствовал!
- Не уверена, - отозвалась я. - Это зелье отличается от других. Оно разговаривает и заставляет принять себя.
- Ну и что? Мне оно не могло повредить!
- Хватит, Илья! - вмешался Макс. - Что толку спорить, если его все равно уже уничтожили? Арс, ты обещал научить нас сражаться!
- А я умею! - похвастался Шарк. - Мой отец был разведчиком и немного учил меня.
- Пойдемте на улицу. - Арс встал. - Керен, ты с нами?
- Ага. - Я лениво поднялась. Научить мальчишек так, чтобы они смогли защитить свою жизнь, конечно, невозможно, но удачный блок или выпад могут спасти им жизнь в какой-то ситуации.
Ригосса в руках Арса прямо-таки лучился желанием пуститься в бой. Пожалуй, это оружие слишком самостоятельно для того, чтоб использовать его в учебном бою, но говорить я ничего не стала - надеюсь, Арс сумеет совладать с ним и не ранить никого из ребят, потому что иначе… Ну тут и говорить нечего - значит, Арс и в бою не сможет совладать с Ригоссой.
Дьявол, откуда я это знаю? Слишком самостоятельное оружие? Что за бред! Неужели зелье еще действует? А я этого не замечаю?
Первым против Арса вышел Макс, поэтому я тихонько окликнула Илью.
- Слушай, ты можешь понять, действует ли еще на меня зелье или уже нет?
- Могу. - Мальчик всмотрелся в мое лицо невидящим взглядом. - Не действует. И подействует теперь только тогда, когда ты выпьешь очередную порцию.
- А могли какие-то знания остаться, как ты думаешь?
- Не знаю. - Мальчик пожал плечами. - Может быть, если ты о чем-то думала, но не акцентировала свое внимание, а позже задумалась об этом всерьез. Но почему бы тебе не спросить об этом, например, у Галины?
- Хорошо. Спасибо тебе, Илья. - Ага, разбежался! Чтоб я что-то спрашивала у этой… Галины?! После того, как она пыталась, а может, все еще пытается соблазнить Арса? Недаром все-таки говорят, что велхвы не женщины, не люди, и нельзя об этом забывать. Ну какая нормальная женщина станет соблазнять парня только что обретенной подруги? Ну разве это нормально?!
- Держи меч, Илья. - Глеб протянул мальчику один из клинков. - Давай, соберись. Керен, а ты займись Шарком.
Интересно, Глеб специально оставил мне Шарка? Потому что он уже что-то умеет, и я не смогу все испортить, изначально что-то неверно сделав, или просто пожалел меня, не заставляя возиться с таким, как Илья? Ведь он даже на турнике ни разу не подтянется, что уж говорить о владении мечом!
- Покажи мне все, что умеешь, - мы с Шарком отошли в сторону от остальных пар. - Нападай!
Меч сверкнул в руках Шарка - достаточно быстро, чтоб я перестала раздумывать о всяких глупостях, но недостаточно быстро, чтоб ранить меня, или выбить Виту из рук, даже, если б мы сражались всерьез.
Я провела те же приемы, что и с Арсом в первый день нашего знакомства, под конец обезоружив мальчишку.
- Потрясающе! - С обожанием в глазах, он уставился на меня. - А ты научишь меня всем этим приемам? Я тоже хочу быть наемником!
- Даже не знаю… - Я покачала головой. - Хотя ты, конечно, парень, да и начальные навыки у тебя есть… Удачливые наемники, то есть те, которые доживают хотя бы до среднего возраста, это те, которые начали учиться в раннем детстве. Все остальные в лучшем случае погибают не в первой операции. Наемники существуют для самых опасных миссий, куда никогда не пошлют даже самых лучших - но - своих. Каково быть всегда чужим, не иметь друзей и близких или, едва их обретя, тут же потерять?
- Я знаю. - Шарк нахмурился. - Я знаю. Я потерял отца, а мать и вовсе не помню. У меня нет друзей. И я ничего больше не умею.
«Почти как я, - подумалось вдруг. - Только мне все же было в миллион раз проще. Почему же тогда я чувствую, что его судьба похожа на мою? А почему иногда смотришь на рисунок и думаешь, что он идентичен песне?»
- Ладно, - я вдруг крепко обняла мальчика. - Своего младшего братишку я обучу всему!
- Классно!
- А то! Вернемся с Валаама, я сделаю тебе документы. Будешь моим младшим братом. Шарк Лайон. Звучит? Я познакомлю тебя с моими учителями, потому что меня никогда не учили учить.
- Завела братишку? - к нам подошли Арс с красным как помидор Максом. Бедолага совсем запыхался.
- Да, - взглядом я велела Арсу молчать. Не стоит сейчас говорить больше ни о чем. Я обещала, и обещание свое выполню. Хотя наемником Шарк не будет. Потому что этого я не хочу. Позже я расскажу ему о каскадерах.
- Пойдемте пообедаем, - предложил Глеб, - а потом продолжим.
- А я уже могу… - Макс хвастался Илье своими успехами. Кажется, он не слишком удручен тем, что его друг стал сказителем.
А может, просто еще не понял, что это означает.

- Добрый вечер, Керен.
- Добрый вечер, Антон Михайлович. Вы что-то хотели? - Я искренне удивилась тому, что седой сам пришел в нашу комнату. Арс, Глеб, Инг и мальчики отправились на рыбалку. Я в принципе отношусь к рыбалке нейтрально, но считаю, что она нужна современным мужчинам совсем не для того, чтобы не умереть с голоду или похвастаться перед соседом. Нет, это просто универсальный способ отдохнуть от женщин. Побыть в сугубо мужской кампании. Иногда это просто необходимо.
- Да, Керен. Расскажите мне, что там у вас со сказителем.
- Мальчик готов работать. У него отлично получается - он усиливает способности любого воина, сводя таким образом все усилия сказительницы князя к нулю.
- Ты уверена, что он справится?
- Нет. Но я надеюсь. Единственное, что я могу посоветовать - хотя вы, наверное, и сами до этого додумались, - поставить Марка и Арса последними. Они единственные из всех нас, кого не сможет подчинить Наина.
Седой кивнул в такт моим словам.
- Что ж, спасибо вам. Я, признаться, все же не думал, что князь так подготовится к этой битве. Если б не вы трое, мы бы уже проиграли. А так еще поборемся.
- Я уверена, что мы победим.
- Мне б вашу уверенность… - пробормотал седой, выходя из комнаты. - Ах да, едва не забыл… На ваше имя пришло письмо. - Он обернулся, доставая из кармана маленький конвертик.
- Спасибо, - ошарашенно ответила я, принимая послание. Седой вышел, закрыв за собой дверь, а я присела в гроб и осмотрела конверт. Совершенно чистый, беленький, с четкой надписью «Керен» чем-то черным.
Аккуратно надорвав краешек, я вытащила изнутри листочек, сложенный пополам.
«Здравствуй, Керен. Немного поразмышляв, я решил, что ты все же должна знать, что было в той записке, которая выпала из твоего кинжала, - и не спрашивай, откуда я это знаю. Так вот, цитирую: «Сказка ложь, да в ней намек… Разве принцесса смогла бы продолжать любить того, кто пытался ее убить?»
Я все еще рассчитываю на твой положительный ответ.
Б.»
Хм. Что это может означать? Нет, про положительный ответ я все понимаю, но почему в той записке была эта чушь? И почему текст практически полностью повторяет мои мысли по поводу легенды, рассказанной про Биту продавцом папе?
Почему Барет считает, что я должна это знать? Похоже, здесь какая-то загадка. Какая? И должна ли я ее разгадать?
Почему столько всего непонятного свалилось на меня как раз сейчас, перед последним боем? Завтра утром все решится. Готовы ли мы к победе? Марк и Арс обязаны справиться, если только против них не выставят кого-то, кому помощь Наины не нужна в принципе. Например, Велимира…
Ох, да что я гадаю. Завтра утром все станет известно точно. В любом случае, я не дам Велимиру сразиться с Ар-сом. В этот раз выбираем мы.
- Керен! Смотри, какую здоровую рыбу мы поймали!
- Керен, ты умеешь готовить рыбу?
- Ты что, издеваешься? У нее же на лице написано: «я не знаю, как выглядит плита»! Дай сюда, я отнесу Катюше!
- Керен, а я поймал эту сам!
- Молодец, Шарк! Ты, Глеб, забирай свою рыбу и проваливай! К твоему сведению, я прекрасно готовлю, но вряд ли тебе суждено будет когда-нибудь попробовать мою стряпню!
- Да ладно, малышка, не злись на Глеба. Он просто неудачно пошутил. Глеб, забирай рыбу, детей - и идите к Кате!
- Эй, почему это я должен забирать детей?! Пусть лучше они останутся здесь, с вами!
- Илья, Макс, Шарк, Глеб хочет забрать рыбу и идти к поварихе, а вас оставить здесь. Как вы думаете, сколько рыбы может съесть один голодный наемник?
- Глеб, это нечестно! - первым завопил Шарк. Со смехом и воплями все четверо с разной скоростью покинули комнату.
- Ловко, - признала я, когда Арс закрыл дверь и подошел ко мне.
- А ты как думала? Я вообще очень изобретателен. Даже больше, чем ты думаешь.
- М-м-м?! Тогда изобрети что-нибудь новенькое…

- Эй, соня! Вставай! Через каких-то два часа решится судьба нашей Земли.

Предыдущая страница 33 Следующая страница


Каскадер 34

- Встаю я, встаю… - зевая, я выбралась из гроба и огляделась. Арс и Глеб, похоже, встали уже давно. Мальчишки тоже были здесь - сидели, поджав ноги, на кровати Глеба и в полголоса что-то обсуждали.
- Главное, Илья, чтоб ты хорошо сработал, - наставлял Глеб. - Макс за тобой присмотрит, - опережая обиженный взгляд Шарка, он быстро добавил: - А за Максом приглядит Шарк.
- Пора, Антон Михайлович зовет, - в комнату заглянул Инг. - Ого, видимо, кто-то проспал завтрак, - ядовито хмыкнул он, беззастенчиво глядя на меня. Шерифка, спавший у меня в ногах, тоже потянулся, встал и подошел к Ингу. Тот нагнулся, желая погладить котика, а он… Маленький, славный, умный Шери! Он ударил когтистой лапкой по протянутой руке и удалился обратно, ко мне на колени, оставив Инга зализывать четыре кровоточащих царапинки. - Прости, котик, я больше не буду смеяться над твоей хозяйкой… Раз тебе это не нравится… - Инг взглянул на меня с куда большим уважением, чем когда-либо. - Хотя я не сказал бы, что она так уж этого заслуживает…
- Да-а, Керен, - хором сказали Арс и Глеб.
- Кажется, тебе действительно удастся воспитать из него боевого кота, - задумчиво закончил Арс. - Но, так или иначе, пора идти. Можешь съесть последний кусочек рыбы, - он не глядя взял тарелку с тумбочки. - На.
Я горестно вздохнула:
- Нет, сегодня я останусь без завтрака.
- Но… - Арс уставился в идеально чистую тарелочку. - Так. Похоже, твоя киска блюдет не только твою безопасность, но и твою фигуру…
Шери согласно облизнулся.
- Маленький нахал! - Я потрепала котика между ушей и поспешила вслед за уходящими ребятами.
Вновь мы оказались последними, но седой на этот раз ничего не сказал.
- Садитесь, - кивнул он нам. - Я не буду ничего говорить о том, насколько важен сегодняшний бой. Я просто назову пары. Их всего пять. Так решили судьи. Первая пара - Глеб против Даромира. Марк против Барета. Третья пара - Керен против чародея Вриса. Будь осторожна, - седой взглянул на меня. - Врис участвует не первый раз, он очень стар, но невероятно силен. Его выпускают на ристалище только при крайней необходимости. Четвертая пара - Инг и велхва Ингрэм.
При этих словах я удивленно привстала. Хм. Была уверена, что я ее убила…
- Да, - седой заметил мой порыв, - Ингрэм не умерла. И она более опасна, чем показалась вам всем при первой встрече. И, наконец, последняя пара - Арс против Велимира…
- Нет, - я встала. - Арс не будет сражаться с Велимиром.
- С ума сошла?! - Арс тоже вскочил. - Это почему еще?!
- Подумай сам, что ты будешь чувствовать, сражаясь с тем, кто тебя убил! И Велимир к этому готов, могу тебя заверить!
- Ты отказалась сдаваться, когда против тебя вышел Святогор! Неужели ты думаешь, что я отступлю?
- Ты не отступаешь. Мы просто поменяемся парами.
- Керен, ты слишком многое себе позволяешь! Ты всего лишь девушка! Не забывай об этом!
- Первый раз вижу тебя в ярости, - сказала я. - Но заметь, ты еще даже не вышел на бой. При одной мысли, что тебе не дадут отомстить, ты взбесился. А мне кажется, что Велимиру хватит мозгов, чтобы сыграть на этом. Ты не сможешь расслабиться и действовать. Ты будешь напряжен, будешь нервничать, станешь вспоминать о том, чем закончился для тебя бой в прошлый раз.
- Арс, я понимаю, что тебе не хочется, чтоб в данной ситуации Керен была права… Но это так. И мне очень жаль, что я сам об этом не подумал. Я меняю пары. Арс - чародей Врис, Керен - упырь Велимир. Будьте осторожны, оба. Я закончил, прошу всех пройти на благословение. Сегодня оно продлится чуть дольше, чем обычно. Монахи задумали что-то новое, поэтому я прошу всех, особенно бьющуюся пятерку, ну и Илью, обязательно зайти в храм.
Я попыталась было отстать и тихонько улизнуть, но меня поймал Арс, взял за руку и потащил за собой в храм.
- Ты же слышала, Керен, Антон Михайлович велел нам обязательно зайти! - громко сказал он, и шепотом добавил: - Предательница!
- Сам дурак! - огрызнулась я. - И если для того, чтоб ты остался живой и невредимый, мне нужно стать предательницей, я ею буду!
- Ну и дура! - Арс отпустил меня и отвернулся, но уже было поздно - я оказалась в храме, в первом ряду. Едкий запах ладана заставил меня чихнуть. Немедленно закружилась голова.
Я беспомощно обернулась - но проталкиваться сквозь толпу наемников было, как минимум, глупо.
Вышло трое монахов. Один держал поднос с кусочками хлеба, второй - поднос с крошечными резными деревянными стаканчиками, а третий - кувшин с красным вином.
Первый из монахов начал говорить что-то о крови и плоти Христа, но я не слушала, занятая лишь одной мыслью - как не потерять сознание.
- Отче наш, иже еси на небесех, да святится имя Твое, да приидет царствие Твое, да будет воля Твоя, яко на… - монотонно твердил монах.
Сквозь боль и тошноту, пробиваясь через кирпичную стену, выращенную моим сознанием, доносились слова…
- …но яко посреде учеников Твоих пришел еси спасе…

- Идиот ты, Арс! - услышала я голос Глеба словно сквозь сон. - Ты знаешь, что она была совершенно права! И твою вымышленную честь эта замена никоим образом не задевает! Если ты не забыл, то биться тебе с тем, кого выставляют на бои лишь в самых безнадежных ситуациях! А ее шансы справиться с Велимиром ты собственными руками уменьшил практически до нуля! Как она вообще теперь выйдет на бой?!
Арс молчал, а я, открыв глаза, попыталась сесть. Глеб и Шарк немедленно бросились помогать мне.
- Выпей воды, - стакан поднес сам седой. - Почему ты раньше не рассказала, что у тебя аллергия на ладан?
- Не знаю, - буркнула я, делая глоток. - Не думала, что кто-то затащит меня туда силой! Тем более тот, кто знал об этом.
Все укоризненно уставились на Арса. Он покраснел, но ничего не сказал.
- Надеюсь, Арсений, ты понимаешь, что твое мальчишество может лишить нас победы?
Арс хмуро уставился в землю.
- Со мной уже все в порядке, - поспешила я заверить седого. - А через полчаса и вовсе.
- Ты уверена? Инг еще не настолько окреп, чтоб выпускать его против Велимира, а, кроме Глеба, мне некем прикрыть Даромира.
- Да, - коротко ответила я. - Все будет отлично.
- Все будет… - эхом отозвался Арс, смущенно поднимая взгляд на меня. - Прости.
- Простить? - Я внимательно посмотрела в его разноцветные глаза. - Простить то, что ты назвал меня дурой и предательницей? То, что ты, зная, как на меня действует ладан, затащил меня в храм?
- Да, - повторил мой ответ Арс, не отводя взгляд.
- Прощаю, - махнула я рукой.
- Что… - Арс осекся, явно не ожидая, что я вот так легко его прощу.
- Я сказала, что я прощаю тебя. Знаю, что ты чувствуешь, и поэтому прощаю.
- Спасибо.
- Все, довольно, нам пора идти к ристалищу, - поторопил нас седой.
Мы с Арсом переглянулись, он тайком сильно провел пальцем по моему позвоночнику - чтобы я выгнулась, как довольная кошка, - и пошли за остальными.
- Мы начинаем последний цикл, девятый, - взял слово колобок. - Победители сегодняшних боев решат судьбу Земли и человечества. Гонг, пожалуйста.
Тут же раздался знакомый до боли звук.
Глеб вышел вперед.
Напротив выступил Даромир.

* * *

В руках Даромира два клинка. Наина видела, как сражается Даромир. Он великолепный воин, ей так Велимир сказал.
Всего пять боев… Сказительница должна принести победу. Обязательна должна! Велимир дал ей еще какое-то зелье. Он сказал, что оно усилит ее способности. Но Наина не стала пить его. Она вылила его тихонько, пока упырь не видел. Болеслава предупредила ее - эти зелья полностью лишат девушку того, что осталось в ней от человека. Не то чтобы она не хотела полностью становиться сказительницей… Просто она хочет доказать Велимиру, что верна ему и князю не потому, что они поят ее какой-то дрянью, а потому, что это ее собственный выбор. Выбор девушки, у которой нет выбора… Когда-нибудь Наина докажет Велимиру, что выбор у нее есть. Вернее, был.
Против Даромира выступает Глеб. Опять. В сегодняшних боях выступают только самые лучшие - блондиночка и ее друзья, с которыми она запросто целуется и обнимается, Инг - парень с малиновым мелированием, и Марк - тот, что сумел использовать силу сказительницы, чтоб победить.
Сегодня она должна сделать все возможное, чтоб Велимир остался ею доволен…
- Наина! Хватит мечтать! Бой уже начался!
Зеленоглазая сказительница молча взялась за Глеба. Его сознание, как и раньше, полностью открыто для нее. Не слишком сложная задача. Даромир, правда, как ей кажется, справляется и без ее помощи, но лучше подстраховать его - для того она здесь и торчит… Ой! Что это?!
- Наина? - в голосе Велимира звучит тревога. Он тоже что-то почувствовал.
- Меня… Меня что-то блокирует… - Наина оглядела толпу наемников, следящих за боем. Вроде все внимательно смотрят, боясь отвести взгляд и пропустить что-то важное… Что это за мальчишки? Их трое, все трое намного младше нее. Раньше их здесь не было.
Мимолетный взгляд одного из них позволяет ей быстро заглянуть в его сознание. Он хочет стать воином. Хочет быть таким же, как Глеб… У его соседа - аналогичные мысли. Может, это кто-то из местных? Послушники из монастырей? А третий?
Ой! Он не дает Наине заглянуть! Он мешает ей! Он блокирует ее способности, усиливая обратный эффект!
- Велимир! Мне не справиться!
- Не паникуй! Старайся! Зря я, что ли, дал тебе то зелье? Мы знали, что этой девчонке удалось найти сказителя, но нам и в голову не пришло, что она сумеет активировать его силу. И как ей только это удается?..
- Победил Глеб, человек! - раздался голос Галины. - Следующий бой…
Велимир смерил Наину гневным взглядом.
- Делай что хочешь, но ты должна пересилить мальчишку! Если ты заставишь его выложиться до конца, он потеряет всю силу.
Девушка послушно выставила луч силы, ударивший мальчишку в грудь. Это был вызов, не ответить он никак не мог. Сказительнице это было только на руку, потому что на ристалище вышли Марк и Барет, в победе Барета можно было не сомневаться, а применять свою силу к Марку ей не хотелось - она боялась, что он может обратить силу против нее самой.
Их силы сшиблись - мальчишка принял вызов зеленоглазой и сразу же ответил. Что ж, посмотрим, кто сильнее.
- Наина, не перестарайся, - велел Велимир, приглядываясь к сопернику девушки. - Этот парень, Илья, обладает огромным количеством силы. В прямом противостоянии тебе не победить. Он сильнее. Хитри, уворачивайся, постарайся обратить его силу против него самого - докажи, что чему-то Амелфа тебя научила, прежде чем заставила тебя убить себя… - Велимир оборвал фразу на полуслове, а Наину словно пыльной подушкой по голове ударили. Как она могла быть такой слепой? Амелфа специально позволила ей убить себя… Специально, чтоб Наина оказалась втянута во все это по самые уши… Неужели это было необходимо? В тот момент - да. Но не потом, не сейчас. Пока рядом Велимир - Наина и так вся ваша. душой и телом.
Хитрить. КАК?! Поток силы - вещь нематериальная, так просто от него не увернешься, не пригнешься в последнюю секунду.
Сила Ильи буквально захлестывала сказительницу, но она не могла принять ее, сила была чужая… Наина упала на колени, из глаз текли слезы - она понимала, что уже проиграла, подвела Велимира…
Внезапно поток силы Ильи, втаптывающей зеленоглазую в землю, исчез. С трудом приподнявшись, она увидела, что спасла ее ненавистная блондиночка. Та что-то шептала на ухо мальчишке, показывая на арену.
Наина поняла, почему она прервала их поединок - Марк проигрывал Барету, что было неудивительно.
- Нет! Барет, не надо! - в голосе блондиночки звучало отчаяние, и рука Барета дрогнула - вместо того чтоб отсечь Марку голову, он рассек ключицу. Меч ушел глубоко в тело человека.
- Победил Барет, упырь, - объявила Галина.
Марка унесли на носилках - похоже, он еще был жив, а Наина заметила, как Барет, словно извиняясь, пожал плечами, глядя на блондиночку. Что происходит? Неужели Барет, великий Барет, упырь, которого за спиной князя многие называют «наш повелитель», влюбился в человеческую девчонку? Ну почему в нее даже враги влюбляются? Не настолько она красива, ненакрашенная, со своими непонятно откуда появившимися длинными волосами, за которыми она совершенно не ухаживает, частенько грязная и окровавленная, с ядовитой насмешкой на лице или непроницаемой броней! Ну почему же все на нее так смотрят? Что в ней такого? Даже на наших красавиц-велхв так не смотрят!
На ристалище вышел Арс - рыжий наемник. Против него вышел чародей Врис. Наина про него пока только легенды слышала. Говорят, это именно он тренировал Кощея.
В этот бой сказительнице было велено даже не пытаться вмешиваться. С Артефактом Власти - кинжалом Аммарилем, соревноваться бесполезно, в этом она уже успела убедиться.

* * *

Чародей Врис выглядел странно. Очень странно. Высокий и нескладный, в шерстяной клетчатой юбке поверх узких брюк и распахнутой на волосатой груди голубой рубашке, он производил впечатление человека рассеянного, который вообще тут случайно оказался. На голове у него был смешной колпачок, а на ногах - туфли с загнутыми концами. В руках он держал трость-зонтик.
- Здравствуйте, молодой человек, - вежливо поклонился он Арсу. - Хотя что это я… Я ведь не ошибся, мы с вами должны сражаться?
- Должны, - едва сдерживая смех, кивнул Арс.
- Тогда, простите, я никак не могу желать вам здравия. Скорее, наоборот. Но ведь от моей вежливости никто не пострадает?
- Думаю, нет, - улыбнулся рыжик.
- Что ж, думаю, тогда мы можем начать. Вы чародей, молодой человек?
- Нет. Я просто воин. Среди людей нет чародеев.
- Странно, а мне почему-то показалось, что вы - чародей. Что ж, возможно, я немного путаюсь во времени… Тогда я не буду применять против вас магию. Это ведь будет не совсем справедливо, не так ли, юноша?
- Не знаю, но вы ведь намного старше меня. Я молод и быстр. Вам понадобится волшебство, чтобы одолеть меня.
- О, не думаю. Первый удар - ваш, - старик еще раз поклонился.
Пожав плечами, Арс ударил Ригоссой. Видимо, он не хотел убивать забавного старичка и решил только оглушить его - но на том месте, куда плашмя опустилось лезвие меча, уже никого не было. Движение пожилого чародея было столь стремительным, что мне даже не удалось его разглядеть.
- А теперь моя очередь, - трость-зонт обрушилась на Арса. Пара ударов - и рыжик, хрипя, упал на колени.
- Теперь вы, молодой человек, не станете возражать, что мне не нужно волшебство?
- Не… стану… - прохрипел Арс, пытаясь подняться. Врис подошел и протянул ему руку.
- Вставайте, вставайте, юноша. Бой еще продолжается… И будет продолжаться, пока вы не прекратите его.
«Сдавайся, Арс!» - хотелось крикнуть мне, но я сдержалась. Будь я на его месте, я тоже не стала бы сдаваться, до последнего пытаясь справиться с резвым чародеем.
К счастью, Арс был на своем месте, и ему все же хватило ума, после десятой попытки хотя бы коснуться чародея ножом или кинжалом, пропахав в очередной раз землю носом, принять руку помощи чародея и, запинаясь, произнести «сдаюсь».
- Победил чародей Врис, - объявила Галина, пока Арс, прихрамывая на обе ноги и морщась от боли, уходил с ристалища. Старик же, причудливо крутанувшись на месте, раскрыл зонт и исчез.

Наина наблюдала, как рыжий наемник, хромая, направился к людям. Блондиночка, как всегда, начала было хлопотать над ним, обнимая и жалея. Ничего, Наина дождется, когда и ты окажешься на ристалище!
- Наина! - требовательно напомнил о себе Велимир. И в самом деле, привлекая всеобщее внимание странным цветом волос, вперед уже вышел Инг. Впрочем, после появления Ингрэм, он оказался всеми забыт. Смуглая красавица вышагивала словно модель на сцене. Впрочем, на лице Инга ничего, кроме усмешки, ее внешность не вызвала. Похоже, этот парень презирает женщин как класс. Ну да, не могли же они выставить против красавицы-велхвы воина, падкого на женскую красоту?
Сказительница настроилась на сознание Инга, собираясь атаковать его, но ей вновь помешал Илья. Забавно - все вокруг уверены, что бой идет между Ингом и Ингрэм. А на самом деле сражаются Наина с Ильей. И оттого, кто из них победит, зависит и результат цикла. Пока удача повернулась к нам лицом - надолго ли, вот в чем вопрос.
Инг атакует, красиво и легко - но Ингрэм не так проста. Она умело чередует удары посохом с боевыми чарами.
Но Илья умудряется одновременно сдерживать всю мою силу и отдавать часть ее мелированному наемнику. Невероятно… Почему ему все это так легко удается? Он же всего пару дней назад даже не подозревал о существовании волшебства и силы!
О нет…
- Наина!!! - рычит Велимир. Ингрэм падает, насквозь пронзенная небрежным ударом клинка Инга.
2:2. Все будет зависеть от последнего поединка. Со злым лицом Велимир выходит вперед.
- Не подведи меня, Наина! - бросает он, выходя вперед. Сказительнице остается только кивнуть…
И надеяться.

…Велимир повернулся ко мне спиной. Громкие крики нечисти, и особенно - довольный, звонкий, ликующий клич Наины. Велимир победил. Неужели я сдаюсь?..
Боль отступила, хотя и лишь для того, чтобы чуть позже вернуться снова, в утроенном объеме.
Пусть. Потом мне будет все равно.
Встать. Хотя бы на колени. Быстрее!
С трудом, но подымаюсь. Встаю, словно тело принадлежит не мне, а кому-то другому. Вита поет, гудит в ладони - и как я ее не потеряла? Непонятно.
- Велимир! - предупреждающе кричит Наина, упырь оборачивается… Вита легко скользит между ребрами, протыкая сердце. Упырь падает, пыль ристалища взмывает в воздух…
Крики радости сменяются воплями ужаса… Зато люди ликуют - мы победили. Я принесла нам победу. Победу всему человечеству.
- Не-е-ет!!! - К Велимиру бежала Наина, расталкивая своих соратников. - Велимир, нет!!! - она упала рядом с ним на колени и зарыдала, пытаясь нащупать пульс. Неожиданно для меня - да и для всех, наверное, - она выхватила нож и, разрезав себе руку, раскрыла рот упырю, чтобы, видимо, напоить его кровью. Меня аж передернуло. Фу!
Хотя все же мне было ее немного жаль, ведь недавно я так же убивалась над телом Арса. Мне повезло, я сумела спасти его. Чего же я желаю Наине?
Нет. Велимир не должен жить. Слишком много горя и боли причинил он мне.
- Ты! Это ты убила Велимира! - Наина вскочила, поняв, что все бесполезно, что ее упырь мертв - окончательно.
- Это был бой, - ответила я, - один на один. До этого он сам убил многих.
- Ты пожалеешь! - Зеленые глаза сказительницы заволокло тьмой - ощутимой, густой тьмой. В ту же секунду меня швырнуло на землю, распяв в центре ристалища. - Пусть прольется твоя кровь, душа вознесется в ад! - Она бросилась ко мне, сжимая нож, обагренный ее собственной кровью. Я судорожно дернулась, но - бесполезно. Что бы ни держало меня, оно делало это на редкость крепко и надежно. Дьявол, я не хочу умирать… Хотя, если подумать, то эта смерть всяко лучше многих других, которых я избежала… Нет. Не хочу.
- Арс! - испуганным голосом выкрикнула я, не видя, что он и так уже бежит мне на помощь.
- Отойди от нее! - Рыжик перегородил сказительнице путь. - Бой был честным.
- Мне все равно! - По щекам девушки бежали слезы, размазывая черную тушь. Пожалуй, именно потеки туши позволили мне собраться с мыслями, они выделялись из всей нереальности происходящего. Наина бросилась на Арса с ножом - он пропустил ее мимо себя и, заломив ей руку, заставил выронить нож.
- Не трогай сказительницу! - Вперед выскочил какой-то волхв. Откуда-то сзади шагнул Глеб. Из-за спины волхва выскочил варг, поваливший Глеба на землю. Они завертелись в схватке, мельтеша руками и лапами.
Я, почувствовав, что сила, держащая меня, ослабела, сумела сесть. Мгновенный резкий рывок выдернул меня из-под меча разъяренного богатыря.
- Женщинам здесь не место! - прорычал Инг, бесцеремонно откидывая меня в сторону и принимая следующий удар на свой клинок.
Дьявол, что же началось… Сражались все, парами и группами, на ристалище и вне его, всем, что попадалось под руку - ведь не все были вооружены для боя.
Я почему-то оказалась лишней. Свои отпихивали меня, с криками «отойди назад», «спрячься» и самым популярным «девочка, отойди»! Враги же либо узнавали меня и опасливо обходили стороной, либо, наоборот, не воспринимали всерьез, стремясь найти себе противника поинтересней.
Все сражались, убивали, умирали - а я стояла и смотрела, никому не нужная, не вписывающаяся в ситуацию. Даже Макс и Шарк лупили какого-то хилого упыря, отвешивая ему удары с двух сторон.
В центре ристалища сцепились взглядами Наина и Илья. Воздух вокруг них сгустился и словно вибрировал от напряжения. Я бы не рискнула в этот момент оказаться между ними.
Стоп…
Карты! Гадание Барета! Илья против Наины - и оба погибнут! Но почему все игнорируют меня? Словно меня здесь вовсе нет!
Ого! Галина и ее люди! Сражаются на нашей стороне! Ну точно, все как предсказал Барет. Удобное волшебство…
- Наступили alia tempore, пойми и прими, - раздался голос монаха, и тут же он сам выплыл из воздуха передо мной. - Fide, sed cui, иначе ты погубишь мир. Убей того, за кого ты готова отдать жизнь.
- О чем вы говорите? Кого я должна убить? Зачем? Почему меня все игнорируют?
- Я не знаю, Керен, с кем ты разговариваешь, но, как предсказали мои карты, вы перешагнули грань победы - хотя пока и не ушли от нее далеко. Теперь твоя очередь выполнять обещанное. - Отвлекшись на призрачного монаха, я пропустила появление перед собой Барета и Рэи, защищавшей его. Велхва, вооруженная до кончика языка, зыркала во все стороны настороженным взглядом, но никто на нас не нападал. - Кстати, я могу ответить на твой последний вопрос. Мне совсем не хотелось, чтобы тебя нечаянно убили, даже с Ригоссой и Аммарилем твой дружок Арсений, кажется, не в состоянии тебя защитить. Поэтому я применил к тебе чары. Не волнуйся, они совершенно безопасны для тебя лично и лишь отводят глаза тем, кто хочет причинить тебе вред.
- Арс вполне может меня защитить, просто он знает, что я в его защите не нуждаюсь!
- Как трогательно! А теперь о деле… - Барет проигнорировал Галину, машущую клинками прямо перед ним, защищающуюся от нападения огромного навья. Она упала, неудачно отбив удар, и я уже собиралась было броситься к ней на помощь, как прямо под меч бросился Такеши. Я вскрикнула, будучи уверена, что живым ему не встать - но нет, слава его хранителям, он отбил меч под каким-то совершенно невероятным углом.
- Отойдем в сторону, - невозмутимо взял меня за локоть упырь. - Мое предложение предельно просто. Я хочу услышать от тебя положительный ответ.
- Но мы ведь договаривались, что я приду вместе с Арсом?
- Ах, Керен, не смеши меня! Если ты скажешь «да», то он сам прибежит.
- Хм…
Я задумалась. Что ему от меня нужно? Что я теряю, согласившись работать на него? Если все же все закончится благополучно для человечества - то жизнь с Баретом для меня явно станет незабываемо интересной. Куда более интересной, чем жизнь каскадера или наемника. Тем более что, если честно… Я надеюсь уговорить Глеба и Арса стать каскадерами, а не переквалифицироваться самой в наемницы. Да, за Арсом я пойду и на край света, и сделаю что угодно - но жизнь наемника на Земле - это кошмар. Кровь, боль, дерьмо… Не хочу.
Если же мы проиграем - то тем более, будучи на стороне Барета, я буду обладать куда большей свободой действия. Моральные стороны меня не слишком волнуют, хотя бы просто потому, что я уверена - раз я нужна Барету, то у него есть козырь, который заставит меня все равно принять его условия.
- Я согласна.
- Великолепно. - Барет не скрывал своего удовольствия. - Рэя, мы можем уходить. Керен, я найду тебя, как только ты мне понадобишься.
- Снимите с меня ваши чары, - попросила я.
- Секунду… - Барет исчез, а я незамедлительно обнаружила, что пока мы разговаривали, вокруг нас скучковалась горстка разъяренных, вооруженных и опасных упырей.
С Витой в руке и боевым кличем, чтоб привлечь ко мне внимание наших, я ринулась в бой - и тут же пожалела, что попросила Барета убрать чары… Мне никак не справиться с таким количеством воинов…
Я огляделась. Наших теснили везде - все-таки нечисти было во много раз больше, чем нас. Неужели мы, с таким трудом завоевав победу, все поляжем здесь? Что делать? Как спастись? Даже к корпусу не отступить…
- Держись, Керен! - со стороны ристалища раздался вопль Шарка.
- Нет, Шарк! Не лезь сюда! ШАРК! - одним движением, в которое я вложила все, что можно вложить, я выскользнула из окружения и оказалась лицом к лицу с Шарком…
С падающим Шарком…
С перерубленной сзади шеей…
Я плюхнулась на колени, тут же измазавшись в крови.
Шарк.
Мой младший братик.
Я почти не узнала тебя… Я только успела понять, что полюблю тебя… Ведь у меня никогда не было семьи…
Ша-а-арк!
Я вскочила, подняв его меч.
- Это вам за Шарка! За моего Шарка! - Слезы катились по моему лицу, мешая смотреть. Как глупо… Как глупо… Ну почему я не отправила его сразу на материк?
О Шарк! Мой братик!
- Керен! Керен! - Кто-то схватил меня за запястье, не дав в очередной раз размахнуться и снести с плеч чью-нибудь голову. - Успокойся, малышка!
Я подняла заплаканное лицо на Глеба.

Предыдущая страница 34 Следующая страница


35 Мария Карела

- Я все видел, но ему было не помочь, Керен. Ничего не умея, он бросился в самую гущу. Иди лучше помоги Арсу спасти Илью, пока Наина его не убила.
- Он бросился мне на помощь! Он хотел спасти меня!
- Керен, милая… Оглянись. Все гибнут. Помоги Арсу. - Глеб не глядя отбил чей-то удар и подтолкнул меня в сторону.
Не переставая плакать, я направилась к самому центру ристалища. Слезы не мешали, скорее они помогали, очищая сердце, не мешая праведному гневу, смешанному с отчаянием.
Раньше мне было бы очень стыдно - разреветься во время боя! Но не теперь. Эти слезы были единственным, что я могла дать Шарку, кроме памяти.
Помочь Арсу? Но одной меня мало… Мало! Кто еще может помочь?
- Вернал! - мой крик, раздавшийся над полем битвы, больше был похож на сорвавшийся визг, но мне было все равно, потому что этот отчаянный вопль подействовал. Передо мной материализовался огромный волк, небрежно откусивший лапу напавшему упырю. - Помогите нам!
Вернал кивнул мохнатой головой, и тут же появились его волки, рвущие упырей - как Тузик грелку. Я, поняв, что в ближайшие секунды мне ничего не угрожает, огляделась - как дела у моих соратников.
Илья уже изнемогал, и вот теперь мне действительно стало стыдно - я ведь забыла о нем. Арс пытался прорваться к Наине, но странная аура вокруг них не позволяла приблизиться. Ножи отскакивали, меч не рубил. Даже Ригосса не мог пробить эту странную преграду.
- Аммариль! - воскликнула я, утирая запястьем слезы. Никого из нечисти не было рядом, и я опустила меч. Наина пылала жаждой мщения - у ее ног, скрючившись, лежал Велимир. Наверное, она и в самом деле очень любила его. Ведь полюбила же как-то Амелфа Иана? Да, любовь к нечисти ничего хорошего не приносит. Или вообще любовь? Кто знает, что станет со мной и Арсом дальше? Может, мы еще проклянем тот день, когда встретились…
Послушавшись меня, Арс опустил Ригоссу в ножны, а в руки взял Аммариль. Неохотно, но кинжал все же успешно резал зеленоватый воздух.
Зеленые глаза сказительницы пылали, губы кривились то ли в усмешке, то ли в сдерживаемом стоне. Ее руки сжались в кулаки, но это, признаться, было даже слегка смешно - настолько неспортивной была эта девушка. Правда, недостаток физической силы, как у нее, так и у Ильи, с размахом заменяла другая сила.
Лицо Ильи блестело от пота, а из прокушенной губы стекала струйка искрящийся крови. Она и в самом деле искрилась и сверкала, видимо, откликаясь на зов силы. У Наины то же самое было на руке - от запястья к локтю тянулись бордовые потеки, более темные, чем у Ильи, но тоже сияющие.
Кажется, ни один из них не видел нас.
Наконец Арс пробил последний слой и оказался рядом с Наиной…

Победа! Победа! Велимир победил! Наина знала это, знала! Велимир сильный, он не может проиграть!
- Велимир! - Наина готова была броситься ему на шею, как бы глупо это ни выглядело. Она скажет ему, что любит. Она останется с ним навсегда. - О нет! Велимир! Обернись! - Девчонка, которую он сразил, сумела подняться… В руке ее сверкнуло оружие. Наина потянулась к ней силой, но опоздала…
Опоздала…
Почему? Почему она всегда опаздывает?
- Не-е-ет! - Наина бросилась к нему. Он лежал на ристалище, из груди текла кровь, а его убийца спокойно стояла рядом, сжимая окровавленный нож. Почему ее лицо так спокойно? Неужели она ничего не чувствует? Она ведь победила. Почему она не радуется? Неужели ей все равно? Может, она не человек вовсе? - Велимир, нет!
Что делать? Как спасти его?
Он упырь! Ее кровь! Он пил ее уже и ему становилось лучше!
Выхватив свой нож, Наина перерезала запястье и стала сцеживать кровь прямо ему в рот. Не дышит. Сердце не бьется.
О Велимир, ее Велимир!
«Зря Велимир связался с тобой! Ты погубишь его!» - говорила Амелфа. Почему, о почему она оказалась права?..
- Ты! Это ты убила Велимира! - Наина встала, решив непременно отомстить.
- Это был бой, - ненавистная ей блондиночка пожала плечами, словно показывая, что не собирается ничего менять… Хотя могла бы. - Один на один. До этого он сам убил многих.
«Да, но это не одно и то же!» - хотела воскликнуть зеленоглазая сказительница, но вместо этого выкрикнула банальное:
- Ты пожалеешь! Пусть прольется твоя кровь, душа вознесется в ад! - слова она подсмотрела у Воеславы в книге - подкрепленные ее силой они подействовали безукоризненно. Блондиночка оказалась распятой в центре ристалища. Кровь Велимира испачкала ей длинный хвост, но она, кажется, этого не заметила. В ее невзрачных глазах появился страх и покорность. Да, она поняла, что проиграла!
Наина отомстит за тебя, Велимир, раз не сумела уберечь.
- Отойди от нее! - дорогу сказительнице перегородил рыжий наемник. - Бой был честным!
- Мне все равно! - вместе с этими словами наконец-то появились слезы. - Мне все равно!
Он ударил ее… Наина не поняла как, но руку сильно дернуло, мгновение боли - и ее нож упал на землю.
- Велимир! - над головой зеленоглазой девушки кто-то с кем-то дрался, блондинка пыталась сесть, а Наина смотрела только на его красивое лицо, такое мужественное и одухотворенное… - Будь счастлив, мой любимый… - она коснулась его губ. Они были теплыми, и не от капель ее крови, застывших мертвыми островками на бледной коже и алых губах.
Вокруг все сходили с ума, убивая друг друга, а сказительнице было все равно. Зачем сражаться, что-то делать, если Велимир мертв? Лучше она посидит здесь, взяв его за руку. Может быть, кто-нибудь убьет и ее.
- Сказительница! - прозвучал голос над Наиной. - Я вызываю тебя на бой!
Она подняла голову. Мальчишка, которого где-то откопала блондиночка. Велимир… Велимир сказал Наине, еще когда был жив, что не понимает, как блондиночка могла найти сказителя среди миллиардов людей, если сам князь затратил на поиски сказителей несколько лет, и, тем более, как той удалось приготовить нужное зелье. Поскольку знала секрет приготовления одна Воеслава, то князь велел казнить ее. За предательство. Воюющую ведьму измазали смолой, вываляли в перьях и спустили варгов. К тому же убили и ее подчиненную - змееустую ведьму Гаю. Она пыталась, дурочка, спасти Воеславу и напасть на Велимира. Ну и поплатилась…
Только смола с перьями от обеих и остались.
- Отстань от меня! - мрачно ответила Наина.
- Тогда я просто убью тебя, - нахальный мальчишка подошел еще ближе, поправляя очки.
- Ты сам напросился! - сказительница вскочила, с ходу направляя свою силу в мальчишку. Он закрылся своей, и вот два потока сшиблись между ними. Поединок голой силы. Кто из них окажется слабее, того сожжет заживо…
Неизвестно, сколько они простояли… Наину начало тошнить, но, видимо, мальчишке приходилось еще хуже, хотя он и не сдавался. Пока. Сказительница чуть увеличила поток, скорее за счет собственной жизненной энергии, чем за счет чего-то другого.
Кто-то пытался прорваться к ним снаружи. Наина не могла отвлекаться, но краем сознания отметила попытку. Неудачную, естественно. Все же с их сдвоенной силой не справиться, наверное, никому.
Энергия выпивала зеленоглазую, иссушивала, ей казалось, что даже кожа у нее начала поскрипывать… Она готова была уже нанести последний удар и победить - за Велимира! - как вдруг поток нарушился, что-то вмешалось и сдвинуло все, перемешало, поменяло полярность…
Наина мгновенно утратила контроль над вырвавшейся силой… Мальчишка упал на колени, абсолютно седые волосы покрывали его голову. Девушке на глаза упала такая же белая прядь. Земля вдруг ударила в лицо, царапая кожу…
- Жаль, что я не успела сказать тебе, Велимир, о моей любви…

Когда Аммариль разрезал последний слой, что-то произошло. Я не поняла толком, но Наину и Илью одновременно скрутило, они упали, а волна силы хлынула во все стороны, сметая всех на своем пути.
- Илья! - Мы с Арсом бросились к мальчику.
- О дьявол, дьявол, дьявол! - в моем голосе звучал ужас, ужас, какого я не испытывала никогда еще… Илья был жив, но… Он был абсолютно седым и… старым.
- Кхе-кхе… Керен? - только и сумел выговорить он. Его тонкие морщинистые пальцы, сухие как пергамент, сжали мою ладонь, хотя я едва почувствовала это нажатие, и глаза его закатились.
- О нет, Илья! - я продолжала держать его за руку, все еще надеясь, что он встанет, седина исчезнет…
- Она тоже мертва. - Арс кивнул в сторону Наины. - Похоже, они оба выпустили всю силу, какую могли, даже их собственную.
Нечисть, до этого теснившая нас, лежала мертвая.
- Их убила волна силы, вырвавшаяся на свободу… - ошарашенно произнес Арс, оглядывая поле боя. - Невероятно. Я был уверен, что мы проиграем - нас осталось чуть больше десятка, а их - сотни… Почему же эта сила убила всю нечисть?
- Не знаю и знать не хочу, - отозвалась я. - Думаю, это подарок Ильи. Прощальный подарок.
Я встала, опустив легчайшее теперь тело Ильи на землю. Наши, окровавленные, напуганные, но счастливые победой, озирались, стоя вокруг.
Какое же ужасное зрелище - десятки мертвых тел, разорванных, рассеченных, и всего несколько человек на ногах, и волки, отряхивающиеся, словно сила - это вода, каплями застывшая на их шубах.
- Я выполнил ваше желание. Прощайте навсегда. - Вернал кивнул на прощание и исчез вместе со стаей.
Инг, Такеши, Глеб, Арс, я… Седой. Со стороны корпуса со всех ног бежит Макс.
Я отступаю, чтобы он мог попрощаться с другом. Макс не плачет, нет. Сжимает руку Ильи и что-то шепчет.
- Все хорошо, Керен, - говорит Арс тоном, показывающим, что все так плохо, что хуже и быть не может, но мы-то пока живы.
И в самом деле. Киваю.
Я подошла ближе и обняла его. Рыжик стиснул меня так крепко, что ребра затрещали.
В этот момент Глеб, на которого я смотрела, упал, потеряв сознание. Я вырвалась из объятий Арса, бросившись к нему.

- Что с Глебом? - с беспокойством спросил рыжик, заглянув в нашу комнату. Глеб лежал на своей кровати. Пока те, кто был способен держаться на ногах, похоронили погибших, я ухаживала за тяжело раненными.
- Все в порядке. Он спит. Через месяц будет как новенький. Никто из тех, кто выжил, уже не погибнет, уверена.
- Это здорово, - серьезно ответил Арс. - Князь убрался в свой мир. Я так рад, что все кончилось, ты не представляешь!.. Пойдем со мной, прогуляемся? - Он потянул меня за руку в лес. - Пойдем, я покажу тебе что-то потрясающее! - Он хитро усмехнулся.
Арс не хотел вспоминать о погибших - и суток не прошло с момента трагедии, а он уже так весел. Но я тоже постараюсь. Оттого, что я буду сидеть и рыдать, ни Шарку, ни Илье, ни всем остальным легче не станет. Даже Макс не печалится… На глазах у всех, по крайней мере. Я спросила у него, как ему это удается, а он улыбнулся, и ответил, что Илья, мол, этого бы не хотел. Вот так.
Поэтому, я охотно пошла за Арсом, держась за его руку.
- Куда мы идем? - спросила я, когда мы зашли довольно далеко.
- Увидишь, - уклончиво ответил Арс.
Мы вышли на поляну - недалеко от Никольского скита, где Иванушка пытался принести меня в жертву.
На полянке стояло огромное дерево, таких гигантских я не видела никогда. Можно было бы подумать, что если б Пушкин брал за прототип острова Буяна Валаам, то это дерево определенно стало бы лукоморским дубом. Правда, это был не дуб, а какое-то неизвестный мне вид. Подойдя ближе и коснувшись пальцами коры, я увидела остатки истлевших кожаных ремней на нем. Я хотела спросить у Арса, что это за дерево, но приложила ладони к коре. Меня тут же словно током ударило, в глазах потемнело, и я лишь успела ощутить руки Арса, ловящие меня у самой земли…

Красивый высокий парень - очень красивый и чем-то неуловимо похожий на Арса - нес на руках светловолосую девушку. Лица ее я не видела, она прятала его на груди у парня. Шли они по той самой тропе, по которой шли и мы не так давно.
Они смеялись, о чем-то воркуя - я не слышала ни звука, даже шелеста ветра, - и вышли на поляну. На поляне, в центре, росло дерево, молодое и крепкое, со странными листьями, по форме напоминающими пиковую масть - теперь-то я разглядела!
Парень опустил ее на ноги спиной к дереву, прижав ее и целуя, как пару недель назад Арс меня, когда мы подрались - хоть они и были влюбленными, но со стороны я видела, что она ни за что не смогла бы вырваться, как бы ни старалась.
И девушка так ничего и не поняла, а я видела, как парень аккуратно опутал ее ремнями. Она оторвалась от его губ, когда он затянул последнюю петлю, и недоуменно посмотрела на него. Теперь-то я увидела ее лицо. Довольно симпатичное, очень детское… Ей, наверное, и двадцати нет. Где-то я ее видела…
Парень отступил на шаг назад. Она, кажется, судя по движению губ, спросила у него, что он делает.
А он засмеялся.
Что-то объяснил ей и достал кинжал. С красивой витой ручкой в виде вытянувшегося волка. Эту ручку я узнала бы где угодно… Моя Вита!
Она закричала, ее глаза расширились от испуга.
А он спокойно, небрежно, даже с ленцой, все еще что-то ей объясняя, подошел к ней.
Занес руку с кинжалом… Девушка отчаянно рванулась, ремень внезапно лопнул, и она упала на парня, толкнув его на землю. Они покатились по земле, девушка извивалась и орала, она явно не была воином, но ей удалось невозможное - она вонзила Виту парню в сердце, сумев вывернуть его руку. Он, судя по всему, был настолько поражен происходящим, что даже не смог сопротивляться…
Девушка вскочила, все еще сжимая Виту в руке, заорала, в ужасе стряхивая капли крови со своих рук и с кинжала, бросила оружие на землю и убежала. Труп же так и остался лежать недалеко от дерева…

Я очнулась и хотела открыть глаза, но это было не так-то просто… Я попыталась коснуться лба, чтобы облегчить гудящую боль в голове, но обнаружила, что не могу поднять рук. Справившись с первым приступом паники, я сумела открыть глаза.
Я стояла у дерева, а руки я не могла поднять потому, что они были крепко притянуты ремнями к стволу, как, впрочем, и ноги.
Я подняла взгляд выше. Арс улыбался, крутя в руках мою Виту.
- Эти ремни ты не порвешь.
- Что происходит, Арс? - мой голос звучал ровно. В отличие от той девушки я не собиралась биться в истерике. Легче от этого не станет. Всему есть свое объяснение.
- А что ты видела?
- Как какой-то парень пытался убить девушку, но погиб сам.
- И ты никого не узнала?
Я покачала головой.
- Это мой отец и твоя мать.
- Что?!
- Видишь ли, - я же знаю, насколько ты любопытна, поэтому поведаю тебе всю историю, - это место хранит в себе огромные магические силы. Ты даже представить не можешь, какие! И получить их, как и почти все в язычестве, можно элементарно - достаточно принести в жертву человека, который искренне тебя любит… И которого любишь ты. Это маленькое условие оказалось непреодолимым - с момента появления людей на Валааме источник силы открыт. Но никто еще не сумел довести дело до конца - либо влюблялся сам настолько, что был не в состоянии убить любимого, либо его любовь была ложью, и сила не появлялась. За прошедшие тысячелетия здесь накопилось огромное количество силы - столько, что если выпустить ее в мир, то все волшебные существа вернутся, вся нечисть. Возможно, даже появятся новые твари… Но у меня - у меня будут такие силы, что сам князь Венцеслав Лунный склонит передо мной голову. Никто в этом мире не сможет оказать мне сопротивление. Моему отцу все почти удалось. Почти. Он встретил чудесную девушку, полюбил ее, она - его, он был очень красив, это неудивительно. Он привез ее сюда, заготовил заранее кинжал… Но недооценил силу хрупкой девушки, смертельно перепуганной.
Я узнал обо всем, когда вырос. Отец вел дневник, я случайно обнаружил его и прочитал. Потом нашел твою мать, но она не стала разговаривать со мной, она, увидев меня, кричала о «призраке из ада», вернувшемся за ее душой. Она так перепугалась, что сошла с ума. Я так и не смог от нее почти ничего узнать. Она заговорила лишь под пытками… И сказала очень мало. Я убил ее, но просто делая ей одолжение - сломавшись, она не прожила бы долго, тем более в психушке. Это было полгода назад. Потом я нашел тебя - она хранила твое фото и вырезки из газет со статьями, описывающими «юную каскадершу».
Да, забыл сказать - тебя и твою мать я искал не просто так, и не из мести. Мстить глупо - мой отец в принципе сам виноват. Просто из его же дневников я узнал любопытную подробность: «Когда родители не смогут, их дети справятся с обрядом, и в мир придет такая сила, что почернеет даже небо…». Признаться, я долго размышлял над этими загадочными строчками, пока не понял: пусть неосознанно, но твоя мать принесла моего отца в жертву. Просто она не думала о силе, и та не пришла к ней. Но теперь я все повторю. Мы с тобой - дети тех, кто не смог. Дальше все было несложно. Я часто бывал здесь и знаю Валаам… - он вдруг ухмыльнулся, - как твои губы. Я приплыл сюда, чтобы взглянуть на место жертвоприношения. Сначала я собирался просто познакомиться с тобой и привести сюда на медовый месяц или что-то вроде того. Но мне прямо-таки сказочно повезло! Сначала пригласили сюда меня и Глеба, а затем и тебя, как раз тогда, когда я уже было думал, что придется отложить всю процедуру - никак не мог придумать предлога, под которым можно было бы привести сюда девушку. Заочно познакомившись с твоим характером, я знал, что ты никогда в жизни не согласишься стать кухаркой или стирать. Я уже сам собирался внести твое имя в список, когда вдруг объявился псевдоним «Ган». Сначала я подумал, что это совпадение, но когда ты все же приехала… Лишь позже я понял, что это была задумка Венцеслава Лунного - не знаю уж, догадалась ли ты сама, о чем именно было предсказание Иванушки? И он сам, и даже князь расшифровали его вполне однозначно - если Иванушка тебя убьет, он обретет силу, которая позволит им выиграть бои. Но на самом деле все было куда проще. Достаточно было просто убить тебя, и люди проиграли бы. Ведь ты, со своим темпераментом и привычкой быть затычкой во всех дырках, испортила князю и его тварям все, что могла и сверх того. Кстати, целиком предсказание Иванушки звучало так: «Когда над светлым локоном сомкнутся черные стены, лопнет серебро и руны лягут вдоль груди, человек с именем царевича взмахом ножа освободит силы колдовские, силы немеренные. Кровь младая зальет камень, и князь познает сладость победы…»
Хотя, надо признать, убить тебя было бы нелегко, даже если б князь задался такой целью. А после неудачи Иванушки он весьма логично решил, что нет смысла в твоей смерти. Так что вот. После твоей смерти в мир вернется колдовство.
- Зачем же ты тогда бился против нечисти, если теперь хочешь вернуть ее?! И значит те братья, что напали на нас в Выборге… Они пытали бы меня, а ты ничего им не сказал?!
- Да, я солгал тогда… Но, Керен, если б я им все рассказал, они бы все равно убили нас обоих. А мне нужно было иметь доступ к тебе и свободу перемещения. Да и потом нечисть - это так… Расходный материал. Как и большинство людей. Думаю, теперь я ответил на все твои вопросы. Прощай, Керен. Я очень любил тебя. Клянусь.
- Но… - я судорожно искала возможность спастись. Эх, права была Баба-яга. И почему я только сейчас вспомнила про ее слова?.. - Я ведь спасла тебе жизнь! По-настоящему! Ты был мертв, а я рисковала ради тебя всем, ради того, чтоб достать живую воду! Глебу сломали позвоночник, мы едва выжили, но спасли тебя! Вернули с того света! И во всех битвах прикрывали друг друга! Я осталась одна, когда ты уносил Такеши, сражаться с монстрами в мире князя! Я выпила отравленное вино, предназначавшееся тебе! Мы столько пережили вместе!
- Да. - Арс кивнул. - И я верну тебе этот долг. Не люблю быть кому-то должным. А теперь - закрой глаза. Это будет быстро и легко, я обещаю.
«Он убьет меня, - поняла я с пугающей ясностью. - Ведь велхва Дарья ему тоже нравилась… Она была слишком красива, чтоб не нравиться. Но он убил ее, не сожалея ни капли…»
- Поцелуй меня, - мой голос чуть-чуть надломился, но до слез и истерики, как моя мать, я не опущусь. Я умру достойно.
Зато она выжила… Со слезами и истерикой.
Да. Для того, чтоб спустя тридцать с лишним лет ее пытали и убили…
- С удовольствием, - отложив кинжал на траву - последний шанс на спасение утек между пальцев, - он подошел ко мне и обнял меня. Его большие глаза в эту минуту показались мне как никогда красивыми. И я поняла, что все равно люблю его - люблю безумно, до дрожи в ногах. Может, это и есть лучшая любовь? Самая совершенная - любить до самой смерти… И главное, глядя в его глаза, я знала, что он тоже любит меня. Его губы, мягкие, чуть-чуть полноватые для парня, приоткрылись и коснулись моих губ. Так долго и столь страстно мы не целовались еще никогда. Да и вообще я никогда ни с кем так не целовалась.
- Я очень люблю тебя, Керен. И никогда больше никого не полюблю, - с этими словами, он вонзил Виту мне между ребер.
Я очень люблю тебя, Керен.
Он впервые произнес эти слова. Первый раз сказал вслух, что любит меня.
Я ничего не почувствовала сначала - легкое онемение, теплые струйки на животе, его рука на моем лице, пальцы, касающиеся моих опухших губ…
Онемение разлилось почти мгновенно по моему телу, и, так и не ощутив боли, я потеряла сознание.
«А ведь он не солгал… Это и в самом деле быстро и легко…»

Пришла в себя я лежа на траве. Не веря своим ощущениям, я села. Я жива… Неужели это возможно?..
Вся моя одежда и ремни - все обуглилось и рассыпалось как бумага. Дерево исчезло. Рядом со мной, с обугленным лезвием валялась Вита. Арса нигде не было видно. Не веря собственным ощущениям, я коснулась кожи под грудью. Под засохшими хлопьями крови прощупывался узкий шрамик.
Как это произошло? Почему я жива? И жив ли Арс? Нет, жив. Я бы почувствовала, если б он умер. Сколько я пробыла без сознания? Если судить по шраму - о-о-очень долго.
- Керен! Арс! - По тропинке вышел на полянку Инг, у ног которого бежал Шерифка. - О, вот где ты! Там Глеб беспокоится, - Инг скривил гримасу, - просил найти вас. Ему примерещилось, что на вас напал кто-то… О, да тут что-то произошло! Тебя что, пытались заживо сжечь?! На, надень хотя бы это. - Инг протянул мне свою куртку, в которой я утонула.
- Что-то вроде… - неопределенно ответила я, подбирая котика. Он заурчал и принялся вылизывать лицо. - А долго нас не было? - спросила я, даже не сразу заметив, что все равно упорно продолжаю говорить «мы».
- Да не очень. Несколько часов. Ну, короче, пошел я, а ты бы Глеба навестила!
Я кивнула, и Инг исчез в лесу.
Я медленно пошла за ним.
Что же произошло? Почему я жива? Где Арс? Что случилось с деревом? Правда ли все то, что он мне рассказал? Он и в самом деле убил мою мать?
И значит, сейчас в мир врывается ошалевшая от внезапно привалившей силы нечисть, стремясь поработить этот мир, сделать его только своим…
Не знаю, как я осталась в живых, но сейчас только я смогу как-то помешать князю Венцеславу, спасти людей и…
Найти Арса.
И я найду его.
Во что бы то ни стало.
Потому что он любит меня.

Предыдущая страница 35


[i] 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Мария Карела

Каскадер

 Читать книгу

Аннотация

Борьба между силами Света и Тьмы не завершится никогда.Но раз в столетие Добру и Злу дается возможность лицом к лицу сойтись в открытом поединке.Остров Валаам становится ареной для великого турнира, где не на жизнь, а на смерть сражаются бойцы люди и их исконные противники – колдуны и волхвы, навьи и упыри, оборотни и чернокнижники.До сей поры в турнирах побеждал Свет.Но на этот раз силы Тьмы не намерены играть по правилам, ведь на кону – долгожданная власть над людским миром. И единственный, кто в силах противостоять нечисти, – молодая Керен, в совершенстве освоившая секреты боевых искусств…

Создание книги: A@ndr (http://smallweb.ru)
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel