Марина Ефиминюк - Приключения ведьмы. Как всё начиналось.

1 Марина Ефиминюк

"...Когда рухнул наш мир, и ни осталось ничего, мы пытались найти Переход. Эллиены уничтожали нас уже по одному там, где на обломках и пепелищах некогда прекрасных городов еще прятались данийцы. Мы уже не были гордым народом , мы стали лишь загнанными и испуганными дикарями, мечтающими о мире и спокойствии..."
"...Новый мир не был готов к Нашему приходу. Он не был совершенен, как Наш, но здесь царила магия...Люди называли нас демонами и боялись наших прекрасных черных глаз. Люди впадали в панику, видя наших крылатых Властителей. И мыс тали, как люди, а Властители научились прятать крылья и спустились на землю. Мы смогли жить в новом мире, но не было здесь Нашего места..."
"...Мы уже разбрелись по огромной необъятной земле, мы растеряли друг друга и стали слабы, когда ОНИ нашли наш Переход. Эллиены - создания, смысл жизни которых уничтожить все живое, связанное с Нами. Они проникли в этот мир, ведомые слепой ненавистью..."
"...На Нашу сторону встали сильные маги мира сего. Колдовство окутало мир невидимой пеленой, битвы стали самой жизнью..."
"...Эллиены нашли среди Нас Воительницу, прекрасную и жестокую Асхирь Фатиа, готовую на все ради власти в новом мире. Они подарили ей страшную колдовскую силу, названную Бабочкой, и меч, загорающийся в ее руках - Фурбулентус. Она вела свое смертоносное войско, иссушая моря, выжигая земли. Где раньше зеленели Долины, остались пепелища, где раньше текли реки остались лишь высохшие русла..."
"... И собрались тогда сильные маги и Властители в колдовской круг у священного камня, чтобы поделить землю на клочки, и отделить орды войск друг от друга. Они разделили землю серым туманно и назвали его лимбом. Никто не мог перейти лимб и оказаться на другой стороне..."
" ...Но даже после долгих и кровопролитных битв маги смогли лишь отобрать у Асхирь силы и заточить ее в лимб. А дар ее колдовской отдали юной Властительнице Анике Бертлау, в надежде, что смелая женщина сможет управлять Бабочкой. Они ошибались. Асхирь не могла выйти из лимба, эллиены бродили по лимбу и не могли ее найти. Но песня Южного ветра - голосом Асхирь оплетал Анику. И бродила Властителинца по свету в поисках Асхирь по зову ее страстной песни. И рождались в Бертлау девочки, и передавался страшный дар от дочери к матери..."
"...Люди, отрезанные друг от друга лимбом, отказывались жить в отдельной от внешнего мира Словении. Семьи стремились друг к другу, но не могли пересечь туман..."
"...И началась в Словении новая жестокая война. Люди воевали с данийцами, люди не хотели жить в разграниченном пространстве, отделенные друг от друга..."
"...Когда Тысячная Битва была проиграна, люди склонили колени, и сказал Аватар Фатиа: "Мы искали здесь лучший мир, но нашли лишь слезы и потери, мы хотели счастья, но нашли лишь боль и страдания, сейчас уходим мы на лучшую землю, и будут ту страну называть Данийя Солнечная..."
"...Много столетий прошло с тех пор, люди смирились с проигрышем и забыли об эллиенах и Асихрь, питаясь своей ненавистью к данийцам, и не помня, с чего она началась..."
Из данийской книги жизни

Глава 1.
Лавка травницы Марфы.

На дворе стоял январь Х.Х.Х. года. Стольный град, столицу вотчины Московии, каждую ночь заносило снегом, и город становился похожим на приграничную деревню. По утрам вся Гильдия дворников выходила на улицы, рассматривала сугробы красными похмельными глазами, а потом, дыша на прохожих застарелым перегаром, пыталась расчистить дороги. Работали они слаженно до вечера, а за ночь город снова засыпало.
Сегодняшний день выдался небывало морозный, огромное желтое солнце бессмысленно светило на землю, не давая тепла. Окоченелые от мороза деревья, покрытые белым инеем, похоже, уже отдали Богу свою деревянную душу. Заледенели и двустворчатые окошки, заткнутые на зиму серой паклей, в маленькой лавке с гордым и звучным названием "У Марфы Травницы".
С самого утра сама хозяйка лавки Марфа Лукинична Фомина пребывала в отвратительном настроении. Она носилась по небольшой торговой зале на первом этаже, подобно ужаленной под хвост фурии, гремела склянками и грозилась меня уволить. Я пряталась за кассой, стоящей на огромном прилавке, но стоило Марфе оказаться рядом, как я вскакивала, и делала вид, что переставляю баночки с мазями и травяными сборами в шкафу. Лукинична моих хитроумных маневров не замечала, а потому не знала к чему придраться и пыхтела, как самовар, вымещая злость на травках.
Тетка обладала замечательной внешностью, находилась во цвете лет и, что называют, в самом соку. Пышнотелая и высокая, она привлекала мужиков, как варенье мух. Но как только потенциальные мужья узнавали ее железный характер, то разбегались в разные стороны, прихватив с собой из Лавки, кто украшения, кто деньги, а последний теткин ненаглядный стащил со второго этажа старинный сундук весом в двадцать пудов, который мы давно мечтали выбросить, но не могли сдвинуть с места.
-Аська, - голос у Марфы громкий, поставленный, не зря в юности мечтала артисткой стать.
Я вздрогнула и кинулась к шкафу со склянками, изображая напряженную работу, от страха семь шестиконечных звездочек, следующих за указательным пальцем правой руки, загорелись ярко-красным цветом.
-Глянь! - я повернулась к прилавку с самым подобострастным видом. На полированной столешнице лежала маленькая потрепанная книженция, отпечатанная на дешевой папиросной бумаге, на серой обложке значилось большими буквами: "50 шагов, чтобы стать травницей столетия". - Почитай, - кивнула тетка и, величественно развернувшись, направилась к лестнице на второй этаж.

"Началось!" - я тоскливо покосилась на книжку и тяжело вздохнула.
Тетка была гениальная травница, может быть, лучшая в Московии, но совершенно не умела вести торговые дела. Как натура увлекающаяся и обожающая любые нововведения, она приобретала в книжной лавке некие "инструкции" с бросающимися в глаза названиями: "Как обогатиться за три дня" или же "Как расширить свою лавчонку без дополнительных вложений". Согласно полученной в книге установке она неслась в Стольноградский Гномий Банк за ссудой, дабы расширить свою торговлю "без дополнительных вложений" и естественно прогорала, а потом из последних сил откупала заложенную Лавку.
Теперь Марфа мечтала сделать из меня НАСТОЯЩУЮ травницу. Печально. Я работала у нее уже три года, но так и не научилась отличать чабрец от мать-и-мачехи.
Я, вообще, талантами не отличалась: пыталась учиться на повара и на белошвейку, освоила сложнейшие процессы варки манной каши и штопанья носков и отчислилась за "профнепригодность". Потом по счастливому стечению обстоятельств я попала в сокровищницу магов - Училище Магов при Совете Словении, откуда вылетела ровно через полгода за всю ту же пресловутую профнепригодность.
То было черное время, только что в промоине на реке утонул мой зело пьющий отец, поэтому я осталась одна. Я имею в виду совсем одна. Кроме того, всем отчисленным студентам опечатывали силу. Я боялась и не желала этой пренеприятной процедуры, а потому пряталась от Совета почти неделю. Нашли меня на кладбище во время похорон, там же и попытались поставить печать. Почему попытались? Просто у них ничего не получилось. Молодой стажер, накладывающий заклинание, так волновался, так волновался, глядя на мое опухшее от слез лицо, что не заметил: магия никуда не делась, продолжая весело и не принужденно течь по моим жилам. Я же так обрадовалась нечаянному счастью, так обрадовалась, что не захотела делиться сей оказией со стажером и мудро промолчала.
Тогда-то я и встретила Марфу. Лукинична из светлой памяти к моему папаше, с которым у них по молодости случилась любовь, взяла меня в учение; хотя уже через пару недель поняла, что травницы из меня не выйдет.
Звякнул колокольчик. Я подняла голову, с улицы в открывшуюся дверь вместе с пронизывающим ветром влетело облако белых снежинок. На пороге стоял давний знакомый - гном Яков. Он осторожно прикрыл за собой дверь и застыл, уставившись на меня маленькими, глубоко посаженными глазками. Невысокий, как и все гномы, толстая душегрейка едва застегивалась на внушительном пивном пузе, огромные заснеженные валенки по колено. Он помялся на пороге, снял высокую лисью шапку, открывая нечесаные вихры, а потом, оставляя мокрые следы на натертом до блеска полу, прошел к прилавку, неотрывно глядя на меня. Мы молчали; я ждала; клиентом Як был неспокойным, в лавку наведывался через день, сначала за очередным лекарством, а потом с претензиями к этому лекарству. Он достал из котомки пустой пузатый бутылек и со стуком поставил перед моим носом на прилавок. Я понимающе кивнула и заорала на всю лавку:
-Марфа!
-Чего орешь, как резаная? - недовольно донеслось со второго этажа.
-Яков Петрович пришел!
По скрипучей лестнице раздались торопливые шаги, и Марфа появилась в зале. Заметив пустую бутылку, она приосанилась и сразу пошла в наступление:
-Тебе чего?
-Марфа, - смутился Як, - не помогло твое средство, так спина-то и не прошла!
-Как не прошла? - изумилась Лукинична. - У всех проходит, а у тебя не прошла!
Гном стыдливо разглядывал деревянные доски пола и мял в руках шапку:
-Так это отрава какая-то, - пробормотал гном.
Мы с Марфой недоуменно переглянулись.
-Чего?
-Ну, я ее глотаю, а она так воняет, словно с данийского пришествия стоит.
-Ты что с ней делал? - тихо спросила тетка, глаза у нее стали большие, круглые и, кажется, были готовы вылезти из орбит. Я почувствовала приступ хохота и уткнулась лицом в шаль, дабы окончательно не смутить и без того сконфуженного клиента.
-Как же что? - начал оправдываться Яков. - Как на бумажке написано: три раза в день.
-Что три раза в день? - с подозрением поинтересовалась тетка.
-Пил, - прошептал гном.
Все это была последняя капля, я упала на лавку и затряслась от хохота. Тетка переводила удивленный взгляд с Якова на меня, а потом заголосила во всю силу своего грудного сопрано:
-Где же это видано - лакать растирания?! Ты что там прочитал? Черным по белому написано: растираться на ночь, замотаться платком!
Тетка обличительно тыкала в бумажку, приклеенную к бутылке. Внезапно, ее палец застыл в воздухе, а сама она внимательно уставилась на инструкцию. Смех застрял у меня в глотке, я резко замолчала, узнавая то выражение лица Марфы, когда она собиралась обрушить на мою голову весь свой праведный гнев.
-Ася, - ласково позвала она меня. Меня прошиб пот, а в горле сразу пересохло. - Ну-ка, смотри сюда деточка.
Я сглотнула и поднялась, а потом осторожно посмотрела на этикетку, где моим корявым почерком было нацарапано: "пить после еды три раза в день". Я стала пунцовая и не знала, что на это ответить потому, как инструкции по Марфиному указанию писала и приклеивала сама.
-Ну, я пойду, пожалуй? - тихо поинтересовался гном, уже жалея о своем приходе, и с ужасом думая о том, как бы Марфа не перенесла свой гнев на него. Она баба серьезная, в запале и шарахнуть может, а рука у нее тяжелая, Яков сам проверял, когда в углу зажал, да поцеловать пытался. Это было давно, но о том ударе гном помнил до сих пор.
-Стоять! - сквозь зубы прошипела тетка. Я в страхе застыла. - Ты, Аська, его отравить, видать, решила?
Я замотала головой.
-Как он горемычный копыта не отбросил от этой смеси, сама не знаю! - голос ее так и хотел сорваться на крик.
Я кивнула.
-Чего смотришь? - я пожала плечами и быстро опустила взгляд. "Мало ли, а вдруг уволит?" - Дай ему травок, пусть желудок почистит, - тяжело вздохнув, приказала она, и, обреченно махнув рукой, пошла на второй этаж. Мы с гномом одновременно выдохнули и переглянулись. Буря прошла мимо.
-Ничего, Аська, - почему-то радостно улыбнулся он, - жив ведь.
-Травки возьми, - я положила на прилавок мешочек со сбором. - Деньги плати и отваливай!
-Да, нет, - Яков начал пятится назад к двери, - я как-нибудь сам... того... вылечусь.
В долю секунды он оказался у порога и выскочил за дверь.
Снова зазвонил колокольчик, я нехотя подняла голову и растянула губы в заученной улыбке. Недавно Марфа прочитала в очередной "инструкции по применению" странный совет: "улыбайтесь, клиент всегда прав". У Марфы все клиенты были не правыми дураками, но скалиться без повода она меня все же заставила.
На пороге, закрыв собою весь проход, стоял Сергий, тот самый маг, который трясущимися руками пытался поставить печать на мою силу. Через несколько месяцев после моего выдворения из Училища Магии, я открыла дверь своей маленькой комнатки, которую снимала в Гильдии магов, и увидела на пороге сильно волнующего Сергия, с глупой улыбкой на устах и зажимающего в руках букетик завядших ромашек. С тех самых пор началась наша дружба.
К сегодняшнему дню Сергий Фролович Пострелов глупо улыбаться перестал, деревенская шерстистость кое-как пообтерлась, но даже высокое звание Учителя не придало ему веса в глазах городских, привыкших к изящным манерам учеников. Их взаимная ненависть казалась полной и абсолютно законченной.
Марфа в тайне мечтала сосватать меня за Пострелова, считая его самым завидным женихом, если не во всей Московии, то в Стольном граде уж точно. Сергий же, в свою очередь, неуклюжими намеками и откровенными разговорами лишь взращивал в Лукиничне надежду на скорое венчание. Сейчас он стоял в дверях, щурился в потемках, после яркого солнечного дня и широко улыбался.
-Аська, - пробасил Пострелов, - пойдем на санях кататься, а то всю молодость в этой лавке просидишь!
Тетка, заслышав его голос, слетела со второго этажа, забыв про больные ноги и ноющую поясницу, на которые жаловалась все утро.
-Ась, иди, покатайся, - обрадовалась она, - развлекись немного!
Два раза мне повторять не пришлось. Я быстро накинула на голову шаль, надела короткий тулуп и выскочила за Сергием на улицу. Холод перехватил дыхание, а блистающий снег ослепил. Я натянула на руки рукавицы, вздохнула полной грудью ледяной воздух, закашлялась и поспешила к саням, запряженным четверкой эльфийских жеребцов из конюшен Совета, нетерпеливо перебирающих копытами и выпускающих из раздутых ноздрей струйки пара.
-Аська! - раздался звонкий голосок Динары, моей бывшей наперсницы в Училище Магии. - Давай сюда! Ох, и бледная ты! - радостно заорала румяная подруга.
Сергий пришпорил застоявшихся коней. Они с громким ржанием рванули с места. Ветер немедленно растрепал выбившиеся из-под платка кудри. Мелкие снежинки ударяли иголками по раскрасневшимся щекам.
А внутри у меня все пело от странного предчувствия чего-то совершенно немыслимого.

***

Харчевня "Веселый поросенок" была излюбленным местом всех незамужних девушек Стольного града по одной единственной причине: каждый вечер здесь собирались адепты Совета Магов Словении. Одинокие, но очень гордые девушки приходили сюда в надежде познакомиться со статным красавцем - боевым магом и благополучно выйти замуж. К сожаленью, статные красавцы среди адептов Совета попадались редко, а их браки с одинокими, но очень гордыми девушками случались еще реже.
Динара относилась именно к той категории незамужних кокеток, которые непременно желали захомутать вояку. Каждый вечер она прихорашивалась и шла в харчевню, надеясь на счастливое провидение. Я же магов, а тем паче боевых, не любила, памятуя о том, что именно из-за них была на корню подрублена надежда на безбедную жизнь под крылышком Совета Магов Словении.
Сегодня Динара истратила весь запас красноречия, уговаривая, меня посетить сие благостное местечко, и сейчас я сидела рядом с ней за маленьким столом в центре зала и смотрела на то, как гордость нации - адепты Совета напиваются до поросячьего визга, просаживая весь свой месячный заработок. Маленькое помещение наполняли пьяные крики и шум, под потолком висел удушающий табачный дым. Казалось, что даже тушеный кролик, которого я вяло ковыряла вилкой, пах отменной семидесяти пяти градусной брагой.
-Ой, смотри какой хорошенький, - охнула подруга, тыча пальцем куда-то за мою спину. Я нехотя повернулась и увидела двух адептов, уже дошедших до той кондиции, когда одному можно падать лицом в тарелку, а другой собутыльник, не увидев расплывчатого силуэта собутыльника, решит, что он ушел, и сладко заснет под столом.
-Ты про сутулого или косого? - хмыкнула я. Динара, кажется, обиделась и замолчала. - Да, ладно, тебе, - попыталась я помириться.
-Тебе хорошо говорить, Аська, - надулась подруга, - ты-то себе вон какого жениха нашла!
-И ты туда же! - фыркнула я, поднимаясь.
-Ты куда? - Динарка схватила меня за руку.
-Надо! - рявкнула я, с ужасом думая об уличных удобствах на морозе. Я торопливо шагала к выходу, лавируя между столами. Как раз в этот момент на моем пути появился тот самый сутулый; точнее, он упал, как осенний лист, мне под ноги. Я покосилась на стол, его приятель уже сладко спал, не дотянув лицом до тарелки с грибочками.
Я смотрела на лежащего, словно бревно, на грязном мокром полу адепта. Ванечка, Ваня, Иван Питримович Петушков. Худой, длинный, сутулый, светленькие коротко стриженые волосы, выпирающий кадык, торчащие уши, сплошные острые локти и коленки.
Ванечка попал в Училище случайно, и радовался этому необыкновенно, ведь до этого вся его жизнь состояла из печальных стечений обстоятельств. Хотя колдовал Ванюша вполне сносно, грамоту он получил со сплошными тройками и уже с тоской думал о пыльной конторе в какой-нибудь далекой от столицы провинции, где развеселый Стольный град видели только на лубяных картинках. Но тут счастье повернулось к нему лицом, и в какой-то конторке в Совете перепутали документы. Отличник Андрейка отправился к черту на кулички, а Иван Петушков поступил на службу адептом. Он так радовался нежданному счастью, что даже по прошествии полутора лет праздновал это едва ли не каждый день.
Я смотрела на него сверху вниз и колебалась. Переступить пьяного было как-то неловко, обойти неудобно. Замявшись на мгновение, я занесла ногу над казавшимся едва ли не мертвым телом. Тело сразу же зашевелилось, более того попыталось подняться. В ужасе от перспективы наступить на голову боевого мага, я неловко качнулась и с грохотом завались на едва оживающего Ивана. Тот с размаху ударился головой о пол и затих.
На долгую секунду в таверне прекратился шум, все взгляды метнулись в нашу сторону, любопытные повставали с мест, дабы лучше увидеть развитие скандала.
-Аська! - раздался испуганный вопль Динары. Я лежала, не шевелясь, и боялась от стыда поднять голову. Ваня пришел в себя и снова зашевелился. Я попыталась вскочить на ноги, с размаху приложилась о деревянную столешницу. В глазах потемнело, а в ушах установился навязчивый звон, и я рухнула обратно, уже придавив своей массой распростертое на полу тело Петушкова. Раздался глухой стук, Ваня снова затих.
"Эх, неудобно получилось", - огорчился внутренний голос.
Осторожно встала, нервно разгладила смятую испачканную рубаху и воровато огляделась вокруг. Заинтригованная таверна безмолвствовала. Я тоскливо покосилась в сторону двери, намереваясь дать деру, но стоило мне сделать один шаг в сторону выхода, как тишину огласил приказ:
-Стоять!
Я обернулась, Иван, держась за соседний стол нетвердой рукой, тяжело поднимался на ноги. Гробовая тишина сменилась невообразимым шумом, народ, словно очнувшийся от зимней спячки, яростно обсуждал случившееся событие, очевидно, "Веселый поросенок" такое еще не видывал. Петушков попытался сфокусировать на мне пьяный взгляд:
-Тощая, кудрявая! - перечислил он все мои достоинства.
Я тоскливо закивала, высчитывая в уме шаги до выхода:
-Ну, я пойду?
-Гра... гра...грамоту! - с трудом промолвил тот. Мы с подскочившей ко мне Динарой уставились на него, как на чудище лесное.
-Какую к лешему грамоту? - пролепетала я.
-Твою!
Я начала искать пути к отступлению: грамоту я старалась не показывать, уж очень сложно объяснить стражам, почему в ней написано черным по белому "профнепригодность" и "печать", а силушка по жилам течет. Я твердо решила спастись благоразумным бегством, трусливо поджав хвост, но за столиком, о который я взяла на себя смелость удариться, сидел старшина отряда. Страшный человек, надо сказать, - за несоблюдение закона он мог лишить лицензии любого мага, а меня посадить суток на пять в изолятор Совета. Я жалобно посмотрела на старшину, тот довольный представлением скрестил на груди руки и развалился на стуле. Мне пришлось достать из напоясной сумки свернутую бумажку, продемонстрировав все имеющие семь горящих звездочек.
Ваня грамоту изучал долго, скорее всего, после лошадиной дозы браги буквы у него расплывались, а документ двоился.
-Слушай, - изумился он, дыша мне в лицо перегаром, - тут написано, что ты пропечатана, за... за... запечатана, в смысле, оп... оп... опечатана, а это что тогда?
Он попытался поймать пятерней хотя бы одну звездочку, дабы представить ее мне в качестве доказательства. Я покосилась на старшину, тот нахмурился.
-Это фокус такой, я циркачка! - с ходу соврала я, пытаясь выхватить грамоту, но Петушков грамоту отпускать не собирался и настойчиво потянул ее в свою сторону. Лист с тихим звуком порвался напополам.
-Ой, - буркнул адепт, и отчаянно до слез икнул.
Я онемела. Перед глазами проплыла картинка маленькой конторки в Совете и ухмыляющееся веснушчатое лицо секретаря, шестой раз выписывающего мне грамоту.
Я так расстроилась, что, позабыв про субординацию, заголосила во всю силу своих легких:
-Ты баран мне грамоту испортил!
-Ты кого бараном назвала? - адепт выпучил глаза.
-Тебя назвала!
-Это я баран? - адепт даже ткнул себя пальцем в грудь, сверля меня злобным взглядом и выпятив нижнюю губу.
И тут кто-то произнес это страшное слово "дуэль", и оно разнеслось по комнате тихим шепотком, с каждой секундой превращаясь в равномерный гул. Пьяный Петушков рухнул на табуретку, словно слово было материально и могло сбить с ног, и ошарашенным взглядом разглядывал толпу. Я оторопело смотрела по сторонам, плохо соображая, что же вокруг происходит, и отчего все как будто с цепи сорвались.
Дуэли были строго-настрого запрещены уже ни один десяток лет, но до сих пор являлись излюбленным зрелищем падких до скандалов Московичей. Горячие боевые маги в пылу спора начинали применять опасные заклинания друг против друга, калечили и себя, и случайных свидетелей безобразия. В целях безопасности Совет издал закон со страшным вето и длинным списком того, что грозит ослушникам.
Мне сие действо сулило неделю исправительных работ, где-нибудь на свиной ферме за городом и скандалом с Марфой, а Ивану лишением лицензии на такой долгий срок, что он уже разучился бы колдовать, когда ее снова восстановили.
Вокруг началось невообразимое: дверь заперли на засов, а окна закрыли ставнями. Пьяные в стельку адепты, гордость всей нации, и одинокие, но очень гордые девушки делали нешуточные ставки, в зависимости от степени опьянения. Весь процесс проходил быстро и слажено, и возникало ощущение, что сие безобразие повторялось здесь уже неоднократно.
-Бог с вами, господа, - пыталась перекричать я толпу, - я не ведьма, я колдовать не умею, мне просто печать не поставили!
Меня никто не слушал, рядом со стойкой дородного усатого хозяина харчевни собралась целая толпа, тот принимал ставки и скрупулезно записывал их столбиком на желтой бумажке. Результат меня шокировал 78:2, этими двумя, поставившими на мою победу были Динарка, болеющая за меня из чувства солидарности, да маленький гном-лилипут, судя по злобным взглядам, направленным на адептов, ненавидящий последних до глубины своей маленькой гномьей души. После элементарных математических подсчетов в уме я поняла, что в случае победы, получу свой трехмесячный заработок. Глаза мои загорелись алчным блеском, и на долю секунды общее безумие возобладало над здравым смыслом, впрочем, быстро уступив место накатывающей волной панике.
Нам с Петушковым расчистили пространство, нарисовали на полу белым мелом линии, и толпа обступила нас тесным кругом.
-Ну, Аська, - давала мне последние указания Динара, - глубоко вздохни и как в Училище.
-В Училище? - горячо зашептала я. - Когда нормальные дети в Училище в фантики играли, я столы взрывала! Забыла? Я не умею колдовать, одни только светильники и могу делать!
-Сделай светильник! - предложила подруга. - Вехрова, если выиграешь, мы озолотимся!
-Ты точно озолотишься! - в отчаянье рявкнула я. - Когда мой труп будешь на ярмарке за деньги показывать, как тело самой глупой в мире бабы!
Пока я спорила со ставшей невменяемой подругой, Иван искал поддержку в бутылке с брагой, доведя себя до бессознательного состояния. Его сотрясал жестокий приступ икоты, длинные худые ноги не держали, а взгляд блуждал по толпе.
-К черте! - услышала я команду.
"Может помолиться?" Молиться я не умела, креститься, кстати, тоже. Оставалось набрать больше воздуха в легкие и заголосить дурным голосом: "По-мо-ги-те!"
Мы с Иваном встали напротив друг друга, несчастного шатало, как юнгу впервые сошедшего с корабля на сушу. Я ужасно испугалась, как бы "гордость нации" не покалечила себя ненароком. А "гордость нации" постояв некоторое время, громко икнула, вместо привычного запаха жасмина боевого заклинания пахнуло перваком. Я на всякий случай пригнулась, прикрывая голову руками, но ничего не произошло. Ванюшка постоял еще мгновение, а потом с грохотом рухнул ничком на пол. Я с все возрастающим недоумением услышала равномерное сопение, а потом и откровенный хрюкающий храп.
-Мы что выиграли? - обратилась я к Динаре.
-Мы богаты! - заорала та от радости. Народ, ожидавший кровопролитной схватки, зашумел и недовольно разошелся по своим местам продолжать кутеж. Я, улыбаясь, поспешила за выигрышем к хозяину таверны.
-Будем делиться или за дуэль с адептом Совета в карцер отправимся? - услышала я голос и лениво обернулась, за спиной стоял старшина. От нечаянной победы кровь во мне бурлила, наполняя душу ощущением безнаказанности и порождая наглость.
-А ты докажи, что дуэль состоялась, - ухмыльнулась я.
Когда ночью Сергий забирал меня из карцера при Совете, я знала - надо было сразу дать старшине денег, потом обошлось дороже!

***

Внизу простиралась темно-зеленая долина. Огромный лес кольцом огибал ее. И река. Синяя, ярче синего неба, в котором парила я. Я летела, я играла с ветром, с солнечными лучами, запутавшимися в моих волосах. Я вдыхала свежий, прохладный воздух.
Но я знала, я чувствовала: это не мои сны, эти сны я у кого - то украла. Эта мысль приносила почти физическую боль, нестерпимую настолько, что слезы сами начинали течь по щекам, оставляя мокрые дорожки...
Я дернулась и проснулась, глаза уперлись в рыжий кошачий зад, покоящийся на подушке рядом с моим лицом. "Зараза!" - я попыталась спихнуть кота на пол, но не тут-то было. Он решительно не собирался покидать належанного места, вцепился когтями в наволочку и заорал дурным голосом. Битва была проиграна, так и не начавшись. Когда мой Кузя начинал вопить, то будил всех соседей. Комнатку я снимала в Гильдии Магов, а маги, как известно, народ нервный и раздражительный, два раза предупредят, на третий порешат. У кота уже было два предупреждения.
Комната моя находилась в подвальном этаже, здесь всегда было темно и сыро. За ночь печь остывала, и воздух пропитывался зимним холодом. Я потеплее закуталась в одеяло и уставилась в потолок, где чернело пятно от керосиновой лампы. В маленькое окошко падал серый свет, каждый день через забрызганные снаружи стекла я видела одно и то же: ноги сотен куда-то спешащих людей. На выцветших обоях желтели водяные разводы, чтобы скрыть особенно некрасивые пришлось повесить на стену карту Словении с Солнечной Данийей. Пол скрипучий, прогнивший, а иногда мне было страшно, что обрушится потолок, и меня завалит в этом неуютном подвале Гильдии.
Я пыталась, как могла, скрасить убогость обстановки, положила на дырявые половые доски домотканые половички, на окошко повесила шторку, на подоконник поставила цветочек и даже завела кота. Пол оставался ледяным, кот оказался сущим наказанием, а старая коморка, так и осталась коморкой, мало подходящей для жилья.
Кто-то забарабанил в хлипкую дверь, грозя выбить ее. Тут шпингалет с грохотом открылся сам собой, и в комнату ввалилась Динара. Судя по возбужденному виду и горящим недобрым светом глазам, подруга задумала совершить новую глупость.
- Ты что еще спишь! Мы же его пропустим!- охнула она вместо приветствия.
- Ага, а что пропустим-то? - я сладко потянулась, хрустя суставами.
- Как? Ты что не знаешь? Концерт "Веселых Баянов"! - всплеснула руками подруга.
- Чего? - не поняла я.
- Ничего, а кого, деревенщина! - исправила меня Динара, кидая на кровать одежду, - Давай быстрее. Единственное выступление в Стольном граде.
Непонятно откуда она достала и развернула лубяной свиток. На нем были изображены страшные рожи четырех парней, судя по всему, живописец, выполняющий сие художество, был либо зело пьян, либо вовсе не умел рисовать.
- Ну, как? - спросила она.
- Ужас, - отозвалась я, натягивая теплую рубаху.
- Ага, - согласилась подруга. - Пока все кресты не получим с концерта не уйдем!
Я едва не поперхнулась, представив себе, сколько времени придется торчать на морозе.
Подгоняемая Динарой, как новобранец старшиной отряда, я собралась в рекордный срок. Нас ждал охваченный ярмарочной лихорадкой город.
Ярмарочную неделю стали проводить после окончания войны с данийцами, завершалась она в канун Рождества всеобщими гуляниями и бесплатным пивом из бочек, подаваемым на Главной площади всем желающим. Война закончилась так давно, что события тех дней безвозвратно стерлись из памяти простых обывателей. Мы, молодое поколение, знали о ней в основном из книг. Свидетелей, а тем более участников военных действий с каждым годом становилось все меньше и меньше.
К этой годовщине Тысячной Битве никто уже не помнил, с чего начался конфликт. Люди проиграли и битву, и войну. Данийцы - прирожденные войны, обладающие практически нечеловеческой силой, от злости превращались в уродцев с короткими мелкими клыками и черными глазами без белков. Их предводители - прекрасные Властители, в битвах парили в небе на прозрачных крыльях, сотканных из воздуха. Данийские войска возглавлял Аватар Фатиа, именно он заключил со Словенскими магами "Пакт о перемирии и ненападении" и увел своих воинов в Солнечную Данийю.
Раз в году в Данийю отправлялась делегация. Обратно возвращались, как правило, лишь две трети посланников, что случалось с остальными, знали лишь Совет, да сами данийцы. Простой народ утверждал и искренне верил в то, что все данийцы - демоны, посланные на землю в кару за людские грехи.
Нам, дворовой ребятне, о той войне рассказывал одноногий дед Кузьма, работавший за харчи сторожем в Училище Магии. По вечерам мы прибегали в его коморку, грызли сухари, лежали на жарко натопленной печке и слушали, разинув рты, военные байки.
"Доподлинно мне известно, - шепелявил дед, - что все они людоеды! Сколько наших пожрали! Как-то, помню, мы их стоянку накрыли, а там костей человеческих тьма!" Дед был любителем крепкой, чем больше он принимал на грудь, тем страшнее и фантастичнее становились его рассказы. Что де ногу он потерял во время битвы с сотней данийцев, а потом, будто, ее сам Аватар Фатиа оторвал. Мы были детьми и верили всем его россказням, и только повзрослев, я узнала, что Кузьма и на войне-то никогда не был и ногу потерял после ее окончания. Будучи молодым, он сильно напился, уснул в сугробе и отморозил пальцы на ноге. В целях экономии он пошел лечиться к магу-самоучке, тот вроде брал гораздо дешевле дипломированного лекаря. В результате вместо выздоровления больной заработал гангрену, и ногу ему забесплатно отрубил мясник. Трифон, тогдашний наставник Училища, в качестве отступных за горе лекаря предложил Кузьме место сторожа за еду и ночлег. Дед с радостью согласился, с тех пор стал "ветераном Тысячной битвы" и отмечал ярмарочный день, уходя в недельный запой, как и все, забывая, что празднует поражение Словении, а не победу.
Ярмарка проводилась на главной мощеной красным кирпичом площади, рядом с Домом Совета.
Сегодня здесь была настоящая толчея, вокруг шумели, ругались, наступали друг другу на ноги, слышались выкрики зазывал на невиданные аттракционы, высились карусели.
Деловитые гномы торговали едой и оружием, украшениями из полудрагоценных камней. Чего тут только не было: огромные копченые окорока, пахнущие так, что желудок начинало сводить. Сыры с добавками от белого до ярко-оранжевого цветов, заставляли закрывать глаза от желания их попробовать. Бочонки с пенным медом, сваренным по старинным гномьим рецептам. Стоило пройти рядом с их прилавками, и гномы наперебой предлагали свой товар, старались перекричать друг друга, ругаясь между собой, последними словами.
Сквозь толпу пробирались мальчишки-разносчики газет, выкрикивая новости. "В Бурундии был пойман опасный ведьмак! - раздавался звонкий голосок, перекрывавший даже крики торговцев пирожками. - Спешите только в сегодняшнем номере новый указ Совета о продлении лицензий на магию! Вурдалаки устраивают акцию протеста! Купите газету, - уговаривал тоненький мальчишеский голосок, - великая афера - 100 человек обманут! Купите газету! Великая афера - 101 человек обманут!"
Свой товар здесь предлагали и эльфы. Они казались существами из другого мира, маленькие остроконечные ушки, выглядывали из-под длинных светлых волос, взгляд тяжелый, ощупывающий толпу. На все вопросы о цене они лишь кивали на маленькие таблички с цифрами. Они казались торжественными и презрительными к всеобщей суете, царившей на рыночной площади, но на самом деле, ни один из эльфов-торговцев не знали Словенского языка. Издавна повелось, что красавцы из лесной страны на севере Словении жили обособленно, в людские и Данийские конфликты, в отличие от гномов, не встревали. Язык у них был свой, певучий, сложный, очень редко кто из них мог изъясняться с людьми, поэтому все больше диалоги строились жестами.
Товары у эльфов дорогие и очень качественные, если меч гномьего производства через пару месяцев можно было использовать только как кухонный нож, то эльфиский служил долгие годы. Ткани тончайшие, полупрозрачные, сотканные, словно из воздуха, нежных пастельных тонов с набивным рисунком. Такой отрез - мечта каждой уважающей себя девушки старше шестнадцати. А уж сапожки из мягкой оленьей кожи казались верхом совершенства.
Я остановилась у прилавка с такими сапожками, сердце забилось сильнее, глядя на цифру, обозначенную на дощечке. Если добавить к деньгам, оставшимся от уплаты штрафа за дуэль, пару золотых, то можно и купить их.
"А заодно затянуть пояс потуже, чтобы есть после этого хотелось поменьше!" - съехидничал внутренний голос. Я фыркнула. Надо сказать, мой внутренний голос - это отдельная песня, просыпался он, когда сам того захочет. На пресловутое шестое чувство походил, как коза на барабан, и чаще всего смахивал на обычную глупость.
-Аська, чего встала? - толкнула меня в спину Динара. - Пойдем, а то окончательно опоздаем!
Сильный, забористый морозец разрумянил щеки совершенно счастливой подруги, та с редкой для хрупкой девушки силой расталкивала народ и быстро пробиралась на Северную площадь, где давали концерт "Баяны". Я нехотя плелась за ней, постоянно получая толчки то в спину, по бока. Сама я была тщедушная, поэтому особенно сильные удары заставляли меня отступать и терять из виду Динарку.
-Вон они! - вдруг бешеным голосом заверещала та. Окружающие, завидев очередную сумасшедшую фанатку, быстро расступились, образовав вокруг подруги свободное пространство. Воспользовавшись общим замешательством, я, наконец, смогла ее догнать.
-Где? - прохрипела я, запыхавшись.
-Да, вон! - показывала пальцем с острым подпиленным ноготком куда-то вверх подруга.
Я задрала голову и кроме стены колокольни ничего больше не увидела. Тут я заметила, стройные женские фигурки в звоннице.
-Ну, дают! - удивилась я.
Динара схватила меня за руку и, усиленно работая локтями, протащила сквозь толпу. Нам открылся вид на Северную площадь, где было настоящее светопреставление. Я никогда в своей жизни не видела столько девушек. Красивые и не очень, совсем молоденькие и уже зрелые девицы, визжали так, что закладывало уши, и тянули руки куда-то вперед. За всем этим гамом едва угадывалось, еле слышное пение довольно фальшивых голосов:
Плакала береза, красными листами,
Плакала осина кровавыми слезами...
-Что они поют? - смутилась я.
-Какая к черту разница? - заорала мне в лицо Динара. - Главное их послушаем!
Толкаясь и ругаясь, как сапожники, мы с трудом протиснулись сквозь толпу. Сценой оказались две телеги, соединенные вместе, голоса у певцов тихие, подкрашенные для громкости простейшим заклинанием, запах которого витал вокруг. "Баянов" оказалось четверо, худые и длинные как жерди с новенькими дорогими лютнями в руках. Не смотря на всю их смазливость, мне показалось, что на Динаркином лубяном свитке художник смог-таки уловить суть их лиц. Долго и напряженно прислушиваясь, я поняла, что один из них играет не в такт.
-Я что ради этого в такую рань вставала? - возмутилась я. - Пойдем лучше на лучников посмотрим!
-Дура ты, Аська! - скривилась подруга. - Ты посмотри, какие женихи знатные! Да тебе все девки в городе завидовать будут, глядя на такого парня!
Я хотела было возмутиться и объяснить ненормальной кто из нас дура, но не успела. Какая-то особенно влюбленная и поэтому наглая девица, потеряв остатки стыда, решила забраться на телегу, дабы потрогать предмет своего восторга. Глядя на нее, разгоряченная, орущая толпа совершенно озверела, вся женская масса начала наступать на бедных певцов, пытаясь оторвать кусочек их одежды или, на худой конец, вырвать из рук лютню, как военный трофей.
Парни побледнели и сбились в кучку, такой горячей любви они, явно, не желали. От особо надоедливых и прытких поклонниц отбивались ногами. В это время на телегу забрался толстый гном в невообразимом разноцветном полушубке, из-под которого торчали ярко-желтые порты. Он приложил маленькие ухоженные ручки к лоснящимся упитанным щекам и заголосил тонким голосом: "Стража! Стража! Касатиков убивают!" Стража, конечно же, не появилась, а его голос сошел на "нет", когда какая-то девчонка-малолетка схватилась его за штанину и попыталась вырвать лоскут. "Дура! - заорал гном басом. - Я всего лишь импресарио, на них одежду рви!" - он ткнул пальцем в своих питомцев.
Тут мне стало весело, я громко хохотала и прикрикивала: "Разденьте их догола! Нечего девок молодых смущать!", пока не поняла, что толпа наступает, и нас с Динаркой подминают под себя не в меру влюбленные поклонницы "Баянов". Мы находились у самой сцены и пути к отступлению оказались перекрыты людской массой. Я схватила подругу за шкирку и толкнула, та шлепнулась и отползла в самое безопасное место - под телегу, следом за ней я. Какого же было мое удивление, когда мы обнаружили там всех четверых красавцев и несчастного гнома в разорванном полушубке. Зрелище было жалкое и уморительное, но подружка и здесь не растерялась, с совершенно безумным видом протянула свиток со страшными рожами и прошептала: "Крестик поставьте!"
Парни шарахнулись, было, из-под телеги, но разгоряченная толпа являлась лучшим аргументом для возвращения обратно, гном закрестился и запричитал: "Чур, меня! Чур, меня!" Я расхохоталась страшным голосом, как настоящая ведьма. "Бесы! - охнул пискляво гном, хватая за грудки то одного парня, то другого, - За какие же грехи посланы? И чем я провинился-то?" Я отсмеялась, отдышалась и обратилась к нему:
-Обедом накормите, вытащу!
Тот, не долго думая, замотал вихрастой башкой. Я вылезла обратно к толпе, как раз в это время девицы, наконец, сообразили, что "Баяны" самым чудесным образом исчезли, и решили громить площадь. Забравшись в самую гущу, я сложила ладони рупором и заорала во всю мощь своих легких:
-Вон они! Они туда побежали! - ткнув пальцем в сторону Главной площади.
-Вон они! Вон они! - раздалось вокруг. Толпа озверелых поклонниц моментально двинулась в указанном направлении, сметая все и всех на своем пути.
-Лови их, - подлила я масла в огонь, но мой призыв либо не восприняли, либо не услышали. В это время на опустевшую мостовую из-под телеги выбрались "Баяны", гном и подруга, не спускающая влюбленных глаз с парней.
Пробирались мы, как партизаны, темными улочками, известными мне с детства. Я шла первая бодрым шагом, напевая скабрезную песенку. Мальчики беднели от любого женского голоса, судорожно прижимали некогда шикарные лютни и ожидали за каждым поворотом наткнуться на орущую толпу. Гном пыхтел и ковылял на своих коротких ножках, стараясь не отставать. Динара, едва не плача, завершала процессию, неся уже развернутое, как транспарант, лубяное безобразие с лицами музыкантов. Через минут двадцать показался "Веселый поросенок", не сговариваясь, мы прибавили ходу.
- Дошли, слава богу, - проснулся гном, - а то я чуть не помер. Одышка, зараза, замучила.
- А Вы приходите к нам в лавку травницы Марфы, мы Вам быстренько лекарство найдем, - не стала теряться я, зазывая выгодного клиента, - и ребятам, - кивнула я в сторону четверки, - что-нибудь от горла, а то на морозе поют, голоса сажают.
Последнее предложение написало на их челах неподдельный ужас, видимо, перспектива быть вылеченными от чего бы то ни было, пугала всех до беспамятства.
-Но я не настаиваю, - быстро ретировалась я, решив, что еще слово и обеда нам не видать.
-Ну ладно, девоньки, ладно. Обсудим потом, а сейчас кушать, есть или жрать. У меня после таких разборок всегда аппетит просыпается, - подытожил гном мою тираду.
Всемером мы зашли в харчевню. Хозяин, усатый, дородный дядька, чуть не обмер:
-Ох, какие гости, какие гости, а доченька-то моя, Аленка, на вас, касатиков, пошла полюбоваться, а тут вы сами и пожаловали. Честь-то, какая, честь, - запричитал он.
-Лучше дверь на засов запри и ставни закрой, - гаркнул совсем уже пришедший в себя гном, - а то весь твой сарай разберут на прутики. Ну, девоньки, давайте знакомиться, - обратился он к нам, когда мы все расселись за длинным столом.
-Ася, а это Динара, - представила я оторопевшую от такого нежданного счастья подругу.
-Угу! - поддакнула она, съедая глазами четырех красавцев.
-Аспид, - важно представился гном. - Я импресарио этих орлов.
-Чего? - не поняла я, гном махнул рукой: дескать "неважно".
Мальчики дружно молчали. "Бойцы, ну представьтесь же!" - скомандовал Аспид. Очевидно, бойцы умели только петь, но не говорить, или же берегли горло для новых концертов.
Через несколько минут принесли закуски и выпивку, от вина мы вежливо отказались, а вот курочку в маринаде, да огурчики уминали с удовольствием.
Динарка не сводила влюбленных глаз со своих кумиров, гном громко чавкал и икал. С улицы стали доноситься приглушенные голоса и стуки в закрытые ставни поклонниц "Веселых Баянов". Это совсем не располагало к трапезе. От одной мысли, что счастливых у нас не любят, а потому сильно бьют, аппетит исчез, а в понимании этих девиц, мы с подругой сейчас были самыми счастливыми на всем белом свете.
Я начала тянуть Динарку домой, но та упиралась и не хотела прерывать своего блаженства. Все же после того как парни нацарапали по кресту на своих лубяных изображениях, она обречено сдалась.

***

Совершенно счастливая и окрыленная с обновой подмышкой я влетела в лавку.
-Марфа, - заорала я с порога, - я купила!
Завернутые в коричневую бумагу лежали эльфийские сапожки. О том, как я их приобретала, будут складывать легенды: такого хамства народ еще не видел. Эльфы по природе своей жаднее гномов, торговаться с ними бесполезно еще и потому, как языка они не знают.
Но со мной этот номер не прошел!
Желая заплатить хотя бы на медяк меньше, я орала до хрипоты, что мне обманывают, и этот хлам таких денег не стоит. Эльф от неожиданности едва не поперхнулся и, тыча пальцем в кульки, предлагал мне их вернуть. Через пять минут он еще молчал и пытался вырвать сапоги из моих рук. Через десять он орал мне в лицо на своем эльфийском, а через пятнадцать минут вспомнил весь запас словенского мата. Потом еще прохрипел пару слов и потерял от злости голос. Тут я проявила редкостное радушие и предложила ему купить в нашей лавке микстуру для горла с огромной, почти пятидесяти процентной скидкой. Эльф, очевидно, ничего не понял, но как-то покраснел, оскалился, не долго думая, я решила исчезнуть, пока он не набросился на меня с кулаками.
Звякнул колокольчик на входной двери, я спрятала в стол сверток с сапогами. На пороге стоял Иван Питримович Петушков. Выглядел он отвратительно, помятое лицо радовало глаз разбитой губой и опухшей переносицей. Судя по всему, синяки он получил уже после дуэли. Глаза красные, похмельные. Он постоянно сморкался в платочек и кашлял в рукав.
-О, милая дэвушка, - прогундосил Ваня, потом замолк, посмотрел сквозь меня жалобным взглядом и громко чихнул мне в лицо. Я непроизвольно обтерлась шалью и постаралась отойти на шаг назад.
-Помогите! - прошептал он тихо. - Эта простуда, кашель мучает, спать не могу. Умру ведь, город без меня пропадет!
-Ну, да, - я изобразила на лице заученную улыбку и достала с полки бутылку с настойкой. - Вот, три раза в день после еды.
Петушков буквально вырвал из моих рук лекарство и нежно прижал его к худой груди, полез в кошель за золотыми, и тут его взгляд уткнулся в семь ярких звездочек сверкающих у моего пальца. Он вытянул губы трубочкой и сморщил лоб, пытаясь, что-то вспомнить. Я быстро убрала руку с прилавка, но не тут-то было: память к Ивану возвращалась семимильными шагами.
-Ты! - зло прохрипел он и закашлялся. - Ты мне губу разбила!
Явное несоответствие сказанного с действительным немало удивило меня. Я, конечно, могла бы попробовать разбить ему лицо, но я же не допрыгну до его физиономии!
-Сам виноват! - заявила я, вырывая у него бутыль с лекарством.
-Отдай! - Ваня потянул ко мне длинные худые руки, и снова закашлялся. - Недоучка чертова! Я все про тебя знаю!
-Что ты про меня знаешь? - рявкнула я, злясь.
-Тебя из Училища с позором выгнали!
-А ты был троечником!
-Что здесь происходит? - раздался со второго этажа Марфин голос.
-Ничего! - крикнула я в ответ. Не хватало еще, чтобы Лукинична узнала о нашей дуэли и о проведенном в карцере вечере. Ну, держись Иван Питримович Петушков! Я искренне улыбнулась адепту, конфузя того до слез. Достала с полки малюсенькую баночку с самым сильным известным мне слабительным и протянула ему:

1 Следующая страница


Приключения ведьмы. Как всё начиналось. 2

-От кашля, бесплатно, в знак примирения.
Ванятка так обрадовался бесплатному лекарству, что сам широко улыбнулся и принял бутылочку.
-Прощаю! - гордо бросил он через плечо, и вышел из лавки.
"Простишь меня, когда ни кашлять, ни икать, ни дышать не сможешь!" - ухмыльнулась я про себя.

Глава 2
Одинокий мальчик

Черный коридор, странные неровные тени от свечей где-то впереди. Холодный ветер и плач, плач ребенка. Волосы прилипали к лицу, я пыталась убрать их дрожащей рукой. Я металась по коридору, ища выход, я шла на крик, это был крик маленького мальчика. "Ты где?" - звала я его, но ребенок не слышал и продолжал плакать, как от боли, как от страха. Я хваталась за холодные скользкие стены, сердце сжималось от тоски и гнева, словно это маленькое плачущее существо было тем единственным, которое я люблю на этом свете. Поднялся ветер, заглушая плач, кто-то приближался сзади, удар в спину...
И я проснулась. Обнаглевший кот, решив, что я занимаю слишком много места на кровати, упираясь спиной о стену, пытался лапами спихнуть меня. Мой Кузя был размером с добрую дворнягу, поэтому с ним не поспоришь. Едва не растянув руку, я попыталась схватить его, за что была сразу же укушена.
Я села на кровати, меня колотило, а ночная рубаха стала мокрая от пота. С отвращением я стянула ее через голову и бросила на пол. Что-то было не так с моим сном. Но что? И тут я поняла: всю свою сознательную жизнь, каждую ночь во сне я летала над зеленой долиной, над синей рекой... Всю жизнь, но только не сегодня! Я испугалась, что со мной случилось? Что произошло? Чей это был ребенок? Даже недолго проучившись в Училище, я не сомневалась в том, что большинство снов вещие. Мне стало страшно и холодно, даже в натопленной комнате.
За окном чернела холодная зимняя ночь. Больше мне точно не уснуть.
Да уж, вот тебе и выходной!

***

Шел третий день ярмарки, в город прибывало все больше и больше народу. Разгул достигал своего апогея, Стольный град разделился на две половины: одни кутили и развлекались и днем, и ночью, другие отмаливали грехи первых в храмах.
Я толкалась среди веселой похмельной толпы, разглядывала заезжих циркачей. Юные девушки, одетые в легкие полупрозрачные туники, посинели от мороза, но выделывали такие штуки, от которых у меня начинали ныть все мышцы. Клоуны на высоких ходулях жонглировали блестящими кеглями, и, конечно же, здесь имелся плешивый медведь. Молодой парнишка с трудом удерживал животное на цепи, косолапый так устал от людской толпы, что начинал кидаться на окруживших его плотным кольцом людей.
На Главной площади перед зданием Совета на очередную акцию протеста собирались вурдалаки, пардон, перевертыши. Пару десятков лет назад они пережили несказанный демографический взрыв, их численность дошла до тридцати тысяч, тогда-то все и началось.
Вурдалаки, коих вся Словения боялась не меньше данийцев, решили объявить себя цивилизованной и дружественной людям расой, для чего послали депешу в Совет Магов Словении. Официальная власть едва не задохнулась от смеха, читая их требования, перечисленные по пунктам: изъять из учебников и прочих книг о нежити пункт о "вурдалаках" и "оборотнях"; переименовать название "вурдалак" в "перевертыш" и внести в перечень цивилизованных рас; выделить каждой семье перевертышей по земельному наделу, дабы они могли заниматься сельским хозяйством. В общем, требования их всерьез не принимали и внимания на них не обратили. Тогда доведенные до крайности перевертыши встали в оппозицию к власти. Теперь с завидной регулярностью они собирались у Совета с плакатами в руках: "Перевертышей в цивилизованное общество!", "Права перевертышам!" Судя по тому, как росла численность вурдалаков, образовывались новые селения, где даже некоторые люди не гнушались жить, становилось ясно, что их действительно скоро легализируют. Ну, держись тогда Словении, получат люди замечательных соседей, и, кроме данийцев, будут шарахаться от гуляющих по улицам вурдалаков свободных от сдерживающих печатей.
Я жевала на ходу горячий пирожок, с интересом разглядывала чернявых красавцев, марширующих по площади. Потом двинулась к торговым рядам, тут мой взгляд упал на красивый эльфийский меч с тонкой ручкой и острым лезвием, блистающим на солнце. Денег у меня не было, да и покупать его не имело смысла - единственное холодное оружие, какое я брала в руки - нож кухонный обыкновенный.
Посреди Главной площади рядом со зданием Совета высился столб, куда вывешивали распоряжения и указы, сейчас здесь толпился народ. Замерзшие стражи, охраняющие вход в Совет, переминались с ноги на ногу и посмеивались над толкающими друг друга людьми.
"Война, - слышалось со всех сторон. - Ироды, не живется им в мире-то! - шептали собравшиеся. - Арвиль Фатиа жестокий, всех переубивает!"
Я растолкала толпу и добралась до столба с прибитой гвоздем бумагой с гербовой печатью Совета Магов.
"Второго дня из провинции Фатии в Данийе Солнечной был похищен ребенок мужского полу двух лет отроду. Мальчик тот наследный Властитель провинции Бертлау, что рядом с провинцией Фатией. Имеет особую примету: украшение из чистого золота - гладкий круглый амулет на цепочке. Доподлинно известно: Наследник находится в вотчине Московии в городе Стольном граде. Просим горожан в содействие по поиску ребенка. Нашедшего ждет награда: 750 золотых из городской казны.
Далее шла подпись: Советник Леонид. 23 января Х.Х.Х. года от пришествия данийского."
Ниже значилась приписка, накарябанная местным шутником: "Ребенок тот зело опасен, кто увидит бежи без оглядки. В случае если не успел убегнуть, кидайся на землю, зарывайся в сугроб и закрывай башку руками, авось демон тебя не заметит".
Последнее замечание народ обсуждал с особой охотой: всем было боязно, но огромное вознаграждение казалось лакомым кусочком. Предлагали собрать отряд добровольцев, найти маленького демона, выманить его и схватить сетями, а деньги пропить всем миром. В качестве наживы предлагали взять девку помельче и похудее. Я поглядела по сторонам на разрумяненные радостные лица, на блестящие глаза и быстро ретировалась, пока никто не заметил, что я мелковата и худа.
Я пробралась сквозь толпу обратно. Если ребенка не найдут, то Словении это грозит новой кровавой бойней, про "Пакт о ненападении", подписанный Аватаром Фатиа, все забудут. Данийцы защищают своих детей, как волчица-мать молодых щенков, а этот ребенок - наследный Властитель, Арвиль Фатиа - Властитель Фатии, не простит его исчезновения ни данийцам, ни людям, ни гномам, ни эльфам. Да, он разберет Стольный град по кирпичикам, если Совет не сможет найти мальчишку.
Я задумалась о судьбах государства и уронила остатки пирожка не землю. Юркая маленькая дворняга схватила его и, поджав хвост, отбежала подальше, уже обливаясь слюной от предвкушения удовольствия.
- Чтоб тебя! - от злости я даже плюнула.
- Что ругаешься, красавица? - услышала я знакомый голос. Передо мной из ниоткуда появился Юрчик - местный юродивый, а, по-настоящему, самый известный шарлатан во всей Московии.
Выглядел он довольно импозантно: потрепанный тулупчик, сильно прокопченный, кое-где дырявый и залатанный, теплые ватные штаны заправлены в старые стоптанные валенки, на голове шапка-ушанка из непонятного зверя, я подозревала, что это какая-то дворняга, хотя Юрчик клялся и божился, что песец.
- Хорошо выглядишь, краса, - сверкнул он хитрыми маленькими глазками, - на выданье уже.
Я махнула рукой:
- Скажешь тоже.
Вместе мы пошли в сторону Южной площади. Юрчик расспрашивал о тетке, с которой у него тоже когда-то была любовь, что наводило меня на определенные мысли о ее поведении в молодости.
- Слушай, Аська, у меня к тебе дело есть, - вдруг сказал юродивый.
- Денег не дам, - сразу выпалила я, зная, что у него их обратно потом не допросишься.
- Да что, ты, девонька, - вроде как обиделся Юрчик, - работу хотел предложить тебе, времени займет немного, а заплатят хорошо.
Я насторожилась: это было что-то новенькое.
- Ага, обворовать кого-то надо? Так это без меня.
- Зачем обворовывать, воровать не будем, - отозвался тот, - так пошалим. К тому же 10 золотых заплачу.
Я призадумалась: после покупки новых сапог, денег оставалось немного, а еще надо было заплатить за комнату в Гильдии.
- Хорошо, - неожиданно для себя согласилась я. - А что делать-то надо будет?
Юрчик приосанился и тихо спросил:
- Да, ничего особенного. А бегаешь хорошо?
Я насторожилась:
- Смотря, кто догоняет.
- Надо хорошо бегать, - продолжал юродивый, - а главное, очень быстро.
- А зачем? - я была уже совсем не уверена, что хочу работать, если с предполагаемого места заработков придется улепетывать, не помня себя.
- Дык, - протянул тот, - мало ли, что может быть. Да ты не пугайся раньше времени, - он хлопнул меня по плечу, - не обманут - сначала деньги, а потом работа!
Последнее заявление мне совсем не понравилось: где ж так делают, что сначала платят, а потом просят работать? Между тем, мы подошли к маленькому замызганному шатру, с какими приезжает бродячий цирк. Юрчик, воровато озираясь, отогнул занавеску и пропустил меня внутрь первой, потом нырнул и сам.
Внутри шатер казался не менее потрепанным, нежели снаружи, здесь находилась маленькая круглая сцена, посреди нее высилась железная ось, на которой держалась вся конструкция. Рядом со сценой стояло кресло, больше похожее на старый трон. Толстый мужчина с торчащей во все стороны бородой, на которой налипли крошки от только что скушенного обеда, тепло нам улыбнулся.
- Юрчик! - пробасил он. - Ну, наконец, я думал, опоздаешь! Ты предупредил девушку?
-Ну, конечно, Маэстро, - кивнул в ответ мой приятель.
С каждой минутой происходящее мне нравилось все меньше. Становилось понятно, что господа хорошие собираются облапошить доверчивый народ и заработать на этом денег. Участвовать в этом я не хотела потому, как за это бьют. Сильно.
Только я собралась удалиться с гордо поднятой головой и спасти от греха свою бессмертную душу, как в руках у толстяка появилась объемный кошель, набитый золотыми. Слова застряли в горле, а уши сами по себе стали внимать инструкциям.
Все было достаточно просто: в определенный момент Юрчик внесет меня в шатер, и я предсмертным голосом произнесу: "Маэстро! Излечите меня от недуга страшного!" Тот накапает мне в стакан настойки, я ее выпью, а потом прозрею или встану на ноги, или и то, и другое сразу. Роль была простая, как раз по моим скудным актерским способностям.
Мне выдали "реквизит": старую грязную душегрейку, воняющую за версту собачатиной, и рваный платок. Морщась от запаха и омерзения, я натянула душегрейку на свой тулуп, а платок на свою шаль. После этого меня "загримировали" - перевязали глаза серым бинтом, оставив маленькую щелку, на ногу приладили дощечку-шину, а в руки всучили огромный не по росту костыль. После чего мы сразу получили мешочек с деньгами и спрятались за шатром, ожидая своего выхода.
Рядом заголосил зазывала: "Подходите, подходите! Маэстро Владимир представляет свой волшебный эликсир, это панацея от всех болезней! Не пропустите, только сегодня! Вся Словения знает про нас! Узнайте и Вы!" Заинтересованный народ начал собираться в шатре. До этого я никогда не принимала участия в такой афере, хотя и выросла практически на улице, поэтому тряслась, как замерзшая дворняга, и даже изредка поскуливала.
-Не боись! - подбодрил меня Юрчик. - В первой всегда страшно!
Он достал из внутреннего кармана своей душегрейки ополовиненную четвертушку браги и протянул мне:
-На-ка, глотни, сразу успокоишься!
Я с сомнением посмотрела на мутную плескающуюся в бутылке жидкость, а потом с закрытыми глазами, стараясь не вдыхать спиртового запаха, сделала уверенный глоток. Горло обожгло огнем, я закашлялась, на глазах навернулись слезы. И как папаша эту гадость мог пить ведрами? Юрчик кивнул и тоже приложился к бутылке. Как ни странно, через некоторое время спиртное подействовало, я согрелась, успокоилась, и мне захотелось улыбаться. В это время мы услышали:
-Кого излечить?!
Судя по тишине, царящей в шатре, желающих попробовать диковинный эликсир не нашлось.
-Пора! - произнес Юрчик, перекрестясь. - Помоги нам господи!
Я встала на ноги, во всем теле была непередаваемая легкость. Опираясь одной рукой на костыль, другой на плечо юродивого, я вошла в шатер.
-О, Маэстро! - вдруг завопил Юрчик, как резаный. - Вылечите мою сестру! Ничего не видит! - в этот момент он толкнул меня в бок, требуя подыгрывать.
-Да, ничего не вижу! - заорала я в тон ему с надрывом в голосе.
-Говорить не может! - продолжал тот. А что я тогда сейчас делаю? - удивилась про себя я. Пока народ не заподозрил надувательства, я заорала:
-Говорю сейчас, а к ночи голос пропадает!
-И ходить не может! - выкрикнул юродивый, выбил из моих рук костыль, и не заметно толкнул на пол. Я плюхнулась на колени. - Вот видите, без костыля не стоит.
"Ну, Юрчик, - со злостью подумала я, - дай только выбраться отсюда, я тебе отомщу за разбитые коленки!"
-Ползи! - зашипел юродивый.
-Куда? - отозвалась я. Повязка совсем закрыла глаза, и я ничего не видела вокруг.
-К нему!
-Больно здоровый румянец у нее! - услышала я недоверчивый женский шепот.
Я скрипнула зубами и поползла. Как передо мной выросла ось, держащая шатер, я не поняла, только со всего размаху приложилась об нее головой, раздался странный трубный звук. Меня откинуло на спину, а из перебинтованных глаз посыпались искры, все звуки сразу отдалились, а потом нахлынули с тройной громкостью, и в голове установился равномерный шум. Кто-то рядом со мной ахнул.
-Спасите меня! - прохрипела я. Сил подняться не было, я лежала на спине и мечтала оказаться дома в собственной кровати. Народ безмолвствовал, ожидая продолжения представления. Меня охватило подозрение, что я действительно покалечусь, пока доберусь до трона пресловутого Маэстро.
Юрасик сориентировался быстро: подскочил ко мне, и натужно поднял меня на руки. Роста он был небольшого, силенки оставил на дне бутылки, а в двух тулупах я весила немало. Пошатываясь, он пронес меня несколько метров, потом не выдержал, и я мешком рухнула на пол. Почувствовав удар об деревянный настил, я застонала и, наконец, услышала бас толстяка.
-О, несчастная, ты пришла ко мне!
-Приползла! - буркнула я. - Прилетела!
"Гляньте-ка, она с ним говорит, - зашипел знакомый женский голос. - Они, верно, знакомы!"
-Вы спасение мое, Маэстро! - заголосила я, почувствовав, как толстяк дернулся от неожиданности. - Сколько лет я Вас ждала!
Мерзкого голоса я не услышала и удовлетворенно вздохнула. В это время к моим губам был приставлен стакан с воняющей полынью жидкостью. Я затаила дыхание и сделала маленький глоточек. Горло снова обожгло, во рту поселился вкус протухших яиц, а к горлу подступила тошнота. Лучше бы это была дешевая Юраськина брага!
-Снимай повязку! - заголосил кто-то из толпы.
Я сдернула грязные бинты, долго моргала, привыкая к свету, а потом простонала:
-Я вижу! Люди, я вижу!
И снова раздался злобный голос:
-Быстро она чего-то прозрела, вон Манька...
-Я вижу правым глазом! - заголосила я. - О, чудо! Мой правый глаз прозрел!
Я выхватила из рук ошарашенного Маэстро стакан, сделала еще один глоток, обтерла рукавом рот, а потом заорала:
-Мой левый глаз тоже начинает видеть, - я начала осматривать толпу, ища глазами источник мерзкого голоса.
-Не верю! - вдруг заявила патлатая баба.
-Ах, это ты мне мешаешь выздоравливать! - обвинительно ткнула я пальцем в нее. - Брат мой, дай мне мой костыль!
Я повернулась к Маэстро:
-Спасибо, Вам, век помнить буду!
Ко мне подскочил Юрчик, подставил свое плечо и тихо просопел в ухо:
-Уходим! Тут, оказывается, Санька-карманник клиентов обчищал. Пусть толстяк сам с народом разбирается.
Стоило нам выйти на улицу, как в след нам раздался крик:
"Кошелек! Кто-то украл мой кошелек!"
-Бежим! - заорал мне в лицо Юрасик, обдавая перегаром. Перегоняя друг друга, мы побежали. "Вон она контуженная!" - услышала я сзади и припустила еще быстрее. Доска, привязанная к ноге, мешала бежать, но времени снять ее не нашлось; на полпути к Главной площади веревки ослабли, и деревяшка все-таки слетела, звучно ударившись об оледеневшие камни. За нами неслась бушующая, разгневанная толпа, перед глазами встали испуганные лица музыкантов "Баянов". Как я их сейчас понимала! Мы были уже в городских трущобах, когда голоса особенно стойких и обиженных горожан, преследующих нас, смолкли. Еле дыша, я остановилась, Юрчик схватился за бок и повалился на снег.
-Хорошо, Аська, бегаешь! - прохрипел он.
-Еще бы, - отдышавшись, подтвердила я, - жить захочешь - не так побежишь. Гони мои 15 золотых!
-На десять договаривались! - возмутился юродивый.
-Я все работу сделала, еле ноги унесла, а ты свой процент еще с Саньки-карманника получишь!
Юрчик скривился и достал кошель, который ему вручил толстяк; судя по величине мешочка, в нем звякали не меньше 40 монет.
-Ах ты, скупердяй! - воскликнула я. - Давай половину, а то глаз выбью! Ни один эликсир не вылечит.
Тот, едва не плача, отсчитал 22 золотых и протянул мне:
-Никогда с тобой, Вехрова, больше связываться не буду!
-Еще умалять будешь, чтобы я с тобой поработала! - расхохоталась я.
-Реквизит верни!
Я с готовностью стянула грязную одежду, скомкала и бросила Юрчику.
-Лови свой реквизит, - развернувшись, и уже не боясь, что меня узнают, пошла по направлению к дому. Сердце пело от радости: в кармане позвякивали 22 новеньких блестящих золотых, жизнь налаживается!
Напевая под нос, я повернула на узкую улочку и тут услышала это - плач, детский плач, как во сне, только сейчас он был вполне реальным. У меня мелко затряслись руки. Ребенок! Поддавшись порыву, я кинулась на крик и, завернув в один из переулков, увидела его.
Маленький мальчик, двух-трех лет отроду. Босой, одетый в тонкие порты и льняную рубаху он съежился от холода. Ребенок плакал и размазывал слезы по чумазому личику, эти заплаканные глаза могли разжалобить даже самого закоренелого преступника.
Ощущая внутри незнакомое мне желание защитить его, я протянула руку:
- Малыш!
Трансформация в ребенке произошла незамедлительно: он поднял на меня черные без белков глаза и зарычал, обнажая короткие острые зубы. Я шарахнулась. Это был пропавший данийский мальчик! Я решила дать деру: этот ребенок был опаснее многих известных мне диких животных, но что-то остановило меня, что-то как будто подтолкнуло в спину.
- Эй, малыш, - удивляя сама себя, произнесла я как можно ласковее, - малыш, ну ты что, не бойся, я не причиню тебе вреда. Иди ко мне.
Внезапно мальчик превратился в самого обычного ребенка, с черными, как смоль, волосами и яркими, почти фиолетовыми, глазами, и перестал плакать, а потом вдруг бросился ко мне, радостно смеясь:
- Мама!
Такого я не ожидала! "Мама?!" - это уже слишком! Какая я тебе "мама"? Я чужая тетка Аська!" Сказать, что я удивилась, значило не сказать ничего! Я уже решила ретироваться и спастись бегством, но было поздно: данийский ребенок прижался ко мне всем телом, обнимая мои колени:
- Мама, мам, - повторял он.
Не осознавая, что творю, я схватила его на руки. Я расстегнула тулуп и, обняв его худенькое тельце, прижала к себе, согревая своим теплом, и, что было духу, бросилась в лавку к Марфе.
Когда я ввалилась в лавку с ребенком на руках, Лукинична как-то сразу все поняла и вопросов не задавала. После того, как мы малыша отогрели, накормили, выкупали и уложили спать, собрались на семейный совет.
- Ты его должна была отнести в Совет сразу, - ругалась она, - где ж это видано: звереныша и в дом.
- Не говори так, - оборвала я ее, - днем раньше, днем позже, ну не могла я его тащить туда. Ты же видела, в каком он был состоянии! Ну что, они бы его там холили и лелеяли?
- Больно ты знаешь, - буркнула Марфа, - чай не изверги, сберегли бы дитя. Вот что, - помолчав, сказала она, - не дело это. Как бы тебя, дуреха, в похищении не обвинили. Завтра возьмешь его и отведешь в Совет, оставишь там, и расскажешь, как все было! Поняла?
- Поняла, - я ласково посмотрела на нее, - спасибо.
- Эх, девка, вечно ты себе неприятности на голову находишь. Люблю я тебя, вот душа за тебя и болит.
Марфа погладила меня по голове:
- Ну, иди, посмотри как он там, вижу ведь, что не терпится.
Я тихо открыла дверь в меленькую спаленку на втором этаже. Мальчик свернулся калачиком на огромной Марфиной кровати, обняв старого потрепанного зайца, и спокойно спал. Я осторожно присела на кровать и ласково погладила малыша по темным волосам. Какое-то странное чувство раздирало меня изнутри, чувство нежности, желание защитить и что-то еще, какая-то дикая радость, словно это маленькое существо мне было самым близким человеком на свете - это меня и настораживало. Я попыталась проанализировать свои чувства, мне до сих пор было непонятно: уж слишком острая была реакция на этого малыша. Материнский инстинкт у меня пока отсутствовал напрочь, и ни один ребенок не вызывал даже умиления, но этот мальчик? Я нежно коснулась пальчиком его курносого носика. Неожиданно малыш открыл свои огромные фиолетовые глаза и счастливо улыбнулся:
- Мама.
- Спи, малыш.
Мальчик резво подвинулся к стенке, предлагая мне прилечь.
- Мама? - вопросительно посмотрел он.
Я покачала головой:
- Я не мама, маленький, - попыталась объяснить ребенку, - я просто тетя, тетя Ася.
И тут я увидела у него на шее тонкую золотую цепочку. Я осторожно потянула за нее и достала медальон - тонкий кругляшек, величиной чуть побольше монетки, на нем было выгравировано мое лицо, а с другой стороны имя Анук. У меня по спине побежали мурашки.
- Тебя зовут Анук, малыш? - мальчик кивнул, и показал пальчиком на изображение:
- Мама, люблю.
- Спи, маленький, - я поцеловала его в лоб и затушила свечи. Маленькие звездочки у указательного пальца загорелись ярким красным цветом. Анук увидел их и засмеялся:
- Звездочки.
Я улыбнулась. С этим надо было что-то делать. Это было совершенно не нормально, и сбивало с толку. ТАК НЕ ДОЛЖНО БЫЛО БЫТЬ!

***

Когда на следующий день я появилась у Дома Совета Магов Словении за руку с маленьким Наследником, начался настоящий переполох. Стражи у ворот уставились на нас так, словно перед их взором появилось чудище лесное в зеленом сарафане, и, подобно, рыбам, выброшенным на берег, беззвучно открывали рты. Нас моментально препроводили в огромный круглый зал с высоким сферическим потолком. Через огромный стеклянный витраж лился белый прозрачный свет. Я стояла ослепленная в ярком световом столбе, крепко прижимая к себе Анука, и ощущала внутри все возрастающую панику. В Совете я до этого никогда не была, а лица наших Магистров видела только на гравюрах в газетных листах.
Вокруг нас собрались адепты - взрослые и сильные боевые маги пытались изобразить на лицах высшую степень озабоченности, но я различала лишь настоящий животный ужас, когда их взгляд падал на малыша, доверчиво прижимающегося ко мне. Перед ними был не маленький испуганный потерявшийся двухлетний мальчик, а Наследник провинции Бертлау, данийский Властитель, яблоко раздора, повод для нападения на Словению.
Где-то, тихо скрипнув, открылась дверь, я оглянулась. К нам приближался Магистр Владий - наставник Училища Магии. С тех пор, как меня выгнали оттуда, прошло несколько лет, но я до сих пор помнила все нелицеприятные слова, которые он, брызжа слюной, выкрикивал мне в лицо.
Меня он узнал с первого взгляда.
-Вехрова! - он остановился в двух шагах от меня. Я почувствовала, как заволновался Анук. - Почему я не догадался, что в этом городе только ты сможешь найти его?
Я молчала. По правилам хорошего тона я, не имела права говорить, пока он мне не разрешит. Он Магистр, а я бездарная студентка, выставленная за дверь.
-Ты знаешь, что тебя могут обвинить в похищении? - мои руки похолодели, а желудке неприятно кольнуло. - Это все странно, находишь его именно ты! Слышишь, именно ты!
-А что в этом странного? - не выдержала я. К черту, хороший тон, воспитанием я никогда не отличалась. От изумления, что я пренебрегла правилами, у Магистра вытянулось лицо. - Я должна была оставить замерзать на улице маленького мальчика? Откройте глаза, Магистр, он просто ребенок! Испуганный, уставший ребенок!
-Нахальная девчонка! - он ткнул пальцем в мою сторону, а потом неожиданно схватил за руку Анука. - Спасибо тебе за помощь Московии, получи награду в кладовой Совета!
Это был скандал! Адепты с радостью наблюдали за развитием событий, предвкушая, что Магистра из-за предвзятого отношения к спасительнице Наследника уберут с места наставника Училища. Они были правы.
Владий потащил мальчика к двери, из которой вышел, и тут случилось то, чего я боялась: Анук закричал и превратился в звереныша с черными глазками; с силой достойной взрослого мужчины оттолкнул Владия, тот беспомощно упал на пол. Адепты, расслабившиеся за время нашего скандала, снова прижались к стенам от страха. Никто не шевелился и не спешил на помощь Магистру, опасаясь приближаться к разозленному данийскому ребенку. Малыш повернулся: "Мама!"
Зал охнул. В это время Владий поднялся с пола, и вдруг я почувствовала, что он ударит, ударит боевым заклятием, в маленькое существо, уже не похожее на человечка, которое бежало ко мне и тянуло ручки.
- Нет! - я так и не поняла, откуда у меня появились силы и прыть, в два прыжка я оказалась рядом с Малышом, и закрыла его своим телом. Маленькие звездочки у пальца стали черными. Вокруг нас образовался энергетический щит в виде прозрачной голубоватой оболочки. Если бы я не была испугана происходящим, то, наверное, сильно удивилась - такой фокус у меня не выходил и в лучшие времена.
- Ах, ты отродье! - прошипел Магистр. - Ты не можешь колдовать!
- Что здесь происходит, Магистр Владий? - услышала я спокойный голос и подняла голову. Посреди приемной залы стоял Глава Совета, Магистр Ануфрий, самый сильный и мудрый маг в Словении. Он был совсем старик, высокий, прямой, как палка, длинная седая борода до пояса, из-под седых бровей смотрели темные живые глаза, заключающие в себе мудрость многих столетий.
- Что здесь происходит, я спросил? - настаивал он, надтреснувшим старческим голосом.
- Он хотел убить Анука, - закричала я, что было силы, наплевав на приличия. Магистр впился в лицо Владия острым, как иголка, взглядом. Тот побледнел, как-то сник и ссутулился:
- Я думаю, Вы, Владий, понимаете, чем это нам грозит, - он сделал паузу, - и новая война, это будет не самое страшное. Арвиль Фатиа никогда не простит нам гибель этого ребенка!
Владий склонил голову:
-Простите, Магистр Ануфрий, я не знаю, что на меня нашло. Это все девчонка, - он ткнул в меня пальцем, и злобно сверкнул глазами, - ее магия не опечатана!
Ануфрий посмотрел на меня так, словно видел всю мою подноготную, меня затрясло.
-Разве не видите? Этот ребенок никуда не пойдет без девушки!
Он повернулся к нам спиной, и только тут я поняла, почему не слышала шагов: Магистр не шел, он парил в нескольких сантиметрах от пола.
Дальше нас проводили в святая святых - кабинет главного мага Словении. Об этой комнате ходили легенды: будто живет здесь огромная белая сова, и Магистр посылает ее с письмами и депешами вместо почтового голубя, говорили еще про какой-то старинный меч с непроизносимым названием, будто он здесь хранится. Перемалывая в голове все эти байки, я уже ожидала увидеть алтарь с сидящей на нем совой с волшебным мечом в клюве. Каково же было мое удивление, когда мы попали в небольшую светлую комнату с огромным столом, заваленным бумагами и свитками, диваном и двумя креслами.
Магистр Ануфрий сел за стол и указал на кресло, Анук, который уже превратился в красивого мальчика, смеясь, забрался в него. Я же никак не могла позволить себе сесть в присутствии сия господина.
- Так значит, это Вы нашли юного Анука Бертлау?
Кивком головы Магистр разрешил мне говорить. История не заняла много времени, причину моего появления в трущобах я опустила, зато в красках рассказала, как выглядел малыш, когда я его нашла.
-А где ты была до этого? - последовал вопрос. Я смутилась и лихорадочно придумывала правдоподобную ложь. Действительно, какая причина может заставить молодую девушку притащиться в городские трущобы, куда адепты даже днем по одному не суются.
-Ты участвовала в обмане более ста пятидесяти законопослушных горожан и гостей столицы, демонстрируя некий эликсир, - ответил за меня Глава Совета.
Я почувствовала, как румянец заливает щеки и шею. Он что мои мысли читает? Я осторожно покосилась на Магистра, тот положил руки на стол и внимательно следил за мной. Черт! Он действительно читает мои мысли! - догадалась я, и забавы ради начала про себя петь скабрезную песенку про неверную жену адепта. У Магистра отвисла челюсть, и он поперхнулся. Я откашлялась и сосредоточилась на пятне обивки дивана. Похоже, я таки перегнула палку. Ануфрий помолчал и продолжил:
-По сему видно, что ребенок принял тебя за данийку. Они очень сильно реагируют на родную кровь. В твоем роду были данийцы? - он внимательно посмотрел на меня из-под густых седых бровей.
-Нет, - я не понимала, о чем Магистр ведет речь.
-Кто твои родители? - последовал вопрос. Я покраснела до корней волос, сейчас он узнает мою фамилию и сразу же вспомнит нашумевшую историю о молодой ведьме с неуправляемой силой.
-Моего отца звали Прохор Вехров, он был адептом Совета Магов Словении.
Магистр удивленно вскинул брови и как-то по-новому, с каким-то подозрительным интересом посмотрел в мое лицо.
-Так ты Асия Вехрова? - так он меня узнал! Сейчас будет задавать вопросы про Училище. - Как я сразу не заметил, что ты похожа не нее.
У меня отвисла челюсть - он, что не знает про Училище?
-На кого? - выдавила из себя я.
-На свою мать, - теперь он смотрел на меня почти с нежностью. Ну, понятно, мы просто страдаем старческим маразмом. Я-то думала, что маги этому не подвержены, ан, нет, поглядите, и на старуху бывает проруха.
-Я не помню своей матери, - с натугой проговорила я, - она в родах умерла, а отец пить начал.
Казалось, старец вновь угадал мои мысли, усмехнулся одними губами и вынес вердикт:
-К вам с мальчиком мы приставим двух адептов, ребенок пока будет с тобой. Сегодня свяжемся с Арвилем Фатиа и решим, что делать. А сейчас идите.
Я кивнула и, взяв Анука за руку, поспешила к двери.
-Асия, - позвал тихо Магистр, я обернулась, - пожалуйста, береги его!
-Обещаю.

***

Больше всего Марфу раздражала охрана. Адепты, высказывая особенное рвение в несении службы, обыскивали и входящих, и выходящих покупателей. Тетка искренне переживала, что они распугают всю клиентуру, но народу в лавке толкалось как никогда много. В основном это были жаждущие увидеть маленького Наследника, ребенок их разочаровывал: ни тебе страшных черных глаз, ни клыков и даже звериных когтей не нашлось.
Нам же Анук казался идеальным мальчиком: ни капризничал, ни плакал, улыбался, ел с аппетитом и спокойно улегся днем спать. "Красавец, - шептала Марфа, - был бы твой сыночек, Аська, - вздыхала она, - была бы я счастливая бабка!"
На следующий день, сопровождаемые отрядом адептов, мы с Ануком в закрытой карете прибыли в Совет.
Публика к нашему приезду подобралась колоритная: два Советника Магистра Ануфрия. Один невысокий, с пивным животом и румянцем во всю щеку на круглых гладких щеках, и сам напоминающий бочонок с пивом - Советник Леонид. Второй его полная противоположность - длинный и худой, как жердь, со спутанными седыми вихрами, с фанатичным блеском в выпученных глазах - Советник Георгий. Я им смущенно кивнула и окинула быстрым взглядом остальных.
На диване развалился гном, закинув ноги в грязных кирзовых сапогах на подлокотник. Я с недоумением уставилась на него, как на неведомую зверушку. Гномы, как правило, рыжие, этот же был альбинос. Белые волосы, светло-голубые, почти прозрачные, глубоко посаженые глаза обрамляли такие же белесые ресницы и брови; поджарый, судя по всему, выше обычного гномьего роста.
Прислонившись к широкому подоконнику и задумчиво рассматривая вид из окна, стоял молодой человек. Этот субъект был, наоборот, яркий брюнет. Больше всего он походил на вурдалака, пардон, перевертыша. Черные волосы вороньего пера, бородка клинышком и красные радужные оболочки глаз. Кого же он мне напоминает?
"Он не напоминает вурдалака, он и есть вурдалак!- вдруг поняла я. - Мама!" Помнится, мой папаша водил дружбу с перевертышем. Каждый раз тот приходил к нам в дом, смотрел на меня своими красными глазищами, но не приближался, а потом напивался, как сапожник, и засыпал на узкой лавке в горнице. "Этот тип больно на того пропойцу походит, - я нахмурилась, - хотя кто их разберет этих вурдалаков, они все на одно лицо!"
Все, находящиеся в комнате, были напряжены, мне показалось, что еще немного и между участниками сего действия сверкнет молния.
-Ася, - нервно улыбнулся мне сидящий за столом Магистр, он единственный старался сохранить, по крайней мере, внешнее спокойствие, - ну, наконец, а то мы вас с Ануком заждались.
Он продолжал улыбаться, отчего в мою душу закралось предчувствие надвигающихся неприятностей.
Я остановилась посреди комнаты. Анук испугался такого количества народа и прижался ко мне.
-Итак, господа, - начал Магистр, - мы обсудили с Арвилем Фатиа сложившуюся ситуацию. К нам уже вчера выехала делегация, возглавляемая его правой рукой Леоном Неаполи, - Ануфрий замолчал, находящиеся в комнате сразу подались вперед. - Нет, это не объявление войны, визит дружественный.
Раздался всеобщий вздох облегчения.
-Кроме того, Арвиль Фатиа, подозревает, что похититель мог быть человеком, поэтому вся человеческая община в Данийе попадает под подозрение. Боюсь, что некоторых вышлют на родину. Так что готовьтесь, господа, вероятно, начнется то, чего мы все так сильно опасаемся.
Новость о том, что данийцы людей не съедали, а просто позволяли им оставаться, жить и работать на благостной земле, для меня стало откровением.
-Для того чтобы обеспечить безопасность мальчика, мы с Арвилем пришли к общему решению отправить его обратно в Фатию без лишнего шума, инкогнито, под присмотром специально отобранной группы.
-Но как так? - удивился Советник Георгий. - Мы должны для выяснения всех недоразумений выслать делегацию. Магистр Ануфрий, что могут сделать для погашения конфликта ведьма-недоучка, гном, вурдалак, простите, - он с искренним сожалением посмотрел на брюнета, - перевертыш и адепт. Они же ничего не понимают в политике! Это же целая проблема! А мы посылаем какую-то гоп-компанию.
Я вытаращилась на Советника, доходило до меня туго. Так значит я еду с маленьким Ануком в Солнечную Донийю? Потом я покосилась на брюнета: так еще и с настоящим вурдалаком. Они что с ума все посходили? И потом мне что же не спать все время, трясясь, что сей господин как-нибудь ночью в полнолуние превратится в чудище, разорвет меня на куски и полакомится моей печенкой?! Если вурдалаки требуют независимости и признания себя цивилизованной расой, это не значит, что они не кушают молодых беззащитных девиц! Да, я такая беззащитная, что меня сам бог велел сожрать!
Из горестных размышлений меня вывел голос Советника Леонида:
-А где, кстати, адепт Иван? - ответа не последовало, и о нем сразу забыли.
-Выслушайте меня, не перебивая! - вдруг рявкнул Ануфрий. - Вслед за ними через несколько дней поедет и делегация, состоящая из магов во главе с Советником Леонидом, - продолжил Глава Совета, пухлый величественно кивнул. - Группа с Ануком тронется в путь на лошадях без повозок, а потому она будет быстрее. До Фатии они доберутся, не привлекая к себе никакого внимания, уже через неделю, а делегация будет ехать почти месяц, и ее увидят и заметят все. С делегацией мальчик может быть снова похищен или хуже того убит, - объяснял Магистр Советникам, как школьникам пятиклашкам.
После долгих и нудных обсуждений сего действия все пришли к выводу, что этот план наиболее приемлем. Единственное, что не нравилось никому, в том числе и мне, так это мое участие в походе.
Я проголодалась, у меня устали ноги и очень хотелось чихнуть, а остатки хорошего воспитания этого не позволяли. Анук уже перестал бояться, от нечего делать потрогал все статуэтки в кабинете, нарисовал какую-то каракулю на секретном документе у Магистра Ануфрия, чем вызвал немое удивление всех окружающих, а я широко зевнула.
-Она не должна ехать, - уже в сотый раз произнес Советник Георгий, - она же была отчислена за профнепригодность из Училища Магии, девушка потенциально опасна. Как выяснилось, ее сила не опечатана. Маг-недоучка не может управлять своими способностями.
-Не надо было выгонять, - буркнула я себе под нос. Все документы на отчисление согласовывались и подписывались Советом.
-Прецедент сохранения магии мы рассмотрим по ее возвращению. Поймите же Вы, - устало повторил Глава Совета, - без нее Наследник никуда не поедет. Да вы попробуйте сейчас увести его в другую комнату, он сразу превратиться в маленькое чудовище, разнесет весь кабинет и нападет на охрану.
-Это дочь Прохора Вехрова? - вдруг спросил вурдалак, в его голосе читался неприкрытый ужас. В комнате воцарилась гробовая тишина, давящая на уши.
Магистр то ли кивнул, то ли пожал плечами.
Я ничего не поняла из этого разговора, но вопрос мне сразу не понравился.
-Решено, - заключил Ануфрий. - Вот, Ася, познакомься, эти люди, - тут Магистр запнулся, - эти господа будут вас с Ануком сопровождать и защищать. Это Виль - наемник по особо важным делам Совета Магии, - перевертыш величественно качнул головой, я же уставилась на его кисти: тонкие аристократичные пальцы с острыми черными звериными когтями. Голос Магистра снова отдалился. "Значит все же папашкин приятель! Это ж надо так вляпаться! - огорчился внутренний голос. - Вляпалась ты, Аська, по самые уши!"
-Это Пантелей - он изъездил всю территорию Словении вдоль и поперек и проведет вас самой безопасной дорогой, он ваш проводник, - продолжал знакомить Ануфрий.
Гном махнул рукой и усмехнулся:
-Для тебя, милая, - обратился он ко мне, - можно просто дядя Пан. А Вам, Магистр, я вот что скажу - за такие деньги я и василиска лично препровожу народ пугать и еще платочком ему вслед помашу.
Глаза Ануфрия недобро сверкнули, гном не затыкался все утро и своими скабрезными шуточками и намеками довел его личного секретаря, премилую девушку Настюшу до слез.
-А это Иван, наш лучший на сегодняшний день адепт, - произнес Магистр, а потом осекся, Ивана в кабинете не оказалось, - а где Иван?
-Иван! - крикнул Советник Леонид, краснея, как рак. Этот самый Иван Петушков, горе луковое, вечно портил все показатели! То пьяный на сборы придет, то в караул с разбитым носом выйдет, а сейчас на секретное совещание опаздывает!
В дверь заглянула чья-то круглая башка и, очень хитро улыбаясь, произнесла:
-Он через минутку будет.
В тот же момент, отталкивая его, в кабинет ввалился мой давний знакомый. Выглядел он еще хуже, чем в нашу последнюю встречу. Губа у него зажила, и опухоль с переносицы спала, но кроваво-красные глаза свидетельствовали о бессонных ночах проведенных в интересном месте после ежедневного приема моей настойки. Он все время хотел зайтись кашлем, но сдерживался, при этом скукоживаясь всем телом. Лекарство подействовало на сто процентов и даже больше: несчастный больше не кашлял, он просто боялся этого делать. Его затравленные вид вызвал во мне глухой приступ раскаянья. Может, напрасно я с ним так жестоко поступила?
- Что с Вами, адепт Петушков? - строго спросил Магистр.
-Я приболел, - прошамкал, едва дыша, тот, - я последнее время себя очень плохо чувствую.
Я не выдержала и хихикнула, тут Иван заметил меня. Глаза его засветились жаждой крови, а руки сами потянулись ко мне.
-Она! Она! Это все она виновата! Ведьма! В костер ее! - заорал он дико, кидаясь в мою сторону. - Задушу! Ненавижу!
-Адепт Петушков! - закричал Ануфрий, но все было тщетно - парень его не слышал.
Тут передо мной появился Анук, поблескивая черными глазами без белков.
-Ой, мама что это? - тоненько заголосил Иван. - Спасите!
Он попытался выскочить из комнаты, но стал открывать дверь в обратную сторону, та никак не поддавалась, чем яростнее он дергал, тем печальнее скрипел косяк. И тут случилось самое страшное: он чихнул, с такой силой, что его отшатнуло и развернуло спиной, в его животе раздался булькающий звук, и адепт сполз на пол, блаженно и виновато улыбаясь. Совещание пришлось отложить до момента, когда он приведет себя в порядок.
Через полчаса, после того, как я принесла ему лекарство и свои извинения, мы тем же составом собрались в кабинете. Иван злобно сверлил меня взглядом, а потом заявил, едва не плача:
-Нет, можете лишать меня лицензии, но я с ней никуда не пойду! Она меня или со свету сживет, или угробит! Не пойду! Ведьма самая настоящая! Ну почему этого ребенка не нашла славная, милая девушка, а эта пигалица?!
-Я пойду! - раздался знакомый голос; я даже не заметила, как Сергий появился в кабинете. - Я эту пигалицу одну далеко боюсь отпускать, тем более с такой компанией. Магистр, Вы посмотрите на нее, у нее на лбу написано: "притягиваю все беды". И вообще, она мне без пяти минут жена!
Я на него вытаращилась, но с последним заявлением спорить не стала, действительно, если рядом будет хорошо знакомый человек, на кого я могу положиться, мне будет гораздо легче.
-Нет, - отчеканил Магистр, - при всем моем к Вам уважении, Вы, Сергий, теоретик, ученый. Вы с детьми возитесь. А нам нужен воин, которой практиковал боевую магию, а не учебники о ней писал. Вы будете в делегации, там Вы пригодитесь. Все, сегодня вечер вам на сборы, завтра с утра отправляетесь в путь. Обсуждение завершено и решение окончательно!

***

Вечером Марфа, Сергий и Динара устроили мне проводы. За столом молчали как на поминках. Тостов не говорили и, когда выпивали, не чокались. В конце концов, эти трое стали говорить обо мне в прошедшем времени, как будто я не сидела рядом, а уже сгинула где-то по дороге к Солнечной Данийи.
- Хорошая была девка, - причитала пьяная Марфа, - правда глупая, и все время в неприятности попадала.
- Ага, - едва не плакала не более трезвая Динарка, - это ее и сгубило. А глаза, какие красивые и печальные, как у коровы!
-И звездочки, - вдруг всхлипнул Сергий, - эти звездочки у пальчика, как они переливались, какие были яркие. Я ей магию опечатал, самым сильным заклинанием, а они горят.
Я не выдержала:
-Слушайте, вы меня уже умертвили, похоронили и цветочки на могилку посадили. Откройте глаза - я здесь живая и здоровая!
Троица удивленно уставилась в мою сторону, а потом Марфа прошептала:
-Это пока! - И вдруг заголосила во весь голос: - На кого ж ты меня покинула?! Кто ж теперь в старости мне чай на травках будет подавать! - а потом замолчала, посмотрела на меня совершенно трезвым взглядом и ткнула пальцем в Сергия. - Вот! Надо было замуж выходить! Никто бы мужнюю жену не потащил никуда!
- Да! - поддакнул тот. - Надо было за меня замуж выходить, я бы тебе купил платье из эльфийского шелка!
-Да ну вас! - разозлилась я. - Не нужно мне твое платье и замуж не пойду, лучше уж, и вправду, помереть!
Сергий удивленно посмотрел на меня:
-Ты чего, Ась, я и не настаиваю! Можно подумать ты одна девка в городе! У меня, к твоему сведению, и другие кандидатуры есть.
-Ну, и вали к своим кандидатурам! - едва не плакала я от злости. - Больно надо! Иди, иди, прямо сейчас.
-Ну, все! Аська с ума сбрендила, - констатировала Марфа, - то замуж не хочет, то гонит, как влюбленная дура!
-Да ладно, - примирительно прогудел Сергий, - не обижайся, это ж я так, к твоему сведению. Давай я лучше тебе про данийцев расскажу, чтобы ты врага в лицо знала!
-Рассказывай! - согласилась пьяная Динарка.
-Значит так, Аська, злить их нельзя, если уж он превратился в демона, то можно спрятаться в сугробе, а можно попричитать: "Даниец, миленький, не кушай тетечку!"
-В Данийе сугробов нет - там вечное лето! - не выдержала я. - Советчик безмозглый. Тебе, Сергий, вообще, стыдно такое говорить, все-таки лекции в Училище читаешь!

***

И опять я летала во сне. Проснувшись среди ночи, я увидела, что мальчик не спит, а внимательно смотрит на меня.
- Ты видел, Малыш, - шепотом спросила я, - ты знаешь, где это?
Тот серьезно кивнул и прошептал:
-Дома.

Глава 3
Начало пути. Дом с чудовищами.

На утро ветер принес с южной стороны тепло, снег начал таять, улицы стали непроходимыми от мокрой снежной каши. Провожали нас со двора Училища, там же мне выдали лошадь, рыжую кобылку Буренку. То ли ее назвали от слова "буря", то ли из-за ассоциации с коровой; мне хотелось верить в первое. Закрепив дорожные сумки на лошадиных боках, я обняла Марфу, которая уже с ночи собирала в платочек слезы. "Не плачь, Лукинична, - подбодрила я ее, - скоро вернусь".
Мы тронулись в путь. Надо сказать, что мы представляли собой весьма забавную компашку: опухший адепт, перевертыш, гном - альбинос и маленькая девочка в моем лице с еще более маленьким мальчиком.

Предыдущая страница 2 Следующая страница


3 Марина Ефиминюк

Все молчали, ощущая торжественность момента. Уже через десять минут стало понятно, что мою лошадь назвали в честь коровы, она еле передвигала ноги от старости. Мои попутчики уезжали вперед, потом останавливались и ждали. Первым не выдержал гном:
- Нет, эту клячу пора либо пристрелить и сожрать, либо зарубить и тоже сожрать. Так что, милая, готовься: твой транспорт станет обедом!
Я хмуро посмотрела на него:
- А я пешком пойду? Умник!
- А давайте ее и звереныша прибьем здесь, а сами скажем, что на нас напали! - радостно предложил Иван, сморкаясь в платочек. - Ты, Виль, человечину любишь?
-А давайте мы все помолчим!!! - неожиданно зло рыкнул перевертыш. Все сразу замолкли, ведь он вурдалак, ему виднее, да и злить его не стоит.
Мы миновали пригород и выехали на дорогу, тянущуюся, казалось, бесконечно между двух кромок темного леса. Изредка нам встречались маленькие села; те, что побогаче с ладными срубами, победнее с покосившимися заборами и темными от дождей и времени домами-избушками.
Я никогда не была дальше близлежащих к городу деревень, куда мы, дети, отправлялись на заработки, поэтому мне казалось, что я наконец-то выбралась из замкнутого маленького мирка и сейчас еду в большой, полный неожиданностей мир.
Неожиданности не заставили себя ждать: прямо перед нами пробежал заяц.
- Чтоб тебя! - в сердцах плюнул гном, останавливаясь. - Ох, ребятки, плохая это примета.
- А ты что, в приметы веришь? - удивилась я.
- Еще как!
Буквально через несколько метров, совсем рядом со мной, на дорогу вышел вполне обыкновенный волк, настолько худой, что можно было пересчитать торчащие ребра. Он окинул голодным взглядом нашу компанию, и мне показалось, что даже облизнулся, когда увидел мою откормленную Буренку. Лошадь отреагировала на него с завидной для ее возраста резвостью: фыркнула и попыталась встать на дыбы, но ноги расползлись в разбухшей от талого снега дороге, и она неловко завалилась на бок. Судорожно прижимая заснувшего Анука, я свалилась в ледяную жижу. Волк испугался шума и быстро ретировался обратно в чащу. Порты на мне немедленно промокли, а в сапоги залилась вода. Мои безуспешные попытки выбраться из-под лошади и встать хотя бы на четвереньки вызвали у Ивана приступ истерического хохота, вылившегося в не менее яростный приступ кашля. Пантелей покрутил пальцем у виска, глядя на него, крякнул и, спешившись, помог мне подняться:
-Нет, эту клячу надо сожрать! - буркнул он. - Говорил же вам - плохая примета заяц на дороге.
Меня водрузили обратно на лошадь, посадили ничего не понимающего со сна мальчика и снова тронулись в путь.
Через три часа езды, у меня затекло все тело, влажные штаны покрылись равномерной коркой льда. После падения лошадь стала заметно прихрамывать, и езда на ней мне казалась невыносимой пыткой.
- А давайте сделаем привал, - осторожно предложила я, - и что-нибудь покушаем.
- Женщины, - фыркнул Виль.
- И дети! - грозно добавила я, - Малыш, ты не замерз?
Мальчик поднял на меня совершенно счастливые глаза и радостным звонким голосом произнес:
- Лошадка. Мама. Кататься.
- Знает малец толк в развлечениях, - протянул гном. - Настоящий мужчина: жеребца ему, женщин и быстрой езды.
Я вытаращилась, мне бы никогда не пришла в голову такая интерпретация слов Анука.
-Только на этой кляче, парень, далеко не уедешь, - между тем продолжал Пан со знанием дела, - да мы ее скоро сожрем!
-Ага, а закусим твоей мамой, - радостно продолжил Иван, - ты ведь тоже любишь человечину!
Я бросила на него уничтожающий взгляд. Мои путники, пока я раскладывала припасы, принесли хворост и попытались разжечь огонь, но ветки намокли и никак не хотели гореть.
-Дайте я, - Иван наклонился, сделал пару взмахов руками, пахнуло жасмином, и нас окатила теплая волна магии, а потом мокрые дрова вспыхнули, весело пощелкивая. Что не говори, адепт тип противный, но колдовать горазд.
После обеда, когда каша закончилась, и чай был выпит, мы сидели у костра, просто потому, что одна мысль о слякотной дороге вызывала неприязнь. Виль протирал свой и без того блестящий меч тряпочкой, Иван ковырялся в зубе тонкой палочкой, а я, обняв Анука, пыталась согреться. Пан вдруг спросил:
- Вань, а за что ты Аську так ненавидишь. Глянь, девка хороша, а ты ее то сожрать, то прибить.
Виль, явно заинтересованный сим разговором, оторвался от созерцания собственного отражения в мече.
- Ну, э-э-э, - адепт замялся.
- Я его в дуэли победила, а потом слабительного, вместо микстуры от кашля дала, - выпалила я.
- Что? - гном и перевертыш переглянулись, явно чего-то не понимая.
-Ага, - закричал Ваня, лицо его стало пунцового света, а у губ появилась пена, как у бешеного быка, - да знаешь ли ты, несчастная, что из-за тебя и твоих капель я не мог от туалета дальше, чем на три сажени уйти! Да меня гарнизон засмеял, уже предлагали новый нужник копать рядом с прежним, что де в этот все равно уже не попадешь, и если сделать рядом, то можно со мной разговаривать и перестукиваться через стеночку, чтоб мне не скучно было в одиночестве! У меня теперь погоняло: Ванька - туалетчик!
Виль и Пан переглянулись, безуспешно пряча улыбки. Гном тяжело дышал, ноздри его раздувались, вурдалак пытался сосредоточиться на полировке меча. В это время Ванятка как-то странно всхлипнул и плаксиво произнес тонким голосом:
-Идиоты!
Именно это и было последней каплей и перевертыш, и гном загоготали на весь лес. Испуганная их смехом с голых веток берез слетела стая ворон. Пан схватился за живот, Виль прихрюкивал и утирал текущие по щекам слезы.
-Что вы ржете, дурачье! - едва не рыдал адепт.
Он взмахнул руками и, поскользнувшись на талом снегу, свалился на спину, вызвав очередной приступ смеха у приятелей.
-Ох, Петушков, - причитал гном, - насмешил! Вот тебе как с ведьмами ссориться! Она девка серьезная, без пяти минут травница. Кстати, Аська, а за что тебя из Училища поперли? - вдруг спросил он.
Я было открыла рот, но Иван опередил меня. С детской непосредственностью он заявил:
- За профессиональную непригодность.
- Это официальная версия, - поморщилась я.
- А неофициальная?
Я помолчала, а потом призналась:
-Мне кажется, они меня боялись.
Ваня громко и театрально расхохотался:
-Испугаться тебя?
-Почему ты так думаешь? - насторожился Виль, в его красных глазах вновь промелькнуло беспокойство.
-Поэтому.
Я хлопнула в ладоши, над нашими головами загорелся неяркий энергетический светильник.
-За это? - удивился Виль.
-Вехрова, это делает любой первокурсник! - Ваня иронично улыбнулся.
-А это? - я покрепче обняла Анука, чтобы тот не испугался, вжала в голову в плечи, а потом махнула рукой, шар моментально метнулся в сторону в леса. Поляну сотряс сильнейший взрыв, от грохота заложило уши, до нас долетели брызги мокрого снега и горящие щепки. Моих спутников, не готовых к такой развязке, снесло с насиженных мест на снег взрывной волной. Когда дым рассеялся, я огляделась, Ваня выбрался из сугроба и тихо произнес:
-Этого не может быть! Светильники не взрываются, а просто тают!
-Именно это я и пыталась сказать! - буркнула я.
Виль и Пан поднялись на ноги. Перевертыш помрачнел еще больше, а потом произнес:
-Надо ехать, а то до темноты не успеем. Иначе женщинам и детям, - он бросил в мою сторону язвительный взгляд, - придется ночевать на снегу в чистом поле.
- Так, - гном достал тряпичную карту, настолько потрепанную, что на краях появилась бахрома, а некоторые надписи стерлись. Больше всего она походила на план сражения или поля с магическими минами. Возле каждого города стояли разноцветные крестики, квадратики и кружочки, по середине была выжжена дыра, а сбоку огромное желтое пятно, обведенное черным карандашом.
- А что это? - заинтересовалась я.
- Это? Ну, - гном замялся, - в общем, красный крест означает, что в этом городе я пошалил, туда нельзя, синий крест, что там хорошие девочки и развлечения, а зеленый - злой надзор.
- А квадратики?
- Красный, что в этом городе есть харчевня, где наливают в долг. Но нас интересуют кружочки: это постоялые дворы, красные - хорошие, зеленые - похуже, синие - вообще лучше и не соваться.
- А где еще и крестик пририсован?
- Там значит, у меня полюбовница была. И туда тоже лучше не лезть.
- Ага, - я с интересом рассматривала карту, по всему получалось, что нам нельзя было в большую половину постоялых дворов, они были или синие или с крестом. - А это что? - я ткнула на пятно.
- Ох, и любопытная ты, киса, - не выдержал гном, - это я суп пролил, и обвел просто так, для красоты.
-А-а-а.
Он поднял голову, Иван и Виль, с интересом рассматривающие сие произведение искусства, отшатнулись от его спины и со скучающим видом разошлись в разные стороны.
- А вы, болваны, чего подглядываете? Ладно, Аська, она баба, ей по природе положено, а вы-то? Да, если хотите знать, эта карта на вес золота, мне за нее эльфийского жеребца предлагали, не отдал!
Те согласно покивали головами, старательно пряча любопытство.
До темноты мы, конечно, не успели. Нет, мы очень торопились, но моя лошадь, если ее можно было так назвать, ну никак не могла двигаться быстро, видимо, это претило ее лошадиной природе, поэтому перемещалась она с коровьей скоростью и такой же грацией.
Мы ехали по подмерзшей от вечернего морозца дороге, вокруг тянулись засыпанные снегом поля.
- Да уж, - протянул Виль, - за сто верст даже ни одной избушки-развалюшки нет.
- Я есть хочу и спать, - вдруг простонал Иван.
- Стыдись, Ванечка, - пробурчал гном, - даже женщины и дети не ноют, а ты же мужик!
- Я в первую очередь че-ло-век! - огрызнулся тот.
Я посмотрела на него.
- Эх, Ваня, маловато я тебе капель дала, сейчас бы в наших рядах не было нытика!
Адепт замолк и, кажется, надулся.
- Что это? - вдруг подал голос Виль.
- Где, Вилли, дружок? - поинтересовался гном.
- Вот там, в поле, - перевертыш ткнул пальцем в темноту. - Там огни.
Мы переглянулись и, не сговариваясь, дружно приподнялись на стременах. Действительно посреди поля в снегах, открытая ветрам, ютилась богом забытая деревенька.
-И вправду! - просопел Пан. - А ну туда, может, найдем ночлег. Мальцу нельзя ночевать на снегу.
Деревня казалась забытой и заброшенной, маленькие покосившиеся домики одиноко пряталась в темноте. Свет в их окнах не горел, а сами они казались заброшенными и покинутыми своими хозяевами. Тучи затянули луну, Ваня зажег над нашими головами энергетический светильник. В его прозрачном голубоватом свете чудились неясные тени, как будто за нами по следу шел кто-то невидимый. Стояла оглушающая тишина, на пустой улице не раздавалось даже собачьего лая, обычно предупреждавшего жителей деревни о ночных путниках. Мне стало жутко, сердце заныло от тревоги. Дорога вильнула и оборвалась, мы уперлись в ворота большой избы. Она единственная выглядела добротной, а главное обжитой.
-Не нравится мне здесь, - протянул Виль, рассматривая высокий забор, - поехали отсюда, я что-то чувствую.
-Запихни свои обостренные чувства, знаешь куда? - разозлился гном. - Глянь, Аська совсем устала, а малец уже спит.
Я действительно еле держалась в седле, что ни говори, а к долгим прогулкам на лошади, которая скачет так, что может начаться морская болезнь, я не привыкла. Я бросила в сторону Виля умоляющий взгляд.
- Ну, как знаете, - буркнул тот, - но я предупредил.
- Эй, хозяева, - крикнул Пан, яростно колотя по воротам, - открывайте.
- Кто там? - послышался мужской бас.
- Странники, ночлег ищем. Мы с ребенком и женщиной, им надо отдохнуть.
Послышались шаги, ворота открылись, и мы увидели мужика в черном длинном тулупе, держащего фонарь.
- Ну, заходь, коль не шутишь, - пробасил он. - Данилой меня звать.
Мы въехали в огромный пустой двор, с какими-то постройками по углам.
- Где лошадей оставить? - спросил гном.
Мужик кивнул в сторону построек:
- Пойдем, а вы, - он посмотрел на нас с Ануком, - ступайте в избу. Жена моя, Клава, вас накормит.
Пан с Иваном повели лошадей в стойло, а мы с Вилем и малышом направились в дом. Войдя, в нерешительности остановились на пороге, в доме пахло щами и жарко натопленной печью. Горница, застеленная домотканными половиками, освещалась неяркой керосиновой лампой. На нас уставились восемь пар глаз. Семейство совсем не ждало гостей. У печки молодая женщина с длинной косой пшеничного цвета и белым лицом, кажущимся восковым. Дети, семеро, погодки с такими же пшеничными волосами. У меня побежали мурашки по телу, а Анук прижался к моим ногам. Глаза у всех восьмерых были совершенно безжизненные, бледно голубые с черными точками зрачков. Почему-то вспомнилась поговорка: "нежданный гость хуже чумы". Малыши сидели на длинных лавках за столом и ужинали.
- Эх, говорю же что не чисто здесь, - прошептал мне на ухо Виль. - Чует мое сердце: беда будет!
В этот момент в избу ввалились Иван, Пантелей и хозяин.
- Ну что гости, встали на пороге, проходите. Клавдия, что ж как не живая, принимай гостей, - пробасил он.
Мне очень не хотелось думать, что Клавдия действительно выглядит несколько мертвой. Данила разделся и снял шапку, я смогла рассмотреть его в неярком свете. Меня заколотило: у него были точно такие же волосы пшеничного цвета и такие же безжизненно-невидящие глаза, как и у всего семейства.
Нас усадили за стол, налили полные миски щей, и хотя еда была вкусная, а хозяин гостеприимен и весел, меня не оставляла мысль, что мы попали не в избу, а в заброшенный склеп, где все мертвые встали, начали ходить, есть, разговаривать и ненавидеть всей душой живых. Я осторожно осмотрелась, мой взгляд уперся в красный угол, где обычно в крестьянских избах располагался иконостас, полочка оказалась пуста. Меня охватило предчувствие надвигающейся, как лавина, беды, я старалась бороться с ним, но беспокойство не проходило.
- Девушка с ребенком ляжет в избе, Клавдия постелет, - распорядился хозяин, когда закончился ужин, - а вы, - он кивнул моим друзьям, - на сеновале, там тепло, только самосад не смолите.
- Мы лучше в хлеве с лошадьми, - задумчиво протянул Виль, - и Ася с нами. Не хочется вас стеснять, вот какое семейство, самим, поди, места мало.
- Вы как хотите, - настаивал хозяин, - а мальчик и его мать должны спать в тепле и удобстве.
Казалось переспорить его невозможно, и Виль под напором гостеприимства все же согласился. Нам с Ануком постелили в маленькой комнатке с одним окошком. Мальчик, уставший от дороги, моментально уснул, а я лежала без сна, уставившись в побеленный потолок. Этот дом и эта семья мне, положительно, не нравились, и это очень волновало. Уж больно странными выглядели хозяева, уж больно ненавистно смотрели на хорошенького Анука дети. В конце концов, я не выдержала и, решив посоветоваться с приятелями, встала. Натянула одежду, нацарапала на косяке коморки пентаграмму, защищающую вход от всей известной мне нежити, и через большую комнату, где спали дети, тихо прошла в сени. Деревня безмолвствовала, только где-то далеко в лесу завыл волк на показавшуюся из-за облаков луну. Я хлопнула в ладоши, зажгла светильник и, увидев в одном из сараев огонек, пошла на свет.
В конюшне было тепло, почти как в избе, снаружи она высилась темным великаном, внутри оказалась гораздо меньше. Освещая себе дорогу, я осторожно, чтобы не споткнуться, продвигалась рядом с пустыми стойлами. Где-то в другой половине конюшни слышались голоса:
-Ох, не нравится мне все это, - шептал Виль, - ребят, ну, сами посудите: лошади только наши, а хозяйских нет. Куда они сгинули? Если только их съели.
-А может, их продали, - предположил Ваня.
-Может быть, и продали, - вступила я в разговор, - только хозяева выглядят умершими дней пять к ряду. Меня это наводит на весьма неприятные мысли.
Я уселась на оглоблю и осмотрела сидящих кругом приятелей.
-И ты оставила Наследника с ними в одном доме? - воскликнул Ваня.
Я почувствовала, что опростоволосилась, и неуверенно кивнула:
-Вообще, я нарисовала на косяке охранную пентаграмму, - я осеклась, поймав на себе ироничный взгляд Виля, он усмехнулся:
-Если твои пентаграммы действуют так же, как светильники, то за здоровье маленького Властителя можно не беспокоиться.
-Эх, - протянул гном, пресекая начинающийся спор, - сейчас бы браги.
Пантелей мечтательно закатил глаза, вытянул губы трубочкой и громко сглотнул. Я фыркнула.
-Слушай, Ванятка, - вдруг просиял гном, - ты же маг, ты можешь воду в брагу превратить?
Адепт печально покачал головой и снова тяжело вздохнул.
-А в вино?
Ваня отрицательно цокнул, извиняясь.
-Ну, в пиво хотя бы? - уже горестно вздохнул Пан.
-Не могу! Не умею! Был у нас один маг, умел любую жидкость в брагу оборачивать. Фирменный рецепт никому не открыл, так и сгинул, - ответил Ваня и после паузы добавил:
- Прохор Вехров звали.
Он замолчал, а потом оба, не сговариваясь, повернулись ко мне. В их глазах читалась такая надежда и всепоглощающая любовь, что я, потупив взгляд и ковыряя оглоблю пальчиком, смущенно улыбнулась:
-Ну, умею кой чего!
Это я, конечно, поскромничала. Брага у меня получалась великолепная, крепкая с разными вкусами.
Очевидно, папаша ужасно боялся уйти из жизни и не оставить сей благостный дар потомству, поэтому все слова и жесты подробно описал на куске пожелтевшей газеты "Вестник Стольного града". Я случайно нашла записи, попробовала, и получилось. Марфа была в восторге. Она сняла первую пробу, причмокивая губами от удовольствия, и, пьянея на глазах, пела мне дифирамбы.
Все-таки в ней умер великий комбинатор. Тетка открыла новый бизнес, доходный и практически без вложений: вода, тара, и, конечно, мое колдовство, и честно предложила мне 25%. Я наколдовала из колодезной воды браги, но получился прокол: ровно через 24 часа крепкий алкоголь становился обратно водой. То ли папочка не знал о таком побочном эффекте, потому что никогда ее так долго не держал и употреблял во внутрь, то ли он просто сделал ошибку, когда хотел донести рецепт до поколений, но факт остается фактом. Весь товар вернули, и это подорвало теткину репутацию винодела на корню. Пришлось мне дорабатывать технологию, в результате брага так и превращалась в воду, зато после колдовства пахла земляникой или вишней. Тетка мысль о винной лавке оставила, но больше никогда не покупала спиртное, я колдовала его на все праздники.
Оживившись, мои попутчики растопили снега и предложили мне колдовать. Я сделала несколько взмахов руками, произнесла про себя заветные слова, и в котелке уже плескалась чистая 76 - градусная брага. Гном понюхал ее:
- Ох, листиками смородиновыми пахнет!
Веселье началось. За отсутствием посуды пили по очереди прямо из котелка, закусывали черствым хлебом, завалявшимся в котомке Пантелея. Я вежливо отказалась от продукта собственного производства.
-Аська, ты чего? Обижаешь, - надулся Пан, а потом махнул рукой, - ну нам больше достанется.
К концу посудины Иван и гном нежно обнимались и клялись в вечной дружбе. Виль, попробовав глоток, закашлял и сказал, что лучше уж он моей кровушки глотнет, раз я всех сегодня угощаю, за что получил подзатыльник. Я посмотрела на это безобразие и оставила их одних. Когда я выходила из конюшни в след мне неслась песня, исполняемая совершенно пьяными, а потому особенно фальшивыми голосами:
Плакала береза желтыми листами,
Плакала осина кровавыми слезами...
Уже с порога, я поняла, что происходит что-то ужасное. По горнице разносилось запах зловонного гниения. Раздавались крики и громкое кошачье шипение. Я вбежала в комнату и застыла от ужаса. Маленький Анук, превратившись в звереныша, яростно и остервенело, отбивался от хозяйских детей. В первый раз в своей жизни я видела настоящих живых упырей, они оказались еще страшнее, чем на картинках: белые фосфорицирующие в темноте клыки, горящие красным цветом глаза.
Я заламывала руки, от страха не соображая, что делать. Очевидно, Анук проснулся и, не обнаружив меня рядом, начал искать, а чудовища все время того и ждали, в комнату-то они не могли забраться.
За сем следила мать, улыбалась клыкастой пастью и довольно кивала, наблюдая за боем. Анук из последних сил старался отбиться от чудовищ, но слабел с каждой минутой.
-Малыш! - я кинулась к ребенку. Мальчик прижался ко мне всем телом, его трясло, а из черных глаз-лужиц катились слезы страха и отчаянья. Молодые упыри, не ожидая моего появления, отпрянули в сторону и сбились в кучку.
-Дрянь! - жутким, как завывание, голосом прохрипела взрослая упыриха и кинулась на нас.
В голове пронеслось заклинание щита, нас накрыл энергетический купол, внутри все звуки затихли, он казался просто нагретым воздухом, но стоило одному из упырей дотронуться до оболочки, как его отбросило назад такой силы энергетическим разрядом, что он ударился о стену и, укачивая обожженную руку, как куклу, горестно завыл. В другой момент мне было бы его, наверное, жалко, не виноват, этот маленький мальчик, что его отец или мать принесли в дом эту заразу, но не сейчас. Сейчас я защищала самое родное существо и убила бы любого из этих кровопийц.
- Стой! - крикнула я очередному монстру, который хотел пересечь шар.
Завопила я таким страшным голосом, что сама испугалась. Упырь, действительно остановился и, склонив набок голову, посмотрел на меня кровавыми глазами. И тут я поняла, я просто почувствовала, что знаю, как избавить несчастных от проклятья.
- Я вылечу тебя, - обратилась я к Клавдии.
- Как? - вполне разумно прохрипела загробным голосом мать.
- Убери свой выводок!
Упыреныши отступили назад, жадно сверля нас с Ануком кровавыми глазами, но немого приказа матери ослушаться побоялись.
- Ты обещала, - напомнила я, сняла щит и подошла к упырихе, поглядывая на малыша, готовая в любой момент броситься к нему.
Клавдия была почти на голову выше меня. Что надо делать, я представляла смутно и совсем не была уверена, что у меня что-то выйдет, но, повинуясь внутреннему порыву, приложила руку к ее лбу. Кожа ее была холодная, как мрамор, и такая же гладкая. Упыриха отшатнулась, но сдержалась. И тут случилось то, чего я даже не могла представить: маленькие звездочки у моего пальца загорелись ярко красным цветом и, потянувшись, оторвались. Дикая ни с чем не сравнимая боль сковала мою руку. Меня отбросило, из горла вырвался стон. Между тем звездочки хаотично замельтешили вокруг головы девушки, замедляя темп и образуя идеальный по своей форме круг, а потом с огромной силой припечатались ко лбу чудовища. Клавдия издала страшный звериный рык и упала на колени.
И тут я это увидела: я больше не была собою - я была ей, Клавдией. Я видела ее жизнь как на ладони, я читала ее как раскрытую книгу.
... Мне 12. Я бегу по лесу. Яркий солнечный день. Меня догоняют сестры. Они кричат, что пора уже обедать, а то батюшка будет гневаться, а мне все равно, меня переполняет счастье, радость и огромная любовь ко всем, даже к деспоту отцу...
... Мне 14. Бородатый, немного пьяный отец, гости. Мы с матерью угощаем их закусками. Они смеются и подшучивают надо мной. Я чувствую ужасное смущение и поминутно краснею. А потом мать показывает на какого-то лохматого мужика и говорит, что это мой будущий свекор, а это сваты, и через два года меня выдадут замуж, так отец решил...
... Мне 15. Я куда-то бегу простоволосая и удивительно счастливая. Сердце тянет от страха и нетерпения. Что будет, если батюшка узнает про эти тайные свидания, пускай даже с будущим мужем?..
... Свадьба. Пьяная. Все веселятся, а я плачу, плачу навзрыд, плачу от счастья...
... Пожар, пламя, вся деревня тушит горящую церковь, но огонь разгорается сильнее и сильнее. Я бегу в дом, открываю погреб, где прячутся детки. Старшая Маруська держит на руках Коленьку, тот почти не дышит...
... Он лежит весь белый. Лоб покрыла испарина. Хочет пить. Даю воды...
... Гроб. Он умер. В душе огромная черная рана болит и кровоточит, и кажется, что если сейчас вздохнешь, то умрешь вместе с ним. Любимый, солнце в окошке, моя деточка и кровиночка...
... Он стоит. Я отшатываюсь, этого не может быть - он умер, завтра же хоронить будем. Ярко красные глаза видно даже в темноте. Он кидается на меня, я отбиваюсь, он кусает за руки, острые зубы больно распарывают кожу, я думаю об одном: что теперь будет с детьми? А дальше красная пелена и ничего...
У нее дальше нет памяти, поняла я. Она не умерла, у нее просто нет воспоминаний, человек не может жить без памяти, он теряет себя, свою сущность... Надо наполнить ее память, убрать эту дыру. Я так и не определила, когда случилось превращение, но на всякий случай начала представлять себе весну, потом лето, потом осень, очень стараясь не примешивать своих воспоминаний, а представлять пейзажи и птичек. Получалось с трудом: нахальные образы так и лезли в голову, особенно, тот момент, когда я обманывала народ с юродивым и мимолетно целовалась с Сергием...
Внезапно Клавдия согнулась пополам, тело ее сотрясал жесткий приступ рвоты. Черная кровь лилась на грубые широкие доски пола, впитывалась в них и бесследно исчезала. Клавдия кашляла, давилась, изрыгая из себя зло. Продолжалось сие действо некоторое время и закончилось так же внезапно, как и началось. Маленькие звездочки выскользнули из ее лба и вернулись к моему пальцу, у меня тряслись руки и подкашивались колени. Женщина подняла на меня огромные зеленые глаза и произнесла вполне человеческим голосом: "Спасибо!" Я кивнула и почувствовала совершенно не уместную в данной обстановке гордость за саму себя, но это было первое в моей жизни большое волшебство мага, которому запретили колдовать.
В это время маленькие упыри догадались, что произошло, и, почувствовав в своей матери еще одну жертву, начали обступать ее. Все, пора было звать на помощь. Я закричала во всю силу легких единственному трезвому участнику нашего похода:
- Виль! Виль! Помоги, Виль!
Перевертыш ворвался в дом с ужасным криком:
- Ася! Назад! Они все упыри!
- Женщину не трогай, - заорала я, - она человек!
Виль быстро сориентировался в сложившейся обстановке, ухмыльнулся и вытащил блестящий меч, уже скорее для острастки, чем для сражения.
- Эй, ребятня, по-хорошему сдадитесь или как?
- Не трогай, - прохрипел старший, и упырята превратились в детей с холодными мертвыми глазами и отступили к стене.
Я вздохнула спокойно:
- А где отец?
- Привязан к оглобле заговоренной веревкой. Ванечка так расстарался, что упырь никогда не выберется, - я бросила в сторону Виля удивленный взгляд. - Петушков хотел меня обезвредить и связать, чтобы я на него ночью не напал, - пояснил перевертыш, - да заснул в пьяном угаре, вот тут-то веревка и пригодилась. А что ты с ней сделала? - он кивнул на Клавдию, та без сил лежала на полу и не могла подняться.
- Вылечила.
- Как?
- Просто.
- Такого не бывает. Обращенных нельзя вылечить! - упрямился Виль.
- Слушай, умник, - рассердилась я, - я и сама знаю, что нельзя! Но ведь вылечила! Попробуй, предложи ей кровушки отведать, да она тебе скажет, что ты больной. Эта женщина сейчас живее и человечнее меня с тобой! - я подмигнула ему. - Ну, тебя уж точно!
Клавдия выслушала нас молча, краски возвращались на ее лицо, и спросила то, чего я боялась:
- А Данилушку моего вылечите? Лучше умереть, чем без него жить.
Виль с ухмылкой посмотрел на меня, я откашлялась. Да уж, повторить такой фокус я вряд ли смогла бы, да и не знала как. Я до сих пор не поняла, каким образом получилось первое сказочное исцеление. Кажется, это был просто акт защиты Анука и самой себя, а на заказ я вряд ли что-то смогу сделать. Именно это я им и заявила.
- Нет, Асенька, действуй, - давясь от смеха, выдавил вурдалак, - а я за нашими маленькими друзьями пригляжу.
Я выбралась на темный двор, крепко держа Анука за руку. И тут заметила тени, неслышные, они двигались с огромной скоростью по всему двору. Да здесь вся деревня была упырями, уж расстарался кто-то!
И тут я увидела хозяина Данилу. Он шипел на меня, рычал, а потом прохрипел:
- Не подходи, ведьма!
Зря он это сказал, с приказами у меня проблема, не могу не ослушаться. Я злорадно ухмыльнулась, смело подошла к нему и прислонила ладонь к холодному лбу.
Когда все закончилось, звездочки еще раз ярко вспыхнули и вернулись к моему пальцу. Данила словно проснулся от долгого летаргического сна, часто заморгал и испуганным взглядом обвел двор, завидев, приближающихся к нам чудовищ заголосил страшным голосом и упал в обморок. У меня дрожали руки и подкашивались колени. Упыри, почувствовав нашу слабость, обступили нас плотным кольцом, от ужаса я зажмурилась и заорала, что было духу:
- Виль, Виль, спаси меня!
Вурдалак явно не слышал, но тут на зов из конюшни вылез совершенно пьяный Иван.
- Ванечка! - закричала я. - Осторожнее! Везде упыри, они сейчас нас с тобой растерзают, сделай же что-нибудь!
Ваня растерялся, услышав сие заявление, но тут же тоненько завизжал:
- Асенька, что делать? Ой, меня кто-то за руку схватил!
Он попытался найти висящий меч, но, видимо, во время пьянки оставил его в сарае:
- Где мой меч? - голосил он. - Ася, я потерял меч! Какой я адепт без моего бедного мечика?! Что делать, Асенька?
-Да, наколдуй чего-нибудь! - не долго думая, посоветовала я.
И Ваняшка наколдовал. Я почувствовала теплую волну магии, сладко пахнуло жасмином боевого заклинания, раздались сдавленные стоны, а потом тишина.
В этот момент из дома вылетел Виль с перекошенным от гнева лицом, на котором, словно два уголька, горели глаза.
- Где? - орал он. - Куда, вы, маги недоученные, всех дели? Куда дети исчезли?
Мы уставились на него:
- Как исчезли? - пролепетал Ваня.
-Леший знает, как исчезли, - голосил вурдалак, - их в Училище бы в Стольный град отвезти! Такие бы воины-перевертыши получились!
-И сожрали бы они тебя по дороге! - попыталась возразить я.
Ругался он долго, но потом все же сдался и признал, что из новообращенных упырей воинов-перевертышей воспитать все равно не получится, хотя бы потому, что первые не могут контролировать свои рефлексы и инстинкты, а последние их не примут в свое, заметьте, цивилизованное общество.
- Ваня, а что ты с ними сделал? - спросила я, когда мы успокоили Виля, развязали Данилу, и нашли адептов меч, кстати, валяющийся прямо у его ног.
- Да, не помню, чего я с перепугу наколдовал, - промямлил тот неразборчиво, - наверное, отправил туда... ну, куда-нибудь.
Мы с Вилем тревожно переглянулись. Здесь упыри жили своей деревней, стоящей на отшибе, которую все объезжают стороной, и только мы, путники чертовы, зарулили. Сейчас же, если они перенеслись в людный город, не дай бог, такое начнется!
- Ты, Ванюша, глупее нашей Аськи! - констатировал Виль. - Это ж надо додуматься! Мы почти добились, чтоб перевертышей признали цивилизованной расой, как он такой кульбит выделывает! Да нас теперь всех перебьют! Люди-то упырей от перевертышей не отличают! Мы для вас все - опасность вашей драгоценной жизни. Теперь же мор начнется! Они же от людского запаха все с ума сойдут!
Меня перекосило: так значит, все время, пока Виль находился в нашем с папашей доме, он облизывался на мою молодую кровушку?
- Ваня, немедленно вспоминай, куда ты их отправил! - потребовала я. - Тогда мы сможем предупредить власти.
Ваня долго чесал затылок, цокал языком, но все было тщетно, куда он отправил чудовищ, он так и не вспомнил.
За всеми треволнениями мы даже не заметили, как забрезжил рассвет. Еще не утро, а какие-то непонятные грязные сумерки, позволили разглядеть и двор, и дом. Да, при дневном свете я бы сюда вряд ли заглянула, уж больно жуткими казались постройки.
- А где Пан? - спросила я, держа на руках вновь заснувшего Анука.
- Съели! - отозвался Ваня.
Не сговариваясь, мы с Вилем бросились в конюшню. Я ожидала увидеть едва ли не обглоданный скелет, подвешенный на крюк к потолку, но не представшую нашим глазам картину. Гном спал, подложив руку под щеку. Он храпел так, что сотрясалась земля, а из открытого рта, по подбородку стекала тягучая слюна.
- Пан! - позвала я. - Пан, проснись.
Гном не реагировал.
- Пан!
Не долго думая, вурдалак хорошенько пнул его ногой.
- Деньги в правом голенище зашиты, - вдруг запричитал пьяный приятель, - забирайте, только не бейте сапогами в живот!
- Просыпайся, алкаш! - пробурчал перевертыш.
Пан постарался разлепить глаза:
- О, ребята, - отозвался он радостно, - что-то случилось, а я где? - он огляделся вокруг и снова упал лицом в кучу грязной соломы, на которой спал.
- Да, случилось, - рявкнула я, - нас едва не съели, мы вылечили пару упырей и еще узнали, что нашему Ванечке нельзя пить, он дуреет!
- Всего-то, - протянул разочаровано гном, - а я-то думал, что и вправду что-то интересное пропустил!
- А что, этого тебе мало? - взвилась я.
- Да, ладно, милая, ты расстроена, расслабься. Хочешь, ко мне с мальцом ложись, а? У меня тепло, - примиряющее предложил Пан, открывая полу грязного кафтана.
- Да иди ты!
Я развернулась и пошла по направлению к выходу.
- А что я такого сказал? - донеслось до меня.
Через некоторое время Данила и Клавдия совершенно в себя и рассказали нам, что случилось пару месяцев назад.
Сначала в деревне начался повальный мор скотины. Животные заболевали и падали замертво всего за одну ночь. Люди, охваченные паникой, собирались в маленькой церквушке и просили Господа о помощи; но потом стали умирать и сами жители. Разозленные на весь и мир и Всевышнего, люди сходили с ума. Тогда-то кто-то и поджег церковь вместе с пастором.
В эту страшную ночь в семье у Данилы случилось горе - заболел самый младший из мальчиков - Коленька. Мучился малыш не долго, к утру отошел в мир иной. Все думали, что отошел в мир иной... а он превратился в упыря и все семейство обратил. Очевидно, зараза давно разошлась по деревне, но только, когда упыри сожгли храм, коснулась и семьи Клавдии и Данилы.
Нам надо было торопиться, и мы решили продолжить путь, не обращая внимания на стенания похмельного Петушкова. Жалуясь на прострел в спине, слабость во всем теле и больную голову, он пытался запрыгнуть на лошадь то с одной, то с другой стороны, но ее высота оказалась непреодолимым препятствием. В конце концов, Ваня зацепился одной ногой за стремя, со всего маха ударил лошадку. Та в свою очередь пошла, сначала медленно, а потом все быстрее и быстрее, пока не помчалась в галоп. От неожиданности мы разинули рты, а Ваня с бешеной скоростью скользил по земле и орал диким голосом, пугая животное еще сильнее:
- Стой кобыла проклятая, стой, кому говорю! Ой, люди, помогите! Ой, нелюди, что ж вы ничего не делаете!
Последнее замечание, видимо, относилось к нам. Первым очнулся Виль, он поскакал за лошадью адепта, догнал, остановил, но было поздно: Ванятка сильно пострадал.
Судя по его словам, у него была вывернута нога, поломана рука, помяты ребра и выбит зуб, не считая огромных синяков на лице и теле.
- А зуб-то как вылетел? - заботливо ворковал гном, укладывая его в доме на кровать.
- Да, шерт, его знает, - мямлил помятый адепт, - камушек попал, ударил, он и вылетел.
- Что ж ты рот так широко открывал? - спросила я.
- Посмотрел бы я на тебя, - обиделся Ваня, роль помятого, но живого героя его вполне устраивала.
- Слушай, Ась, а вылечи его тоже, - вдруг предложил гном, - упырей лечишь, а ногу да руку, что не сможешь.
- Попробую, - согласно кивнула я.
Тут Ваня заголосил, напрочь забыв, что минуту назад жаловался на ушибы:
- Нет, не подпускайте ее ко мне, она меня так вылещит, что шивым до дома не доберушь! Я еще шить хошу! Я так много не шделал в этой шизни. У меня даже шенщины еще не было!
Тут он сконфузился, покраснел и замолчал потому, как вчера на пьяную голову хвастал перед друзьями своими любовными похождениями, а сегодня оказалось, что это просто плод его буйной фантазии.
- Знаешь, что, - отрезала я, - не хочешь и не надо. Дождешься здесь делегацию, выздоровеешь и поедешь вместе с ними в Солнечную Долину!
- Ну, уж, нет! - Ваня подскочил на кровати, ни рука, ни нога у него уже не болели. - Хошешь всю шлаву шебе?
- Эх, жаль, - стараясь сдержать торжество в голосе, усмехнулась я, - а я-то думала, что твою лошадь возьму, а то моя больше на корову похоже.
- Шо?! Во тебе! - Иван показал мне огромную дулю.

***

Ехали мы молча, сначала это доставляло удовольствие: за последнее восемь часов все так наорались, что говорить совсем не хотелось. Через два часа это стало меня утомлять. А еще через час, передумав обо всем, о чем было можно, мне опять захотелось или ругнуться, или хотя бы поскандалить с Ванечкой, но тот тихо посапывал верхом на лошади, около его глаза налился совершенно отвратительный фиолетовый синяк.
Виль пребывал в глубокой задумчивости, сосредоточенно глядея на раскисшую дорогу и изредка что-то бормоча. Я заметила, как на его смуглом лице ходят желваки.
-Виль, - позвала я, - что-то случилось?
Перевертыш отрицательно покачал головой и не ответил.
-Да, ладно тебе, братуха, - вступил в разговор гном, - видим же, что нервничаешь!
-Это упырь! - резко бросил Виль. - Я обязан его найти!
-Чего? - уставилась я на него, плохо понимая, о чем он здесь, собственно, толкует.
-Мор в деревне начался не случайно! Где-то по окрестностям бродит упырь. Они всегда так, сначала сжирают скот, а потом звереют и нападают на людей. Но если коровы погибают от его укусов, то люди-то становятся такими же, как и он.
-И что? - не унималась я.
-Я должен его обезвредить! - заявил Виль.
-Что-что?! - изумилась я. - О чем ты? Ты никого не должен искать, ты должен проводить нас с Ануком в Фатию, а с этим вурдалаком, прости, упырем пусть разбирается Совет!
-Я Совет! - вдруг заорал вурдалак. От неожиданности я моргнула и непонимающе уставилась на него. - Это моя работа вылавливать таких тварей, - уже спокойно пояснил Виль. - Люди ведь дураки, - я покраснела от злости, - не принимай на свой счет, Ася, - быстро оговорился он, - они не понимают, чем цивилизованный перевертыш отличается от дикого упыря.
-По-моему ничем, кроме магической печати, сдерживающей звериные порывы, - заметила я.
-Много ты знаешь! Мы вурдалаки - оборотни, перевертыши, а они ошибка природы! - фыркнул Виль. - На нас из-за этой нежити в любой момент начнут гонения, а нам и крыть будет нечем, вот тебе и цивилизованная раса. Я хочу его найти и уничтожить!
-Герой! - буркнула я. - Я тоже, к примеру, хочу обратно в Стольный град, но ведь никто не спрашивает о моих желаниях!
Во мне клокотала ярость, если Виль действительно оставит нас в самом начале пути, то я не ручаюсь, что мы доберемся до Солнечной Данийи. Из нас четверых он единственный воин. Мне колдовать страшно, Ване, мучающегося с постоянного похмелья, тем более, гном только языком трепать горазд; кто же нас защитит в случае нападения? Правильно, никто.
-Знаешь, - вдруг задумчиво произнес гном, - тебе все же стоит найти этого упыря.
-Да, что ты говоришь! - злобно рыкнула я. - Давайте, вообще, все разбредемся по Словении, наплевать, что Анука ждут, а на нас надеются!
Я перевела дыхание и уже хотела продолжить свою отповедь, как Виль резко развернул коня и направился обратно в деревню, до нас донеслось:
-Через сутки я вас догоню!
Я беззвучно открывала рот, потрясенная происходящим.
-Он в своем уме! - заголосила я, обращаясь к гному. - Да, Совет нас на кусочки искромсает, если с Ануком что-нибудь случится! Я требую, чтобы он вернулся обратно! Требую!
-Догони и скажи ему об этом, - спокойно предложил гном, прикуривая папироску и затягиваясь вонючим дымом.

Глава 4.
Бесконечный путь.

Шел мелкий холодный дождик, перемешанный с мокрым снегом. Порывы ветра кидали пригоршни капель и снежинок в лицо; я подняла ворот душегрейки и покрепче прижала к себе замерзшего мальчика.
Впереди замаячила тонкая прослойка голого леса, худенькие березки сиротливо жались по обочине, разграничивая дорогу и черные поля. В какой-то момент, я подумала, будто время побежало вспять, и я оказалась в конце ноября. В пути мы были только второй день, а тепло, идущее от Солнечной Данийи давало о себе знать. Петушков продрых в седле целый день, не замечая ни дождика, ни ветра.
- А где Виль? - первое, что спросил Ваня, когда проснулся.
- Нет больше Виля, - буркнула я, вымещая плохое настроение на Петушкова, - был и кончился весь.
- Его что, шъели? - перепугался он.
- Нет, переманили.
Ваня ничего не понял и поскреб затылок, я не выдержала:
- Вань, а ты знаешь, что дураки всегда затылок чешут, а умные лоб.
- Да? - ответил тот, почесывая уже шею. - Не шнал.
Гном расхохотался:
- Ох, и язва же ты, милая!
Впереди освещенными окнами замаячил постоялый двор, и мы прибавили ходу. Подъездная дорога, да и сам двор были растоптаны лошадиными копытами, грязная жижа доходила до щиколоток. Темные от воды, давно не крашенные стены двухэтажной гостиницы наводили на мысль, что она была построена еще до Тысячной битвы. На первом этаже разбитое окно заткнуто подушкой, из другого, приоткрытого, шел тяжелый запах тухлой рыбы.
Мы вошли в плохо освещенный холл, запах стал практически удушающим. Сюда из трапезной доносились приглушенные звуки лютни, смех и обрывки разговоров. За огромным столом всклокоченный мужичок в дамском байковым халате, завязанном пояском на плотном животике, читал газетный листок. Он окинул нас недружелюбным взглядом, видимо, компания из маленького мальчика, довольно грязной девочки, опухшего гнома-альбиноса, и избитого мужчины не вселяла доверия. Мы подошли к стойке.
- Откуда Вы такие? Деньги у вас есть? - пошел он в атаку.
- Есть, есть, - буркнула я, доставая и демонстрируя мешочек с золотыми.
- А чей это ребенок? - опять насторожился хозяин.
- Мой, - я покосилась на Анука, увлеченно сосущего палец.
- Ее, - подтвердил Пан, увидев недоверчивый взгляд хозяина.
- А отец где?
- Вон, - я ткнула пальцем в Ивана, понимая, что при всем моем желании гнома за отца не выдать.
- Чой-то не похож.
- Слушай, дядь, - не выдержал Пантелей, - с тобой родословной расплачиваться или деньгами? Золотые есть, что еще нужно? Если родословную, так давай лист, нарисую. У меня древо ветвистое, кого в роду только нет! Думаешь, почему я такой белый?
Мужик крякнул.
- Да мне то что. Это все наш священник бормочет, что женщина с ребенком и без мужа греховна, и что гномы рассадники всех болезней. Вот и спрашиваю, так для порядку, а то жена съест. А вы, кстати сказать, какой веры? - вдруг спросил он, уже принимая деньги, настолько неожиданно, что я едва не выпалила: "А какой надо?" Но вместо этого очень дипломатично спросила:
- А Вы?
- Я единому Богу поклоняюсь!
- Вот и мы ему! - обрадовался гном. - Ему родненькому молимся и днем, и ночью. Поклоны бьем, образа целуем.
- А я своему молюсь после обеда на заходящее солнце, поклоны не бью, и образов у него нет, - вдруг насторожился мужик, подозрительно посматривая на нас.
Тут голос подал Анук:
-Спать, мама, спать, - мальчик начал хныкать и тереть глазки.
- Вот, - укорил хозяина Пан, - довел дитятко до слез. Не стыдно, а еще верующий.
- Женщина с мужем и с ребенком в большие апартаменты, а ты, - он, брезгливо морщась, протянул Пану ключи, - в маленькую комнату.
Потом он кивнул на сохраняющего молчание, дабы никого не пугать черной дырой вместо переднего зуба, Ивана.
- А чой-то он молчит?
- Глухонемой, - нашлась я, вырывая ключ из рук гнома ключ.
- А откуда синяк?
- С лошади упал пьяный, - не покривила я душой.
- О, - последовала целая тирада, - так люди-то и погибают...
Но я уже ничего не слушала, а, неся на руках мальчика, поднялась по лестнице на второй этаж.
Очень хотелось помыться, уложить Анука спать, и прилечь самой, и даже соседство Ванечки меня сейчас мало смущало. К моему огромному разочарованию хозяин гостиницы громким словом "апартаменты" называл маленькую темную коморку с двумя узкими пружинными кроватями, колченогими стульями и круглым столом, накрытым яркой клетчатой скатертью. На подоконнике стояла полу завядшая пыльная герань, на окне дешевые занавески, на полу вытертый коврик. Слава богу, постельное белье оказалось свежим, чистым и накрахмаленным до хруста. Снизу доносились женский визг и громкий смех. Я уложила Анука, умылась еле теплой водой из кувшина и, едва коснувшись подушки, погрузилась в блаженный сон.

Предыдущая страница 3 Следующая страница


Приключения ведьмы. Как всё начиналось. 4

Мне казалось, я только что закрыла глаза, когда в комнату со страшным грохотом ввалился пьяный Иван. Он уселся на свою кровать, громко икнул, скинул на пол грязные сапоги, а потом, завалившись, громко захрапел, перекрывая шум из трапезной.
Охранничек, блин! С такой охраной только на эшафот подниматься! Вот если сейчас нападут, кто нас с Ануком будет защищать? Да я только и способна, что щит поставить, пусть и очень замысловатый. Кстати, о щитах. Такого, какой я сделала в доме у упырей, нет не в одном учебнике! Приятно, черт возьми!
Мои мысли перекинулись на гнома. Я лежала и думала, почему он альбинос, и тут поняла, что мне очень интересно, а где он, собственно, находится. Пьяный Ванятка уже в постельке, но чтобы Пан заходил в номер, я не слышала.
Я поднялась, натянула одежду. Надо срочно его найти. В конце концов, если и он натрескается крепкой, что мне тогда делать? Да, дело даже не в опасностях, грозящих Ануку, а в том, что я завтра их не подниму, и мы опять протянем время до обеда, а надо ехать.
Гном оказался в трапезной на первом этаже, отвечающей общему уровню гостиницы. В таком грязном и прокуренном помещении лично я бы есть побоялась. Маленькие замызганные столики, с застарелыми темными кругами от вина и прожженными язвами от сигарных окурков и низкие стульчики, на закопченном потолке давно немытые керосиновые лампы с налипшими мухами. В углу маленькая сцена, сколоченная из не струганных досок, здесь разместился ансамбль полупьяных эльфов, орущих пропитыми голосами песню и подыгрывающих себе на лютнях невнятный мотив. Публика собралась разношерстная, кутили здесь и люди, и гномы, и даже пара перевертышей, женщины во фривольных нарядах с ярко накрашенными губами, и ни одного трезвого лица. Картину завершал хозяин сего заведения, разливающий по стаканам мутную жидкость, в заляпанном фартуке, одетом на все тот же женский байковый халат. Свободных столиков здесь не оказалось, очевидно, постоялый двор был единственным пристанищем для оголодавших усталых путников на много миль вокруг.
Гнома я обнаружила за столом в самом углу трапезной. Он сидел с довольно неприятной компанией и остервенело играл в карты, ударяя ими со всей силы по столу. Вид у него был полусумасшедший, глаза алчно блестели, в зубах дымилась папироса.
- Пан, - позвала я, он не услышал. - Пан, - гном не реагировал. - Пан, мать твою! - громко выругалась я, потеряв терпение.
- О, - обратил он на меня мутный взгляд, и расплылся в широкой улыбке, - Аська, ты пришла принести мне удачу?
Все сидящие за столом повернули головы в мою сторону. Я остолбенела: компашка вокруг гнома подобралась отборная, мужички выглядели сплошь разбойниками с большой дороги, скорее всего, ими и являлись, ведь где-то недалеко проходил торговый путь в Стольный град. Одежонка у них потрепанная, сапоги изношенные, а вот мечи, свисающие с поясов, очень дорогие и явно у кого-то позаимствованные.
- Пан, - громыхнула я, перекрикивая кошачье завывание эльфов, - я не удача, я твоя совесть! Постыдись своего поведения, пойдем спать!
- Киска, моя, волнуется, - обратился он к собутыльникам, те понимающе покивали. - Ну, иди ко мне, моя крошка, Пантелей тебя согреет.
- Гном, чертов! - в ярости завизжала я, брызжа слюной. - Немедленно пошел спать!
- Ох, кисонька гневается, - опять обратился он к приятелям, - но я-то знаю, как ее успокоить.
Он схватил меня за место чуть пониже талии, от возмущения я охнула, а мужики захохотали.
- Да иди ты! - отбросила я его руку, а потом увидела в середине грязного стола золотые монеты и шепнула ему на ухо. - Пан, вы играете на деньги?
- Да не переживай ты, Аська, я держу ситуацию под контролем, уже три раза выиграл, вот дам им отыграться и пойду спать! - ответил он, шепот у него получился очень громкий, сидящие за столом услышали все до последнего звука. Один из собутыльников криво усмехнулся, и именно это меня насторожило.
- Слушай, - шепнула я опять, - они тебя надуют. Я слышала, шулеры специально дают выиграть, а потом до трусов раздевают.
- Да, нет, - махнул рукой гном, - я этих парней давно знаю.
Я тяжело вздохнула, уговорить его не проигрывать собственных денег я не могла, поэтому вернулась обратно в номер и от избытка переживаний и почти бессонных суток моментально заснула. Среди ночи мне показалось, что по комнате кто-то ходит. "Скорее всего, Ваня", - подумала и провалилась обратно в сон.
Солнце заливало маленькую комнатку, лучи падали на дощатый пол через небольшое оконце; солнечный зайчик скользнул по моему лицу, и я поморщилась и открыла глаза.
Иван зашевелился на соседней койке, потянулся всем телом до хруста в позвонках, ударился головой о железную дужку кровати, широко улыбнулся всей своей щербатостью и произнес:
-Доброе утро!
Я удивленно уставилась на него, я и не представляла, что Петушков знает нормальные человеческие слова:
-Вань, ты сейчас сильно башкой ударился? - на всякий случай уточнила я.
-Почему? - удивился он.
Петушков одним рывком встал с кровати, от резких движений голова у него закружилась, он с трудом устоял на ногах и оперся рукой о стену. Адепт умылся и деликатно вышел, давая мне возможность одеться.
К тому времени, как я разбудила Анука и привела себя в относительный порядок, в комнату с подносом в руках зашла маленькая быстрая старушка. Увидев счастливо улыбающегося Анука, она запричитала:
-Ой, девка, сыночек у тебя красивый. И в кого? Отец страшен, как смерть моя, ты тоже так себе, а мальчик ясно солнышко.
У меня отвисла челюсть от такого комплимента.
-Не родной, что ли? - покосилась она на меня. У меня полезли на лоб глаза, я откашлялась и с трудом выдавила из себя:
-Кто? Сын?
-Отец, - всплеснула руками старуха, усаживая себе на колени мальчика.
-Родной, - соврала я, глядя на то, как бабка ловко кормит малыша кашей, - он в деда весь.
-А как тебя звать красавец? - сюсюкала бабка.
От неожиданности я прикусила язык. "Эх, бабка, лучше тебе не знать его имя!" - пронеслось в голове.
-Анук Бертлау, - отчеканил тоненький детский голос.
"Ну, все приехали! Давай, родной, еще и место проживания скажи!" - я едва не подавилась от раздражения. Старуха посерела, сняла малыша с колен и пересадила на соседний стул, вручив большую ложку в детские ручки.
-Слушай, девка, - откашлялась она, - а имя-то у него данийское какое-то, они всех своих Властителей на "А" зовут.
-А это я его в честь крылатого Властителя и назвала, - бодро соврала я, молясь, чтобы бабка не поняла, какую я говорю чушь, - они все красивые, вот и сын красавцем вышел.
-Ясно, - протянула бабка, - все-то вас, молодежь, на экзотику тянет. - Она помолчала, - а муж-то твой, что ли пьет?
-Бывает, - осторожно отозвалась я. - Сейчас время такое, с кем не бывает.
-Обманывает он тебя.
Я снова поперхнулась и сделала внушительный глоток молока из кружки.
-Не глухонемой он, - продолжала бабка тем же располагающим тоном, - вчера как напился, так песни орал с такой бабой, прости господи мою душу, - она поспешно перекрестилась.
Очевидно, в этом месте я должна была показать праведный гнев. В это время в комнату вошел Ванятка, страшный синяк делал его похожим на бродягу, никто бы и не подумал, что перед вами маг пятой ступени.
-Ах, ты гад! - заорала я на него, вскакивая и грозя кулаком. Петушков без лишних слов шарахнулся обратно в коридор, хлопнув дверью. У бабки в предвкушении скандала загорелись глаза.
-Ладно, - кивнула я, - вы идите, я с ним сейчас поговорю, - я помолчала и добавила, - по-семейному.
Сгорая от любопытства, старуха покинула комнату. Через пару минут в дверях показалась Ванина башка.
-Ась, - позвал он, - ты уже пришла в себя?
Я махнула рукой:
-Извини, это все старуха.
Петушков старался ко мне не приближаться, подозревая меня в буйном помешательстве, вид у него был задумчивый и очень расстроенный.
-Что-то случилось? - поинтересовалась я, собирая сумку.
-У Пана спроси, - буркнул он.
Провожали нас все служащие гостиницы, они с жадностью всматривались в Ванино лицо, ища в нем следы свежих синяков. Разочарование их было всепоглощающим, когда ни у него, ни у меня новых побоев не обнаружилось.
Погода радовала: дождь прекратил и весело сияло солнце. Гном казался чернее тучи, все время молчал. Помалкивал и Ваня, лишь изредка кидал на Пантелея недобрые взгляды.
-Что случилось? - не выдержала я. - Быстро отвечайте, алкоголики проклятые!
Приятели переглянулись, но промолчали.
-Я требую! - настаивала я. - Что это за тайны Совета Магов? Пан, что ты успел натворить?
Гном откашлялся:
-Ну, э-э-э, вчера, - промямлил он и замолк.
-Что было вчера? - насторожилась я.
-Ну, в общем, ты была права насчет этих парней, они меня до нитки обобрали.
-Молодец! - пожала я плечами, чувствуя внутри подобие удовлетворения. - Я тебя предупреждала.
Вокруг пели птички, в лесу набухали почки, кое-где появлялась зеленая травка, по еще голым веткам деревьев прыгали маленькие шумные пичуги. Красота и благодать, я вздохнула полной грудью...
-Я проиграл не только свои, но и общие деньги! - скороговоркой выпалил гном.
-Что?! - заорала я и закашлялась. В глазах потемнело, воздух отказывался поступать в легкие. - Ты проиграл все наши деньги?! - прохрипела я.
Гном потупил взгляд и сделал вид, что рассматривает конскую гриву.
-Так это ты вчера забрался в комнату, своровал кошелек и все проиграл! - я не могла поверить в происходящее.
-Я был уверен, что выиграю! - Пан походил на нашкодившего школьника.
-Не оправдывайся! - заголосила я во всю мощь своих легких. - Вы не на прогулку вышли! Один уезжает в неизвестном направлении и больше не возвращается, - я махнула рукой, имея в виду Виля, - другой проигрывает все деньги, - я ткнула пальцем в гномье лицо, - третий не просыхает, - я кивнула на Ваню. - О чем вы думаете? Как можно быть такими безмозглыми?!
Я почувствовала, как в горле встал комок, а на глаза навернулись слезы.
-Ну, киса, - протянул Пан.
-Не называй меня так, - прохрипела я, потеряв от крика и расстройства голос. Собственно, это обстоятельство и спасло гнома от продолжения скандала.
- Мы заработаем, - предложил он. - Вон, Ванятка чудовище какое-нибудь словит...
Я промолчала и покосилась на парочку, хотя очень хотелось сказать, что у Ивана давно абстинентный синдром, а в таком состоянии колдовать только время гробить.
Гном опустил голову и что-то хмуро прикидывал в уме:
- Завтра приедем в город Краснодол, - вдруг подал он голос, - у меня возникла гениальная идея! Мы заработаем денег!
- Держи свои идеи при себе! - просипела я.
Иван помалкивал, боясь, что и ему от меня достанется, а потом вдруг просиял:
- Вспомнил! У меня еще остались пару медяков!
-Ага, - с трудом проговорила я, теряя остатки голоса, - как раз хватит на половинку бутерброда! Анук будет счастлив!
Гном подъехал к нему поближе и спросил громким шепотом:
- Так ты, каналья, мне вчера не все отдал?
- Ну, так я забыл, - пролепетал Ваня.
- Иван, - нахмурилась я, - немедленно отдай мне эти деньги, пока они еще целы.
Тот очень недовольно протянул тощий кошель, и я спрятала его в своей сумке на поясе.
-Так-то лучше.
Места казались безлюдными, нам не встречалось ни деревень, ни селений. Редкие постоялые дворы нам были не по карману, и все отчетливее вырисовывалась перспектива ночевки в чистом поле. Когда совсем стемнело, мы выбрали маленький лесок и решили разбить там лагерь. По мере приближения к югу становилось все теплее, и сейчас ночевка на свежем воздухе пугала не так сильно, как в первый день в заснеженной Московии.
-Мне казалось, что Словения у нас огромная, - удивилась я, усаживаясь на ствол поваленного дерева, - едем всего трое суток, а уже тепло, как в апреле.
Гном усмехнулся:
-Я просто тропки тайные до Данийи знаю. Завтра, вообще, как в мае будет, а послезавтра, как летом.
-Да, - вздохнула я, - в Данийе вечно лето!
- Как в раю, - буркнул голодный, а оттого злой Ванятка.
- Не язви, - огрызнулась я, - сами все деньги пропили и проиграли, еще и недовольные!
Мы с Ануком собрали хворост, Иван развел костер. Я дала мальчику булку, купленную по дороге на последние гроши. Малыш с довольным видом принялся за простенькую еду. Ему ужасно нравилось ночевать на природе, и тяготы походной жизни его совсем не пугали.
- Почему он такой радостный? - возмутился Иван.
- А что ему не радоваться, - философски ответил Пан, - он-то покушал, а тут природа, свежий воздух...
- Хватит, - не выдержала я, - сами виноваты. Вот, Вань, раз хочешь кушать, то иди в лес, излови какую-нибудь птичку, мы ее зажарим...
- Я маг, а не охотник, - проворчал тот.
- Ты в первую очередь добытчик! Как ты семью будешь содержать? - поинтересовалась я.
- Ну, уж не уток в лесу ловить.
- В лесу нет уток, - встрял в разговор гном.
-А ты, вообще, помалкивай, - ответили мы с Иваном ему хором. - Все из-за тебя!
Мы опять замолчали. Наступала ночь, темнота подкралась из-за деревьев и, испугавшись костра, расступилась вокруг нас кругом. В моем животе заурчало и забурлило. Анук снова проголодался, но старался не хныкать.
- Все, Иван, иди на охоту!- заявила я.
- Нет, - тот затравлено посмотрел по сторонам, - я что дурак, ведь темно! В лесу много диких зверей!
- Трус, - бросила я ему, - давай свой меч, пойду сама на охоту.
- Киса, - хохотнул гном, - а ты его будешь в птичек кидать как копье?
- Не твоего ума дело! - огрызнулась я. - Хоть бы и так, а не хочешь, иди сам.
- Нет, нет, - замахал руками гном, - твоя идея, тебе и воплощать в жизнь.
От удивления я открыла рот, вот уж не ожидала такой реакции, а я-то по наивности решила, что затронула в их душах струну совести. Злобно выхватив протянутый меч, я пошла в темноту, Иван крикнул мне вслед:
- Меч, не потеряй!
Во мне клокотало обиженное женское начало, я несчастная, слабая девушка, которую отправили в лес за едой двоим, пардон, троим мужикам, один из которых маг, другой бродяга, третий еще слишком мал, чтоб контролировать решения первых двух, а мне так хотелось принять ванну и спать на крахмальных простынях!
Стараясь не пугаться темноты, я хлопнула в ладоши, зажгла над головой энергетический светильник и осмотрелась. Естественно ни птиц, ни зверюшек я не увидела, лес казался мертвым, а тишина пугала. Под ногой хрустнула ветка, я вздрогнула от резкого, ударившего по ушам звука. Все мой язык, - действительно, как найти ночью дичь? Меч мешался и оттягивал руку, и становился с каждой минутой тяжелее.
А что мне с ним делать? - я посмотрела на клинок. - Действительно, не кидать же его в мелких беззащитных зверюшек. Убить живое существо я вряд ли сумею, я даже тараканов не решалась тапкой прихлопнуть, а просто гоняла. И тут в голову пришла замечательная мысль, если я не могу никого убить, значит животных можно усыпить. Я снова огляделась, места здесь много, если что-нибудь взорвется от колдовства, то, может быть, я и не пострадаю.
Несколько взмахов руками, заветные слова... Я зажмурилась, взрыва не было, но идея была не конгениальная, скорее просто отвратительная. Началось невообразимое: отовсюду падали птицы, белки и огромные жуки. Я увидела на тропинке спящего зайца, и пригнулась, закрыв голову руками, чтобы меня, не дай бог, не поранило. Да, уж, наколдовала. Видимо, я усыпила на добрый час всех животных на милю вокруг.
Подняв неизвестную мне крупную птицу, я потащилась назад.
- Вот, - кинула я ее едва ли не в лицо гному, - готовьте. Я добывала, вам жарить.
- Ага, - гном встал. - Слушай, а что с ней? Она что, спит? - в недоумении уставился он на меня.
- Ну, да, - чувствуя себя полной дурой, пробормотала я, - я их тут всех усыпила, ну не могу я убивать животных. Не заметили что ли, вообще никого не слышно?
Гном и адепт переглянулись.
- А ты за ней на дерево лезла что ли? - едва сдерживая смех, спросил Ваня.
- Да, - разозлилась я, - по веточкам, прыг скок, прыг скок, как белка. Кстати, о белках. Одна там, на тропинке, тоже валяется. Можно и ее сожрать!
Приятели поступили мудро - промолчали.
-Не нравится, сами бы пошли! - неожиданно для самой себя крикнула я, обнимая Анука.
Да, что-то со всей этой историей у меня расшалились нервишки. Еще бы с этими двумя можно психом стать, что мне и грозит, если мы как можно быстрее не доберемся до Данийи.
Гном быстро ощипал птицу, название ее мы так и не вспомнили, и, соорудив вертел, стал жарить. От птички шел такой аромат, что в глазах темнело.
- Хорошо хотя бы соль не пропили, - пробурчала я, уже не от злости, а так для порядка. Впрочем, в ответ, получив, дружное молчание.
Абсолютная тишина начинала действовать на нервы.
- Слушай, Ась, разбуди зверье что ли! - не выдержал Иван. - У меня ощущение, что мы на том свете, такая тишина.
- А ты привыкай, Ванечка, думаешь в гробу как? Так же, - съязвила я.
-Ты меня чего хоронишь? - взвился Петушков.
-Нет, предупреждаю, чтобы потом разочарованием не было, - буркнула я.
Мы снова замолчали. Внезапно где-то в темноте хрустнула ветка, гном застыл над костром и с напряжением прислушался к тишине. Сердце у меня на мгновение остановилось, а потом забилось с тройной силой. Здесь явно кроме нас кто-то был. Я прекрасно понимала, что, скорее всего, это не друзья.
Они вышли на поляну все разом. Двенадцать высоких мужчин в черных масках, полностью закрывающих лица. Один из них был даниец, осознание этого пришло вместе с паникой. Анук напрягся, стараясь его успокоить, я гладила его по волосам дрожащей рукой.
Один из них заговорил, голос глох под тканевой маской.
-Отдайте мальчика, и мы вас не тронем.
Я замотала головой, с отчаяньем глядя на Пана.
- Попробуй, возьми, - гаркнул гном.
Первым очнулся Иван, он выхватил из ножен свой меч и с диким криком бросился на пришельцев. Началась бойня. Шестеро нападали на Пана, шестеро на адепта. С ловкостью достойной гимнастов Петушков уходил от ударов. Пан бился и приговаривал: "Так тебе, так тебе. Тебе? Ну, иди к папочке". Я схватила Анука на руки и кинулась в лес. В голове крутилась лишь одна мысль, что я могу спрятать его в лесу, его не найдут и он останется жив. Нападающие заметили мой побег, кто-то крикнул:
- За девчонкой, не дайте ей уйти! Ребенок с ней!
Я прибавила ходу, но в темноте по узким тропинкам, да еще и мальчиком на руках бежать было трудно. Внезапно я оступилась и упала в яму под куст. Буквально через несколько секунд раздались шаги и голоса:
- Где она? Я же ее только что видел, найдите ее!
Я затаила дыхание, если среди них нет мага, то они вряд ли нас найдут в такой темноте. В этот момент заплакал Анук, видимо, при падении он сильно ударился. Я закрыла ему рот рукой, но он продолжал реветь. "Анук, миленький, - я едва сама не плакала, - тихо! Тихо, хороший мой, скоро все закончится!" Словно услыхав мои мысли, мальчик успокоился. Совсем рядом раздались чьи-то тихие шаги, я затаила дыхание. Внезапно кусты кто-то раздвинул и мягкий мужской баритон произнес:
- Ну, здравствуй, маленький Наследник.
Я крепко прижала мальчика к себе. Малыш от ощущения опасности превратился в звереныша и поранил мне руку острыми зубами. Мужские руки схватили Анука, я изо всех сил вцепилась в его куртку, не отпуская. Мужчина был сильнее, он схватил меня за шиворот и вытащил из ямы вместе с малышом на маленькую полянку затопленную темнотой.
- Я нашел их! - крикнул один из них, это был человек; я знала точно.
Вокруг нас собрались шесть человек, значит, шестеро еще воюют с Паном и Ваней, почему-то подумала я. В голове не было никаких мыслей, даже было не страшно, просто, я знала, что им придется меня убить, чтобы забрать ребенка.
- Отдай мальчика, - произнес голос, наверное, в другое время я бы решила, что он приятный, это был даниец.
- Нет, - я поставила Малыша на ноги, и он непроизвольно прижался ко мне, сверля нападающих черными глазами без белков, - нет, даниец, мальчика ты не получишь!
- Откуда ты знаешь, что я... - удивился он.
- Знаю, - отрезала я, - и если я вдруг останусь жива, то узнаю твой голос среди тысячи других.
- Отдай мальчишку, и иди своей дорогой.
Все решил Анук, он поднял на меня ставшее уродливым личико и вопросительно произнес:
- Мама?
Я поняла, он спрашивает, почему я еще не защищаю его, почему веду разговоры с бандитами. Мужчины переглядывались. Не может даниец называть человеческую женщину мамой, я это и сама знала.
Отступив к кустам, я спрятала мальчика за спину.
- Вы его не получите.
- Ты уверена? - спросил насмешливо голос. - А кто нам помешает? Ты? Твои друзья?
Все шестеро медленно начали приближаться, ощетинившись в мою сторону остриями клинков. Внезапно во мне разгорелся такой гнев, какого я никогда не испытывала и в голову пришла странная, но очень законченная мысль: "Да, как они посмели, на меня! Это никому не позволено!" Оттолкнув Анука в кусты, и услышав, что тот мягко шлепнулся на землю, я согнула колени и встала в боевую стойку.
- Что ты нам сделаешь, девочка? - раздался голос.
- А ты иди сюда, я тебе покажу! - ответил за меня мой голос, с этого мгновения я как будто смотрела на все со стороны.
В моих руках вдруг начал сгущаться воздух, образуя меч из расплавленной красной плазмы. Противники отступили на шаг.
- Ну, подходите, - прошипела я, поднимая его над головой и приготовляясь к нападению. Они кинулись все сразу, вшестером. Я взмахнула мечом, а потом закрыла глаза. Хотя веки и были прикрыты, я видела фигуры, красное биополе пятерых мужчин, и синее данийца, и просто начала двигаться. Я плавно скользила по поляне, повинуясь какому-то не понятному мне чувству.
Внезапно, я почувствовала необъяснимую легкость и подпрыгнула над головами у нападающих, застыв в воздухе на несколько бесконечных секунд, повернулась вокруг своей оси и плавно спустилась на землю. Я не слышала криков, не ощущала ответных ударов. Это была идиллия, в первый раз в своей не такой уж долгой жизни, я знала, что занимаюсь своим делом, бой - это моя стихия, что-то пело во мне. Как будто во мне проснулось давно забытое, но бережно хранимое подсознанием умение, как будто руки, ноги, все мышцы неожиданно очнулись от многолетнего забвения. Злоба клокотала где-то далеко, я открыла глаза, передо мной остались только два человека, трое валялись на траве. Я никого не убила, но поранила так, перерезав сухожилии и мышцы, что раны будут заживать долго и тяжело, а человек навсегда останется инвалидом. И как я поняла, куда надо ударить? Данийца не было, но он был жив, я это чувствовала.
- Она, не может быть, она... - заголосил один из них, второй уставился на меня и вдруг упал на колени:
- Пощади, Бабочка.
И тут раздался крик Анука. Даниец схватил его, а теперь уходил вместе с мальчиком. Я кинулась на голос, но бой давал о себе знать, он забрал силы. Бежать было тяжело, и я не могла разглядеть фигуру, за которой надо было гнаться; споткнулась о торчащую корягу и свалилась на холодную землю. Все было тщетно, мальчика похитили, похитили снова, я упустила его, а должна была сохранить! Слезы безысходности душили меня, я всхлипнула.
- Киса, - вдруг услышала я голос гнома, он все время пытался догнать меня, - ты что?
- Его, его похитили, - на одном дыхании произнесла я, и, обняв Пана, зарыдала. От слез стало больно глазам и горлу.
- Ну, тихо, маленькая, тихо, - обнимая, он успокаивал меня как ребенка.
Через некоторое время я начала осознавать, что слезами горю не поможешь и надо действовать, надо что-то предпринять. Мы обязаны найти мальчика, иначе нам всем конец, потери не простит ни Совет, ни Арвиль Фатия, этого я не прощу сама себе!
- Где Иван? - отстраняясь и вытирая глаза, спросила я.
- Он ранен, - гном растер рукой мокрое от моих слез пятно на рубашке.
- Пойдем.
- А эти? - он кивнул в сторону раненых. - Можно что-нибудь узнать у них.
- Они никуда не денутся, - совершенно спокойно отозвалась я, - у них перерезаны сухожилии на руках и ногах, они даже пошевелиться не могут.
Гном вытаращился на меня:
- А кто это сделал?
- Что?
- Так их порезал?
- Я.
Пантелей вдруг шарахнулся от меня и тихо прошептал: "Ну, да".
После того, как слезы высохли, на меня навалилось какое-то странное безразличие, и было все равно, что я своими руками покалечила бандитов. Что-то непонятное проснулось во мне сегодня и уже вряд ли когда-нибудь заснет, и самое страшное, что мне это нравилось.
Иван лежал на спине и прижимал руки к животу. На бледном лице светились яркие глаза, все еще охваченные жаждой боя.
- Они меня ранили, - прошептал он, из уголка рта потекла струйка крови. - Где Анук?
Я молчала. Адепт все понял и тихо застонал, откидывая голову. Внутренне я очень гордилась им, он был молодец, он не боялся, он защищал нас, меня и мальчика. А я его считала обыкновенным трусом!
- Иван, дай я посмотрю, что у тебя там.
Маг скривил губы на подобие улыбки и убрал руку от живота. Оттуда фонтаном брызнула кровь, меня затошнило, у Вани был распорот весь живот.
- Я мертвец, - прошептал он, - меня распороли.
- Лежи не шевелись.
Превозмогая отвращение, я положила руку ему на живот. Адепт, что было силы, сжал синеющие губы. Я закрыла глаза и почувствовала, как маленькие звездочки оторвались от пальца. Я уже привыкла к этой боли, поэтому она не казалась такой пронизывающей. Я посмотрела: звездочки, горя ярко-зеленым цветом, двигались над разрезом, как будто зашивали его иголкой с ниткой. Рана стала затягиваться, сначала медленно и неохотно, потом быстрее и быстрее. Через минуту от нее не осталось и следа, только кровь и разрез на рубашке напоминали о ней. У меня опять затряслись руки, и подкосились ноги; все-таки врачевание забирало много сил.
- Надо же, - протянул, вставая, Иван, - я не думал, что ты можешь такое. Когда Пан сказал мне, что ты упырей излечила, я не поверил, а теперь поверю во что угодно, даже в то, что земля круглая! А где он, кстати?
- Пан! - позвала я. - Пан!
Ответа не последовало.
- Где он?
Мы с Иваном кинулись через лес на поляну, где были раненные, но было поздно, на встречу нам шел гном с окровавленным мачете. У него был странный остекленевший взгляд, мы попятились.
- Пан? Что ты сделал, гном уродский?! Что натворил?! - заорала я.
Я кинулась на него, колотя кулачками по груди, но тот схватил меня за руки и, глядя прямо в глаза, прошипел:
- Я убил их, убил всех. Ася, я ни разу не видел таких ран: их как будто и не было, были царапины, но люди, как перебитый скот, не могли встать. Я убил их, чтобы они не мучались!
- Урод, - уже прошептала я, - ты прикончил всех, кто хотя бы что-то знал. Как мы теперь узнаем, куда этот распроклятый даниец потащил моего мальчика? Нам конец!
Иван прислонился к дереву и осел на землю:
- Пан, ты действительно безмозглый кретин!
Гном поднял глаза:
- Я спросил у них. Они ничего не знали, это были просто наемники. Один из них сказал, что к ним с утра на Краснодолской ярмарке, подошел даниец и предложил подзаработать. Сказал, что надо будет всего лишь выкрасть ребенка, которого охраняет девушка, гном и маг, от которого никакого толку. Они согласились, но куда повезли мальчишку, и даже кем был наниматель, никто не знал.
- Нет, - я даже не села, а упала на траву, - они что-то знали. Когда я дралась, они, вернее, один из них назвал меня Бабочкой и очень чего-то испугался. Я не понимаю, что происходит. Я не знаю, как поступить и кому верить.
Гном нахмурился и с опаской посмотрел на Ваню. Я почувствовала, как слезы вновь подступают к горлу.
- Мы должны догнать его, - произнес Иван с самым решительным видом.
- Интересно, как ты это сделаешь? - гнев опять заглушил все чувства. - Мы даже не знаем, в какую сторону его повезли: обратно в Московию или к Краснодолу!
- Мы можем сотворить заклятие на поиск, - вдруг предложил Иван довольно трезвую мысль, и вдруг осекся. - Только для этого нам нужна вещь, с которой мальчик никогда не расставался и его кровь.
- Ага, конгениально, - огрызнулась я, - за неимением ни того, ни другого мы пролетаем с этим твоим заклятием.
- Я вот что нашел, - вдруг подал голос Пан и протянул мне сорванную с шеи мальчика золотую цепочку с кулоном-кругляшком.
- Где?
- Там, - он запнулся. - Рядом с одним из трупов.
- Так, - я посмотрела на Ивана, - с этой вещью он не расставался никогда. Есть какие-нибудь альтернативы его крови.
- Можно использовать кровь того, с кем он был близок и кого любил, но это не всегда срабатывает...
Я выхватила из рук гнома мачете и резанула себе ладонь, кровь хлынула ручьем. У меня опять потемнело в глазах, и подступила тошнота. Странно, я сегодня перерезала стольких людей, что вид крови должен был уже перестать пугать.
-Ваня, колдуй, пока я не упала в обморок, - скомандовала я сквозь зубы.
Два раза повторять не пришлось. Иван, бормоча под нос заклинания, с быстротой молнии нарисовал на земле круг мечом и воткнул его в середину. Потом повесил цепочку с кулоном и, схватив меня за руку, обмазал его кровью.
- Да свершиться то, чему суждено произойти, да найдется тот, кого потеряли, - вдруг громко, подняв лицо к небу, произнес он.
"Высший уровень", - мимолетно оценила я про себя.
В этот момент из рукояти меча появился какой-то шар, больше всего напоминающий мыльный пузырь. Он засветился, и через сияние мы увидели его, Анука, а потом стены города.
- Его потащили в Краснодол, - прокомментировал гном.
Потом шар оторвался, подлетел к моей груди и резко ударил, как будто проник в меня. От неожиданности меня отбросило назад. Я почувствовала странный холод и страх, только это был не мой страх, это был страх Малыша.
- Ты теперь будешь знать, что с ним, ты будешь его чувствовать, пока мы его не найдем, и он не будет рядом с тобой, - ответил Иван на мой немой вопрос. - Когда мы приблизимся к нему, то ты узнаешь это.
Я кивнула.
- Ну, вот и ладненько, - едва не пропел гном. - А как вы думаете, нашу птичку мы еще сможем скушать?
- Лучше остановите мне кровь, уроды, - прошипела я и потеряла сознание.

Глава 5.
Поиски.

Вотчина Пяти Городов располагалась на восточных островах Желтого озера. Пять больших переполненных городов, разделенных каналами, прятались среди первозданной природы. Стоило отъехать от озера на двадцать миль, как путника окружали непролазные леса и болота.
Краснодол - крупнейший межрасовый город вотчины. Он был возведен на Пятом острове в начале этого века руками беглых рабов. Его называли "городом вечного праздника". Город игральных домов и огромных ставок. Здесь собирались игроки и авантюристы со всей Словении в надежде стать миллионщиками за одну ночь, они проигрывали все свои золотые, бережно скопленные годами, и уезжали обратно без гроша за душой. Тысячи жизней разбил этот город, он питался людскими грехами: азартом, алчностью, пьянством и распутством.
Здесь молились только одной богине, ей ставили храмы и приносили жертвы - "Госпоже великой удаче". Каждый несчастный, кидающий на игральный стол кости, целовал маленькие кубики и уговаривал несговорчивую богиню помочь ему. Азартные игроки настолько в нее верили, что в центре города поставили огромное изваяние в виде полуобнаженной женщины, держащей в одной руке колоду карт, а в другой кошель.
Ночью Краснодол кипел нечеловеческими страстями. Загорались огни тысяч домов терпимости, "ночные бабочки", "жрицы любви" выходили на улицы города в ярких нарядах. Они стояли на широких ярко освещенных проспектах в самых соблазнительных позах, зазывая клиентов. В темных подворотнях прятались торговцы с дурман-травой и галлюциногенными грибами, передаваемые в город через налаженную сеть из Петенок.
Тому, кто появлялся на Пятом острове в первый раз, казалось, будто его окружает абсолютных хаос: кишащие всеми известными расами улицы, яркие вывески питейных заведений, молодые люди с остекленевшими глазами и черными точечками-зрачками, наевшиеся грибочков, месиво из двуколок и карет на дорогах при движении без правил, все это кружилось калейдоскопом картинок, менялось со скоростью ветра, и человек уже не понимал, как его засасывает бурное течение жизни Краснодола.
Даниец, похитивший ребенка, выбрал самое удачное место, чтобы надежно спрятать его.
Не буду вдаваться в подробности, как мы умывались в ледяном ручье и переодевали перепачканные кровью одежды. Утро вступало в свои права и осознание потери ребенка накатилось на нас холодной волной и от мысли, что с нами станется, если мы не сможем найти маленького Наследника, становилось жутко. Мне, наверное, приходилось хуже всех, после Ваниного колдовства что-то засело у меня внутри. Я постоянно ощущала страх и холод Анука, и мне хотелось его обнять и успокоить. Гном и Петушков хмуро молчали, каждый про себя искал пути к отступлению, а потом вдруг стали рассуждать, о запрещенных Словенских городах, где ни один год живут беглые государственные преступники. Потом они поняли тщетность любой попытки укрыться - не найдет Совет, найдет Арвиль Фатиа, от него даже под землей не спрячешься.
-Ась, - вдруг подал голос гном, - я еду и думаю: а как даниец смог нас найти? Наш маршрут знали только я и Виль.
Я почувствовала, как сердце ушло в пятки. Догадка пришла к нам троим одновременно, дружным хором мы выдохнули:
-Виль.
Я не знала, что сказать. Все сходилось, как два плюс два: вурдалак увидел деревню с упырями. В надежде, что нас сожрут тепленькими и не подавятся, он потащил нас туда, для пущей убедительности повторяя, что эта деревенька ему не нравится. Потом, когда мы счастливо выжили, он под глупейшим предлогом уехал, чтобы предупредить своих сообщников, и уже на следующий день на нас напали и украли Наследника. Слишком много совпадений.
-Когда вурдалак от нас уехал, он встретился с данийцем и сказал, где можно нас найти! - заключила я.
-Оборотень, - прошипел Ваня, - нас подставили, а нам и крыть нечем!
Настроение стало еще хуже, мы нашли предателя в наших стройных рядах, но облегчения это не принесло.
Мы спустились пригорка в низину, вокруг нас уже полыхали весенние краски и зеленели деревья. На нас нахлынула влажная прохлада, подул свежий ветер, вдалеке показался берег озера, облепленный домишками, рядом с тонкой песчаной полоской. С маленькой лесной дороги мы свернули на широкий, переполненный народом путь. Рядом с нами на огромной скорости, поднимая пыль, промчалась золоченая карета. Кучер, размахивающий длинным хлыстом, с остервенением оглаживал им бока эльфийских скакунов и орал во всю мощь громоподобного голоса: "Дорогу! Дорогу! Дорогу!"
Моя лошадка шарахнулась в сторону на обочину, я с трудом заставила ее вернуться обратно.
Впереди выросли белокаменные стены города с остроконечными башенками, открытые арочные ворота провожали гостей и принимали вновь прибывших, через канал разделяющий остров и "большую землю" был перекинут длинный мост. Мы следовали за толпой, и вот уже огромная арка впустила нас в нутро Краснодола. Нас встретила уставшая от созерцания бесконечного людского потока стража, окончательно потерявшая бдительность.
Город подавлял - многообразие зданий и построек, пестрящие вывески на языках всех цивилизованных рас, хоровод из постоянно меняющихся лиц. Мы ехали по широкой выложенной брусчаткой мостовой, по тротуарам между лотками торговцев прогуливались шикарно одетые люди. Дамы в великолепных нарядах с белыми невесомыми зонтиками шествовали под руку с разряженными во фраки мужчинами.
Меня оглушили несущиеся со всех сторон звуки и запахи. Мы проехали пекарню, и я задохнулась от одуряющего сладкого запаха свежего хлеба, в животе заурчало от голода. Цветная вывеска с нарисованной пивной кружкой гласила: "Питейной заведение на Наклонной". В огромном окне виднелись большие деревянные столы, несколько человек с высокими кружками за ними, рядом с входом вколоченная в землю табличка: "до вечера все пиво по три медяка за пинту".
Мой взгляд наткнулся на витрину лавки готового платья, где на деревянных фигурах красовались наряды из натурального шелка. Я никогда не видела такой красоты, от изумления остановилась и с благоговением рассматривала маленькие произведения искусства краснодольских портных.
-Что, Ась, - крякнул гном, - нравится?
-Да, - выдохнула я.
-Заработаем денег, купим тебе сарафан.
Я сразу пришла в себя, словно на голову мне вылили ушат холодной воды. И злобно глянула в сторону Пана:
-Интересно, как ты собираешься их заработать? Ограбить кого-нибудь? Тогда предлагаю тебе грабить быстрее, иначе нам будет негде ночевать! Краснодол не деревня - на улице на скамье спать не будешь, вмиг в карцер загремишь!
Гном, кажется, обиделся, поджал тонкие губы и пробурчал:
-Зачем грабить? Обманывать будем! Мы же не преступники!
Я фыркнула:
-Это типично, но я вся во внимании!
Ваня, все время ехавший с открытым ртом и не обращавший никакого внимания на наш разговор, прислушался с неподдельным интересом и даже оторвал ошарашенный взгляд от намалеванной на фанере головой девицы.
-Значит так, - начал Пантелей, - у меня кузина дом терпимости держит! Она нам на часок комнатку уступит за гроши.
Я задохнулась от возмущения:
-И что ты предлагаешь? Заработать нам немного, продав мое тело?! Это твой гениальный план?
-А это мысль, - задумчиво протянул Ваня.
-Заткнись! - рявкнула я.
- Да что ж ты будешь с этими бабами делать, - вздохнул гном, - ну, слова не дадут сказать. Торговать по-настоящему не надо!
- Это как?
- Ты приоденешься, накрасишься, выйдешь на улицу, снимешь какого-нибудь простака, приведешь его в комнату, а тут я на пороге: ты почем, гад, мою женщину обижаешь, тюк ему по башке, деньги забираем, его на улицу выставляем. Вот. Как тебе план?
-Здорово! - обрадовался Ваня.
-Фиговый, - буркнула я, стараясь справиться с накатывающим волнами раздражением.
-Да, - удивился гном, - а что не нравится?
-Все! Все мне не нравится, - заорала я, - не нравится слово "снимать", слово "приведешь в комнату", и больше всего слово "тюк". Может, ты его так тюкнешь, что мы на улицу будем выставлять не обманутого дурака, а его труп. И что? Мало того, что потеряли Анука, так еще и человека убили?!
- А девонька правду бачит, - снова подал голос Иван.
-Ну, может у тебя есть план лучше, - разозлился гном, - а я только это могу предложить. Не нравится, придумывайте сами!
Мы замолчали. А ведь это не такой уж и плохой план, вдруг подумала я. В конце концов, меня здесь страхует и Ваня, и Пан. Когда мы с Юрчиком людей обманывали, там была одна надежда на быстрые ноги. После того случая свою бессмертную душу я все равно покрыла грехом, а одним больше одним меньше - на Страшном суде рассчитаемся.
- Хорошо, - сквозь зубы прошипела я, - ну, если кто узнает, что я девку из себя строила, убью!
Гном просиял:
-Вот и ладненько, поехали к Эллиадочке.
Дом терпимости название имел поэтичное "Райское блаженство", находился он на маленькой грязной улице в обшарпанном двухэтажном здании. Некогда яркий зеленый фасад облупился, оконные рамы, серые от пыли, обрамляли грязные стекла. Над входом вывеска с витиевато начертанным названием, на крыльце кадки с пальмами. Дом казался постаревшей, но отчаянно молодящейся дамой, под слоем грима тщательно прячущей морщины.
Бордель подмочил свою репутацию несколько месяцев назад, когда в одной из спален умер от сердечного приступа любвеобильный Советник городской Думы. Богатые клиенты посчитали, что на "Райское блаженство" наслали порчу, и популярность дома стала падать с каждым днем. Из целого выводка "ночных бабочек" в доме терпимости осталось только шесть девушек, остальные разлетелись в разные стороны, помахивая яркими легкими крылышками. Скоро притон обещался стать простым воспоминанием и сладкой грезой побывавших здесь клиентов. Особенно яро об этом молились монахини из соседней с домом терпимости воскресной школы.
Надо сказать, работа в последнее время дохода приносила мало, любой клиент принимался, как родной. Девушки, настоящие профессионалки с цепкостью чистокровных цыганок, вылавливали на улице зазевавшихся мужчин и так ловко их одурачивали, что несчастные приходили в себя только, когда стояли на пороге борделя часа этак через три без гроша в кармане.
Еще одним бичом этого заведения являлось игристое вино на розовой воде "Неописуемое блаженство". Вино отвратительного качества делалось по специальному заказу хозяйки заведения, воняло так, словно вы только что сжевали цветок розы, и вкус имело преотвратительный. Все девицы ненавидели это пойло, и все, как одна, пили его в любое время суток вместе с клиентами, потому как имели хороший процент с каждой проданной бутылки.
Сестру Пана звали Эллиада - полная, некрасивая гномка с огромной родинкой над верхней заячьей губой. Она окинула меня профессиональным взглядом, как наездник скаковую лошадь, и пожала плечами, оценивая мои шансы отрицательным числом. Рассказывать о своих истинных намерениях мы ей, конечно, не стали, прекрасно осознавая, что хозяйка не потерпит разбоя в своем маленьком королевстве. Пан придумал совершенно удивительную историю о том, что я решила раздобыть денег, продав мое хрупкое неразвитое тело любвеобильному клиенту. На мои возмущенные взгляды во время рассказа Пантелей внимания не обращал, к тому же старую гномку уж ничем нельзя было удивить. "На панель, значит, на панель, лишь бы за комнату заплатили сполна". Эллиада поцокала языком, глядя на меня, а потом махнула холеной рукой и крикнула: "Девочки, сделайте из нее человека!"
На ее крик вышли весьма живописно одетые девушки. "Девочки" накинулись на меня, как стая голодных волков на молочного ягненка, и я уже не понимала, как оказалась на лестнице, ведущей на второй этаж. Они что-то щебетали о краске для ресниц и губ, но главное, я услышала волшебное слово "горячая ванна" и моментально расслабилась.
Через полчаса я стояла перед зеркалом и не могла узнать в отражающемся чудовище себя. Мои тонкие губки превратились в пухлый ярко-красный рот, веки, намазанные синей краской для глаз, едва открывались, кожа приобрела нежно персиковый оттенок, какой я не имела, даже когда загорала. Нарядили меня в чудной корсет, поверх него натянули ярко-красное платье из довольно неплохого шелка, а завершали картину туфли на высоком каблуке, поднявшие меня на двадцать сантиметров над полом, отчего мне казалось, будто я не иду, а лечу. Последним штрихом был пшик из пульверизатора духами прямо мне в открытый от изумления рот.
Кашляя и чертыхаясь, на негнущихся ногах, держась двумя руками за перила, я бочком спустилась по лестнице. Пантелей с Иваном вытаращились на меня с отвисшими челюстями, пытаясь узнать в ковыляющем уродце их наперсницу.
-Чего уставились? - рявкнула я. - Спуститься помогите!
-Отлично выглядишь, - с трудом очухавшись от шока, выдавил из себя Ваня.
-Помолчал бы уж! - огрызнулась я. - Знала бы, никогда в эту аферу не ввязалась, лучше с Юрчиком по улицам бегать!
-Ты о чем? - не понял Пан.
-Ни о чем, - я с трудом доковыляла до кресла и, буквально, упала в него. - Пантелей, я вся во внимании.
Гном никак не мог придти в себя, хлопал белесыми ресницами и беззвучно открывал рот, как рыба выброшенная на берег.
-По-моему, Эллиадка, твои девочки перестарались, - наконец, изрек он.
-А, по-моему, она выглядит на сто золотых! - ощетинилась сестра.
-Выгляжу я, как дура! - разозлилась я. - Да, меня мама родная в этом наряде не узнала бы!
Эллиада фыркнула и удалилась в другую комнату.
, пойдем осваивать старейшую профессию! А ты, - я повернулась к гному, - только з-Ладно, чего делать надо? - обратилась я к Пану.
-Значит так, - начал гном, - сейчас мы проводим тебя до соседней улицы. Ванятка будет подстраховывать в подворотне, на всякий случай. Ты встанешь у какого-нибудь фонаря и начнешь строить глазки проходящим мимо мужчинам. Выберешь из них того, кто поприличнее и похилее и приведешь сюда, а дальше по обстановке. Все понятно?
-Значит так, - начала я загибать пальцы, - "строить глазки" - поняла, "похилее" - поняла, но это твое "по обстановке" мне совсем не понятно! Что это значит?
-Импровизируй, станцуй там, погладь его где-нибудь... - Пан осекся, наткнувшись на мой разъяренный взгляд.
-Где? - прошипела я. - Где мне его погладить? Может быть, мне еще и платье снять?

Предыдущая страница 4 Следующая страница


5 Марина Ефиминюк

-Не возбраняется, - кивнул гном.
-Да, пошел ты в баню!
Я встала и скомандовала:
-Иван, за мной абудь ввалиться в комнату вовремя! Пришибу!
Высокие каблуки казались пыточным средством, идти на них было неудобно и больно, колени не разгибались, а ступни горели, как в огне. Люди смотрели на меня с явным неодобрением, скорее всего, "этим" в такое время суток никто не занимался. К моему облегчению на другой стороне улицы я увидела ярко одетую девушку, приняла ее за коллегу и даже посочувствовала про себя горькой доли несчастной, но та уселась в шикарную карету и с недовольным лицом что-то сказала кучеру, тот подобострастно кивнул, а у меня моментально испарились все теплые чувства к ней. Я постаралась распрямить плечики и завиляла бедрами, в результате чего чуть не потеряла равновесие, подвернула ногу и едва не рухнула на брусчатку, покрывая весь мир трехэтажным матом.
Ванечка плелся следом, изредка поскуливая:
- Ну, Ась, ну стой уже здесь, глянь, какая хорошая подворотня, меня здесь никто не увидит.
- Зато мне здесь столб не нравится, - отвечала я, - не принесет он нам денежного клиента.
- Ну, а этот тебе, чем плох? - опять канючил он.
Наконец, я поняла, что если сделаю в этих колодках еще хотя бы шаг, то упаду, и остановилась, едва не обнимая дерево.
- Все, Вань, прячься!
Я встала, скромно потупив глазки, чувствуя себя полной и круглой, как бублик, дурой. Мимо проходили мужчины, никак не реагирующие на мое присутствие. Тогда я решила поменять тактику. Уперла руки в бока, прислонила одну ногу к столбу и энергично захлопала ресницами. Эффект от моих стараний получился нулевой: мужчины шли мимо, а с ресниц осыпалась вся тушь. Я уже пригорюнилась, как за моей спиной раздался надтреснутый бас:
- Сколько?
Передо мной возник гном в грязной тельняшке и стоптанных башмаках, один глаз оказался перевязан черной повязкой, а на руке красовалась татуировка в виде русалки. Я решила, что одного гнома в лице Пана мне хватает под завязку, и демонстративно отвернулась. Прошло два часа, я отшила еще пятерых клиентов: у одних мне лицо не нравилось, у других было денег маловато. Я заскучала. Ноги отваливались, в желудке заурчало. "Не очень-то это интересно", - подумала я.
- Сколько? - послышалось рядом.
Я повернула голову, и сердце пропустило один удар. Передо мной стоял даниец, я это поняла каким-то шестым чувством. Красивый молодой человек лет двадцати шести, с темными волосами и пронзительными фиолетовыми глазами, очень похожими на глаза Анука. У меня заныло под ложечкой.
- А у меня сегодня в первый раз, - выпалила я, хлопая ресницами.
- Ну, пойдем.
- Куда?
- К тебе! - заявил он.
- Зачем? - не поняла я.
- А зачем ты здесь стоишь? - разозлился парень.
- Загораю! - начала свирепеть я. Если я приведу этого товарища в номер, он прибьет и меня, и Пана, и Ваню, и еще сам отнимет наш последний медяк.
- Не пойду!
- Двадцать золотых
- Мало, - я едва не обалдела от собственных слов.
- Сорок.
- Мало, - моя совесть начала давать позывные, что мое тощенькое тело не стоит таких деньжищ.
- Шестьдесят.
- Мало, - совесть заорала: "Побойся бога, да это денежный мешок".
-Слушай, - не вытерпел он, - я тебе предлагаю шестьдесят золотых, а ты отказываешься?
- Да.
- Но почему?
- Я боюсь.
Парень вроде удивился и коротко кивнул:
- Сто.
- Идет! - заорал Ваня из подворотни.
- А это кто? - вытаращился парень.
- Охранник.
- А-а-а, ну-ну. И что, помогает?
- Помогает, - разозлилась я, - каждый раз стоит в подворотне и орет, клиентов распугивает! Ну, так ты идешь?
Мы побрели к "Райскому блаженству". Ноги налились свинцом и отказывались шевелиться. Оступившись, я схватила парня под руку, и больше не отпускала, со злорадством повиснув на нем всем телом.
Зайдя в здание, я заметила, что на первом этаже никого не было, но семь пар глаз обитательниц дома, прятавшихся за портьерами, буравили мне спину.
- На второй этаж, - скомандовала я. Мы поднялись и зашли в комнату, что делать дальше я не знала. Теперь, наверное, я должна протянуть время, дожидаясь Пана. "Клиент" завалился на белую простыню на огромной кровати со спинкой в виде большого красного сердца, скрестил ноги, обутые в грязные сапоги, и недобро усмехнулся:
- Чего смотришь? Зарабатывай свои деньги. Кстати, в Краснодоле самая дорогая женщина стоит пятьдесят золотых, так что тебе придется очень постараться.
Я почувствовала, как ладони вспотели, щеки залил румянец, а во рту пересохло. Самое время появиться Пану.
- А что часто пользовался услугами? - поинтересовалась я, стараясь протянуть время.
- Танцуй.
- Что? - опешила я. - Может, давай, я тебе спою, у меня это лучше получается.
- Нет, танцуй и раздевайся, - потребовал парень.
- Ладно, - я тоненько захихикала, - только туфли сниму.
- Ну, уж нет, на шпильках.
"Вот, урод, - подумала я, пытаясь танцевать, получалось как всегда плохо. - Где этот проклятый гном?"
Я стала усердно крутить бедрами, поднимать ноги и приседать, выделывая премудрые гимнастические упражнения. Парень не выдержал:
- Ты танцуешь, как маршируешь!
"А что же ты хотел? - зло подумала я. - Я же предупреждала!" Именно в момент моего окончательно провала в комнату ввалился запыхавшийся раскрасневшийся Пан. Виват, я спасена!
- Как ты смеешь, подонок, прикасаться к моей женщине? - заорал он заранее выученный текст, но, увидев моего спутника, вдруг мелко затрясся, и пролепетал: - Ой, здравствуй, здравствуй, давно не виделись.
-Привет, Пантелей, - криво усмехнулся парень, вставая с кровати. - Все разбойничаешь?
Я переводила взгляд с сильно побледневшего гнома на довольного парня. В голове не укладывалось, что из всех многочисленных мужчин я выбрала приятеля гнома.
-Ты его знаешь? - я остановила взгляд на Пантелее, тот виновато молчал. - Так ты знаешь этого проходимца?!
Пан закивал. Что и следовало ожидать! С самого начала это был глупый план, приведший к глупейшему окончанию.
- Ну, и где ты был? Куда пропал? Когда ты вернешь мне мои золотые? - дружелюбно поинтересовался парень.
- Лео, - фальшиво улыбнулся гном, - у меня проблемы с деньгами.
- Ты что ему деньги должен? - ужаснулась я. Все еще хуже - я подобрала на улице не приятеля Пана, а его кредитора.
- Сто золотых, - подтвердил парень.
- Сто золотых! Ты что, ему их проиграл?
- Какая разница, - широко усмехнулся Лео, - Пантелей, я, пожалуй, возьму твою женщину на этот вечер, она отработает твои деньги...
- Что?! - заорала я, перебивая его. - Ты, что, придурок, действительно принимаешь меня за девку? Да мы тебя обуть хотели, Пан, скажи ему.
Гном затрясся еще сильнее:
- Ну, э-э-э, Асенька, ты понимаешь?
- Что понимаю?! Я все понимаю! Подонки!
- А-а-ася, - просиял Лео. - Пан, иди, а девушка остается. Ты же не хочешь, чтобы мы обратились к стражам. Они тебя уже давно ищут, твои портреты совсем недавно сняли с досок Краснодола.
Я не верила своим ушам.
- Ну, уж нет, без меня! - я повернулась на каблуках и попыталась уйти. Парень схватил меня за руку:
- Куда ты пошаркала?
- Я пошаркала? - от гнева мое лицо пошло красными пятнами, секунду я помолчала, а потом, что было силы ткнула кулаком по направлению лица Лео. Удар пришелся в скулу. От неожиданности парень пошатнулся, споткнулся о маленькую табуретку, рухнул на пол, ударившись со всего размаху затылком об угол кровати и замер.
- Вот тебе! - я, было, прошествовала около застывшего от удивления гнома, а потом вернулась и, содрав с пояса у парня кошель, довольно произнесла, - Я заслужила за маскарад, каблуки и танец.
Парень застонал и начал приходить в себя, не долго думая, я со всего размаха ударила его ногой в живот.
Пан стоял, разинув рот.
- Ну, чего уставился, стервец, смываемся, - хмуро скомандовала я. Мы выскочили на лестницу, и я провернула ключ в замке. Дверь, конечно, преграда не большая, но даниец все равно потеряет время, пока очухается и выбьет ее.
Мы спустились по лестнице. На ходу стягивая неудобные туфли, я заорала:
- Ваня, уходим.
Внизу собрались все "девочки" во главе с "мамашей", я достала из украденного кошелька десять золотых и положила на стол.
- Девочки, займитесь им кто-нибудь, а то клиент остался недоволен, - и, натянув свои ботинки, вышла на улицу.

* * *

Мы отужинали в маленькой таверне, примыкающей к дешевой гостинице. Я тщательно следила за тем, чтобы Ванятка не принял ни грамма крепкой, но стоило мне отвернуться, как адепт опьянел. Я так и не смогла понять, откуда он взял спиртное, гном на мои расспросы только пожал плечами и продолжал меланхолично жевать. Когда Ваня окончательно окосел, нам пришлось, поддерживая его под белы рученьки, увести в снятую комнату. Где он мертвым грузом рухнул на кровать и моментально захрапел.
Мы же с гномом отправились искать Анука. На город опускались сумерки, но Краснодол только просыпался. На ярко освещенных улицах начиналась ночная жизнь, одетые в умопомрачительные, сказочные наряды люди заполнили улицы. Заполнились посетителями многочисленные таверны и пивнушки, засветились разноцветными огнями двери игорных домов.
Рядом с входом в шикарную таверну "Данийя" постелили красную ковровую дорожку, сюда подъезжали дорогие, изукрашенные золотом кареты. Дамы в пышных кружевных нарядах и кавалеры во фраках, все лица казались смутно знакомыми по газетным листкам; приезжающие широко улыбались толпящейся за оцеплением из стражей публике и с особым шиком входили в таверну. Тут перед ковровой дорожкой остановилась ярко-красная с желтыми полосками карета, дверца открылась, и на свет божий вылезли мои давние знакомые. Четыре красавца "Веселые баяны" с гномом-импресарио, одетым в красный с желтыми полосками камзол, несомненно, сочетающимся с расцветкой кареты.
-Ты посмотри, - ткнула я пальцем в певцов, - а я их знаю!
Гном посмотрел на меня, как на слабоумную:
-Кто же их не знает?
-Да, но не каждый вместе с ними по дворам от диких поклонниц убегал, - усмехнулась я.
Мы обошли визжащую от восторга толпу и продолжили поиски. Я точно знала, куда идти - каждую секунду плачь ребенка, звучавший в моей душе, становился громче, и я понимала, что Анук где-то совсем близко.
-Пан, а ты всегда был наемником? - вдруг спросила я, стараясь разговором заглушить раздирающие сердце всхлипы.
Гном моему вопросу не удивился, только пожал плечами:
-Нет, у меня когда-то были и дом, и семья, - я удивленно посмотрела на него. - Да, - усмехнулся Пантелей, - жена и дочка. Мы жили на нейтральной земле, между Словенией и Солнечной Данийей.
-И что случилось?
-Ничего. Жена ушла, дочь повзрослела, вышла замуж и теперь не знается, я и пошел в наемники. Теперь вот брожу без рода и племени. Знаешь, - продолжал задумчиво Пан, - работа наемником даже интересна в некотором смысле, я всю Словению и Данийю изъездил, но запомни, Ася, как молитву: "Каждый раз, после работы, наемник должен возвращаться домой, только тогда ему есть что беречь!"
-У меня нет своего дома, - я усмехнулась и пожала плечами, - мой дом отошел со смертью отца к Совету.
Пан насторожился и начал внимательно слушать мои откровения.
-Он всю свою жизнь пил и умер, как собака. Утонул в проруби.
-А твоя мать? Ты о ней что-нибудь знаешь, - гном уже не скрывал своего интереса.
-Только то, что она умерла при моем рождении, - я замолчала. Никогда эти воспоминания мне не причиняли боль, а сейчас было больно и хотелось плакать. Вероятно, гном действительно прав: каждый наемник должен возвращаться туда, где тебя ждут, любят и не задают вопросов. Мне не задают вопросов, просто их некому задавать.
-Случилась одна история лет двадцать назад в Стольном граде, - вдруг начал Пан, переведя тему разговора. - В Словению приезжала данийская делегация, возглавлял ее Ануш Фатиа, это отец Арвиля Фатиа, сегодняшнего Властителя провинций Фатии, Бетлау и Перекрестка Семи Путей. В делегации той была Амели Бертлау, дочь Властителя Бертлау, кстати, последнего Властителя этой провинции, с тех пор в их роду один только Наследник родился.
-И того сейчас похитили, - подсказала я.
-Так вот эта самая Амели, худышка неприметная, на месте сидеть не могла, все время из Бертлау убегала, ее и выловила делегация где-то между Бурундией и Московией. Ануш так хотел вернуть ее в Данийю к отцу, что глаз с нее не сводил, а та, действительно, как-то успокоилась, никуда не рвалась, все время на виду. Через пару недель делегация собралась обратно в Солнечную Данийю, а Амели нет. Кинулись искать, а она, оказывается, сбежала с адептом Совета Магов Словении.
Что тут началось! Дым стоял коромыслом до небес, Ануш Фатиа обещал забыть про "Пакт" и разнести весь Стольный град с Московией вкупе, если беглянку не вернут, а змея соблазнившего ее не отошлют не каторгу. Амели не вернулась, адепта выгнали со службы, а делегация уехала в Данийю. С тех самых пор от Амели Бертлау, наследной Наследница провинции Бертлау все отвернулись, данийцы ее отказывались принять обратно, люди принять чистокровную Властительницу.
Я так заинтересовалась историей, что даже не заметила, как Пан замолчал.
-И что было дальше? - нетерпеливо спросила я. Гном подозрительно осматривался вокруг:
-Ась, ты мальчишку чувствуешь?
Я прикрыла глаза, плач становился все громче.
-Да, он где-то рядом. Так что случилось потом?
-Не знаю, - пожал плечами Пан. - Поговаривают, она ребенка родила и умерла.
-А ребенок жив? - не отставала я.
-Ты лучше Анука ищи! - вдруг разозлился гном.
-И все же?
-Жив, еще как жив, как выяснилось совсем недавно. Только об этом знал узкий круг приближенных к Магистру Ануфрию, а данийцы даже и не подозревают об этом, - слова звучали зловеще и как-то очень двусмысленно, у меня по спине побежали мурашки, словно я узнала какую-то страшную тайну. И тут что-то кольнуло у меня внутри, плач оглушил, боль сковала все тело. Я схватила Пана за рукав, с трудом удержавшись на ногах. В темном переулке мелькнул образ Анука, он появился на долю секунды и также быстро растворился в воздухе.
-Он здесь, - прошептала я осипшим вмиг голосом.
-Кто?
-Наследник!
-Где? - я махнула рукой в залегшую темноту маленького переулка.
Не сговариваясь, мы кинулась туда.
-Где? - кричал на бегу Пан. - Я ничего не вижу!
-Здесь, здесь, здесь! - повторяла, как заведенная, я.
Мы бежали между двух бесконечно длинных кирпичных стен, словно попали в какой-то лабиринт и пытались найти выход. Ни окон, ни дверь, одни красные, выложенные в высокие голые стены кирпичи. Я остановилась и посмотрела вокруг. "Что-то здесь не так!" Я почувствовала нежный, едва уловимый запах колдовства, сладость жасмина щекотала ноздри. Я дотронулась до холодной стены, нежно провела по ней горячей ладонью, ощущая шероховатость камней. Морок, искусно наведенный морок. Я со всей силы ударила кулаком по камням. Внезапно, картинка из красных кирпичей начала осыпаться крохотными кусочками мозаики. Я отпрянула, мы стояли рядом со свежевыкрашенным нежно голубой краской боком высокого здания. Прямо над нашими головами светились огромные окна. Мы дошли до конца стены и уперлись в парадный вход, высокие ступени были застелены красным ковром, перед дверьми два лакея в голубых фраках и белых париках.
-Он здесь, - убежденно кивнула я в сторону дома.
-Мы не можем туда идти, - возразил гном. - Без мага нам туда просто не пробраться, надо для начала разбудить Ваню.
Я почувствовала, как на меня накатила волна глухой злобы:
-Ваня сейчас не может колдовать! - рявкнула я. - Он в невменяемом состоянии, это первое. Второе, поверь, мы не сможем найти этот дом снова, не поможет даже Ванино заклинание. Я иду сейчас. Мой мальчик зовет меня!
-Он не твой мальчик! - вдруг заорал гном. - Он данийский Наследник провинции Бертлау! Он забудет про тебя через пять минут, как попадет к своим, а ты головой рискуешь!
-Да, пошел ты! - буркнула я. Мы буравили друг друга ненавидящими взглядами.
-Прислуга должна быть у черного входа! - раздался возмущенный возглас. Я подскочила на месте и резко повернулась, прямо перед нами стоял страж. Совсем молодой мальчишка, над верхней губой только пробивались тонкие еще полупрозрачные волоски.
Я бросила на Пана злорадный взгляд и тоненько ответила:
-Мы заблудились.
-Пойдем, - прогудел мальчишка ломающимся юношеским голосом, - провожу, а то Петр увидит и нам всем не поздоровится!
Мы двинулись куда-то за угол дома. Гном от отчаянья плюнул и поплелся следом. Рядом с черным входом стояли навьюченные мешками и корзинами повозки, вокруг суетились работники, разгружая мешки с мукой и перетаскивая их в подвал, куда вела темная каменная лестница с высокими ступенями. Я улыбнулась провожатому и смело вошла в дом.
На нас с Паном никто не обратил внимания, по огромному коридору, освещенному дешевыми восковыми свечами, мельтешили девушки-служанки в черных отглаженных платьях и белоснежных передниках. Вначале происходящее мне показалось хаосом, но потом я заметила, строгую закономерность: девушки с огромными подносами, нагруженные бокалами, входили в одну высокую дверь, а другие с цветами и вазами в другую.
Мы в растерянности стояли на пороге, стараясь никому не попасться под ноги.
-Есть какие-нибудь идеи? - злорадно поинтересовался гном.
К нам подошел мужчина в бордовой бархатной ливрее с узким лицом землистого цвета и острыми влажными глазами. Его взгляд пробирал до костей, а сам дворецкий казался холодным и скользким, как рыба.
-Вы кто? - спросил он, в голосе просквозила неприкрытая неприязнь, словно он увидел муху, плавающую в его тарелке с супом, и теперь брезгливо гадает: доедать ли варево.
- Мы? - я почувствовала, как у меня вспотели ладони, в этот момент к нам подбежала толстушка с круглыми румяными щечками.
- Вы от Марии? - не сказала, а пропела она.
- Да, - не долго думая, соврал Пан.
- Петр, - обратилась она к тощему, - это ко мне. Девушка заменяет свою подругу, и будет прислуживать за столом, а молодой человек, - она внимательно посмотрела на гнома, которого и в лучшие времена вряд ли можно было назвать "молодым", - будет помогать на кухне с корзинами и мешками.
Не дав вымолвить Петру и слова, она схватила меня за руку и потащила по длинному узкому коридору, весело щебеча:
- Этот Петр старший дворецкий, поэтому такой противный, что просто жуть. Мы все его терпеть не можем. Не переживайте, я специально наврала про Марию, - я едва не поперхнулась, - я знаю, что вы ищете работу, сюда так часто заходят на случайные заработки. Меня зовут Елена, - добавила она, открывая всем телом тяжелую высокую дверь. Меня ослепил свет тысяч свечей, я заморгала, глаза заслезились.
- Меня Ольга, а его, - я кинула взгляд на гнома, кроме как Пантелей, я и не знала, как его назвать, - Пантелейка.
Гном бросил на меня полный недовольства взгляд, но промолчал.
Мы стояли в огромной зале. Высокие окна с подвязанными воздушными занавесками отражали суетящийся народ, начищенные до блеска, и потому скользкие, паркетные полы, стены обиты золотой тканью. Гул голосов смешивался в голове с запахом роз, расставленных в вазах по всем залу. Длинный стол, застеленный белоснежной скатертью, поблескивал расставленным хрусталем.
-Ольга, будешь прислуживать у стола, - я поспешно кивнула. - Пантелейка, тебе на кухню мешки таскать.
Гном хмуро отвернулся, встретив предложение ледяным молчанием.
-Пойдем, я тебе выдам форму, - без продыха продолжала болтушка, - вернешь по окончании вечера, потом получишь деньги.
Она говорила быстро, в полголоса, чтобы ее услышать, приходилось напрягаться, кроме того, мы все время куда-то двигались. Толстушка открыла дверь, и мы оказались на кухне. Огромные, дышащие жаром плиты, высокие кастрюли со стоящим столбом паром, суетливое анархическое царство, с десятком безусых поварят, и посреди этого хаоса возвышался худой, как щепка, повар с длинными черными усами-стрелочками.
-Мосье Обожрун, - прошептала Елена, - наш шеф-повар! Добрейшей души человек!
Она с умилением посмотрела на него. В это время добрейшей души человек размахнулся посильнее половником и опустил его на голову провинившегося поваренка, несчастный едва не ушел гвоздем в пол.
Пану было велено оставаться на кухне, он судорожно схватил меня за руку.
-Ты чувствуешь ребенка?
Я кивнула:
-Он где-то в доме.
Форма, которую мне выделили, болталась на мне, как на вешалке, рукава пришлось подогнуть, а завязки фартука обмотать два раза вокруг талии. Елена проводила меня обратно в банкетную залу, не останавливаясь ни на мгновение, она вручила мне огромную вазу с сиренью и ткнула пальцем куда поставить. У меня в висках стучала кровь, меня, словно, оглушили - Анук здесь, стоит протянуть руку и можно дотронуться до него. Ко мне подскочила какая-то девушка с маленьким подносом со стаканом воды и баночкой с белым порошком.
-Нанятая? - я неуверенно кивнула. Ко мне в руки моментально перекочевал поднос. - Отнеси наверх к молодой хозяйке, - велела она, развернулась и, очевидно, собралась исчезнуть в толпе.
-А куда нести-то? - девушка посмотрела на меня, как на слабоумную.
-На второй этаж.
Вот он мой шанс! От волнения меня затрясло, и задергалась щека, на подносе затрясся стакан, по черной глянцевой поверхности расплескалась вода. Надо было взять в себя в руки. Я три раза глубоко вздохнула, руки дрожать перестали, зато стали ватными ноги, а в желудке загорелось адское пламя. Я выползла в холл и сразу столкнулась с Петром, он смотрел на меня своими мертвыми рыбьими глазами.
-Мне бы хозяйке порошки отнести, - я бросила выразительный взгляд на поднос в своих руках.
-Второй этаж, розовая дверь, - фыркнул дворецкий, - кстати, не хозяйка, а Прасковья Ивановна.
Я поднялась по широкой мраморной лестнице наверх. Весь коридор был завален цветами, удушающий запах роз и лилий смешался с запахом тушеного мяса, распространяющегося из кухни на весь дом. Обитая розовым бархатом, дверь кричала роскошью и отсутствием вкуса. Я осторожно постучалась.
-Войдите! - послышался из комнаты высокий резкий голос.
Я тихо приоткрыла дверь и прошмыгнула в спальню. Перед глазами все плыло от ощущения, что Наследник где-то рядом. Я слышала, как он дышит, вдох-выдох-вдох, его осторожные шаги. Каждое движение давалось мне с трудом, тело стало чужим, и само по себе хотело бежать туда, где слышатся тихие детские вздохи.
Комната оказалась огромной, посреди на возвышении стояла большая кровать с балдахином, изящный столик ручной работы с маленьким круглым зеркальцем завален баночками. В спальне витал удушающий запах ненавистной розовой воды, и у меня сразу разболелась голова. Мне стало душно, по спине, прочерчивая дорожку от лопаток до поясницы, поползли ручейки пота.
В комнате везде были раскиданы платья всех цветов радуги. Посреди этого безобразия в одном пеньюаре стоял белокурый ангел и рассматривал меня огромными голубыми глазами. Она была маленькой фарфоровой статуэткой, хрупкой и прелестной, но с колючим недовольным взглядом.
-Ты лекарство принесла? - рявкнул ангел грубым, прокуренным голосом.
Я кивнула и протянула поднос. Девушка не сдвинулась с места.
-Неси сюда свою отраву!
Я осторожно подошла к хозяйке, глядя на подрагивающий на подносе стакан. Шаг, и комнату огласил дикий визг; маленькая собачка с розовой шерстью отскочила от меня, а потом со скоростью молнии подбежала и впилась крепкими острыми клыками в мою лодыжку. Я заорала и уронила поднос, тот прихлопнул собачку, от неожиданности животное расслабило хватку и с тихим повизгиванием спряталось под кровать. Справившись с мелким чудовищем, я посмотрела на ангела, вместо святого лика передо мной стояло чудовище покрупнее.
-Ты бродяжка безрукая! - она начала наступать на меня, я отходила назад. В какой-то момент моя нога скользнула по гладкому шелку, в беспорядке разбросанному по полу, я не удержала равновесие и мягко села на пол, судорожно взмахнув руками; в воздухе мелькнули маленькие звездочки.
Девушка заметила их и застыла.
-Как ты меня нашла? - угрожающе прорычала она, почему-то мне показалось, что у нее за рядом белых ровных зубов прячется змеиное жало, а зрачки-точки вот-вот станут вертикальными. - Ты за Наследником пришла! - она обличительно ткнула в меня пальцем.
Я некоторое время рассматривала подпиленный розовый ноготок, потом решила, что хватит строить из себя овечку, резко встала на ноги, потеснив ненормальную, и молча кивнула:
-Ты сможешь мне помешать забрать его?
От такой наглости у девицы отвисла челюсть, ее лицо на глазах наливалось бордовым цветом, она несколько раз судорожно вздохнула, а потом заголосила, что есть мочи:
-Охрана!
-Ну, я пойду, - "хорошего помаленечку, пора и честь знать"
-Стой, Аська Вехрова, я тебя узнала! - продолжала голосить та.
Она железной хваткой вцепилась в мою руку тонкими пальцами. Я начала вырываться, в это время в комнату влетела перепуганная до смерти Елена.
-Ленка, дура! - завизжала Прасковья, брызжа мне в лицо слюной и пытаясь меня удержать. - Ты впустила в дом ведьму данийскую?
-Данийскую?! - взревели мы с Еленой в два голоса.
Толстушка моментально оценила ситуацию, глаза у нее покруглели, она сделала великолепный разворот и мягко осела в дверях в глубоком обмороке, широко раскинув руки. Ангел зело удивился такому пассажу и на секунду ослабил мертвую хватку. Воспользовавшись этим, я вырвалась и кинулась вон из комнаты, но споткнулась о недвижимое тело служанки, приземлилась на пузо, проехала по скользкому паркету и ударилась головой о ножку крохотного столика, увенчанного старинной вазой. Перед глазами закружились звездочки, а потом ваза накрыла меня сверху, обдав фонтаном из роз и застоявшейся воды. По коридору, заглушая аромат цветов, разнесся гнилостный запах протухшей воды. Не покалечусь, так задохнусь!
Ангел захохотал жутким голосом. "Нет, положительно, у нее не все дома!"
Я из последних сил вскочила на ноги, Прасковья кинулась за мной, в азарте позабыв про изображающую обморок Елену, подобно птице Парашка пролетела пару сажень и схватилась за подол моего платья; тот жалобно затрещал, оторвался и упал к моим ногам. Я попыталась бежать дальше, но ноги запутались в оторванной тряпке, и я опять с грохотом рухнула на пушистый ковер, ловко лягнув Прасковью.
-Не уйдешь! - прошипела девушка, хватая меня за волосы.
-Отпусти! - заорала я, пытаясь ударить ее локтем.
Но Прасковья не отпускала, больно тянула меня за косу и пыталась подняться. Я перевернулась на спину и ткнула ей кулаком в нос. От боли девушка взвыла и отпустила мои космы, я попыталась встать, но та быстро пришла в себя и сделала мне точную подсечку под колени. Я упала обратно на пол и потянула за собой противницу, вцепившись в трещащий по швам пеньюар. Мы катались по полу, царапаясь и кусаясь, как две дикие кошки, сбивая вазы с цветами и хрупкие старинные столики со статуэтками. Незаметно мы докатились до лестницы; Парашка уселась на меня сверху и попыталась удушить, вцепившись тонкими пальцами с острыми ноготками в мою тонкую шейку. В этот момент она подняла голову и застыла, холл был полон все прибывающим народом. Сейчас они с ехидным любопытством, которым обладают только истинные аристократы, следили за потасовкой. Я быстро представила, как завтра во всех высокородных салонах и гостиных города будут обсуждать "сумасшедшую Парашку". Девушка подумала то же самое, потому как тоненько захихикала и попыталась встать. Но не тут-то было: я со всей силой, на которую была способна, пнула ногой по ее подтянутой филейной части. Ангел выругался матом, как матрос, и полетел головой вперед вниз по лестнице. То, что было отражено на лицах гостей в тот момент, описать было невозможно, они кивали на каждый удар о ступеньку и легко ахали. Прасковья орала, как чокнутая, и звала стражу, только добры молодцы, удивленные непривычным видом хозяйки застыли на месте. Я вскочила на ноги и заголосила:
-Па-а-ан!
Тут у меня закружилась голова, и чувство, что Анук совсем рядом захлестнуло с такой силой, что я согнулась пополам, словно получила удар в солнечное сплетение и жадно хватала воздух открытым ртом. Он был наверху, здесь, он услышал крики, но не мог выйти из комнаты. Я развернулась и кинулась вверх по лестнице. Пока Петр помогал встать больше униженной и оскорбленной, нежели побитой и потрепанной Прасковье, она визжала:
-Девку держите, идиоты! Она за ребенком пришла!
Петр бросился за мной по лестнице, за ним доблестная охрана, но не тут-то было: я летела, как ласточка, перепрыгивая ступеньки, а дыхание опасности в спину придавало темпа. Я увидела темной коридор. "Анук где-то здесь!"
Я повернулась, на площадке лестницы застыла охрана, боясь подойти ко мне. Я хотела задорно улыбнуться, но не могла, словно что-то сковало все мышцы лица, получился жуткий звериный полуоскал. Дверь, за которой был Анук, оказалась заперта, я легко ее толкнула и осознала, что она не сорвалась с петель, а развалилась в щепки.
Мальчик сидел на ковре совершенно один, в неярком цвете керосиновой лампы блестели черные глаза-лужицы. Он смотрел на меня, испуганный звереныш, крепко сжимающий кулачки и готовый защищаться. Узнавание пришло в один миг:
-Мама!
Через секунду я уже подхватила его на руки. Какое это было блаженство прижимать его маленькое хрупкое тельце к своей груди, ощущать тонкие косточки под своими пальцами, жаркое тепло, стук сердца, ручонки на своей шее! Я глубоко вдохнула его сладкий детский запах, и погладила узкую спинку. Анук прижимался ко мне всем телом, как котенок; я почувствовала, как легкая струйка энергии уходит у меня из груди.
- Отдай ребенка! - услышала я голос Прасковьи, стоявшей в дверном проеме.
Я развернулась, резко вскинула голову, и внезапно почувствовала, как волна ярости красной пеленой застилает глаза. Из груди едва не вырвался звериный рык: да, как она ПОСМЕЛА?!
- А ты забери, тварь!
Уж не знаю, что увидели мои преследователи, но они явно испугались. Молодые стражи шарахнулись в стороны, а Петр со странным стоном рухнул на пол. Прасковья побледнела.
- Я сказала тебе: попробуй - забери! - прорычала я и спокойно пошла к двери.
Молодцы сбились в кучку в глубине коридора, с животным ужасом поглядывая в мою сторону. Хозяйка дома осталась стоять, казалось, она не могла сделать ни шагу, ее трясло, а на лбу появилась испарина.
-Откуда ты меня знаешь? - прошипела я в лицо Прасковье.
-Мне мой любовник сказал, он принес ребенка ночью, а потом описал тебя.
-Кто он?
-Он? - нервы у нее были действительно слабенькие, а потому не выдержали, и она с совсем не благородным грохотом устроилась на полу рядом с Петром.
-О, как, мальчики, - вдруг не понятно отчего (видимо я тоже становилась немного чокнутой) произнесла я, - от моей неземной красоты все штабелями ложатся.
Уж, не знаю, чего я ожидала увидеть, может, что и они сваляться в глубоком обмороке, но мальчики только отошли подальше, и я свободно прошла к лестнице, крепко держа на руках ребенка, никто и не думал меня останавливать. Уже спускаясь в ярко освещенный, наполненный людьми холл, я заорала:
- Пан, гном чертов, ты где?! Ты все пропустил! Пан!
Гости с ужасом и неприкрытым любопытством рассматривали меня, уже принимаясь шушукаться. Теперь я могла сказать со всей пугающей откровенностью: от репутации Прасковьи, если таковая, вообще, была, остался одни пшик.
Гном выскочил в холл, как черт из табакерки. Пола его жилетки топорщилась, а из кармана высовывались вершки позолоченных ложек.
- Ты нашла его? Нашла? - он неловко наклонился, и на пол со звоном упал серебряный подсвечник.
- Да, не видишь что ли?
Люди разбежались, освобождая нам дорогу. Интересно, а Парашка уже очнулась?
- Ась, а что с твоим красивым платьем? - спросил гном, когда мы вышли на улицу и нырнули в маленький темный переулок.
- Оно мне мешалось, Пан! - рявкнула я. - Побежали уже, а то за нами, наверное, послали погоню.
Уходили мы темными переулками, где обычно проводили вечера "ночные бабочки" и продавцы дурман-травы. За нами все же выслали погоню, мы слышали топот ног, цоканье подкованный лошадиных копыт и крики на пустынных улицах. "С девчонкой осторожнее! - раздавался из темноты гнусавый голос, отдающий приказы. - Она та тварь, про которую даниец говорил!", "Стрекоза?" - вторил ему другой, "Какая к черту стрекоза! Бабочка! - вопил третий. - Увидишь, убегай, что есть мочи!" "А как же мы ее тогда выловим?" - снова изумлялся голос. "Да, к черту, все! Она здесь нас всех порешит!"
Мы стояли в темноте, прижимаясь к холодным камням стены здания, подальше от фонарного света, пытаясь перевести дыхание. "Что за Бабочка?" - мелькнуло у меня в голове, но времени додумать мысль не оставалось. Шаги смолкли, и мы снова кинулись вперед. Через некоторое время мы стояли у светящейся вывески "Райского блаженства".
-Пан, - едва дыша, протянула я, - это ход конем! В борделе нас точно искать не станут.
-Слушай, - вдруг плаксиво протянул гном, - я перетащил на кухню целый пуд муки, и что же за работу мы ничего не получим?
-Оставь себе в качестве премиальных украденные ложки! - хмыкнула я.

***

Утром мы были уже далеко от Краснодола. Дорога шла вдоль реки, крутые берега, обрамленные ветвистыми зелеными кустами, высились над серой гладью. В воде отражались белые облака, плавно дрейфующие по небу. Где-то трещали цикады и резко выкрикивали свое хрипловатое "ква" лягушки. Дорога вильнула, впереди показалась небольшая деревенька, на перекрестке стояла большая таверна ярко красного цвета с буквой "Б" на крыше вместо петушка.
-Ой, - запричитал Ваня, - "Бутербродная Илюшки"! Давайте заедем!
"Бутербродная Илюшки" - сеть таверн по всей Словении, их фирменным знаком был красный цвет, витиевато нарисованная буква "Б" и отвратительные бутерброды, больше похожие на стельки от ботинок. Дети эту дрянь, признаюсь честно, обожали до беспамятства. Бутерброды подавались в маленьких красных ящичках, выложенных пергаментной бумагой. Напитки разливались по деревянным стаканчикам, внутри плавали кусочки подкрашенного льда, но самое главное в каждый стакан клалась маленькая деревянная трубочка, через которую можно было бесконечно тянуть охлажденную подслащенную воду.
-Ваня, - строго сказала я, - ты не читал "Вестник Словении"? Там написали, что такие бутерброды - это не здоровая пища!
-А я сам не здоровый! - буркнул Петушков.
С таким аргументом было просто невозможно не согласиться, мы завернули к таверне, привязали лошадей к специальным стойкам и вошли в помещение.
Маленькие столики из светлого дерева, раскиданные по залу, огромная стойка с тремя кассами, выходящая прямо на кухню, на стене приколочена фанера с названиями кушаний. Народ толпился у стойки, и близоруко рассматривал мелкие кривые буквы в общем меню.
-Касса свободна! - заголосила пигалица в красном колпаке, больше похожем на клоунский.
Мы выбрали бутерброды с самыми невероятными названиями: "Большой Бутер", "Бутер с Сыром и Луком по Илюшевски", "Илюшка курица". Уложили все ящички на огромный поднос и уселись за столик.
Ваня набросился на еду, словно голодный волк, а я начала рассказывать о наших ночных приключениях.
-Знаешь, что, - произнес Пан, не отрывая взгляда, от Вани, откусывающего огромный кусок от хлеба с луком, сыром и котлетой, - мне кажется, что Парашка такая баба, которая только с богатыми данийцами или приближенными к Арвилю Фатиа общаться будет.
В это время Петушков прожевал, пошире раздвинул челюсти и отхватил еще одну треть бутерброда.
-Значит, - продолжал строить логическую цепочку гном, - даниец, похитивший у нас ребенка, достаточно богат и обладает некоторой властью.
Ваня подавился, закашлялся и поспешно отхлебнул коричневой жидкой мути "Кофейное чудо".
-Но ведь она меня узнала, - заметила я, - значит, кто-то меня подробно описывал.
Гном кивнул:
-У тебя есть влиятельные данийские друзья? - он внимательно посмотрел в мою сторону. Я замотала головой:
-Откуда? У меня, вообще, данийских знакомых отродясь не было, да Анук первый увиденный мной даниец.
-А влиятельные маги? - он окинул меня пытливым взглядом.
Я опять замотала головой.
-Это большая политика, - начал гном. В это время Ваня снова глотнул "Кофейное чудо", подавился напитком и начал судорожно кашлять, стараясь вздохнуть. - Петушков, - не выдержал гном, - ты жрешь, как свинья!

Глава 6.
Петенки.

Представьте себе прекрасную девушку с густыми золотистыми волосами и пухленькими губками и огромными сияющими глазами, но с огромной отвратительной бородавкой или язвой на носу. Представили? Так вот, на теле Словении была такая же язва со звучным женским именем - Петенки.
Официально города не существовало, на картах между вотчиной Пяти островов и приграничными землями Нови чернели болота "Непролазные топи", но знающие люди и без условных обозначений обходили заповедное место за сто верст. Всем известно, Петенки - маленькое бандитское государство.
Не смотря на недолгое существование, история крохотного городка-царства оказалась насыщенной многочисленными событиями. Основал его и единолично царствовал здесь знаменитый разбойник со звучным именем Александр Графовский, в народе просто Граф. Александр, в свое время, прославился ужасными и леденящими душу злодеяниями, его банда орудовала на Большом Торговом пути к Стольному граду, сотни разграбленных обозов и тысячи невинно загубленных жизней лежали на нем смертным грехом. В один распрекрасный момент банду сумели изловить, но Графу удалось сбежать и затаиться. Магистр Ануфрий рвал на себе длинные седины, стараясь отыскать мерзавца, но все было тщетно, казалось, разбойник, как сквозь землю провалился, а на свои именины уважаемый Глава Совета получил похоронный венок и черную скорбную открытку с пожеланиями скорейшей кончины с короткой подписью "Граф". Круговерть началась по новой, во всей Словении на доски прибили портреты Графовского, обещали большие деньги за его голову, но даже среди готовых на все наемников не оказалось ни одного сумасшедшего, готового потягаться с самим Графом.
Через несколько лет между приграничной зоной и неспокойным районом Пяти остравов появился город Петенки, названный в честь любимой женщины Графа. Все здесь было устроено в насмешку над великим Стольным градом, все улицы вымощены красным кирпичом, все стражники носили плащи с гербом города в виде перекрещенных мечей и черепа.
Было здесь и свое Училище, где подрастающее поколение разбойников обучали хитрому мастерству грабежа, сие заведение работало под девизом: "Научить делать так, чтоб все было, а за это ничего не было!" Когда Словению облетел Указ Совета о запрещении дуэлей и кровавых боев на выживание, здесь построили арену и казармы, где готовили самых беспощадных, жаждущих крови бойцов. Но самым страшным в городе был рынок рабов. Даже когда эльфов и гномов признали цивилизованной расой, здесь их продавали, как товар, а потом ассортимент разбавился и людьми. Данийцев и вурдалаков не трогали, очевидно, первых уважали, вторых боялись до полусмерти.
Совет, конечно, на такое безобразие закрывать глаза не мог, Петенки стирали с лица земли два раза, и оба раза он возрождался из пепла, как птица Феникс, краше и лучше прежнего. Тогда решили, что коль его нельзя уничтожить, можно просто не замечать, и город зарисовали на карте болотами. И только Магистр Ануфрий, несчастная жертва бессовестных нечестивцев, каждое пятое число марта продолжал получать похоронный венок и ласковые пожелания смерти.
С Петенками были связаны самые страшные, скандальные, а порой и курьезные случаи. Не давеча, как месяц назад в газетном листке "Стольноградский вестник" написали занимательную историю "Маруся Распрекраснова против рабства". Честно говоря, когда я ее читала, то давилась от смеха и просто мечтала пожать руку этой самой Маруси. Дело было так. Каждый год по осени в Словении во всех вотчинах проводят конкурсы самой красивой девки. Девушки, обряженные в национальные костюмы с разноцветными венками на очаровательных головках, поют, танцуют, водят хороводы и готовят каши, а победительницы едут в Стольный град, где и выбирается несомненная "Краса Словении". В этом, Х.Х.Х. году, конкурс выиграла та самая Маруся Распрекраснова, тогда ее лубяные изображения на каждом углу прибивали, девка - кровь с молоком. После конкурса она должна была путешествовать по всей необъятной матушки Словении, дабы нести людям вечное и прекрасное. Подошло время отправляться в путь, а "Краса Словении" исчезла в неизвестном направлении. Искали ее тщательно, с ног сбились и лапти поистоптали, и тут объявилась она в Петенках на рынке живым товаром в кандалах. Сбыли ее за огромные деньги, только жалость - покупатель так и не смог снять сливок с ентого молока. Маруся в свое время окончила Училище борьбы свободным стилем и скрутила мерзавца еще на подходах к своей опочивальне. Когда она появилась в Совете под руку с новоиспеченным хозяином, Магистры так и ахнули, глядя на синяки и переломы несчастного. Спросили, почему раньше не скрутила мерзавца, сказала, что хотела почувствовать себя, как в романе, и все ждала, когда ее кто-нибудь спасет. Не дождалась, поэтому начала действовать сама. Но история на этом не закончилась, прекрасное и вечное, конечно же, победило, и Маруся Распрекраснова вышла замуж за своего богатенького приобретателя. Поговаривают, что теперь в его семиэтажном тереме все прежние наложницы зубными щетками моют полы, а молодой супруг ходит по лестнице на цыпочках, дабы не потревожить благоверную.
Я Марусей Распрекрасновой не была, а всего лишь Аськой Вехровой, и Училищ борьбы вольным стилем не заканчивала. Вернее я, вообще, ничего не заканчивала, правда можно, если что, поварешкой помахать в разные стороны, чему я блестяще научилась в Поварском Училище, но думается мне, бандитов это не впечатлит. Поэтому я предпочитала, сею дыру Петенки объехать ни за сотню, а за тысячу верст. Нет, не поймите меня превратно, я боялась не за себя, чего с меня взять: роста два вершка и локоть и четыре пегих кудряшки, а вот маленький Наследник мог стать лакомой добычей для подонков всех мастей. Один раз мы его уже потеряли, и второго я никак не могла допустить.
Но по какой-то неизвестной мне причине, гном, к нашему дружному удивлению, заплутал, и мы оказались в восьми часах езды от города.
В маленькой деревеньке, где мы решили остаться на ночлег, постоялый двор оказался переполненным, более того списки прибывающих расписывались на трое суток вперед, и знающие люди, среди который были довольно известные Словенские деятели, заранее присылали курьеров с нижайшими просьбами оставить закуточик для ночлега. Не помогли даже грамоты Петушкова с внушительной печатью Совета Магов. Как нам объяснил хмурый и уставший хозяин постоялого двора, был бы Ванятка хотя бы магом второй ступени, то, может быть, нам бы и выделили место для ночлега в конюшнях в стойлах собственных лошадей. Но так как Ваня имел только пятую ступень, то нам прямая без поворотов дорога в лес под открытое небо. Спорить мы не стали, Петушкову до второй ступени учиться еще полжизни, и не факт, что он ее получит, а поэтому, понурив головы, мы отправились на свежий воздух. Пред нами встал нелегкий выбор: ночевать в чистом поле или у реки в молодом леске. Альтернатива, прямо скажем, не блестящая, и мы предпочли последнее, рассудив, что в лесу все-таки не так ветрено, как в поле.
Напрасно. Ровно через пять минут у нас началась битва не на жизнь, а на смерть с маленькими оголодавшими рыжими кровопийцами, противно пищащими над ухом. Они нападали стайками, сразу со всех сторон, отыскивали обнаженные места и впивались, впивались. Тогда мы развели костер, но комары быстро раскусили наш хитрый маневр и нападали на ту жертву, на которую не попадал дым, нам не помогали даже специальные травки, брошенные в огонь. От их вони мы едва не задохнулись сами, а пищащим гадам хоть бы что, пищат себе по-прежнему, даже с большим энтузиазмом.
После того, как я согнулась пополам от приступа кашля, а потом с громким шлепком убила очередного комара, то взвыла:
- Ваня, в конце концов, мы из-за тебя сюда попали, так что давай, отпугивай комаров!
- Это еще, почему мы из-за меня сюда попали?
- А это ж ты не пошел на курсы повышения квалификации, думаешь, получил диплом Училища Магов, попал на службу в Совет и все, можно про учебники забыть? Если бы не твоя лень мы сейчас спали на мягких чистых постелях и ели копченые ребрышки, а так мы коптимся сами, и жрут нас!
- Не справедливо! Как я, по-твоему, могу их отогнать? Расставить руки и с бешеным криком бегать по полянке, приговаривая: брысь, брысь, брысь? - обиделся Петушков.
- Можно и так, - одобрила я, - мне пришло в голову всего лишь охранное заклятье.
- Ну, чисто бабья логика, - отозвался гном, которому явно надоела наша перепалка, - Аська, не бурчи, лучше усыпи их всех, у тебя это отлично получается.
Ваня противно захохотал.
- Да идите вы! - обиделась я, и, взяв полотенце и чистую рубаху, пошла к реке, искупаться и смыть дорожную пыль.

Предыдущая страница 5 Следующая страница


Приключения ведьмы. Как всё начиналось. 6

- Аська! - крикнул мне вдогонку гном. - Если утонешь, обратно не приходи - не приму!
Скинув всю одежду, я с визгом плюхнулась в реку. Теплая ночь, оказалась всего лишь обманной уловкой природы, вода была не просто холодная, а ледяная. Завизжала я еще громче и выскочила обратно на берег. Клацая зубами, я начала растираться: вот и искупалась. От холода сердце зашлось в бешеном ритме, чтобы хоть как-то согреться я решила побегать вокруг куста, на котором висела моя одежда. На четвертом круге я уколола ногу о скошенную травинку, едва не расплакалась от боли, поскользнулась на мокрой гладкой дорожке, упала и поняла, что не только не согрелась, а замерзла еще сильнее и перепачкалась еще больше, но чувство оскорбленной женской гордости не позволяло вернуться к приятелям так скоро.
-Хорошо, девка, носишься! - раздался в темноте мужской голос.
Я на мгновение застыла от изумления, а потом со скоростью, какой позавидует адепт-новобранец начала натягивать одежды. Попав четвертый раз двумя ногами в одну штанину, я матюгнулась, а одетую наизнанку рубаху посчитала за благо. Я отдышалась и, аки ястреб, попыталась рассмотреть в темноте подглядывавшего за мной и ставшего свидетелем моего позора мужлана. Темнота приоткрывать завесу тайны отказалась, а из-за кустов снова послышался голос:
-Чего перепугалась, я не буйный, побалуюсь и отпущу.
-Ну, иди сюда, - заорала я с ярко выраженным стольноградским акцентом, - я с тобой сейчас тоже побалуюсь! - я начала петушиться, сжала маленькие кулачки и представила, как легко уложу оппонента ударом левой. - Я тебе покажу, как подглядывать за девицами, принимающими ванны!
-Ванна в грязном болоте? - хмыкнул голос, и из темноты вышел мужчина.
Он оказался здоровяком богатырского роста, судя по фосфорициирующей в темноте белой рубахе "с косою саженью в плечах". Мои кулачки разжались сами собой, такого громилу я и в мечтах не смогу с ног сбить, хотя если ударить его с разбегу головой в живот, то, может быть, он и качнется.
Потом мысли понеслись самым странным образом. Я, некстати, вспомнила один любовным роман, прочитанный мной под одеялом в тайне от Марфы, с благозвучным названием "Страсть на Висле" (замечу, Висла - река между Московией и Бурундией). Так вот в ней главный герой - богатырь спасает девку из жуткой передряги с бандитами, погибает сам, но честь девушки остается незапятнанной. Может быть, это и есть мой богатырь? Кто знает, романтическая обстановка, ночь, река... Мои бредни вовремя прервал резкий удар по голове, кажется, дубиной, а может быть "мой герой" опустил мне на макушку свой семи пудовый кулак. Уже угасающим сознанием мне подумалось: "Вот ведь точно - ночью все кошки серые".

***

Лучше бы я сразу умерла, сознание возвращалось с мучительной болью в каждой клеточке мозга и в каждой мышце на теле, как после ночной попойки. Я с трудом приоткрыла тяжелые веки, к горлу моментально подступила тошнота, а в ушах установился равномерный гул. Когда пелена перед глазами рассеялась, я попыталась приподняться и осмотреться. Шею рассекла резкая боль, затекшее тело отказывалось слушаться, я дернулась и вернулась в исходную позицию, дабы перевести дыхание.
Осознание того, что происходит, пришло не сразу. Сначала я поняла, что куда-то еду и это меня насторожило, потом я рассмотрела прямо перед глазами пыльные доски пола, и почувствовала, что мои руки и ноги связаны. Потом я вспомнила вчерашний вечер, мою ссору с друзьями, незнакомого богатыря и удар по голове. Меня похитили!
От злости на собственную глупость и беспомощность я застонала и с трудом перевернулась на спину. Взгляд уперся в дырявый брезент раскачивающегося полога повозки, поддерживаемый ржавыми кольцами, вокруг меня валялись тюки с сеном. Настил повозки оказался ужасно грязным, и на моих светлых портах появились черные пыльные полосы, почему-то именно это обстоятельство меня расстроило особенно сильно. Я тихо заскулила, по щекам побежали горячие слезы, пропитывая соленой влагой рубашку.
Теперь меня везут в неизвестном направлении, легко предположить, что в Петенки, а там продадут какому-нибудь богатенькому дядечке за пару медяков, потому что дороже я все равно не стою, и никто меня больше никогда не увидит. Да восславится невезучесть Асии Прохоровны Вехровой, самой глупой ведьмы-недоучки в Словении! Почему же я не закончила хотя бы Училища борьбы вольным стилем? Попробовать колдовать? Я с сомнением вспомнила, как все вокруг загоралось красным колдовским пламенем и в одночасье превращалось в горку пепла. Да и с завязанными руками много не наколдуешь, технику магии через взгляд я освоить так и не сумела, а потому, когда решалась сотворить что-нибудь незапланированное чудо, то прихлопывала, притопывала и колотила себя по бокам.
Через некоторое время я успокоилась и даже попыталась рассуждать логически, в конце концов, можно как-то договориться с похитителем. Через дыры изношенного брезента просачивалось восходящее солнце, колымагу трясло на разбитой дороге, оси жалобно скрипели в утренней тишине. Веревки сильно натерли руки и ноги, в этих местах начало жечь, пить хотелось невыносимо, от жажды пересохло горло, а язык прилип к небу.
-Эй, - крикнула я из последних сил, в горле сразу запершило от сухости, - я пить хочу!
Где-то раздалось тихое "Пру", повозка качнулась и остановилась, раздались тяжелые шаги, полог приоткрылся и перед моим мутным взором появился давешний знакомый. В утреннем свете я смогла его рассмотреть в полной красе, великолепный образчик мужской особи: к богатырскому телосложению, прибавились золотые кудри, черные брови, густая рыжая борода и орлиный нос, только вот глаза подкачали - круглые, навыкате и косые. Про таких говорят: "Одним глазом на соседа смотрит, а другим тебе в карман". Вид у него оказался настолько придурковатый, что я, позабыв про все свои горести, широко ухмыльнулась.
-Очнулась? - пробасил он.
Я кивнула:
-Не заметил что ли? Куда мы едем?
-Мы? - вскинул брови громила.
-Хорошо, - терпеливо поправила я, - куда ты меня везешь?
-Любопытная, - буркнул он.
-Какая есть! - разозлилась я. Парень поджал губы, и я решила сменить тон: - Я пить очень хочу!
-Пить, - протянул мучитель, долго и пристально посмотрел на меня, потом улыбнулся и вышел. Через минуту передо мной стояло ведро с водой. - Пей, - дружелюбно предложил он.
-Развяжи мне руки, - попросила я.
-А ты так лакай!
-Да, пошел ты в баню! - заорала я, что есть мочи.
-Раз так, то слизывай водичку! - ласково улыбнулся он и толкнул ведро. На жестяном боку появилась внушительная вмятина, емкость перевернулась, и вожделенная жидкость моментально растеклась по грязному настилу. Через секунду я лежала в мокрой луже, мучаясь от зверской жажды, с горьким комком в горле, по щеке покатилась непрошеная слеза. Ну, не облизывать же мне доски, в самом деле?
-Напилась? - ехидно спросил он, а потом спрыгнул с повозки и задернул полог. Раздался его довольный свист, виртуозно исполняемой скабрезной песенки, а через некоторое время: "Пошла!" и повозка тронулась с места. Я снова затряслась среди мешков, глотая ставшую тягучей слюну и глядя на то, как по доскам растекаются тонкие ручейки.
Когда-то давно, когда вурдалаки ступили на тропу войны за независимость, они устраивали показательные захваты зданий с мирными горожанами. Тогда в Стольном граде в обязательном порядке всех одаривали книженцией, отпечатанной на дешевой газетной бумаге, "Как вести себя, если вы попали в плен к вурдалакам", и я прочитала ее забавы ради. Главная мысль которую несла книга: доказать самому похитителю, что ты несчастная жертва и единственный друг у тебя твой же мучитель. Я долго теребила толстые веревки, разодрала кожу в кровь, поцарапала локти и колени, а потом заорала:
-Развяжи хотя бы ноги, уже в кровь стерла!
Повозка сразу же остановилась, парень заглянул через отогнутый брезент, поставил на пол ведро воды, а потом залез сам. "Ага, - подумала я со злорадством, - совесть замучила! Думал, нет ее, пропил всю, так нет же, заговорила внутри!"
Он молча подошел ко мне, грубо развернул и начал развязывать веревки, внезапно его руки застыли:
-Ты что ведьма? - раздался напряженный голос.
Я прикусила губу, ну, как же не вовремя эти звездочки загорелись!
-Нет, - пролепетала я, - я ничего не умею, горят себе и горят, - я запнулась, когда увидела его хмурый взгляд. Вы себе можете представить озлобленного косоглазого мужика? Поверьте, зрелище не для слабонервных!
-Знаю я вас магов, - прорычал он, - все покалечить норовите! Сиди так!
-Ах, так! - снова сорвалась я. - Тогда я покалечу себя, и ты не сможешь меня дорого продать!
Верзила хмыкнул:
-Да, я тебя и так дорого не продам! Ты худая, как палка, одно хорошо, колдовать умеешь!
-Ты сам захотел! - зло крикнула я, а потом приложилась лбом к полу. Раздался гулкий звук, словно упал пустой бочонок, в глазах у меня потемнело, шум в голове переродился в звон, а по лицу потекла красная струйка из рассеченной брови. Похититель развеселился:
-Дура!
Мы снова тронулись в путь. Мои мучения продолжались, усугубляясь тем, что теперь вода стояла рядом и расплескивалась из ведра на пол. Я подползла к помятой жестянке, опустила туда лицо и с жадностью втянула прохладную струйку, влага попала не в то горло, я зашлась кашлем, мужик расхохотался:
-Ты там живая или все калечишь себя?
-Да пошел ты! - буркнула я себе под нос, стараясь хлебнуть воду так, чтобы не подавиться.
Казалось, мы ехали целую вечность, с каждым часом становилось все жарче. Свежего воздуха под брезент практически не попадало, он раскалился, а мне пришло в голову, что мой персональный ад за все грешки настиг меня раньше смерти. Все тело покрылось липким потом, разодранные руки горели огнем. Через маленькую дырочку в пологе извне тянулась тонкая прохладная струйка, я подставила под нее разгоряченные щеки, спасаясь тем самым от духоты.
В голове крутились страшные мысли: а что если Пантелей и Иван не догадаются, что со мной случилось? Если не поймут, где меня искать? Мне надо отсюда бежать!
Через четыре тысячи лет мы остановились, полог приоткрылся и мне в лицо ударил прохладный воздух. Я жадно вдохнула, и с облегчением почувствовала легкий ветерок, обдувающий лицо. Громила развязал мне ноги, на которых остались красные кровавые рубцы, и выволок за шкирку из повозки.
Мы стояли посреди крохотного захламленного двора; здесь сваленные в одну кучу гнили старые колеса от бричек и повозок, сломленные клинки, какие-то ящики, тряпки, сундуки с вывернутыми петлями. Рядом с домом-избушкой из голой вытоптанной почвы торчало кривое засохшее дерево. Сама избушка маленькая, вросшая в землю почти до грязных окошек, крыша застелена потемневшей, давно не перестланной, соломой.
Я с омерзением рассматривала сие убожество и не могла придти в себя. Перед глазами вставали картины одна страшнее другой: окровавленные пальцы под столом в домике, заспиртованная печенка в баночке на полке, я привязанная к тому самому столу и абориген, похитивший меня, с занесенным надо мной топором. Я мелко затряслась, а затекшие ноги отказались слушаться, колени подогнулись, и я рухнула на землю.
Парень удивился, схватил меня за шкирку и потащил к двери. Я хотела заорать, но от страха пропал голос, поэтому только тихо поскуливала. Верзила втолкнул меня в сени. После яркого солнечного света в глазах потемнело; мой мучитель бросил меня в угол на домотканый половичок, а сам принялся стягивать сапоги и разворачивать портянки, потом привязал меня к ножке прибитой к полу скамейки и вошел в дом.
Я попыталась вырваться, но веревка надежно держала на одном месте, шансы на спасение приближались к нулю. Я сидела в своем углу и дрожала от страха. С другой стороны, если бы он хотел надо мной надругаться, то сделал бы это еще в лесу ночью, а не вез в собственный дом на удобную постель. А может он получает удовольствие от расчленения молодых девок? Перед глазами снова проплыла размытая картинка отрезанных пальцев, я прикусила губу, стараясь не захлебнуться собственными слезами. Тут дверь отворилась, в сени вошла высокая худая, как жердь, женщина. Лицо ее в мелких морщинках, взгляд острый, как иголка, пробирающий до костей, волосы с проседью гладко зачесаны назад.
Она окинула меня тем взглядом, каким тогда в "Райском блаженстве" рассматривала Эллиада, и поджала губы.
-Авдотий! - крикнула она скрипучим громким голосом. - Да, мы эту замарашку и за сотню не сбудем! Ты посмотри на нее!
Верзила высунул голову в дверной проем и виновато посмотрел на женщину.
-Люсь, зато она колдовать умеет!
-А у нее это что на лбу написано! - взъелась та.
-Нет, у нее звезды у пальца горят!
-Какие звезды? - насторожилась женщина.
-Да мелкие такие, семь штук!
Я слушала их перебранку, так, словно, они обсуждали не меня, а кого-то находящегося за много миль от избушки.
-Ведьма, значит, - уже задумчиво протянула Люся, внимательно рассматривая мое чумазое лицо, - тогда отправим-ка ее к Графу, он, пожалуй, на нее раскошелится.
Они ушли обратно в дом, а у меня закружилась голова. Значит, убивать меня точно никто не собирается, но и отпускать тоже не будут, а отвезут на продажу к самому известному разбойнику Словении. Пантелей, спаси меня!
Я слышала о целых семейных кланах, промышляющих похищением и продажей в рабство людей, но никогда не думала, что мне не посчастливиться столкнуться с ними.
Только я решила поплакать о судьбе своей горькой, как Авдотий вышел в сени, схватил меня за загривок и потащил во двор.
-Куда тащишь? - прохрипела я, разорванный ворот давил на горло.
-Мыться! - кротко бросил он.
Понятие о мытье он имел самое странное. Облил меня четырьмя ведрами ледяной воды из колодца и потащил обратно в дом. Я не могла идти, а потому волочилась за ним, оставляя мокрый след на земле. Я провела ужасную ночь в сенях, связанная по рукам и ногам, кроме того, привязанная к ножке лавки. Каждый раз, когда я пыталась пошевелиться, веревка, опутанная вокруг шеи, впивалась в нежную кожу, оставляя рубцы.
Утром Авдотий взвалил меня на плечо, как поклажу, и перенес в повозку, куда предварительно постелили старое одеяло, дабы я не испачкалась после ледяного "душа". Не было сил, ни сопротивляться, ни плакать, ни бежать. К тому же, при всей моей изобретательности и изворотливости, в обнимку с лавкой далеко не убежишь.
Ехали мы долго, я даже успела прикорнуть, после холодного пола сеней, теплое одеяло, разложенное в повозке, показалось королевским ложем. Очевидно, спала я очень крепко, потому что открыла глаза только тогда, когда кто-то грубо схватил меня за плечо и выволок на свет божий. Солнечный свет ослепил, я близоруко прищурилась и невольно сладко зевнула, ничего не понимая со сна.
Мы стояли посреди огромного двора, я увидела высокую белую стену, и шапочки башенок на ней. Вокруг толпились стражи, разряженные, даже не смотря на невыносимую жару, в черные плащи с эмблемой из черепа и скрещенных мечей. Они рассматривали меня, как неведомую зверюшку и хищно скалили зубы. Авдея нигде не было, за руку меня держал невысокий коренастый стражник с большим фиолетовым синяком под глазом. Я окончательно проснулась и начала вертеть головой, рассматривая окружающую обстановку.
Справа высился двухэтажный дом с белоснежными стенами и гладкими изящными колоннами с лепниной. Высокая лестница с полусотней ступенек вела к парадному входу, рядом с которым дежурили стражи. Слева стояли клетки, у меня по спине пробежал холодок, а в желудке неприятно кольнуло. В них сидели люди, изможденные, грязные, худые, в лохмотьях вместо одежды. Маленькая оборванная девочка прислонилась к толстым металлическим прутьям и с интересом и недетской жестокостью в глазах следила за мной. Меня передернуло: неужели и я буду сидеть рядом с этими несчастными и с затаенной радостной злобой рассматривать вновь прибывших?
-Говорят ты ведьма? - вдруг сказал мой охранник, сиплым прокуренным голосом, я покосилась на мужика с неприкрытым превосходством:
-Развяжи руки, и я сейчас же ваш притон взорву!
Тот охнул и отвесил мне такой подзатыльник, что я отлетела на две сажени и уткнулась носом в пыльную землю. В голове зазвенело еще сильнее. Нет, положительно, еще один удар и на всю жизнь останусь дурочкой. Стражи загоготали, я неловко, стараясь сохранить равновесие и не рухнуть обратно, поднялась на ноги.
-Что ты делаешь, халдей! - вдруг услышала я испуганный крик Авдея.
Он выскочил из-за угла дома, как черт из табакерки, кинулся ко мне и начал безуспешно отчищать мои грязные порты и вывернутую наизнанку рубаху. От его неуемной заботы меня шатало, особо он не нежничал, отряхал, оставляя на всем теле синяки. Но когда он плюнул себе на рукав и попытался оттереть мое чумазое лицо, меня перекосило от отвращения, и я отступила от него на шаг.
-Где же твоя ведьма? - услышала я и уже без всякого интереса повернулась на звук голоса. К нам шел высокий полный улыбающийся мужчина, разряженный в белый саван, делающий его похожим на приходского священника. Черная аккуратно подстриженная борода, седые волосы зачесаны назад, пухлые лоснящиеся щеки, он мог бы казаться добродушным весельчаком, если бы не пугающий взгляд черных глубоко посаженых глаз. Рядом с ним, подобно ручной собачке, семенил крохотный человечек с пером и свитком в руках и записывал каждое произнесенное толстяком слово. Я присвистнула про себя, если бы за мной писали, знатный бы "Словарь глупостей Асии Вехровой получился".
-Александр Митрофанович! - залебезил Авдотий. - Вот она.
Он осторожно подтолкнул меня в спину, я непроизвольно сделал шаг вперед и уставилась на толстяка. Граф так напоминал плюшевого мишку, что не вызвал у меня никакого страха.
-Она? - усомнился он.
Авдотий сглотнул и быстро закивал:
-Она, она.
-Худая, грязная оборванка и есть твоя ведьма?
-Она дом обещала взорвать, если мы ей руки развяжем, - вдруг подал голос стражник с синяком. Я бросила на него уничтожающий взгляд, предатель.
-Развяжите ей руки! - кивнул Граф.
Меня немедленно освободили от пут, я начала быстро растирать пораненные запястья, с ужасом гадая, как скоро заживут рубцы от веревок.
-Ну, давай, - опять кивнул Александр.
Я недоуменно воззрилась на него: он чего действительно хочет, чтобы я его дом взорвала?
-Она словенский понимает? - вдруг спросил он у Авдотия.
-Вчера болтала, - пожал тот плечами.
Я тяжело вздохнула: сами напросились. Громко хлопнула в ладоши, от этого звука все вздрогнули, а охранники непроизвольно отступили на шаг. Над нашими головами загорелся энергетический шар.
-Уже лучше, - кивнул Граф. - А что еще можешь?
Я снова вздохнула и взмахом руки отправила его в кирпичную стену ограждения дома. Раздался жуткий взрыв, нас накрыло пыльной волной, сверху посыпались каменные осколки, я на всякий случай прикрыла голову руками и присела. Туман рассеялся, стражники осторожно приподнялись с пыльной земли, Авдей лежал без сознания, поверженный кирпичом. Граф стоял на том же месте и радостно хохотал, его лицо было черное от сажи, белый саван стал грязно-серого цвета.
-Дайте этому идиоту 100 золотых, - смеялся он, тыча пальцем в валяющегося в пыли Авдея, - а девку под стражу, продадим завтра какому-нибудь барану, пусть потом сам пеняет, что боевого мага себе захотел!
Ночь я провела в доме в крохотном чулане со связанными руками и ногами, а заодно заткнутым кляпом ртом. Случилось это так: после моей демонстрации силы, меня притащили в помпезно и безвкусно отделанный особняк, закрыли в маленькой душной комнатке с огромной кроватью и заколоченными окнами, а местный ведьмак наложил печать на дверь, дабы я не смогла сбежать ночью. Мне разрешили умыться и даже нарядили в короткое черное платьице, едва прикрывающее срамоту, на ноги одели открытые сандалики из мягкой кожи, больше всего похожей на человеческую.
Я дождалась, когда в коридорах все стихнет, и легким заклинанием, сама не ожидая положительного результата, практически бесшумно выломала доску приколоченную к окну и осторожно выглянула вниз. Моя темница находилась на третьем этаже, спрыгнуть с такой высоты без травм я не смогла бы ни за какие коврижки, поэтому, прикинув расстояние, скрутила жгутом простынь, привязала ее к ножке кровати и начала спускаться вниз, недоумевая, отчего они не догадались опечатать окна. Ответ пришел сам собой, за оконным выступом я не заметила, что моя комната располагается аккурат над балконом в апартаментах Графа. После того, как мои стройные ножки и я сама с задранным до талии платьем повисли над балконным ограждением, а потом пыхтящая и потная я посмотрела в изумленные глаза-угли Александра Графоского, судьба моего побега была решена. Меня самым подлым образом связали, заткнули рот тряпкой, чтобы несильно голосила, посадили в темный чулан со старыми пыльными сундуками задыхаться от удушающего запаха нафталина, и приперли дверь шкафом. Все! Конец!

***

На рынок живым товаром меня везли в закрытой черной карете, в потолке которой было окошко, загороженное железными прутьями. В него падали солнечные лучи, расчерчивая пол полосками. Я тряслась на жесткой деревянной лавке и проклинала собственную глупость и неосторожность. Когда карета, наконец, остановилась, и открыли дверь, то меня ослепил яркий солнечный свет. Подслеповато щурясь, я огляделась, мы стояли посреди заполненной народом площади. Вокруг нагорожены маленькие деревянные сцены, словно вы оказались в огромном театре, но на подмостках демонстрируют не забавные цирковые номера, а живых рабов. Я впилась глазами в сутулую женщину, стоящую на таком деревянном возвышении, внизу толпились покупатели, спорили, ругались, выкрикивали свою цену, словно покупали лошадь, а не человека. "Пусть покажет зубы!" - заорал рыжий гном, а потом требовал продемонстрировать все ее прелести. Меня передернуло.
-Шевелись! - стражник пихнул меня в спину, и, держа за веревку, привязанную к шее, потащил к самой большой сцене. Там что-то шепнул худому, загорелому от постоянного стояния на солнце человеку, тот окинул меня недоверчивым взглядом и кивком головы предложил идти за ним.
Меня привели к клеткам, тут-то я и запаниковала, за толстыми железными прутьями, словно дикие животные, сидели люди; вокруг толпился народ, приглядывая себе покупку покачественнее. На шее каждого пленника висела табличка с ценой. На меня одели такую же табличку и пихнули в клетку. Я забилась в угол, сидя на грязном полу, и закрыла глаза, дабы не видеть любопытные ощупывающие взгляды.
-Ася! - раздался знакомый голос.
Я открыла глаза, рядом с клеткой, держась за прутья, стоял Пантелей.
-Пан! - я вскочила на ноги и кинулась к нему, впервые в жизни, чувствуя себя так, словно только что мою голову вытащили из петли. - Я так рада! - к горлу подступил горький комок. - Я так боялась, что вы меня не найдете!
Пантелей выглядел уставшим и измученным, кроме забот и тревог мои поиски ничего не дали. Теперь, увидев меня в клетке в Петенках, гном чувствовал, в некотором роде, даже облегчение.
-Я пыталась убежать, но они меня все время связывали, я даже силой воспользоваться не могла.
Пан настороженно оглядывался и нервничал, словно, боялся быть узнанным.
-За тебя просят 150 золотых! - пробормотал он. - У нас триста, постараемся перебить цену и выкупить тебя.
Я радостно улыбнулась. Теперь все будет хорошо!
-Где Анук?
-С Петушковым. Ванька тебя на другом рынке ищет. Ладно, я пошел, главное, - он внимательно посмотрел на меня, - не бойся!
Я кивнула. Гном отошел от клетки, принял скучающий вид и начал рассматривать других невольников. Кажется, никто не заметил нашего торопливого разговора.
Солнце стояло в зените и нещадно палило, когда начались торги. Стражи приходили к клеткам и вытаскивали один за другим пленников, через некоторое время, когда те уходили с молотка, возвращались за новой партией. Я видела хлипкие деревянные ступеньки, ведущие на главную сцену, куда уводили невольников. Четыре ступени до позора и неволи. "Хлип-хлип", - вторили они шагам заключенных. На другой стороне шумели и ругались, когда демонстрировали с тройной силой.
Я надеялась на лучшее, и старалась не замечать, как дрожат связанные руки и подгибаются колени. Вскоре пришли и за мной. Стражник выволок меня из клетки, и вот уже я делала четыре страшных шага, и уже под моим весом ступени прогибались "хлип-хлип", меня прошиб пот, а перед глазами все поплыло. К шее привязали веревку, другой конец тройным узлом к столбу, чтобы не убежала. Я стояла на возвышенности, а внизу, словно речная гладь волновалась толпа, я не видела ничего кроме нескольких сотен голов, кто-то над ухом заорал:
-Девушка, 150 золотых!
Я вздрогнула, краски и звуки вернулись. По толпе прошел недовольный ропот, за такие деньги можно было купить шикарную женщину, а не девочку-подростка с многочисленными синяками и ссадинами.
-Беру! - заорал Пан. Я попыталась рассмотреть его, но все лица расплывались и смешивались.
Ведущий торгов замолк, я испуганно посмотрела в его сторону: среднего роста, светлые волосы, густые брови, голубые глаза, таких не запоминающихся лиц тысячи в огромной Словении, но это точно до конца моих дней запечатлелось в моем мозгу. Он хитро улыбнулся в толпу и прокричал:
-Девушка обладает магическими способностями!
-Я беру ее за двести! - снова услышала я голос Пана.
-Пусть продемонстрирует! - заорал кто-то из толпы. Ведущий не торопился, на его простоватом лице отражалась борьба мысли, скорее всего, его предупредили ЧТО я умею. Он понимал, стоит мне развязать руки, как я разнесу половину площади, а сама дам такого деру, что ни одна стража не поймает. Он недоверчиво посмотрел на меня, потом на охранника и коротко кивнул. Тот подошел ко мне, приставил к горлу нож и прорычал мне в ухо: "Только рыпнись, и тебе конец!" Свободной рукой он развязал путы, "Колдуй", - услышала я приказ. Я усмехнулась в настороженную толпу. "Ну, держитесь, детки!"
Я хлопнула в ладоши, ожидая увидеть над головой смертоносный шар, но, очевидно, нервный фактор, в виде приставленного к горлу острого лезвия наложил свой след, ничего не произошло.
-Да, она колдовать не умеет! - заорал кто-то.
-Беру и так! - снова заголосил Пантелей.
Тут из-под сцены тонкими струйками начал просачиваться желтый дым, сначала едва заметный, потом все сильнее и сильнее, он накрывал торговцев, и вскоре туман распространился по всей площади, стало не видно не зги. Потрясающая возможность улизнуть, я пыталась оторвать веревку, но все было тщетно, только сильнее затягивалась хитро закрученная на шее петля. "Что, черт возьми, такое получилось, куда делся светильник?" Все вокруг заполнил гнилостный запах, проникал в ноздри, разливался по легким. Я закашлялась, и боялась даже согнуться, слишком сильно затянулась удавка. Я с трудом взмахнула руками, через секунду дыма не стало. Толпа безмолвствовала, а потом началось невообразимое. Память запечатлела только картинки, как лубяные портреты, тех, кто выкрикивал цену:
-200! - это Пан.
-210! - молодой обалдуй в дорогом модном камзоле черного бархата, явно сынок высокопоставленного папаши.
-250! - старый хрыч, его поддерживают два молодца-халуя, чтобы тот мог как-то стоять на ногах.
-260! - Пан, у гнома испуганное лицо, он боится проиграть.
-350! - снова молодой в камзоле.
У меня перед глазами все поплыло, Пантелей не сможет перебить ставку. Одинокая слеза потекла по моему бледному лицу, я уже не слышала криков и нечего не видела, кроме шевелящихся губ гнома: "Мы отобьем тебя у покупателя!"
-2500! - я встрепенулась. Ни черта себе! Я что, стою больше, чем жутко породистый эльфийский жеребец? Площадь снова затихла, все устремили взгляды на выкрикнувшего баснословную сумму. Он был среднего роста, широкие плечи под пыльной рубахой, черные, как смоль всклокоченные немытые волосы, недельная щетина, делающая его похожим на разбойника с большой дороги, крупный рот и глаза карие миндалевидные. Внезапно я поняла - он даниец! Мы смотрели друг на друга в упор, будто изучали друг друга, будто пытались понять, что нас ждет, оба прекрасно осознавая, что я попытаюсь убежать сразу, как он меня развяжет.
-Продано! - раздался где-то далеко голос ведущего.
Мне снова завязали руки, даниец поспешил к сцене. Я спускалась, высоко подняв голову, словно, я была выше всего этого, а в груди слабой птицей билась надежда, что он меня отпустит.
Мы встретились, он схватился за веревку, висящую, как поводок у меня на шее и грубо потянул:
-Пойдем! - голос, такой знакомый голос, такой мягкий бархатистый, как будто я его уже слышала где-то.
Осознание пришло само собой: это он! Он тогда украл Анука! Надежда растаяла, как первый осенний еще робкий снег. Я смотрела на спину, идущего впереди. Или не он? Этот вроде крупнее, да и голос, конечно, знакомый, но кто даст гарантию, что я не ошибаюсь?
Я споткнулась и едва не рухнула на пыльную дорогу, краем глаза замечая Пана. Гном прошел рядом, делая вид, что спешит по своим делам.
-Вставай! - рыкнул даниец и за руку рывком поднял меня.
-Развяжи руки, - прохрипела я, - у меня кожа в кровь содрана.
-Я видел твои штучки на рынке, - ухмыльнулся он, и его красивое лицо приобрело весьма неприятное злобное выражение, - нашла дурака.
-Раз так, - я почувствовала, как внутри шевельнулась змейка гнева, - тогда я никуда не пойду!
Я уселась в позу лотоса на дороге и пообещала себе, что он может меня удушить этой веревкой, но с места я не сдвинусь.
-Дура! - буркнул он. В карих глазах полыхал гнев. - Дура!
Он подскочил ко мне, аки бес, схватил подмышки и поднял на добрые полметра над землей:
-Так, ведьма, - зарычал он мне в лицо, - я только что отдал за тебя огромную сумму, поэтому заткнись и шевели своими ногами!
Как ни странно в этот момент я совсем не испытывала перед ним страха, только с любопытством ждала, когда же он превратиться в чудовище, какое описывал старый сторож Кузьма. Парень долго смотрел на меня, тут я и сделала ход конем:
-Я узнала тебя, ты попытался похитить Наследника! - радостно сообщила я ему.
-Что я попытался сделать? - поперхнулся он, миндалевидные глаза стали круглые, как золотой.
"Хм, может быть, я все-таки поторопилась с выводами?" - усомнилась я про себя.
Парень опустил меня на землю:
-Пойдем!
-Не пойду! - я упрямо вздернула подбородок.
Даниец сплюнул, привязал болтающийся конец веревки к своему широченному кожаному ремню, устало сгреб меня в охапку и перекинул через плечо, словно мешок с зерном. Все, если до этого этот молодой хам вызывал у меня только неприязнь, то теперь меня обуяло чувство настоящей ненависти. Я болталась, как тряпичная кукла, с ужасом представляя, какой живописный вид открывается со спины.
-Где Наследник? - тихо прошипел он мне в ягодицы.
-Ты у меня спрашиваешь? - твердое плечо давило на желудок.
-А ты видишь здесь еще кого-нибудь?
Лично я видела следовавшего в трех шагах от нас Пана. Он метился в голову парню увесистым булыжником и жестами предлагал мне как-нибудь отодвинуться, а я делала страшные глаза, умоляя его повременить, дабы не покалечить меня.
Пантелей не послушался, рядом с моим ухом просвистел камень, и я полетела вниз, при падении больно ударившись плечом о землю. Потом шустро вскочила на ноги.
-Бежим! - заорал Пан.
-Он меня к поясу привязал! - бросилась я к лежащему в пыли данийцу и попыталась отвязать веревку.
-Пусти-ка, - гном вытащил свое мачете, легко махнул им, перерубив путы, я была свободна.
-Руки, - через секунду я смогла растереть затекшие пораненные запястья.
-Давай быстрее! Он вечно спать не будет, - буркнула я, глядя на обыскивающего данийца гнома, Пан сорвал с пояса парня увесистый кошель.
Даниец слабо застонал и пошевелился, я бросила на него прощальный взгляд, непроизвольно замечая у него на шее золотой гладкий кругляшок на тонкой цепочке. "Как у Анука!" - мелькнуло у меня в голове прежде, чем мы кинулись прочь.
Мы спешно покидали город. Через час пути, когда мы поняли, что за нами никто не гонится, мы сбавили скорость. Скоро я заметила радостные улыбки проезжающих мимо мужчин и осуждающие ревнивые взгляды женщин. Мне это было очень странно, хотя ничего против, я не имела, более того, мне это ужасно нравилось, да, меня так не рассматривали с того момента, как я лежала теплым комочком в колыбели. Я нарочно выпрямила спину, подняла повыше подбородок и прикрыла глаза. Ваня и Пантелей не выдержали и захохотали, глядя на них, засмеялся ехавший с Петушковым Анук.
-Что смешного? - я обернулась.
-Да, ты, Аська, у нас ого-го! - хохотнул Пан.
-Чего? - не поняла я, и только сейчас осознала, что короткое срамное платье сбилось у пояса, открывая проезжающим все мои немногочисленные прелести.
-Гады! - прошипела я, едва не плача от обиды и стараясь одернуть подол. - Могли бы и сказать.

* * *

Мы приближались к границе между Словенией и Солнечной Данийей, до нейтральных земель Нови оставалось около 40 миль, и мы надеялись уже назавтра пересечь Драконову реку, отделяющую Данийю от Нови, по Смородинову мосту.
Дорога проходила по выжженной войной пустыни, когда-то здесь зеленели леса, и текли голубые реки, но после ожесточенных магических боев земля разозлилась на живущих на ней неразумных существ и умерла. Бесконечные просторы с потрескавшейся почвой, кое-где встречались засохшие кустарники, в полуденном солнце они отбрасывали тени, растекающиеся по красноватому грунту. Нашими постоянными спутниками стали перекати-поле и дорожная пыль. Пыль была везде: на одежде, на руках, скрипела на зубах и попадала в глаза. Беспощадное солнце яростно палило, убивая последние остатки жизни на забытой Богом и людьми земле.
Мы следовали по иссохшему руслу реки, вокруг высились некогда высокие берега, в песке попадались большие, обточенные водой раскаленные серые речные камни. Разморенная зноем и измученная последними событиями я дремала в седле, рискуя свалиться с лошади и сломать себе шею. Мокрая от пота рубаха прилипла к разгоряченному телу, застоявшийся воздух плавился водной рябью.
Анук ехал вместе с гномом, привыкший к жаркому климату и еще не знающий, что такое перепады давления, он крутился волчком и пытался дотянуться до ушей коня. Потный жеребец, окончательно уставший от жары, вяло шевелил ими. Стараясь отмахнуться от маленьких детских ручек, как от надоедливых мух, он безрезультатно оглаживал себя по бокам хвостом, ударяя по ногам Пантелея. В конце концов, гном не выдержал и перепоручил Наследника заботам Вани. Тот, пытаясь отвлечь внимание малыша от ушей своего коня, начал исполнять заунывную песню. Пел он тихо на одной ноте, но и при этом так сильно фальшивил, что я не выдержала:
-Вань, перестань выть!
-Не нравится, - огрызнулся адепт, - забирай мальца к себе.
Я посчитала за благо замолкнуть.
Мы начали подниматься в гору, далеко впереди на уровне горизонта темнела полоска леса, она четко разграничивала красновато-коричневую землю и яркое без единого облачка небо. Я с облегчением вздохнула - мертвые земли минули. Изнуренные кони, словно, почувствовав скорое избавление от жары, прибавили ходу.
Наконец, мы въехали в сосновый бор. Сухая бурая земля без единой травинки, застеленная многолетним слоем хвои, мало располагала к отдыху. Зато здесь было прохладно, солнечные лучи практически не проникали через густые кроны, у земли царил вечный полумрак. Я вытерла пыльным рукавом потный лоб и потянулась в седле. От узкой дороги ответвлялась другая маленькая, едва заметная, рядом с ней стоял столб с указателем: "До Егорьевского скита 2 мили".
-А что такое "Егорьевский скит"? - заинтересовалась я, останавливаясь и рассматривая полустертые буквы.
-Да, монастырь, - пояснил гном, оборачиваясь. - Говорят, там старец чудной живет, он раньше, вроде как, магическую "Данийскую Книгу Жизни" охранял, а теперь знает ответы на все вопросы.

-"Данийская Книга Жизни"? - озадачилась я.
В своей жизни, конечно, помимо многочисленных теткиных "инструкций", я прочитала четыре книги, две из них считала просто жизненно важными для девушки моих лет: "Как сделать приворот", "Как сделать отворот", еще "Непредсказуемых убийц драконов" - эту новомодную муть поглощали всей Гильдией и умирали от смеха над незадачливым главным героем, а последнее творение о пылкой любви и предательстве я прятала, буквально, под подушкой, чтобы никто не видел моего позора, книга называлась "Страсть на Висле", впрочем, о ней я уже рассказывала. В общем, ознакомившись с этими незыблемыми опусами, я, вполне, справедливо относила себя к начитанным под завязку дамам и даже, в некоторой степени, этим гордилась, поэтому незнакомое название меня заинтересовало.
-По преданию в книге этой написана все судьбы данийцев и людей, вроде как каждый в ней видит всю свою жизнь от рождения до смерти. Хотя, - махнул гном рукой, продолжая путь, - все это россказни, нет никакой книги.
Ваня хмыкнул и последовал за ним, продолжая разговор:
-Я тоже слышал про эту книгу, что, мол, ее в замке Мальи прячут. Говорят, она какой-то силой обладает, так что может перевернуть всю нашу жизнь, - для наглядности Ваня помахал руками, изображая, как может перевернуться устоявшийся уклад.
Я не сдвинулась с места.
-Конечно, - подтвердил гном, - они специально говорят, что книгу хранят у Мальи. Кто ж в здравом уме туда сунется и проверит, существует ли она на самом деле?
Замок Мальи, сильных и страшных в своей беспощадности ведьм, перерожденных из проклятых утопленниц, находился у самой северной границы, рядом с Великими горами, ведущими в бесконечность. Старые замковые стены были окутаны черными заклинаниями, и являлись живым мыслящим существом.
-Ребят, - я не сдвинулась с места, - я хочу туда!
-В замок Мальи? - удивился Ваня, поворачиваясь и посылая мне убийственный взгляд.
-В Егорьевский скит, баран! - рявкнула я.
Гном застонал, повернул коня и подъехал ко мне, ласково, словно душевнобольной, заглядывая в глаза:
-Деточка, ну, что ты там забыла?
-Вопросы хочу этому старцу задать!
Вопросов у меня действительно накопилось много, один интереснее другого. Кто такая Бабочка и отчего ее все боятся? Почему меня так называли? Что со мной произошло тогда на поляне? Почему моя сила мне не поддается, хотя я чувствую каждой клеточкой своего худого тела, как она просто фонтанирует во мне? И еще: отдаст мне Совет, наконец-то, честно заработанные 750 золотых за Анука или мне придется ограбить Хранилище, чтобы их получить?
-Аська, - крикнул отъехавший на приличное расстояние адепт, - хочу огорчить тебя - монастырь мужской!
-И чего?
-Тебя туда не примут!
-Зато тебя примут, ты как раз у нас чист, как нетронутый лист! - съехидничала я. Даже издалека я разглядела, как у Вани вытянулось и залилось багрянцем лицо.
Пантелей смотрел на меня умоляющим взглядом.
-Не понимаю, - передернула я плечами, - почему вы так не хотите туда заехать, это ненадолго!
-Мы опаздываем, - напомнил гном. - Вот, если бы тебя не похитили, - он многозначно умолк.
Это был самый настоящий, грязный шантаж! Я фыркнула гному в лицо и повернула на маленькую дорогу. Приятелям ничего не оставалось, как только следовать за мной, громким шепотом посылая мне в спину проклятья.
Вскоре мы увидели высокий частокол по виду совершенно неприступный. Гостей здесь явно не ждали и не жаловали. Пан подъехал к огромным воротам и, схватившись за ржавый молоток, ударил три раза. Гулкий звук разнесся по всему лесу, где-то, громко каркая, взлетели с веток испуганные вороны. Я задрала голову и посмотрела на высящееся над лесом огромное небо, но так и не увидела птиц.
На уровне лошадиных ног открылось оконце, и чей-то тонкий голос грубо спросил:
-Чего надо?
Гном свесился, держась за седло, и почти засунул большую башку в квадратный проем:
-Девица тут одна к старцу вашему Питриму просится.
-Убери свою страшную харю от моего лица, - прошипел голос, - и передай своей девице, что у нас приемные дни только по средам, а сегодня четверг.
-Да иди ты со своим расписанием! - рявкнул Пан. - Мы всю Словению проехали, чтобы с вашим святым угодником свидеться!
-Ничего не знаю! - оконце с глухим стуком захлопнулось и ударило гнома по носу. Тот свалился с коня, вскочил на ноги и начал яростно барабанить по воротам:
-Открой эту калитку!
-А вы лагерь здесь разбейте до среды! - съехидничал голос.
-Тоже мне нашел паломников! - злился гном. - Я тебе тут весь скит разнесу! Открой немедленно!
Я покусала губу, а потом заорала:
-Меня зовут Ася Вехрова - я Бабочка! Я хочу знать, что это значит!
Может, и прозвучало помпезно, но через мгновение мы услышали скрежет отпираемого засова. Ворота со скрипом отворились, и нашему взору предстал огромный чистый двор с множеством построек.
В центре стоял большой дом-сруб из цельных стволов с высоким крыльцом, на котором сидела черная кошка, осматривающая нас круглыми желтыми глазами; на окнах резные наличники, ставни открыты и легкий ветерок колышет белые ситцевые занавески, на крыше вместо петушка позолоченный крест. Солнце практически не попадало на него, но он все равно сиял.
-Аська, - буркнул гном, подходя ко мне, - знаешь заветное слово, сразу говори, а не придуряйся!
Я засмотрелась на крест светящийся в вышине:
-Интересно он золотой? - спросила я пустоту.
-Обижаешь, - пробурчал Пан, - высшая проба!
К нам вышли двое монахов. Один упитанный, бородатый, в черной рясе из грубого материала, подвязанной поясом - веревкой, волосы длинные спутанные, под одеждой явственно проступал живот. Он шел со смирением в каждой черточке румяного лица, сложив руки на животике. Второй длинный, сутулый, ряса висела на нем, как на деревянной вешалке, еще сильнее выделяя неестественную худобу, сам безусый, волосы на голове, в отличие от собрата, жидкие светлые, сосульками свисающие с остроконечного черепа. В глазах смирение и покорность, отчего-то мне захотелось прижать его к своей груди и утешить, как маленького потерявшегося ребенка.
-Здравствуйте, - приятным басом поприветствовал нас первый, - меня зовут брат Еримей.
-Очень приятно, - я кивнула, - а я Ася, просто Ася.
Я протянула руку, но мой жест остался незамеченным, очевидно, у отшельников было не принято в качестве приветствия пожимать руки. Может, они раскланиваются в пояс? Но кланяться перед нами никто не собирался.
-Зачем пожаловали? - тем же тоном поинтересовался брат Еремей.
-Мне бы с Питримом встретиться, - пролепетала я, уже жалея о своей затее.
-Старец никого не принимает, - блаженно произнес Еремей, как ни старался он показать смирение, на лицо лезла подленькая злорадная улыбочка.
-Ага, - я кивнула и беспомощно посмотрела на гнома, тот пожал плечами, но нам ответил второй монах:
-Старец Питрим скорбит о детях неразумных. К нам адепты на прошлой неделе заезжали и ...
-Действительно, - встряла я, прерывая его меланхоличную речь, - а Ваня у нас тоже адепт.
Обоих как-то странно перекосило. Еремей откашлялся, покосился на собрата и начал перечислять, загибая пальцы:
-Они залезли в погреб и выпили месячный запас пива, - я вытянула губы; хорошо мальчики повеселились за чужой счет, - потом выпустили черта четырех копытного, - я едва не поперхнулась, значит сейчас по территории бегает маленький проказник, не дающий покоя жителям, - и написали на стене прибежища блаженного старца Питрима срамное слово! - загробным голосом закончил Еремей.
-Срамное слово? - ужаснулась я. - Наш Ваня не такой, он милый интеллигентный парень.
В этот момент "интеллигентный парень" с выбитым зубом и синяком под глазом, вполне, безобидно заинтересовался миленькими голубенькими цветочками, торчащими в хаотичном порядке на огромной, больше похожей на могильный холмик, клумбе. Он долго тянулся к одному из венчиков, не удержался в седле и начал медленно заваливаться набок. Раздался глухой удар, Ваня распластался на клумбе, потом, надеясь, что никто не заметил недоразумения, вскочил на ноги и, махнув рукой, вернул помятые цветочки в первоначальный вид. Только чего-то он не рассчитал, и ровно через секунду клумба вместо облезлых стебельков пышно зацвела ярко-багряными неизвестного происхождения бутонами.
Мы в оцепенении следили за Петушковым, а тот, как ни в чем не бывало, понюхал один из цветов, сморщился и направился в нашу сторону.
-Они, наверное, потрясающе пахнут, - оскалился гном в притворной улыбке.
Легкий ветерок донес до нас резкий запах отхожего места, мы недоуменно уставились на клумбу: цветы распадались на глазах, и летели вслед адепту невероятным красным облаком, накрывая Ивана и тая в воздухе.
-Красота, - откашлялась я.
Святые отцы не двигались с места, на застывших лицах отражалось недоверие. Еще немного и они были готовы нас выставить за ворота.
-Вы говорите, бесенок по скиту носится? - фальшиво улыбнулась я, делая отчаянную попытку остаться в ските. - Так давайте мы его выловим!
Брат Еремей недоверчиво посмотрел на меня.
-Да, мы с Ваней всех чертей Словении переловили, - еще шире улыбнулась я.
-Наш зело шустрый!
-Да и мы не лыком шиты! - попыталась убедить его я.
Братья отошли в сторонку, дабы посовещаться, стоит ли впускать на территорию скита подозрительных странников. Пантелей подскочил ко мне и горячо зашептал мне в ухо:
-Аська, ты рехнулась! Вы с Ваняткой весь скит разгромите, пока будете отлавливать безобразника!
-Ты хочешь сказать, мы зря делали круг? - буркнула я. Довод оказался безошибочным, гном поджал губы и замолк, всем своим видом демонстрируя, что он нас предупредил, остальное наши проблемы.

Предыдущая страница 6 Следующая страница


7 Марина Ефиминюк

Братья что-то долго обсуждали и спорили, вероятно, подсчитывали предстоящие убытки. Потом подошли к нам с хмурыми лицами.
-Ладно, - изрек Еремей, - вы ночью черта отлавливаете, а я о встрече со старцем Питримом на утро договариваюсь.
-А наоборот нельзя? Сначала встреча - потом черт!- встрял гном, искренне надеющийся избежать ловли беса.
-Можно, - задумчиво кивнул Еремей, - но черт вперед!
Мы, нарушая все церковные каноны, плюнули и ударили по рукам.
Вечером нам с Ваней выдали подсобный материал для отлова бесенка: проржавелое с одной стороны кадило, стоящее с неделю ведро святой воды, пяток церковных свечей и склянку с жидким ладаном, впрочем, последним нам наказали пользоваться в крайних случаях, как особо дефицитным в этих местах продуктом.
-Ась, ты представляешь, где его искать? - поинтересовался Ваня, деловито переливая воду во флягу.
Я покачала головой:
-Понятие не имею.
Ваня с возмущением посмотрел на меня:
-Так зачем ты меня в это дело втянула?
-Чтобы в лесу не ночевать! - огрызнулась я.
Начать мы решили с погреба. Черти по природе своей очень любят сырые укромные уголки. Мы спустились по скрипучим ступенькам и надежно прикрыли за собой дверь. Внизу пахло квашеной капустой и прокисшим молоком, нас со всех сторон обступил подземный холод. Зажженный огарок восковой свечи тускло освещал темное полупустое помещение. Памятуя о последнем визите адептов, братья убрали из погреба все мало-мальски ценное: оставшиеся бочки с пивом, копченые рульки, запасы сушеных грибов. Они хотели вытащить и кадку с мочеными яблоками, но та оказалась такая тяжелая, что братья смогли дотащить ее только до лестницы, и теперь она сиротливо перегораживала проход.
Протиснувшись с трудом между холодной стеной и мокрым боком кадки, мы начали приготовления. Расставили и зажгли по углам святые свечи, какой от них прок мы не знали, но лучше так, чем, вообще, никак. Кое-где капнули драгоценным ладаном, со злорадством представляя, как бы вытаращился на такое безобразие Еремей. Развалившись на мешках с зерном, мы принялись ждать полуночи. Время текло, как густой кисель. Я начала засыпать, ткнувшись головой в плечо адепта, Ваня зорко разглядывал освещенную, почти догоревшими свечами, комнату. Далеко заполночь по стенам пробежали голубые искры, темный угол осветился яркой вспышкой, раздался глухой хлопок и появился черт. Вернее чертенок, совсем маленький, лет сто отроду, худенькое мохнатое тельце, переливалось разными цветами, нос пяточком, крохотные копытца на тоненьких лапках, хвост с облезлой кисточкой, больше походил на крысиный.
-Появился! - Ваня ощутимо толкнул меня в бок.
-Да, вижу я.
Между тем, чертенок перестал мерцать, стал ровного серого цвета и повел по воздуху мохнатым рыльцем. Мы затаили дыхание, ужасно боясь, что он нас заметит. Черт на задних копытцах подошел к сваленным мешкам и встал практически возле наших ног, с любопытством разглядывая черными глазками-бусинками огромные Ваняткины сапоги. Петушков бесшумно поднял кадило, бес насторожился, через секунду Ваня подпрыгнул, как на пружинах, и стал махать оным, как булавой, во все стороны, заполняя комнату приторным запахом ладана.
-Чур, меня, чур, меня! - повторял он как заклинание.
Бес скорее удивленно, нежели испугано, оглядел чудище со странной штуковиной в руках и исчез с тихим хлопком, на его месте лишь заклубилось маленькое облачко дыма. Я подняла голову, немедленно получила кадилом между глаз и пригнулась, надеясь, что адепт меня не покалечит.
-Чур, меня, чур, меня! - орал, как сумасшедший Ванятка. Не замечая, ничего вокруг, особенно того, что жертва растворилась в воздухе, он носился по квадратному подвалу, поднимая пыль и размахивая кадилом. В какой-то момент он не успел притормозить и успокоился, только перелетев кадку с мочеными яблоками.
-Чтоб меня! - фыркнул он, поднимаясь и пытаясь отряхнуть с портов грязь.
-Ваня, - я спокойно слезла с мешков на пол, - он ушел.
-Как ушел? - изумился адепт, вытаращив на меня свои чистые небесно-голубые очи.
Я почувствовала несвоевременный приступ веселья и, с трудом сдерживаясь, проговорила:
-Пока ты тут, как шальной, носился и голосил, он исчез.
-Дела, - протянул Ваня и почесал затылок, - пойдем на улице поищем.
В кромешной темноте двора, не зажигая энергетических шаров, чтобы не спугнуть черта, мы добрались до стены со срамной надписью домика Питрима. Бесенок сидел на заборе, беспечно свесив ноги, и рассматривал звезды. "Романтик", - подумала я.
Ваня прислонил палец к губам с просьбой молчать, осторожно снял с пояса флягу со святой водой, прицелился и по мере сил окатил водицей беса. Скорее всего, после недельной выдержки у святой воды закончился срок годности, черт только встряхнулся, разбрызгав вокруг мелкие капли воды, соскочил с забора и бросился наутек.
-Держи его! - заорали мы с Ваней в два голоса.
Гонка началась, мы носились, как полоумные по двору, больше похожие не на охотников, а на двух загнанных болонок, отлавливающих лесного зайца.
-Аська, Аська! Крест в него кидай! - визжал адепт.
Я покосилась на зажатый в руке крест, а потом со всей молодецкой силушкой метнула его в темноту. Раздался звон разбитого стекла, мы на миг остановились, как вкопанные:
-Дура, - плюнул Ваня, - в черта кидать надо было, а не в окно!
-Сам тогда его вылавливай! - разозлилась я и, схватившись за бок, прислонилась спиной к колодцу, пытаясь отдышаться.
В ушах раздавался стук сердца, а во рту пересохло. Ваня носился по двору, как заведенный, размахивал над головой давно погасшим кадилом и громко орал матом. Рядом с моими ногами упала брошенная в черта фляга, я ее подняла и сделала глоток, пытаясь смочить пересохшее горло, и тут краем глаза заметила прошмыгнувшую рядом со мной серую тень, а потом, огромную темную фигуру Петушкова, в развивающемся черном плаще и несущуюся на меня во весь опор.
-Вехрова, не стой пнем, хватай его! - завопил адепт.
В следующее мгновение он задел меня плечом, и я, не удержавшись на ногах, с диким визгом свалилась в колодец. Полет занял буквально пару секунд, сгруппировавшись, я вошла в ледяную воду солдатиком, с тихим плеском и громким матом. От холода перехватило дыхание, в тело вонзились тысячи иголок, а сердце забилось в бешеном темпе. Я вынырнула, оказавшись в кромешной темноте, и заорала:
-Ваня, идиот! Вытащи меня отсюда!
-Ты где? - заголосил в ответ адепт.
-Здесь, в колодце!
-В каком колодце?
-Ты видишь много колодцев во дворе? - захрипела я и схватилась за скользкие деревянные стенки, чтобы не уйти под воду.
-А, ты в этом колодце!
-Кретин! - буркнула я себе под нос.
В круглом проеме появилась Ванина башка:
-Как ты там оказалась?
-Ты меня столкнул, остолоп! Доставай меня быстрее, пока я не окочурилась здесь!
Я почувствовала, что от холода начинает сводить ноги. Ваня исчез и отсутствовал целую вечность. Я успела окончательно продрогнуть и попрощаться с жизнью. На поверхности меня держала только одна мысль, что утону я только на его бесстыжих глазах. В тот момент, когда я решила, что пора идти ко дну, сверху упала длинная леска с крючком:
-Что это? - удивилась я.
-Удочка, в сарае только она была! - донесся голос.
-Ваня, я же не рыба! Как я по ней заберусь?
-Ага, понял!
Леска исчезла, через несколько мгновений появилась толстая веревка.
-Аська, держись! - раздался голос Вани.
Я из последних сил замершими руками схватилась за протянутый канат. Пыхтя, адепт начал поднимать меня на поверхность. Я выбралась из колодца на траву, зубы отбивали барабанную дробь, а тело трясло мелкой дрожью.
-Ва-ва-ня, ты и-и-идиот-т-т! - с трудом простучала я.
В этот момент, прямо рядом со мной мелькнула серая тень.
-Паршивец! - заорал Петушков и, уже не обращая внимания на меня, продолжил погоню.
Я скорчилась на траве, пытаясь согреться.
Стоило мне подняться, послать в душе всех в болото и собраться в дом, как испуганный погоней чертенок прыгнул мне в руки, схватил лапками за шею, затрясся и тоненько завыл. От неожиданности я обняла его. Через мгновенье мчащийся Ванятка брызнул мне в лицо святой водицей, явно попахивающей тухлятиной, и треснул кадилом по макушке. Я осела и свалилась на спину, при этом крепко прижимая черта и матерясь, как сапожник.
-За что? - прохрипела я, поднимая голову.
-Чтобы бес не проник, - тяжело дыша, пояснил Ваня.
-Петушков, ты форменный болван. Это ребенок, он погони испугался и носится, как угорелый! - едва не плакала я, растирая наливающуюся шишку.
Мы заперли бесенка в заговоренную клетку и с чувством выполненного долга завалились спать.
Наступило, пожалуй, самое тяжелое в моей недолгой жизни утро. Все тело ломило, я простудилась в колодце, заходилась кашлем и с трудом сдерживала поток слез, рассматривая страшную физиономию с фиолетовым синяком промеж бровей вместо собственного отражения:
-Ваня, ты посмотри, как ты меня кадилом избил! - причитала я.
-Так вы подрались ночью, - догадался гном. - Поэтому орали, как бешенные?
Я тяжело вздохнула и вышла на крыльцо. Двор оказался в плачевном состоянии. Ночью мы носились в кромешной тьме, не разбирая дороги, и, как варвары, крушили все на своем пути. Окончательно истоптали клумбу с остатками стебельков на ней, разломали жерди на колодце, когда Ваня старательно меня оттуда вытягивал, снесли с петель дверь погреба, разбили пару пустых, но отчего-то чрезвычайно необходимых, бочек, а довершало картину заткнутое клетчатой подушкой разбитое окно в домике Питрима. Посреди этого хаоса, держа в руке клетку с бесенком, стоял брат Еримей. Он повернулся в мою сторону, на его бородатом лице отражалась настоящая боль от вида развороченного двора.
-Старец ждет тебя, - обратился он ко мне голосом, полным скорби.
Я кивнула, ощущая, как внутри все сводит от нервных судорог. Ноги стали ватными, а ладони вспотели. Я так хотела повидаться со старцем, но отчего-то сейчас было очень страшно, что-то подсказывало мне: "не стоит знать все тайны, правда может не понравиться". Я старалась не замечать настойчивого внутреннего голоса и с замирающим сердцем вошла в сени домика.
Здесь стояли маленький столик со стулом и обычная деревянная лавка.
-Чего стоишь, садись! - услышала я недовольный, тихий, как шепоток голос. Я с изумлением обернулась и увидела восседающего за столом домового - маленького бородатого, седого старичка в лаптях, полосатых портах и подпоясанной рубахе.
-Чего рот разинула? - пробурчал дед. - Секретарь я его!
Домовой, щегольнув новомодным словцом, которое запоминал уже больше десяти лет, и в первый раз произнес правильно, довольно улыбнулся, сверкнув золотой коронкой на зубе.
Я понимающе кивнула и присела на краешек лавки, с тоской рассматривая пухлый бок клетчатой подушки, свисающей из дырки в стекле окна. Клеточки были разноцветными, красными и синими.
-Чего притихла, - бросил на меня недовольный взгляд домовой. - Твоя работа! - он кивнула на окно. - Черта ловили! Весь двор в щепки разнесли! - разошелся он. - Девку едва не утопили!
Я уставилась на старика. Бог мой, да, меня так с детства не отчитывали!
-Между прочим, - откашлялась я, пряча взгляд, - девка сидит перед Вами живая и, вполне, здоровая!
-Митька, - послышалось из-за двери, - пригласи Асю сюда!
У домового отвисла челюсть, он недовольно свел брови у переносицы и гордо кивнул на оббитую клеенкой дверь. Я испуганно вскочила, потом села, потом опять вскочила и, затаив дыхание, вошла в горницу. Старец Питрим оказался меньше всего похожим на старца, высокий, сбитой, в черной рясе мужичок с затаившим страхом в прищуренных глазах. Я его знала, я его видела когда-то давно, не в этой жизни.
...Петр Андреевич Лисьев, в народе просто Петька, с самого детства обладал вздорным нравом. Кутила и дуралей, обожающий женщин, кости и выпивку. Именно в таком порядке. Все изменилось за одну ночь, когда в пьяном угаре сна, он увидел хрупкую кудрявую девушку, с черными без белков глазами и с горящим красным мечом в руках, она дала ему толстую старинную книгу с надписью на обложке на неизвестном языке. "Прочитай". И он открыл книгу. Потом Петька часто гадал, как бы сложилась его судьба, откажись он посмотреть в старинный фолиант...
На пустых желтоватых страницах проявились буквы, и он прочел свою судьбу. Потом девушка сказала, что однажды она придет к нему и попросит совета; он должен сказать, что она выиграет смертельную хватку, сделав самый трудный выбор, и что она должна идти туда, куда зовет ее сладкий голос.
Он проснулся, мир вокруг него остался прежним, а вот сам Петр изменился. Он смотрел на людей и Чита их мыслил, как ту книгу, он знал и прошлое, и будущее. Тогда-то он и стал Питримом, удалился в забытый скит и со страхом в сердце начал ждать прихода худенькой невысокой кудрявой девочки с черными глазами-лужицами. А сейчас перед ним стояла эта девчонка, живая и подвижная, с ужасом и ожиданием ответов. Только глаза у нее были человеческие, каре-зеленые. Я со страхом, перемешанным с интересом, смотрела на старца. Тот, нахмурившись, изучал меня.
-Ты знаешь ответы на все свои вопросы! - вдруг произнес он.
Я ошарашено уставилась на него:
-Знаю?
Старец кивнул:
-Понимание приходит со временем, время нельзя торопить, время мудрое и знает, когда открыться человеку.
Я кивнула и от всех души попыталась понять ход его мыслей, но он для меня оставался загадкой.
Питрим помолчал, а потом добавил:
- Правду надо искать в глубине, а не поверхности. Ты должна идти за голосом, долетающим до тебя по ночам.
Я задумалась: "Какая все чушь, он-то себя со стороны слышит? Какой еще голос? Да, я последнее время кроме Ваниного храпа по ночам больше ничего не слышу!"
-Тебя ждет трудный выбор, - добавил он, а потом будто испугался своих слов, - но ты сделаешь все правильно, - добавил он поспешно.
После этого, мне показалось, он вздохнул с облегчением, повеселел и даже стал выше, словно сбросил с плеч стопудовый груз.
Ласково улыбаясь мне, он развел руками:
-Все.
-Что все? - изумилась я. Я что за этим так стремилась сюда? Для чего я бегала полночи за чертом, с диким желанием поговорить с провидцем, если провидец только напустил тумана на тайны? Хоть бы про деньги что-нибудь сказал, все-таки 750 золотых.
-Хочешь, про будущую любовь скажу? - вдруг предложил старец.
-Лучше про вознаграждение, - вяло воспротивилась я, до крайности расстроенная нашим с ним разговором.
-Про что? - изумился старец, я печально махнула рукой.
-Ты его уже знаешь! - радостно, словно о моем выигрыше в Лотерею Честный Маг, поведал Питрим.
Я встрепенулась. Кандидатур на роль суженного было не так много, и я начала в уме перебирать знакомых мне мужчин, получалось, что это либо Ваня, либо Сергей.
-Петушков? - осторожно поинтересовалась я, вздрагивая от одной мысли об адепте.
-Какой, еще Петушков? - удивился Питрим.
-Ваня.
-А это тот, который вчера, как сумасшедший, с кадилом по двору за чертенком гонялся?
Я кивнула.
-Нет, такое горе тебя стороной обойдет!
-Сергий Пострелов? - сразу же предложила я.
-Учитель, - Питрим помрачнел, - я бы на твоем месте держался от него подальше. Ну, иди!
-Куда? - не поняла я.
-К своим друзьям иди! - он покосился на дверь, я вздохнула и вышла. Вот и поговорили. Оказывается, я все знаю, но ничего не вижу! Беседа получилась философской под общей темой: "иди туда, куда шла, ищи то, что ищешь", потрясающе!
Ваню я нашла в кузнице. Он был раздет по пояс, тощую спину с выпирающими позвонками покрывала испарина.
-Правильно, Вань, труд облагораживает! - похвалила его я.
-Какой труд?! - пропыхтел адепт. - Вчера пока носился за чертом, меч сломал, новый захотел, а мне кувалду в руки!
Через несколько часов Иван принес кривую железяку меньше всего похожую на меч.
-Вот, это все на что я был способен! - устало произнес он, присаживаясь рядом со мной на скамеечке.
-Да, Вань, умелец из тебя никудышный, - согласилась я.
-Зато вот! - он достал небольшую блестящую саблю.
-Ваня, ты ее что украл? - ужаснулась я.
-Почему украл? - обиделся адепт. - Кузнец за работу дал. А что тебе старец сказал?
-Сказал, что мы поженимся с тобой! - я встала и направилась к гному, выводящему из конюшни лошадей.
-Мы с тобой? Нет, только не это! Мы не можем с тобой пожениться! - с паникой в голосе воскликнул приятель.
-А это тебе кара такая будет! - усмехнулась я.

Глава 7.
Новый друг.

Мы выехали к землям, называемым Новье. После опасных и грязных приграничных городов: Краснодола и, особенно, Петенки, эти места казались раем на земле. Территория - узкая полоска земли, в основном специально засаженная лесом шириной 40 верст, была нейтральная и не принадлежала ни данийцам, ни словенцам. На вырубленных просеках нам встречались маленькие деревеньки с аккуратненькими белыми домиками, цветущими палисадниками, сочными заливными лугами, золотой рожью, поля с пшеницей, льном и даже картофелем. Все было аккуратно и добротно, во всем чувствовалась хозяйская рука. В этих местах снимали урожай по три раза в год, и торговали со всеми государствами Словении и Данийи. Да и люди здесь резко отличались от словенцев; нас встречали улыбками, иногда Анука угощали, кто куском пирога, кто наливным ярко-красным яблоком, от одного взгляда на которое текли слюнки. За весь наш путь нам не попалось ни одного плохенького дома или покосившегося заборчика.
- Интересно, - задумалась я, - а в Солнечной Данийе так же здорово, как здесь?
Мы сидели в тенечке около дороги, разморенные полуденной жарой. Гном дремал, оглашая окрестности неприлично громким храпом, Ванятка смотрел в синее небо и жевал травинку, а малыш спал детским радостным сном у меня на руках.
- Наверное, - протянул Ваня, широко зевая.
Разговор не клеился, друзья грелись на солнце, отдыхали от дороги и пережитых злоключений, а в моей неспокойной голове роились тревожные мысли.
Все казалось странным и запутанным. Разговор со старцем в Егорьевском ските не давал мне покоя: "иди туда, куда идешь, там будут все ответы". Какие ответы - отдаст ли мне Совет мои законные денежки? Просто сказка: "Иди туда, не знаю куда, принеси то, не знаю что!"
Когда Питрим меня увидел, то испугался, и Прасковья испугалась, она тоже что-то увидела. Что-то глубоко внутри меня, чего я сама еще не понимаю. Бабочка?
Я прилегла на благоухающую, теплую траву и уставилась в голубое и чистое, без единого облачка, небо, прямо перед лицом пролетела легкая бабочка-капустница. Я проследила за ее полетом, она уселась на желтый цветок и сложила крылья. Я протянула к ней руку, и она испуганная вновь взлетела. Что же это за пресловутая Бабочка?
Все казалось странным, запутанным и непонятным.
Почему Анук принял меня за мать, самое родное существо? Что это - зов крови? Какой зов крови может быть у меня безродный ведьмы и юного Властителя? Почему мальчика украли, кому это нужно, кому мог помешать малыш? Бертлау не самая сильная и не самая крупная провинция Данийи, так зачем похищать несовершеннолетнего Наследника? Если это борьба за власть, то не проще ли было покончить со страшным и ужасным Арвилем Фатиа?
По сему получается, что только Властителю Фатии было выгодно похищение малыша, ведь по прошествии определенного времени Анук сам станет Властителем, и Арвиль лишится Бертлау. Значит, это был он? Он похитил мальчика тогда в лесу, он спрятал его в доме Прасковьи. Вряд ли это Фатиа, он бы не стал пачкать руки, скорее всего, кого-то послал сделать всю грязную работу, а сам сидит в своем дворце, или что у него там, и ожидает нашего прибытия.
И Виль подчинился могущественному Властителю, предал Совет, предал нас, предал Словению!
Господи, но при чем здесь я?! Парашке меня описывали, достаточно подробно, чтобы она едва ли не с первого взгляда узнала мое лицо, Фатиа этого не мог сделать по одной единственной причине - мы с ним не знакомы, слава Богу! Да, вообще, было бы странно, если бы мы оказались знакомы!
Загадки громоздились друг на друга и превращались в бесконечную пирамиду, с острой вершиной: "Что, черт возьми, происходит?!" В моих мыслях было некое иррациональное зерно, приводящее к самому дурацкому ответу на самые очевидные вопросы.
В это время гном открыл глаза и, кряхтя, поднялся:
-Ась, - широко зевая и потягиваясь всем телом, позвал он, - хватит мечтать. Пообедаем и поедем. На стол собери.
-Ладно, - согласилась я, вставая, - а ты куда?
-Природа, - загадочно протянул Пан и поковылял по направлению к густым с большими круглыми листьями придорожным кустам.
Я постелила белую тряпицу и начала раскладывать припасы: крынку с квасом, половину каравая, колбасу, кусок сыра, вяленое мясо, вареные яйца и пяток огромных румяных яблок.
Ваня сел рядом и отломал кусок от каравая. Только он начал жевать, как из кустов донеслись громкий голос:
- Приветствую тебя, о, странник, одинокий,
Нужду свою справляющий в кустах,
Подвинься, дай присяду к тебе рядом.
- Чего? - раздался гневный крик гнома. - Вали отсюда, я их сам облюбовал!
- Постой же, ты скажи мне честно и понятно,
Ну, разве же тебе не скучно одному?
Как весело, как здорово, приятно,
В компании справлять свою нужду!
- Да что ты ко мне привязался, стихоплет чертов? Откуда ты взялся-то вообще, да что ты на меня так смотришь?
Через мгновение из кустиков показался Пан, поспешно застегивающий ремень на штанах. Его бородатое и пунцовое от ярости лицо перекосило.
- Нет, ну вы видели это? - заорал он, как ужаленный. - Даже в туалет спокойно не дают сходить, уж выбрал самые темные кусты, а там этот гад притаился и ждет.
- Кто?
- Да, чучело это страшное. Маньяк недобитый!
Тут в подтверждение его слов из кустов вышел замечательной внешности субъект. Лицо его было испещрено морщинами, густая седая борода спутана, длинные седые же волосы, перевязанные пурпурной лентой в тонкий крысиный хвостик. Худое костлявое тело завернуто в синюю простыню до колен наподобие тоги, подвязанной на поясе, портов видно не было, пыльные ноги обуты в потрепанные сандалии. Он встал в картинную позу, продемонстрировав нам орлиный профиль с крупным горбатым носом.
Я открыла рот из изумления, такое чудо надо было поместить или в Стольноградский музей исчезающих видов или в дом для душевнобольных. Он повернулся ко мне, окинул меня величественным взглядом и молвил, жестикулируя одной рукой, второй придерживая простыню, чтобы та не соскользнула с худых плеч:
- О, дева юная, прекраснее тебя
Не видел никого на белом свете!
Ты держишь на руках свое дитя,
А я пою тебе о лете.
Все-таки дом для душевнобольных, - поставила я диагноз и поскорее, действительно, прижала Анука к груди. Ну, на всякий случай, мало ли, что может быть!
- Я вижу: собираетесь обедать, - продолжал незнакомец.
И собираешь, дева, ты к столу, - тут он замолчал, надул щеки и покраснел.
- Совсем не складно, - заявил разозленный Пантелей.
- Это все из-за тебя, рассадник заразы, - взвился поэт, и даже поднял вверх палец, демонстрируя, как он раздражен этим обстоятельством, - ты, гном, меня с рифмы сбил, это теперь надолго! А вы кушать будете, да? - он посмотрел на стол с щенячьим восторгом и громко сглотнул.
Я молча кивнула, стараясь придти в себя, и следила за тем, как незнакомец подходит к импровизированному столу и водит носом, как жалом. Мужик, не дождавшись приглашения, шустро сел на траву отломил краюху хлеба, отхлебнул от крынки с квасом и начал энергично жевать. Ваня не донеся до рта кусок сыра, ошарашено уставился на незнакомца.
- Да, вы присоединяйтесь, не стесняйтесь, - с трудом произнесла я.
- Вы тоже угощайтесь, - предложил он нам, как гостеприимный хозяин, приятно улыбаясь.
От такой наглости у Пана отвисла челюсть. Ваня продолжил трапезу, стараясь не смотреть на нечаянного соседа, гном застыл на месте и шумно дышал, отчего его ноздри раздувались, как у разъяренного быка.
- Знаешь, что, милок, вали отсюда, - прошипел он, - мало того, что ты сел под мои кустики, так еще и жрешь мой обед?!
- Да, ладно, Пан, - махнула я рукой, сооружая бутерброд для Анука, - не злись, иди лучше кушать.
Гном надулся, но к столу подсел и тоже начал жевать.
- Меня зовут Марлен, бродячий поэт. Я следую в Фатию на ежегодный конкурс рассказчиков и поэтов, - представился новый знакомый с набитым ртом.
- Ася, это Ваня, это Пан, а это Анук.
- Анук?
- Ну, да, Бертлау. Мы его к Арвилю Фатиа везем.
Поэт поперхнулся и вытаращил глаза.
- Пропавший Наследник?!
Он подскочил, а потом упал на колени перед мальчиком, сильно ударившись о корень огромного дуба, под которым мы сидели.
- Ты, чего, еще и больной на голову? - удивился Пан.
- Но, ведь это Наследник! - не поднимая головы, благоговейно пробормотал Марлен.
- Да ладно, встань, - смилостивился Пан, - мы никому не скажем, что ты не поцеловал ему ступню и жрал, как свинья, за одним столом с ним.
Поэт приподнял голову, заметил наши удивленные взгляды, а также полное равнодушие мальчика к его персоне, и принялся есть с новой силой. У меня сложилось ощущение, что они с Паном соревновались, кто больше запихнет в рот, и быстрее прожует. В конце концов, оба объелись и начали икать, я покачала головой и убрала остатки еды в мешок.
- Ну, поехали! - скомандовал Пантелей, усаживаясь на коня.
- А как же я? - промычал поэт.
От сей наглости, даже у меня глаза полезли на лоб, мы его накормили, а он еще чего-то требует.
- Вы покоробили меня морально, - вдруг начал он,
Ваш гном меня обидел, оскорбил,
Теперь прошу воздать все материально,
Ну, или подвезти, а то уж нету сил.
Гном как-то странно покраснел и выдал целую тираду:
- Нет, нет, позвольте мне сказать, милейший,
Что Вы ввалились под мои кусты,
Когда я тихо там уединился,
Конечно, я послал Вас под другие
Я эти не хотел делить ни с кем...
Пан, и сам не понял, как заговорил стихами. Я не сдержала задорной улыбки: уж очень забавно звучала его речь.
- Я, сударь, предложил Вам дорогое,
Мое внимание, мои стихи! - вступил с ним в спор Марлен.
- Простите, но когда нужду справляю,
Идите, знаете куда? - прошипел Пантелей.
- Куда?
- В один уж очень узкий лаз на теле,
Девицы или дурака.
- Имеете в виду вы ногу?
- Нет, зад Ваш, извините, я в виду имею!
- Как? - удивился Марлен.
- А так.
-Ладно, - примирительно произнесла я и предложила, - мы подвезем Вас до ближайшего населенного пункта, а там уж извините, но будете добираться самостоятельно.
- Если этот поэт поедет с нами, - заявил Пан, - то я останусь здесь.
- Пантелей, ты чего? - уже начала злиться я.
- Не хочу целыми днями видеть его рожу!
- Но это же до первой деревни, - выдвинула я контраргумент.
-Мой коняга одноместный! - зло буркнул гном, гладя по гладкой шее своего жеребца.
-Пан! - не выдержала я. - Прекрати!
-Пусть он добирается другим способом! - проговорил тот.
-И каким же? - Марлен с интересом покосился на Ваню, забирающего на коня. Петушков перехватил его взгляд, сначала застыл с поднятой ногой, а потом все-таки показал поэту выразительную дулю.
-На своих двоих! - отрезал Пан.
После долгих препирательств и разборов по понятиям, поэта он все же повез, покрикивая, чтобы тот не прижимался к нему так близко. В конце концов, несчастный Марлен заснул и уткнулся лицом в спину гнома.
Через несколько часов мы добрались до деревни, где находился мост, перекинутый через Драконову реку и соединяющий Данийю и Новьи.
На въезде стоял огромный указатель с нарисованным планом, как проехать к лодочной переправе и Смородиновому мосту с надписью "Добро пожаловать в Солнечную Данийю". Мы въехали в деревню, по длинным пустым улицам гулял ветер и разносил дорожную пыль, под копыта моей лошади попала чья-то цветастая косынка. Я смотрела на добротные дома с наглухо закрытыми ставнями окнами, ухоженные палисадники, рядом с колодцем стояло забытое ведро с водой. У меня по спине побежали мурашки, во дворах не лаяли собаки, не слышалось шума, словно, все жители вымерли.
-Кажется, я знаю, куда Ванятка переправил упырей, - озвучил Пантелей мучившую меня догадку.
-Да, хорош, вам! - буркнул Ваня, озирающийся по сторонам.
-Чувствуешь свою вину, Петушков? - полюбопытствовала я, за что была награждена презрительным взглядом.
В это время дремавший всю дорогу поэт вдруг дернулся и едва не упал с лошади.
-Приехали? - обвел он сонным взглядом улицу.
-Нет, - хохотнул гном, - ты приехал, а мы поехали дальше. Слазь, говорят тебе!
Поэт, еще не очнувшийся ото сна, с трудом сполз по покатому конскому крупу и удивленно огляделся:
-А куда же вы меня привезли? Здесь же никого нет! Где же все?!
-Вот и проверишь, куда все делись! - буркнул гном, сплевывая через зубы.
У меня по спине снова побежали мурашки, будто кто-то, сидя в палисаднике, неотрывно и с подозрением рассматривал меня. Я резко повернула голову и успела заметить, как в одном не закрытом ставнями окошке с резными наличниками мелькнуло и сразу же пропало морщинистое старушечье лицо.
-Мне кажется, за нами следят! - выдохнула я.
-За нами отовсюду следят! - буркнул Ваня, рассматривая через приоткрытые ворота чей-то двор.
И тут из-за заборчика показался мужичишка, он воровато выглянул, потом спрятался, и мы увидели лишь торчащую лохматую макушку, потом снова показалось его рябое лицо с рыжей бородой лопатой.
-Эй, путники, - позвал он нас и моментально скрылся из виду. Мы недоуменно переглянулись.
-Ты кто? - заорал во всю глотку Пантелей.
Мужичок выскочил из своего укрытия и с гримасой паники на лице прижал палец к губам:
-Тише вы! Кого ищете или что забыли?
-Нам бы в Данийю перебраться! - снова завопил Пантелей.
Мужичок побледнел так, что на щеках выступила почти тысяча веснушек, снова прижал палец к губам и махнул рукой. Мы подъехали поближе к нему.
-Нельзя! - горячо зашептал он. - Не получится!
-Это еще почему? - гаркнул гном.
-У вас беда какая? - подыгрывая мужику, полушепотом спросила я. - Мы можем помочь, Ваня у нас маг, - я ткнула пальцем в Петушкова.
Мужичок долго думал, внимательно рассматривая Ванятку. Я покосилась на приятеля, у того практически сошли синяки, и впечатление портил только выбитый передний зуб, а так адепт адептом.
-Ладно, пойдем! Только тише! - кивнул мужичок.
Он исчез за забором, оставив нас теряться в догадках о произошедшем в деревне. Вскоре открылись ворота, и мы смогли въехать во двор. Нас с большими почестями проводили в маленькую чистую горницу. Жена хозяина - стройная молодая женщина - спешно накрыла на стол: поставила бутыль браги, тарелку свежих помидоров и огурцов, и тарелки для окрошки. Встречать нас вышли двое хозяйских детей: мальчик и девочка погодки.
- Меня зовут Лексей, - представился мужик, - я староста нашей деревни.
Мы расселись за столом, выпили, и Лексей начал свой рассказ.
Деревня у них большая, не шибко богатая, но и не бедная, кормятся все в основном от торговли с проезжающими в Данийю. У всех огороды и своя скотина, выставят по дороге, кто ведро картошки, кто крынку молока, глядишь проезжий и купит. Жили они поживали, но случилась напасть: с неделю назад кто-то начал резать овец на выпасе, пока пастух по молодкам бегал. Решили, что волки злобствуют, пастуха сменили, волков погоняли и успокоились. А третьего дня деревенские ребятишки пошли на Драконову реку купаться в полмили от деревни и увидели чудище зеленобокое, перепугались и бегом кинулись обратно к мамкам. Им естественно не поверили, но пошли проверять и, действительно, ящерица огромная с сажень высотой, пару сажень длиной с большими перепончатыми крыльями, и морда такая страшная - страшная, клыкастая с желтыми глазами и вертикальными зрачками.
Мы с Ваней переглянулись.
-Вань, ты драконов видел?
-Только на картинке в учебнике, - со свистом прошепелявил тот.
-Ага, - кивнула я, думая о таком пренеприятнейшем канделябре, - а как бороться с ним знаешь?
Ваня замотал головой.
Драконы считались вымирающим видом разумных животных и были занесены в пресловутую "Книгу умирающих видов". Как писали в учебниках, определенного места обитания у них не было, появлялись сами по себе то там, то сям, пугали народ и вырезали стада, а поэтому считались зело опасными смутьянами. Могли ползать, летать, плавать и так далее до бесконечности.
-И откуда эта гадина появилась, - продолжал жаловаться староста, - век такой не видел! Он по реке под мостом плавает, никому перебраться не дает, лодки с людьми переворачивает, чуть заезжего из Бурундии старшину отряда не утопил! Путники переполнили деревню, ждали, когда он исчезнет, а он, гад, только по реке туды-сюды, шкварк-шкварк. Что делать? Собрались всем миром, вызвали охотника за драконами, тот вчера приехал, заплатили ему 500 золотых. Охотник деньги взял, помахал мечом пред носом чудища, а змеюка огнем пыхнула, из боеготовности охотника, значит, вывела... и сожрала! - на глазах у старосты появились слезы. - Представляете, сожрала вместе с деньгами! У-у-у... змеюка! - он схватился за голову. - А потом это чудище зеленобокое заявило, чтобы мы ему девицу невинную кудрявую привели на обед. Так у нас все бабы своих девок по погребам попрятали, чтобы, не дай Бог, не скушал, гадюка!
-А где все путники? - встряла я в его слезливый монолог.
-Он как охотника сожрал, они и разбежались, - развел руками староста. - У нас все боятся на улицы выходить, и переправы больше нет, - вздохнул он печально.
Пантелей слушал с задумчивым видом, потом поднялся и кивнул на дверь:
-Ну-ка, братцы, пойдем, посоветуемся!
Мы втроем: я, Ваня и гном вышли в сени.
-Вот что, - начал Пан, - Ваня ты его просто обязан убить!
Петушков побледнел и мелко затрясся, заметив это, гном хмыкнул:
-Ну, или хотя бы пугнуть его. Другой переправы просто нет, или по мосту, или обратно!
-Пан, - едва не плакал бедный Ваня, - ты рехнулся. Да, я такое чудище земноводное только на картинке видел! Я даже не знаю, что с ним делать! И потом драконы в книгу "Исчезающие виды" занесены под пунктом первым, да за его убийство меня до конца жизни лицензии лишат!
- Ваня, ты маг или рядом прошелся? - строго спросил гном. - Зачем тебе убивать его, вон, Аська же усыпила всех птичек в лесу, а ты чем хуже. Пусть он тоже покемарит, а если потонет в это время, так это не твоя вина! Да, и мелко там, поди, - добавил он.
- Нет! - уперся Ванятка.
Я удивленно подняла брови, не ожидая такой стойкости от Петушкова.
- Ваня! - пропели мы в один голос с Пантелеем.
- Ну, вот и ладненько, вот и порешили! - радостно потер ладони Пан и вошел обратно в горницу.
- Ничего мы не решили, - уже плакал ему в спину адепт. - Я не готов ни морально, ни физически! Ася, стой!
Я повернулась к Ване спиной и пожала плечами, полностью снимая с себя всю вину за энтузиазм гнома.
Мы объявили радостную новость старосте, что, дескать, Ваня у нас маг первосортный, драконов убивает за так, и мы поможем совершенно бесплатно, то есть безвозмездно. Староста подскочил с лавки, долго жал Ванятке руку и сказал, что общество этого не забудет. Охота на дракона была назначена на послеобеденное время, за тот промежуток, пока мы морально готовили адепта и пытались убедить его в необходимости данного поступка (доводов у нас было два, один другого весомей: слава вечная и негаснущая, и главное переправа), о таком важном событии узнала вся деревня. Так что, когда мы шли к реке, за нами следовали едва ли не все жители и даже бережно спрятанные молодые девицы. План разработали простой: я из себя строю жертву, которую селяне решили отдать на растерзание чудища, и пока я его отвлекаю, Ваня, подобравшись со спины дракона, начинает нападать. Мне связали руки веревкой, и староста повел меня к реке, сзади плелся волнующийся, а потому зело трясущийся адепт.
- Ась, - ныл он, - ну, а что мне говорить, как вести себя?
- Вань, - не выдержала я, - ты "Непредсказуемых убийц драконов" в Училище читал?
- Читал. Шесть раз.
- Ну, так и действуй по книге. Это не книга, а просто инструкция по убиению этих тварей.
- А как я пойму, что он тебя сейчас сожрет?
- Я крикну: не ешь меня ирод! - предложила я.
Нас привели к огромному коряжистому дереву на крутом берегу.
- Вот, здесь эту гадину мы и нашли в первый раз, - прошептал староста и, оставив меня, отбежал на почтительное расстояние за кусты, где вся деревня ожидала кровавой расправы над зеленобоким тунеядцем.
Я прочистила горло, возвела к небу связанные руки и, взяв высокую ноту, заорала:
- О, изверги, зачем вы меня, деву невинную кудрявую отдали на растерзание чудищу земноводному! Я в самом соку, во цвете лет, я жить хочу!
Дракон не появился, я замолчала и осмотрелась, в поле зрение никакое, даже маломальское чудовище не попалась, зато среди густой зелени кустов мелькали периодически высовывающиеся головы в косынках и картузах. Я попыталась взять ноту выше, но голос сорвался на откровенный визг.
Кричала я минут пятнадцать, пока мое красноречие не иссякло.
- Мама забери меня отсюда, я исправилась! - брякнула я, оттого, что ничего не шло в голову.
- Боже, ну что ты голосишь? Я и так неплохо слышу, - раздался откуда-то сверху голос очень похожий на человеческий, только раз в пять громче.
Они еще и разговаривают?!
Он неожиданности я замолчала и уставилась на чудище, дракон плавно как змея спустился с дерева и лег под ним, с интересом наблюдая за моими действиями. Выглядел он совсем, как на картинке в "Книге вымирающие виды", словно ее срисовывали с именно этого, отдельно взятого экземпляра. Если до этого момента я воспринимала происходящее, как глупую шутку, то сейчас самым решительным образом осознала реальную угрозу моей жизни, веющую от чешуйчатой твари.
Дракон смотрел на меня желтыми, слегка косящими глазами с вертикальными зеницами, длинные стрелочки-усы торчали в разные стороны; он выглядел так глупо, что я в один миг перестала трястись.
Я откашлялась и стала трагично заламывать руки, закатывать глаза и истерически корчится, в общем, как могла, демонстрировала страх и незащищенность. Получалось плохо и неестественно, мои актерские способности многого не позволяли. Я сильно выгнулась назад, веревка, обмотанная вокруг запястий, плавно соскользнула мне под ноги, а спину рассекла острая боль. Я схватилась за поясницу и громко матюгнулась.
Дракон выпучил и без того большие круглые глаза и даже моргнул от удивления.
- Не трогай меня, чудовище! - просипела устало я, растирая поясницу и думая о том, что теперь ни за что не смогу забраться на лошадь. Я посмотрела на дракона, тот внимательно следил за мной, потом уперла руки в бока и спокойно произнесла:
-Сожри меня тварь! - я махнула рукой, приглашая его приступить к трапезе. - Разорви меня на части, орать я все равно больше не могу!
В желтых глазах дракона промелькнул неподдельный интерес, он сделал движение в мою сторону, и тут я испугалась по-настоящему и заорала во всю мощь своих легких, голос пробился с новой силой.
- Ой, Ванечка, Ванечка, он меня сейчас сожрет! Ваня, спасай!
Адепта не появился, а мне стало еще страшнее, щит не поставишь, драконы не чувствительны к магии! И тут я вспомнила про кодовую фразу, может Иван ждет ее? Что было духу, я заголосила:
- Не ешь меня, ирод!
- Мел, это ты? Это ты, моя девочка? - вдруг ошарашил меня дракон.
От услышанного я замолчала и осталась стоять с открытом ртом, но тут на сцену вступил, вернее, вполз Иван. Как выяснилась позже, довольно пологий склон со стороны деревни оказался почти отвесным со стороны реки, откуда забирался Ванятка. Все это время, пока я на разные тона голосила, он лез по вертикальной плоскости, поминутно рискуя рухнуть в омут. Поэтому, когда он забрался, то был потный, красный и запыхавшийся. Сначала показался меч и одна рука, потом, тяжело дыша, верхняя половина туловища; с трудом закинув одну ногу, адепт перекатился на спину и пару секунд лежал на травке, очевидно, после такого подъема ни сил, ни желания бороться, с кем бы то ни было, у него не осталось. Я решила напомнить ему о великом подвиге и долге перед народом и прикрикнула:
- Слышишь? Не ешь меня, ирод!
Ванятка поднял голову, увидел дракона, в его глазах промелькнула паника, отчаянье и жалость к самому себе; но все же он схватил меч покрепче, подбежал к дракону со спины, начал прыгать наподобие мастера Словенской борьбы, делая выпады в воздухе, при этом он бубнил себе под нос: "Не ешь ее, ирод проклятый, змеюка желтобокая. Не ешь ее, ирод проклятый, змеюка желтобокая". Совершенно зеленого дракона назвать "желтобокой змеюкой" было сложно, да и Ваня выглядел настолько забавно, что я, забыв про роль жертвы и собственный страх, едва не рассмеялась, но вовремя проглотила смешок и продолжала вести с драконом содержательную беседу.
- Ты не Мел? - дракон внимательно всматривался в мое лицо. - Ты кто?
- Я жертва, ты сожрать меня должен! - разозлилась я.
- Боже, ты на нее так похожа! - продолжал глупо бубнить дракон.
Ваня в это время, начал прыгать еще выше, ногами выписывая в воздухе странные фигуры, и еще сильнее махать мечом, не нанося дракону никаких телесных повреждений.
-Если ты не моя Бабочка, то кто ты?
Бабочка? И здесь Бабочка! Стоп.
Что мы имеем? Дракон не хочет меня жрать, приняв за непонятную Мел-Бабочку; адепт, явно не собирается его убивать, устроив дикие скачки вокруг хвоста чудовища; получается, что я зря себе горло рвала?
-Так, - не выдержала я, - меня зовут Ася Вехрова. У тебя последний шанс проглотить меня. Повернись, наконец, назад - вокруг тебя, как кузнечик, прыгает адепт Иван Петушков с явным желанием убить, дабы спасти мою особу, а ты даже не замечаешь!
На морде дракона написалось неподдельное удивление. Он быстро перевернулся и хвостом, вокруг которого выплясывал свои пируэты Ваня, сбил несчастного с ног. Ванятка такой подлости не ожидал, а потому очень быстро покатился под горку. Я тоненько хихикнула, едва сдерживая несвоевременный приступ смеха.
- Ну и где этот твой кузнечик? - пробасил дракон.
Все, это была последняя капля, я согнулась пополам, не обращая на боль в простреленной пояснице, и дико захохотала.
- А где он? Он, что меня убивать пришел, а я и не понял! - недоумевал дракон. - Ой, а что это с ней, она что сумасшедшая? - заметил он мое состояние. Он бормотал совсем как сбитый с толку человек, над которым сыграли злую шутку.
В это время Ванятка с горем пополам сумел подняться на ноги, он поднял меч над головой и на бегу начал цитировать слово в слово "Убийц".
- Я пришел тебя убить Дракон, готовься к смерти, я рыцарь Пяти мечей Герольд Смелый! Не трогай мою зазнобу!
Дракон прищурился. Я почувствовала, что сейчас задохнусь от хохота и скорчилась на траве.
- Живу не одну сотню лет, но такое вижу впервые, - протянул он, глядя то на меня, то на Ивана.
Ванятка подбежал к огромному дубу и начал вокруг него носиться, высоко поднимая колени. Чудовище между тем, подперев лапой морду, с интересом наблюдало за сим действием в сторонке. Если бы Ванечку в тот момент поставить на скачки, он бы обогнал всех хваленых эльфийских лошадок.
Внезапно адепт остановился, догадавшись, что совершает абсолютно бесполезное действие, поставил свободную руку на пояс, а другую с мечом протянул к морде дракона и, водя блестящим клинком перед его носом, произнес пламенную речь, которую потомки не забудут никогда:
-Я ужас в черном плаще с гербом Совета Магов, я твой страшный сон, я Петушков Иван Питримович... - тут он запнулся и очень выразительно моргнул.
Дракон внимательно посмотрел на него, а потом выплюнул в лицо тонкую струйку дыма. Раздался оглушительный визг, жители деревни бросились врассыпную, а Ваня от неожиданности бросил меч в чудище и заорал женским голосом:

Предыдущая страница 7 Следующая страница


Приключения ведьмы. Как всё начиналось. 8

- Не ешь меня, во мне желчи много!
- Да, ладно, переварю, - пообещал тот, ухмыляясь страшной зубастой пастью.
Ваня отбежал на несколько метров и, стянув сапог, кинул его в морду дракона.
- О, боже, - прогудел тот, - что это за смердящий запах? Ты, охотник, когда портянки менял?
Дракон чихнул, с дерева посыпались листья.
- Ты такой вонючий! О боже, у тебя в сапогах навозная куча.
Ваня дико захохотал и, сняв второй сапог, тоже кинул его в морду дракона.
- На, задохнись, ирод!
В пылу боя, если его можно так назвать, он не заметил, как подбежал к краю обрыва, взмахнул руками и с плеском упал в воду.
- Асенька, - заголосил он, - спаси, я плавать не умею!
Я с трудом отдышалась, подняла на дракона заплаканное от смеха лицо.
-Надо спасать, жалко же захлебнется горемычный.
Дракон фыркнул:
- Не трогай его, Бабочка, он воняет! Пусть тонет!
Иван между тем барахтался в воде, а потом взмахнул руками и поплыл.
- Глянь, плывет, - удивился дракон.
Ваня выбрался на берег, с подола плаща с эмблемой стольноградского Совета, облепившего Петушкова и делающего его похожим на костлявого призрака, стекали тонкие струйки воды.
- Я убью тебя чудище земноводное! - зло заорал он, краснея от ярости, опять-таки цитируя "Убийц". Дракон обречено вздохнул и выпустил огненное облако, оголив страшную зубастую пасть. Увидев сие, Ваня внезапно закатил глаза и мешком рухнул на траву; при этом у него задергалась правая нога. Мы с драконом переглянулись.
- Думаешь, умер от страха? - спросил он у меня.
- А почему нога трясется?
- Предсмертные судороги.
- Ага, конвульсии! - я подошла к адепту, дракон проследовал за мной. - Да, он просто в обмороке!
Я нагнулась над телом мага и похлопала приятеля по холодным бледным щекам, Ванятка открыл затуманенные очи и спросил слабым голосом:
- Где я? Я на небесах? А ты ангел?
- Апостол Петр! - прорычал ему в лицо дракон.
Глаза у Вани покруглели; он вскочил, как ужаленный, и кинулся бежать в сторону деревни с диким криком.
- Он адепт?
- Ага.
- Они все "Непредсказуемых убийц драконов" цитируют! - задумчиво подвел итог дракон.
Я почувствовала новый приступ смеха, советчица блин! Все операция по обезвреживанию опасного преступника "дракона зеленобокого" сорвлась! Переправы не видать!
Я посмотрела на дракона, тот растроганно рассматривал мои спутанные кудри, часто моргая:
-Я Али, ты помнишь, Бабочка, я твой Али. Я так долго тебя ждал, Бабочка! Я почувствовал тебя и появился, а ты все не шла.
-Я не понимаю, о чем ты мне толкуешь, и мне это не нравится. Я уже сказала, меня зовут Ася Вехрова, и я не знаю ни про Бабочек, ни про Стрекоз, ни про птичек, а сейчас я ухожу, - зло выкрикнула я и развернулась в сторону деревни.
- Ася Вехрова? - задумчиво протянул дракон. - Так, вот ты какая.
- Какая! - взвилась я, поворачиваясь к нему. - Какая?! Рябая, косая, хромая?! КАКАЯ?
- Кудрявая, - смутился Али.
-Спасибо, просветил, - я повернулась спиной к нему и зашагала в сторону деревни.
- Ты что ничего не знаешь?
Я резко остановилась и, глядя на крыши деревенских домов, потребовала:
-Не знаю. Выкладывай.
-Еще не время, - раздался уклончивый ответ.
-Не время, значит, - я скрестила руки и резко повернулась, едва не столкнувшись со страшной драконьей мордой. - Все вокруг все знают, все шушукаются и в моем присутствии закатывают глаза, в последнее время вокруг меня одни загадки! Мне это надоело! Драконы знают все, говори!
-Не могу.
-Тогда отстань от меня и дай нам перебраться через реку. Мы и так опаздываем в Фатию на два дня. Страшный и ужасный Арвиль Фатиа ждет, не дождется, когда мы отдадим обратно в его когтистые лапы несчастного малыша Анука! - я едва не побежала в деревню.
- Анук? Анук Бертлау? Пропавший Наследник? - дракон догнал меня в два прыжка и поплелся рядом. Меня его соседство раздражало.
- Поздравляю, ты знаешь последние новости! - рыкнула я, - Ты так и будешь за мной, как щенок, таскаться?
Али обиделся.
- Так ты все же нашла Наследника... - задумчиво пробормотал он.
- Как понять твое "все же"? Я нашла его на свою голову, и теперь у меня не жизнь, а бардак какой-то! Вот прямо сейчас за мной семенит чокнутый дракон!
- Скажи, ты знаешь, что совпадений не бывает? Тебя не наводило на мысль, что все это странно, - не обращая внимания на мои выпады, осторожно спросил он.
Я остановилась, как вкопанная, и внимательно посмотрела на него. Эта зеленокожая масса в сто сорок пудов знает ответы!
- Ну-ка расскажи.
- Не могу. Раз ты сама ничего не знаешь, то еще не время, время мудрое оно само тебе все расскажет, - тут он осекся.
- Егорьевский скит! - фыркнула я, услышав, как дракон повторил слова Старца Питрима.
- Чего? - не понял Али.
- Я говорю, толстая ящерица, рассказывай.
-Меня никто не обзывал толстой ящерицей! - обиделся Али. - А хочешь, мы с тобой до Фатии долетим? - просиял он.
-Что сделаем? - насторожилась я.
-Долетим, ты, я и Наследник?
-Летим, только с нами еще будут гном, адепт, два коня и одна старая подагрическая лошадь, - ухмыльнулась я.
-Все кроме животных, - начал торговаться дракон.
-Ладно, - махнула я рукой, - полетели.
-Тогда иди, подготовь своего адептика, а то, боюсь, он от страха сапоги по дороге отбросит.
Вот ты и попался, родимый! Я едва не потирала руки от удовольствия. Этот дракон, поможет разобрать высокую пирамиду с загадками! Никуда ты теперь не денешься, все расскажешь, как миленький!
"Ждал он меня, а я все не шла! Глупость, какая! - хохотала я про себя, но тут же едва не поперхнулась: а ведь действительно ждал, целую неделю ждал".
Когда, придя в деревню живая и веселая, я ввалилась в дом старосты и объявила, что все в порядке и "мы обо всем договорились", у старостиной матери, морщинистой старухи со злым лицом, начался приступ, она тыкала в меня пальцем и причитала: "Ведьма, ведьма, змия приласкала!", потом схватила святой образ и попыталась ударить меня по башке, дабы изгнать демонов. Икона оказалась слишком тяжелая, и по дороге она уронила ее на Ванятку, который отлеживался бледный и синюшный после пережитого потрясения. Бабку препроводили в ее комнату, но она оттуда незаметно выскользнула и окатила меня из шайки святой водой, где она нашла ее в таком количестве, никто не понял, но я крепко ругнулась матерным словом и пошла переодеваться.
Когда гном понял, что ему придется оставить "его коняку" в деревне до востребования, то едва не лишился чувств. Он обнял коня за шею и, плача крокодильими слезами, заявил, что если мы и можем променять наших никчемных лошадей, то он своего "коняшку" не отдаст ни за какие коврижки. Мы условились, что он приедет, когда восстановят водное сообщение. Ванятка ломаться не стал, хотя он и боялся Али до коликов, но очень уж ему хотелось потом перед друзьями козырнуть тем, что он победил дракона, а потом путешествовал на поверженном враге.
Иван кое-как приладил на спину Али лошадиное седло, куда мы с трудом поместились втроем.
Мы поднялись в воздух.
- Счастливо полетать! - крикнул нам с земли Пан.
Маленький Анук расставил руки, подставил лицо ветру, закрыл глаза и наслаждался полетом. Он казался маленький первооткрывателем, все небо предназначалось только для него. Он выглядел очень взрослым и очень счастливым. Я вцепилась в его рубашонку, зажмурилась и молила Бога, покрываясь холодным потом, вернуться на землю живой и здоровой. Ванятка тесно прижался ко мне, уткнулся головой мне в плечо и мелко трясся.
-Аська, - причитал он, - зачем я на это согласился? Ведь знаю, что высоты боюсь!
Я его не слушала и с ужасом представляла себе, что под нами триста сажень свободного пространства и очень твердая земля.
Али плыл по воздуху, как по воде, и немного свыкшись с его плавными размеренными движениями, я приоткрыла один глаз и увидела равномерно поднимающееся и опускающееся перепончатое крыло, нас окружал белый дым облаков. Я расхрабрилась и осторожно посмотрела вниз, но ничего кроме молочного пушистого, словно взбитые сливки, тумана не различила. Дракон резко опустился ниже, я вскрикнула, волосы, развивающиеся на омывающем нас ветру, прилипли к лицу. Нас обогнул ошарашенный неожиданным соседством косяк гусей.
-Смотри! - раздался громогласный голос.
Я задохнулась от восторга. Внизу темнела разчертанная на неправильные квадраты извилистыми дорогами земля, едва заметные точки-дома, собранные в маленькие кучки, похожая на вену синяя река и тонкая полоска песка по ее краям. Зеленые лужицы лесов и желтые прямоугольники засеянных пшеницей полей.
-Петушков, посмотри вниз! Красотища! - заорала я, пытаясь перекричать свистящий ветер.
-Уйди в болото, Вехрова! - заголосил в ответ приятель, не отрываясь от моего плеча. - Сил нет, глаза открыть. Надо было оставаться с гномом на земле!
Али услышал его причитания и начал мягко спускаться, к нам со скоростью света приближалась земля, макушки высоких деревьев, стали различимы крыши домов, мельница, и проезжающие по дорогам навьюченные повозки. Сделав аккуратный круг над небольшой лесной полянкой, дракон сел на землю.
-Привал! - объявил он.
Анук шустро соскользнул по его гладкому холодному боку. Я с трудом слезла с дракона, ощущая себя так, словно в уши набили вату; земля плавно уходила из-под трясущихся ног. Ваня вцепился в седло, на котором теперь сидел один, вжал голову в плечи и не мог поверить, что он живой и невредимый.
-Слазь, Вань, - я толкнула его в плечо. Петушков дико заорал и распластался на земле, по лесу эхом разнесся его испуганный вопль.
-Ты чего Ваняш? - удивилась я, залезая в сумку со съестными запасами.
-Я жив, - лепетал адепт, не открывая глаза, - я на земле! Спасибо, спасибо, тебе Господи!
Я покачала головой и начала раскладывать на тряпице скудный ужин.
-Хорош, Вань, иди есть!
Волшебное слово "есть" на Петушкова подействовало благотворно, он вскочил на ноги, отряхнул, порядком, смятый плащ и плюхнулся рядом с тряпицей.
-Шикуете, - промычал дракон, оглядев стол.
Поляну медленно затапливали сумерки, в воздухе зажужжали комары, пахло свежестью и сладким ароматом прогретых за целый жаркий день трав.
-Ну, Али, рассказывай! - скомандовала я, свернувшемуся клубком, словно котенок, дракону. Тот уложил свою большую голову на мощные лапы и посмотрел на меня желтыми глазами с несколько косящими вертикальными зеницами:
-Что ты хочешь знать?
-Кто такая Бабочка? - Ваня с интересом глянул на Али, дракон бросил в нашу сторону жалобный взгляд:
-Не могу я об этом говорить!
-Ладно, - от злости я сжала зубы, - тогда скажи, почему ты меня ждал в приграничной деревне.
-Ты меня позвала, - дракон широко зевнул, обнажая огромные, растущие в два ряда, острые клыки и раздвоенный, как у змеи язык.
-Я тебя позвала? - изумилась я. - И когда же?
-Около четырнадцати дней назад.
Я задумалась, что я делала две недели назад? Убегала с Юрчиком от разъяренной толпы и слыхом не слыхивала ни про Бабочек, ни про драконов. Догадка пришла сама собой - две недели назад я нашла Анука. Я посмотрела на малыша, тот улегся на траве рядом с Али, прислонился к холодному чешуйчатому боку и сладко спал. Что это все значит?
-А зачем ты, друг закадычный, охотника сожрал? - поинтересовалась я для интереса.
От моих слов Ваня побледнел, очевидно, Петушков даже и не осознавал, что мирно лежащая около нас зверюга могла проглотить его, не разжевывая.
-Он мне лапку порезал! - пожаловался дракон.
-Он мне лапку порезал, - передразнила я, кривляясь.
-Ага, знаешь, как болела. Думаешь, мне было приятно его в этих ржавых железяках кушать, я вообще против человеческих жертв, теперь меня мучает совесть и изжога.
-Несчастный, - хмыкнула я.
Ночь вступала в свои права. Мы развели костер, яркие играющие искры взлетали в воздух над пламенем, затухали и пеплом медленно опускались обратно в погонь. Нас кольцом обступал черный непролазный лес, огонь освещал задумчивое усталое Ванино лицо, неровными тенями отсвечивал от блестящих боков Али. Едва заметный дымок растворялся в ночной тьме, отпугивая насекомых.
-Вань, - вдруг позвал Али, я подскочила от неожиданности, - а у тебя меч есть?
Петушков недоуменно уставился на него:
-Я же адепт, у адептов всегда есть мечи.
Дракон хмыкнул и обратился ко мне:
-А у тебя есть?
-Зачем он мне? - я пожала плечами. - Я им махать не умею.
-А хочешь?
-Чего хочу? - не поняла я.
-Меч.
Я покачала головой:
-Не хочу.
-А если это будет Фурбулентус?
-Фурбулентус? - адепт ожил, глаза его загорелись. - Тот самый?
-Тот самый, - подтвердил дракон.
-Ну-ка просветите, - заинтересовалась я, чуя, что в мои руки сама идет какая-то жутко дорогая реликвия, а я отказываюсь от нее жестом короля, дарующего своему шуту бархатную мантию.
-Это волшебный меч, - начал пояснять с превосходством Ваня, - по приданию, он придает отваги, силы и ловкости своему, даже самому слабому в военном искусстве, хозяину. На нем лежит заклятье одной руки, он предназначен только для одного человека, - быстро пояснил адепт, заметив мой недоумевающий взгляд, - маг мог умереть и не узнать, что является хозяином. Желающих стать носителями меча оказалось слишком много, маги устроили кровавую резню, Совет его конфисковал, потом кто-то украл его из Хранилища и теперь он затерялся.
Ваня выжидательно посмотрел на дракона.
-Ну, скажем, он просто сам исчез, когда время подошло, и вернулся на положенное место.
-И чего? - опять не поняла я.
-Мы сейчас этот меч пойдем искать для тебя! - Ваня вскочил на ноги.
-Куда?
-Не знаю, - пожал он плечами.
-Меч сейчас в деревне дикарей, - объяснил дракон, - он в деревяшечку воткнут. Вы его достанете и вернетесь обратно.
-А долететь? - усомнилась я.
Дракон отчего-то ужасно испугался:
-Мне нельзя туда, они меня, - он запнулся, - очень сильно любят.
Я покосилась на непролазный чернеющий лес и замотала головой:
-Не пойду! Ваши дикари сплошь и рядом людоеды!
-Ася! - в голосе Петушкова послышались умоляющие нотки. - Ну, не хочешь себе этот меч, давай достанем для меня.
Его худое лицо выражало слезную просьбу.
-Нет!
Ваня тяжело вздохнул и, сгорбившись, уселся на траву возле костра. Он весь поник и скукожился, даже его торчащие уши поникли. Я не смогла вынести такого зрелища:
-Ну, хорошо, - я поднялась и отряхнула порты, - но если нас сожрут, будешь виноват только ты, - предупредила я его.
Ваня счастливо заулыбался.

* * *

Тропинки в лесу отсутствовали, мы зажгли энергетический светильник, но его бледный, едва заметный свет не помогал. Мы пробирались по кустам и канавам, я тихо бурчала себе под нос ругательства. Очередной раз упала, разорвала порты и заорала от злости:
-Это издевательство какое-то! - мой крик вернулся к нам эхом. Петушков вздрогнул и помог мне подняться, а потом лез по колдобинам, крепко держа меня на руку.
-Нас сожрут, и мы с тобой, Ванечка, не почерпнем заслуженной славы в Фатии! - жаловалась я, поскользнувшись.
-Ты меркантильна! - сурово оборвал меня Петушков.
-Я реалистична! Че-ерт!
Я споткнулась об опутанное травой, а потому незаметное, бревно и, с треском ломая сухие ветки, распласталась на земле.
-Никогда больше не позволю себя в это втянуть! - расплакалась я от боли.
-Аська, ты ведьма или кто? - Ваня попытался меня поднять на ноги.
-Я дура! - я оттолкнула его, тот не удержался и мягко уселся рядом со мной. - Дура, что полезла сюда! - снова всхлипнула я.
Целую вечность мы пробирались через бурелом, не будучи уверенные, что идем в нужную сторону. После того, как я очередной раз поцарапала себе лицо о куст дикой малины, а Ванечка еще раз подвернул ногу и разорвал плащ о торчащую ветку, мы увидели едва заметный из-за деревьев свет. Через несколько минут мы оказались на краю огромной поляны. По всему периметру были нагорожены дома-шалаши с соломенными крышами. В центре поляны высилось огромное страшное изваяние, отдаленно напоминающее дракона, вылепленного из глины несмышленым ребенком. Рядом с ним на большом камне-алтаре лежали гирлянды из белых и красных цветов. В отдалении горел костер с вертелом над самым огнем, и поляну наполнял одуряющий запах жареного мяса, у меня от такого соблазнительного аромата заурчало в желудке.
Люди нас заметили, полуголые женщины в ужасе подхватывали на руки детей и быстро исчезали в шалашах. Мужчины схватились за оружие и смотрели в нашу сторону далеко недружелюбными взглядами.
-Попали, - прошептала я.
От группы отделились три человека с короткими томагавками в руках. Они неторопливо приближались к нам, очень внушительно помахивая своим незатейливым оружием.
-Старейшины, - догадался Ваня.
-Точно попали! - простонала я.
-Почему?
-Неожиданных гостей всегда встречают старейшины с томагавками.
-Велком! - один из старейшин улыбнулся нам всеми тридцатью двумя зубами.
-Что? - мы с Ваней испуганно переглянулись.
-Я, кажется, знаю этот язык, - пролепетал Петушков, - мы его учили в Училище на уроках вымирающих языков. Только плохо помню.
- Ваня, не подводи нас, вспоминай, - прошипела я. - Что он сказал?
- Он сказал? - адепт недоуменно уставился на меня. - Наверное, поприветствовал нас.
- Так, поприветствовал или наверное? Ответь ему что-нибудь!
- Май нейм из Иван, - выдавил адепт, - ай лив ин Московия.
- Ес, ес, - заулыбался вождь и ударил себя в грудь, - май нейм из Карука. Найс ту мит ю!
- Что он сказал? - я дернула Ивана за рукав плаща.
- Он сказал, что его зовут Карука, и он очень рад нас встретить.
- Скажи ему, что мы путники и ищем меч, он воткнут в какую-то деревяшку.
- Ви а, - выдавил из себя Иван, - не знаю как, это очень сложно!
- А ю трэвелерс?
- Что?
- Он спрашивает, какого хрена мы сюда забрались.
- Ну, скажи же про меч!
- Ви а лукинг фо зе свод!
- О мэджик свод, ит из нот хиа, ит из ниа зэ ривер Дэйна, инту зе биг трии.
- Что он сказал?
- Что его здесь нет, он где-то в чем-то, - неуверенно пожал плечами адепт.
- Так и сказал где-то в чем-то? - изумилась я.
- Ну, да.
-Блин! Спроси, где именно, - я почувствовала приближающуюся панику. Не договоримся с этими туземцами, а они возьмут и скушают нас на завтрак!
- А ю хангри? - спросил между тем вождь.
- Что?
- Он сказал, что они голодны.
- Ага, - я сглотнула, - Ванечка, не ты ли орал, что они сплошь и рядом вегетарианцы?
Петушков побледнел и сделал шаг назад, очевидно, собираясь дать деру обратно в лес.
-Ай глэд ту тейк сам тэйсти мит энд веджетейблз фо ю фо дина.
Вождь, улыбаясь еще шире, начал показывать нам направление к костру.
- Что он сказал? - у меня от страха подогнулись колени.
- Он сказал, что мы станем очень вкусным обедом с овощами.
- Это как жаркое?
-Это как, пойдем жрать мясо и овощи, идиоты! В каком Училище ты, адепт несчастный, изучал древний ангельский? - рявкнул на чистом, без какого-либо акцента, словенском туземец. Теперь Ваня стал пунцовым и моментально прикрыл рукой нашитый герб Стольноградского Совета у себя на плаще.
- Вы что говорите по-словенски? - выдавила из себя я.
- Да, а еще читаю и пишу! Не все же такие неучи, как вы. Я, между прочим, в Совете в Бурундии десять лет проработал секретарем, пока сюда послом не отправили!
- О, - единственное, что смогла выдавить я.
Ребятки оказались из местного Совета, а их вождь и главный шаман, которого называли Его Святейшество, принимал только избранных, и нас он очень захотел увидеть. К чему бы это?
Упирались мы от всей души, под всякими предлогами пытались избежать встречи с Его Святейшеством и спрятаться где-нибудь под кустом. Но улыбающиеся лица и копья дикарей, едва не касающиеся спин, убеждали лучше любых слов. Мы приблизились к особенно большому шалашу.
- На колени, - прошептал Карука. - И голову не поднимайте.
Мы плюхнулись на землю, и на коленях, опустив голову к земле, пролезли в дверь. В шалаше горел свой очаг, собранный из красных речных камней. Вокруг лежали ковры толстые, теплые, явно эльфийские; что-то еще рассмотреть с такого неудобного ракурса оказалось невозможно.
- О, великий и ужасный, мы привели к тебе двух странников, они ищут великий магический меч - Фурбулентус.
- Ху?
- Он. Она, - заорали мы с Ваней в один голос, потом получили по увесистому удару в район почек и посчитали за счастье больше не открывать рот.
- Слушай, - зашептала я в ухо Ивану, - если он понимает словенский, зачем говорить на этом тарабарском.
- Ангельском.
- Какая разница.
- Зей синкс зей кэн тэйк зэ мэджик сворт?
- Что он спросил? - опять зашептала я.
- А черт его знает! Он говорит с таким акцентом, что я не могу понять.
- Я сказал, - обратился к нам вождь, - что, почему вы уверены, что сможете взять Фурбулентус. Он дается в руки, только Избранному.
- А мы и не уверены, - отозвалась я, поднимая голову. Мой взгляд упал на толстое пузо собеседника, затянутое в красный эльфийский шелк, а потом кто-то весьма грубо наступил мне на голову, возвращая ее в исходное положение. - Просто Али сказал, что его надо достать из деревяшечки, но про его волшебное начало даже не обмолвился.
- Али?
- Ну, да. Эта зеленая рептилия, дракон.
- Ты знаешь Великого Али - Абама - Кутье - Тураугского?
- Чего?
Я поняла голову, и увидела вождя во всем его великолепии. Это был огромный толстяк, похожий на поросеночка, который полулежал на золотой кушетке, толстые лоснящиеся щеки свисали едва ли не до шеи, а подбородок плавно перетекал в плечи. Они с Графом не братья?
- Тебя и твоего спутника прислал Великий Али?
- Ну, нечто вроде этого, - Ваня поднял голову и, застыв от изумления и едва не раскрыв рот, смотрел на вождя, как на диковинную зверушку.
Что тут началось! Нас быстренько подняли с колен, взяли под белы рученьки, усадили на кресла рядом с кушеткой вождя. Тот как-то странно заулыбался, отчего совсем исчезли его маленькие свинячьи глазки. Нам вручили в руки золотые кубки со странно пахнущей жидкостью желтого цвета и подложили под спины подушки, а один воин даже ласково погладил меня по ударенному боку. Вождь подобострастно смотрел на нас и, кажется, был готов кинуться нам в ноги, лишь бы друзья Великого Али не серчали. Мы злиться не собирались, и были сконфужены такой трансформацией в поведении дикарей.
-Меч, - толстяк тихо прихрюкнул, - в дереве, - сказал он на чистом словенском. - На берегу реки Дайна. Раз вас двоих прислал Али, то Фурбулентус, скорее всего, пойдет к вам.
Он окинул меня долгим и внимательным взглядом, словно, знал про меня жутко неприличный секрет, а потом приказал стражам, чтобы нас проводили до священного места.
-Ваня, - зашептала я, когда мы вылезали из шалаша Его Святейшества, - как ты думаешь, они нас не скушают, если мы не сможем достать этот меч?
-Не знаю, - пробормотал Ваня, глядя с тревогой на собравшихся дикарей.
Провожала нас вся голая деревня. Впереди этой сумасшедшей процессии шли люди с барабанами, они выплясывали странный танец и изредка дико орали, я каждый раз пугалась этого крика и хваталась за Ваню. Как ни странно шли мы по тропинке, довольно большой и протоптанной, видимо, рядом с маршрутом, проложенным нами с адептом в густом лесу. Я так из-за этого расстроилась, что едва не заплакала, уверенная, что точно стану завтрашним утром вполне сытным завтраком.
В конце концов, я почувствовала в духоте южной ночи прохладу и поняла, что мы пришли к реке. Мы вышли на поляну, посреди которой стоял толстый дуб. Несмотря на свет факелов, которые несли туземцы, видно было как в гробу. Ваня хлопнул в ладоши и над землей засветил бледно-голубой шар, на земле закружились тени. Тут-то я и увидела меч - огромную железяку, с ярко синим драгоценным камнем на ручке, зело проржавелую от пережитых на природе осадков. Он находился на высоте трех аршинов над землей, загнанный в дерево едва ли не по рукоять.
- И как я достану его? - изумилась я. - Да он весит больше чем я!
- Может, давай я его достану, - предложил Ваня, - да ты до него и не дотянешься.
В это время туземцы начали творить невообразимое, они высоко прыгали, истошно били в свои барабаны и покрикивали какое-то странное слово, мне показалось, что оно матерное.
- Да, Вань, иди лучше ты, - согласилась я и перекрестила его на счастье. - Встретимся завтра утром в чане над огнем.
-Что? - удивился Петушков.
-Да ничего, - махнула я рукой, - ты все равно будешь самым невкусным гуляшом, который они попробуют.
Очевидно, моя пламенная речь тронула Ивана, он воровато огляделся, уже замечая лишь копья и томагавки в руках дикарей, и подошел к дереву. Поплевал на руки, схватился за меч, потянул и тот подался. У меня сразу отлегло: "Не съедят!"
Ваня восторжествовал, вытащил меч почти на половину. Толпа бешено закричала: "Избранный!", но тут случилось странное: меч с необъяснимой легкостью вошел обратно сам собой по ручку, как будто не замечая усилий Ивана. Адепт отпрянул и бешено закричал:
- Аська, он живой!
Я подбежала к нему.
- Не подходи, - голосил Петушков, крестясь слева направо.
-Ну-ка, подними, - скомандовала я. - Не собираюсь я быть чужим кушаньем, надорвусь, но меч вытащу!
Ваня приподнял меня за подмышки, я ухватилась за меч, тянуть не пришлось: он сам подался в мои руки и начал выходить из дерева. Казалось, я достаю десертный нож из масла, а не огромный пудовый меч из дуба. Между тем Фурбулентус оказался в моих руках и на глазах начал уменьшаться в размерах, под мой рост, вес и телосложение; возникло ощущение, что он стал продолжением руки. Я присмотрелась к мечу, который стал блестящим и отражал мое лицо с горящими глазами, он оказался точной копией того, которым я дралась с бандитами. Так значит, все из-за него, из-за него я чувствовала себя идеальным воином? Но как, каким образом, меч, находящийся на сотни миль от меня попал мне в руки?
- Чудо! - прокричал кто-то.
"Действительно чудо! - ухмыльнулась я про себя, рассматривая Фурбулентус. - Особенно, что нас так и не съели!"

Глава 8.
ФАТИЯ.

Солнечная Данийя - сладкое слово, перекатывающее на языке, на вкус похожее на апельсиновое варенье, такое же светлое и ароматное, с нежным, деликатным запахом.
Фатия находилась практически в центре Данийи, самая большая провинция, ее Властители фактически управляли всем государством, негласно без их одобрения ни в одной из провинций не принималось важных решений.
...Он стал Властителем слишком рано. Когда другие мальчишки только мечтали о великих делах и любовных победах, ему приходилось совершать великие дела и отмахиваться от виснущих на шее холеных, с гибкими станами и большими темными глазами данийских красавиц.
Когда погиб отец, ему было всего 15, и он даже не дорос до ритуала посвящения и не взлетел с Горы Избранных, но начал править государством. Никто не воспринимал его всерьез, ни более мудрые и опытные Властители соседних провинций, ни собственные Советники.
Ему пришлось утверждаться, действовать жестко и беспощадно, подавлять любые заговоры, благо, и наглости, и храбрости на это хватало. Он учился, учился быстро, и вскоре его стали бояться, ему улыбались в лицо, а за спиной называли мерзавцем. Был ли он таким? Он не знал, где-то в глубине души в нем сидел тот самый неуверенный в себе юноша, недолюбленный и недоласканный, уставший от вечной борьбы за власть, он ненавидел его за слабость, он прятал его так далеко, что порою и сам забывал, кто он на самом деле: Властитель Фатии или просто Арвиль...
Сначала я отнеслась к Фатии двояко: удивленно и настороженно, а потом влюбилась в нее без памяти, наконец-то, почувствовав себя дома. Не было здесь шума переполненного, трещащего по швам Стольного града; маленькая провинциальная страна с гостеприимными, улыбающимися жителями, кустарным производством и спокойным, как на мелководной реке, течением жизни. Если здесь и происходили великие потрясения, то жители этого, скорее всего, не замечали.
Город в центре Фатии, где располагалась резиденция Властителей, был тихим и бесподобно уютным. Небольшие словно игрушечные особнячки из белого камня с маленькими балкончиками, увитыми плющом и диким виноградом, черепичными крышами и аккуратными палисадниками с яркими цветами. Как мне рассказали, палисадники были особенной гордостью фатийцев. Каждый год, весной, проходил конкурс на самый красивый и изящный из них, а на дом победителя вешалась памятная табличка.
На изогнутых улочках прятались лавки-мастерские, гончарные, ткацкие, на краю города огромная кузница, рядом казармы данийского конного отряда, подчиняющегося непосредственно Арвилю Фатиа.
И во всем царила какая-то непередаваемая атмосфера тепла. При встрече фатийцы кланялись друг другу в пояс, улыбались и делились последними новостями. И только вокруг Дома Властителей - большим зданием со старинными витражами, широким балконом, огромным парадным входом и парком вокруг Дома, царил чопорный порядок. Только здесь высился забор из кованных железных прутьев и охранник в маленькой будочке.
Фатийцы обожали своего Властителя, той слепой любовью матери к ребенку, когда прощается все, чтобы он ни делал.
Мы с Ваней находились здесь уже две недели и ожидали прибытия словенской делегации во главе с Советником Леонидом. Ваня лежал со сломанной ногой, на лице его красовался свеженький фиолетовый синяк, а приезд дорогого начальства он воспринимал, как запланированную катастрофу.
Наверное, Вы удивитесь и спросите, как Петушков сломал себе ногу? Отвечу - он упал с дерева, когда полез на него за цветами. Откуда цветы на дереве усомнитесь Вы? Это длинная история, но обо всем по порядку.
После того, как мы приземлились, подняв огромное облако пыли, на площади перед воротами Совета, то застыли в нерешительности, не зная, как поступить. Судя по сонной обстановке, и отсутствие встречающих, нас уже не ждали. Дремлющий на посту страж моментально очнулся и кинулся в Дом, оглашая площадь радостным воплем. Вокруг нас начала собираться толпа, с интересом наблюдая за происходящим на их глазах возвращением потерянного Наследника. Али почувствовал, что запахло жаренным, пожелал нам удачи и, пообещав как-нибудь залететь на огонек, быстро ретировался. Мы боязливо оглядывались, замечая лишь умиленные и растроганные лица фатийцев. Я задрала голову, на балконе появился высокий молодой человек с жидкой бородкой и в белом балахоне с вышитым золотом гербом Фатии. "Так вот ты какой, Арвиль Фатиа!" - подумала я, удивляясь, почему белобрысого считают самым завидным данийским женихом (хотя с такими запасами золотых, как у него, будь он хромой, косой и горбатый его бы мечтали сосватать все мамаши Данийи).
Анук, очевидно, не привыкший к тому открытому проявлению всеобщей любви, намертво схватился за мою грязную штанину и уткнулся лицом мне в бок. Пока я пыталась отодрать его маленькую ручку, сжимающую ткань, и уговаривала его успокоиться, перед домом происходило бурное движение. Я подняла голову, скользнула мимолетным взглядом по фигуре выскочившего из дверей Дома очень знакомого мужчины. Отметила про себя, что он сегодня побрился и очки-стеклышки ему, несомненно, идут, хотя глаза все же заспанные, разжала пальчики мальчика, и тут поняла. Это он! Я резко вскинула голову обратно, со страхом, перемешанным с немедленным желанием дать деру, уставилось в лицо моего покупателя на невольничьем рынке.
Петушков между тем плюхнулся перед ним в пыль на одно колено, вытащил из ножен меч и протянул его к чернявому.
-Приветствую тебя Властитель провинции Фатии, Бертлау и Перекреста Семи Путей, - загудел Петушков так, словно пел псалом.
-Петушков, ты чего? - удивилась я, тыча пальцем на дом. - Властитель на балконе.
-Аська, идиотка, на колени! - едва слышно пробормотал Ваня. - Властитель стоит перед тобой, как последний холуй.
Что?! Я почувствовала, как у меня отвисла челюсть, смотрела на вытянувшееся, изумленное лицо Арвиля Фатиа и хлопала ресницами.
В голове мелькнула занимательная мысль, что все-таки не стоит отдавать ему Анука, вероятнее всего, именно Фатиа устроил похищение ребенка.
-Ваня, - горячо зашептала я, дергая Петушкова за рубаху, - пойдем из этого змеиного логова, пока нас не покусали!
Петушков повернул голову в мою сторону, в его осоловелом взгляде читалось большими буквами: "ЗАТКНИСЬ!"
-Ася, - сквозь зубы пробормотал он, поднимая брови, - на колени!
Я перевела взгляд на Арвиля, тот стоял уже подбоченись, все больше наслаждаясь устроенным мной спектаклем. Петушков дернул меня за рукав, пытаясь заставить упасть на колени; я подумала еще с минуту, посмотрела в веселые глаза Арвиля Фатиа, развернулась и, не выпуская ручки Анука, направилась к маленькой улочке, ведущей к выезду из города. Толпа до сих пор, сохраняющая в присутствии Властителя уважительное молчание, ахнула и загудела.
-Извините! - раздался напряженный голос Ванятки, через пару секунд он резко схватил меня за плечи, развернул и хорошенько встряхнул, так что в воздухе мелькнули все мои кудряшки. Анук испугался и расплакался. Я моргнула и в недоумении посмотрела в нервное с дергающейся щекой лицо адепта.
-Ты чокнулась? - зашипел он, брызжа слюной. - Нас сгноят по тюрьмам и каторгам!
В словах Петушкова, конечно, имелся некоторый резон. Я схватила малыша на руки и поплелась обратно.
-Ваня, - шептала я, - это он купил меня, он виновен в похищении малыша, я уверена в этом.
-Улыбайся, Вехрова, всеми зубами улыбайся! - проскрипел адепт.
И я растянула губы в притворной улыбке, за что была вознаграждена ехидной ухмылкой Фатиа. Ну, что ж теперь в Данийе у меня есть свой личный враг, черноглазый очкарик!
-Этот позор мы смоем только кровью! - шипел Ваня, снова падая на колени, я встала рядом, чувствуя, как в кожу на коленях впиваются мелкие острые камушки. От обиды на глазах навернулись слезы.
Фатиа подошел к нам вальяжной походочкой, кивнул Ване, и поднял его меч. Словно по взмаху волшебной палочки рядом с ним появился Советник, тот самый белобрысый с балкона, Арвиль отдал Ванин меч ему, а Петушкову вернул новый, очевидно, очень дорогой данийский. Потом Властитель вопросительно посмотрел на меня, ожидая моего подношения.
"Фурбулентус не отдам ни за какие коврижки, не для того, я рисковала собственной шкурой, чтобы подарить его какому-то высокопоставленному, чванливому барану", - решила я. Фатиа ждал, буравил меня вопросительным взглядом, я молчала, покрываясь испариной и заливаясь румянцем.
-Фурбулентус не получишь! - заявила я едва слышно, когда пауза затянулась и стала просто неприличной.
С лица Фатиа моментально сошла подленькая улыбочка, он побледнел, глаза стали больше стеклышек очков, и, едва шевеля губами, прошептал:
-У тебя что?
-У меня Фурбулентус, - еле слышно повторила я, - а прилетели мы сюда на Али.
-Что?
-На драконе! - рявкнула я.
Фатиа долго рассматривал мое лицо ошарашенным взглядом, потом развернулся к столпившимся на пороге Советникам и спокойно произнес:
-Господа, кажется, мы влипли - у нее Фурбулентус с голубым камнем!
Толпа охнула, я спокойно оглядела напряженные лица фатийцев и ничего кроме страха в них не увидела. Адепт уже рвал на себе жидкие волосы и едва не катался в пыли, проклиная тот день, когда познакомился со мной. Анука у меня забрали, и ребенок теперь заливался слезами и громко кричал, вырываясь из рук няньки. Площадь наполнилась шумом и рокотом толпы, Властитель что-то обсуждал с Советниками прямо на улице, и посреди всего этого хаоса стояла я. Вокруг меня крутился калейдоскоп из быстро меняющихся картинок, и я уже перестала понимать, где небо, где земля, где Дом Властителей, звуки то отдалялись, то приближались, от пыли свербело в носу.
Все резко закончилось, когда белобрысый Советник громогласно заявил на всю площадь:
-Пожалуйте, в Дом!
Мы поплелись к ступеням, Ваня зло бормотал:
-Аська, ты дура! Нас теперь Совет на такие курорты сошлет! Ну, наплевать на себя, обо мне бы подумала!
Я с тоской представила на запястьях железные браслеты, а в руках кирку, и сердце жалобно заныло. Помолчала, сошла бы за умную!
Нас провели в Дом, я запомнила только длинный полутемный коридор с множеством дверей и огромную мраморную лестницу с красной дорожкой, здесь пахло жасмином, аромат был настолько сильный, что у меня заболела голова, а к горлу подступила тошнота; перед глазами все плыло, как после долгого мучительного сна. Очнулась я в огромном зале, высокие витражи и старинные фрески на белых стенах, снаружи дом не выглядел таким большим, каким оказался изнутри, непроизвольно отметила я. Голоса эхом разносились по пустому пространству, резкий стук каблуков по начищенному мраморному полу отдавался в голове тупой болью.
Мы встали посреди зала, в лучах заходящего солнца, падающих через разноцветные витражи, плавали крохотные серебристые точечки-пылинки. Фатиа расположился на высоком троне, рядом с ним стоял белобрысый. Он нагнулся к Властителю и с огромным вниманием вслушивался в его инструкции. Потом в его руках появился длинный свиток, как оказалось, некое письмо от Совета Магов Словении, которое пришло в тот день, когда нас ждали. Его содержание Советник читал с особым удовольствием:
"...За проявленную отвагу, самоотверженность и готовность к трудностям, мага пятой ступени Ивана Питримовича Петушкова наградить четвертой ступенью и прибавкой к жалованью в размере 40 золотых..."
-Не густо, - усмехнулась я. Петушков, стоящий по стойке "смирно", наградил меня предупреждающим взглядом и с напряжением ждал продолжения манифеста, словно в нем уже написано: "А за встречу с дорогим нашему сердцу Властителем отправить на каторгу в Бурые рудники".
"...Гнома Пантейлемона Аушвидского, - продолжал белобрысый, - наградить к его жалованью эльфийским жеребцом и гражданством в государстве Московии...."
-Больно ему нужно ваше гражданство! - хмыкнула я. Советник откашлялся и замолчал, потом посмотрел на меня извиняющимся взглядом и прочитал:
"...Неопечатанной ведьме, Асии Прохоровне Вехровой, дождаться прибытия Совета до выяснения обстоятельств".
-Что? - изумилась я. - Они мне не заплатили причитающиеся 750 золотых, так еще и ничем не наградили?
Ваня хмыкнул и заложил руки за спину.
-Где справедливость в этом мире? - обиделась я.
Теперь я упала в глазах Фатиа так низко, что ниже только плинтуса в этом очаровательном пустом склепе со старинными витражами. Глупая неудачница - это как раз про меня! Я крепко сжала зубы и едва не застонала от запоздавшего приступа раскаянья: "Я действительно вела себя, как последняя идиотка там, на площади!"
Нас определили в симпатичный постоялый дворик. Располагался он в живописном месте на краю города, недалеко от реки и очень далеко от Дома Властителя. Скорее всего, Властитель обезопасил себя от неожиданных встреч с долгожданными гостями. Одноэтажный домик утопал в зелени великолепного сада, ухоженный огород, на грядках стройные ряды подвязанных кустов помидоров, вьющиеся плети огурцов.
Само здание с большой открытой верандой, увитой плющом, ведущей на хозяйскую кухню казалось воздушным. Посреди двора глубокий колодец с добротной хромовиной. Конюшни, в самом дальнем углу свинарник, и большая будка, где на цепи мучился огромный лохматый пес Тризорка - ужаснейшая зверюга, ненавидящая гостей всей своей собачьей душой. Он встретил нас с Ваней оглушительным лаем. Нам на встречу вышли улыбающиеся хозяева Гарий и Мария. Гарий высокий, седой, с шикарными густыми усами. Мария - маленькая быстрая с длинной косой до пояса, гораздо младше мужа. Они нам радостно улыбались, я же на себе почувствовала особо теплые взгляды, так смотрят на милую, но слегка придурковатую девчушку. Мне стало не по себе, скоре всего, они были свидетелями моего триумфального выступления на площади. Нам выделили две небольшие чистые светлые комнатки, располагающиеся напротив друг друга.
Так мы зажили в ожидании приезда Совета на землю данийскую.
Прошло несколько дней, Фатиа нас не вызывал и сам торжественным визитом осчастливить не спешил, вероятно, решив, что долгожданные гости великолепно проведут время и без его присутствия. Он был прав.
Лично я чувствовала себя, как на изысканном курорте, ела фрукты, принимала солнечные ванны и читала пятую в своей жизни книгу "Приключения ведьмы", найденную на полке у себя в комнате. Свободный перевод на словенский язык данийского романа, оказался таким свободным, что я начала подозревать, будто автор специально измывался над несчастной девицей, нашедшей данийского ребенка, по несчастью запутавшейся в ситуации и не разглядевшей в себе огромную колдовскую силу. Я хохотала до слез, и до смерти пугала своими всхлипами гостеприимных хозяев. Мне так и представлялось, как Мария и Гарий застывают на месте и многозначительно переглядываются, слыша гомерические раскаты смеха, оглашающие сад.
Пока я убивала время, Ваня сильно переживал. Он чувствовал себя партизаном, случайно забредшим на вражескую территорию, а потому, ходил все время оглядываясь, или же вдруг резко поворачивался, ожидая прямо за своей спиной заметить слежку.
Потом на постоялый двор началось целое паломничество: близкие друзья, приятели, соседи и откровенно посторонние люди, приходили сюда под всевозможными предлогами, с ярым желанием увидеть своими глазами "ту ведьму, спасшую Наследника и нашедшую Фурбулентус". Меня такие посещения коробили, я как можно дальше пряталась в саду и не вылезала, пока "дорогие гости" не убирались восвояси.
Через несколько дней поток поиссяк, и я облегченно перевела дух.
Анука спешно увезли в Бертлау, решив, что новоприобретенная мамаша сможет повлиять на ребенка не лучшим образом. Я очень сильно по нему скучала и мечтала себя чем-нибудь занять, чтобы отвлечься от горестных мыслей.

***

КАК ВАНЯ СЛОМАЛ НОГУ.
-Мария, может, мне чем-нибудь помочь тебе? - я стояла посреди светленькой чистой кухоньки, и отчаянно мешала хозяйке готовить обед. Женщина испуганно посмотрела в мою сторону:
-Ты лучше отдыхай, милая. После дороги, поди, устала.
Я уселась на табурет, обтянутый светло-голубой ситцевой сидушкой и начала рассматривать бьющуюся о стекло муху. Несчастная отчаянно жужжала, пыталась вылететь, но не могла.
-Я тебя очень прошу, - тихо сказала я, таким тоном, что от жалости к самой себе на глаза выступили слезы. - Я не испорчу ничего, честно!
Мария призадумалась:
-Ну, хорошо, - кивнула она, - возьми корзину на террасе, собери помидоры.
Получив это особо важное задание, я радостная выскочила из кухни, подхватила корзину и бросилась бегом в сад. Ваня лежал в гамаке, натянутом между двух старых яблонь, и с интересом разглядывал меня.
-Петушков, - крикнула я, - пойдем в огород трудиться, а то у тебя уже пузо растет.
Ваня поморщился, закинул руки за голову и уставился в синее небо, виднеющиеся через густую зеленую листву.
-Как говорят умные люди, Аська, к коим ты не относишься: лучше пузо от пива, чем горб от работы.
-Я не поняла? - я уронила корзину и уперла руки в бока. Ваня моментально вскочил на ноги и широко улыбнулся:
-Уговорила, Вехрова!
Мы подошли к грядкам, чистенькие без единого сорничка... и кустов с помидорами. Кто-то обобрал огород, поломав все побеги, оставив лишь убогие корешки, сиротливо торчащие из земли.
Ваня откашлялся:
-Ася, не хочу тебя огорчать, но, кажется, это и были помидоры.
Я в растерянности уставилась на голые палки, некогда поддерживающие кусты, и яростно зачесала затылок. С огурцами произошла такая же катастрофа, из земли торчали маленькие сломанные черенки, валялись веревки, которыми были подвязаны растения и больше ничего.
Потерпев полнейший крах, я вернулась на кухню. Гарий стоял посреди меленькой комнатки, пил холодное молоко прямо из кринки, оно текло по усам и капало на темную от пота рубаху.

Предыдущая страница 8 Следующая страница


9 Марина Ефиминюк

-Помидоры выдрали с кустами! - с порога заявила я.
Хозяин подавился, его мощное богатырское тело сотрясалось от приступа кашля, на глаза выступили слезы, а Мария хлопала по его широкой спине. Когда Гарий пришел в себя, то прохрипел:
-Как выдрали?
-Просто, - я пожала плечами, - и огурцы тоже.
-И огурцы? - Гарий закатил глаза, упал на табуретку и схватился за сердце. - Они у меня крупные были, сладкие, а помидоры красные с желтыми крапинками, десять лет скрещивал, впервые получилось, - шептал он посиневшими губами.
Мария быстро оценила обстановку, вытолкала меня из кухни на террасу, достала из кармана фартука завернутые в платок золотые.
-Иди, - она вложила мне в руку монеты, - купи на рынке эти несчастные помидоры.
-На рынке? - усомнилась я. С тех пор, как нас поселили на постоялый двор, я никуда не выходила, боясь встречи с фатийцами, да, и сюда постояльцы сейчас не приезжали, заслышав, что у Гария и Марии живут люди.
-Рынок рядом с Главной площадью, не бойся, быстро найдешь!
Я неуверенно кивнула и направилась к калитке. Я так сильно волновалась, что мне казалось, будто ноги сами несут меня, сердце билось в груди, как птица в клетке. Из соседнего двора выбежала маленькая шавка, я резко остановилась: собак боюсь с детства, а маленьких собачек тем паче - они сразу хватают за голень железными челюстями, и их потом не отцепить. Шавка почувствовала во мне слабого противника, и зашлась громким визгливым лаем. Я тоненько завыла и бросилась на перевернутую телегу, валяющуюся рядом с дорогой. Собачка догадалась, что жертва сломлена и, гордо задрав хвост, прошествовала мимо меня.
Я осторожно спрыгнула на дорогу и тут увидела, что из-за буйной зелени кустов кто-то наблюдает за мной. Я на всякий случай забралась обратно на телегу и крикнула:
-Выходи!
На свет божий вылез молодой красавчик - рыжий, с торчащими в разные стороны патлами, с яркими веснушками на вздернутом носу и наглой улыбкой.
-Чего испугалась? - спросил он.
Я нехотя спустилась на траву:
-А ты чего подглядываешь? Меня Ася зовут, - я протянула руку.
-Исидор, - тот пожал мою ладонь, сильно, по-мужски.
Мы двинулись по узкой извилистой улочке по направлению к рынку, посыпанная гравием дорога поднималась в гору, по бокам маленькие деревянные домики, с квадратными окошками и резными наличниками, разноцветные заборчики с открытыми нараспашку калитками. Сидр всю дорогу улыбался и пытался шутить, но то ли данийский юмор слишком тонкий для моего приземленного рассудка, то ли у меня просто нет чувства юмора, но улыбалась я через силу. Парень ненадолго замолчал, подхватил меня подмышки и с легкостью перетащил через узкий, но достаточно глубокий ручей, а потом, решив, что мы уже близко знакомы, задал мучивший его вопрос:
-А как ты Наследника нашла?
"Ну, вот, началось. Хотела славы, вкушай ее плоды". Я пожала плечами:
-Тебе рассказывать все, или только основные моменты?
Сидр смутился:
-Можно основное.
-Ну, - я призадумалась, - было холодно.
-Холодно? - удивился он. В лексиконе данийцев, живущих в вечном лете такого слова не было. Я поняла, что не смогу передать ему всю прелесть своего приключения на тридцатиградусном морозе и махнула рукой:
-Случайно я его нашла.
-А Фурбулентус? - у Исидора загорелись глаза. Ага, вот мы и добрались до сути вопроса.
-Меч не мой, а Ванин. Парня, с которым мы приехали, - рявкнула я, злясь на его любопытство.
Кажется, Сидорушка поник, он уже без интереса посмотрел в мою сторону и тяжело вздохнул:
-Рынок здесь рядом. Мне пора.
Я согласно кивнула, глядя на то, как он быстро повернул на соседнюю улочку с красивыми белыми особнячками и скоро скрылся из виду.
Первое, что я увидела, когда зашла на маленький овощной рынок - ярко-красные с желтыми крапинками помидоры, сложенные большой пирамидой на прилавке, за которым стояла милая улыбчивая старушка. Бабулька заломила за них такую цену, что у меня полезли глаза на лоб, торговаться она наотрез отказалась, заявив, что таких помидоров я во всей Данийе не найду. В какой-то степени она оказалась права, такой сорт Гарий вывел совсем недавно.
Я изумилась: в Стольном граде ни кому не пришло бы в голову выставлять на продажу вещи, которые может опознать хозяин, ведь так и по шапке недолго получить. Очевидно, фатийцев это не заботило. Мне хватило денег ровно на два помидора, спрятав их в корзину, я бегом вернулась на постоялый двор.
-Они? - я протянула плоды к самому носу Гария.
Хозяин снова схватился за сердце:
-Они!
Я кивнула и молча вышла из кухни. Ну, ничего, мы покажем нашим садоводам-любителям! Ванина дверь была надежно заперта, я начала барабанить, страшась сломать косяк. Петушков возник в дверях, заспанный, в длинных выцветших трусах, в накинутым на худые плечи рваном черном плаще.
-Чего надо? - он широко зевнул.
-Поговорить! - я отодвинула его и без приглашения вошла в комнату. Жилище уже приобретало следы запущенности и беспорядка, не смотря на то, что Мария исправно убирала комнаты каждое утро. На столе стояла недопитая кружка с квасом, я, любопытствуя, заглянула в нее, на поверхности темно-коричневой жидкости плавала муха. Простыни на постели смяты, подушка валяется на полу, рядом с ней стоят грязные кирзовые сапоги, с портянками, сложенными поверх голенищ. Занавески надежно сомкнуты, в комнате царил полумрак. Я плюхнулась на стул, усаживаясь на единственную отглаженную и накрахмаленную Ванину сорочку. Адепт болезненно поморщился, словно, я ударила его в живот, грубо вытащил из-под меня рубаху, бросил на кровать и хмуро посмотрел в мою сторону:
-Говори!
-Мы сегодня будем вылавливать налетчиков на огород! - радостно улыбаясь, заявила я.
-Чего? - не понял Петушков.
-Будем ловить тех, кто ворует овощи, - еще раз, как малому ребенку пояснила я.
-Без меня! - Ваня спокойно открыл дверь, предлагая мне убраться восвояси со своими идеями. - Еще перепугаем дюжину фатийцев, нас обвинят в агрессии, тебе надо ты и лезь в петлю!
-Ну, конечно, - я беспечно пожала плечами и встала, - это дело лично каждого помогать гостеприимным хозяевам, которым мы, кстати, не платим ни гроша!
Удар достиг цели! Ваня покраснел и пробурчал:
-Знаешь, Аська, когда я последний раз помогал гостеприимным хозяевам, меня чуть дракон не сожрал!
-Ну, не сожрал же! - удивленно развела я руками.
-Иди ты в болото! - плюнул Ваня и с грохотом закрыл дверь. - Чего делать надо?
Я плюхнулась обратно на стул, счастливо улыбаясь:
-Ночью засядем в засаду и будем их ждать.
-Плохая мысль, - протянул Ваня, натягивая порты.
-Почему?
-Ты ночью заснешь, как тогда в Егорьевском ските, и я их один ловить буду! - буркнул Ваня.
Наверное, так бы оно и получилось, если бы не маленькое обстоятельство.

***

Когда на город опустились сумерки, в тишине вечера заголосили соловьи, и на улицы высыпала молодежь. Они гуляли по узким темным улочкам, пели протяжные красивые песни на неизвестном мне языке, тихо плакала гармоника, где-то раздавался заливистый женский смех, в садах зажужжали комары, а мы с Ваней, как партизаны, прятались в саду, надежно укрытые густыми кустами смородины.
Мария положила нам в корзину бутерброды, молоко, фрукты, поцеловала меня в лоб и благословила на удачу. Мы сидели в своем укрытии, зорко уставившись в темноту. Надо сказать, я страдала "куриной слепотой" и с трудом могла разглядеть даже сидящего рядом Петушкова. Мне все время казалось, что в темноте сада происходит какое-то движение, я постоянно дергала Ваню и тыкала пальцем в воображаемого вора. Тот злился, чесал покусанную комарами шею и был готов послать все к черту. Между тем, огромная голодная армия насекомых нападала со всех сторон, оттесняя нас под одеяло, на котором мы сидели.
Я была рада заснуть, но мелкие кровососы мерзко пищали над ухом. Мои тщетные попытки, отпугнуть их маленькой веточкой, комаров просто смешили. Первым сдался Ваня:
-Слушай, Ась, не могу больше, пойдем домой! Ну, их к лешему, браконьеров, пусть собирают остатки.
-Ваня, - строго осекла я его, яростно начесывая нос, на котором уже образовался заметный волдырь, - не будь таким не благодарным, мы должны помочь хозяевам.
-Ага, мы поможем только комарам поужинать. Ты представляешь, как они обрадовались, когда еда сама к ним привалила! У меня крови уже пол-литра выпили!
Я достала из корзины гранат и сунула в руки приятелю:
-Ваня, кушай и молчи. Этот фрукт гемоглобин повышает!
-Я стану еще вкуснее! - буркнул Петушков, но гранат взял долго вертел его в руках и, действительно, обиженно молчал.
-Все, больше не могу! - вскоре подскочил он после очередного весьма ощутимого укуса, одеяло слетело, мошкара набросилась с утроенной силой. - Я ухожу спать, а ты, Аська, можешь продолжать сидеть! Говорят, чокнутым свежий воздух полезен!
Я на секунду представила, как мне будет муторно одной, и поспешила его остановить:
-Вань, я вспомнила - у меня там зелье есть, намажемся, и комары отстанут.
-Да? - Ваня с подозрением посмотрел в мою сторону, догадываясь о моих скромных талантах травницы.
-Это Марфа варила, - смутилась я.
-Тогда тащи свое чудодейственное средство, - милостиво согласился он.
Я поспешно вскочила и, не разбирая дороги, по грядкам и кустам кинулась в дом, влетела в свою комнату, достала бутыль и выскочила обратно в сад, изумив своим варварским набегом мирно отдыхающих на веранде хозяев, слушающих нежное женское пение, доносящееся с улицы.
-Вот, - протянула я ее Ванятке, доедающему вторую порцию бутербродов.
-Одного не понимаю, - пропыхтел он, - почему ты в Петенках про него не вспомнила?
Он с блаженной улыбкой откупорил бутыль, из горлышка по всему саду разнеслось зловонное смердение. Ваня закашлялся и поспешно заткнул пробку.
-Ась, - вдохнув полной грудью свежий воздух, выдавил он, - не хочу тебя обидеть, но, по-моему, оно лет сто назад испортилось.
-Да, нет, - я выхватила бутыль из его рук, - просто там компоненты такие, - я кашлянула, пытаясь подобрать слово, - специфические.
-И ты хочешь, чтобы я этим, - он ткнул пальцем в жидкость, болтающуюся в склянке, - намазался?
-Нет, можешь выпить, если хочешь! - рявкнула я, затаила дыхание, снова вытащила пробку, и, капнув смердящей жидкости себе на ладонь, с преувеличенным энтузиазмом натерла свои руки.
Ваня поморщился:
-От тебя так несет, словно ты мылась последний раз в Чистый Четверг.
- А ты мажься, а не нюхай! - буркнула я, задирая голову, чтобы нормально вздохнуть.
Ваня осторожно намазал себе шею, прослезился, хлюпнул носом и обречено покачал головой. После проделанных операций мы стали ждать эффекта. Он последовал незамедлительно: армию комаров заменила их орда, к нам слетелись жужжащие гады со всего сада, а заодно пригласили всех своих знакомых Данийи.
- Аська, тебе не кажется, что их стало больше? - размахивая руками, как крыльями ветряной мельницы, поинтересовался Ваня.
- Действительно, - протянула я, - может, мы чего не правильно сделали?
-Вот, уж не знаю, это ты у нас великая травница, а я всего лишь маг четвертой степени...
-Знаешь, а пойдем домой, отмываться от этой гадости, - робко предложила я, когда поняла, что комары забрались ко мне под одежду.
-Ага, - с готовностью отозвался адепт.
Мы бежали так быстро, как могли, но пищащие насекомые догоняли нас и впивались в спину. Спастись от них, мы смогли, только окотив себя ледяной водой из колодца. Битва была позорно проиграна, мы спрятались в своих комнатах, где Ваня нарисовал охранные контуры от всех известных ему кровопийц. На следующий день, когда мы вернулись на поле брани, то на бумажке, приклеенной к гладкому зеленому боку брошенной впопыхах бутылки, прочитали надпись, сделанную моей же рукой, "намазать на ствол дерева, комары слетятся на запах и не будут беспокоить".
- Так, - Ваня странно покраснел, голос его сорвался на фальцет, - ты хочешь сказать, что его не надо было мазать на себя, а как раз наоборот?
Я почувствовала себя полной дурой.
- Ваня, ну, я же не знала...
- Не знала, значит!
- Ну, я же не всегда все знаю, вот сегодня и намажем на ствол...
- Сегодня будешь мазать сама, куда хочешь и на кого хочешь, и сидеть в своей засаде тоже будешь сама! Ясно?
- Ладно, ладно, только не ругайся, как скажешь, - я попыталась примириться с ним, но Ваня разошелся:
- Я как полный идиот сидел тут, мучался!
- Почему как?
- Молчать! С тобой, неопечатанная ведьма, все-таки маг четвертой ступени говорит!
Продолжал он в таком духе еще минут двадцать, потом голосить ему надоело, он махнул рукой и поплелся к дому, посекундно почесываясь где-то под лопаткой. А прошлой ночью сад снова обобрали.

***

Вечером случилось неожиданное: Арвиль Фатиа вспомнил о нас и милостиво прислал приглашение на ужин в нашу честь.
Я оскорбилась до глубины души: мы здесь кукуем уже больше недели, а он только соблаговолил увидаться с нами. Я наотрез отказалась ехать в Дом Властителей, плюхнулась на лежак, стоящий на веранде, скрестила руки и буравила посыльного злобным взглядом, пока Ваня наряжался для важного официального приема.
-Аська, - крикнул он в открытое окно своей комнаты, - быстро одевайся! Это тебе не в фантики играть, мы здесь на работе!
-Это ты на работе, а я от Совета никак не завишу! - заголосила я в ответ, во дворе от моего вопля залаял Тризорка.
В это время Ваня, наряженный в шелковую щегольскую рубаху, полосатые порты, обутый только в один сапог, выскочил на веранду. Он яростно взмахнул вторым сапогом, сбив со стола плетенку с фруктами:
-Хорошо! - грозил он, трясся начищенным до блеска сапогом перед моим лицом. - Я скажу, что ты шею сломала, когда на метле летала, а потому не пришла! При чем, это не будет достаточным поводом, чтоб пропустить ужин в Доме Властителя Фатии.
Я кивала ему в ответ, с тем ехидным превосходством, доступным только человеку, ничего не имеющему, а, следовательно, ничего не теряющему.
-Аська, - сдался Ваня и без сил присел на краешек скамьи рядом со мной, - пойдем. А? Мне одному как-то боязно.
Он хлюпнул носом.
-Я не умею себя вести в обществе, - спокойно отозвалась я, - и с трудом отличаю нож от вилки!
-Кушай ложкой, - посоветовал он, чувствуя, что я дала слабину и уже практически готова сдаться.
-Ну, ладно, - тяжело вздохнула я, - пойду надену чистую рубаху.
Я расчесала спутанные вихры, кудри распушились, голова сразу стала больше. Надела свою самую приличную рубаху с открытым воротом и короткие черные порты.
-Ну, как? - я вышла на веранду. Ваня в знак обреченности прикрыл глаза и вытянул губы трубочкой.
Мы уселись в легкую двуколку, молодой посыльный забрался на козлы, легко щелкнул длинным кнутом, и красавицы эльфийские лошадки тронулись с места. Дороги на окраине города, где мы жили, были плохие, двуколку качало из стороны в сторону, а на особенно глубоких выбоинах и колдобинах подбрасывало на добрый метр. Мальчишка, боясь опоздать, гнал не щадя ни колес, ни нас. Ближе к центру лошадки дружно зацокали по хорошей, вымощенной белым камнем мостовой.
Дом Властителей встретил нас освещенными окнами и открытыми настежь дверьми, на длинной мраморной лестнице красовалась дорожка, два стража приветствовали у ворот, рядом с подъездом стоял целый ряд колясок и богато украшенных карет.
Мы вошли в парадный вход, внутри дома царил хаос, прислуга, разодетая в парадную форму, носилась, как ошпаренная, по коридору и лестнице, ведущей на второй этаж. Яростно хлопали двери, яркий свет от тысячи свечей слепил глаза, и снова пахло жасмином, от навязчивого аромата тошнило. Сверху доносился какой-то странный вопль, как будто кто-то рыдал и рвал на себе волосы, потом раздраженный мужской голос.
-Ваня, - хмыкнула я, - это типичный дурдом. Приехали гости дорогие, а нас даже не встречают.
Словно в подтверждение моих слов из коридора выскочил бледный белобрысый, руки его тряслись, и сам он больше походил на буйного неврастеника, нежели на Советника Арвиля Фатиа. Он проскочил мимо нас, потом резко затормозил, проехав по гладкому мраморному полу пару аршинов, и вернулся обратно, нервно улыбаясь:
-Добро пожаловать!
-Ага, - кивнула я.
В это время с балкона на втором этаже на лестницу посыпалось какое-то тряпье, красивые яркие платья, шарфы из эльфийского шелка, а потом раздался женский душераздирающий вопль:
-Мерзавец!
Советник округлил глаза и быстро проводил нас в обеденную залу. Мы оказались в длинной, ярко освещенной комнате с высокими окнами с темно-зелеными занавесками, посреди большой стол с многочисленными яствами, за которым расположилось множество гостей. Стоило нам войти, как все замолчали и с неприкрытым любопытством уставились в нашу сторону. Я почувствовала себя не в своей тарелке, когда заметила, что все женщины были одеты в красивые вечерние платья из дорогих эльфийских тканей; Ваня в своем нелепом воротничке-манишке пришелся как раз ко двору.
Нас усадили на положенные места, все молчали, над столом летала нахальная муха, дворецкие жарились в своих париках и тяжелых бархатных ливреях. Властитель все не шел. Я начала томиться, глотала слюни, глядя на блюда с поджаренными отбивными и тушкой поросенка с яблоком во рту. Гости, как приличествует воспитанной аристократии, старались не рассматривать нас слишком пристально, а только изредка кидали заинтересованные взгляды.
Свечи плавились, вино нагревалось, кушанья дымились и дурманили потрясающими ароматами, а Властителя все не было. Тут открылась дверь, все немедленно поднялись, я сидела спиной к входу, но, следуя примеру окружающих, встала и приняла, как и у всех, выражение благоговейного обожания на лице. Раздались торопливые шаги, я с интересом посмотрела на вошедших, позабыв, что должна изображать всепоглощающую любовь и преданность, и едва не рухнула под стол. Рядом с Властителем Фатии стоял тот самый даниец, которого мы с гномом обокрали в Краснодоле. У меня пересохло во рту, а руки сами потянулись к полному серебряному кубку с вином, я схватила его, сделала большой глоток под удивленные взгляды присутствующих и плюхнулась на стул, покрываясь противным липким потом.
Мое напряженное лицо выражало лихорадочную работу мысли: значит, Фатиа и этот даниец близко друг друга знают! Оба они появились во время нашего путешествия, вероятнее всего, оба замешены в похищении малыша. Мне стало трудно дышать: если бы я попала в лапы одного из них, то вряд ли сейчас бы напивалась сладким гномьим вином.
Между тем, гости расселись, обед начался.
-Асенька, - раздался приятный голос, - я думаю, Вам не стоит представлять Леона Неаполи, моего друга и помощника.
После этих слов Петушков раскашлялся, он корчился, на глаза навернулись слезы. Новость о том, что мы обокрали "правую руку" Властителя его подкосила. Ваня теперь мечтал только об одном: умереть быстро, безболезненно и, желательно, прямо сейчас.
Сидящие за столом, ожидая скандала, перестали на секунду жевать и сфокусировали свои взгляды на моем вытянувшемся лице.
-Действительно, не стоит! - выдавила я из себя, с грустью разглядывая чистую тарелку. Аппетит пропал, ароматные запахи еды стали раздражать, я схватила бокал с вином и сделала еще один большой глоток, потом еще. Ваня толкнул меня в бок, умоляя соблюдать приличия. Хорошо, Фатиа, 1:0, в твою пользу!
Я физически ощущала, как над столом сгущаются тучи. Напряжение, возникшее между присутствующими, угнетало, мне ужасно хотелось схватить руками куриную ножку и вгрызться в нее зубами, тем самым, выместив на ней накопившуюся злость.
Я старалась не смотреть в сторону Арвиля Фатиа и его дружка, зато бодренько поглощала содержимое кубка, вино самым таинственным образом в нем прибавлялось. В результате, я почувствовала легкость во всем теле и в голове, перед глазами встала приятная пелена, а грудь заполнило привычное ощущение наглости, настроение улучшалось в геометрической прогрессии.
-Предлагаю произнести тост, - продолжал изображать из себя радушного хозяина Фатиа. - Асенька, - улыбнулся он мне, очевидно, самой обворожительной улыбкой из своего многочисленного арсенала, и хитро посмотрел через аккуратненькие овальные стеклышки очков. От его взгляда настроение резко упало, я скорчила ему гримасу, - предлагаю Вам его произнести, Вы наша маленькая спасительница.
Я бросила на Арвиля презрительный взгляд. Сейчас разревусь от умиления! Ну, держись, Фатиа! Ты хотел войны, ты получишь войну.
Я неуверенно встала, комната перед глазами плавно качнулась, ехидные улыбки подернулись легкой дымкой, и только его ироничный взгляд отчетливо отпечатывался в моей памяти. Стараясь сдержать клокочущую внутри ярость, я подняла бокал повыше и произнесла самую пламенную в своей недолгой жизни речь:
-Давайте, - я лучезарно улыбнулась, - выпьем за лживые комплименты, за несомненную язвительность Великих Властителей, за их умение отблагодарить, и за тайны, - добавила я, едва не шипя от гнева, - которые скоро будут раскрыты! Виват, 1:1!
Над столом повисла оглушающая тишина, я отхлебнула вина и уселась обратно. Последнее замечание я брякнула просто так, из духа противоречия приличиям, но ведь у всех припрятаны свои скелеты в шкафу, и сейчас, скорее всего, каждый за этим длинным столом с ужасом думал, что мой тост обращен именно к нему. В другое время и из других уст эти слова могли стать поводом для новой войны. Я твердо смотрела в прищуренные от злости глаза Властителя. Ваня сдавленно застонал и судорожно опустошил свой кубок.
- Браво! - Арвиль с кривой улыбкой поднял кубок. - Выпьем же. Глория сольватор!
- Глория сольватор! - вяло подхватили гости.
-Вехрова, - задышал мне в ухо адепт, - сколько раз говорил - ненавидишь себя, пожалей меня, ведь каторга за такие канделябры светит!
Я пьяно усмехнулась Ване:
-Спокойно, Петушков, меня нельзя нервировать, я же чокнутая, а у всех сумасшедших при смене климата обострение случается! Вот распсихуюсь, схвачу вилку и ткну тебе в глаз!
Ваня лихорадочно схватился за вновь наполненный кубок. На меня со страхом, граничащим с паникой, смотрел пожилой господин в шикарном черном кафтане с лорнетом, висящим на шее, несомненно, он слышал все до последнего слова. Я ему ласково улыбнулась:
-Не бойтесь, моя агрессия распространяется исключительно на знакомых. Кстати, меня зовут Ася, а Вас? - в знак наивысшего расположения я протянула ему руку. Тот дотронулся до моей ладони дрожащими мокрыми пальцами, а после взаимного рукопожатия незаметно обтер ее салфеткой.
Я покосилась на Арвиля, старательно изображая крайнюю заинтересованность яблоками на его конце стола, тот заметил мой мимолетный взгляд и широко улыбнулся.
-А правда, Иван, что Вы нашли Фурбулентус? - вдруг спросила пышная дама, сидящая рядом с Леоном Неаполи, несчастный подавился и сделал поспешный глоток воды.
Ваня вопроса не ожидал, последние десять минут он тихо накачивался вином, полагая, что в следующий раз сможет напиться только на моих поминках после пары десятков лет каторги - поэтому замешкался с ответом.
-Он вышел из огромного дуба, как десертный нож из куска сливочного масла! - решила я раззадорить оппонентов. Ваня сделал шумный глоток из, странным образом, увеличившегося в объеме кубка и быстро закивал, соглашаясь со мной.
Стук вилок и ножей о тарелки на секунду затих, снова зажужжала муха, я ее заприметила и с интересом проследила за ее неровным полетом над гигантской салатницей. Ха! 1:2, Фатиа, кто следующий? Приборы застучали с новой силой, со всех сторон раздавалось напряженное чавканье. Обстановка становилась взрывоопасной, казалось, зажги энергетический светильник и весь Дом Властителей взлетит на воздух.
-Ася, а это правда, что ты потеряла по дороге нашего бесценного Наследника? - с подленькой улыбочкой на губах и хитрым прищуром вдруг подал голос Леон Неаполи.
Какая прелесть! Как будто сам не знаешь! Хорошо, 2:2! Играем дальше!
-Нет, что вы, конечно, нет! - выдавил из себя сильно покрасневший Петушков.
- Да, - холодно отозвалась я, - его похитили. - По комнате раздались нервные вздохи и кашель. Нет, это не мне, а им пора нервы лечить, мои еще как стальные канаты. - Но, к счастью, все обошлось, и мальчик живой и здоровый находится в надежном месте. Не так ли, Арвиль? - у Фатии вытянулось лицо, но, к сожаленью, он быстро справился с наплывом чувств и уже вернул себе свою невозмутимость.
Есть! 2:3, я веду ми-и-илый!
-А это правда, - вдруг спросил он, - что Вас, Асия Прохоровна, в Петенках собирались продать?
Ага, думаешь 3:3? Ты ошибаешься, родной!
-Арвиль, - тоненько засмеялась я, сама поражаясь, как мерзко звучит мой голос, - но ведь Вы же сами меня купили за 2500 золотых. Кстати, меня все мучает вопрос: Властители могут себе позволить потерять раба за такие деньжищи?
Фатиа поднял кубок в молчаливом тосте, отдавая дань моей наглости. 2:4! Скушал?
-Как понимаю, - усмехнулся он, - за Вами, Асенька, долг в эти 2500 золотых. Будете возвращать наличными сами или спросить с Совета Магов Словении?
Теперь я подавилась, вино обожгло горло. Я выпучила глаза, стараясь не раскашляться. Ваня выскочил из-за стола и, буквально, выбежал в коридор. Я поспешно извинилась и поспешила за ним, услыхав, что стоило мне прикрыть за собой дверь, как в столовой зале начался галдеж и обсуждение происходившего на их глазах дурно пахнущего, бездарного спектакля.
На улице царила полночь, свежий, прохладный воздух пьянил сильнее вина, после удушающей обстановки Дома Властителей, захотелось утонуть в ночных ароматах, как в глубокой реке. Ваня стоял посреди двора и, задрав, голову рассматривал толстые ветви липы.
-Петушков, - позвала я его, с трудом разглядев в темноте длинную худую фигуру в широком черном плаще, - ты чего убежал?
-Да вот, - протянул он, - дай, думаю, пойду, повешусь перед Домом Властителей, глядишь, нам когда-нибудь простят твое сегодняшнее представление.

Глава 9.
Добро пожаловать на землю данийскую.

-Ваня, не спи! Ваня, не смей спать! - я потрясла за плечо дремлющего адепта.
Петушков с трудом приоткрыл тяжелые веки, бросил на меня злобный взгляд и перевернулся на другой бок. Я загрустила.
Не дождавшись конца ужина, мы вернулись на постоялый двор, и теперь сидели в засаде в кустах малины напротив грядок, подстерегая наших огородных разбойников. Хмель все еще дурманил голову, я сладко зевала, и старалась не заснуть. Тянуло все больше к подушке, нежели на подвиги. Где-то далеко закричал филин, я вздрогнула и поежилась, от реки шла ощутимая свежесть. Сад, утопающий в чернильной ночи, безмолвствовал, где-то совсем рядом с нашим убежищем хрустнула ветка, я подскочила и снова пихнула Петушкова в бок:
-Ваня, я слышала шорохи!
Адепт вяло зевнул и отмахнулся от меня:
-Тебе на пьяную голову кажется! -пробормотал он.
Снова захрустели ветки, совсем рядом с кустом раздались чьи-то осторожные, крадущиеся шаги. С трудом я разглядела легкую тень.
-Ваня! - я опять затеребила адепта. - Они здесь, они грабят наш сад, а ты дрыхнешь!
-Слушай, чокнутая, отстань от меня на пять минут! Надоела уже!
Тут раздался чей-то едва слышный шепот: "Осторожно! Куда идешь?"
Ваня встрепенулся, сонный хмель моментально выветрился, и Петушков превратился в слух.
-Там действительно кто-то обчищает грядки! - резюмировал он.
Голоса начали приближаться, воры перестали бояться облавы и спокойно ходили по огороду.
-Вань, наколдуй какое-нибудь чудовище пострашнее!
Петушков кивнул, махнул руками, воздух наполнился ароматом жасмина, и перед нами возникло неясное голубое свечение с размытыми контурами.
-Ваня, это что угодно, только не приведение! - фыркнула я.
Адепт почесал затылок, надул щеки, и снова взмахнул руками. Раздался тихий хлопок, на нас повалил белый молочный дым, он медленно оседал и стелился по земле, а пред нашими очами появилась страшная перекошенная рожа с вывалившимся языком и только тремя зубами, казалось, что худое туловище с торчащими ребрами сейчас сдует ветром.
-Слушай, а почему у него зуба всего три? - поежилась я, внезапно узнавая в призраке точный потрет одного из задушенных пару лет назад Магистров Совета.
-Говорил, в страшной схватке выбили, - хмыкнул Ваня - но мне кажется, они у него от старости выпали, еще при жизни.
Ваня тихо щелкнул пальцами, призрак беззвучно полетел по направлению к единственно сохранившейся в неприкосновенности огуречной грядке.
-Вань, а ты уверен, что мы его туда заслали? - поинтересовалась я.
Приведение, между тем, проплыло около деревьев, меня непроизвольно передернуло: "Ну, и страшная же, однако, рожа!"
-Куда оно направляется? - зашептала я, наблюдая за призраком через колючие малиновые ветки. - Там же цветник.
В это время сад огласил леденящий душу визг, мы с Ваней довольно переглянулись.
-Бежим! - тоненько завизжал один из налетчиков.
Раздался топот ног и чье-то тяжелое дыхание, наше приведение метнулось в сторону высокого забора, который было возможно лишь перелететь, но никак не перелезть. Я, наконец-то, увидела две мечущиеся тени, одна повыше, другая пониже. Воры, зажатые между ограждением и призраком, вжались в каменную стену, практически сливаясь с ней в темноте. Вдруг раздался еще один протяжный крик, больше походящий на рык умирающего лося, к нему присоединился тоненькое сопрано: "Чур, меня!"
Пленники пробежали мимо оскаленного, с тремя кривыми зубами, торчащими из пасти, приведения, и шустро забрались на высокую, аршинов в шесть, грушу.
Ваня довольно кивнул, хлопнул в ладоши и морок превратился в большой голубой шар, осветивший сад. Мы подбежали к дереву с тоненьким стволом, макушка сиротливо накренилась, на фоне неправдоподобно большой оранжевой луной и тысячи мелких звездочек темнели две скрюченные фигурки.
-Акробаты, - хмыкнул Петушков, поднимая с земли сломанную тонкую веточку, рассматривая ее в призрачном свете энергетического светильника.
-Эй, вы там, наверху, слазьте! - заорал он так, что у меня зазвенело в ушах.
-И не подумаем! - донесся сверху знакомый голос. И где же я его слышала?
-Тогда скидывай наши огурчики! - потребовал Ваня, потрясая в воздухе кулаком.
-Да, нет никаких огурцов, - раздался второй жалобный голос, несколько хрипловатый, скорее всего сорванный, - только две штуки ирисов срезали!
-Скидывай их! - заорала я. На звук моего голоса сначала завыл Тризорка, а потом и все соседские шавки.
-Ну, уж нет! Это отступные за моральный ущерб!
"Сидр!" - вдруг догадалась я, вспоминая моего неожиданного знакомого. Так вот кто наш огород разоряет.
-Сидор! Я тебя узнала! - заорала я. - Зачем тебе два цветка, на смерть что ли?
-Ах, ты ведьма! Убери своего подельщика! - рядом со мной шмякнулась зеленая груша. Так они еще и покалечить решили! Я устало вздохнула:
-Вань наколдуй что-нибудь! Не хотят по-хорошему, поговорим, как можем!
Адепт закатал рукава, поплевал на пальцы и плавно взмахнул руками, дерево со страшной силой закачало в разные стороны, гибкий ствол наклонялся практически до земли, так что мы даже смогли разглядеть перекошенные от ужаса лица грабителей, намертво вцепившихся в ветки.
-Эй, Вань, - толкнула я Петушкова под локоть, - хватит, а то грушу сломаем!
Дерево еще раз дернулось и остановилось, сверху послышались проклятья на чистейшем словенском мате.
-Чего делать будем? - деловито поинтересовался Иван.
-Давай, Петушков, - кивнула я, - полезай на дерево! Раз не они к нам, то мы к ним.
-А почему я должен к ним карабкаться, это твоя идея, тебе и воплощать! - возмутился адепт.
-Иван Питримыч, - я уперла руки в бока и посмотрела на него с чувством глубокого превосходства, - кто я? Глупая необразованная женщина! Кто ты? Сильный смелый маг четвертой степени! Забирайся! - я ткнула пальцем в ствол дерева.
Ваня плюнул и, кряхтя, полез на грушу, по воздуху развивался его длинный черный с заляпанным низом плащ.
-Сидорик, - заорала я, - к вам лезет наш посланник!
-А не пошли бы вы все к лешему! - отозвался испуганный голос.
-Сейчас сам пойдешь! - пообещал Петушков, забравшийся практически до середины дерева. Тут случилось неожиданное: тонкая хрупкая ветка подломилась под тяжелым Ваниным сапогом, и Петушков с криком плюхнулся на землю, его плавно накрыл черный плащ. С кроны донесся ехидный голос:
-Не долез твой маг!
В это время Ванятка, отключившийся от удара о землю, начал приходить в себя и тихо застонал. Я бросилась к нему, осторожно приподняла плащ и посмотрела в бледное худое лицо.
-Аська, - процедил он сквозь зубы, - я кажется, ногу сломал. Давай лечи!
Я с готовностью положила руку на неестественно вывернутую голень и приготовилась к боли, которая всякий раз сопровождает мои опыты по врачеванию, но ничего не произошло. Я закрыла глаза и постаралась представить себе рану, но никакой реакции не последовало.
-Аська, ну, давай же быстрее!
-Не отвлекай меня! Я пытаюсь сосредоточиться! - открыла я один глаз. Сколько я ни старалась, ничего не получалось. Казалось, что сила во мне заснула мертвецким сном и радостно храпит, переворачиваясь с боку на бок.
-Вань, - вынуждена была признаться я, - не получается что-то.
-Аська, дура, - простонал он, - распоротый живот лечишь, а дурацкий перелом не можешь. Зови врача.
Следующие полчаса уже втроем: я, Гарий и Мария носились от дома до сада, вызывали доктора, переносили на носилках стонущего Ивана. Воспользовавшись переполохом, воры решили спуститься с дерева и покинуть место преступление, но им помешал огромный лохматый пес Тризор. Нас он знал и не трогал, а, почувствовав, наконец, чужой запах, с диким лаем сорвался с цепи и кинулся в сторону сада. То-то мальчики повеселятся, если решат спуститься!
Сложнее всего было объяснить доктору, приятному мужчине лет пятидесяти с пенсне на носу и с дурацким полосатым зонтиком в руках, что произошло. На вопрос, а как же Ваня так неудачно, я произнесла следующий текст, с первых слов почувствовав, что несу полную ахинею.
- Ваня упал с дерева.
- Но позвольте, зачем он туда забрался так поздно?
- За цветами...
- В каком смысле "за цветами"?
- Э-э-э, ну мы, в общем, мы ловили воров. Вернее огородных налетчиков. Они все время обдирают помидоры с огурцами, вот мы и решили это прекратить. В этот раз они, почему-то взяли только два гладиолуса.
- Ириса, - простонал с кровати Ваня.
-Ну, ириса. Мы сотворили приведение, оно загнало их на грушу, ну, ту самую высокую.
- Магдалена, - скорбно прошептал Гарий, хватаясь за сердце.
- Что?
- Сорт груши называется Магдалена редчайший, они вырастают высокие и плоды, как сахарные. Деревце одно во всем городе. А эти изверги, все ветки уже поломали...
Я сглотнула, вот и помогли гостеприимным хозяевам!
- Так вот, - продолжала я, - слезать они не хотели, ирисы отдавать тоже не хотели, тогда Ваня полез к ним на переговоры, оступился, упал, очнулся...
- Ах, ну теперь все понятно, - по лицу доктора было видно, что не понятно ему ровным счетом ничего, но хорошее воспитание и деликатность не позволяют спросить, зачем мы, идиоты, вообще, все это затеяли.
-Ну, что же наложим гипс, - ласково улыбнулся он Ванечке.

***

Сон был легкий мимолетный, окутывал меня словно прохладная шелковая простыня, скользил по уставшим за ночь чреслам, изгонял усталость...
Я резко открыла глаза и уперлась взглядом в побеленный потолок, что-то меня потревожило, что-то неуловимое заставило проснуться. Я недовольно повернулась набок, стоило мне сомкнуть веки и задремать, как что-то снова вывело меня из блаженного забытья.
-Да, что же это такое! - буркнула я, недовольно взбила подушку и уткнулась в нее лицом.
"Дзинь" - я резко подняла голову. Что это было?
"Дзинь", - снова зазвенело окно.
"Камушки! - догадалась я. - Кто-то кидает камушки в оконное стекло!" Я поднялась повыше, пытаясь рассмотреть кидающего, но из-за густого тумана, идущего с реки в ранний предрассветный час ничего рассмотреть не удалось.
"Дзинь" - жалобно тренькнуло стекло.
"Ну, держись!" - я со злобным выражением лица распахнула створки, в комнату ворвалась влажная прохлада утра. Я уже открыла рот для гневной отповеди, как между глаз ударил маленький камушек. Я дернулась, схватилась за голову и упала обратно на подушку. "Может, это наши бравые ребятки спустились с дерева, как обезьяны, и теперь жаждут кровавой мести? - озадачилась я, осторожно выглядывая из окна. - Как же они, - при виде стоящего под моим окном мужчины у меня отвисла челюсть, - прошли кордон в виде Тризорки? - по инерции додумала я".
Такого даже мое живое воображение не смогло бы нарисовать, на изумрудной, мокрой от утренней росы траве стоял Арвиль Фатиа собственной персоны, умытый, побритый, в чистой рубахе, даже небольшие стеклышки очков излучали свежесть. Очевидно, у данийцев званые вечера не перерастают в пьяные дебоши, как у людей.
-Чего надо? - грубо спросила хриплым спросонья голосом, чувствуя раздражение усталого, не выспавшегося человека, пробегавшего полночи по малиновым кустам, перед свеженьким, хорошо отдохнувшим гостем.
-Я хотел предложить утреннюю конную прогулку, - лучезарно улыбнулся Фатиа.
То ли у меня так сильно голова гудела, то ли просто очень хотелось спать, но эта подленькая улыбочка на его пунцовых губах меня добила.
-Хорошо не пробежку рысцой, ты хотя бы знаешь, сколько сейчас времени?
-Половина пятого.
-Сколько? - задохнулась я от возмущения. - Знаешь, изверг, я всю ночь спасала раненого друга и спать легла только два часа назад.
Фатиа пожал плечами, повернулся ко мне спиной и скрылся в тумане. Я облегченно вздохнула и повалилась на кровать, закрывая горящие огнем глаза.
-Я думал, у тебя много вопросов, на которые я смогу ответить! - раздался с улицы насмешливый голос.
"Чтоб тебя!" - пробормотала я, знает ведь, чем девушку завлечь.
-Стой на месте, - заорала я, не поднимая головы от подушки, - сейчас иду!
Я свесила голые ноги с кровати и поежилась. Интересно, это большая наглость заставлять ждать самого Арвиля Фатиа под окнами спальни? - я ухмыльнулась собственным мыслям. Не торопясь, натянула рубаху, порты, поплескала в лицо остывшей за ночь водой из кувшина, вяло провела расческой по спутанным кудрям и вышла на веранду.
Арвиль стоял, опираясь рукой о перила крыльца, на его смуглом красивом лице застыла улыбка. Во дворе я заприметила двух отменных эльфийских жеребцов.
-Шикуем, господин Властитель, - хмыкнула я вместо приветствия, кивнув на гнедых. Тот улыбнулся еще шире и дал мне пройти, я, не торопясь, спустилась по ступенькам во двор, от всей души надеясь, что не слишком сильно виляю бедрами. Не хватало только, чтобы он решил, будто я с ним заигрываю!
-Хорошо выглядишь! - отозвался он, скорее всего, разглядывая именно место пониже спины, обтянутое узкими портами.
-Не мели чепухи! - разозлилась я, ощущая его оценивающий взгляд. - Я даже толком не умылась.
Арвиль легко сел на вороного длинноного жеребца, а мне пришло в голову, что было бы неплохо узнать, как там, на ветках, поживают наши давние знакомые.
-Слушай, у меня тут одно дельце есть, - подала я голос, - ты со мной или здесь подождешь?
Очевидно, Властитель, вообще, в первый раз в своей жизни кого-либо ждал, а уж безродную пигалицу, тем паче. На лице его заходили желваки, но он молча спешился и обречено кивнул в знак согласия следовать за мной.
Сад пугал и выглядел плачевно. Все, что могло быть помято и поломано, было помято и поломано. Сиротливо темнели остатки малины, глаз радовал помятый куст смородины, наверное, на него вчера упал один из налетчиков. Грядки превратились в земляное месиво, кое-где сиротливо торчали хвостики моркови и свеклы, и завершал картину огромный, распотрошенный качан капусты, особая гордость Гария, но мне показалось, что он сам же на него вчера и наступил, когда спасал Петушкова.
-У вас здесь ураган прошел? - хмыкнул Арвиль, рассматривая царивший на огороде хаос.
Я вытянула губы трубочкой, вот и помогли гостеприимным хозяевам избавиться от урожая.
-Да, мы тут ночью побаловались, - уклончиво произнесла я, поймав изумленный взгляд Властителя.
Мы подошли к груше. Под деревом с поцарапанным стволом лежал лохматый огромный Тризор, флегматично дожевывая сидоркин сапог и грустно поглядывая на его филейную часть, свисающую над землей.
Лицо Властителя вытянулось от изумления, а глаза под прозрачными стеклышками очков округлились до размера настоящего золотого.
-Орлы, - заорала я, задрав голову, - гнездо еще не свили?
-Ведьма, - голос Сидорки потерял былую уверенность и казался плаксивым, - убери это исчадие ада, оно нас едва не сожрало!
Я рассмотрела через обломанные ветви, как жалостливо свисают его ноги - одна в сапоге, другая в полосатом носке с дырой на пятке.
-Ася, что здесь происходит? - в полголоса спросил Арвиль, глядя на покореженную грушу и прилипшие к ней фигуры.
-Воспитываем твоих подданных! - усмехнулась я.
-Это он?! - вдруг заорал сидоркин приятель, узнавший Властителя по голосу.
-Он, он, родименький, пришел на вас пташек полюбоваться! - захохотала я.
В ту же секунду мне на голову посыпались помятые, завядшие ирисы, не обращая внимания ни на меня, ни на пса, выделывая такие сальто, какие акробатам и во сне не снились, воры покинули поле боя. Они со скоростью света перемахнулись через неприступный забор и скрылись из виду. Тризор ничего не понял, но, догадавшись внутренним собачьим чутьем, что завтрак убежал, обиженно потрусил к своему сараю, таща в пасти остатки сапога. Я согнулась пополам, пытаясь унять приступы хохота.
-Знали б, что они тебя так бояться, посадили бы в засаду, глядишь, Петушков не стал бы колченогим! - между приступами смеха простонала я.
Властитель опешил и тронул меня за плечо:
-Ты что? Успокойся!
Я вытерла выступившие на глаза слезы:
-Ладно, поехали на твою прогулку.
Мы выехали со двора на пустынную улицу, затопленную уже отступающим речным туманом, небо пока серое, но готовое в любой момент вспыхнуть голубизной, ждало восхода солнца. Вся природа затаилась перед новым рождением светила, просыпалась, потягивалась, чистила перышки, чтобы враз заполнить предрассветную тишину оглушительным пением. На больших темно-зеленых листьях кустарника дрожали холодные капли росы, сжатые бутоны утренних цветов приготовились раскрыться и одарить мир чарующим ароматом.
Эльфийский жеребец шел тихо, ладно, я покачивалась в седле, наслаждаясь его ровным шагом. Мы выехали на берег реки, над тихой водой клубился тонкий слой белого тумана, длинная полоска желтого речного песка делала плавный изгиб вместе с рекой, и пряталась за поворотом, мокрые кусты плакучих ив горестно склонили тяжелые ветви к самой земле.
На влажном песке оставались отпечатки конских копыт; я, забыв про усталость, вдыхала полной грудью ароматы раннего утра и любовалась тонкой, еще несмелой оранжевой полоской восходящего у горизонта солнца, дарующего первые легкие лучи.
-Я люблю кататься в это время, - вдруг прервал молчание Арвиль, - сейчас я не Властитель, а просто фатиец.
Я уставилась на него. Ба! Да, у нас комплекс власти! Мне так все надоело, что только в присутствии тишины и пустоты, я чувствую себя по-настоящему счастливым!
-Почему ты так на меня смотришь? - буркнул он, заметив мой ироничный взгляд.
-Как смотрю? - я быстро отвернулась от него.
-Издевательски, как-то!
-Да, что ты! - махнула я рукой. - Просто мне нравится шумное веселье, и мне не нужны тишина и пустота, чтобы почувствовать себя счастливой!
"Я это сказала? Я подумала это или все же ляпнула? Судя по суровому выражению лица Арвиля, все-таки ляпнула!"
-Тогда почему сейчас от восторга глаза закатываешь? - обиделся он.
-Я не закатываю глаза, я засыпаю! - рявкнула я и пришпорила коня, перегнав Арвиля на два корпуса.
-Догоняй! - закричала я.
Вызов был принят, через мгновение Властитель нагнал меня, он несся по кромке воды, поднимая фонтан брызг. Мои спутанные кудри развивались, ветер бил в лицо, на меня попадали мелкие капли. Фатиа пригнулся к шее скакуна, его рубашка пузырилась на спине, он весь отдался этой сумасшедшей гонке; далеко перегнав меня, он остановился. Я настигла его только через некоторое время, его иссиня-черные волосы блестели от воды, взгляд горел, порты промокли и прилипли к ногам. Кони в пылу от быстрого бега не могли стоять на месте. Я, пытаясь перевести дыхание, спрыгнула в теплую, как парное молоко, воду, достающую до щиколотки.

Предыдущая страница 9 Следующая страница


Приключения ведьмы. Как всё начиналось. 10

-Я выиграл! - торжественно объявил он, спешиваясь.
-Нос высоко не задирай, - хмыкнула я, - очки потеряешь!
И тут же прикусила язык, в конце концов, передо мной стоял Властитель Фатии, а не друг разлюбезный. Я закатала по колено намокшие порты, и мы медленно плечо к плечу пошли вдоль берега.
Теплая вода ласкала ноги, высоко в небе вставало ярко-оранжевое солнце, в кустах загалдели птицы.
-Ты сказал, что можешь ответить на мои вопросы, - начала я.
Фатиа усмехнулся:
-Три.
-Чего три? - не поняла я.
-Уже два.
-Ладно тебе! - я слегка толкнула его, а потом ужасно смутилась, чувствуя, что веду себя, как последняя дурочка. "Хорошо, Фатиа, ты хотел вопросов, ты их получишь! У меня их, может, и три, но все такие качественные!" - со злорадством подумала я.
-Чьи вещи летели с балкона, когда мы пришли сегодня на ужин? - выпалила я и сконфузилась окончательно. Я искоса глянула на Арвиля, на скулах того выступили красные пятна, вероятно, такого вопроса он не ожидал. Черт возьми, я сама не ожидала, что спрошу его об этом!
-Это, - он замялся, пытаясь подобрать слова, - это была одна моя знакомая, - он откашлялся, - в общем, она уже покинула Фатию в спешном порядке.
Я кивнула, а потом внимательно посмотрела на него. Властитель шел, опустив голову, рассматривая камушки в прозрачной воде.
-Что ты делал в Петенках в тот день? - Фатиа бросил на меня быстрый взгляд. Я деланно рассмеялась, - ну, не покупал же себе симпатичную рабыню.
-Симпатичную, так и не купил, - отозвался он.
Я вспыхнула: может, я и не писаная красавица, но ведь видит, что напрашиваюсь на комплимент!
-Не передергивай! - фыркнула я.
-Скажем так, - после паузы отозвался Властитель, - я подозревал, где могу найти спасительницу маленького Анука.
Я нахмурилась, значит, если он знал, где меня искать, то, вероятнее всего, он все время незаметно присутствовал при наших злоключениях, и, возможно, сам же их и устраивал! Моя уверенность, что похищение организовал Арвиль, все более укреплялась. Хорошо, но тогда, причем здесь Леон Неаполи? Не верится мне, что он случайно появился тогда в Краснодоле.
-Ты задумалась? - я очнулась от горестных размышлений.
-А ты и не подозревал, что я умею думать? - буркнула я.
-Да, нет, - Фатиа зачерпнул в пригоршню воды и выплеснул ее в меня, - мне казалось, для тебя это не характерно!
-Что?! - заорала я. Это был бой не на жизнь, а на смерть. Мы, как сумасшедшие, носились по воде, окатывая друг друга фонтаном брызг. Кони без нашего присмотра потрусили к заросшему травой подъему. В конце концов, до нитки мокрые, тяжело дыша, мы остановились друг против друга, два бунтующих противника, два противоположных мира, один из нас знал ответы, другой не знал, как задать вопросы.
-Что Неаполи делал в Краснодоле? - в лоб спросила я.
Лицо Властителя изменилось, от мальчишеской непринужденности не осталось и следа, ее сменила маска высокомерия.
-С чего ты решила, что Леон был в вотчине Пяти Островов? Он в это время в спешном порядке в соответствии с доставленным ему письмом возвращался в Фатию!
-Наверное, потому что в тот момент, когда он в спешном порядке возвращался в Фатию, я его ударила в глаз и отобрала все деньги! - выпалила я, развернулась и направилась к лошадям. Потом резко обернулась и крикнула застывшему Властителю, - кстати, я удивилась этой встрече гораздо больше него!
Все, сближения душ и родства талантов не получилось! Не того я, очевидно, поля ягода.
Я зло схватила коня за уздечку, травмируя нежные лошадиные губы, и легко села в седло.
-Ася! - Властитель догнал меня, когда я ехала по направлению к дому. - Я хочу тебя кое с кем познакомить.
-Ты уже желаешь меня представить друзьям? - хмыкнула я, подняв брови. - Это хороший знак или я должна испугаться и, схватив тапки, броситься наутек?
-У тебя не язык, а змеиное жало, - обиделся Арвиль.
-Спасибо.
-Никто со мной ТАК никогда не разговаривал! - добавил он.
-Спасибо еще раз, - кивнула я.
-Никто не смел! - буркнул он себе под нос, страшась, что я услышу последнюю фразу и начну над ним насмехаться. Я услышала, но на сегодня все порции яда уже закончились. Черти что творится, я, и сама, ТАК ни с кем никогда не разговаривала!
-Смотри туда! - позвал он.
Я вскинула голову и замерла от восторга. Вдалеке освещенная красным солнечным светом высилась огромная гора, на ней блестела небольшая зеркальная площадка. - Это гора Посвящения. Каждый Властитель должен с нее спрыгнуть, только тогда он считается достаточно взрослым, чтобы править.
-А в каком возрасте? - поинтересовалась я, поднимаясь в седле и стараясь лучше рассмотреть отвесную красно-коричневую стену горы.
-В 18.
-А ты когда в первый раз взлетел? - я постаралась не смотреть на Арвиля, понимая, что задаю слишком откровенные вопросы.
-В 15.
-Это как?
Ответа я не получила. Мы въехали в проснувшийся ото сна лес. Солнечные лучи проникали сквозь ветви, изукрашивая траву замысловатыми рисунками. Вокруг галдели птицы, радовались новому дню, уже жужжали шмели и пчелы, собирая цветочную пыльцу из открывшихся, сохранивших ночную влагу бутонов цветов. Мы петляли по едва заметным тропкам, спрятанным за кустами, потом проехали по узкому шаткому деревянному мостку через широкий ручей и оказались перед небольшим лесным озерком.
Темная вода, отражала голубое небо и белые пушистые облака, берег зарос осокой и кувшинками, перекрикивались лягушки, по гладкой поверхности плавали дикий утки. Они быстро опускали голову в воду, выныривали, а потом смешно отряхивали перышки.
-Красота! - прошептала я, спешилась, подошла к кромке воды и потрогала ледяную воду.
-Что здесь происходит? - раздался голос. Я с ужасом посмотрела в заросли осоки и кувшинок, из воды на меня уставилась длинноволосая женщина, мокрые зеленые патлы с вплетенными в них водорослями прилипли к лицу, яркие изумрудные глаза блестели от злости, из-под верхней губы торчали верхушки двух тонких длинных клыков, кожа бледная, почти прозрачная. Мое воображение само дорисовало огромный рыбий хвост вместо ног. Помнится, кто-то говорил, что эти дамы очень опасны. Я сглотнула, выдержала секундную паузу, а потом во всю силу своих легких заголосила:
-Помогите! Русалка!
Не помня себя, в три прыжка я оказалась в десяти метрах от берега, мелко трясясь и проклиная ту минуту, когда мне пришло в голову довериться Фатиа. Русалка, между тем, так испугалась моего вопля, что ушла с головой под воду и, кажется, не собиралась выныривать обратно. Властитель заливался удалецким смехом, раскачиваясь в седле и вытирая слезы.
-Ты, - заорала я еще громче, - ты специально меня сюда затащил! Чтобы они мне тут попели, а я бы сама в воду кинулась! Это ход конем! Я раскрыла твой зверский план, я все про тебя знаю! Изувер, запомни: нас много, на мое место придут другие и докопаются до твоих грязных тайн! - Властитель, задыхаясь от смеха, согнулся пополам; я перевела дыхание и собралась продолжить свою обличительную речь, как из воды донесся спокойный голос:
-Арвиль, где ты подобрал эту истеричку? Она нам всю рыбу перепугала!
Я покраснела от возмущения от шеи до ушей, и даже за ушами. Над водой появились три зеленоволосые головы, все они впились в меня презрительными взглядами.
-Аська, - выдавил Арвиль, - в жизни не видел женщины глупее! Это мои подруги, вы их из Словении выставили, а я их приютил в Фатии.
Весь мой пыл улетучился. Я откашлялась и замолкла. "Ну, что ж, зато поголосила, горло прочистила".
-Арвюша, душка, - позвала одна, самая молоденькая.
Арвюша-душка? Это что-то новенькое!
-Я в Священную Луну замуж выхожу, нам тебя ждать?
Фатиа расплылся в обаятельной улыбке:
-Милая Мария, я всегда рад услужить такой прекрасной даме!
Властитель заигрывает с русалками или мне кажется? Боже, посмотри на мир и ужаснись, куда он катится.
Я уселась на коня, Арвиль махнул рукой:
-Девочки, до свидания!
-Пока, Арвюша, - раздался нестройный хор в ответ.
-Пока, Арвюша, - передразнила я.
-Обиделась что ли? - удивился Арвиль.
-На кого?
-На русалок за "истеричку".
-Да, мне только и осталось, что обижаться на тех, у кого рыбий хвост вместо ног! - зло буркнула я, и пустила коня в галоп.
-Коняшку вечером верну! - крикнула я, не поворачиваясь.
Арвиль даже не пытался меня догнать.

***

Не смотря на ранний час, город кипел. Фатийцы высыпали на улицы, куда-то спешили, собирались маленькими группками церемонно кланялись, а потом что-то громко обсуждали при этом, яростно жестикулируя руками. Я, вообще, заметила, что данийцы - народ шумный, веселый и доброжелательный, говор такой быстрый, что приходилось внимательно прислушиваться, чтобы понять, о чем толкует собеседник.
Я тихо ехала по маленьким извилистым улочкам, уставший вспотевший конь лоснился, бока блестели на солнце. Я, наверное, выглядела, как настоящая ведьма: в подвернутых до колен портах, ноги в речном песке, рубашка, все еще влажная, прилипала к телу, волосы высохли на ветру и теперь завивались в тонкие спутанные спиральки. Мне было весело и беззаботно, я смотрела на празднично одетых людей с радостной бесшабашностью.
Главная площадь перед Домом Властителей больше походила на огромный муравейник. Здесь собралась огромная толпа, а в центре, над морем голов, вырастал прекрасный яркий цветок - шатер. На забор Дома Властителей, воспользовавшись отсутствием стража, забрались мальчишки, пытаясь разглядеть сцену под шатром.
-Что случилось? - крикнула я им.
-Сегодня конкурс, - неохотно отозвался один, не глядя на меня.
-Какой еще конкурс?
-Рассказчиков, - мальчишка впился любопытным взглядом в фигуру в черном одеянии появившуюся на подмостках.
"Ну, конечно, Марлен говорил нам, что спешит на конкурс в Фатию!" - вспомнила я. Значит, он должен быть где-то здесь, он бы точно успел на долгожданное событие, возможно поэт знает, куда запропастился гном. Я выехала на рыночную площадь, где, судя по объявлению, происходила запись участников. Мелкие торговцы, не желающие терять выгодный для заработка день, разложили свои товары. Маленькие лоточки пестрели, украшенные для праздника яркими лентами. В лавке цветочника толпился народ, охапками закупающий розочки для торжественного вручения оных понравившимся сказателям.
На заборе висело огромное изображение четырех страшных рож, я с трудом узнала в них любимцев публики "Веселых баянов", вечером после конкурса на площадке большого шатра должно было пройти первое грандиозное выступление. Я еще с минуту полюбовалась на перекошенные лица с глазами навыкате, и почувствовала болезненный укол ностальгии и грусть о Марфе и неугомонной Динарке. Интересно, как они там?
До меня донеслось сдавленное хихиканье, я повернула голову - в сторонке, рядом с прилавком с бусами и серьгами, стояли две девушки. Высокие, с длинными черными волосами, распущенными по хрупким плечам. Они смотрели на меня с веселой улыбкой, скорее всего, обсуждая мой несуразный вид и веселясь от всей души. Я фыркнула и, задрав нос, проехала мимо них.
-Скажите, - услышала я звонкий голосок и удивленно обернулась, придержав коня, - а это жеребец не из властительских конюшен?
"Какие наблюдательные! - хмыкнула про себя я. - Сумели-таки разглядеть клеймо!"
Я коротко кивнула и заметила, как у хохотушек округлились глаза.
-Скажу вам по секрету, - я даже немного перегнулась в седле, чтобы мои слова услышала не вся площадь, - Властитель очень любит ранним утром по берегу реки ездить, за городом, на песчаном пляже.
Для девушек мои слова оказались откровением, они, как по взмаху волшебной палочки, покраснели, а глаза их заблестели с новой силой. "Ну, все Фатиа, - ухмыльнулась я про себя, - конец твои тихим одиноким прогулкам! Теперь за тобой будет носиться табун лошадей с красавицами верхом".
Как раз в это время на рыночную площадь въехал тот, кого я так долго дожидалась. Пантелей держался в седле неестественно прямо, его необычные, почти прозрачные глаза по ястребиному осматривали толпу, а покрасневшее от загара лицо выражало бесконечную муку. Я радостно улыбнулась и повернула к нему, но Пан не замечал меня и целенаправленно двигался через толпу к синему шатру с табличкой "на запись". Сначала я не поняла, что произошло, но когда он повернул коня, то я, к собственному изумлению, увидела нежно прислоняющегося к его спине Марлена. Поэт, измученный долгой поездкой, в пыльной робе, осторожно обнимал гнома за пояс и тихо дремал, счастливо улыбаясь, как ребенок.
Я едва не расхохоталась в голос и с трудом выдавила из себя:
-Пан! - гном не слышал, он продолжал сосредоточенно ехать к шатру для записей участников. - Па-ан! - уже заорала я.
Толстая старуха в черном скорбном одеянии подскочила на месте, затрясла в воздухе кулаком и что-то затараторила на данийском. Я ей примирительно улыбнулась и пожала плечами, мол, "говори, не говори, все равно, моя твоя не понимать".
-Гном! - уже заголосила я на всю мощь своих легких. Пантелей резко повернул голову, Марлен сзади дернулся, открыл глаза и, едва не упав, посильнее прижался к Пану.
Пантелей, наконец-то, меня заметил, его лицо просто расцвело радостью, а в глазах появилась надежда на избавление от назойливого пассажира.
-Аська! - мы встретились. - Как я рад тебя видеть! Ты так загорела, похорошела!
-Да, ладно тебе, - махнула я рукой, - ты, где так задержался, мы тебя ждали еще на прошлой неделе.
-Да, я с ним, - гном качнул головой, имея в виду поэта. Он толкнул Марлена в бок, тот окончательно очнулся и спрыгнул на землю:
-Мы приехали! - радостно воскликнул он, широко зевая. - О, моя королева, - он развел руки, глядя на меня, - ты стала прекрасна, как ясное солнце, теперь я тебя не отдам никому, но жаль, у меня за душой нет червонца, и я тебя возвращаю ему!
-Кому? - удивилась я.
-А не знаю кому, это я так разогреваюсь. Прощаться плохая примета, - махнул он рукой и молча скрылся за пологом шатра.
-Не понял?! - у гнома отвисла челюсть. - Нет, ты представь себе, я его вез от самой приграничной деревни, а тебе никакой благодарности! Его то укачивало, то ему спать нужно, то есть!
-А почему ты его на Драконовой реке не оставил? - заинтересовалась я.
Гнома перекосило, он надолго замолчал и задумался, похоже, в продолжение всего пути мысль избавиться от поэта и пришпорить коня даже не приходила ему в голову.
Мы двинулись по направлению к постоялому двору.
-А где Ваня? - перевел гном разговор.
Меня бросило в жар, я замялась, а потом все же ответила:
-Он болеет, - туманно поведала я.
-Простудился?
-Нет, ногу сломал, - я перевела дыхание. Ну, вот я сказала это!
Гном выпучил глаза:
-Довела-таки парня! - хохотнул он. - Несчастный, наверное, оступился, когда за тобой с топором по двору носился?
-Нет, - сдавлено буркнула я, - с дерева упал.
-Он там привязывал веревку, чтобы тебя повесить? - изумился гном.
-Нет, за цветами полез! Пан, я тебя умоляю, он тебе сам все расскажет! - взмолилась я с выражением раскаянья и муки на лице.
Убранный постоялый двор радовал глаз своей чистотой, дорожка в сад была посыпана свежим песочком, Тризор снова сидел на цепи, уже потолще. Завидев гостей, пес зашелся хриплым лаем, пытаясь наброситься на нас, Пан с опаской покосился в его сторону.
Когда Гарий в элитном эльфийском жеребце распознал скакуна из властительской конюшни, то ему подурнело, наверное, сильнее чем, когда он с утра обнаружил разгромленный под расчет огород. Он посчитал коня едва ли не небожителем, имеющим неземные корни, и с трясущимися руками начал насыпать в кормушку вместо обычного овса отборную, свежую морковь, скорее ту немногую, что удалось спасти после нашего с Ваней нашествия на грядки, воду Гарий исправно подсластил и едва не напоил коня из ложки. Жеребец, не привыкший к такой диете, заработал несварение, и его поспешно возвратили обратно Властителю с горячей благодарностью от всего маленького постоялого двора и корзинкой груш с поломанной Магдалены.
Ваня лежал в своей комнате, превращенной на время в больничную палату, бледный и осунувшийся со свеженьким фиолетовым синячком под глазом. Нога сиротливо поднята на чугунную дужку кровати, в комнате пахло мятой и тем особенным резким запахом, сопутствующим лежачим больным. Шторы прикрыты, чтобы развеселый солнечный свет не мешал адепту отдыхать после бессонной ночи. Петушков с мукой в глазах посмотрел в нашу сторону, увидев Пантелея, вошедшего за мной, он, кажется, обрадовался, попытался приподняться, но бессильно упал обратно на поднятые подушки. Гном таким видом приятеля и собутыльника был удручен:
-Ванятка, - просипел он, - выздоровеешь, эта ведьма от нас далеко не уйдет! Твоя мечта выполниться - мы ее порешим!
-Она живучая, - плаксиво пожаловался Иван, - и привык я к ней, скучно без нее будет.
-Да, ладно, ребят, - всхлипнула я от умиления, - скоро приедет Совет, там будет отличный лекарь Сергий Пострелов. Он тебя, Ванечка, на ноги в два счета поставит!
Гному постоялый двор понравился необычайно, особенно веранда с большим круглым столом, мягкими стульями с высокими спинками, широким лежаком и стеной из дикого винограда. Он чавкал и причмокивал, поглощая суп, и закрывал глаза от удовольствия каждый раз, прежде чем отправить ложку в рот.
-Пан, слушай, я хочу тебе кое-что показать, - мне не терпелось похвастаться припрятанным под кроватью волшебным мечом.
-Да? - без особого энтузиазма поднял тот взгляд.
-Мы нашли Фурбулентус! - торжественно прошептала я, перегнувшись через стол и приблизившись к нему.
Гном застыл, на его подвижном лице с бешеной скоростью менялись гримасы от изумления до откровенного недоверия.
-Повтори, - он сглотнул, - я, кажется, не расслышал.
-Пойдем, посмотришь, - я поднялась из-за стола и кивнула на дверь.
Когда нас поселили сюда, на постоялый двор, я спрятала меч под кроватью, посчитав, что там самое надежное место. Если новость о его находке, так взбудоражила Дом Властителей, то, представляя, как на это отреагируют простые обыватели, я решила убрать его подальше с глаз фатийских. Теперь он лежал между старыми пыльными коробками, завернутый в тряпицу, и дожидался своего звездного часа.
-Глянь, - я развернула тряпку. Свет, падающий из окна, попал на крупный синий камень и разбился на тысячи ярких блестящих лучиков, заиграл голубой мозаикой на стенах, обклеенных светлыми обоями, нарисовал замысловатый узор на зачарованном лице гнома.
-Это он, - тихо прошептал он, поднимая дрожащую руку, проводя ею в воздухе над клинком, - меч раздора. Значит, все правда!
-Что, правда? - насторожилась я, моментально заворачивая Фурбулентус старой тканью.
Пантелей внимательно посмотрел в мое хмурое лицо:
-Я так, мысли вслух.
Ответом я не удовлетворилась, но молча кивнула. Вокруг меня в воздухе плавают какие-то страшные тайны, что-то важное, что изменит, возможно, всю мою жизнь! Об этом, похоже, все знают, но тщательно скрывают от меня. Вот теперь и гном. Что он имел в виду? Что, правда? Бабочка?
Я порывисто опустилась на колени и спрятала меч обратно под кровать.

***

Ваня ужасно мучился и страдал, нога у него болела целыми сутками, кроме того, сожженная кожа под гипсом чесалась, он осторожно водил костылем по гипсу, надеясь прекратить изматывающий зуд. От всех этих обстоятельств характер у него окончательно испортился, а настроение менялось от плохого до откровенно ужасного. Весь световой день он возлежал, откинувшись на груду пуховых подушек, на лежаке на веранде, дышал свежим воздухом и стонал, закатывал глаза, бормотал себе под нос, капризничал и обвинял весь мир в своих несчастьях.
-Когда же он приедет? - бубнил он чуть слышно.
-Кто? - я перевела взгляд с раскрытой книги "Приключений" на скорченное Ванино лицо.
-Твой Сергий, когда приедет? - заорал он и яростно махнул костылем, я даже пригнулась на всякий случай, не кинул бы его в меня.
-Может, сегодня и приедут, - пробормотал гном, откусывая огромный кусок от хлеба с маслом.
-А ты откуда знаешь? - усомнилась я.
-Я когда сюда ехал, - гном шумно хлебнул горячего и очень-очень сладкого чая, - то задержался по одному делу, и потом перегнал их. - Он что-то долго прикидывал в уме, - я приехал три дня назад, а они уже должны были быть вчера.
-А почему ты не сказал, что даниец, которого мы грабанули в Краснодоле, никто иной, как правая рука Арвиля Фатиа? - неожиданно спросила я, мучивший меня вопрос. - Ты не мог не знать этого!
Гном такой каверзы с моей стороны не ожидал, и, подавившись чаем, зашелся кашлем.
-Приехали! Приехали! - раздался звонкий голосок. Я выскочила во двор, худенький веснушчатый мальчик стоял у ворот и радостно улыбался, открыв щербатый рот.
-Кто приехал? - крикнула я ему.
-Люди приехали! Все важные такие, - он развел руками, изображая, насколько оказались важными послы.
-Наконец-то! - раздался вопль Петушкова. - Я спасен!
Я вручила ребенку большое румяное яблоко, он схватил его и убежал, мелькая грязными пятками.
Возбужденный Ваня попытался вскочить со своих подушек, но резко поморщился от боли и махнул рукой:
-Ну, вы идите, я вас здесь подожду, - на его худом лице отразилось отчаянье.
-Не боись, братан, - Пан тяжело поднялся со стула, - мы тебя в беде не бросим! Встретишь ты свою делегацию.
"Не бросим в беде" гном представлял себе весьма своеобразным образом. Сначала он хотел дотащить Ивана на себе; с трудом оторвав Петушкова от кушетки, он движением фокусника дал тому костыль, и тут же подставил свое плечо; надо сказать, дохромали они ровно до середины двора под удивленные взгляды Гария и Марии, и оба выбились из сил. Гном сдался и признал несостоятельность проекта, но тут ему в голову пришла фатальная для Ваньки идея, и из сарая была извлечена старая одноколесная тележка, переделанная из старого корыта, в которой хозяин перевозил сорняки с огорода в компостную кучу. Петушков сомневался недолго, и с готовностью кивнул, соглашаясь доехать до Главной площади на ней.
Я подкатила тележку, гном придерживал скачущего на одной ноге адепта.
-Вехрова, - сквозь сжатые зубы процедил Ваня, - тележку подкати, кому проще хромать мне или тебе?
Я послушно толкнул тележку к ним, большое колесо проехало по ноге гнома, тот обозвал меня непечатным словом, и схватился за ступню, напрочь забыв про Петушкова. Ваня, между тем, балансировал на одной ноге на перевес с тяжелым гипсом на другой и яростно размахивал костылем. Гипс все же перевесил, и несчастный рухнул лицом вниз на тележку. Я не смогла ее удержать и отпустила ручки тележки, Ванятка начал медленно съезжать на пузе на землю. Мы с вовремя опомнившимся гномом одновременно кинулись к нему, пытаясь спасти от новых увечий.
-Аська, - глухо прошипел Петушков, лежа на дне тележки, - ненавижу.
С огромным трудом он перевернулся и, поерзав, устроился с относительным комфортом. Я с сомнением посмотрела на скукоженного приятеля и жалко торчащую из корыта тележки загипсованную ногу и прошептала в ухо гному:
-Ты уверен?
-Повозки все равно нет! - буркнул он.
Мы тронулись в путь, с трудом выехав со двора. На наше шествие высыпала полюбоваться вся улица. Чувствуя себя полной дурой, я схватилась за одну ручку тележки, помогая гному удержать тяжеленного детину. Тележка подскакивала на кочках и колдобинах, Ваня, одной рукой вцепившись в край тележки, другой размахивал и указывал нам дорогу. Его трясло на неровностях, тележка жалобно скрипела, мы с трудом управляли незамысловатым транспортом.
-Помедленнее! - орал адепт. - Смотри колдобина! - Ваня подпрыгнул и ударился челюстью о коленку, - нет, - простонал он, - вы меня решили угробить!
За нами увязались мальчишки, хохочущие и делящиеся своими разумениями, сможем ли мы доехать до Дома Властителей "на этом колесе". Ближе к центру дорога стала лучше, Петушков расслабился и стал вытягивать шею, чтобы рассмотреть, когда же мы доберемся до площади, но тут дорога пошла под горку, и тележка начала набирать скорость. Где-то на середине улицы мы с гномом отчаялись совладать с ней. Петушков ни на шутку перепугался, глаза у него стали бешенные, размером с золотой, его подбрасывало и швыряло в разные стороны, он голосил диким голосом, что мы изверги и убийцы, и что нам это зачтется на страшном суде. В конце концов, на особенно глубокой яме, когда стала просматриваться площадь, тележку сильно качнуло, мы ее выпустили из рук, а Ваня продолжил свой путь в свободном полете. Мы со всех ног бросились за ним, но, казалось, тележке приделали крылья, она набирала скорость, виляла и уходила от наших рук. Издавая нечеловеческий вой, адепт вжал голову в плечи, схватился за края тележки, так что было видно одну макушку, ноги болтались выше головы, мне даже показалось, что гипс сейчас улетит к кому-нибудь во двор. На одной особенно глубокой колдобине тележка сдалась, и единственное колесо отвалилось. На долю секунды я обрадовалась, решив, что адепт сейчас остановится, но не тут-то было. Бесколесый поддон, цепляющийся железными ручками за дорожные камни, несся вперед, к центру площади.
Мы с гномом застыли, едва дыша, в переулке. С первого взгляда стало понятно, что приветствие двух цивилизаций в самом разгаре. Послы Совета Словении приклонили головы и обменивались мечами с Властителем. Над площадью стояла благоговейная тишина, любое произнесенное слово, разносилось эхом и отражалось от стен. Толпившиеся в стороне законопослушные граждане безмолвствовали и, затаив дыхание, наблюдали за красивым действом. На лицах всех присутствующих застыло выражение торжественности. И тут в это благолепие с громким матом и жутким скрежетом железа о камни площади въехал адепт Петушков Иван Питримович, маг четвертой степени. Он пронесся рядом с ошарашенными Советниками, и остановился аккурат перед Фатиа, передающего меч в руки Магистра Леонида.
Пауза была достойна театральных подмостков, растерянное выражение лица Магистра сменилось диким ужасом, у Властителя отвисла челюсть, а глаза стали больше и круглее, чем у самого перепуганного Петушкова.
Я тут же решила про себя, что Ваню точно лишат лицензии, и мы с ним в компании гнома Пантелея Аушвидского сгнием на самой дальней каменоломни в Словении. Аминь!
-Магистр Леонид, - выдавил из себя Ваня, скорченный в корыте, - здрасьте! Я вижу, нас не ждали?
Я почувствовала приступ истерического хохота, но смех застыл на устах, когда в мою сторону метнулась сотня взбешенных взглядов, но самый страшный из них был тот, из-под очков, ехидно прищуренных глаз. Я решила скрыться в кустах, и уже сделала шаг к ним, как Фатиа решил спасти ситуацию и, бесцеремонно пихнув меч в руки Магистра, широко улыбнулся:
-Господа, к чему условности? Мы все же почти братья!
Оба Совета едва не потеряли сознание от такой фамильярности, а Леонид сильно побледнел и схватился за сердце. Не обращая ни на кого внимания, Арвиль повернулся в мою сторону и крикнул:
-Асия Прохоровна, подходите, не стесняйтесь!
Я самым решительным образом возжелала умереть, прямо здесь и прямо на этом месте, но злосчастное провидение меня не услышало. Я дышала и сгорала от стыда, расплачиваясь за глупую идею гнома.
Не чувствуя под собой ног, под испепеляющие взгляды я прошествовала к Стольноградской делегации и скромно встала в сторонке.
-Здравствуйте, Советник Леонид, - выдавила из себя я и покраснела еще сильнее от собственного писклявого голоса.
-Здравствуй, Асенька, - с натугой процедил он сквозь зубы. Меня сразу бросило в жар, на лбу выступили блестящие капли пота, а потом вдруг залихорадило. Это начало конца, завтра буду копать могилу на земле Фатийской у стен Дома Властителей, а перед самоубийством напишу записку и в своей смерти обвиню Арвиля Фатиа!
Ванятка сидел в остатках тележки, не в состоянии подняться на ноги и сбежать, дабы утопиться в каком-нибудь симпатичном омуте на реке и смыть с себя страшный позор.
-Аська, что за представление? - услышала я над ухом знакомый голос. - Я даже не узнал тебя!
Я скосила глаза, передо мной стоял Сергий в отлично сидящем дорогом камзоле, наверное, лучшим в его гардеробе. Он похудел с нашей последней встречи и относительно похорошел. Знала бы, что разлука на него подействует таким образом, давно бы куда-нибудь уехала.
-Я загорела! - прошипела я в ответ, раздражаясь от одного его цветущего вида. У меня жизнь рушиться, а он тут такой красивый приехал!
-Ты похорошела! - сделал он комплимент, я удивленно подняла брови, это что-то новенькое. - И сразу поглупела! - прошипел он.
Вот спасибо, друг любезный, уважил! Я фыркнула и отвернулась от него.
Магистр нудно продолжал затянувшееся приветствие; я широко зевнула, зевнул Сергий стоящий рядом, зевнул белобрысый Советник Властителя, даже сам Властитель порывался зевнуть, но статус и манеры не дозволяли обидеть разговорившегося гостя. Наконец, Леонид закрыл рот; Арвиль шустро поклонился и, предложив чувствовать себя, как дома, стремительно удалился в Дом.
Все начали разбредаться с площади, к Магистру поспешил белобрысый и радостно пожал ему руку, пальцем тыча в мою сторону.
-Асия, - накинулся на меня через некоторое время Леонид, когда Ваню увезли с площади на постоялый двор, - что случилось с адептом Петушковым?
-Он упал с дерева, - выдавила я из себя и окончательно сконфузилась.
-Зачем он туда полез? - встрял в разговор Сергий. Магистр удивленно оглянулся на него.
-За цветами, - я запнулась, - он за ирисами туда полез.
У Магистра отвисла челюсть:
-В Данийе растут цветочные деревья?
-Угу.

Глава 10.
Ненэлия.

Итак, Совет приехал в Фатию, чем несказанно усложнил нам жизнь. Сергия, к моему неудовольствию, подселили к нам. Когда он появился на веранде с дорожной торбой в руках, я онемела и его радостного возбуждения совсем не разделила. После долгих уговоров он все-таки вылечил измученного, убитого горем Петушкова и тот сразу же отправился "на ковер" к Магистру Леониду.
Вернулся Ваня далеко за полночь, пьяный и мрачный больше всякой меры, заперся в своей комнате, отказавшись идти на контакт. Почти всю ночь мы с Паном стучались к нему и орали во все горло, что потеря магических степеней еще не повод уходить в глубокое подполье, ответа так и не дождались, зато перебудили весь дом.
На следующее утро похмельный Петушков вышел на веранду, залпом выпил стакан браги, буркнул, что де я разрушила его и без того нелегкую жизнь, и, прихватив бутыль с остатками браги, ушел в свою комнату заливать горе.
Я и Пан чувствовали себя маньяками, отнявшими у ребенка конфетку, и теперь снедаемыми чувством запоздалого раскаянья впали в уныние. В это время от Магистра вернулся Сергий, мы набросились на него с расспросами о Ваниной судьбе. После долгих уговоров, тот все же рассказал, что лицензию и степень Ване оставили, а "за выставление адептов Совета Магов Словении в дурном свете" выставили из дружных рядов оных, и теперь Ванятка оказался безработным магом четвертой степени, предоставленным самому себе. Лично я посчитала такой исход положительным, потому как теперь в свободном полете Петушков мог зарабатывать гораздо больше, нежели при Совете. На мои такие рассуждения Сергий только хмыкнул и предложил промолчать.
Потом он завел долгий и мучительный для меня разговор.
-Ась, - начал он, - как вы доехали?
-Нормально, - пожала плечами я, не догадываясь, к чему он клонит.
-А не случилось ли чего-нибудь странного в пути? - не отставал Сергий.
-Слушай, Сергий, - разозлилась я, - ты считаешь похищение у нас ребенка не странным событием то, что же тогда, по-твоему, странно?
-А с тобой ничего странного не случалось? - продолжал он допрос.
Я онемела. Что Сергий имеет в виду? Бабочку? Эта мысль напугала меня и растревожила, только не Сергий, его не может это интересовать, он не может знать об этом. Или может?
Я посмотрела на друга по-новому. Может быть, ему тоже что-нибудь известно? Все вокруг что-то знают, вокруг меня происходит круговерть тайн, но я остаюсь в полном неведении. Сергий выжидательно смотрел мне в глаза и ждал ответа.
-Нет, - наверное, слишком резко отозвалась я. - Со мной случилась самая большая странность в моей жизни - после всех злоключений я выжила, более того практически не пострадала, если не считать пары синяков.
-Пан мне сказал, что вы с Петушковым нашли Фурбулентус, - задумчиво произнес Пострелов, - меня это удивило. Фурбулентус капризен, дается в руки не каждому, а вы вот смогли взять его.
У меня сразу отлегло от сердца, его просто заинтересовал меч, меч всех интересует. Еще бы, живая легенда в руках девчонки. Я облегченно вздохнула, как я могла подумать плохо о лучшем друге, никогда он меня не обманывал, никогда не предавал и всегда выручал из всех переделок, в какие я попадала по собственной глупости.
-Я тебе его потом покажу, - улыбнулась я ему и поцеловала в щеку.
Возвращение делегации намечали на конец марта, и это была самая отвратительная новость с момента приезда Магистров в Фатию. С одной стороны я очень соскучилась по Марфе, а с другой, приехав в Фатию, я, словно, добралась до дома, и неприветливая Словения осталась в прошлом. Остаться в Данийе казалось практически невозможным, в единственной немногочисленной общине людей в провинции Ненэлии жили в основном маги, прежде служившие в Совете, теперь они трудились на благо новой родины. Я же трудиться не могла, вернее, могла, но не умела, и все мои немногочисленные способности заключались в умении штопать носки и варить манную кашу. Впервые в жизни, я пожалела, что так и не стала хорошей травницей.
Я поделилась своими переживаниями с гномом, тот сначала отмахнулся, мол, не беспокойся, тебе и так не дадут отсюда уехать, по крайней мере, живой и здоровой. Потом понял, что шутка не удалась, и придумал замечательный план - сбежать в Ненэлию, под покровом ночи пересечь границу и попросить там убежища от Совета, потому как после всех наших неприятностей на родине нам век воли не видать.
Судьба оказалась щедра и в скором времени представилась возможность попасть в Ненэлию на вполне законных основаниях. Почти всю территорию крохотной Ненэлии, состоящей из одного города, занимало огромное озеро. Город ютился по берегам, огибая озеро плотным кольцом. Самая маленькая, независимая от Фатии провинция единственная приняла под свое крыло людей и позволила им жить и работать на благодатной земле, хотя и сама страдала от перенаселения. В основном Ненэлия жила отдыхающими данийцами, которые приезжали сюда на недолгое время поплавать в теплом озере, покататься на водных драконах, поползать по горам у границы провинции или же сходить в игорные дома, да и просто почувствовать себя богатеями, позволяющими потратить пару сотен золотых за выходные.
Раз в году в Ненэлии собирались представители всех провинций, здесь проходила ежегодная данийская женская спартакиада. Безусловно, много лет назад в соревнованиях принимала участие и мужская половина, только последние очень быстро поняли, что гораздо приятнее смотреть на стройных девушек в открытых купальниках, нежели самим потеть на беговых дорожках. Естественно, словенская делегация, состоящая из одних мужчин, не смогла пропустить такое событие.
Ванятку, сидящего в глубокой депрессии, соблазнить полуобнаженными данийками не удавалось, мы долго долбились в дверь комнаты и уговаривали поехать с нами, ответом нам было ледяное молчание.
-Ваня, - заорал отчаявшийся гном, с ужасом думая о пребывании пары дней в моей компании, - поехали, а вдруг перед Советом выслужишься, и они тебя снова на работу возьмут!
Через секунду дверь отварилась, и на пороге появился Петушков в помятой рубахе, с трехдневной щетиной, опухший от бесконечной пьянки, и хмуро кивнул, соглашаясь на поездку. Перед отъездом Пантелей на несколько часов уехал на хозяйском скакуне, вернулся задумчивый и очень озабоченный, и сразу отказался ехать, сославшись на неотложные и трудноразрешимые дела в Фатии.
Чтобы добраться до Ненеэлии утром решили тронуться в путь с ночи, возглавлял нашу группу Магистр Леонид, к всеобщему изумлению перед самым отъездом к нам присоединился Арвиль Фатия, проигнорировавший собственную спортивную команду, победительницу спартакиады прошлого года. Я наотрез отказалась ехать верхом и, уютно устроившись в повозке, проспала всю долгую дорогу.
-Аська, просыпайся! - услышала я голос Сергия, он по-хозяйски тряс меня за плечо. Я с трудом разлепила глаза, сладко потянулась и села. - Вылезай! - поторопил он меня.
Щурясь от утреннего солнца, я вылезла из повозки и осмотрелась. Мы стояли перед симпатичным особнячком с маленьким окошками, широким мраморным крыльцом с колоннами из белого камня, изукрашенными резьбой.
Воздух здесь был свежий и сладкий, легкий ветерок растрепал мои и без того спутанные кудри. Вокруг рос большой парк, огромные буйно цветущие клумбы с маленькими фонтанчиками в виде пышнотелых девиц с веслами в центре. Я оглянулась, длинная широкая аллея парка вела к совершенно невообразимой конструкции. Через еще неснятые леса можно было рассмотреть разноцветные ассиметричные стены, четыре тонкие подпорки, на которых держалась конструкция, и золотые, блистающие на солнце, купала.
-Что это? - удивилась я, с детской непосредственностью тыча пальцем в архитектурного уродца.
-Это новый храм, - из-за моей спины произнес Арвиль. Я резко обернулась, уткнулась носом ему в грудь и ужасно сконфузилась от его присутствия.
Отойдя на пару шагов, я протянула:
-А почему у него нет ни одной параллельной стены?
-Это у местного архитектора Эсмаила такое воображение, - хмыкнул Властитель.
-Уж очень буйное, - заметила я, отворачиваясь и делая вид, что продолжаю рассматривать храм, даже начала тереть подбородок, чтобы придать себе умный вид.
-Я думал тебе понравится, - хмыкнул Арвиль.
-Это еще почему? - взвилась я.
-Вы похожи - он тоже немного чокнутый! - шепнул он мне в ухо.
-Что?
Но Фатиа расхохотавшись, отошел к Магистру Леониду. Я с возмущением посмотрела на Ваню и Сергия, с нескрываемым интересом следящих за нашей с Властителем беседой. Они безрезультатно прятали широкие на пол-лица улыбки и делали вид, что обсуждают поездку.
-Чего ржете! - насупилась я, и непроизвольно отыскала взглядом широкую спину Арвиля.
В это время к нему подошел парень, и я затаила дыхание. Мир сразу куда-то отдалился и превратился в размытый фон для него, в голове у меня заиграла музыка, а время, казалось, замедлилось. Он был мечтой, сказкой, Марусей Распрекрасновой в мужском обличии: высокий, с черными вьющимися волосами, небесно-голубые глаза блестели на скуластом лице с однодневной, по последней моде, щетиной. Я не могла отвести взгляда, стояла, как дура, с открытым ртом и любовалась на него, как на драгоценную вазу Астиафанта. Красавец радостно улыбнулся, обнажив ряд ровных белых зубов, и заключил Арвиля в дружеские объятия. Тут-то я поняла, что мне в этой стороне ничего не светит, это был сам Властитель Ненэлии - Арман Ненэлия.
-Ась, - Сергий легко толкнул меня в плечо, - ты чего? Я тебе уже пять минут аукаю!
-Он прекрасен! - едва слышно прошептала я, чувствуя, как на глаза от наплыва чувств наворачиваются слезы.
-Кто? - рявкнул над ухом приятель, начисто разрушив сладостное наваждение.
-Арман.
-Вехрова, - Сергий схватил меня за руку и потащил к повозке, - Властители все красивы, посмотри на Фатиа, он тоже недурен собой!
-У твоего Фатиа, Аська, - вклинился в разговор Ваня, - слишком женственный подбородок.
-Я думаю, его очень расстроит твое мнение! - рявкнула я.
-Хватит, - осек спор Пострелов, - помогите лучше из повозки мечи достать. Ненэлия, конечно, свой парень, но Леонид ни в жизни не пропустит радость официального приветствия.
Когда суетящийся народ, наконец, успокоился и выстроился для приветствия, а Магистр Леонид, несколько волнуясь, повторял про себя заученную со вчерашнего вечера речь, я стояла с согнутыми коленями, нагруженная мечами, с трудом удерживая их в руках, и пытаясь дозваться хотя бы кого-нибудь, дабы избавиться от ноши.
-Вам помочь? - раздался приятный низкий баритон. Я увидела лишь носки начищенных сапог и с облегчением вздохнула:
-Да, пожалуйста.
Моментально вручив груду железа, нечаянному помощнику, подняла глаза и потеряла дар речи. Прямо передо мной, улыбаясь и прижимая мечи к груди, стоял Арман Ненэлия. Я так растерялась, что, пробормотав: "Простите!", попыталась выхватить их обратно. В результате мы обнимали мечи с двух сторон и рассматривали друг друга, он с легким удивлением, я смущенно.
-Арман, - представился он, отпуская одной рукой мечи.
-Асия, - я с трудом вывернулась и пожала его пальцы своими ослабевшими, - очень приятно.
Я в раю? Да, точно, я в раю! Я лечу! Я влюбилась! Какая приятная слабость в коленях, какой душевный подъем!
-Вехрова, ты куда, курица, делась? - раздался гневный крик Сергия. - Тащи сюда мечи, сейчас Армана приветствовать будем.
Я почувствовала, как багровею от шеи до волос, и за ушами тоже.
-Я пойду, - пролепетала я, - приветствовать Вас, - я осеклась, догадавшись, что снова ляпнула глупость и, прочистив горло, добавила: - да.
Дальше шел торжественный завтрак. Я сидела на самом дальнем от Армана краю стола; не могла отвести от него влюбленного взгляда и с открытым ртом ловила на лету каждое его слово, совершенно не понимая о чем, он говорит, и улыбалась каждой фразе, как улыбается мамаша, когда ее дитятко начинает наивно рассуждать о взрослых вещах. Есть не хотелось, зато хотелось вскочить на стол, перелезть по тарелкам и салатницам на другой его конец, крича: "Пошлем их всех к черту, дорогой, останемся одни! Нам никто не нужен!"
-Аська, - услышала я злобный шепот Сергий, - прекрати так на него пялиться, это уже становиться неприличным! Да, на тебя все смотрят!
Я воровато скользнула взглядом по осуждающим лицам, похоже, все кроме чавкающего Петушкова, поглощающего слабосоленую семгу, заметили мое состояние легкого помешательства.
После такого пренеприятного открытия, я не могла дождаться окончания обеда, чтобы скрыться подальше от внимательных глаз.
После завтрака нам устроили короткую прогулку по городу. Улицы в Ненэлии широкие, светлые, много зелени и цветов, вокруг дорог клумбы с розовыми кустами, их деликатный и тонкий запах витал в воздухе и щекотал ноздри. Дома здесь стояли на высоких подпорах, беленькие с огромными окнами, черепичными крышами, они казались карточными домиками, готовыми улететь с первым порывом ветра.
Напротив таверны, прямо на улице под брезентовыми навесами выставлены круглые деревянные столики и стульчаки. Хозяин, завидев нашу процессию, выбежал на дорогу и, жестикулируя руками, предлагал зайти отобедать.
Нам встречались важно прогуливающиеся отдыхающие в коротких портах и цветных вышитых рубахах и с огромными кошельками на поясе.
Нас с Ваней и Сергием расквартировали в один постоялый двор, справедливо полагая, что только они смогут со мной ужиться. Кроме нас здесь проживала лишь молодая пара, беспрерывно целующаяся и погруженная в собственное семейное счастье. Комната моя у меня сразу вызвала тошноту и желание спрятаться в кладовке. Мне показалось, что я попала в фиалковую теплицу. Фиалками были разрисованы стены, фиалки были на простынях, на занавесках и даже на подоконнике стояли бархатные фиалки в горшках.
Я сидела перед зеркалом с подоткнутым под рамку лубяным изображением "Веселых Баянов" и удрученно рассматривала свое отражение. Глазки каре-зеленые, с желтыми пятнышками, нет бы, были карие или зеленые, а то двухцветные, ну, я даже согласна бы была на два разноцветных глаза: один карий, другой зеленый, а то нет! Волосы, как всегда, непослушной кудрявой гривой торчат в разные стороны, особенно корявая кудряшка стоит прямо на темечке, я поплевала на ладонь и попыталась ее прилизать, но вихор незамедлительно встал перпендикулярно голове. Я плюнула. И отчего бог не наградил меня внешностью Маруси Распрекрасновой, стала бы Мисс Словения, приехала бы в Ненэлию с дипломатической миссией и окрутила Армана. Арман... какое сладкое имя, и сам он нежный и сладкий, как эльфийский молочный шоколад...
-Вехрова! - заорал Ваня под дверью, для профору он даже грохнул по ней кулаком. - Давай быстрее, все собрались, только нас с тобой ждут!
Я подскочила, поспешно вытащила из дорожной сумки гребень и яростно провела им по волосам. Когда я, натужно сопя и ломая зубцы, вытаскивала гребень из шевелюры, Ваня, не выдержав, заглянул в комнату и обомлел:
-Ты что делаешь? Совсем рехнулась?
Я подняла на него полный страдания взгляд:
-Красоту хочу навести.
-Чего хочешь?
-Влюбилась я, - прошипела я, дергая гребень. Ваня понятливо кивнул, и, резко выдернул его, оставив в волосах добрую половину зубцов. Я взвизгнула и со слезами на глазах посмотрела на выдернутый клок.
-В Фатиа? - сдержанно поинтересовался Петушков.
-Ваня! - рявкнула я. - Я похожа на дуру, которая может влюбиться в другого дурака.
Петушков засмущался и неопределенно пожал плечами.
-Сам ты такой! - обиделась я. Расчесанные, с горем пополам, волосы стали пышнее, а я похожей на цветущий одуванчик.

Предыдущая страница 10 Следующая страница


11 Марина Ефиминюк

Когда мы подъехали к томящейся на солнце компании из нескольких адептов, Магистра Леонида и Сергия, нас уже встретили недобрыми взглядами. У меня возникла настойчивая потребность провалиться сквозь землю.
-Аська, - подъехал ко мне Сергий, - ты, что с собой сделала?
-Расчесалась, - буркнула я.
-Ты стала похожа на чучело! - резюмировал приятель, оглядев меня с ног до головы.
-Вот спасибо! - прошипела я. - Я все волосы на расческе оставила, а ты меня тут стыдишь!
К нам присоединились Арман с Арвилем; мы с Ваней и Сергием замыкали процессию, и я с наслаждением рассматривала широкие плечи и сильную спину Властителя Ненэлии. Первым пунктом нашей экскурсии стоял тот самый замысловатый храм перед Домом Властителей. К этому моменту часть лесов сняли, и уже два из четырех разноцветных ассиметричных боков радовали глаз.
-Это храм нашему богу здоровья и спорта Рональдо, - торжественно произнес Арман, с гордостью кивая на косую постройку.
Вокруг раздались восхищенные охи и вздохи, тихие похвалы храму и его создателю.
-Какой еще Рональдо? - зашептала я Сергию. - Я думала, данийцы в бога не верят.
-Это твой Фатиа ни во что не верит! - ответил тот. - Все храмы порушил, а у остальных с десяток всяких божков.
-По замыслу конструктора, храм держится на четырех подпорах, что символизирует четыре богини - Альфу - здоровья, Бету - силы, Гамму - боевого духа и Дельту, - что за Дельта, он так и не сказал, наверное, сам забыл. - Если убрать одну подпору, то весь храм рухнет, - продолжил Арман.
Магистр Леонид внимательно слушал, кивал на каждом слове, вытягивал губы трубочкой и шевелил бровями.
-Когда храм откроют? - задал он вопрос, чтобы показать, что хотя бы он из всей нашей бригады внимает Властительским словам.
-Храм будет торжественно открыт в первое утро после ежегодной женской спартакиады, победительница внесет первую лампадку.
Мы поехали по длинной аллее парка.
-Слушай, Пострелов, - недоумевала я, - а зачем строить храм, боясь, что он рухнет в один распрекрасный момент?
-Не понять нам их данийскую психологию, - протянул вместо Сергия Ваня.
Экскурсия продолжалась уже добрых два часа, нам показали сеть таверн "Ешкин кот", специализирующихся на народной данийской кухне и даже заставили съесть какое-то зажаренное животное, с мерзким запахом и отвратительным вкусом. Я подозреваю, что это и был пресловутый кот Ешки, пожертвованный нам на стол.
Потом мы увидели гигантских размеров мельницу, а в пекарне рядом с ней каравай хлеба размером с добрый бочонок. Посещение пивоваренного завода прошло особенно оживленно, дегустация местного пива так увлекла магов, что они уже решили никуда оттуда не уходить и завершить экскурсию в соседней распивочной. Ситуацию спас Магистр Леонид, не принимавший участия во всеобщем веселье из-за обострения язвы желудка и вытолкавший уже поднабравшихся подопечных на свежий воздух. После того, как нам показали кузницу и лубяной портрет кузница, по приданию выковавшего Фурбулентус, мы, наконец-то, отправились в общину людей, живущих в отдалении от города.
Маленькая деревенька была совсем не похожа на Ненэлию, словно мы за сотни миль от Словении оказались в самом ее сердце. Добротные срубы с расписными наличниками и высокими крылечками, деревянные заборы и широкие ворота, кусты сирени в палисадниках, дороги не мощенные, накатанные и пыльные. Встречать нас вышли почти все жители, они тепло улыбались, как старому знакомому пожимали руки Магистру Леониду и Арману, с испугом поглядывая на серьезного Арвиля Фатиа, даже здесь, в тихом уютном уголке, не теряющего марку Властителя.
Я горела и надеялась навести справки о получении пропуска в великолепную жизнь в Данийе, но как назло возможности такой не представилось. Люди, растроганные и обрадованные, нашим посещением расспрашивали о последних новостях в Московии, о строительстве нового моста в Стольном граде, о котором они узнали из запоздалого газетного листка "Стольноградский вестник", о волнениях вурдалаков, о том, какие крепкие морозы были этой зимой, в общем, обо всем, кроме "зеленой данийской карты".
Нас привели к местной знаменитости - изобретателю Игнатию, когда-то давно он работал в Совете и обещался сделать хорошую карьеру. В чине третьей степени он уехал с делегацией в Данийю и больше отсюда не вернулся, наплевав и на Совет, и на степени. Он был чуть ниже среднего роста, щуплый, с густой бородой и фанатичным блеском в глазах.
Мастерская его, заваленная всяким хламом, представляла собой склад ненужных и выброшенных вещей. Рано по утру, Игнатий вставал и шел собирать по улицам материал для своих изобретений, а потом тщательно укладывал найденные "сокровища" в кучу. Чего здесь только не было: и колесо с поломанной осью от двуколки, и кусочки проволоки, и железный лист, оторванный от стены Дома Властителя, после того, как его фундамент обшили такими листами (теперь Игнатий в душе очень боялся, что Властитель узнает знакомый кусок). Были здесь и гаечки с винтиками, выкрученные из приезжих колясок, и поленья для растопки печи, украденные у кузнеца (это была особенно страшная находка, кузнец Ефрем мужик грозный, за воровство мог и побить). В мастерской навсегда укоренился запах ржавого железа и гари из плохенькой печи.
Нам Игнатий показал совершенно невообразимые вещи: "молоток самозабивалка", "кресло на колесиках", и много такого, чего своим женским умом я была не в состоянии понять, поэтому только стояла и удивлялась.
Но апогеем этого разнообразия оказалась совершенно непотребная штуковина, на которой можно было ездить по улице без лошадей, она так и называлась "телега бесконяга". С известным транспортом ее роднили, только плоская площадка и четыре колеса. На этой самой площадке, на краю, стоял медный чан, в котором плескалась какая-то подозрительная зеленая жидкость, туда на подпорах опускалось колесо, к его оси и двум задним колесам прикреплялись два ремня. Дальше шли две скамейки со спинками, а перед первой стояло странное устройство, именуемое рулем - длинная палка с крестом наверху, рядом торчал шест - тормоз, когда за него тянешь, конструкция останавливалась. Игнатий осторожно провел большой ладонью по гладкой деревянной площадке и начал рассказывать про работу механизма с такой нежностью, словно говорил про любимую женщину.
-Магистр Леонид, - подпрыгивал на месте Игнат, - ездит она с помощью магического генератора, - он указал на котел с зеленой бурдой.
-Как он назвал? - громко прошептала я, обращаясь к Ване, Петушков пожал плечами.
Магистр услышал мой голос и бросил предупреждающий взгляд, предлагая скоренько замолчать. Изобретать резко повернул голову, подскочил ко мне и, схватив за руку, подтащил к телеге, пардон, "бесконяге". Я упиралась, но, несмотря на свое хрупкое телосложение, в руках Игнатия оказалась сила. Он начал объяснять специально для меня, максимально приблизив свое лицо к моему, и размахивая руками, как крыльями:
-Энергия, выделяемая из магического процесса кипения, - он щелкнул пальцами, зеленая жидкость забурлила, - передает крутящий момент на главное вращательное колесо через главный вал и по ременной передачи к колесам. - Понятно? - дыхнул он на меня луковым перегаром.
Я поспешно закивала, страшась, как бы он мне еще чего-нибудь не объяснил, а потом выбежала из мастерской на свежий воздух, подальше от сумасшедшего механика и его изобретений.
Через пару минут ко мне вышел Петушков, вид у него был дурацкий, глаза отражали напряженную работу мысли, переваривающую поток информации.
-Вань, - позвала я его, - ты-то понял?
-Ага, у нее четыре колеса, - хмыкнул тот.
Когда мы возвращались обратно, от жары и новых впечатлений гудела голова, а у меня молоточком стучало слово "ге-не-ра-тор", потом снова "ге-не-ра-тор", "ге-не-ра-тор". Я начала петь песенку, чтобы убрать наваждение, но через строчку вылезал этот злосчастный "генератор":
-Плакала береза, генератор, желтыми листами, генератор,
Плакала осина, генератор, кровавыми слезами, генератор,
И летели листья, генератор....
От злости я даже плюнула, слово испарилось из головы, и я с облегчением вздохнула.
-Ох, какая конструкция, обалдеть, - причитал догнавший нас Сергий. - Вы видели, сама без лошади! Вы рано ушли, он на ней по мастерской ездил! Надо же какой-то ге-не-ра-тор придумал!
"ГЕНЕРАТОР, ГЕНЕРАТОР, ГЕНЕРАТОР!" - захохотало в голове. Че-ерт!
-Видишь, Сергий, - сквозь зубы процедила я, - какие умы от вас на вольные хлеба утекают! А знаешь отчего?
-И отчего же? - тот приготовился к атаке.
"ГЕНЕРАТОР".
-В Совете платят сущие копейки, от их вида даже мой кот рыдал бы! А ты, Ванятка, все переживаешь, что тебя уволили! Радуйся, что так легко от Совета избавился! Генератор! - добавила я в отчаянье.
-Что? - в два голоса изумились приятели.
-Ничего, - простонала я, - не говорите при мне этого слова!
-Ты про генератор? - съехидничал Ваня.
-Да!
-Хорошо ты больше никогда не услышишь из наших уст слово "генератор", - добавил ухмыляющийся Сергий.
-Бараны! - прошипела я.
Когда вечером меня попросили к Магистру Леониду, я испугалась, уверенная, что Властитель Фатиа все-таки рассказал про наши с Ваней сумасбродства, и нас теперь ждет кровавая расправа. Я так волновалась и дрожала, что торчащая на темечке кудряшка мелко тряслась.
Не чуя под собой ног, я постучалась и вошла на веранду постоялого двора, где жили Магистр Леонид и Арвиль Фатиа, наотрез отказавшийся остановиться в Доме Властителей Ненэлии.
-Асенька, - улыбнулся мне Леонид и ласково подтолкнул к стулу. Мне окончательно поплохело - если не орет, значит, чего-то хочет. - Мы тут подумали, - он неопределенно махнул рукой, на веранде он был один, - и решили: пожалуй, мы примем участие в спартакиаде.
Я непонимающе улыбнулась, "это все хорошо, а я-то причем?"
-В силу того, что ты в нашей делегации одна, так сказать, девушка, а спартакиада женская, - "нет, - заорал во мне внутренний голос, - молчите!" - мы подумали, и я решил, что, - "не говорите мне этого, не надо", - ты будешь участвовать в ней.
"Боже! Я же просила молчать!" Я горестно опустила голову. "Надо было остаться с Пантелеем в Фатии".
-Ну, иди, деточка! - он ласково мне улыбнулся.
-Хорошо, - кивнула я и заявила, - только в случае моей победы Петушкова восстановят в должности!
От такой наглости у Магистра отвисла челюсть. "А ты как думал? Забесплатно только сыр в мышеловке!"
-Я подумаю, - пробормотал он.
Новость Сергия и Ивана развеселила несказанно, они так надо мной потешались, что довели себя до истерики.
-Не представляю Вехрова - в купальнике, - плакал Сергий.
-Да идите вы в болото! - окончательно расстроилась я. - Как я буду соревноваться? Я же маленькая, худенькая, ни одной мышцы!
-Ничего, Аська, - всхлипывал Ваня, - у тебя другие таланты! Зачем тебе мышцы?
-И зачем Петушков я за тебя вступилась? - буркнула я.
-Ты чего? - моментально успокоился Ванятка.
-Тебя снова возьмут в твой Совет, если я выиграю, но я не выиграю, потому что не буду участвовать! - я шумом крутанула стул и уселась на него, положив руки на спинку и уткнувшись в них головой.
-Асенька, правда, что ли? - залебезил Ваня.
-Правда, что ли? - передразнила я и схватилась за голову. - Кривда! Что же мне делать?
Сергий догадался, что приятеля надо спасать, он надолго замолчал. Тишину нарушало лишь жужжание комаров и навязчивое кваканье лягушек, словно мы жили не на берегу озера, а на болоте.
-Меня осенило! - засиял Сергий.
-С чем тебя и поздравляем! - хмуро отозвалась я.
-Когда нам показывали сегодня город, я заметил огромное огороженное поле с полосой препятствий.
Ваня, заинтересованный в моей победе больше меня самой, обрадовался:
-И что там было?
-Было-то? Много чего, - туманно поведал Сергий. - Пойдемте, поглядим. Только там была надпись на заборе "осторожно злые собаки".
-Собаки? - насторожилась я. Собак я не любила и очень боялась.
-Ладно, - кивнул Ванятка, - пойдем, посмотрим на полосу.
Я стала юлить:
-Ну, вы идите, а я вас здесь подожду!
-Аська, быстро! - рявкнул Петушков.
Сергий оказался отвратительным проводником, мы колесили по ночным оживленным улицам, возвращаясь, все время в одно и то же место - наш постоялый двор, каждый раз мы следовали в разные стороны и каждый раз оказывались у дома. К середине ночи мы сумели-таки выбраться из "заколдованного круга" и заплутали в огромном парке. Мы точно помнили, как ехали по вымощенным желтыми кирпичами дорожкам, и вот стояли посреди поляны, а впереди темнела совершенно непролазная неухоженная чаща, какую и найти-то во Властительском парке практически нереально.
За время наших поисков я смогла обдумать сложившуюся обстановку. Если я действительно смогу выиграть спартакиаду, то у меня появиться реальный шанс остаться в Ненэлии, хотя бы потому, что ни одна подданная Словении не проходила полосу препятствий... до конца.
Когда я окончательно измучилась и перестала прикрывать широкие зевки, перед нами из ниоткуда выросла глухая кирпичная стена.
-Он, - кивнул Сергий. Мы облегченно вздохнули и спешились.
-Сергий, а где ты видел надпись про собак? - зашептала я и прислонилась к стене, через дырку пытаясь рассмотреть в темноте поле. Раздался дикий лай, на меня пахнуло смрадом, и прямо перед моим носом щелкнули собачьи зубы. Я отпрянула и повалилась на мокрую от росы траву, с ужасом вслушиваясь в царапанье когтей по стене и лай, больше похожий на рев.
-Я туда не пойду! - заявила я. Сердце билось, как у мышки.
-Тише, Аська, - прошипел Ваня. Он хлопнул в ладоши, и все моментально смолкло. Псы, секунду назад кидающиеся на стену, спали.
-Давай, Аська, ты первая, лезь! - скомандовал Ваня, подставляя сцепленные ладони, чтобы я могла забраться.
-А почему я первая? - возмутилась я.
-Потому что на дерево лез я, в тележке ехал я, с работы выгнали тоже меня! Лезь на стену и помалкивай!
Кое-как, кряхтя и ругаясь последними словами, я вскарабкалась на стену, повисла на руках и спрыгнула на землю, зацепившись рукавом о торчащий крюк. Ткань треснула, и вырванный кусок остался сиротливо белеть на стене.
На первый взгляд препятствия меня не испугали, а скорее озадачили, преодолеть их обычная девушка смогла бы едва ли. Я подошла к перегородке с огромными мишенями в десяти метрах от линии старта.
-Ребят, - всхлипнула я, пытаясь удержать слезы разочарования, - я стрелять из лука не умею!
-Зато бегаешь хорошо! - подбодрил меня Иван и похлопал по плечу.
Мы прошли дальше, за стеной прятались длинные беговые дорожки и заканчивались они высокой темнеющей вдалеке стеной.
-Сергий, - позвала я приятеля, - а стена - это финиш?
-Нет, - хмыкнул он, - финиш во-он там, - он неопределенно махнул в сторону линии горизонта, - а это препятствие. Видишь, веревка мотается, вот по ней и наверх!
-А вниз? - застыла я с ужасом.
-А как вниз непонятно, - отозвался из темноты Ваня, - тут даже выступов нет!
Надежда победить махнула голубым платочком и легко упорхнула в небытие. Я разозлилась:
-Если все думают, что я умею летать, то глубоко ошибаются. Спешу Вас уведомить, что я только бегать умею. Вот как сделаю ноги с вашей спартакиады, и кто будет за меня отдуваться? Наверное, Советник Леонид купальник натянет и побьет все прошлогодние рекорды!

***

Петушков решил, во чтобы то ни стало, вернуться на работу в Совет, и если бы для этого надо было за ночь натренировать мартышку танцевать польку, он бы это сделал, а уж обучить меня стрелять из лука он обещал за пару часов.
На следующее утро тяжелые тренировки начались с того, что Ваня и Сергий с самыми гнусными улыбками бесцеремонно вломились ко мне в комнату в начале шестого и вылили на меня ведро ледяной воды, заявив, что это обязательная часть подготовки. Пока я материлась и отплевывалась, сидя в луже на постели, они неприлично хохотали, разбудив молодую парочку счастливо спящую за стеной.
На заднем дворе установили самодельную мишень, мне всучили в руки огромный пудов в двадцать лук, взятый на время у местного сторожа, в молодости занимавшегося охотой. Я с трудом удерживала его в руках и шаталась от его веса из стороны в сторону.
-Ребят, - заканючила я, - может, поменьше найдете? Он же, изверг, больше меня!
-Настоящие мужики не ноют! - ударил меня Ваня по плечу, а у меня подогнулись колени, и я едва не рухнула в траву.
Ваня покачал головой, бросил страдальческий взгляд на Сергия, прислонившегося к забору и наблюдающего за сим безобразием с пакостной улыбочкой.
-Смотри! - Ваня забрал у меня лук, легко натянул тетиву и плавно выпустил стрелу, попав ровно в десятку. - Понятно?
Я неуверенно кивнула, после тяжести лука у меня мелко тряслись руки, и все еще подгибались колени. Лук перекочевал обратно ко мне, я проделала те же самые манипуляции, но стрела даже не думала лететь, а упала мне под ноги. Парни закатили глаза.
-Чего рожи корчите? - взвилась я. - Говорю же, что не умею стрелять! А, может, дротики покидаем? - я надеждой посмотрела в Ванино бледное лицо.
Но Петушков был непреклонен, через три часа тренировки, стрела, описав зигзагообразную дугу, воткнулась в забор в сажени от мишени.
-Вехрова, - облегченно вздохнули приятели, - стреляй хотя бы так!
От нагрузки у меня болели руки, и ныла спина.
-Смешно вам, да? - едва не плакала я.
-Так, - распорядился Сергий, - теперь бег.
-Какой, к черту, бег, - простонала я, - я еле на ногах держусь. Бегать только через мой труп! Слышишь, Ваня, через... - слова застыли на моих устах.
Ваня с трудом тащил за ошейник из сарая огромного лохматого рвущегося из его рук пса, с нездоровым голодным блеском в глазах.
-Аська, он тебе это устроит! - услышала я, неотрывно глядя на оскаленную пасть чудовища, ехидный Ванин голос.
-Бобик, фас! - заорал, как бешеный, Петушков, тыча в меня пальцем, и разжал руки.
Я застыла от изумления, глядя на то, как на меня с громким лаем несется сто пудовая туша, а потом развернулась и припустила прочь со двора. Бегала я от него кругами, ловко уходила и виляла, сбивая чудище с толку хитроумными маневрами, пока не додумалась забраться на огромный дуб, почувствовав, как рядом с моей пяткой щелкнули острые, как бритва, зубы.
-Гады! - заорала я. - Когда спущусь, вы об этом пожалеете!
-Если спустишься! - съехидничал Ваня. Они с Сергием забрались на забор, чтобы пес их не покусал по ошибке.
-Ага! - продолжала я. - Попробуйте сами спуститься, тренеры чертовы!
-Запросто! - расхрабрился Ваня и спрыгнул на землю. Бобик увидел сие недоразумение и с диким рыком кинулся в его сторону.
Адепт ругнулся непечатным словом и, как ласточка, взлетел обратно.
-Ну, что умники, доигрались? - разозлилась я. - Кому только в голову пришла такая гениальная идея?
Ребята переглянулись, творчество было явно коллективным, и им совсем не хотелось признавать, что они сваляли дурака.
-Ась! - крикнул Сергий. - Его надо отвлечь!
-И что ты предлагаешь?
-Тебя в качестве приманки.
-Ну, уж нет. Сами эту кашу заварили, сами и расхлебывайте! - от возмущения я махнула руками и едва не свалилась вниз. Страшно было не само падение, а радостно подставленная пасть. Да, уж теперь я понимаю, каково было Сидорику тогда на груше!
От отчаянья я сняла с ноги сапог и кинула в пса. Тот поймал его на лету, и начал методично жевать.
-Оставь мой ботинок, чудище! - орала я. Обувь надо было срочно спасать. Я сняла второй и точным броском попала прямо в голову Бобика. Пес такой мерзости со стороны поверженной и уже сдавшейся жертвы не ожидал, выпустил пожеванный сапог, и со злобным лаем начал кидаться на дерево.
-Аська, ты его только разозлила! - заорал Сергий.
Именно в этот момент размашистой походочкой во двор вплыл Фатиа. И что он здесь только забыл?
-Осторожно, - заорали мы в три голоса, - злая собака!
Арвиль понял не сразу, что происходит. Сначала он увидел меня, сиротливо прижимающуюся к дереву, потом Ваню с Сергием, прилипших к забору и сиротливо подгибающих ноги, а только потом страшного Бобика, несущегося на него со скоростью эльфийского жеребца. Я даже и не подозревала, как быстро может бегать Властитель Долины Фатии. Уже в следующую секунду он сидел на ветках соседней березы, причем сам не понимая, как забрался на такую высоту по гладкому белому стволу.
-Кто это? - выдохнул он.
-Бобик!
-А где вы его взяли?
-У сторожа, - отозвался адепт. - Аську решили к соревнованиям подготовить!
-Шутники! - заорала я в ответ. - Он уже сожрал мои сапоги.
-А никто тебя не заставлял кидать их прямо ему в пасть! - обиделся Иван.
На этом история не закончилось. Через несколько минут во дворе появился Магистр Леонид, который решил проверить, как поживают его подопечные в нашем лице. Бобик сообразил, что эта жертва постарше, а потому бегает не так быстро, как предыдущая, и с удвоенной скоростью кинулся на него.
-Что это? - завизжал по-женски Магистр и бросился наутек, демонстрируя удалецкую резвость. - Усыпите его кто-нибудь! - заорал он в тот момент, когда пес его почти настиг.
Странно, мы полчаса ломаем голову, что делать, а до такого простого решения никто не додумался!
Мы с Сергием щелкнули пальцами Бобик, уже прыгнувший на Советника, застыл в воздухе и мешком упал на землю, подняв пыль; и в эту же секунду от моей ворожбы в воздух взмыла сорванная с петель калика. Она описала красивую дугу и с грохотом рухнула у ног Леонида.
-Так, - Магистр откашлялся и отряхнул свою рясу, - слезайте, орлы.
Мы нехотя начали спускаться на землю. Но когда Леонид увидел Арвиля, то потерял дар речи, и забыл, что хотел нам собственно высказать. Он никак не мог поверить, что Властитель, аки мы, дети неразумные, бегал от хвостатого чудовища. Именно это нас спасло от очередного скандала.

* * *

Вечером мы решили отметить мои скромные спортивные успехи и счастливое избавление от Бобика и отыскали самую дешевую на берегу озера таверну, где продавали разливное вино местного производства. Маленький обеденный зал был переполнен, очевидно, место имело успех. С трудом отыскав столик в самом углу, рядом с кухней, мы уселись и тут заметили сторожа, хозяина Бобика. Он сидел, подперев рукой щеку, и с грустью рассматривал ополовиненную бутыль.
Его можно было понять, когда мы обратно принесли несчастное чудовище, завернутое в белую простыню, сторож решил, что Бобик отбросил лапы и так обрадовался, что расцеловал нас. Потом, через пару часов, песик проснулся злее прежнего и едва не перегрыз хозяину глотку, пса тоже можно понять, не каждый день вас так дурачат. Мужик в миг сник и предложил нам деньги за рецепт питья, коим мы усмирили Бобика, когда мы печально пожали плечами, то сторож слезливо предложил усыпить "изверга" на веки вечные, хотя из сострадания к нему. Мы отказались, и теперь хозяин запивал свое горе в таверне.
-Ну, за успех! - Сергий поднял тяжелую кружку с рябиновым вином.
Я кивнула, мы выпили.
-Аська, - предупредил меня Ваня, - ты особенно не налегай, а то завтра все наши жертвы окажутся напрасными.
-Они и так окажутся напрасными, - промямлила я, закусывая, - потому что я умру на этой полосе препятствий еще на первой версте.
-За это надо выпить, - глубокомысленно изрек Сергий.
Мы выпили, закусили, глотнули вина и еще, выпили опять и снова. В результате, я поняла, что моя голова поворачивается гораздо быстрее, чем позволяет зрение, в руке два стакана, а на душе так хорошо, что хоть пой. Я всех люблю и вокруг одни друзья.
-У меня гениальная идея! - икнул Ваня.
-Такая же, как с Бобиком? - попыталась съехидничать я.
-Лучше! А пойдемте богу Рональдо помолимся, чтобы Аська живая после соревнований вернулась.
Сергий согласно кивнул.
-Только нам надо жертвоприношения, - спохватилась я, полагая, что данийцы язычники и должны подносить богам дары.
-Ничего, Аська, мы винца возьмем! - успокоил меня Сергий. Его круглое лицо покрылось нездоровыми красными пятнами.
Встать оказалось сложно, пол уходил из-под ног и очень быстро приближался к носу. Я поняла, что упала и отбила подбородок, только после того, как меня подняли обратно. Квадратики паркета двоились, дверей оказалось целых четыре. Я со всего размаху ударилась о косяк и ругнулась непечатным словом.
В конце концов, мы вывалились на улицу. Прохлада остудила разгоряченные щеки, я полной грудью вдохнула ночную свежесть, качнулась и схватилась за Петушкова, чтобы не упасть.
-Ох, - поднял глаза Ваня, - какая ночь звездная!
Я посмотрела на четыре луны.
-И лунная.
Мы обнялись и направились в сторону центра города. Хитрые тропинки парка уходили из-под ног, поэтому мы шли по мокрой траве. В чернильной мгле было не видно не зги, моя попытка сделать светильник закончилась провалом, в небе загорелось неопределенное месиво желтого цвета. Я махнула рукой, легкие искры вспыхнули над нашими головами и тихо осели пеплом на землю.
На площадь вступили с залихватской песней, которую каждый исполнял на свой мотив:
-Плакала береза, желтыми листами,
Плакала осина кровавыми слезами... - орала я, что было мочи.
-Вот он! - заголосил Ванятка, тыча пальцем в храм. За сегодняшний день со здания полностью сняли леса, приготовив к завтрашнему открытию. Оно радовало глаз асимметричными стенами, золотыми куполами и замысловатыми рисунками.
-Красота! - протянул Сергий.
Я глотнула вина, набрала побольше воздуха в легкие и заорала:
-Бог Рональдо, сами мы не местные, спортивной подготовки у нас нет. В соревнованиях никогда не участвовали! Помоги нам, чем можешь, хоть победой, хоть силушкой!
-Ась, а ты уверена, что правильно молишься? - остановил меня Сергий, схватив за руку.
-А если знаешь как нужно, что молчишь? - удивилась я, передавая ему бутыль.
-Может надо о стену бутылку разбить? - предложил адепт.
Мы переглянулись, в словах Пострелова, несомненно, имелся резон. Выпили еще по глотку, а потом Ваняшка со всего размаху метнул бутыль в разрисованный бок храма. Тот почему-то задрожал. От благоговейного ужаса мы отбежали подальше и все трое упали на колени.
-Он нас услышал! - прошептала я, подхватываемая религиозным порывом.
В этот момент, стены затряслись, раздался тихий хруст переламываемых балок, конструкция почти беззвучно складывалась, как картонная коробка. В небо поднялось облако пыли. Хмель моментально выветрился из головы, мы вскочили и отбежали подальше, остановившись на шикарной клумбе у фонтана, я сглотнула и шепотом спросила:
-Ваня, ты же не мог сбить несущую ось обыкновенной бутылкой. Или мог? - я испуганно посмотрела на Петушкова, тот расширенными от ужаса глазами наблюдал, как рушатся тонкие расписные стены, проваливаются купала, обклеенные сусальным золотом, сыпется мусор и куски штукатурки. Нам под ноги упал кусок разноцветной стены. Я зашлась кашлем, через мгновение над обломками некогда великолепного храма, полета фантазии архитектора, клубился слабый туман.
-Помолились, блин! - выдавил из себя Сергий.
-Что теперь будем делать-то? - осторожно поинтересовалась я.
Сергий тяжело вздохнул, прикрыл глаза и махнул руками, в воздухе повис тяжелый запах жасмина. Кисти рук приятеля полыхнули красным, и храм начал выстраиваться заново, вставали на место стены, слетались куски фресок, вырастали купала. Здание стояло, как новое, только под неописуемым углом к горизонту, чтобы его рассмотреть пришлось наклонить влево голову.
-Ты думаешь, не заметят? - с сомнением разглядывала я кривую постройку.
-Чокнулась? - буркнул Сергий. - Слава богу, если до открытия достоит!
Мы молча смотрели на восстановленное безобразие и не знали, что к этому добавить. Я опустила глаза и увидела расписной кусочек стены рядом с нашими ногами.
-А давайте это отметим! - вдруг предложил Ваня. - Аська браги наколдует.
Предложение это в нашем нервозном состоянии показалось заманчивым. Подобрав деревяшку и стирая тем самым последние следы преступления, мы вернулись на постоялый двор.

* * *

Лучше бы я не просыпалась. Глаза резануло дневным светом, во рту пересохло и горело, а голова походила на чугунный котел. С хриплым стоном я перевернулась на другой бок, взгляд уперся в кружку воды, заботливо оставленную около кровати. Я схватила ее слабой дрожащей рукой, глиняный край застучал по зубам. Вода начала разливаться, попадая на подушку и рубаху, но я все же смогла сделать несколько глотков живительной влаги. Никогда я не испытывала такого упоения от простой колодезной воды, с каждым глотком чувствуя, как стихает пожар в горле. Я с трудом поднялась, пол ушел из-под ног, и я сделала непроизвольное танцевальное па.
Ванятка сидел на веранде шибко зеленый и помятый, вокруг него витали фимиамы перегара. Петушков задумчиво смотрел в окно на серое затянутое облаками небо, на раскачивающиеся от порывов ветра деревья, и что-то прихлебывал из кружки. Настроение у него было отвратительное.
-Да, уж, Аська, - протянул он, бросив на меня хмурый взгляд из-под бровей, - ночью дождь прошел, как ты там по грязи будешь бегать?
-Не знаю, как я, вообще, буду бегать, - прохрипела я.
Я забралась с ногами на лавку, завернулась в одеяло, меня всю трясло.
-Слушай, ты себя в зеркало видела? - бесцветным голосом спросил приятель.
-Нет, я умывалась с закрытыми глазами, чтобы не пугаться.
-Ну, посмотри.
Я посмотрела в начищенный до блеска серебряный поднос и охнула: отражение радовало огромной шишкой на лбу, от столкновения с косяком, и синяком на подбородке.
-Да, уж, погуляли, - пробормотала я и хлебнула из протянутой мне Ваней кружки огуречный рассол.
Мы с трудом оделись и поплелись на поле, с особым смаком проклиная тот день, когда согласились поехать в Ненэлию.
На поле, не смотря на противный моросящий дождик, стягивался весь город. Мы с Ваней шли, низко опустив головы, и разглядывая мокрые камни под ногами. Ветер распушил мои непослушные пряди, выбившиеся из заплетенной по случаю соревнований косы. В голове вместо мыслей варилась каша, а во рту стоял противный металлический привкус. Огромные ворота стадиона, гостеприимно распахнутые для всех желающих, открывали вид на поле, по краю которого выросли разноцветные шатры с гербами провинций Данийи, откуда прибыли участницы.
Мы поискали глазами наш шатер, но вместо этого увидели развивающееся знамя на шесте с гербом Стольноградского Совета Магов Словении и сиротливо кутающихся в легкие летние плащи адептов. Рядом переминался с ноги на ногу Магистр Леонид, на его круглом блестящем лице застыло беспокойство. Под тихие шепотки в спину и любопытные взгляды, мы подошли к ним.
-Вы, почему так долго? - накинулся на нас Магистр.
Его скрипучий голос вонзился ножом в больную голову, мы с Иваном болезненно поморщились.
-Что с вами? - удивился Леонид, заметив наш болезный вид.
-Мы простудились, - сипло промычала я, мечтая об одном: сделать большой глоток холодной упоительно сладкой воды, образ оказался настолько ярким, что я непроизвольно сглотнула, пытаясь смочить пересохшую глотку.
-Где Сергий Фролович? - не унимался Советник.
Мне вспомнился приятель, сладко храпящий на полу рядом с кроватью в одном сапоге и с одной стянутой брючиной портов, нежно обнимающий пустой бутыль из-под браги.
-Он тоже простудился, - кашлянул Ваня после долгий раздумий.
Советник чмокнул губами, приобретя постное выражение лица. Мол, такой важный день, а вы посмели заболеть. Он тяжело вздохнул, покачал головой в такт своим грустным мыслям и печально посмотрел на меня:
-Скидывай одежду! - скомандовал он.
Я поежилась от порыва холодного ветра, и начала стягивать влажную от непрекращающегося, редкого дождя рубаху и грязные порты, кожа моментально покрылась пупырышками, а меня затрясло, как осенний листик. Адепты с интересом рассматривали мои худые костлявые телеса, упакованные в миниатюрный купальный костюм.
-Чего уставились? - рыкнул Петушков, стянул с себя плащ, пахнущий потом и теплом, и накинул мне на плечи, не обращая внимания на то, что подол его обмакнулся в грязную лужу.
В это время раздался грозный свисток, я дернулась. В желудке противно заурчало, а пить захотелось с двойной силой.
-Вань, может водички? - жалобно прошептала я.
-Какой водички? - рявкнул Леонид. - Перед соревнованиями пить не рекомендуется!
В это время из шатров начали выходить участницы, дамы высокие, спортивные и загорелые. Я среди них казался пони-уродцем, затесавшимся в стройные ряды эльфийский лошадок.
Из палатки провинции Фатии вышла черноволосая красавица, следом за ней Властитель. Заметив меня, Арвиль радостно отсалютовал, Леонид поклонился, а мы с Ваней одновременно сплюнули на землю. Меня окончательно замучила жажда, я сглатывала противную тягучую слюну, и мечтала о кружке с водой. Мне принесли тряпку с номером, я посмотрел на цифру: 13. "Ну, Боже мой, кто бы сомневался, что мне достанется несчастливое число"!
-Привяжи, - велел Ваня. Я проследила за участницами, все привязывали номера на руки, я попыталась пристроить его на плечо, ткань обвернулась в два раза. Ваня хмыкнул, выхватил у меня номер и связал концы бантиком у меня на талии.
-На старт! - заорал рефери, молодой повеса в белом кафтане, надетом по случаю праздника спартакиады.
-Ну, ни пуха, ни пера! - Ваня подтолкнул меня к стартовой линии. Я увидела, как к ней приближаются остальные участницы, некоторым я доставала едва до плеча, я разволновалась:
-Я не пойду! - решительно заявила я, останавливаясь.
-Иди! - Ваня подтолкнул меня в спину.
-Нет! - я уперлась ногами в хлюпающую водой землю. - Они меня порвут!
-Ты обещала! - напомнил Ваня. - Ты мне должна рабочее место! Иди!
"Шантажирует!" - со злостью подумала я, и жалобно оглядываясь на суровые лица своих болельщиков, посеменила к старту. Желание хлебнуть водички стало практически непереносимым, у меня потемнело в глазах, когда я представила огромное пресное озеро, в которое окунусь, когда закончится эта пытка.
Раздался хлопок, девушки кинулись с места, и, мелькая пятками, побежали к мишеням. Бежали они ладно, кто косолапил, кто вилял бедрами, кто махал руками.
-Вехрова! - истошно завизжал Ваня, распрощавшийся с возвращением на работу. - Беги!
"Так это был старт?" - с удивлением подумала я и сорвалась с места. Чтобы не видеть происходящего, я зажмурилась и едва не перескочила через перегородку перед мишенями. Лук оказался пудов много легче и на два аршина короче, принесенного мне Ваней, от радости я попала пять раз в десятку своей мишени и один раз соседней, кинула лук на землю и побежала дальше. Меня подгоняло ведение огромного чистого озера, полного холодной освежающей воды. Передо мной теперь маячила единственная спина с вытатуированным гербом Фатии. В тот момент, когда фатийка пыталась взгромоздить весь свой вес и рост на стену с помощью тонкой веревки, я легко забралась наверх и спрыгнула на землю, проигнорировав натянутую сетку. Озеро плыло перед глазами, вода манила, жажда усиливалась. Сзади я услышала злобный вопль девушки, и только сейчас поняла, что перегнала потенциальную победительницу. Я бежала, ожидая, когда у меня откроется пресловутое второе дыхание. Как раз в тот момент, когда оно собиралось открыться, прямо передо мной выросли полуметровые ограждения, под ними надо было пролезть по-пластунски. В спину тяжело пыхтела данийка, через прерывистые вздохи, выкрикивающая ругательства. Я упала на колени и, ковыряясь в грязной воде, легко перелезла под натянутыми тросами, и ударилась хребтом только, когда поднималась на ноги.
Впереди показался долгожданный финиш! "Вода! Вода!" - запело у меня внутри. Тут-то о себя дала знать разъяренная победительница прошлого года: она из последних сил догнала меня, и я только почувствовала сильный толчок в спину. Ленточку я так и не разорвала, а проехала под ней на пузе, сладко уткнувшись лицом в жидкую грязь. И так мне было хорошо лежать в этой прохладной, освежающей грязи, так уютно! Благодарная голова не хотела подниматься, уставшее тело ощущало мягкую горизонтальную поверхность, я не слышала ни восторженного визга Советника Леонида, ни расстроенного гудения данийцев. "Вот он рай на земле!" - с блаженством думала я, языком пытаясь лизнуть холодной воды из лужицы у самого рта. Только я до нее дотянулась, как кто-то грубо подхватил меня на руки и подбросил вверх. Затянутое тучами небо приближалось и удалялось, мелькали деревья. Я почувствовала подступающую к горлу тошноту и истошно заорала:
-Вниз! Опустите меня вниз!
Меня поставили на землю, перед глазами все плыло, вокруг кружились радостные лица адептов, среди них вспыхнуло и погасло лицо Петушкова.
-Воды, - простонала я. - Воды.
Меня не услышали и потащили к подиуму для вручения медалей, водрузили на верхнюю ступеньку и рукоплескали, рукоплескали. Я стояла красная, потная, перепачканная в грязи и мечтала только об одном: глотке воды. Большая, круглая медаль, покрытая позолотой, показалась камнем на шее, под ее тяжестью я согнулась, а тело начало ломить. Болело все: руки, ноги, шея, спина, но больше всего болела похмельная голова. Я смотрела красными воспаленными глазами на Властителя Ненэлии и не испытывала ничего, кроме тошноты.
Я плелась с поля, едва передвигая ноги. "Где это видано, чтобы полумертвые победители на своих двоих шли? - возмущалась я про себя. - Я едва не попрощалась со здоровьем, пока бегала за Словению, и где благодарность?!"
Мимо пронеслась коляска с Магистром Леонидом, рядом с ним сидел Сергий, лицо его пепельного цвета выражало страшную муку, его отсутствующий взгляд скользнул по моей сгорбленной фигурке, приятель меня не признал. Пытаясь сдержать слезы обиды, я добрела до постоялого двора, вылила на себя ведро ледяной воды и закрылась в своей фиалковой комнате. Стоило мне смежить веки, как в дверь забарабанили, я услышала радостный вопль Петушкова:
-Вехрова! Пойдем праздновать! Меня на работу обратно взяли!
-Иди в болото! - не открывая глаз, едва слышно пробурчала я и перевернулась на другой бок, сладко засыпая и не обращая внимания на его возбужденные крики.
-Вехрова! Хорош, дрыхнуть! - услышала я над ухом. Я так испугалась, что подскочила, и уставилась на раскрасневшееся лицо Ванятки, свесившегося из раскрытого окна. Петушков источал резкие ароматы свежего перегара, глаза его блестели, а сам он дышал счастьем.
-Петушков в болото! - рявкнула я.
-Чего?
-Пошел в болото! Не видишь, я пытаюсь не умереть?
Ваня обиделся, исчез в проеме окна и уже из сада протянул:
-Меня на работу взяли, пойдем, отметим. Сергий уже там.
Я тяжело вздохнула:
-Петушков, я не буду праздновать, что для нас праздник, то для данийцев горе. Я не хочу выходить на улицу, они подстерегут меня за углом, пришибут оглоблей и отберут медаль! - сквозь наваливающийся сон я несла чушь, надеясь, что приятель уберется восвояси.
-А ты ее под подушкой спрячь!
-Черт! - я сдалась и поднялась с постели.
На улицах было как никогда пустынно, дождик зачастил, а ветер усилился. Я зябко поежилась, повыше подняла воротник куртки и спрятала замерзшие руки в дырявые карманы.
-Храм открыли? - хмуро спросила я у качающегося Петушкова, пытающегося подстроиться под мою семенящую походку.
-На завтра перенесли.
Около входа в нашу излюбленную таверну стояла "телега бесконяга". Я с удивлением уставилась на нее и покачала головой:
-Надо же не боится на ней по городу ездить!
Маленькая таверна оказалась забитой людьми, уточню, именно людьми. Данийцы сейчас прятались дома и доставали из чуланов черные траурные флаги, в знак моей победы.
Здесь собралась вся словенская община, они сидели за огромным столом, сдвинутым из всех маленьких столиков по обеденной зале. Советник Леонид с полной рюмкой в руке говорил заунывным голосом тост, некоторые, не дожидаясь окончания, вероятно, очень длинной и, несомненно, поучительной истории таверна пила и веселилась.
Наше появление встретили бурными овациями, люди повскакивали со своих мест, целовали, хватали за спутанные кудри, а пьяный изобретатель Игнатий, набравшийся под завязку сладкой настойки и напрочь забывший повод веселья, попытался схватиться за мои уши, решив, что я сегодня именинница.
Потом я увидела Фатиа, от удивления у меня отвисла челюсть. Властитель сидел, закинув ногу на ногу, с пивной кружкой, вместо кубка в нетвердой руке, и мутным взглядом рассматривал окружающих. Сергий что-то настойчиво нашептывал ему на ухо, скорее всего, это была скабрезный анекдот, потому как Арвиль вдруг откинул голову и совсем не по властительски захохотал, брызжа слюной. Тут он заметил меня, широко ухмыльнулся и ткнул пальцем в мою сторону:
-Аська, у тебя вся рожа расцарапана!
Я разозлилась, лицо мое, и вправду, представляло страшную смесь синяков и ссадин, к вчерашним боевым ранам прибавились темные царапины на полщеки после соревнований.
-Фатиа, проигрыш празднуешь? - зло бросила я, сверля его раскрасневшееся лицо яростным взглядом.
-Ася! - икнул Магистр Леонид. - С Властителем так не разговаривают! Иди, выпьем.
Я демонстративно отвернулась и подсела к противоположному концу стола.
В разгар веселья мне опять захотелось ласки, тепла сильных мужских рук, а главное свежего воздуха. Пошатываясь и держась за крышку стола, я с трудом поднялась.
-Ты куда, победительница? - заорал на всю таверну пьяный в грабли Сергий.
-Прогуляюсь, - буркнула я. Пока я шла до двери, то моей единственной целью был свежий воздух, но после удара о плавающий перед глазами косяк я подумала: "А поеду-ка я Армана успокою".
Мелкий дождик превратился в настоящий ливень, тяжелые капли падали на землю, пузырили лужи. Темноту прорезал свет из окон таверны, одиноко мокла "бесконяга". Не долго думая, я забралась на нее, едва не свалившись в грязь со скользкой подножки. Дверь таверны со скрипом отварилась, и в освещенном проеме появился Игнат с бутылью в руках, чтобы не рухнуть со ступеней в траву он схватился за косяк. Заметив меня, он с трудом произнес:
-Вы куда собрались? - скорее всего, меня он видел во множественном лице.
-К Арману сер-сер-серенады петь! - я икнула и закрыла рот двумя руками. - Па-па-падвезешь?
-Садитесь, - кивнул Игнат. - Хотя, - он махнул рукой, - Вы и так сидите!
Он быстро забрался на телегу, поерзал на лавке, усаживаясь, и щелкнул пальцами. В котле заурчала и закипела зеленая жижа.
-Впе-впе-вред! - прокричала я. Мы поехали, изобретатель намертво схватился за управляющую крестовину и сфокусировал взгляд на темной дороге.
-Меня! Меня подождите! - я с трудом повернулась и увидела бегущего правильным зигзагом Петушкова. Он со всего размаху обрушился на дно телеги так, что затрещали колеса, и выдохнул, - догнал!
-Ох, ребята, - прогудел Игнат, - много вас, а "бесконяга" только четверых выдержит.
Я безрезультатно попыталась посчитать сколько "нас" сидит на лавке: я, раз, и Ваня, два, Ваня, раз, и я, два. Я задумалась, получалось как раз четверо: я, еще раз я и два Петушкова. "А кто же тогда телегой рулит?" - задалась я вопросом.
Ощущения были странные: привычной, как у лошади тряски не было, но на камнях и ухабах подбрасывало и качало, пришлось схватиться за края лавки, чтобы меня случайно не выкинуло за борт. Сбоку мелькали темные мокрые деревья, в лицо летели капли дождя и дул яростный ветер.
-Кучер! - заорал сзади Ваня. - Поддай!
Игнат неопределенно кивнул и щелкнул пальцами, жидкость закипела еще сильнее, деревья и дома замельтешили перед глазами, дождь бил наотмашь. Я подскакивала, как на пружине, к горлу подступила тошнота, зажимая одной рукой рот, другой я вцепилась в скамью.
-Еще! - подстегивал пьяный Петушков.
-Не могу, - Игнат пытался перекричать грохот колес по каменной дороге, - боюсь, заклинит!
Потом он неожиданно для себя щелкнул пальцами, нос "бесконяги" приподнялся, словно сама телега собиралась взлететь. Я завизжала, забыв про тошноту. Мы поехали под гору, не успев повернуть к Властительскому парку, я заголосила еще громче.
-Аська! Замолчи! Уши закладывает! - кричал сзади Ваня.
Но я ничего не могла с собой поделать, глядя на то, как Игнатий остервенело, выпучив глаза, крутит в разные стороны рулевую крестовину, испуганный вопль сам вырывался из моего горла.
-Тормози! - взвизгнула я.
Изобретатель схватился за палку с тормозом и с силой потянул ее, раздался скрежет, и рычаг остался у него в руках, Игнат недоуменно уставился на него не в силах понять, что произошло. Потом разжал пальцы, и бесполезный шест улетел в чей-то палисадник. Мы неслись на бешеной скорости по тихой зеленой улице, за нами, оглашая половину берега озера, несся грохот, мой визг и лай собак.

Предыдущая страница 11 Следующая страница


Приключения ведьмы. Как всё начиналось. 12

-Ты по городу ездил? - заорала я в ухо Игнатию.
-Только по мастерской, - услышала я вопль, в этот момент он вывернул руль, и спас нас от столкновения с толстым стволом дуба. Жидкость из чана выплеснулась, попав на Ванин плащ и прожигая его.
-Горю, горю! - заорал адепт.
Тут случилось страшное: руль у телеги отвалился. Мы с Игнатием от ужаса зажмурились и обнялись. Секунда, глухой удар о дерево. Казалось, я находилась в свободном полете целую вечность, потом, приминая своим телом кусты, свалилась на землю, проехала на спине пару метров и остановилась, ухватившись за траву. Я тихо лежала, пытаясь понять, целы ли кости, осторожно пошевелила ногами, потом руками.
-Вы там живы? - не поднимаясь, позвала я.
-Да, - отозвался из кустов глухим голосом Петушков.
Я кое-как поднялась и, хромая, направилась к месту катастрофы. Разбитая вдребезги телега, лежала на боку, из четырех колес осталось одно и все еще продолжало сиротливо крутиться. Зеленая жидкость вытекала из чана и, смываемая дождем, текла в ручейках воды. Игнатий стоял на коленях, скорбно опустив подрагивающие от сдерживаемых рыданий плечи, с зажатым в поцарапанных руках крестцом руля.
-Мне очень жаль, - прошептала я.
-Мне тоже, - шмыгнул он носом. - Пойдем?
Он повернулся, по его худым щекам текли слезы и пропадали в нечесаной бороде. Втроем мы горестно пошагали обратно к таверне на поминки его уникального изобретения, навсегда потерянной "бесконяги". На сегодня серенады любимому Арману отменяются.

* * *

Я открыла глаза, в комнату падал золотистый свет солнца, через открытые окна доносилось пение птиц, сквозь ветви яблонь виднелось чистое голубое небо. Я приподняла голову, и меня тут же накрыла волна боли. После соревнований и ночной катастрофы тело ломило, а после пьянки в пересохшем рту стоял неприятный луковый привкус. Я попыталась вспомнить, чем закончился вечер, но обычно услужливая память никак не хотела работать. Как телегу разбили - помнила. Как выпивали за упокой ее души, уже смутно, а вот дальше абсолютный провал, большая черная дыра. "Что же было?" - я застонала, перевернулась, уютно уткнулась в теплую мужскую подмышку и закрыла глаза.
Что?!
Я подскочила на аршин, и, обернувшись одеялом, с грохотом рухнула на пол. Подниматься и смотреть, кто лежит на соседней половине кровати, не возникало никакого желания. Я рассматривала пыльные доски пола под кроватью и пыталась осознать, в чем одета. Я скосила глаза на высовывающуюся из-под одеяла руку, на мне была незнакомая полосатая мужская сорочка. Я сглотнула, решаясь посмотреть, кто там, осторожно выглянула из-под кровати и наткнулась на хмурый взгляд темно-карих глаз Властителя провинции Фатии.
"Люди, что же это такое делается?" - завизжал испуганный внутренний голос.
-Привет, - выдавила я, стараясь не смотреть на обнаженные властительские телеса, и почувствовав, как у меня начинают гореть уши.
-Привет, - ответил он хрипловатым после сна голосом.
Я облизнула пересохшие губы, выпучила глаза и задала мучивший меня вопрос:
-Ты, случайно, не знаешь, что я делаю в твоей кровати?
Арвиль вытянул губы и свел у переносицы брови, похоже, до этого момента он таким вопросом не задавался. Он молчал, я тоже молчала, время шло. Судя по всему, Фатиа и сам не знал, как я забрела в его спальню, более того, в его кровать.
Я неловко встала, кутаясь в одеяло:
-Ну, я, пожалуй, пойду? - я бочком попятилась к двери.
Арвиль рассеянно закивал. Сбросив одеяло, я схватила свои вещи, в художественному беспорядке разбросанные по полу, и стремглав вылетела в коридор в одной рубахе, прижимая к своей груди ворох одежды, и только тут, прислонившись спиной к двери, перевела дыхание. Внезапно до меня донеслись тяжелые шаркающие шаги - в самом конце коридора появился Магистр Леонид, облаченный в ночную сорочку и ночной колпак с рисунком веселеньких поросяток. Я округлила глаза и так же быстро вернулась в комнату, захлопнув за собой дверь.
Увидев меня на пороге, Фатиа вопросительно поднял брови.
-Я выйти не могу! - горячо прошептала я, кое-как натягивая на себя порты и стягивая с себя широкую рубаху Властителя. Я бросила ее ему в лицо, прислонилась ухом к двери, слушая шаги, а потом кивнула:
-Я ушла!
Я снова оказалась в полутемном с единственным окошком коридоре. Стоило мне двинуться, как Магистр Леонид, напевая под нос, появился в противоположном конце коридора. Я развернулась и заскочила в спальню. Завидев меня, Фатиа закашлялся и выдавил:
-Ась, ты прости, но я все равно ничего не помню!
-Да, знаю я! - рявкнула я, забыв про конспирацию. - Там Леонид, аки призрак, по коридору гуляет туда-сюда. Я выйти не могу!
-Может через окно? - предложил Властитель.
Идея мне понравилась, я натянула сапоги, села на подоконник и посмотрела вниз, прикидывая высоту. Дом был одноэтажный, упадешь - ничего не сломаешь.
-Пока! - махнула я рукой и перемахнула в сад, приземлившись в мягкую траву на колени. Воровато озираясь, на цыпочках я прошла к углу дома, и нос к носу столкнулась с Советником. Он успел накинуть кафтан, но оставался в своем забавном ярком колпаке. В горле у меня моментально пересохло, я, как нашкодившая школьница, спрятала руки за спину, опустила голову и залилась ярким румянцем от шеи до волос. У Леонида брови поползли на лоб от удивления, меня он никак не ожидал увидеть именно в этом саду в столь ранний час.
-Гуляю! - быстро отозвалась я, предупреждая ненужные расспросы.
В этот момент до нас донесся громкий шепот Фатиа:
-Аська, ты еще здесь? Ты свою куртку забыла!
Я вскинула голову и испуганно уставилась в ошарашенное лицо Магистра.
-Вчера вечером в таверне забыла, - выдавила я из себя. - Он ее забрал, а я за ней пришла, без курточки холодно, - для наглядности я даже начала растирать свои руки.
-Ты когда ночью раздевалась, под кровать ее бросила! - продолжал между тем Властитель.
Я зажмурилась, а Леонид нервно закашлял, деликатно давая понять о своем присутствии.
-Так ты не одна?! - раздался возмущенный вопль Фатиа. - Могла бы сказать! Так запалиться!
Все! Занавес! Как говорит Ваня? "Пойду, повешусь на дереве перед Домом Властителя, может, полегчает".
-Ну, я пойду?
Магистр неуверенно кивнул, я осторожно обошла его, сохраняя уважительное расстояние, а потом припустила до дома быстрее, чем когда за мной гонялся незабвенный Бобик.
Сергий и Иван, опухшие и недовольные, сидели на веранде, дышали прохладным свежим воздухом и мирно похмелялись рассолом.
-Идиоты! - завизжала я, налетая на них, как нежить на монашек.
-За что? - изумился Ваня, прикрывающий от сыплющихся ударов на его гудящую голову.
-Зачем к Фатиа ночевать отпустили?! - я влепила Сергию подзатыльник, тот подавился рассолом и нервно закашлял:
-Ты что, шутишь?
-Если бы! - всхлипнула я, растеряв весь боевой запал и садясь на стул. - Открываю глаза, а он рядом лежит, смотрит, как сыч, голодными глазами. Что было - не помню, что делать - не знаю. Ну, я в окошко, а там Леонид по саду бродит!
Я закрыла лицо руками и зарыдала.
-Попали! - сдавленно прошептал Ваня, а потом подошел ко мне и начал успокаивать, гладя меня по нечесаным вихрам, - ну, ладно, хватит уже, хватит.
Я кое-как успокоилась, умыла красное от слез лицо, переоделась в чистую рубаху, и мы отправились на открытие храма, заранее понимая, что это обратится катастрофой. Мне, как победительнице спартакиады, выпала честь занести на алтарь первую лампадку. Страшась быть присыпанной обломками стен, я еще на поле, сразу после вручения, под умиленные взгляды данийцев, посчитавших меня милосердной к их традициям, отказалась от этого права в пользу фатийки. Плевать я хотела на их традиции, я за свое и без того слабое здоровье боялась.
Площадь перед храмом, заполненная до отказа разряженным в лучшие одежды радостным народом, гудела. Мы остановились в парке рядом с фонтаном, уселись на поручни и стали ждать, когда монументальная постройка рассыплется и прахом развеется по воздуху. Праздник уже начался, я увидела, как по красной ковровой дорожке ко входу шла торжественная процессия, рослая фатийка в белых легких одеждах с распущенными по плечам волосами несла маленькую глиняную плошку с тлеющими угольками, сзади нее на почтительном расстоянии следовал красавец Арман. У меня от безысходности на глаза навернулись слезы, не видать мне теперь Ненэлии, как своих ушей.
-Мальчики, - всхлипнула я, - что же теперь делать?
Фатийка и Властитель остановились рядом со ступенями кособокого храма, вся площадь в один момент непроизвольно склонила голову влево, чтобы получше рассмотреть незабываемую красоту и великолепие душераздирающего зрелища.
-Братья мои! - заговорил Властитель звучным голосом, толпа моментально стихла и, затаив дыхание, внимала его словам. Я подняла голову, на наспех сколоченной деревянной трибуне для особо важных гостей рядом с Магистром Леонидом сидел Арвиль, он хмуро смотрел на толпу, ничего не замечая вокруг.
-Аська, - хохотнул Сергий, - обрати внимание, Властитель Фатии выглядит каким-то задумчивым. Не знаешь к чему бы это?
Он переглянулся с прячущим ехидную улыбку Петушковым.
-Заткнись! - зашипела я, сглатывая горький комок. "Не надо быть семи пядей во лбу, чтобы понять, почему Властитель Фатии выглядит задумчивым! А Вы каждый день просыпаетесь в одной кровати с лохматой похмельной девицей, с момента вашего знакомства орущей во всю глотку, что не переносит Вас на дух? Но главное, Вы не помните, как это получилось!"
-Мы ждали этого дня три долгих года! - продолжал свою речь Арман. - И теперь, - он показал рукой на храм, - он готов!
-Слушай, Ась, - зашептал мне в ухо Иван, - я чего-то не пойму: ты серенады ехала петь Арману, а в постели оказалась с Фатиа. Это мода такая?
-Господи! - взвыла я. - Заткнись! Заткнитесь оба! И без вас тошно!
-Эта молодежь, эти нравы, - глубокомысленно изрек Сергий. Парни переглянулись и расхохотались.
-Идиоты! - буркнула я, отодвигаясь от них.
-Мы открываем этот храм, - вещал Властитель Ненэлии, - и ставим первую свечу, - он начал подниматься по ступеням, стены задрожали.
-Пойдем отсюда! - одними губами скомандовал Сергий. Мы поспешно скрылись в кустах, и когда практически покинули парк, раздался громкий срежет и оглушительный визг толпы.

-Началось, - вздохнула я.
Советник Леонид себя ждать не заставил, он залихватски въехал во двор на коляске, подняв облако пыли. Еще на ходу спрыгнул на землю и поднялся на веранду. Глядя на его перекошенное от ярости пунцовое лицо, подрагивающие лощеные щеки, мы застыли от предчувствия надвигающейся грозы. Леонид тяжело дышал, сжимал кулаки, потом бросил свое рыхлое тело на стул и схватился за свои торчащие вихры.
-Вехрова, - буркнул он, - браги намешай!
Я застыла в нерешительности, переводя испуганный взгляд с Петушкова на Сергия. Сергий кивнул на графин с водой. Я наполнила стакан, провела над ним ладонью и там уже плескалась мутная семидесятиградусная жидкость. Магистр выпил одним глотком, крякнул, обтер губы рукавом и прошипел:
-Что ж вы делаете, стервецы? Вы знаете, во сколько Совету обойдется новый храм?
У меня сердце ушло в пятки, я спрятала дрожащие руки за спину и сделалась багрового цвета.
-А мы здесь причем? - Сергий неумело изобразил удивление.
-Молчать, мальчишка! - вдруг заорал Магистр, и стукнул кулаком по столу так, что подпрыгнул графин, стакан и яблоки на большом блюде. - От этого храма заклинаниями за версту несет! Я чуть от запаха жасмина не задохся, задОхнулся, тьфу, - он плюнул, - задохнулся!
Я вжала голову в плечи и тихонечко села на стул.
-Победителей не судят! - тоненько прошептала я и покосилась на Магистра, тот вытаращился в мою сторону, правое веко у него подрагивало. Он медленно встал и вышел во двор, свистнул кучеру и покинул нас с высоко поднятой головой. Когда коляска Леонида скрывалась за воротами, Ваня печально вздохнул:
-Похоже, меня только что уволили заново.

***

-Ася! - раздался знакомый голос. "Откуда же я тебя знаю?" - подумала я через сон.
-Ася! - "Арман!" я подскочила, как ужаленная, и высунула голову из окна. В темноте сада стоял Властитель Ненэлии во всем своем мужском великолепии и фосфорициировал белозубой улыбкой. - Спишь?
-Что ты! - махнула я рукой и присела, чтобы он не увидел съехавшую с плеч ночную сорочку.
-Предлагаю прогуляться, ты как?
-С удовольствием! - мое лицо расплылось в радостной улыбке.
Я соскочила с кровати, наспех побрызгала водой в сонные глаза, натянула порты и рубаху, провела расческой по кудрям и уже через минуту стояла на ступенях веранды, полная сладостных предчувствий. Арман тихо подошел ко мне:
-Привет!
-Привет, - смущенно улыбнулась я.
Сердце мое пело, желудок приятно сводила судорога, а в голове крутилась мысль, что это неплохой шанс навсегда остаться в Данийе, не доказывая своей "профпригодности".
-Поедем к озеру, - предложил Ненелия. "С тобой хоть в могилу!" Я так энергично закивала, что в воздух поднялась вся сотня кудряшек, Властитель усмехнулся.
Мы ехали на одном коне, окутанные теплой сонной ночью. Я прижималась спиной к нему и жмурилась от удовольствия, ощущая его горячую на своей груди, простите, талии. "Господи, увидела бы меня сейчас Динарка, умерла бы от зависти". Мы подъехали к самому болотистому берегу озера, заросшему камышом и осокой. Земля здесь пропиталась водой, под ногами хлюпало, сапоги увязали. Тишину нарушали оглушительно голосящие лягушки и пищащие над ухом комары.
"Вот тебе и романтика!" - съязвил внутренний голос. Я старалась скрыть разочарование и уселась на холодный камень, кокетливо подобрав под себя ножки, и хлопая ресницами. Арман приблизился ко мне, присел рядом на траву и посмотрел на меня долгим изучающим взглядом.
-Я люблю здесь бывать, - вдруг произнес он в полголоса, - здесь я могу почувствовать себя обычным данийцем, а не красавцем Властителем Ненэлии! Я так устал от этого!
У меня едва не отвисла челюсть. "Они, что, с Фатиа учились обольщать девиц по одной книжке?"
-Ты молчишь? - грустно улыбнулся он и положил мне на коленку теплую большую ладонь. У меня поползли на лоб брови, не хотела бы остаться в Данийе, получил бы по лицу за такую вольность. - Я тебя удивил, - предположил он, его ладонь скользнула по ноге выше, на моих щеках выступили красные пятна, а уши загорели. "Мне нравится то, что он делает?"
Я кашлянула и решила, что нет, не нравится.
-Ты не находишь, что здесь сыровато? - осторожно намекнула я, вставая. Он схватил меня за руку и расстроено прошептал:
-Ты хочешь домой?
Я покачала головой и повернулась к озеру, сделав вид, что любуюсь тихой черной водой с отражающейся в ней луной, прозрачный голубой свет заливал берег и тонкую едва заметную полоску песка. Я скинула сапоги и встала на холодную землю.
Ненэлия подошел ко мне, обнял за плечи и, наклонив голову, снова долгим пытливым взглядом посмотрел в лицо. Его взгляд блуждал от губ до носа, к глазам и остановился на живописном синяке промеж бровей. Я поняла, что сейчас как раз пора прыгать в воду, развернулась и, смеясь, словно лесная нимфа, подняв фонтан брызг, легко сиганула в озеро. Ледяная вода обожгла, горло перехватило, я с трудом удержала вопль, а потом улыбнулась:
-Иди ко мне!
Властитель с сомнением покосился на мою дрожащую фигуру, но уже через мгновение обнимал меня в воде. На меня навалилось предвкушения прекрасного и романтичного, я судорожно перевела дыхание, а он прошептал:
-Ты совсем замерзла, я согрею тебя.
А потом я с расширенными от предчувствия счастья глазами, смотрела, как его красивые губы медленно приближаются к моим. Чувство самосохранения заорало грубым басом, что не стоит этого делать, утром я и так проснулась в чужой постели, и мне это не понравилось. Именно этому чувству я доверяла гораздо более оставшихся пяти, поэтому тихо спросила:
-Ты меня поцелуешь? Да?
Властитель застыл с открытым ртом, а я почувствовала себя последней идиоткой и стыдливо опустила голову.
"Черти что! Я в жизни не жеманничала столько, сколько за последний час!"
Сконфуженные мы вылезли обратно на берег, мокрая одежда прилипла к телу. Меня затрясло с двойной силой. Я ругала про себя непечатными словами все чувства вместе взятые, а заодно и Фатиа, с которым у нас случился такой кордебалет, и стала натягивать сапоги.
-Ася, - позвал меня Властитель, я подняла голову и именно в этот момент его губы коснулись моих. Из головы моментально улетучились все мысли, сапог выпал из ослабевших рук, Ненэлия отстранился, а я так и стояла, прикрыв глаза и выпятив губы.
Все это время, у меня над ухом раздавалось мерзкое пищание, я раздраженно отмахнулась от комара, тот описал правильный круг и с легкостью сел на щеку Властителя. Не долго думая, я размахнулась и треснула Армана по лицу. От неожиданности тот клацнул зубами и пошатнулся.
-Не нравится, так бы и сказала, чего драться-то, - обиженно пробормотал он себе под нос.
Я непонимающе пожала плечами:
-Комар.
Мы приехали к постоялому двору, и, забравшись в сад, словно два влюбленных отрока уселись на лавочку под кустом сирени, аккурат напротив моего окна. Арман взял в свои теплые руки мою подрагивающую ладошку и нежно поцеловал запястье, я, моментально расслабившись, откинулась на спинку лавки. Колоритный вечер обещал не менее колоритное продолжение.
-Как от тебя хорошо пахнет! - пробормотал он, покрывая мои пальцы мелкими быстрыми поцелуями. Я сглотнула, и вспомнила вкусный селедочный хвост, съеденный мной в тайне от приятелей под одеялом в собственной спальне, а потом наволочку, об которую я обтерла пальцы.
Арман начал нежно целовать меня за ушком, я хотела было застонать, но тут раздались поспешные шаги, а потом громкий шепот:
-Вехрова, ты спишь? - голос Властителя Фатии резанул слух. Ненэлия, как раз собирался поцеловать мои сжатые губы, но отстранился, прислушиваясь к шорохам по другую сторону куста. Я сглотнула, чувствуя, как снова заливаюсь румянцем. "Что же это такое? Весь вечер краснею, как кисейная девица!"
-Аська, я вспомнил! - продолжал между тем Арвиль, не подозревающий, что я сижу в компании Армана. Я почувствовала приближающийся приступ нездорового смеха и даже зарыла рот рукой, чтобы не захохотать на весь сад. Воистину, такое может случиться только со мной!
-Аська, я вспомнил, что было ночью, и почему мы проснулись в одной кровати!
От недоброго взгляда Ненеэлии хохот застрял у меня в глотке, а правая щека задергалась. Раздался грохот, очевидно, Арвиль забрался на подоконник, решив посмотреть, почему я так долго не отвечаю и, не удержавшись, плюхнулся на землю, утянув с собой пару горшков с фиалками.
-Вехрова, ты где? - позвал он меня.
Арман тихо встал.
-Фатиа! - сдержано позвал он, под его показным спокойствием бурлил настоящий гнев.
Через секунду Арвиль материализовался из кустов немым укором и карающим за прошлые грехи перстом. Выглядел он смущенным, в волосах застрял цветочек фиалки с моего подоконника. Мы с ним испуганно переглядывались, чувствуя себя по-настоящему виноватыми, Ненэлия перевел взгляд с моего бледного лица, на сконфуженное Фатии, молча развернулся и ушел.
От неожиданности я открыла рот и дернулась за ним, потом остановилась и горестно уселась на скамейку. Плакала моя "зеленая карта" драконьими слезами.
-Фатиа, - простонала я, - сделай так, чтобы тебя искали.
-Не понял? - Властитель неловко подсел ко мне.
-Я говорю, исчезни, - я схватилась за голову. - Кто мне теперь выпишет путевку в Данийю?
-Чего? - вытаращился Арвиль, выглядел он до крайности смущенным и не знал куда деться.
-Пойди, повесься от раскаянья за мою поруганную девическую честь и гордость, и, может быть, я прощу тебя.
-Я тебя не поругивал! - отозвался Фатиа. - Мы с тобой просто спали, - он запнулся, - в смысле ночевали.
Я бросила в его сторону недоверчивый взгляд и демонстративно фыркнула.
-Я тебя пошел провожать, - пустился он пространные объяснения, - только не к тебе, а к себе, ты мне разрешила переночевать вместе с тобой, а потом мы вместе проснулись.
-И ради этого разрушили мою жизнь? - спросила я, не обращаясь ни к кому. - Чтобы сказать, что мы замечательно выспались в одной кровати?
-Я думал, ты переживаешь, - хмыкнул Фатиа.
-Теперь я действительно переживаю! - прошипела я ему в лицо. Арвиль надолго замолчал, потом вдруг вскочил, схватил меня на руку и потащил прочь со двора.
-Куда ты меня ведешь? - вяло возмутилась я, сил сопротивляться не было.
-К Ненэлии, он не дурак, все поймет и простит!
-А я и не собираюсь просить у него прощения! - я попыталась вырваться. - Я просто думала, он поможет мне остаться в Данийе!
Арвиль остановился так резко, что я по инерции налетела на его спину.
-Все равно пойдем! - подумав, объявил он. Впереди появился Дом Властителя с единственным освещенным окном, мы остановились на большой клумбе, втаптывая в землю крохотные цветочки. Луна ушла за тучи, стало темно, как в могиле. Я, страдающая куриной слепотой, силилась рассмотреть высокую мощную фигуру Армана.
-Подожди! - я хлопнула в ладоши, над нашими головами загорелся бледно-голубой светильник. - Где его окна?
-Там, - Фатиа махнул рукой, попав по моей расцарапанной щеке, я взвыла от боли и на долю секунды потеряла контроль за шаром, а тот, словно ожидая этого, метнулся в закрытое окно дома, раздался звон разбитого стекла. Мы изумленно застыли, в этот момент прогремел взрыв, нас отбросило в фонтан, на голову посыпались искры и пепел. Из окон дома вырывалось пламя, и повалил черный дым, из дверей в панике выбегали слуги. Началась бессмысленная суматоха, тащили ведра с водой, пытаясь потушить пожар; налетел ветер, раздувающий огонь и заставляющий его гореть веселее. Уже через несколько минут дом полностью объяло пламя, данийцы в ночных рубахах отбегали подальше. Мы с Фатиа вылезли из фонтана и со стороны наблюдали за общей суматохой.
-Что это? - раздался голос Ненэлии, мы с Арвилем одновременно обернулись. Лицо Армана вытянулась, он указывал дрожащим пальцем на горящее здание.
-Старик, - откашлялся Фатиа, - тут такое дело.
-Вы спалили мой дом! - заорал Властитель Ненэлии, перебивая его.
Сухие доски горели, как спички, листва на деревьях пожухла от жара, белые мраморные колонны почернели от гари. Языки пламени лизали крышу, играли неровными тенями на красивом гордом лице Армана Ненэлии...
Так, выписав мне обратный билет в Словению, закончилась моя первая любовь.

Глава 11.
Бертлау.

Едва ли не первый раз в жизни мне было так мучительно стыдно. Мы возвращались обратно в Фатию, Советник Леонид в мою сторону смотрел лишь хмурыми, презрительными взглядами, а я вся скукожилась в седле, стараясь не замечать издевок, сыплющихся от адептов на мою несчастную голову. Самое обидное в этой прискорбной ситуации было то, что все чудесным образом запамятовали о не последней роли Арвиля Фатиа в поджоге Дома Властителя. Еще бы, его считали героем, Властитель Фатии обещал оплатить строительство новой резиденции Ненэлии! Моя неприязнь к нему росла в геометрической прогрессии, если я правильно понимаю, что значит "прогрессия" - механико-математическое Училище радостно обошло меня стороной.
Когда мы, наконец, въехали на постоялый двор, то я мечтала об одном: закрыться в своей комнате на веки вечные подальше от назойливых глаз и насмешек. Мария и Гарий встречали нас у ворот, хозяйка обняла меня и расцеловала в обе щеки. Гном развалился на лежаке на веранде, сложив пыльные сапоги на светленькое покрывало, и дымил вонючей папиросой, стряхивая пепел на пол.
-Вернулись! - растянул он губы в приветственной улыбке и снова глубоко затянулся. - Аська, чего невеселая?
-Будешь тут веселым, - промычала я, усаживаясь за стол.
Петушков подмигнул мне и расхохотался:
-Наша Асенька всю Ненэлию на уши поставила, - он пожал гному протянутую руку и продолжил, - храм разрушила, - Ваня начал загибать пальцы, смакуя каждое слово, словно глоток дорогого коньяка, - Дом Властителей спалила, медаль свою золотую потеряла.
Я посерела. Медальку, действительно, было жалко. При сборах я так и не вспомнила, где в пьяном угаре оставила ее.
Гном округлил глаза и протянул:
-Вехрова, дай, пожму руку, такого урона Ненэлии даже ураганы не причиняли, - он шутовски схватился за мою горячую ладошку и начал трясти руку с таким энтузиазмом, словно хотел оторвать.
-Ваня, - накинулась я на Петушкова, - сам хорош, между прочим, храм вместе рушили, а "бесконяга" так вообще на твоей совести!
Я развернулся, подхватила дорожную котомку и поплелась в свою комнату.
-Это почему на моей совести? - донесся с веранды возмущенный вопль Петушкова.
-А кто визжал: "Прибавь скорости, прибавь скорости?" - заорала я в ответ уже из кухни.
Когда я, наконец, с грохотом захлопнула за собой дверь спальни и закрыла засов, как завопила она, моя давно заснувшая совесть. Я так долго ее не слышала, что даже удивилась нечаянному возвращению. Волна стыда накрыла меня с головой, сердце жалобно сжалось. "Нет, ну, спалить Дом Властителя Армана даже для меня слишком!"
Спастись от мук не удавалось, тогда я приняла волевое решение: "С сегодняшнего дня, я другой человек, ответственный и серьезный!" Я решила больше не ругаться матом, не выпивать, носить юбки и больше никогда не путать инструкций к лекарствам. Закалять характер я начала немедленно, для чего даже пропустила обед, но к вечеру так оголодала, что была готова вырвать из книги "Приключений ведьмы" пару страниц и сжевать их, запивая водой из кувшина для умывания.
Только я хотела махнуть рукой на все выдуманные мной глупости и подумывала о возвращении в общество приятелей, как в мою запертую от посетителей обитель забарабанил Арвиль Фатиа. От злости я сцепила зубы, уселась в кресло и старалась игнорировать его крики. А орал он красочно и, очевидно, мечтал о разговоре по душам.
-Ася! Не глупи! - уговаривал он меня. - Один сожженный дом еще не повод хоронить себя в четырех стенах!
-Вехрова, он прав! - услышала я трубный голос Сергия.
-Исчезните оба! - крикнула я, насупившись.
-Открой, Вехрова! - присоединился к общему хору Петушков.
-Уйдите! Дайте мне спокойно жить! - я совсем не злилась, а просто для устрашения, схватила пустой ночной горшок и запустила в дверь. Он с грохотом ударился о деревянную поверхность, жалобно тренькнул об пол и покатился под стол. Я удовлетворенно кивнула: именно так, по-моему мнению, должна была проходить женская истерика - крики и битье небьющийся предметов. Голоса стихли, я на цыпочках подошла к двери и прислонила ухо, пытаясь понять, убрались ли они восвояси.
-Храм восстановят, только не переживай так! - через мгновение прямо мне в ухо через дверь заголосил Властитель, от неожиданности я отпрянула. - Поехали со мной в Бертлау! - продолжал он. - Анук там, он по тебе очень соскучился!
-А еще в Бертлау огромный фонтан, разрушишь его, сразу полегчает! - снова услышала я Ванин голос.
Фонтан?! Я сдалась и резко открыла дверь. Арвиль, прислонявшийся к ней спиной и непрерывно колотящий по двери подкованным каблуком, ввалился мешком в комнат. Стараясь удержать равновесие, он схватился за мою руку, рубаха треснула по шву, и у него остался мой рукав.
-Фатиа! - я вырвала из его рук оторванный кусок и попыталась приладить его на место. - Ты не Властитель, ты, пардон, осел! - плюнула я.
Ваня с любопытством заглянул в комнату и заявил:
-Зато он не сжигает Дома Властителей!
-Было бы странно, если бы он разрушил собственное жилище! - взвилась я, резко захлопывая дверь, услышав глухой стон Петушкова от удара двери по пальцам.
-Когда мы едем? - нахмурилась я, глядя в ухмыляющееся лицо Властителя.
-Завтра, - ухмылка стала еще шире. - Ты когда злишься, такая чудная, как хохлатая полосатка в Стольноградском зоопарке!
Я так злобно зарычала, что он быстро выскочил в коридор.
С ума сойти! Сравнить меня с голозадой хвостатой обезьяной!

***

Бертлау в Данийе считали провинцией, а к ее жителям относились с высокомерным предубеждением городской кокетки к ухаживающему за ней сельскому увальню. Бертлау была маленьким самобытным мирком, сплоченным и замкнутым.
Именно бертлауцы нашли пустующие земли на самом юге Словении и основали здесь первый данийский город. Они никогда не участвовали в битвах, предпочитая войне земледелие, безоговорочно признали опасного соседа - Фатию и неспокойный торговый город Перекресток Семи Путей.
Самая южная территория Данийи, Бертлау кормилась за счет продажи апельсинов и мандаринов. Ароматные оранжевые кругляшки считались дорогущим деликатесом. В своей жизни я только один раз пробовала их, маленькие дольки, мягкие полумесяцы, с сочной кисло-сладкой мякотью, до сих пор при воспоминании о них у меня начинали течь слюнки.
Путь до провинции занимал половину дня, мы выехали ранним утром и рассчитывали, не спеша, прибыть туда ближе к вечеру.
Дорога извилистой лентой сбегала с высокого зеленого холма, виляла и пряталась в маленьком еловом лесочке. Солнце только вставало, озаряя мир теплыми золотыми лучами, разгоняя последние тонкие, едва заметные хлопья тумана. Оно спешило согреть землю своим ласковым и нежным теплом, чтобы вновь заголосили звонкие птицы, проснулись бойкие лесные звери, раскрыли бутоны разноцветные полевые цветы.
Лошадка подо мной шла ладно, осторожно спускаясь по круто уходящей вниз дороге, я любовалась великолепными холмами, раскинувшимися пушистыми лесными волнами к горизонту, стараясь не замечать хмурого Властителя.
-Ась, - вдруг прервал он молчание, - а что вы с Арманом в кустах делали?
-В фантики играли! - рявкнула я, вскинувшись, ожидая подобных вопросов.
Фатиа замялся, чувствуя некоторые неудобство и смущение.
-А что ты там говорила, про "остаться в Данийе"?
-Фатиа, - сквозь зубы прошипела я, - ты меня позвал с собой, чтобы расспрашивать о моих далеко идущих планах?
-Ну, ведь ты хотела остаться в Данийе? - осторожно поинтересовался он.
-Хотела! - буркнула я.
-Ты можешь остаться в Фатии, - пробормотал он себе под нос так тихо, что я едва расслышала его слова.
-Что? - я обомлела. Вот так удача! Я не могла поверить и недоверчиво посмотрела в лицо Фатиа, судя по его кислому выражению, последнее предложение далось ему с огромным трудом. - Ты меня оставляешь в Фатии? - переспросила я для точности.
-Тебе выписать грамоту? - хмыкнул он.
-Выпиши, - загорелась я, радостно улыбаясь, - чтобы никто не смог меня выставить с земли Данийской!
-Тебя и так не выставишь, даже если захочешь! - буркнул он себе под нос и пришпорил жеребца.
-Эй! - возмутилась я, пытаясь его догнать. - Я все слышала!
Через несколько часов, мы выехали на выжженную равнину. Нас окружала высохшая потрескавшаяся земля, ветер бросал в лицо пригоршни пыли и песка, нещадно палило солнце, казавшееся совсем недавно любящим, теперь словно обозлилось на маленький, не защищенный от его жара кусочек земли. Я замотала голову платком и через крохотную щелку пыталась рассмотреть дорогу.
-Почему здесь пустыня? - спросила я у Властителя.
-Ворота, - ответ был короток и ясности не вносил.
-Что ворота?
-Из-за ворот умерла земля, ее называют "Пустыня скорби", здесь раньше протекала река, - он указал на овраг слева от нас, - а если проехать по ее руслу, то увидишь обрыв, там был водопад.
-Да, что за ворота? - потеряла я терпение.
-Вехрова! - рявкнул Фатиа. - Открой глаза, я про те ворота!
Он махнул рукой, а я стянула платок с головы и уставилась на высившуюся на горизонте огромную арку ворот, мраморные облицовочные плиты разъеденные ветрами потускнели и стали серыми. Ворота плавились в нагретом воздухе, громоздились странным исполином, умертвившим зеленую долину и убивающим теперь самого себя. Казалось, стоит пересечь невидимую черту под аркой, как попадешь в другой незнакомый, пугающий мир, где нет данийцев, нет вурдалаков, гномов, где люди забыли про магию. Я всегда считала, что где-то есть такой мир, и мне всегда было жаль маленьких глупых людишек, потерявших счастье ворожбы.
-Откуда они?
-Их построили после Тысячной битвы, сюда приходили матери, жены и сестры помолиться о своих погибших мужчинах. Никто и не думал, что ворота в Бертлау окажутся проклятьем этой земли и выжгут все на десять миль вокруг. Наверное, слишком много слез здесь пролилось.
Я рассматривала приближающуюся арку, думая о своем и не слушая Властителя.
-Ась, - прервал мои мысли Фатиа.
-Чего? - я не отрывала взгляда от памятника.
-Это символ прошлых войн, напоминание о страшных жертвах, он нам дорог.
-И чего? - я непонимающе посмотрела в его сторону. На смуглом лице Фатиа выступили красные пятна солнечных ожогов, лоб блестел от пота, даже черные волосы стали влажными.
-Пообещай, что не тронешь их, - он безуспешно сдерживал улыбку.
-Чего? - я выразительно моргнула.
-Я говорю, не надо, как с Домом Ненэлии.
-Да, иди ты! - обиделась я и демонстративно отвернулась, а потом молчала, пока мы не проехали "Пустыню скорби" и не въехали в Бертлау.
Провинция начиналась совершенно неожиданно, словно, кто-то на земле прочертил невидимую линию, и от нее выросла свежая зеленая травка, тоненькие деревца, жидкий кустарник. Мы поднялись на холм, на котором кое-где еще виднелись проплешины из красной обожженной земли, венчал его огромный столетний дуб. В корявых ветвях, закаленных ветрами, чувствовалась скрытая сила старого, но все еще сильного сказочного великана. Мы остановились рядом с его толстым почти черным стволом, глубоко вросшим в землю корнями.
Внизу, в долине я увидела картинку из своего далекого почти забытого детства, цветной рисунок в большой книге, единственном мамином наследстве, которую я сначала не могла прочитать, а потом так и не сподобилась. Заходящее огромное солнце окрашивало в красно-оранжевый цвет окружающие город сады с ровными рядами плодовых деревьев, белые домики с соломенными и черепичными крышами, извилистые дороги, узкую речушку ярко-голубого цвета, блестевшую вдалеке тонкой полоской. В моих расширенных от волнения глазах стояли слезы, руки тряслись, я видела это уже тысячи раз за всю свою жизнь и впервые наяву.
-Добро пожаловать в провинцию Бертлау, Асия Вехрова, - хмыкнул над ухом Фатиа. Я вздрогнула и, пряча волнение, начала спускаться с холма.
Бертлау нас приветствовала одуряющим цитрусовым ароматом, тонкий и нежный, он проникал в ноздри, под одежду, кружил голову. По дороге нам встречались повозки, загруженные до верху корзинами с апельсинами. Возницы с загорелыми до черноты улыбающимися усатыми лицами снимали соломенным шляпы, здороваясь с Властителем Фатии, и не было в них никакого притворства, никакого страха перед САМИМ АРВИЛЕМ ФАТИА. Скрытая ирония, может быть, но никакого подобострастия, кое я видела в каждом лице в Фатии, на лицах Советников, даже у Властителя Ненэлии (естественно, до того, как мы спалили его Дом, потом он только хватался за сердце и не мог произнести ни слова. Я имею ввиду не слова без мата).
Мы проехали бесконечные сады и вступили на широкую улицу с белыми, словно, игрушечными домиками с маленькими окошками, плетнями из тонких ивовых веток, и палисадниками, с ярко-желтыми подсолнухами. Возле каждых ворот на лавках сидели горожане; женщины, завидев нас, вставали, кланялись в пояс, задорно улыбаясь молодому красавцу-Властителю, с интересом и тайной ревностью разглядывали меня. Фатиа с полуулыбкой на устах кивал в ответ, я же вертела головой, стараясь не упустить ни единого момента пребывания в этом маленьком удивительном мирке.
Мы выехали на площадь перед домом Властителя - неказистым двухэтажным особнячком, окруженным запущенным до крайности садом, только огромный многоярусный фонтан из мрамора, кажущийся инородным телом в общей сельской картине города, высился перед облезлым фасадом Дома Властителей. Похоже, меньше всего бертлауцы волновались именно о комфорте в прибежище Властителя.
-Откуда это чудище? - усмехнулась я.
-Одно время мы только с гномами апельсинами торговали, а они нам за это такое вот украшение отстроили. Посмотри, в нем плавают рыбки.
Я спешилась и присмотрелась, разноперые рыбки стайками плавали в прозрачной воде. Я осторожно дотронулась до ее теплой поверхности, опустила пальцы в самую гущу холодных блестящих рыбьих тел. Рыбешки, моментально бросились врассыпную, спасаясь бегством от непрошенного гостя. Я непроизвольно улыбнулась, и плеснула себе в лицо водой, пытаясь освежиться.
-Тут мой Аллегартус, - не без гордости поделился Властитель.
Я посмотрела в его самодовольное лицо:
-Не поняла?
-Рыбка моя, смотри, - он ткнул пальцем в воду, - вон тот самый красный, самый сильный и самый большой.
В это время красная рыбешка выпустила на поверхность пару воздушных пузырьков и всплыла пузом вверх. Я прикусила губу, чтобы не расхохотаться:
-Знаешь, - с трудом сдерживаясь, выдавила я из себя, глядя в недоуменное лицо Властителя, - по-моему, твой самый-самый был так стар, что не выдержал радости от вашей встречи и отбросил плавники.
Фатиа резко отвернулся и пробормотал:
-Ты ходящая беда и портишь все, что находится вокруг тебя!
-Эй, - я схватила его за руку, готовая к новой перепалке, - не переходи на личности! Кормил бы рыбок, они бы не дохли!
-Мама! Мааа-маааа! - сердце упало в желудок, этот звонкий детский голосок я бы узнала из тысячи других. Я резко крутанулась на каблуках, босоногий Анук, радостно смеясь, бежал ко мне. Я подхватила его на руки, закружилась, крепко прижимая к себе, во мне бурлило чувство близкое к блаженству, тепло разливалось по телу мягким волнами.
-Как ты подрос! - пробормотала я, думая о том, что, наверное, все маленькие дети быстро растут. Я посмотрела на Властителя блестящими от счастья глазами, тот с удовольствием следил за мной, и прошептала:
-Спасибо, Фатиа!
-У тебя есть несомненное достоинство, Вехрова, - хмыкнул он, - мальчика ты, действительно, любишь и не причинишь ему вреда.
Он развернулся и направился к встречающим нас и толпящимся сейчас на пороге дома Советникам. Я смотрела в его широкую спину, удаляющуюся от меня, и не могла понять, были ли его слова оскорблением или комплементом.

***

Весь следующий день я провела с малышом, в Бертлау мальчик чувствовал себя свободно и казался вполне счастливым. Мы гуляли по маленькому городку, купались в теплой реке и загорали под ярким данийским солнцем. За нами неотступно следовал эскорт из двух стражников, изнывающих от жары в своих тяжелых форменных плащах и старого облезлого пса, которого маленький Наследник по какой-то причине очень любил и даже разрешал ему изредка лизнуть свою пухлую Властительскую щечку.
Мы играли на пляже, строили огромный песчаный замок, один из стражей, тот который был помоложе, высунув язык от усердия лепил маленькую башенку и проделывал палочкой в ней дырочки-окошки, когда появился Властитель Фатиа. Оба стража, и дремлющий в тенечке, и развлекающийся вместе с нами, вскочили и встали на вытяжку, на их простых лицах нарисовался страх. Я с интересом наблюдала за переполохом, Арвиль хмурым взглядом оглядел нашу компанию и молча кивнул мне в знак приветствия.
-Привет, - я усмехнулась и встала на ноги, оправляя влажную после купания рубаху. Анук недовольно посмотрел на попечителя, надул губы и, кажется, собирался зареветь в знак протеста против столь грубого вторжения в нашу игру взрослого серьезного дядьки.
-Кажется, я вам помещал, - Властитель недовольно поджал губы.
-Что ты, что ты, Фатиа, ты как раз вовремя, - я беспечно махнула рукой, на покрасневшего, как вареный рак, стража, - а то у Карла совсем не выходит башенка, как раз, поможешь.
За моей спиной раздался сдавленный, едва слышный стон Карла. Я улыбнулась еще шире, подхватила на руки Анука, решив удалиться с пляжа с гордо поднятой головой, проходя мимо Арвиля и все еще улыбаясь, я шепнула ему:
-Накажешь стража, будешь иметь дело со мной!
-Вехрова, - Фатиа догнал меня, когда я уже шла по дороге к городу, неся Анука на спине, тот обхватил меня ручками и ножками, и весело подгонял, представляя, что едет на ретивом жеребце, рядом трусил пес, изредка тявкающий на особо громкие крики малыша.
-Чего? - я покосилась на него. Фатиа забрал ребенка и усадил его себе на плечи, отчего мальчик пришел в восторг и закричал еще громче, размахивая ручками.
-Я тебе хотел предложить культурную программу, - начал он. Я иронично подняла брови. - Не корчь рожи! - рявкнул он. - У нас тут заброшенные пещеры за фруктовыми садами.
-И чего я в твоих пещерах не видела? - хмыкнула я, сорвала травинку и принялась с энтузиазмом грызть тонкий сладковатый стебелек.
-Говорят, там призраки есть.
-Призраки, - протянула я, чувствуя, как внутри шевельнулось любопытство не к призракам, конечно, а к причине, по которой Властитель Фатиа хочет остаться со мной на несколько часов наедине в замкнутом пространстве. Сердце отчего-то сладко заныло, я, обозвала саму себя некрасивым словом. - Ну, хорошо, - кивнула я, - идет.
Когда на провинцию Бертлау опустился вечер, а разогретый за день воздух стал постепенно остывать, мы направились в пещеры. Жители городка высыпали на улицы, так же, как в Фатии, молодые собирались в заветных местах и пели протяжные грустные данийские песни под гармонь. Уже в сумерках мы проехали фруктовые сады, от реки доносились веселый женский визг и смех, на песке рядом с водой кто-то разжег огромный костер, его пламя словно светлячок блестело в наступающей ночи.
Пещеры, окруженные редким молодым леском, к моему глубокому разочарованию, оказались обычными катакомбами на месте затопленных много лет назад шахт. Вход, перекрытый ржавой железной дверью, запирался на внушительный амбарный замок.
-Это и есть твои хваленые пещеры? - протянула я, спешиваясь.
-А ты чего ждала? - обиделся Властитель. - Путешествия в неизвестность?
-Ну, по меньшей мере, каменную гору, - хмыкнула я, привязывая к коряжистому дереву коня. - Еще мне интересно, как мы туда попадем? Дверь замурована очень качественным замком гномьего производства!
-А вот как! - на лице Фатиа сверкнула белозубая улыбка, и он вытащил из напоясной сумки большой ржавый ключ.
-Романтика! - я скрестила руки на груди и развалилась на гладком валуне. - Открывай свою темницу, добрый молодец, будем призраков пугать.
-Вехрова, - Властитель начал ковырять ключом в замочной скважине, - смотри, не захлебнись собственным ядом!
Он потянул дверь, та с глухим скрипом, разнесшимся тревожным предупреждением по лесу, поддалась, и перед нами открылся черный зев туннеля.
-Тяжелая, - поморщился Арвиль, поддерживая дверь плечом. - Она не удержится, может камень подставить? - он бросил выразительный взгляд на валун подо мной.
Я вскочила, оглядела камень и кивнула, но сказать оказалось проще, чем сделать. Пыхтя, мы вдвоем попытались сдвинуть его с места, но, даже не смотря на нечеловеческую силу Властителя, вросший в землю камень не поддавался.
-Так, - я тяжело опустилась на валун, вытирая рукой со лба пот, - есть еще какие-нибудь предложения?
Властитель устроился на траве, прислонившись спиной к гладкому боку камня, и перевел дыхание. Я с тоской рассматривала жидкий лесок, тонущий в сгущающихся с каждой минутой сумерках:
-Слушай, а если деревом подпереть? - неожиданно для самой себя высказала я затейливую мысль.
Властитель бросил на меня уважительный взгляд и кивнул. С легкостью он подтащил уже трухлявый ствол поваленного дерева к двери.
-Аська, помоги, - распорядился он. Я открыла дверь нараспашку, а Арвиль подпер ее. Укрепив бревно, мы, держась за руки, вошли в чернильную темноту тоннеля. Она казалась живой, где-то далеко что-то постанывало и скреблось, раздавались равномерные звуки падающих капель.
-Мне кажется, что здесь не безопасно, - прошептала я, поддаваясь необъяснимой панике.
-Не выдумывай, - буркнул Фатиа, отпустив мою руку, - мы здесь детьми лазили!
-С тех пор прошло много времени, - осторожно заметила я. Мы начали пробираться вперед, совсем рядом раздавалось чье-то тяжелое равномерное дыхание, от напряжения у меня по спине поползла мерзкая капелька пота.
-Фатиа, прекрати пыхтеть, жути только нагоняешь, - едва слышным шепотом потребовала я.
-Я думал это ты пыхтишь! - пробурчал он. Я тихо взвизгнула, решила схватиться за Арвиля двумя руками, но вместо этого нащупала что-то мокрое, скользкое и холодное, от ужаса я заорала во всю силу своих легких. Из темноты, шурша крыльями, вылетела целая колония летучих мышей, взбудораженных моим криком.
-Чего орешь? - я почувствовала Властителя совсем рядом и моментально успокоилась, на мое плечо опустилась теплая ладонь.
-Горло прочищаю! - рявкнула я, так громко, что эхо разнеслось по бесконечному тоннелю. - Может, вернемся? - спросила я с плаксивыми нотками в голосе.

Предыдущая страница 12 Следующая страница


13 Марина Ефиминюк

-Испугалась? - съязвил он.
-Я-то? - я кашлянула. - Очень надо!
Темнота окружала нас со всех сторон, от нервного напряжения меня колотило, я улавливала любые едва слышные шорохи. "Хватит!" Я хлопнула в ладоши, над нашими головами загорелся энергетический светильник, отбрасывающий прозрачный голубоватый свет.
-Ась, - позвал Властитель, - я не забыл, что было с Домом Ненэлии из-за этой штуковины.
-А ты меня не толкай, - фыркнула я, - тогда он никуда не улетит! Я, знаешь ли, страдаю куриной слепотой, у меня глаза к темноте не привыкают!
-Господи, - простонал Фатиа, крепко схватив меня за локоть, - и кто тебя в ведьмы взял?
-Меня и не взяли! - буркнула я и огляделась вокруг. Земляные стены, покрытые слоем застарелой плесени, сочились водой, деревянные подпорки потолка сгнили и стали черными, под ногами блестели лужи.
-Слушай, я не знаю, как тут было во времена твоего детства, но сейчас в этих катакомбах точно не безопасно.
-В смысле? - удивился Арвиль.
-В смысле, пойдем обратно, я не хочу, чтобы меня обвинили в смерти Властителя Фатии, Бертлау и, чего-то там, Семи путей.
-Наверное, ты права, - неохотно согласился Властитель.
Мы повернули к выходу. Призрак возник из ни откуда, он встал перед нами, преграждая дорогу, осязаемая фигура из полуистлевших костей. Я застыла от ужаса, визг застрял в горле. Приведение оскалилось и с ревом кинулось на нас, обнажив острые клыки. Я прижалась всем телом к Властителю и, зажмурилась, неожиданно вокруг нас образовался энергетический щит. Призрак столкнулся с тонкой магической оболочкой, в тот же миг его разорвало на мелкие кусочки. Огромный запас черной энергии освободился от взрыва, спертый сырой воздух заклубился и волной вылетел через открытый проход на улицу, искромсав в щепки полусгнивший ствол-подпору. Мы стояли и с недоумением следили за тем, как со скрежетом медленно закрывается тяжелая железная дверь. Еще секунда и мы кинулись к выходу, дверь захлопнулась прямо перед моим носом, обдав меня напоследок потоком свежего воздуха. Я попыталась ее открыть, но все оказалось бесполезным, словно кто-то со стороны улицы в долю секунды повесил тяжелый кованый замок и повернул в нем ключ. Мы оказались в замурованном тоннеле, ведущем в никуда, над нашими головами лишь сиротливо поблескивал одинокий голубой шар.
-Мне это снится? - едва слышно простонала я.
Властитель налег на дверь всем телом, но она не поддавалась, последняя надежда таяла, как предрассветный туман.
-Что делать? - у меня тоскливо сжалось сердце, а земляные стены начали давить. Я посмотрела на Фатиа почти с ненавистью, - я спрашиваю, что мы будем делать? Ты нас сюда затащил, ты теперь вызволяй! - голос перешел в истерический визг.
-Тихо ты! - цыкнул Арвиль.
-Что тихо?! - голосила я, как безумная, охваченная паникой. - Как тебе вообще пришла в голову такая безумная идея?! Я говорила: здесь небезопасно! Здесь даже призраки дикие! Ты вот сейчас решишь концы отдать, а я отвечать буду? Да, я стану самым желанным гостем всех каторг Словении и Данийи!
-В Данийе нет каторг! - попыталась урезонить меня Властитель.
-Зато в Словении их предостаточно! - рявкнула я, выдохнувшись. Я схватилась за голову и села на корточки. "Это конец!"
-А может, выбьем твоим светильником? - вдруг предложил Фатиа.
Я покосилась на него:
-Ты думаешь, подпоры выдержат? Тут все прогнило.
-Мы можем попробовать.
Мы отошли подальше в тоннель, я глубоко вдохнула и послала шар в сторону двери. Голубое свечение, повинуясь приказу, метнулось в темноту, озаряя стены шахты, через долю секунды раздался взрыв. Я отвернулась, закрываясь от невыносимо яркой вспышки, горячая волна едва не сбила с ног. На секунду все замолкло, не стало слышно ни равномерного стука капающей воды, ни шорохов. Мы с Фатиа стояли в кромешной тьме, пытаясь с напряжением рассмотреть на месте ли дверь.
-Что-то я не вижу света в конце тоннеля, - прошептала я. Дверь, судя по всему, оставалась на своем прежнем месте. Внезапно, пол под ногами затрясся, откуда-то полилась вода, сверху на нас посыпалась земля.
-Обвал! - Арвиль резко толкнул меня, я плюхнулась в холодную жижу, рядом с моими ногами рухнула много пудовая деревянная балка. Фатиа схватил меня за шкирку, силой поднимая на ноги, мы, спасаясь, кинулась бежать в глубь тоннеля. Через минуту все закончилось, словно, шахты, рассвирепев на наше нежданное вторжение, пытались избавиться от нас, но, успокоившись, оставили в покое. Мы, тяжело дыша, остановились, нас обступила кромешная тьма, теперь от поверхности нас отделяла толща земли.
-Мы пропали! - только и смогла вымолвить я, потом меня начало трясти так сильно, что зубы стали выбивать чечетку.
-Аська, - сквозь зубы пробормотал Арвиль, - надо было целиться в дверь, а не в перекрытия! Кто тебя колдовать учил?
-Меня и не учили! - заорала я, чувствуя, как из глаз брызнули слезы. Никогда бы не подумала, что закончу свои дни в заброшенных катакомбах за сотни миль от Словении в компании с разозленным Властителем Фатии.
-Не надо здесь истерик! - гаркнул он в ответ.
Мы оба замолчали. Я хлопнула в ладоши, зажигая новый светильник, путь оставался один - в глубь тоннеля.
-Раз есть вход, значит должен быть и выход, - стараясь говорить спокойно, предположил Фатиа.
-Да, уж, - зло пробормотала я, - только если этот вход, не был выходом!
Мы шли целую вечность, с каждой минутой становилось все холоднее, по-прежнему где-то далеко капала вода, а проход становился все уже и уже. Я молчала, я боялась и не хотела этого показывать.
-Ась, чего молчишь? - подал голос Арвиль.
Я настырно не открывала рта, проклиная про себя тот день, когда вообще вздумала выйти из дома на ярмарку, связалась с Юрчиком и нашла Наследника. Осталась бы в постели в тот день, не сгинула бы в заброшенных катакомбах.
-Ась, - снова позвал Властитель.
-Я вот думаю, - хмуро отозвалась я, - без еды и воды мы умрем через неделю. Но! Если мы зарежем одного из нас, то второй сможет прожить на его мясе еще некоторое время, то есть у него будет шанс к спасению.
Властитель резко остановился, я по инерции наскочила на него, ткнувшись носом в широкую спину.
-Постой-ка, - он повернулся ко мне, в прозрачном магическом свете блеснули стеклышки очков, - что ты хочешь сказать?
-Только что сказала, - я беззаботно пожала плечами, разглядывая его лицо, охваченное подозрением.
-И кого мы предположительно сожрем?
-А кому пришла в голову мысль посетить заброшенные шахты? - широко ухмыльнулась я, чувствуя приступ истерического веселья.
Арвиль задохнулся от возмущения:
-Знаешь, Вехрова, иди ты первая.
-Не могу, - широко улыбаясь, отозвалась я.
-Это еще почему? - злобно отозвался он.
-У меня клаустрофобия! - козырнула я новомодным словцом.
-А у меня фобия, что ты идешь у меня со спины! - взвился Арвиль. - Иди вперед!
-Нет! - заорала я. - Может, там чудовища какие-нибудь! Так они тебя первого сожрут!
Мы попыталась идти вместе, бочком, лицом друг к другу, настороженно глядя в глаза, ожидая замысловатого и неожиданного удара от сотоварища.
Я сдалась первой:
-Это глупо! Ты большой и сильный Властитель, а я маленькая и глупенькая ведьмочка!
-Маленькая и глупенькая ведьмочка? Тогда иди первой! - рявкнул Арвиль.
Я фыркнула и, толкнув его худеньким плечом, пошла впереди. Через сотню шагов потолок уменьшился в высоте, я поймала себя на том, что иду согнувшись, стараясь не удариться головой, дальше стало хуже, проход уменьшился на столько, что по нему можно было пробираться только на коленях. Светильник пришлось потушить, мы передвигались в абсолютной темноте.
-Мы здесь погибнем! - не выдержала я, падая на живот и стараясь сдержать слезы.
-Зато оба, и ты не попадешь на каторгу! - съехидничал сзади Арвиль.
-Ненавижу тебя, Фатиа! - буркнула я, с трудом вставая обратно на колени.
Самое страшное нас ждало впереди: тоннель, очевидно, заваленный много лет назад, заканчивался тупиком. Положение наше оказалось незавидным, мы были завалены с двух сторон толщей земли, и надежда на спасение лопнула, как мыльный пузырь.
-Приползли! - едва слышно прокомментировала я. - Что будем делать?
-Была бы внимательнее, заметила бы сажень двадцать назад поворот! - глухо отозвался Фатиа.
-А почему ты раньше не сказал? - взвизгнула я, тяжело дыша.
-Я не знал, что здесь проход завален, - услышала я в ответ.
Мы с трудом развернулись и поползли обратно. Ветка тоннеля оказалась завалена свежей землей, скорее всего, от взрыва магического светильника. Мы разрыли проход, который уходил далеко вниз в темноту, и переглянулись.
-Я первый, - кивнул Арвиль. Он осторожно просунул ноги в дыру, потом исчез сам, я услышала тихий удар от его приземления, а потом голос, эхом разлетевшийся по заброшенной ветке тоннеля, - Ася, здесь будет ступень, спрыгнешь, дальше идет склон, так что спускайся осторожнее.
-Ты свет видишь? - позвала я.
-Нет, темно, как в гробу! Ладно, я пошел!
Раздался шелест, я с напряжением вслушивалась в темноту, потом шорохи сыплющихся камней, и тишина. Выждав еще несколько секунд, я опустила ноги в проход, а потом, что было силы, оттолкнулась руками.
Меня охватило ощущение пустоты, я падала вниз, в преисподнюю, в бездну. От страха, я зажмурилась и завизжала. Удар, дикая боль в спине, крик застрял в горле, острые впивающиеся в позвонки камни. Я поняла, что еду, набирая скорость, рубашка задралась, оголяя спину, кожу раздирало. Еще секунда и я вылетела ногами вперед в озаренную прозрачным лунным светом пещеру с голубоватым светящимся озером. Перед глазами мелькнуло лицо поднявшего руки в надежде поймать меня Властителя Фатии, от ужаса я сжалась, и только почувствовала, будто ударила его. Фатиа глухо застонал, я рухнула в ледяную воду, уходя с головой в глубину, и именно это спасло меня от переломов.
Я проехала спиной по песчаному дну и, отплевываясь, вынырнула. Арвиль сидел у кромки воды, закрывая ладонью искаженное болезненной гримасой лицо, на его грязную рубаху капала кровь.
-Вехрова, ты мне нос, похоже, сломала, - пробормотал он, пытаясь остановить кровотечение.
Я молнией выскочила из воды, упала рядом с ним, с меня ручьем текла вода.
-Дай, посмотрю, - он осторожно убрал руку. Я потрогала переносицу, - нос не сломан.
От удара одно стеклышко у его очков треснуло, другое разбилось, поранив осколком щеку. Арвиль смотрел на меня по-детски обиженным взглядом, как завороженная я глядела в его темно-карие очи, а его губы отчего-то казались все ближе и ближе к моим... Тут он осторожно снял очки, и я словно очнулась от забытья и вскочила на ноги, ощутив, как болезненно натянулась пораненная кожа на спине.
-Тебе надо кровь остановить, - спохватилась я, чувствуя ужасное неудобство из-за того, что сердце стучит, как сумасшедшее.
-С тебя новые очки, - хмуро отозвался он, умываясь.
Пещера, пленниками которой мы оказались, была абсолютно круглой, словно вырубленной в огромной скале, через дыру на сферическом своде в озеро падал лунный свет, преломлялся от воды и озарял всю пещеру. Я долго рассматривала ее, в высоте на ночном небе мне подмигивали звезды. Здесь было свежо, после узкого прохода в земле, мне хотелось дышать полной грудью, словно желая надышаться на всю оставшуюся жизнь.
-Фатиа, - позвала я Властителя, для чего-то ощупавшего каменные стены, - а ты не можешь вылететь через эту дыру? - я ткнула пальцем вверх.
Арвиль задрал голову, потом глянул на меня, как на полоумную:
-У меня размах крыльев раз в пять больше.
Я тяжело опустилась на камень, все еще рассматривая такое далекое и такое чужое небо:
-Тебе лучше знать, я крылья только у птиц видела.
Фатиа сел рядом, подвинув меня, прижавшись теплой спиной к моему боку затянутому в мокрую рубаху. Я вдруг смутилась, обхватила себя руками, чувствуя, что начинаю замерзать, еще очень хотелось снять ботинки и вылить из них воду, но при таком соседе, как Властитель, отчего-то это казалось ужасно интимным.
-По крайней мере, здесь есть вода, от жажды мы не умрем, - вдруг произнес Фатиа, пытаясь меня подбодрить.
-Да, - хмыкнула я, - мы опухнем от голода.
Мы снова надолго замолчали.
-Ась, - позвал меня Фатиа, я шевельнулась, давая понять, что вся во внимании, - за что ты меня так не любишь?
-Что?! - я едва не подавилась. - Не поняла, - я повернула голову и посмотрела на его затылок со спутанными черными волосами.
-Я спросил: за что ты меня ненавидишь, - спокойно повторил он, словно непонятливому ребенку.
Я фыркнула:
-С чего ты решил? - чувствуя, что вот он настал момент, теперь от "разговора по душам" просто не убежать; некуда. - Я тебя не ненавижу, - я запнулась, - ты, ты мне просто не нравишься. - Он молчал, и я молчала, а потом вдруг выпалила, - я думаю, что ты устроил похищение Анука.
-Что?! - раздался возмущенный вопль, он соскочил с камня, как ужаленный.
-Что слышал! - буркнула я, уставившись в пол.
-Как ты посмела!? - он схватил меня за плечи и хорошенько встряхнул, с моих кудрявых волос разбрызгивалась вода, спина болела, а он все тряс меня и тряс.
-Ну, хватит! - рявкнула я, вырываясь и скатываясь с камня. - Только не говори, что это не так! Ты единственный, кому было выгодно, чтобы Наследник Бертлау исчез! - я обличительно ткнула ему пальцем в грудь и посмотрела в перекошенное от гнева лицо. - Нет, Наследника, нет, претендента на власть!
-А не показалось ли тебе, глупенькая, - заорал он мне в лицо, оттесняя обратно в камню, - странным, что я спрятал мальчика в непосредственной близости к твоему всемогущему Совету, которого все боятся, как черта!
-Мне уже ничего не кажется странным! - заорала я в ответ, делая шаг на него. - У тебя был сообщник в Совете и еще Виль!
-Какой Виль? - удивился Властитель. Я осеклась и так резко захлопнула рот, что щелкнули зубы.
-Как понять: какой Виль? - не поняла я. - Вурдалак, собутыльник моего папаши.
-Твоего папаши? - пробормотал Арвиль, уставившись на меня. - Прохора Вехрова?
-Можно подумать, у меня сорок папаш! - пробормотала я. - Кстати, откуда ты знаешь, что его зовут Прохор? Мой папаня был такой большой шишкой, что все знают его имя?
На лице Властителя промелькнуло выражение затравленности, судя по всему, он сболтнул лишнее и сейчас судорожно пытался найти выход из щекотливого положения. "Он все знает! - вдруг мелькнуло у меня в голове. - Он может все рассказать!"
-Чем отличился мой отец, что все вспоминают о нем с гримасой ужаса? - пошла я в наступление. - Что ты знаешь о Бабочке? Кто это? Почему меня так называют? ЧТО ПРОИСХОДИТ?!
Внезапно, Арвиль вернул свое обычное спокойствие, он внимательно смотрел на меня сверху вниз, как на расшалившегося ребенка, а потом тихо спросил:
-Только не говори, что ты ничего не знаешь, - он хмыкнул. - Я был уверен, что похищение твоя идея.
-Что?! - у меня отвисла челюсть. - Кто из нас чокнутый?
Я плюхнулась обратно на камень и отвернулась от него.
-Мы выяснили, что ни я, ни ты не похищали Анука, - вдруг продолжил он. - Тогда возникает закономерный вопрос: кто?
Я скрестила руки на груди, насупилась и сделала вид, что не слышу его, но Властитель не замолкал:
-И с какой целью?
Я не выдержала и повернулась к нему, глядя на него со злобным прищуром, не веря ни единому его слову:
-И какая же цель была у пресловутого "его"?
-Ты.
Я почувствовала, как у меня вытянулось лицо, а живот свело судорогой.
-Что ты имеешь в виду? - хрипло прошептала я, губы отказывались шевелиться, голос подчиняться, меня забило крупной дрожью.
-Нет, не принимай все так буквально! Ты отдельно никто, но вместе с ней... - Арвиль недобро усмехнулся. Сейчас передо мной стоял Властитель Фатии, такой, каковым его знали Советники, враги, оппоненты. Такой, каким он был, но каким его не видела я, чужим, замкнутым, жестоким, готовым на все ради спокойствия Солнечной Данийи.
-Бабочка? - одними губами вымолвила я. Вдруг мне стало страшно, я сжалась, я боялась, боялась Властителя стоящего передо мной.
-Бабочка, - подтвердил он, я смотрела, как он медленно подходит ко мне, - она здесь, - он осторожно дотронулся пальцем до моей горящей кожи в вырезе рубахи, - ты ее носительница.
-Как?
-Амели Бертлау, - тихо произнес он, - твоя мать передала тебе ее.
Мне казалось, что я сплю. Сейчас я открою глаза, наполненные слезами, и окажусь в своей коморке в Стольном граде, увижу сотню проходящих ног в окошке, и не будет пещеры, не будет этого безразличного прекрасного лица, не будет этого невыносимого непонимания. Я отвернулась, чувствуя, как слезинка прочертила дорожку по щеке.
-Тебе стало страшно, Асия Прохоровна Вехрова? - хмыкнул он.
Я резко отодвинула его руку:
-Это тебе должно быть страшно, Фатиа, - прошипела я ему в лицо, - в отличие от тебя, мне терять нечего!
-Я ничего не потеряю, - хмыкнул он, - потому что еще час назад думал, что имею дело с умной ведьмой-интриганкой, разбирающейся в обстановке так же как и я, а теперь вижу, что передо мной лишь маленькая глупая девчонка, отчаянно надеющаяся, что ее браваду примут за чистую монету!
-Да, пошел ты! - я едва не плюнула ему в лицо, вставая. Арвиль тоже поднялся, мы буравили друг друга злобными взглядами. - Думаю, я имею права разбираться в обстановке так же, как и ты.
Он схватил меня за затылок и с силой приблизил мое бледное лицо к своему, жесткому, похожему на застывшую маску древнего божка. Я попыталась сопротивляться, но он был сильнее.
-Разберись только в одном, - прошипел он, - ты всего лишь полукровка, можешь забыть о престоле Бертлау, а если причинишь вред Ануку, то будешь молить, чтобы я выпустил тебя из Данийи живой и здоровой.
-Я бы причинила вред ТЕБЕ, жаль, не знаю как!
Он резко отпустил меня, так что я едва удержалась на ногах.
-Я предупредил, - бросил он через плечо, а потом подошел к стене, надавил камень. С гулом отодвинулся валун, открывая узкий коридор, в бледном свете я с трудом разглядела уходящие вверх ступени. Он шагнул в проход, а потом обернулся ко мне:
-Не такого я хотел разговора, - мне показалось, что в его глазах мелькнуло сожаление. Ноги не держали меня, в горле стоял комок, голова гудела, сейчас я понимала что-либо еще меньше, чем прежде. Вдруг внутри закипела такая злость, что, когда смолки шаги на лестнице, со всей силы, до хрипоты заорала в пустоту, уверенная, что Властитель меня не услышит:
-А я все равно тебя не боюсь!
Я поднялась на поверхность, Арвиль терпеливо дожидался меня, рядом с ним стоял какой-то даниец, он что-то говорил Властителю, при этом эмоционально жестикулируя. Меня они не замечали, огромный лохматый пес, спокойно лежащий у ног незнакомца, с громким злобным лаем бросился в мою сторону. Арвиль что-то крикнул ему на данийском, от звука его голоса, произносящего незнакомые слова, мне отчего-то стало еще хуже. Не глядя на Властителя, я выхватила из его рук уздечку и с независимым видом, неестественно распрямив спину, пошла по дороге, ведя за собой застоявшегося жеребца. Я услышала, как Фатиа сказал что-то резкое на данийском, а потом его приближающиеся шаги, через пару секунд на мое плечо опустилась его горячая тяжелая рука. Мы тихо шли по берегу, через фруктовые сады, по затихшему на ночь городу.
В Доме Властителей светились все окна, вокруг суетился взбудораженный народ, на наши поиски снаряжали отряд добровольцев, стражи под руководством начальника охраны уже прочесывали окрестности. Кто-то забрал у меня коня, я машинально разжала кулачок, позволяя выхватить у меня уздечку, краем сознания я слышала, как Фатиа успокаивает окружающих на словенском, специально, чтобы я могла понять, что он говорит:
-Мы были в Троллье купальнице, проход засыпало, и мы искали выход.
Я не стала его слушать, я слишком много сегодня его слушала, я устала от него. Тихо вошла в свою комнату и затворила дверь, раздался осторожный стук.
-Ася, - снова он, когда же ОН оставит меня в покое.
-Убирайся, Фатиа! Я уже все поняла, уходи!
Он без разрешения открыл дверь. О, чудо! Он выглядел смущенным! Вернее, выглядел он просто отвратительно: разбитый нос опух, и под глазами уже налилась багровая опухоль.
-Мне жаль, - пробормотал он. - Ты не так должна была все узнать, я был неправ!
Я кивнула и спокойно спросила:
-Мне надо снять перед тобой рубаху, чтобы ты убрался из моей комнаты?
Арвиль молча постоял в дверях и тихо вышел.

* * *

Это была ужасная ночь. Расцарапанная об острые камни спина ныла и горела огнем, заснуть, лежа на животе, я не могла, поэтому лежала с открытыми глазами, обнимая подушку, мучилась от боли и думала, думала и думала.
Перед моими глазами вырисовывалась вполне отчетливая картина моей собственной никчемной жизни. Как оказалось, моя судьба была предрешена с самого начала, об этом знали все, кроме меня самой.
Амели Бертлау влюбилась в моего папашу и сбежала с ним, разгорелся скандал, еще бы, данийская принцесса и безродный маг. Отца выкидывают из Совета и решают забыть о нелицеприятной истории, но вот пассаж, Амели рожает дочь и умирает. Родила бы она сына, Бабочка погибла бы вместе с данийской принцессой, но ведь нет, на свет появилась я, очередная головная боль многоуважаемого Совета.
Очевидно, никто и не верил, что она могла передать мне свой дар, но на всякий случай, когда у меня просыпается магия, Совет решает присмотреть за мной и берет в Училище Магии. Они хотели увидеть, отдала ли Амели Бабочку своей дочке полукровке, но за полгода, проведенных в Училище, я не высказала особых странностей, и росла обычным ребенком, не умеющим управлять своей плещущейся через край силой. Советники видели тысячи таких детей, они успокоились и просто выгнали меня, запечатав. Но магия-то никуда не ушла!
Бабочка проснулась позже, когда на нас напали упыри, и мне пришлось спасать собственную жизнь, тогда я смогла поставить невиданный щит, и сказочным образом исцелила новообращенных упырей. Второй раз она дала о себе знать на лесной поляне, Бабочка пришла вместе с удушающим гневом, чтобы защитить меня и маленького Анука. Проснувшись однажды, она не собиралась засыпать, и об этом знал тот, кто устроил похищение Наследника. Слова Фатиа о том, что Анук был просто приманкой, сейчас не казались бредом. Зов крови заставил меня бежать в маленький переулок в трущобах, а Анука выскочить во двор, по зову крови мальчик распознал во мне родное существо, только из-за зова крови он не отходил от меня ни на шаг. ОНИ знали про Бабочку, ОНИ хотели ее пробуждения, ОНИ предугадали все.
Кто ОНИ? Для чего ИМ ЭТО нужно? Снова вопросы, и ни одного достойного ответа, все запутывалось еще сильнее. Мне казалось, что я погружаюсь в темное болото, все глубже и глубже в смрадное чрево истории, где я только пешка в чужой страшной игре.
Ближе к рассвету, когда небо посерело, и растаяли последние, самые стойкие звезды, я встала. Дом спал, погруженный в предрассветный самый крепкий сон, сладко посапывал в своей кроватке маленький Наследник, шумно сопел носом рядом с его дверью на коврике лохматый пес. Я прихватила с собой плед и на цыпочках вышла в коридор. Пес приподнял одно ухо и приоткрыл один глаз, сонно разглядывая меня, потом недовольно простонал по-своему, по-собачьи, и снова погрузился в дремоту.
Я вышла на веранду и, закутавшись в плед, улеглась на старую кушетку, одну ножку которой заменяла толстая стопка книг. Я свернулась клубочком и постаралась заснуть, глубоко вдыхая утреннюю прохладу. Стоило мне закрыть глаза, как раздался грохот и крики голосов. Я подскочила и вытянула шею, стараясь рассмотреть, что происходит на рыночной площади за домом Властителей, но густой неухоженный сад надежно скрывал от меня весь вид. Тогда я встала на кушетку, стараясь быть как можно осторожнее, неустойчивое ложе заходило под ногами. Держась за стену одной рукой, я встала на цыпочки, чувствуя, как шатается кушетка. В прогале между деревьями я заметила распустившиеся яркие шатры, радующие глаз всеми цветами радуги, и довольно улыбнулась: цыгане. Цыган я любила с самого детства, их жизнь мне казалась простой и беззаботной. Повзрослев, я даже крутила любовь с цыганенком - сыном Барона табора. Любовь закончилась быстро, но, сколько ж мы успели увести лошадей из конюшни Кулинарного Училища, где я тогда постигала науку готовки!
Рядом с забором прошелестела разноцветными юбками стайка неряшливых женщин, с покрытыми платками косами, их говор, быстрый и резкий, походил на воробьиное чириканье.
В этот момент кушетка накренилась, пирамидка из книг разлетелась в разные стороны, и я с грохотом рухнула на пол, ударившись многострадальной спиной.
-Черт, - простонала я, с трудом поднимаясь. Сил подпереть диванчик обратно не нашлось, я обмоталась пледом и осторожно, стараясь не опираться на спинку, уселась на стул.
Девушки-цыганки заметили шевеление на веранде и прильнули к низкому заборчику, увидев во мне будущую жертву обмана.
-Красавица! - заорала одна из них, - счастье дому твоему! Дай, погадаю, всю правду расскажу, не обману!
Она легко перемахнула через забор и уже стояла во дворе, оправляя длинные цветастые юбки. Я с интересом посмотрела в ее сторону:
-А если обманешь?
-Что ты! - всплеснула руками цыганка. - К Лейле со всех городов едут гадать! Лейла все знает! - она стала тихо подходить к веранде, неотрывно глядя в мое бледное измученное лицо.
Я следила за ее плавной, бесшумной походкой, легким женственным покачиванием бедер, за выражением совершенной честности на смуглом лице.
-Ты хотя бы знаешь, куда забрела, милая? - хмыкнула я, когда Лейла встала передо мной на веранде.
От ее крепко сбитого, гибкого тела, спрятанного под десятком разноцветных юбок, исходил резкий запах мускуса. У меня моментально заболела голова, мускус на меня действовал безотказно - капля, и я в нокауте.
Цыганка упала передо мной на колени, длинные юбки мягкими волнами легли вокруг нее, делая ее похожей на диковинный распустившийся цветок. Запах мускуса становился практически невыносимым. Я на секунду закрыла глаза и почувствовала, как цепкая холодная рука, звякнув золотыми браслетами, схватила мои пальцы, открывая, словно книгу, мою ладошку.
Я с трудом разлепила тяжелые веки и, с восхищением заметила, как девушка, склонив голову над моей рукой, ощупывает взглядом веранду в намерении что-либо тихо и безболезненно украсть. Вот ее быстрый взгляд уперся в приоткрытую дверь, ведущую в дом, она нервно сглотнула, а ладонь ее стала влажная от волнения.
-Забудь, - хмыкнула я, глядя на ее черную макушку. Девушка испуганно уставилась на меня. - А хочешь, я тебе погадаю? - я ласково улыбнулась, сильно сжимая правой рукой ее запястье. Цыганка уставилась на семь горящих у моего пальца звездочек, губы ее задрожали. - В будущем тебя ждут большие неприятности, - начала я, по-прежнему глядя в ее лицо, искаженное страхом, - потому как, забрела ты в Дом Властителя Фатии, а он малый жесткий. - Девушка затряслась. - Нравится тебе мое предсказание?
Я отпустила ее руку и посмотрела в ее глубокие темные глаза, чувствуя про себя странное удовлетворение. Ужас окружающих рождал во мне ощущение их ложного уважения.
-Ты ведьма, - прошептала она. Это был скорее утверждение, нежели вопрос. - В тебе черная сила, ведьма.
Я хмыкнула: "Тоже мне новости, если бы Бабочка оказалась белым голубком, от меня бы не шарахались!" Я поднялась, опираясь на стол, стараясь не сгибаться, любое движение отдавалось болью в покарябанной спине.
-Я серьезно, - она обняла мои колени, уткнувшись в них лицом. Теперь испугалась я: "может, девушка слегка не в себе?" - Я ее вижу, она желает победить, - бормотала Лейла, - не дай ей победить себя, тогда мы все обречены. Мир рухнет, города зажгутся ярким пламенем, ты сама погибнешь. Не дай ей победить!
-Отойди! - я попыталась вырваться, охваченная паникой. - Отойди от меня!
Лейла подняла заплаканное лицо:
-Тебя предадут ведьма!
Я шарахнулась, упала на стул, снова приложившись спиной о жесткую деревянную спинку и выгнулась дугой, застонав от боли.
Девушка вскочила на ноги и кинулась прочь со двора.
-Верь мне, ведьма! Лейла никогда не врет! - крикнула она, и в следующую минуту ошарашенная стайка цыганок поспешно убралась к табору.
-Что за черт, - буркнула я, потеплее кутаясь в плед и укладываясь на накрененную кушетку. Руки мои дрожали, вот и пошутила.

***

Я проснулась сразу, просто открыла глаза и поняла, что уже не сплю. Первое, что я увидела, ноги, мужские ноги, обутые в черные эльфийские сапоги. Я с трудом приподняла гудящую голову, "надо же, даже не заметила, как заснула". Фатиа стоял ко мне спиной, скрестив руки на груди, его черные отросшие волосы льнули к шее, сильные плечи напряжены, вся его поза выражала недоумение и недовольство.
Я осторожно пошевелилась, кожа на спине высохла и, вероятно, покрылась мелкими корочками-болячками.
-Проснулась? - он повернулась ко мне, взгляд злой, брови сведены у переносицы, опухший нос величиной с добрую картофелину. - Что там? - кивнул он в сторону рыночной площади, где уже собирался шумящий народ, посмотреть на товары привезенными цыганами.
-Табор, - отозвалась я, усаживаясь и осторожно спуская ноги на пыльный пол.
-Я знаю, что это табор! - рявкнул Арвиль. - Я спрашиваю, что он там делает?
-А мне почем знать? - я удивленно развела руками. - Ты же Властитель Фатии, Бертлау и Перекрестка Семи Путей, должен ведать, что творится в твоем царстве.
-Вехрова, - нараспев произнес он, в его голосе послышалось предупреждение.
-Что Вехрова?! - обиделась я. - Можно подумать, это я привела табор в город. Я их сама на рассвете заметила! Кстати, хорошо выглядишь, - улыбнулась я, исчезая в дверях дома.
Днем, когда в цыганском цирке началось первое представление, мы с Ануком в сопровождении стража Карла отправились на рыночную площадь. Карл, наученный своим прошлым опытом, в беседу со мной не вступал и держался особняком, на все мои заигрывания и ужимки отвечал чуть заметными кивками головы, но его горящие глаза выдавали его настойчивую потребность поделиться событиями последних дней.
-Наказал тебя Фатиа? - спросила я, когда все же смогла уговорить его скинуть плащ и посадить улыбающегося Анука на плечи.
-Наказал, не то слово, - пробурчал Карл, воровато озираясь вокруг, выглядывая в толпе величественный профиль Властителя.
-Да, не волнуйся, - я панибратски хлопнула парня по плечу, - он сюда не придет.
Цыганские ярмарки - настоящая круговерть, мешанина из веселящейся толпы и торговцев, мелькание красок, громкий смех и визг, доносящийся с каруселей.
-Красавица, бери платье, не пожалеешь! - заголосила мне в ухо цыганка, улыбаясь всеми золотыми коронками, имеющимися на зубах. Она ткнула мне в лицо тряпку из дешевого ярко-красного шелка.
-Хороший мой, дай, погадаю, - слышались голоса, и вот хитрые девушки, обвешенные с головы до пят золотыми украшениями, окружили смутившегося юношу, надежно скрывая его от толпы. Через пару минут, я уверена, у него не останется даже медяка на двуколку до дома.
-Невиданное лакомство, сладкая вата! - орал чумазый постреленок, вертя в руках мягкий волокнистый шар на тонкой палочке.
-Леденцы! - вторил ему мальчишка, похожий на первого, как две капли воды, как и его брат, перепачканный сладкой из нагретой карамели ватой.
На широкой площади встречались горожане, в лучших сюртуках и платьях, кланялись знакомым, степенно улыбаясь. Рядом с лавкой, где продавали пенный мед, собралась целая очередь. Здесь устроили соревнования, кто быстрее выпьет чарку. Двое стояли друг против друга, вливали в себя крепкий напиток, причмокивали губами, тонкие струйки бежали за воротник, а подбадривающие их друзья свистели и вопили от радости.
-Эй, дорогой, дай погадаю! - услышала я. - Лейла не врет, Лейла всю правду скажет!
Я резко повернулась, Карла с Ануком на плечах окружили веселые хитрые цыганки, а страж, выглядел до крайности смущенным.
-Лейла! - тихо позвала я.
Услышав мой голос, цыганка, не оборачиваясь, шарахнулась в толпу и скрылась за спинами. Ее товарки удивленные непривычным поведением подруги замолчали и уставились на меня, удивляясь, как нечто кудрявое и тщедушное испугало главную заводилу.
-Карл! - парень воспользовался общим замешательством и кинулся ко мне, придерживая за ноги Наследника, дабы тот не свалился в пыль, отбив свои нежные детские прослойки. Анук так обрадовался движению, что начал подпрыгивать на плечах у стража, понукая его счастливым голосом: "Но!"
Мы пробирались сквозь толпу к цирковому балагану, из шатра доносились довольный громкий смех. Толпа, узнав Наследника, почтительно расступилась и пропустила нас в начало очереди. Взрослые мужчины снимали шляпы перед маленьким мальчиком и низко кланялись. Мы почти зашли в шатер, когда над площадью загремел яростный вопль:
-Вехрова! - народ на секунду замолк, все уважительно опустили головы, мне показалось, что даже музыка с каруселей стала играть тише. Через секунду наваждение прошло, звуки вернулись, на меня снова нахлынула волна шума. Я обернулась, с лица Карла сошли все краски, цвет его стал белее, чем у упырей, а глаза лихорадочно забегали в ожидании неприятностей. - Ты считаешь, что малыш должен видеть весь этот балаган! - заорал Арвиль, приближаясь к нам со скоростью скакового жеребца.
Я поспешно взяла мальчика из дрожащих рук стража, готового позорно сдаться и молить о прощении Властителя за прошлые, настоящие и будущие грехи. Властитель между тем, схватил меня за руку, Анука под мышку, как котенка, и потащил в сторону Дома Властителей.
-Мало тебе неприятностей, - бубнил он себе под нос, - так еще и мальчишку потащила в этот бедлам! Сиди дома, лечи спину! - рявкнул он, поворачиваясь ко мне. - Ясно?!
Я мелко закивала.
-Что ты должна делать? - снова набросился он на меня.
-Сидеть дома, лечить спину, - тоненько повторила я его слова.
Фатиа удовлетворенно кивнул и несколько ослабил хватку, я тащилась за ним, с тоской прикидывая, как скоро пройдут синяки на руке от его железных пальцев.
-Эй, ведьма! - услышала я голос Лейлы.
Властитель так удивился такому фривольному обращению ко мне, что встал как вкопанный и медленно повернулся к цыганке, изучая девушку злобным взглядом. Та нагло улыбнулась и, плавно покачивая бедрами, распространяя вокруг себя фимиамы мускуса, приблизилась к нам:
-Ах, хороший мой, дай погадаю! - Фатиа грозно сверкнул стеклышками очков, но тут его лицо приобрело наиглупейшее выражение, он широко улыбнулся и, поставив Анука на землю, протянул руку цыганке. От изумления у меня отвисла челюсть, похоже, Властитель реагировал на мускус, как кот на валерьяновую настойку.
Лейла долго цокала языком, рассматривая многочисленные четко прочерченные линии на ладони Арвиля, а потом скорбно опустила плечи:
-Ничего не вижу.
Властитель высоко поднял брови, поспешно достал одной рукой золотой из тугого кошеля, привязанного к поясу, и протянул Лейле.
-О, - кивнул та, пробуя монету на зуб, - становится виднее.
Арвиль протянул еще монету. От такой щедрости цыганка прослезилась и кивнула в мою сторону:
-Ты и в конце жизни будешь крепко держать ее руку.
Властитель с ужасом и отвращением воззрился на наши сцепленные пальцы и поспешно разжал их, словно до этого момента держал ядовитую змею и сам того не осознавал.
-Что ты хочешь сказать? - откашлялся он, вероятно, подозревая, что такая комичная ситуация моих рук дело.
-Она будет последней, кого увидишь ты у смертного одра, - повторила цыганка, переводя уже озабоченный взгляд с моего лица на лицо Властителя, очевидно, догадавшись, кому предсказывает будущее. Я кивнула ей, давая понять, что это "он миленький".
-Лейла не врет! - вдруг вскрикнула она, очевидно перехватив уничтожающий, пробирающий до костей взгляд Фатиа, и отошла на шаг. - Тебе Лейла не посмеет врать!
-Фатиа, - я толкнула Арвиля в плечо, - заплати девушке еще, может, тогда она пообещает тебе кого-нибудь другого увидеть перед смертью.
Я весело расхохоталась и вошла во двор.

***

Ночь приближалась, я ждала ее с затаенным страхом и представляла, как буду лежать, уставившись в потолок, ожидая сна, а голове снова забурлят мысли тревожащие душу и сжимающее сердце.
Я лежала на заново отремонтированной кушетке, радующей глаз всеми четырьмя намертво прибитыми и к ней, и к полу ножками. Властитель, прослышавший о моем утреннем падении, отдал приказ починить всю мебель в Доме. В результате починили не только сломанную, но и хорошую мебель, покрыли ее толстым слоем лака, а Арвиль, к моему веселью, не ведавший о сем безобразии, уселся на свежепролаченный стул, перепачкав порты и прилипнув, как муха в варенье.
Город затихал.
Сегодня не слышалось обычных грустных песен, сегодня не было ночных гуляний, сегодня особенный вечер; на рыночной площади разбили свой цирк цыгане. Жители спрятались в хлевах и конюшнях, вооружившись вилами, в надежде уберечь лошадей и скот от воров. Девки закрыли ставни, в надежде уберечь себя от белозубых, смуглых молодых парней, одетых в черные шелковые рубахи; но каждое девичье сердечко подрагивало и ныло от предвкушения мимолетного романа с цыганом, каждое девичье сердечко боялось этого, как огня.
В таборе началась своя ночная жизнь, в шатрах расставили карточные столы, открыли бочки с пенным медом. Рыночную площадь заполнили игроки всех мастей, днем бережно хранящие свою страсть от чужих глаз.
Со своего импровизированного поста сквозь деревья я видела горящие факела, неровные тени, суетящиеся фигуры.
-Эй, ведьма! - раздался тихий шепот. Я подняла голову, силясь рассмотреть в темноте зовущего.
-Кто там? - я хлопнула в ладоши, над двором загорелся яркий светильник. У забора стояла Лейла и прикрывала рукой глаза от режущего магического света.
Я щелкнула пальцами, шар потускнел, и стал напоминать маленькую белую луну с голубыми разводами.
-Чего тебе надо? - спросила я у девушки.
-Дело есть. Хочешь подзаработать?
Я задумалась, у меня оставалось всего три последних золотых, заработков в ближайшем будущем не предвиделось.
-Что делать надо? - отозвалась я. Лейла перелезла во двор, демонстративно проигнорировав калитку, и быстро подошла ко мне, принеся с собой удушающий запах мускуса.
-Бегаешь быстро? - спросила она, присаживаясь на диванчик.
С моей болезной спиной я с трудом ходила, убегать с места заработков оказалось бы затруднительным.
-Я несколько травмирована, - туманно отозвалась я.
Лейла погрустнела:
-Ладно, придется своих уговаривать. Наши-то особо в таборе пачкать не любят, хочешь заработать, зарабатывай, но подальше от Барона.
Она поднялась.
-Стой, - я схватила ее за руку. - Что делать-то надо?
Цыганка радостно улыбнулась и плюхнулась обратно на диван, придавив мне ноги.
-В нашем шатре сейчас куча народа, в карты на деньги играют, - кивнула она в сторону рыночной площади, - я поставлю магический шар, а ты через некоторое время придешь гадать. Я тебе всякого нагадаю, ты поохаешь, народ повалит, как осенний лист.
-Сколько платишь?
-Сорок золотых хватит?
-Пятьдесят и по рукам! - мы плюнули и пожали друг другу руки. Я задержала ее ладонь в своей и посмотрела ей в глаза, - скажи, ты действительно все видишь?
Лейла, кажется, опешила, сжала губы, наморщила лоб и попыталась вырвать руку, но я держала крепко.
-Ответь!
-Бог не наградил меня магией, испугалась я, когда картинки перед глазами промелькнули.
Мое сердце пропустило удар, во рту пересохло.
- Ладно, - добавила она, - подходи к красному шатру, буду ждать тебя.
Внутри шатер больше напоминал дешевую харчевню, с маленькими разбирающимися столиками, посреди огромные бочки. К крану одной из них припал пьяный в грабли молодец, желающий вылакать весь объем на спор, а его друзья-насмешники уже делали ставки. В воздухе витал кислый запах дешевого вина и табака. За центральным столом, покрытым зеленым сукном, шла игра. Цыган с лохматой черной бородой в красной рубахе, обтягивающей свисающий живот, держал банк, пыхтел толстой сигарой и лениво сбрасывал карты. Он скользнул по мне безразличным взглядом маленьких глазок и скинул последнюю карту. Стол обиженно загудел, а он звучно захохотал и толстой ручищей с золотым перстнем на указательном пальце загреб кучу монет, лежащих в центре стола.
Я перевела взгляд на хрупкого паренька, совсем мальчишку, горестно опустившего плечи, бледного, словно полотно, проигравшегося в пух и прах. Всем было наплевать на его горе, все делали новые ставки. Он встал из-за стола и, едва передвигая ноги, вышел на улицу.
Я повернулась ему в след, и увидела худого, жилистого глотателя шпаг в посеревшем тюрбане, прикрывающим лысину. Он отважно запихивал тонкие начищенные до блеска лезвия в горло, а потом легко выуживал их обратно. Притихший народ смотрел на это чудо, едва слышно обсуждая, как возможна такая оказия. Вот старик отбросил шпаги, и рухнул на пол, где кто-то растолок стекло. Я испугалась, что ему стало дурно, но он начал с энтузиазмом кататься по осколком, демонстрируя изумленной публике совершенно целую спину.
Лейлу я обнаружила у самй стены шатра, она сидела за крохотным столиком, с энтузиазмом рассматривая шар для магов-шарлатанов, и, высунув язык, искала едва заметный рычажок, от нажатия которого шар заполнялся дымом. Я сделала вид, что просто проковыляла рядом, как она заголосила звучным голосом, перекрывая шум шатра:
-Девушка, садись! Всю правду скажу, ничего не скрою!
Я, наверное, слишком поспешно, плюхнулась на стул. Со стороны мы представляли забавную парочку: цыганка с исключительно честным лицом и девушка с торчащими кудряшками, фанатичным блеском в глазах и бессмысленной улыбкой, похожая на жертву религиозного просвещения.
Лейла подмигнула мне и начала оглаживать шар по бокам.
-Вхожу в транс! - заявила она, раскачиваясь на стуле, и тряся спутанными волосами. - Внимай мне! - выкрикнула она страшным голосом, закатывая глаза.
-Слушаю! - взвизгнула я так громко, что к нам обернулось несколько данийцев, привлеченных истерическими воплями.
Цыганка на секунду замерла, быстро осмотрела собирающуюся вокруг нас толпу и заговорила загробным голосом:
-Вижу дальнюю дорогу, неместная ты!
-Ой, - вскрикнула я, прикрывая рот, - и в правду, я из Фатии приехала!
-Вижу семейный очаг!
-Замуж выйду? - улыбнулась я всеми тридцатью двумя зубами.
-Нет, - Лейла вдруг побледнела и ойкнула, - не выйдешь, я меч вижу, а не фату!
-Где? - я подскочила и уставилась в шар, наполненный дымом.
-Да, вот он! - Лейла ткнула пальцем в стекло.
-Да где? - я силилась что-либо разглядеть, но тщетно. Заинтригованные окружающие затаили дыхание, и, как по приказу, наклонились к столу.
-Вижу долгое путешествие! - голос Лейлы изменился, стал грубее и ниже, от лица ее отхлынули все краски, а глаза закатились по-настоящему, до белков. Похоже, с этого мгновения она перестала притворяться. Вокруг загалдели, и только я поняла, что у цыганки новый приступ предвидения. С замиранием сердца я начала вслушиваться в страшные слова.
-Три смерти! - вещала цыганка. - Ждут тебя три смерти! Девушка зовет тебя, но ты не иди к ней, она сама найдет тебя!
Тут Лейла дернулась и откинулась на спинку стула, длинные локоны закрыли лицо.
-Эй! - вскочила я, и начала трясти ее за плечо. Лейла приоткрыла один глаз, потом подскочила и пулей вылетела из шатра, таща меня за собой. Ночная прохлада, пахнущая дымом от цыганских костров, остудила мои горящие щеки.
-Ну, как все прошло? - Лейла едва не прыгала от радости.
-Ты чего-нибудь помнишь? - осторожно поинтересовалась я.
-Нет, ни черта не помню, зато видела, как все глазели? Ну, потекут денежки! - она довольно потерла руки.
Я неуверенно кивнула.
-Ладно, - распорядилась Лейла, - ты меня жди, - она задумалась, - у фонтана на соседней площади, через час встречаемся, деньги тогда отдам.
Она проскользнула в шатер. Я видела тени на освещенном изнутри пологе, рядом с ее маленьким столиком.
-Дамочки, - услышала я ее возмущенный вопль, - перестаньте драть друг другу лохмы, всем погадаю! Молодой человек, ну, куда вы лезете? Да, я Вам и так скажу: волосы у Вас уже не вырастут! Вам надо к лекарю, а не к гадалке! Куда вы собрались? К лекарю? А деньги за гадание?
Я постояла еще с минуту, вслушиваясь в возгласы и крики, доносящиеся из шатра, и засеменила к фонтану.
-Иди отсюда! - прямо к моим ногам из полога маленького грязного шатра вывалился мужчина. Он упал лицом в пыль, потом подскочил и снова ринулся в палатку, но кто-то невидимый с силой вытолкнул его обратно на улицу. - Я сказал, пошел отсюда! - раздался гневный голос.

Предыдущая страница 13 Следующая страница


Приключения ведьмы. Как всё начиналось. 14

Мужичок тяжело вздохнул и, стянув потрепанный картуз с лохматой башки, побрел с площади.
Любопытство меня победило, я засунула голову в полог и уткнулась в мягкий живот вышибалы, стоящего на входе. От неожиданности он отскочил:
-Что тебе надо?
Я посмотрела на его круглую фигуру, оранжевые подтяжки, поддерживающие сползающие порты, расплющенный по скуластому лицу нос, блестящую лысину и пролепетала:
-Интересно.
Здесь шла нешуточная игра в кости, в неярком свете мужчины, явно пришлые, с силой и злостью ударяли стаканчиком с кубиками по замызганному круглому столу, добавляя к этому действу поток отборного мата. Я встала в сторонке, с интересом наблюдая за ними. Войдя в азарт, игроки поднимали ставки, горка монет на столешнице росла с каждой минутой, здесь же лежали какие-то замызганные грамоты с гербовой печатью Совета Магов Бурундии. Обстановка накалялась, напряжение ощущалось физически, казалось, стоит кому-нибудь выиграть и все, у других из глаз посыплются искры.
-Деточка, хочешь попробовать сыграть? - вдруг улыбнулся мне щербатый мужичишка.
Я неуверенно кивнула, не отрывая взгляда от маленьких кубиков с красными точечками. Присутствующие загоготали, участие во взрослой мужской игре, маленькой девочки, на вид которой не дашь больше восемнадцати, развеселило их необычайно.
-Мы играем со ставками, - заявил он. - Тебе мама дает деньги на булавки?
Я молча достала из кошеля три последних золотых и с достоинством бросила их в общую кучу, монеты звучно тренькнули, блеснув в неярком свете желтыми боками. Смех стих, три золотых нешуточная ставка.
-Играем до ста, - объяснял мне щербатый. - Дюжина, кидаешь еще раз. Поняла?
Я кивнула и трясущейся рукой взяла стаканчик. Я никогда не во что не выигрывала, даже в беспроигрышную лотерею в Училище Магии. Тогда всем дали подарки, кому магический настой, кому жутко дорогой зуб дракона, а мой билетик единственный остался пустым. "Сто, - считала я про себя, - это восемь раз по 12 и один четыре" Один магический импульс, и я обеспечена деньгами на три месяца вперед. Я покосилась на внушительную фигуру вышибалы на входе, если кубики взорвутся, то, может быть, мне повезет и нас всех выкинет из шатра, и я не буду бита. Я глубоко вздохнула: "Мама!", и подала тонкий магический укол через стаканчик в кости, а потом, крепко зажмурившись, бросила их на стол вместе со стаканом. Ничего не произошло, кубики послушно остановились на 12. Я перевела дыхание, мужики загудели: "Повезло!" К шестой дюжине в палатке стояла оглушительная тишина, казалось, даже горелки шипели тише. Последняя четверка добила всех, игроки склонились над столом, с недоумением подсчитывая количество точек на выпавших гранях.
-Мальчики, - широко улыбнулась я, - кажется, я выиграла.
Я сгребла, сколько могла, золотых в кошель, прихватила документы, махнув в воздухе яркими звездочками.
-А это что? - я с интересом заглянула в грамоту. - О, золотой прииск! Да, я теперь богата!
-Она ведьма! - вдруг заголосил щербатый. - Она мухлевала, кости заговорила!
Пока все в оцепенении переваривали новость, я, что было силы, кинулась прочь из палатки. Вышибала опомнился первым, расставил руки и ноги, пытаясь преградить мне путь. Я на ходу тюкнула его по голени чуть пониже колена острым носком сапога, и, пока он скрипел от боли, выскочила на улицу. Во весь опор, не обращая внимания на боль в пораненной спине, задыхаясь, я мчалась к фонтану, а топот и басистые выкрики дюжих молодцов, преследующих меня, прибавляли скорости и поспешности спрятаться за широкой спиной всемогущего Властителя Фатии. В этот момент из красного шатра, возле которого я пронеслась, аки крылатая бестия, выбежала Лейла. Взгляд у нее был полоумный, но кошель с золотыми она прижимала крепко. За ней неслась дама среднего возраста, если не брать во внимание перекошенное злостью лицо, то наружность ее отличалась бы некоторой приятностью черт.
Цыганка бегала шустрее меня, а потому легко догнала:
-Что, - вздох, - у тебя, - судорожный вздох, - случилось? - выдавила я из себя на ходу.
-Она, - вздох, - посадская ведьма Питии, - вздох, - а я ей про мужа и детей, - на одном дыхании. - А у тебя?
-Прииск, - задыхаясь, - выиграла, золотой!
Мы вбежали на неосвещенную площадь, впереди показался фонтан, осколок гномьей культуры, дремлющий в ночи. Мы с Лейлой буквально рухнули на землю, спрятавшись за его круглый мраморный бок.
-Деньги держи! - Лейла бросила мне заранее приготовленный кошель.
-С ума сошла в такой момент! - выдохнула я, ловя его.
-Не хочу умирать должницей, - процедила Лейла и высунулась из-за фонтана, впрочем, она поспешно спряталась обратно.
Над площадью загорелся яркий светильник.
-Где они? - орали мужские голоса. Я с тоской посмотрела на единственное освещенное в Доме Властителей окно.
-Поползли? - я неуверенно кивнула в сторону темного сада Дома, отгороженного от площади низким заборчиком.
-Успеем? - Лейла с сомнением окинула взглядом расстояние.
Не сговариваясь, мы низко пригнулись к земле и осторожно двинулись к саду.
-Они! - раздался тонкий визг. Я только успела вскинуть голову и краем сознания отметить, что в руке посадской ведьмы загорелся красный магический шар.
-Прости, господи! - заголосила над ухом Лейла, судорожно крестясь. Я резко выставила вперед руку, ощущая приятное покалывание в ладони от энергетического щита. Шар летел на нас, и неминуемо разорвался бы рядом с нашими ногами, но внезапно отразился от ставшего горячим воздуха, оставляя прозрачные круги, как на воде, и, вильнув самым странным образом, направился к рыночной площади. Через секунду оттуда донеслись испуганные крики:
-Табор горит!
Я как завороженная повернула голову, через деревья темнеющего сада показались яркие языки пламени, нежно ласкающие купол самого высокого шатра. Лейла округлила глаза и мягко осела на землю в глубоком обмороке.
Посадская ведьма хотела метнуть новый шар, но толпа, несущаяся к рыночной площади, просто смела ее. Голубой огонек полыхнул в темном небе и ударил в фонтан. Раздался грохот, меня оглушило, сверху посыпалась мраморная крошка, с ног сбил поток из капель и горячего воздуха, я отлетела к забору и израненной спиной впечаталась доски, со сдавленным стоном съехав по ним на землю. Перед глазами мелькнуло блестящее рыбье тельце, я ловко поймала его. Рыбка лежала в моих грязных ладонях, энергично махая хвостом и раздувая жабры. На месте фонтана била вверх мощная струя воды, не сдерживаемая никакими ограждениями.
-Воды! - орали на рыночной площади. - Воды сюда!
-Вода! - орали на площади перед домом Властителя. - Здесь одна вода!
И тут среди общего шума и царящих на двух площадях хаоса и неразберихи, словно божественный голос с неба, я различила знакомый баритон:
-Что здесь происходит?
-Фатиа! - заорала я из своего убежища. - Я спасла рыбку!
-Вехрова, - различила я вкрадчивый голос, - подойди-ка ко мне! Быстро!
Я откашлялась и поползла в противоположную сторону, пускай Властитель полюбуется на дело рук моих, а когда успокоится, тогда и побеседуем.

***

Я ни разу не видела, чтобы цыгане так быстро собирали шатры, вернее, то, что осталось от шатров. Добрая половина их скарба исчезла при пожаре, причем часть сгорела, а другую растащили ушлые местные жители. Площадь, залитая водой из разбитого фонтана, производила удручающее впечатление. Валялись осколки мраморных плит, уже потихоньку растаскиваемые по садам и огородам горожанами. Калитку Дома Властителей завалило кусками ржавых труб, славные каменные завихрюшечки, некогда служившие украшением фонтана, долетели даже до веранды, одна особенно крупная разбила окно в комнате Властителя Фатии.
Арвиль со мной разговаривать отказывался и с ночи запер дверь моей комнаты на ключ, а окна закрыл ставнями. Завтрака я так и не дождалась, обеда, кстати, тоже, и попыталась вырваться в коридор, покрывая при этом и Властителя, и Бертлау такими яркими выражением, что самой становилось совестно. Кроме гомерического хохота обитателей дома я больше ничего не услышала, тогда-то я действительно погрустнела. Ближе к вечеру дверь волшебным образом распахнулась, и на пороге появился хмурый Фатиа.
Он молча прошел в комнату, оставляя на полу следы от грязных сапог. Я смотрела на него со щенячьей преданностью, понимая, что только глубокое раскаянье спасет меня от голодной смерти.
-Ну, - он грозно сверкнул стеклышками очков в мою сторону.
-Фонтан взорвала не я! - "кто сказал, что лучшая защита - это нападение? Лучшая защита - это оправдание, особенно, когда оправдываешься перед Властителем Фатии".
-Знаешь, Вехрова, - рыкнул он, - ты ничего сама не разрушила, но во всем поучаствовала!
Я уже решила пореветь, надеясь, что чистые девичьи слезы спасут меня от Властительского гнева, но Фатиа махнул рукой:
-Собирайся!
-Куда? - насторожилась я.
-Ремонт фонтана отрабатывать!
-И не могу, у меня все тело болит, - запричитала я, - мне нельзя работать физически, у меня слабое здоровье!
Фатиа бросил на меня выразительный взгляд и прикрыл за собой дверь.
-Черт! - я пнула от злости стул.
Вы когда-нибудь собирали апельсины? Я тоже. Это оказалось не так весело, как может показаться сначала. Вы думаете, у апельсинов тонкий кисловатый аромат? Неправда! Они воняют сладко и удушающе! Ах, вы полагаете, оранжевый цвет помогает лучше разглядеть плоды на ветках? Ошибаетесь! К третьему часу работы, кажется, что скоро рехнешься от их яркости!
Сама себе я представлялась бедной жертвой вопиющей несправедливости, а хозяин плантации виделся надсмотрщиком. Огромная корзина казалась бездонной, и ровные ряды апельсиновых деревьев бесконечными.
Когда приехал Фатиа, я чувствовала себя выжатой, как лимон. Руки и ноги ныли, а спина отказывалась разгибаться, отдаваясь болью в каждой заживающей царапине. Хозяин плантации поспешил встретить дорогого гостя и доложить, что его указания неукоснительно выполнялись: девушка работала, как чокнутая пчелка.
От облегчения я повисла на ветке, думая лишь о том, что мои мучения закончились. Аромат апельсинов перестал раздражать, а добрый неизведанный мир снова улыбнулся клыкастой пастью. Я висела на вытянутых руках и смотрела в яркое голубое небо с пушистыми ватными облачками, плывущими плавно и спокойно, зеленые листочки дерева шелестели, плоды на самой верхушке весело дразнили оранжевыми боками. Внезапно, листочки закружились перед глазами, небо резко отдалилось, а пение птиц заглушил коряжистый треск. Я сидела на земле, прижатая отломанной веткой.
-Она там! - услышала я голос хозяина сада, звучащий, как-то уж очень тоненько.
-Где? - пробасил Фатиа.
Я бешено вскочила на ноги, подперев ветку плечом, отчаянно надеясь, что никто не заметит неприятного казуса.
-Ася! - Властитель показался из-за деревьев и довольно улыбнулся, похоже, мой несчастный, натруженный вид лишь добавил ему настроения. - Устала?
-Нормально! - кашлянула я, чувствуя, как тяжелая ветка с острыми отломленными сучками впивается в плечо.
-Ты молодец! - заявил он и легонько хлопнул меня по спине. Такой тяжести я выдержать не смогла, не удержалась на ногах и рухнула мешком на траву, по-прежнему обнимая отломанную ветку. - Она сама сломалась! - простонала я, страшась поднять голову.

Глава 12.
Моэрто.

В Фатию мы вернулись вечером следующего дня. Наша ссора с Арвилем достигла своего апогея, мы старались не разговаривать, не смотреть друг на друга и, по возможности, не замечать присутствия друг друга.
Я въехала на постоялый двор в омерзительном настроении. Ваня открыл ворота, Сергий и Пантелей, облокотившись на поручни веранды, радостно улыбались мне.
-Аська, - заорал гном, - как Бертлау?
-Крестьянский рай, - буркнула я себе под нос, спешиваясь.
Ваня покосился на меня, вероятно, моментально оценив все синяки и царапины.
-Ты еще носа Фатиа не видел! - не вдаваясь в подробности, поделилась я.
-Вы в этом крестьянском раю лопатами подрались? - хмыкнул Ваня, забирая у меня коня.
-Угу.
Я поднялась на веранду, на ходу пожимая протянутую гномом руку.
-Аська, ты как-то говорила, что в Поварском Училище училась, - начал он.
-Четыре месяца, - хохотнул Сергей, развалившийся на лежаке, жалобно заскрипевшем под его весом, - дольше не продержалась.
-Какая разница, - махнул рукой Пантелей, - будешь поваром нашей мужской коммуны "Мужики и Ко".
-А кто Ко? - заинтересовалась я.
-Ты, - ткнул в меня пальцем гном.
Я бросила на пол пыльную дорожную котомку и очень осторожно присела на стул, стараясь не задеть ноющую спину.
-С чего бы?
-Гарий и Мария в Бертлау с утра уехали, - объяснил поднявшийся на веранду Ваня, - мы сегодня весь день голодные ходим.
-Что они забыли в Бертлау? - удивилась я.
-Гарий, оказывается на восьмушку человечишка, - махнул рукой Сергий, - так его сестра посадская ведьма Питии.
-Да что ты? - кашлянула я, чувствуя, как покрываюсь румянцем.
-Ага, - кивнул Сергий, - она в Бертлау поехала по настоянию Совета Магов, а там какие-то идиоты фонтан разбили, ее камнем прихлопнуло.
-Действительно? - я заерзала на стуле, становясь совершенно, бесподобно пунцовой.
-Ась, а ты чего покраснела? - заметил гном.
-Да, так.
Я поспешно встала, подхватила котомку и скрылась в доме, подальше от друзей и их расспросов.
А когда пришла ночь, измученная бессонницей я ходила по комнате от двери - до окна, от окна - до двери. Десять шагов в одну сторону, десять в другую, легкий поворот на пятках, уже гаснущая керосиновая горелка, отражение моего бледного осунувшегося лица в стекле и снова выкрашенная в белый цвет дверь.
Мне казалось, что я задыхаюсь, тело покрыла испарина, что-то внутри мучило меня, что-то внутри звало куда-то. Я открыла окно, подставляя горящее лицо потоку ночной свежести.
Что-то странное происходило со мной, звуки ушли, их не стало. Резкий порыв ветра взлохматил кудри. "Я скоро приду!" - услышала я тихий, сладкий шепот где-то далеко, в другом мире. Шепот только для меня... Наваждение прошло; я отшатнулась и ударилась спиной о дужку кровати.
-Чтоб тебя! - едва не заплакала я. - Я тебя все равно вылечу! - пробормотала я, роясь в сумке, где с незапамятных времен лежал бутылек с обезболивающей настойкой.
Босая, в исподней рубахе я вышла в темноту коридора и осторожно постучалась в Ванину спальню.
-Аська? - Ваня сонно сощурился и широко зевнул. - Что тебе?
-Вань, потри спинку настойкой, - я посмотрела на Петушкова жалобным взглядом и протянула бутылек.
-Зачем мне тереть спину? У меня все нормально со спиной, - Ваня недоуменно рассматривал темную жидкость в склянке.
-Да, не себе, а мне!
Петушков посторонился, впуская меня, я неслышно скользнула в его покои. В комнате у приятеля царил художественный беспорядок, отличающий истинных нерях. На столе между кусками съежившейся от времени и жары копченой колбаски лежали некогда дорогие бритвенные принадлежности, на спинке стула испускали смердящие фимиамы не стираные с неделю портянки, стол усеян хлебными крошками, залит воском, и только новенький плащ висел на плечиках, как островок аккуратности в море бардака.
-У тебя здесь что, не убираются? - протянула я, наступив в нечто липкое и сколькое, при близком рассмотрении оказавшееся полусгнившей половинкой помидора. - У тебя здесь припасы на голодную зиму? - поморщилась я.
-Оголяй спину и молчи! - буркнул Ваня сурово.
Я села на краешек кровати и задрала рубаху. Ваня охнул:
-Ты, Аська, поди, спину граблями чесала?
-А ты как думал? - фыркнула я. - В Бертлау все так делают. Хочешь, завтра и тебе почешу?
Так сладко я не спала даже в детстве, на утро меня разбудил доносящийся с кухни шум. "Бац!" - по ушам ударил грохот падающих кастрюль, я поморщилась и накрыла голову подушкой. "Ба-ба-бац!" - по полу покатилась какая-то железяка.
-Ну, держитесь повара-любители! - прошипела я, вскакивая с кровати.
На кухне меня ждал сюрприз. Ей-богу, такое даже во сне не привидится! От изумления я застыла с отвисшей челюстью.
Ванятка в белом с мелкими цветочками переднике, в высоком поварском колпаке готовил завтрак. Моего присутствия он не замечал, потому как громко и фальшиво пел, дирижируя себе маленькой деревянной лопаткой.
-Фа-арш невозможно провернуть наза-ад, мясо из котлет не восстано-овишь...
Некогда чистая хозяйская кухонька превратилась в запущенный хлев. Вокруг валялась яичная скорлупа; мука пылью летала в воздухе; обклеенную светлыми обоями стену украшало большое масляная клякса, формой напоминающее косматое чудовище; на белом потолке над самым очагом сиротливо чернело пятно побольше. В порыве кулинарного вдохновения Петушков не замечал ни запаха гари, ни хаоса царящего на кухне и что-то яростно выскребал из сковородки.
-Вань, - позвала я, - а что ты делаешь?
Тот с радостной улыбкой посмотрел на меня, лицо его оказалось перепачкано мукой:
-О, Асенька! Я вот решил нам завтрак приготовить.
-Да? - я с опаской посмотрела в тазик, в котором высились какие-то черные кругляшки совершенно не съедобные на вид. - Это что?
-Блинчики! А еще я приготовил картофельный салат! - Ваня гордо улыбнулся. - Иди умывайся, уже все встали.
Сергий и Пантелей с самым хмурым видом сидели за столом на веранде, с тоской посматривая на тенистый сад и, очевидно, просчитывая варианты бегства.
-Доброе утро, - поприветствовала я их.
Приятели кивнули. В торжественном молчании мы ожидали, когда Ванятка начнет нас травить.
-Аська, - подал голос гном, - если вдруг что, - он запнулся, - у меня в правом сапоге в голенище зашиты пять золотых, ты тогда на них меня похорони.
Я сглотнула и кивнула. В этот момент появился Ваня, он аккуратно поставил на стол огромное блюдо с горелыми лепешками и чашу с салатом. Я почувствовала легкую тошноту.
-Приятного аппетита всем! - радушно пожелал он, усаживаясь рядом со мной. - Ну, что же вы? Угощайтесь!
Мы с Сергием тревожно переглянулись.
-Тебе положить, Асенька? - спросил тот.
-Нет, нет, большое спасибо, - выдавила я, - мне что-то не хочется кушать.
-Да, ладно, не стесняйся! - заявил Ваня и кинул мне в тарелку пару блинов.
Почти каменные кругляшки, состоящие из муки, воды и соли, жалобно тренькнули о края глиняной тарелки.
-Ну, пробуй же! - выжидательно улыбнулся Ваня.
Я жалобно посмотрела на друзей, в напрасной надежде на спасение.
-Давай, Аська, давай, - подбодрил меня гном с паскудной улыбкой, - Твой меч я себе заберу, не беспокойся, такое оружие не пропадет!
Я закрыла глаза и попыталась откусить горелый край блинчика, тесто оказалось зажаренным намертво, а во рту поселился устойчивый привкус горечи.
-Очень вкусно, - вымученно улыбнулась я. - Мальчики, а что же вы не едите?
-А мы вот салатику! - нашелся Пантелей, хватая ложку и пытаясь положить себе немного липкой массы.
Салат, больше похожий на клейстер, отлипать от ложки не собирался. Пан сначала постучал ею по краю тарелки, бесполезно. Потом с силой махнул. Масса отскочила, описала ровную дугу в воздухе и осталась висеть на кухонном окне. За столом воцарилось оглушительное молчание.
-Ничего, - сверкнула я зубами, - на салатик на кухне новые обои поклеим.
У Вани вытянулось лицо.
-Я еще приготовил пудинг, - процедил он сквозь зубы, - сейчас принесу.
Он встал и прошел на кухню.
-Пан! - набросилась я на гнома. - Ну, как ты мог? Ваня теперь обиделся!
Тот развел руками.
-Ну, ты же видела, что я честно хотел отравиться этой бурдой, но она же хуже липучки! Ты вот тоже что-то не очень свои блины ешь!
-Но ведь ем!
В этот момент вернулся Ваня. Мы втроем сразу же состроили жизнерадостный вид и цветущий вид.
-Судя по тому, что все замолчали, вы обсуждали меня, - фыркнул он.
Адепт небрежно поставил на стол кастрюльку с пудингом. Я опасливо посмотрела внутрь. Бежевая желеобразная масса одуряюще вкусно пахла съедобным. Я положила себе немного и начала быстро есть. Пудинг пах ванилью и таял во рту.
Парни настороженно смотрели на меня.
-Ну, как?
-Потрясающе!
Приятели радостно заулыбались и шустренько начали накладывать кушанье. Ваня, переполненный гордостью за собственный кулинарный изыск, одобрительно кивал.
-Ванятка, слушай, вкуснее всего здесь изюм! Мне нравится, как он хрустит! - чавкая, поведал гном.
-Изюм? - адепт непонимающе уставился на него. - Здесь нет изюма!
Я застыла, не донеся ложку до рта, и обвела окружающих испуганным взглядом. Адепт поднялся и начал перемешивать пудинг большим половником.
-Я не добавлял изюм, - уже отчаянно бормотал он.
В это время Сергий поднял ложку, на ней болтался длинный дождевой червяк, сокращающий свое длинное тонкое тело в надежде избежать погибели. Я почувствовала настойчивую тошноту.
-Что это?
-Батюшки, - всплеснул руками Ваня, - я опарышей набрал в баночку и червячков для рыбалки в огороде накапал, а они в пудинг переползли.
Я вскочила и опрометью бросилась в уборную. Пропади пропадом эти ваши кулинарные опыты!
Завтрак превратился для меня в кошмар наяву. Синюшная, я отлеживалась до середины дня и в тайне мечтала умереть, чтобы закончить свои мучения. Перед мысленным взором неуклонно вставал свисающий с двух сторон ложки длинный червяк. Со стоном я переворачивалась с боку на бок, стараясь сглотнуть подступающую к горлу тошноту. В момент очередного приступа в комнату заглянул Ванятка, его виноватый вид и опущенный в пол взгляд вызвали во мне лишь глухое раздражение.
-Чего тебе надо? - рявкнула я.
-Ась, может, пойдем со мной на рыбалку? Глядишь, на свежем воздухе полегчает, - предложил он.
Надо сказать, что к рыбалке Петушков подготовился основательно. Самым непостижимым образом нашел две длинные гибкие удочки, достал из сарая старое ведро для будущего улова и крохотный колченогий стульчик для долгого ожидания клева. Я с омерзением посмотрела на банку с червями на столе и с трудом выдавила из себя:
-Признайся, Ваня, ты этих червей выловил из пудинга?
-Аська, - обиделся приятель, - ну, хватит уже.
С относительным комфортом мы расположились на берегу, среди кустов, надеясь, что нас никто не найдет. Долго делили удочки, а потом стали ждать, наблюдая за дрейфом разноцветных поплавков. Вокруг жужжали мухи и пчелы, от реки шел подозрительный аромат плесени, а со дна рядом с берегом поднимались водоросли.
-Вань, - позвала я шепотом, боясь нарушить торжественность обстановки, - может, в другое место пойдем? Здесь, похоже, вода зацвела, вон, весь затон в ряске.
-Тихо ты! - цыкнул он. - Всю рыбу распугаешь!
-Можно подумать они тебя слышат! - фыркнула я, подперла удочку заранее воткнутой в землю крестовиной, и улеглась на песок, силясь рассмотреть среди густых кустов затерявшуюся в них голосящую птаху. - Ты, вообще, зачем меня позвал с собой? Коллективно помолчать?
-Аська, рыбалка - это целая философия, состояние души. Понимаешь?
-Нет, не понимаю, - зевнула я. - Я сейчас засну. И, вообще, с каких пор ты увлекся этим состояние души?
Ваня, отчего-то смутился, надолго замолчал, я же с интересом разглядывала его худое вытянутое лицо и красные торчащие уши.
-Я, честно сказать, на рыбалке-то впервые, - признался он и предупреждающе посмотрел на меня, пресекая насмешки.
Я кивнула, взяла в руки свою удочку и уставилась на поплавок, который равномерно опускался и поднимался в воде.
-Вань, глянь-ка, это значит, клюет? - позвала я Петушкова.
Тот повернул голову и вдруг заголосил страшным голосом, да, так что я испугалась и вцепилась в удочку мертвой хваткой:
-Вехрова, клюет, клюет! Тащи скорее!
-Как тащить? - заорала я в ответ, еще крепче сжимая деревянное тело удочки. - Я же не знаю! - я вскочила на ноги, тело вмиг покрылось испариной, а колени затряслись от волнения.
-Я тоже не знаю!
Чтобы Вы делали на моем месте? Вот и я стала пятиться назад, утопая босыми ступнями в белом речном песке. Удочка сопротивлялась, леска натянулась, а поплавок окончательно утонул.
-Аська, она уходит! - вопил над ухом Ваня. Он скакал вокруг меня, размахивая руками, лишь наводя панику. - Тяни!
-Я тяну! - визжала я, чувствуя, как удочка выскальзывает из рук, и рыбина затягивает меня в воду. Ваня не выдержал напряжения и присоединился, схватив меня за рубаху и потянув на себя, но только поскользнулся и сделал мне самую быструю и точную подсечку, какую видывал свет.
-... - оглашая окрестности трехэтажным матом, я, не выпуская из рук удила, въехала на пузе в воду.
-Вехрова, удочку не утопи! - где-то вдалеке услышала я вопль Петушкова. - Я ее у соседа взял!
Утягиваемая рыбой, отплевываясь и судорожно набирая воздух, я плыла к середине реки, оставляя за собой длинные пенистый след. На мои волосы налипли водоросли, в открытый рот попадала вода. Я сдалась и отпустила удочку, вынырнула, а потом на максимальной скорости поплыла к берегу, где меня ждал расстроенный Петушков.
Я с трудом вылезла на песок и рухнула на спину, начисто забыв про прошлые раны. "Господи, - подумала я, - в следующий раз не воспринимай мои молитвы буквально! Не надо меня больше топить!"
-Аська, - я открыла глаза и уткнулась взглядом в лицо Ванятки, он сидел на коленях и с тревогой искал во мне признаки жизни, - ты как?
Он поднялся, я увидела синее небо.
-Что же с удочкой делать? - услышала я его. - Что ж я хозяину скажу?
-То и скажешь, - прохрипела я. - Не полезу же я, в самом деле, твою дурацкую удочку доставать? - я глупо хихикнула.
-Но ведь потопила ее ты, - вдруг отозвался приятель.
-Что?! - я одним рывком встала на ноги, готовая наброситься на Ваню с кулаками. - Что ты сказал?
Петушков шарахнулся в сторону подальше от меня.
-Ася! - я резко обернулась, в воде по пояс сидела Мари, демонстрируя зеленую рыбью чешую там, где женщины носят исподнее белье.
-Это что русалка? - услышала я над ухом ошарашенный Ванин шепот.
-Нет, птица Феникс! - рыкнула я.
-Это твое? - Мари протянула удочку. Я быстро забежала по пояс в воду и забрала ее. Русалка улыбнулась, блеснув белыми клыками, и дотронулась до моей руки своей холодной, как лед. - Симпатичный приятель, - кивнула она в сторону Петушкова.
-Забирай с потрохами, - усмехнулась я. - Спасибо за удочку.
Весь обратный путь Ваня приставал с расспросами, откуда я знаю нечисть, и что мы там так долго обсуждали в воде, пока он, нежный и милый мальчик, силился расслышать с берега хотя бы слово.
-Ваня, - сквозь зубы процедила я, стараясь справиться с гневом, - не спрашивай у меня ничего, я тебя прибить готова!
На пороге нас встретил Сергий, при виде меня у несчастного вытянулось лицо. Он изумленно вытащил из моих мокрых спутанных волос колючую водоросль и почти утвердительно кивнул:
-Рыбки вы не наловили.
Я натужно улыбнулась, готовая разнести в щепки и двор, и Сергия с ним в придачу.
-Но почему ты такая мокрая? Купалась? - с угрозой спросил он.
-Топилась, - снова улыбнулась я, глядя в его маленькие глазки, теряющиеся на фоне пухлых румяных щек.
-Как топилась? - глазки увеличились. - Тебе нельзя топиться, я обещал Марфе, что привезу тебя домой живой и здоровой!
-Вот и доставишь домой мой живой и здоровый труп! - сладко проворковала я, похлопав Сергия по плечу, и зло, оттолкнув, прошла в дом.

***

"Внутри у тебя черная сила, ведьма, она хочет тебя покорить!" - сбивчивые предсказания Лейлы не выходили из головы. Что значит - "хочет покорить"? Фатиа сказал, что я просто носительница Бабочки. Носительница, а не хозяйка. Отчего моя мамаша, если верить рассказу гнома, все время убегала из Бертлау и носилась, аки бешеная фурия, по Словении? Что ее звало за собой? Чего она искала?
Дурная голова ногам покоя не дает, сказано аккурат про меня. Я решила, во чтобы то ни стало, найти ответы на вопросы, пусть правда мне и не понравится; а для начала надо познакомиться с проснувшейся во мне силой. Любой даже не слишком сильный маг может провести ритуал, а магов, надо сказать, возле меня целых два, один другого краше. Оставалась малость - уломать их провести полночи на кладбище.
На Фатию опустился вечер, в затопленном темнотой саду заливались соловьи, в соседнем доме полным ходом шло веселье, пьяные и радостные крики долетали до нашего двора, заставляя нас, мучившихся от безделья, завистливо коситься в сторону соседей. Чтобы задобрить приятелей и склонить их к проведению ритуала на проклятье пришлось козырнуть кулинарными навыками и наварить манной каши, единственного освоенного мной блюда. От ощущения сытости и приятной лености Сергий осоловел, широко зевал и довольно поглаживал уже обозначившееся брюшко, со временем обещающее стать огромным пузом. Ваня энергично доскребывал остатки каши со стенок кастрюли и сладко облизывал ложку, по-кошачьи жмурясь. Я решила, что самое время для разговора и наведения мостов.
-Ребят, я в Бертлау цыганку встретила.
-И чего? - Ваня бросил в мою сторону безразличный взгляд.
Я откашлялась, кажется, начало неплохое.
-Она мне гадала.
-Аська, - фыркнул Сергий, прикрывая глаза и откинувшись на спинку стула так, что тот заскрипел, - ты же знаешь, цыганки магией не обладают, вечно чушь наговорят, люди и верят. Но ты-то! - он покосился на меня из-под полуопущенных век.
-Она сказала, что на мне родовое проклятье лежит, - настырно продолжала я, - переданное от матери при рождении.
-И чего? - Сергий понял, что подремать я ему все равно не дам, тяжело вздохнул и облокотился на стол.
-Ну, понимаешь, где бы я ни появилась, обязательно что-нибудь случится, то Дом Властителя сгорит, то фонтан взорвется - я не собиралась рассказывать друзьям о Бабочке, слишком много тайн вокруг нее, я боялась доверять кому-либо.
-Ага, - Ваня обличительно ткнул в мою сторону перемазанной кашей ложкой, - все же к фонтану ты приложила свои худенькие ручки!
Парни переглянулись и весело расхохотались.
-Дураки, - обиделась я, - я только рядом стояла.
-Ась, - Сергий вытер выступившие на глаза слезы, - вспомни, ты всегда была неловкая. Только если раньше ты била склянки с вонючими настойками Марфы, да вечно ломала ее старинны часы, то теперь переключилась на данийские реликвии!
-Все порушишь и успокоишься, - выдавил из себя Ваня.
Веранда снова сотряслась от гомерического хохота так, что задрожали стекла в окнах дома. Сергий смеялся, раскачиваясь на стуле, а Петушков упал на стол и, рыдая от нехватки воздуха, барабанил ложкой по столешнице. Я загрустила, Марфины напольные часы с кукушкой, действительно, я ломала не раз. Часы, доставшиеся ей от пра-прабабки, орали каждый час, оглашая своим "ку-ку" всю улицу. Очевидно, механизм в них давно испортился, поэтому кукушка замолкала только тогда, когда я с силой ударяла по деревянному ящику часов кулаком. Однажды у них рухнула одна стенка; на мое счастье Марфы в этот момент в лавке не было, Сергий помог мне приладить ее обратно. В последствии тонкие хрупкие стенки стали выпадать с завидной регулярностью, повергая меня в неописуемый ужас перед Марфиным гневом.
-Ну, хватит! - насупилась я.
-От нас-то ты чего хочешь? - хохотнул Сергий.
-Ритуал на проклятье, сегодня вечером, пока полнолуние, - быстро ответила я.
Ребята сразу замолчали и уставились на меня, как на полоумную.
-Я пас! - Сергий, вмиг посерьезнев, встал из-за стола. - Вехрова, ритуал этот до конца не изучен, ведьмы с ума сходят от вида своего проклятья!
Он скрылся в доме, и уже оттуда заорал:
-Петушков и ты не смей!
Я вопросительно посмотрела на сидящего с задумчивым лицом Ивана, тот неопределенно кивнул и уставился в пустую кастрюлю:
-Вымойся и надень новую исподнюю рубаху, проведу ритуал.
От радости я подскочила, громко чмокнула Петушкова в худую щеку и поспешила приготовиться к колдовству.
Ритуал снятия родовых проклятий был сложен и долог; проводился в ночь при полной луне на кладбище. Я стала готовиться, вымылась, надела новую рубаху и долго расчесывала непослушные волосы, переломав три гребня. Ветер, залетающий из открытого окна, раздувал занавески, лампа горела неровно, едва не гасла, танцующие тени скользили по стенам, напоминая сказочный чудовищ.
Внезапно, мной овладела странная истома, как будто внутри все загорелось, я посмотрела на свое призрачное отражение в зеркале, кожа блестела, глаза расширились. Я тяжело вздохнула, в ушах зазвенело, и снова я услышала едва различимый нежный бархатный шепот: "Я здесь, я иду к тебе! Ты ждешь меня?" Внутри защемило от сладкой, нежной любви к этому далекому странному голосу.
-Аська! - я вздрогнула, наваждение, как рукой сняло. Я посмотрела на открытое окно на свисающие со струн занавески. - Аська, давай быстрее! - еще раз прикрикнул из-за двери Петушков.
За порогом нас ждала теплая лунная ночь.
-Ась, - начал плаксиво Ваня, - до кладбища добираться минут сорок, может, проведем отпевание прямо в саду?
-Петушков! - рявкнула я. - Мы не хоронить меня собираемся, а как раз, наоборот, к жизни возвращать!
Данийское кладбище - зрелище не для слабонервных. Защищенное глухой каменной стеной с почерневшими от времени деревянными воротами, оно производило впечатление проклятого заброшенного места. Высокие могильные холмики вместо гробовых досок украшены статуями, абсолютно идентичными умершим жителям. Казалось, что вокруг застыли мужчины, женщины и дети и, глядя на нас с укором, требовали от незваных гостей скорее убраться восвояси. Здесь не стояли рядом с могилками скамейки, не росли цветы, только ровные ряды холмиков каждая с каменной фигурой. Меня передернуло, а от страха по спине побежали мурашки.
-Вань, - прошептала я дрожащим голосом, - а, может, правда, поедем меня в хозяйском саду отпевать?
-Мы уже приехали, - процедил сквозь зубы он, боязливо озираясь вокруг.
Я на всякий случай схватила Петушкова за руку и задрожала, как осенний лист.
-Вань, тебе страшно? - прошептала я, наводя на саму себя еще больше страха.
-Вехрова, это просто кладбище! - стараясь, чтобы голос звучал тверже, проговорил приятель. - К тому же мы с тобой маги!
-Нет, Ванечка, маг ты, а я так, не получилась! У меня такое чувство, что я пришла на праздник, на который меня никто не звал.
-Я бы на твоем месте испугался, если бы меня пригласили на этот праздник, - буркнул Петушков.
Заговорившись, я не заметила ступеньку, споткнулась и, отпустив ваняткину руку, всем телом навалилась на холодную мраморную статую, с ужасом глядя в обезображенное лицо с закрашенными черным глазницами и мелкими клыками в каменном рту.
-Мама дорогая! - взвизгнула я. - Вань, они их в виде уродцев делают!
-Аська, тише! - прикрикнул на меня Петушков. - Кладбищенского сторожа разбудишь.
-У них есть сторож?
-Да, страшная баба-яга, прилетит в ступе и поднимет тебя в воздух за ноги! - разозлился трясущийся приятель. - Конечно, есть, - он откашлялся, - наверное, есть.
После долгих поисков мы смогли найти между могилами небольшую площадку.
-Здесь, - кивнул Иван.
Я сняла плащ и осталась в одной рубахе, по ногам задуло ледяным ветром. "...и дух могильный..." - вдруг всплыли строчки из книжки "Приключений". "Чтоб тебя!" - плюнула я от злости, вроде глупая смешная книженция, а все равно жутко делается, как вспомнишь описанный в ней ритуал снятия родового проклятья.
Ваня в это время достал из сумки черные и белые свечи, ритуальный нож, вино и хлеб. Потом встал на колени, налил в кубок вино, положил хлеб и что-то долго шептал над ними. Через какое-то время он нарисовал на земле шестиконечную звезду, внутри нее круг. По контуру поставил белые свечи, на каждой вершине звезды шесть черных свечей. Рядом развел маленький костер из принесенных с собой веток.
-Так, Аська, свое проклятье увидишь сама, только громко не визжи, - деловито объяснял Ваня, освоившийся в жутковатой обстановке кладбища. - Ни разу не делал, может, и не получится ничего. Это, - он одел мне на шею камень болотного цвета на длинном кожаном шнурке, - сильный талисман от потусторонних сил, если что защитит. Вставай в круг, - я разулась и осторожно ступила в середину звезды, ступни моментально оледенели. - И главное, Вехрова, ни в коем случае, не при каких обстоятельствах не выходи из круга.
Я неуверенно кивнула, глядя в его серьезное лицо с горящими от нетерпения глазами, а потом зажмурилась. Мне было страшно открыть глаза, страшно вздохнуть, страшно пошевелиться. Варить зелья с Марфой в знакомой крохотной каморке одно, а колдовать на проклятье совсем другое. Что я увижу там? Кем окажется Бабочка? Выдержу ли я нашу с ней встречу?
Ваня, между тем, взял тонкую веточку, поднес ее к огню, а потом стал по очереди зажигать свечи, сначала черные, потом белые. По его лицу пробежали тонкие голубые искорки магии, глаза потеряли цвет, и зрачки превратились в белые невидимые кругляшки. Меня затрясло еще сильнее, открыв глаза, я уже не могла закрыть их обратно. Ваня что-то долго шептал, стоя на коленях, опустив голову до земли, потом резко вскинулся, поднял светящееся лицо к небу и закричал:
-Пусть ведьма увидит, что ее гложет!
Поднялся жуткий ветер, подол моей широкой сорочки взметнулся вверх, волосы облепили лицо. Я задыхалась, ноги не держали меня, пыль попадала в глаза, я закашлялась и упала в середину звезды.
Казалось, я лежала целую вечность, но когда услышала тихое мелодичное пение, то подняла голову и посмотрела в звездное небо. От круглой голубой луны на бешеной скорости ко мне приближался ярко-желтый луч. Еще секунда и мне в грудь копьем вонзилась странная сила, ломающая ребра, прожигающая легкие, дробящая позвоночник. Я закричала от боли, тело выгнулось дугой, по лицу потекли слезы. Я пыталась вздохнуть, но не могла, в ужасе я схватилась за горло, открывала рот, как рыба, выброшенная на сушу. Кровь застучала в висках, сердце затихало: тук-тук, тук-тук, тук-тук, тук... и я вздохнула. Все закончилось.
Я подняла голову, Вани не было. Вокруг высились могильные холмики, и стояла странная оглушающая тишина.
-Ваня ты где? - на глаза навернулись слезы.
-Я здесь, Ася, не бойся, - раздался тихий, словно Ваня находился за толстой стеной, голос.
-Где? Я не вижу тебя! - закричала я, вскакивая на ноги.
-Прямо перед тобой! - я дернулась. - Не смей выходить из круга! - скомандовал он.
Я застыла на месте и только тут увидела едва различимые в темноте тени. Они мелькали, передвигались, а потом в неровном свете пламени свечей передо мной встали духи, ожившие могильные фигуры. Застывшие в болезненной гримасе лица, с белой мраморной кожей и неземным свечением, смотрели на меня черным глазами лужицами. Один подошел совсем близко к кругу, молодой даниец с зияющей кровавой раной на животе. Стоящая сзади него девушка с рассеченной ярко-красным рубцом от веревки шеей положила руку ему на плечо. Я хотела закричать, но раздался Ванин голос:
-Ася, что ты видишь? Ты так побледнела!
-Ваня, - прошептала я, - они повсюду.
-Кто?
-Духи убитых и самоубийц. Это кладбище, где хоронили погибший на войне.
Ваня где-то охнул.
В этот момент за спинами застывших фигур мелькнула тень. У меня похолодело внутри. Тень легко и бесшумно приближалась, превращаясь в оформленную хрупкую девушку. Я с ужасом увидела кудрявые волосы до лопаток. У меня отвисла челюсть - перед моими расширенными от страха глазами стояла я сама. На бледном лице горели черные без белков очи, а тонкие ярко-красные губы растянулись в злой улыбке.
-Ты хотела меня видеть? - произнес призрак голосом похожим на эхо. - Ты думаешь, ты сильнее меня? Ты сможешь повелевать мной? Никто не смог, и ты не сможешь!
-Уйди! - беззвучно прошептала я.
-Я не могу, ты моя! Скажи, - она стала приближаться, - ты его слышишь? Сладкий голос Южного ветра, зовущий голос Южного ветра?
-Уйди!
-Ты все равно пойдешь за ним, за мной!
-Нет, - я отшатнулась и едва не вышла за пределы круга. Фигуры сразу ожили и начали протягивать ко мне руки.
-Ты моя!
Она стала подходить, шаг, еще шаг, тихая поступь, так похожая на мою собственную, улыбка уже почти ласковая. Шаг, и она внутри круга. Я закрыла глаза, лишь бы не видеть собственного лица со страшными черными глазами. В этот момент на шее ярко загорелся камень-амулет, образовывая вокруг меня кокон, похожий на боевой энергетический щит, а потом я стала падать в бездну. Я летела целую вечность, не ощущая земли.
-Вехрова, ты как? - Ваня потряс меня за плечо.
Я словно очнулась от глубокого обморока, в голове стоял звон, ноги казались ватными, руки тряслись. Петушков помог мне подняться.
-Я нормально, - кивнула я, пытаясь справиться с подступающей к горлу тошнотой.
-Что ты видела?
-Не знаю, Ванечка, не знаю, - прошептала я, кутаясь в накинутый им на мои плечи плащ. Ваня быстро собрал свечи, потушил костер и затоптал звезду.
-Пойдем отсюда быстрее! - он помог мне подняться.
Всю ночь во сне передо мной стояла хрупкая фигурка кудрявой девушки с черными глазами. Я хотела знать какая она. Она само зло.

***

Безделье - страшная вещь. Пока Советники решали дипломатические вопросы с Арвилем Фатиа, а сопровождающие их адепты прочесывали ремесленные лавочки города в поисках сувениров, мы сходили с ума от скуки, кидаясь из крайности в крайность. Все, чтобы мы ни делали, заканчивалось катастрофой. После того, как из Ненэлии к Советнику Леониду прислали смету на восстановление храма, он пришпилил к нашей двери свиток с тридцатью правилами нахождения в Данийи Солнечной, и первым пунктом в ней значилось: "Пьянство запрещается и зело наказывается". Ванины кулинарные опыты закончились полным провалом и порчей хозяйской кухни, а наша с ним рыбалка превратилась в комедию ошибок.
Мы старались не выходить из дома, дабы не навлечь на свои головы гнев Советника за очередную нелицеприятную историю. Оставалось только сидеть на веранде за бесконечными разговорами о будущем. Друзьям я так и не решилась сказать, что остаюсь в Фатии. Более того, после всех злоключений Властитель не выпустил бы меня из страны, даже разнеси я в щепки его собственный Дом.
К началу последней недели пребывания делегации в Фатии погода испортилась, шел непрекращающийся ни на минуту дождь. Серое небо нависало над землей серыми тучами, мелкие капли, подхватываемые ветром, били в окна, и этот постоянный барабанный звук убаюкивал. Закутавшись в плед, я сидела на веранде, лениво перелистывала страницы "Приключения ведьмы", удивляясь, как главная героиня пытается вызвать свой волшебный меч:
"... "Мечик мой, приди! - орала я, вытянув руки к небу. - Меч мой, возникни!" Дракон и Ванятка уже рыдали от смеха. Приятель обнял дракона за чешуйчатую шею и, захлебываясь всхлипами, простонал: "Аська, что же ты зовешь его, как Деда Мороза на Новогоднее гуляние?"
Под окнами раздались тихие, крадущиеся шаги. Я оторвалась от книги и посмотрела в открытую дверь, но кроме мокнувшего и киснувшего под дождем двора ничего не увидела. Раздалось нервное ржание коней, я подкралась на цыпочках к окну. Пантелей выводил из конюшен своего жеребца, гном казался серьезным и чрезвычайно напряженным; мне это жуть как не понравилось.
Когда он выехал за ворота, я натянула сапоги и кинулась к конюшне, намереваясь разузнать, куда так торопится Пан. Нагнать гнома мне удалось только тогда, когда он въезжал в лес. Стараясь остаться незамеченной, я последовала за ним. Гном, не замечая слежки, спешился, привязал коня и углубился в густую чащу. Не долго думая, я слезла с лошадки, и наспех привязав ее, поспешила за приятелем. Я точно знала, что иду за Патлеем след в след, но отчего-то больше не видела его черного непромокаемого плаща, пока не поняла, что заблудилась.
Я растеряно оглядывалась вокруг, не различая ничего кроме высоких мокрых стволов берез, увенчанных зеленой шапкой из листьев. Порыв ветра рванул кроны, сверху посыпались холодные капли. Я съежилась и всхлипнула. Что же делать? Я попыталась найти, где север и юг по мху на деревьях, но в Фатии даже он оказался против меня и покрывал стволы равномерным слоем со всех сторон. В панике я заорала во всю глотку, надеясь, что кто-нибудь меня услышит, но на мой призыв, зашумев, отозвались лишь деревья.
От безнадежности я уселась на валежину, мне стало по-настоящему страшно, я почувствовала себя, как когда-то давно в детстве. Это была такая игра, некий протест постоянно пьяному отцу, не уделяющему внимания маленькой дочери: я вставала рано утром, собирала узелок с едой, и уходила в "великое путешествие по Словении", добиралась до реки или какой-нибудь лесной лощины, съедала все припасы, а потом садилась на видное место и ждала, когда меня найдут, потому как сама добраться обратно до дома не могла. Меня действительно находили, но ближе к ночи, а потом зареванную и испуганную передавали в руки переполошившегося отца. Он меня долго ругал, обещал бросить пить, я обещала никуда не убегать, а через неделю все возвращалось на круги своя: брага, побег, слезы. Так продолжалось лет до двенадцати, пока я не подросла и не стала понимать, что больше мои побеги никого не пугают.

Предыдущая страница 14 Следующая страница


15 Марина Ефиминюк

Сейчас я сидела на трухлявой, мокрой валежине и отчаянно боялась, что приятели не найдут меня. День клонился к вечеру, а никто не спешил на помощь и не проявлял благородного желания вытащить меня из лесной чащи. Когда стало окончательно темнеть, я поняла, что мне придется выбираться самой. Как ни странно, до дороги я добралась довольно быстро и уже через час окончательно вымокшая и перепачканная с ног до головы стояла перед постоялым двором.
Веранда, освещенная керосиновой лампой, выглядела островком спокойствия и уюта в холодной обступающей со всех сторон темноте. Сергий и Иван пили чай и о чем-то смеялись. Я засеменила по двору к веранде, чувствуя глухую ярость от их цветущего вида. Оставляя мокрые следы, я прошлепала по ступеням.
-Аська, ты, где была? - флегматично поинтересовался Сергий с набитым ртом, даже не повернув головы в мою сторону.
-Где я была? - прошипела я, готовая вцепиться в его кудрявые лохмы. - Где Я была?
-Ты чего? - Ваня на секунду перестал жевать и уставился в мою сторону.
-Я, между прочим, в лесу заблудилась! - прошипела я, уперев руки в бока.
-А чего ты там делала? - Сергий отхватил кусок пирога и, чавкая, стал его разжевывать.
Я непроизвольно сглотнула слюну, злясь пуще прежнего:
-Гуляла! А вы даже не подумали: где там наша Асенька запропастилась? Почему ее целый день дома нет? Я полдня по лесу бродила! - взвизгнула я. - А еще я голодная, как волк!
Я выхватила из рук изумленного Сергия пирожок, и, хлопнув дверью, скрылась в доме.
-Что это с ней? - услышала я удивленный голос Вани.
-Замуж пора, - хмыкнул Сергий.
Я чувствовала себя разбитой и усталой, стертые мокрыми сапогами ноги горели огнем. Я с трудом разделась и, буквально, упала на кровать. Глаза сами закрылись, и я даже не поняла, как провалилась в глубокий спокойный сон.
"Дзинь", - удар по стеклу. Я с трудом разлепила тяжелые веки, голову рассекла резкая боль. "Дзинь".
-Меня нет, - истошно заорала я, надеясь, что не перебужу весь дом. - Я умерла!
"Дзинь-дзинь-дзинь" - кто-то постучал в окно.
"Кто это может быть? Петушков? - сонно рассуждала я про себя, - Нет, он бы стучал в дверь. Сергий? Этот, вообще, спит. Гном? Гном бы ввалился в спальню без стука и улегся на кровать в грязных сапогах".
-Вехрова! - услышала я знакомый голос.
"Фатиа! Ну, конечно, кому еще не спится по ночам?"
Я открыла окно и уставилась в темноту, совершенно не замечая собеседника:
-Фатиа, что у тебя за манера стучаться по ночам в окна приличных девушек?
-Вехрова, - очевидно, он ухмыльнулся, - ты действительно страдаешь куриной слепотой? Я с другой стороны стою.
-Серьезно? - я широко зевнула и без особого интереса посмотрела в противоположную сторону, только сейчас заметив его худощавую фигуру.
-Я тебя хотел пригласить...
-Никаких прогулок под дождем, - перебила я его. - Я сегодня заблудилась в лесу, потеряла свою лошадь и устала, как собака.
-А чего ты в лесу делала?
-Цветочки собирала! - рявкнула я на весь сад.
-Тише ты! - цыкнул Фатиа. - Сегодня свадьба русалок, я предлагаю посмотреть на это чудо.
"Ух, ты!" - мое сердце подскочило от радости и предвкушения. О свадьбах русалок ходили легенды, редкие люди, видевшие эту мистерию магии и любви, рассказывали о ней сбивчиво и несуразно из-за невозможности описать простыми понятными словами чувства, пережитые ими во время священного обряда. Было ли мне интересно? Несомненно.
-Я сейчас, - нарочито лениво отозвалась я, а сама быстро спрыгнула с кровати, и, громко стуча голыми пятками по полу, начала носиться по комнате в поисках одежды. Ровно через минуту я стояла на пороге террасы. Если Фатиа и удивился скорости, с какой я собралась, то вида не показал, лишь покачал головой, глядя на то, как я в пятый раз пытаюсь торопливо застегнуть жилет, путаясь в петлях. Во дворе меня ждала потерянная мной лошадь.
-Кто ее нашел? - удивилась я, гладя по шее обиженное на меня животное.
-Гном привел во Властительские конюшни, - Арвиль помог мне забраться в седло.
-Гном? - насторожилась я. - В смысле Пантелей?
-На сколько мне известно, в городе сейчас только один гном, двадцать магов, один из них первой ступени и одна эмигрантка, она же принцесса полукровка, - хмыкнул Властитель.
Мы выехали за ворота. Дождь закончился, но продолжал задувать холодный, заблудившийся в мокрых кронах деревьев ветер. Сверху сыпал град капель, одна попала мне за шиворот, и я встряхнулась, как кошка.
"Значит, гном знает, что я следила за ним. Последнее время Пантелей практически не появлялся на постоялом дворе, приходил поздно ночью и уходил ранним утром, становясь с каждым днем все более замкнутым и хмурым. Все происходящее слишком странно".
-Вехрова! - громкий окрик Властителя вывел меня из раздумий. - Ты слышишь, что я тебе говорю?
-Извини, - я повернула к нему голову.
-Я говорю, что Священная Лунная Ночь - это единственный день в году, когда русалки могут обвенчаться, им даруются ноги, - раздраженно повторил он. - Поняла?
-Да, - кивнула я. - А ты уверен, что именно сегодня Священная Лунная Ночь, по-моему, сегодня Священная Облачная Ночь, - я посмотрела в темное небо.
-Не беспокойся, луну тебе обеспечат.
-Слушай, чего ты злишься? - не выдержала я.
-Я устал, - буркнул Арвиль. - Я, между прочим, целый день с вашим Советником налоги обсуждал!
-Зачем тогда на свадьбу поехал и меня еще из кровати вытащил, - я неприлично широко зевнула, едва успев прикрыть рукой рот.
-Обещал, - признался он. - На свадьбу должны придти двое влюбленных, они повторяют все действия новобрачных, тогда след русалки останется на земле.
-Арвиль, а тебе не кажется, что следы будут не четкими? - усмехнулась я. - Мы не влюблены, более того, мы даже не друзья.
Фатиа насупился:
-Я тебя считал своим другом.
-С каких это пор? - я бросила на него несвойственный мне высокомерный взгляд. - Наверное, с тех пор, как наговорил мне всех тех ужасных вещей в пещере, или отправил работать на апельсиновую плантацию? Может, тебе стоило позвать на свадьбу Леона Ненэлию, или же какую-нибудь молоденькую горожанку? Выбор огромен, все тебя просто обожают!
Властитель метнул на меня взгляд полный подозрения:
-Ты никому не говорила, что по утрам я прогуливаюсь по пляжу? С недавних пор за мной каждый день из-за кустов следит толпа хихикающих девиц.
-Никогда, - я с трудом сдержала смех, - ты же знаешь, мне можно доверять секреты.
Мы въехали на полянку перед озером и не узнали ее. Все вокруг светилось крохотными огоньками, они свисали гирляндами с веток деревьев; обвивали, словно дикий плющ, их толстые стволы; вспыхивали и таяли в кустарнике; мерцали в венчиках кувшинок. Вода озера изнутри светилась теплым голубоватым светом, а над поляной на лоскуте черного звездного неба сверкала полная луна, а вокруг витал слабый, еле различимый аромат жасмина.
-Ни черта себе, - прошептала я.
Мы спешились, привязали коней, и подошли к озеру.
-Зила! - позвал Арвиль.
Из воды появилась женская голова с зелеными волосами, украшенными жемчугом и мелкими ракушками.
-Арвиль, - обрадовалась она и сверкнула двумя длинными клыками, - ты вовремя. Идите к причалу.
Мы обогнули озеро. Причалом оказалась площадка прямо на воде, застеленная белоснежными цветами, над ней в воздухе нависал полог из изумрудных листьев, его поддерживали колонны из переплетенных веток папоротника, самым невообразимым образом стоящие на ковре из цветов. Пахло неизвестной магией, это не был привычный жасмин, даже не розовый запах, а что-то незнакомое, едва уловимое, сладкое и терпкое. В это время где-то совсем близко раздалось тихое пение, нежный тонкий голос исполнял странную грустную мелодию. "Вот она, песня русалок, которой они зазывают в свои омуты молодых парней". Из-за кустов появились зеленоволосые девушки, они с легкостью везли за собой огромный лист кувшинки, на котором сидела новобрачная. Вся кожа Мари светилась золотом, в длинных волосах запутались сверкающие красные огоньки. С другой стороны выезжал суженый русалки, голову его венчала корона из листьев, вместо ног огромный черный рыбий хвост.
Я почувствовала, как под действием момента, Арвиль взял мою руку в свою, едва заметно дрожащую от волнения. Он любовался прекрасной молодой русалкой, в его глазах отражались тысячи светящихся, усеявших поляну огней.
-Эльсий, я твоя, - над озером эхом разнесся страстный шепот Мари. Глядя в глаза, они приближались друг к другу. Русалки - подруги отплыли и образовали вокруг новобрачных плотное кольцо.
-Как огни, освещающие ваш путь, - запели они хором, - как луна, освещающая ваш путь, светите вы навсегда, идите вы по земле.
В этот момент вокруг Марии и Эльсия тонким кольцом по воде заиграли тысячи огоньков, они струились разноцветной лентой и двигались все быстрее и быстрее, поднимаясь и образуя вокруг влюбленных полупрозрачную стену, по которой водопадом скатывались мелкие блики. В следующий момент из сверкающего цилиндра вверх к небу поднялся желтый столб света. Не было слышно ни птиц, ни лесных зверюшек, даже комаров, только тонкое, звучное пение русалок, проникающее в самое сердце, отдающее эхом во всем теле.
Магия появилась из воздуха, из дыхания влюбленных, из сотен огоньков, она пахнула сладким дурманящим ароматом. Ни разу в своей жизни я не чувствовала такого колдовства. Оно казалось мягким и обволакивающим, но стоило ему почувствовать во мне ведьму, как сила ринулась в меня, заполняя без остатка, уже текла по жилам. Так словно ты тонешь, и кажется, что уже все - ты умер, но к своему собственному изумлению продолжаешь дышать.
У меня подогнулись, как от удара, колени, на лбу выступила испарина, в голове застучали тысячи маленьких молоточков. От напряжения я закусила до крови губу, чувствуя, как незнакомая магия пытается на сотни кусочков разорвать мое часто бьющееся сердце. В глазах потемнело, от глубокого обморока меня удерживала лишь рука Властителя, крепко сжимающая мою холодную ладонь.
Мне чудилось, будто пытка длилась целую вечность, сердце сжималось от боли, в глазах стояли слезы, каждый вздох, как последний.
-Арвиль, - зашептала я, - мне плохо, эта магия меня убивает!
Но Фатиа, поглощенный любовной игрой русалок, не слышал. Тонкая полупрозрачная стена растворилась, Мари и Эльсий встали на ноги и, легкой поступью по водной глади, подошли к нам. От их шагов на голубой поверхности озера расходились круги. Невидимая рука, сжимающая сердце, отпустила, я шумно вздохнула, готовая расплакаться от страха.
-Повторяй за ними!
-Я ухожу! - прошептала я, но ноги меня не слушали, они словно вросли в цветочный ковер. Я хотела уйти, мечтала уйти, рвалась уйти, но ОНА злорадно улыбалась глубоко внутри меня, щурила черные глаза и стояла на месте.
В руках у новобрачной появился тонкий стеклянный нож, меня передернуло. Я ошибаюсь, или они сейчас порежут друг другу руки, поклянутся в вечной любви, а нам с Фатиа придется повторить сие действие? Внутренний голос завопил, что пора сматывать удочки и дать деру. Не знаю, как уж такой обряд называется у русалок, венчание или бракосочетание, но вот у ведьм это называется однозначно - Моэрто! И на нем большими буквами написано - ЗАПРЕЩЕНО!
Мари, и точно, рассекла острым лезвием ладонь Эльсия, а затем и Арвилю.
"Нет, ребята, не надо! Что за изуверство над честными бездарными ведьмами?"
Кровь у Властителя закапала на рукав белой рубахи, пропитывая ее, растекаясь огромным ярко-красным пятном, капала на цветы. Я почувствовала тошноту.
"Господи, не пора ли мне рухнуть в обморок? Может, тогда они отстанут от меня? Ну, что я сделала им всем плохого? Дорогие друзья, отпустите меня, пожалуйста, к Сергию и Ванечке!"
Нож взял Эльсий, он разрезал руку Мари и выжидательно посмотрел на меня.
Я отрицательно замотала головой.
"Нашли дуру! Да, вы хотя бы представляете, что меня ждет?"
Рука неожиданно сама дернулась вперед, еще мгновение, по ладони прошелся жар. "Оказывается, совсем и не больно".
-Мы скрепляем узы брака, дружбы и любви, и мрака. Сейчас!
Эльсий и Мари прислонили порезанные ладони.
Все-таки Моэрто - узы на крови, весьма неприятная клятва для ведьмы, когда она добровольно и без принуждения соглашается на всю свою жизнь стать охранником любимого. "Фатиа, - орал внутренний голос, - я тебя не люблю, более того, я никого кроме себя не люблю! А эгоистичные бездарные ведьмы, не колдуют Моэрто!"
Пока я вела внутренние диалоги и сильно нервничала из-за сложившейся ситуации, Властитель бесцеремонно схватил меня за руку. С резкой щемящей болью звездочки оторвались от моего пальца, и, образовав вокруг запястья Властителя кольцо, отпечатались на его коже, а потом вернулись ко мне. Фатиа затряс рукой, с отвращением и ужасом разглядывая семь выжженных шестиконечных звездочек, кажется, догадавшись, что такой рисунок ему не вывести.
-Я дарю тебе свое сердце вместе с этим амулетом! - произнесла между тем Мари, снимая с груди розовую ракушку на тонкой нитке.
-Я дарю тебе свое сердце вместе с этим амулетом! - Эльсий снял с груди точно такую же ракушку, только черную.
Я посмотрела на Фатиа, он снял с шеи маленький плоский золотой кругляшок на цепочке, такой же, какой я тогда видела у Анука, только этот был идеально гладкий.
У меня с самого раннего детства на шее на простом кожаном шнурке висел речной камушек. Откуда он у меня появился, я уже и не помнила, только считала его своим оберегом. До последней минуты дарить я его не собиралась, но, смирившись с судьбой, неохотно отдала камень Арвилю, в ответ, ощутив, как по разгоряченной коже скользнула тонкая цепочка, а холодный кулон удобно разместился в ямочке на груди, словно ему там и место.
-Береги его, Ася, - проникновенно глядя мне в глаза сквозь стеклышки очков, молвил он, - у тебя теперь вся моя душа.
"Вся твоя душа у меня не только на шее, но и в голове, руках, ногах и даже в животе!" - со злостью подумала я. - Господи, ну, отчего ты не наделил меня умом и здравым рассудком? Глядишь, спала бы сейчас в своей коморке в Гильдии Магов".
Мы молча возвращались назад, незнакомая будоражащая магия почти ушла, от нее остался едва различимый след, как от запаха духов дамы, прошедшей рядом с тобой. Я пыталась оценить ущерб, нанесенный мне Моэрто, кажется, ничего нового не произошло со мной, только отчего внутри стояло странное чувство неловкости и смущения. Я покосилась на Властителя, тот уставился на дорогу и в разговоры вступать не собирался. Дико зачесалась лопатка, я поскребла спину, не помогало. Арвиль выпрямился в седле, повел плечом, спина у меня чесаться перестала.
Вдруг на меня накатила волна усталости, я даже зевнула одновременно с Арвилем.
Одновременно с Арвилем?!
МОЭРТО!
-Ты чего так на меня смотришь? - вдруг спросил он.
От неожиданности я моргнула.
-Фатиа, а что тебя смущает? - нагло спросила я.
-Меня смущает? - у Властителя отвисла челюсть. Он сконфузился еще сильнее, - с чего ты так решила?
-Ты знаешь, что такое Моэрто? - спокойно спросила я, стараясь сдержать порыв подъехать к нему и со всей силы ткнуть кулаком в его заживший властительский нос.
-Это, кажется, клятва на крови, - отмахнулся он, ощущая внутри раздражение. "Из-за того, что он очень устал, а я пристаю к нему с идиотскими вопросами"...
-Это узы на крови, - поправила я. - Ты когда-нибудь видел, как проходит обряд?
-Вехрова, - взвился он, - что ты от меня хочешь?
Я задохнулась. "Ага, вот и неприятный момент: он злится, я задыхаюсь".
-Хорошая новость, - лучезарно улыбнулась я, - ты только что видел Моэрто, более того, принимал в нем участие.
-Не понял? - Арвиль уставился на меня, как на ожившую выпь. "А ведь действительно не понял". Его недоверие легко ощущалось.
-Фатиа, я теперь чувствую все то, что чувствуешь ты, - накатила волна горячего раздражения. "Это мое раздражение, или его раздражение?" БОЖЕ, Я СХОЖУ С УМА!
-Как понять ты чувствуешь? - кротко спросил он, я задохнулась. "Опять злится, гад!"
-Фатиа, не злись, пожалуйста, я задыхаюсь, - сквозь зубы пробурчала я. - Если ты не заметил, дорогой мой Властитель, то я все-таки ведьма, пусть и не самая талантливая. Кровь у меня ужасно колдовская. Я теперь и твою радость, и твое горе, и твою боль буду чувствовать!
-Скажи, что еще читаешь мои мысли.
-Про мысли не знаю, еще не пробовала, - пожала я плечами, пытаясь понять нравится мне такая ситуация или нет.
-Ты это давно планировала?
-Не поняла? - я уставилась на Арвиля, искренне сдерживающего ярость. "Нет, - решила я, - ситуация мне совсем не нравится".
-Зачем тебе нужен был обряд? - вдруг, после долгого молчания, заговорил он. - С какой целью, ты украла мои ощущения?!
-Чего? - я задохнулась и от его, и от собственного гнева. - Ты соображаешь, что говоришь? Кто стучал ко мне в окно: "пойдем на свадьбу посмотрим", - передразнила я, - а потом "повторяй за ними". Я, между прочим, говорила, что не хочу повторять! И ощущения свои оставь для страстных девочек-поклонниц!
-Ты лживая обманщица!
-Ты придурок! Кто тебя Властителем сподобился сделать? Тебя надо закрыть в подвалах, подальше от цивилизованного общества! - выпалила я, и пустила лошадь в галоп.
Знать всю подноготную Властителя весело только первые пять минут! Надо срочно придумать какой-нибудь амулет, чтобы как-то заглушить это! Я больше не хочу Моэрто!

***

Утром я проснулась около шести. Просто открыла глаза и уставилась в потолок, словно, и не провела полночи в лесу. Я никогда не вставала так рано; даже если рядом со мной бить в барабаны и деревенский колокол, я буду спать. "Это не моя привычка, - догадалась я, - это его привычка! Вчера он назвал меня обманщицей, заманившей его в сети Моэрто; кто еще из нас наглый лжец! А как красиво пел: пойдем на свадьбу русалок смотреть, следы по земле топтать! Натоптали, надо сказать! Да, мы просто всю дорогу развезли до глины!" - я перевернулась на другой бок, обняла покрепче подушку, стараясь не замечать ноющей боли в ладони.
Нехотя я поднесла руку к лицу, тонкий, едва заметный порез, больше похожий на царапину, не болел. "Это его порез болит! - я злорадно улыбнулась. - Мучайся, на здоровье!"
Я попыталась снова заснуть, но ладонь горела огнем. Не выдержав, я вскочила с кровати, едва не наступив в ночной горшок.
Пойду спасать Властителя от "страшной раны".
Я вытащила из-под кровати коробку со снадобьями, и тут почувствовала запах жасмина, настолько резкий, что загудела голова. Он выплывал из-под кровати, заполнял комнату, пропитывал одежду. Сердце ухнуло в пятки, Фурбулентуса на месте не оказалось. Трясущимися руками я выгребала из-под кровати шляпные коробки и старую обувь, пытаясь найти меч. Фурбулентуса не было, его украли! Я сидела на полу, с трудом сдерживая слезы, пытаясь сглотнуть горький комок, вставший поперек горла.
Его взяли с помощью заговоренной тряпки, оттого вокруг так пахнет магией. Но кто мог сделать такой сильный заговор, ведь меч признает единственного хозяина? Да, кто угодно, - я всхлипнула, - в Фатии сейчас цветник из сильных магов. Значит, здесь может быть и тот, кто организовал похищение. Только зачем ему мой меч?
Фатиа! В конце концов, он Властитель и просто обязан помочь!
Я схватила бутыль с настоем и выскочила в коридор, уже у ворот осознав, что стою на земле босая и в одной исподней рубахе.
-Ты куда в таком виде собралась? - услышала я голос Сергия, в окне показалась его башка со всклокоченными волосами и опухшим ото сна лицом.
-Я лунатю! - я гордо повернулась и прошествовала в дом, соображая, как бы улизнуть незамеченной.
Незамеченной получилось улизнуть из дома через окно в спальне, а на улицу через дыру в заборе в самом дальнем углу сада. Запыхавшаяся я с трудом преодолела кордон из сонного стража, и, перепугав своим грозным видом всех слуг в Доме, ввалилась в спальню Властителя. Тот с перекошенным от боли лицом, одетый в одни длинные оранжевые панталоны, мерил шагами комнату.
Заметив меня, он остановился и застонал:
-Уходи!
-Я пришла тебя лечить, - я продемонстрировала бутылек и отвернула пробку, по комнате разнесся привычный гнилостный запах. Фатиа закашлялся и спрятал руку за спиной:
-Ты хочешь меня намазать этим? - он с омерзением уставился на склянку.
Я принюхалась, все же надо надоумить Марфу, добавлять ароматические отдушки в зелья, а то клиенты по углам разбегаются!
-У тебя есть альтернатива, - я начала приближаться к нему, Властитель пятился к стене, - ты можешь дальше мучиться, и не давать мне спать. А можешь обмазаться бальзамом с ног до головы и спать долго и счастливо, до самой смерти.
"Искренне надеюсь, что смерть придет раньше сна", - договорила я про себя.
Властитель без слов подставил ладонь, я обработала воспалившийся порез и ловко перевязала рану.
-Лучше?
Арвиль неуверенно кивнул.
-У меня Фурбулентус украли, - заявила я, глядя прямо в его глаза, словно он что-то мог про это знать, но тщательно скрывал сей факт от меня.
-Но как, - удивился Арвиль, - это же невозможно!
-Все возможно, когда в Фатию приехала делегация с лучшими магами Словении. Это сделали те, кто организовал похищение Анука, других предположений у меня просто нет.
-Ты что-то знаешь о них?
Я покачала головой.
-У меня одни догадки, и я не могу назвать ни одного конкретного имени, но точно знаю, что один из них приближен к тебе, а другой, как теперь выяснилось, маг. Зачем им мой меч?
-Фурбулентус сильнейшее оружие в руках его хозяина, кто-то испугался, что ты можешь им воспользоваться, это сделали, чтобы обезвредить, даже не тебя, а Бабочку.
-Бабочка, опять Бабочка! Видела я твою Бабочку! Скажи, для чего понадобилось пробуждать ее во мне? Она зло! Зачем?
Фатиа замялся.
-И? - насторожилась я.
-Я догадываюсь, - последовал уклончивый ответ.
-О чем ты догадываешься? Ты не считаешь, что я тоже должна об этом догадываться?
Властитель молчал, я поняла: больше он не скажет ни слова.
-Не знаю, как ты, а я спал всего час, руку дергало, - он плотоядно улыбнулся. - Так что сейчас собираюсь обратно в постель. И коль мы теперь единое целое, ты можешь присоединиться ко мне.
Я вскочила.
-Да иди ты к лешему!
Домой я возвращалась дворами, опасаясь поисков Сергия. Приятель совсем рехнулся со своей маниакальной идеей привезти меня к Марфе в лучшем виде. Если бы он узнал, что везти уже никого не надо, то, наверное, похитил бы меня и все равно переправил в Стольный град.
Чтобы усыпить его бдительность, я решила нарвать цветочков и сказать, что провела все это время в лесу. Я воровато огляделась, выискивая прохожих, но никого не приметив, перегнулась через низкий заборчик и оборвала все цветы в ближайшем палисаднике. Букет получился знатный, пышный и яркий, не хватало лишь ленточки с надписью "с наилучшими пожеланиями".
Сергий, разодетый в дорогой щегольской кафтан, дожидался меня на веранде, неотрывно следя за стрелками часов.
-Ты где была? - накинулся он меня, когда я, выставив вперед букет, поднялась по ступеням.
-В лесу гуляла, - улыбнулась я, небрежно кидая цветы на стол. Одинокая бордовая роза свалилась на пол. Приятель уставился на нее во все глаза, а потом злобно прищурился:
-Где роз наворовала?
-Каких роз? - тоненько хихикнула я, заталкивая цветок подальше под стол носком сапога.
-За идиота меня держишь? - Сергий медленно поднялся со стула. - Ты ходила обворовывать чужие палисадники!
-Каюсь, - я низко опустила голову, удивляясь глупости приятеля.
Мы молча сидели за столом. Пострелов прихлебывал чай, заедая пирожками, и изредка обиженно поглядывал в мою сторону.
-Сергий, дружочек, - начала я, тот подавился; дружочком я его и в страшных снах не называла, - скажи мне, пожалуйста, что ты знаешь об узах на крови.
Маг насторожился и даже забыл отхлебнуть чая из поднесенной к губам кружки:
-Опять в историю влипла?
-Что ты? - театрально всплеснула я руками. - Вот гуляла по лесу, цветочки рвала, - мы одновременно уставились на краснеющую в вазе розу, - думала, - добавила я, помолчав.
-Узы на крови, или заговор Моэрто, когда два человека прислоняют порезанные ритуальным ножом ладони и произносят какие-либо клятвы. Этот ритуал был придуман освийскими ведьмами и проводился, когда они хотели взять кого-то под свою защиту, потому что начинали остро чувствовать все, что происходит с их подопечным. Потом ритуал стал популярен у молодых влюбленных людей, но проводится он только в присутствии мага, чтобы заговор был сильнее, - начал он голосом лектора, я едва не зевнула. И как его ученики не засыпают на уроках?
-А их можно порвать? - осторожно поинтересовалась я.
-Теоретически да, но практически они проходят только со смертью одного из участников церемонии, чем сильнее узы, тем сложнее их разорвать.
"Ага, - обрадовался внутренний голос, - должна умереть либо я, либо Властитель. Второе предпочтительнее. Может яд испробовать?"
-Сколько лет каторги грозит за смерть Властителя? - брякнула я.
-Чего? - вытаращился Сергий.
Я опомнилась:
-Я говорю, какая градация у ножей?
-В зависимости от того, каким ножом делался надрез, самый сильный из горного хрусталя. Почему, не знаю.
Я почувствовала, как кольнуло в желудке, значит, это был не стеклянный кинжал.
-Но ведь и эти узы можно снять? Так ведь?
-Очень сложно, когда кровь смешивается, часть магии ведьмы переходит к подопечному, поэтому они сильно ощущают его. Хотя, конечно, это можно притупить разными талисманами, но все равно не полностью. А что?
-Да, нет, ничего...
Я сосредоточилась и поняла, что Фатиа спит. Хорошо ему, обмазался бальзамчиком и дрыхнет, а я ломай голову, как исправить ситуацию.
-Вообще такие вещи делают только очень близкие люди, и то крайне редко, ритуал настолько интимен и болезнен, а любовь такая недолговечная...
Продолжал Сергий со знанием дела. Так и хотелось заорать: "Ох, не подливай масла в огонь!"
-Слушай, а какие могут быть талисманы?
-Ну, не знаю разные, - приятелю уже надоела такая на его взгляд бессодержательная беседа.
-А самый сильный?
-Слушай, а зачем тебе? - не выдержал он.
-За надом.
-Ну, зуб дракона. Только это сейчас такая редкость. Его надо обмазать кровью девственницы, ее, вообще, в век наших нравов найти нереально.
-Здорово.
Мое сердце запело от радости. Зуб дракона и кровь девственницы, что может быть проще? Я вырву все зубы у Али и выкачаю ведро крови у себя. Моэрто пришел тебе конец!
Я вскочила.
-Ну, я пошла!
-Куда? - Сергий схватил меня за рукав. - Никуда не отпущу одну.
После долгих и усердных переговоров я поклялась, что вернусь через пару часов живая и здоровая, и мы совершим совместную прогулку по земле фатийской.
До полей я бежала, забыв от радости, что можно, в общем-то, взять и лошадь.
Как там Али говорил? Кричи погромче, я услышу, потому что всегда рядом?
Я встала посреди пшеницы, оглянулась, не идет ли кто-нибудь, удостоверилась, что одна одинешенька в чистом поле и заголосила страшным голосом.
-Али! Али, выходи, выползай толстый ящер! Али!
Ответа не последовало. Да, где ж его носит? Я открыла рот, набрала воздуху, повернулась на 90 градусов и нос к носу столкнулась со страшной драконьей мордой. От неожиданности я отскочила.
-Ты что меня пугаешь?
-А что ты орешь как резаная?
-Ты сам сказал погромче позови, вот я и позвала тебя.
-Я сказал погромче, а не ори, как будто тебя убивают. Что у тебя случилось?
-Мне нужен твой зуб!
От такого заявления вертикальные зрачки дракона стали круглыми.
-Нет, ты точно рехнулась! На тебя так местный воздух, что ли, действует?
-При чем здесь воздух? - прошипела я. - Мне нужен твой зуб это дело жизни и смерти!
-Чьей смерти? - насторожился Али.
-Моей, моей! Я сделала огромную глупость, я наколдовала Моэрто с Фатией.
-Ты что сделала? - внезапно дракон чихнул дымом, еще раз, а потом захохотал. Он повалился на спину, дрыгался, катался, примяв всю пшеницу на поле.
-Прекрати! - заорала я. - Давай свой зуб, это приказ! Я не хочу все время знать, что делает и думает этот прохвост, я даже знаю, что сейчас он голодный, мне это не нравится! Я свои-то чувства не понимаю, а еще тут вам и его пожалуйте!
-А кто был инициатором, данного недоразумения, - выдавил дракон, отсмеявшись.
-Недоразумения?! Катастрофы! Посмотри: я похожа на сумасшедшую ведьму?
-Да.
-Что, да? Он все подстроил, затащил меня на эту дурацкую свадьбу, вручил свой кулон, а теперь еще все время сидит у меня в голове, да, так рехнуться можно!
-Он отдал тебе свой Пантакли?
-Что? Ты про этот кругляшок?
-Да, это очень сильный амулет, он дается с рождения и хранится всю жизнь.
У меня отвисла челюсть.
-Так, - прорычала я, - немедленно давай свой зуб, и я верну безделушку Фатиа!
Дракон с силой сжал челюсти.
-Солько серес мой тлуп.
Промычал он, не открывая пасти. Я усмехнулась:
-Ну, если ты настаиваешь.
Видимо моя ухмылка его испугала, потому что он живенько открыл пасть. Зубов было много, все длинные, острые и росли в два ряда. Я схватилась пальцами за клык.
-Эй, - просопел дракон, - поальсе не можесь, не хосу хоить щейбатым!
-Тебе это не грозит!
Секунда, сейчас магия начнет струиться от пальцев, к десне. Стоп! Я застыла. А хочу ли я это прекращать? А кто сказал, что мне не нравится чувствовать Властителя Долины Фатии? Да, ни каждой ведьме такой шанс выпадает!
Я вытащила руку из пасти дракона.
-Все?
-Живи, не нужны мне твои зубы.
-Что? - удивился дракон.
-Живи, я сказала, - рявкнула я, повернулась и побрела к городу.
-Аська, ты сумасшедшая, ты знаешь? - рыкнул мне в спину Али.
-Теперь знаю!
Возвращалась я в еще более дурном настроении. Несколько раз поворачивала назад к дракону, но потом, передумав, шла дальше.
"Нет, я точно чокнутая! Да, об этом можно даже не спорить!"
В городе меня ждала еще более "радостная" новость: в Фатию с визитом приехала очередная делегация. И первая, кого я увидела, это была моя давняя знакомая Прасковья!
Все, если до того момента я полагала, что Данийя - это "клуб для избранных", то теперь знала точно - это просто проходной двор!

Глава 13.
Я спасу тебя, Арвиль!

Ваня целыми днями валялся в гамаке или же с задумчивым видом поэта, измученного кризисом творчества, бродил по саду. За ним по пятам трусил Тризорка, грустно уставившись в землю и размышляя о своей собачьей жизни. Ваня бледнел и чахнул; в Совет его обратно не взяли, а мысль путешествовать по стране и творить добро его, отчего-то, не вдохновляла.
...Само слово "ДОБРО" казалось Петушкову ненастоящим. Он не верил в него, ему никто не делал хорошего и ДОБРОГО. Всю свою сознательную жизнь он заботился и думал только о себе родном, а "ДОБРО" подразумевало большую чистую душу и готовность отдать последний медяк даже на спасение полосатых хохлаток в лесах на крайней границе. Душа у Вани была большая, но не слишком, а последние медяки он, как правило, пропивал или же прятал в голенище сапога на черный день, а потом все равно пропивал в "Веселом поросенке". Иногда он думал, чтобы случилось с ним, не встреть он кудрявую пигалицу Асю Вехрову с ее сундуком секретов. Сначала он ее ненавидел искренне и безоглядно, всей своей большой, но не слишком, душой, а потом вдруг понял: она такая же НЕВЕЗУЧАЯ, как и он; и ненависть испарилась, и кудрявая пигалица вдруг стала другом, наверное, единственным настоящим другом...
-Пе-туш-ков! Пе-туш-ков! - голосила я на весь сад, пытаясь рассмотреть за густыми кустами малины его длинную худую фигуру. - Петушков!
-Чего тебе, Вехрова? - Ваня, оказывается, возлежал в гамаке, накрывшись покрывалом и, скорее всего, оплакивал свою загубленную жизнь.
-Ваня, - я перелезла через колючие кусты, расцарапала щеку и оставила на ветках клок волос, - она приехала! - пропыхтела я.
-Аська, испарись, и без тебя тошно! - он тяжело вздохнул и посмотрел на меня полными надежды глазами, - может, в запой уйти?
-Ты рехнулся? - я плюхнулась в гамак, придавив его ноги. - ОНА приехала!
-Кто? - устало спросил Ваня, понимая, что я не все равно не отстану.
-Прасковья, в ее доме прятали Анука!
Я нервно оттолкнулась ногой о землю, гамак, скрипя веревками, закачался.
Петушков явно не понимал моей истерики, вытянул губы трубочкой и продолжал рассматривать между толстых веток яблонь лоскуты голубого неба.
-Она здесь не случайно, - продолжала я, - ее вызвал тот, кто организовал похищение!
-Вехрова, что ты от меня хочешь? - не выдержал Петушков, пытаясь незаметно освободить ноги из-под меня.
-Ты будешь следить за ней! - торжественно объявила я свой план.
-Следить? А почему я, почему вся грязная работа достается мне? На дерево лезу я, на тележке еду я! - возмутился Петушков, открыто отодвигая меня ногой в сужающийся край гамака, я по инерции завалилась на приятеля всем телом, ударив острым локтем его худой живот. Ваня громко застонал.
-Зато я в Ненэлии на стену стадиона первая забиралась! - прервала я его стенания. - Петушков, я бы проследила за ней, но не престало одной девице за другой по кустам и огородам лазить!
-А мне престало? - возмутился Ваня.
-Да! - рявкнула я. - Вставай уже, а то она уедет из Фатии раньше, чем мы что-нибудь выясним!
От злости Ваня ткнул ногой мне в спину, я ласточкой соскочила с гамака. Веревки жалобно затрещали, и через секунду Петушков лежал на земле, опутанный гамачной сетью.
-И за что ты на мою голову? - пробормотал он, безрезультатно пытаясь подняться.
Как ни странно, игра в шпионов Ване понравилась. К своей миссии он подошел со всем возможным энтузиазмом: нашел помятый свиток, заколдовал обгрызенное сверху перо, чтобы у него не заканчивались чернила, снял с огородного пугала драную рубаху, натянул ее на себя и сам стал похож на это пугало.
-Ну, как? - довольный собой улыбнулся Ваня.
Я промолчала, не желая обидеть его.
-Я выделяюсь из толпы? Меня увидят?
-Нет, Ваня, не выделяешься, - кивнула я, соображая как скоро Прасковья разглядит следящего за ней в сем невообразимом наряде Петушкова.
Ваня ушел, а я снова открыла книгу "Приключения".
"...-Давай мне свой зуб! Я верну этому прохвосту его побрякушку!
Дракон громко захлопнул пасть и уставился на меня желтыми глазами:
-Только через мой труп! - не разжимая челюстей, промычал он..."
"Как странно, - вдруг подумала я, - отчего повествование мне кажется поразительно знакомым?"
Ваня вернулся только вечером усталый и голодный. С довольной улыбкой ударил по столу смятым свитком и уселся на стул, закинув ногу на ногу. Я покосилась на бумажку, исписанную кривым почерком.
-Узнал что-нибудь? - на листе вместо букв значились точки, тире и размашистые загогулины. - Это что такое? - удивилась я.
-Это шифр! - Ваня улыбнулся еще шире, схватил свиток, откашлялся и... замолчал.
-Ваня, что ты там зашифровал? - сладким голосом, готовым сорваться на визг, поинтересовалась я.
-Э-э-э, - приятель нахмурился и поскреб затылок, - да так ничего важного.
-Как понять - ничего важного? Ты из меня дуру делаешь? - я стала медленно подниматься, опираясь на стол, неотрывно глядя на краснеющего Петушкова. - Ты забыл, что зашифровал!
-Отчего же, - проблеял он, тыча пальцем в бумажку, - я все помню.
Я ласково кивнула, предлагая ему излагать.
-Я ничего не помню, - сдался Петушков, сгорбившись на стуле, - только основную идею. Вот три точечки...
-Тебе только вражеским шпионом работать! - буркнула я и открыла дверь в коридор, предлагая ему выметаться из моей спальни.
-Аська, - заныл Петушков, уже стоя в дверях, - я не специально!
-Ваня, - я похлопала его по плечу, - я тебе верю, честно. Такой канделябр может случиться только с нами.
Стоило мне захлопнуть дверь за Ваняткой, как тот ворвался обратно, едва не сбив меня с ног:
-Вспомнил! Я все вспомнил! - заорал он, размахивая смятым свитком. - Вот смотри: 12.00 обедала 20 минут.
-Тише ты! - цыкнула я, выглянув в темный коридор и убедившись, что мы одни, захлопнула дверь.
-Смотри! - веселился Петушков. - 15.00 снова обедала теперь в Доме Властителей.
-Фатиа принимал стерву в своих хоромах? - присвистнула я. - Вань, а в твоей ахинеи есть что-нибудь стоящее?
-Не понял? - Ваня враз растерял всю свою веселость. - Какая ахинея? Я, между прочим, целый день по кустам носился ради этой ахинеи!
Он скорчил обиженную гримасу, завалился на кровать прямо в сапогах и уставился в потолок.
-Ваня, не обязательно было записывать каждый ее шаг, - прикидывая, как согнать приятеля с кровати, объяснила я. - Скажи, она с кем-нибудь встречалась?
-Ах, ты про это? - махнул рукой Ваня. - Да, с Леоном Неаполи.
-Что? - у меня закружилась голова. - Петушков, это же самое главное! - заорала я. - О чем они говорили?
Тут Ваня покраснел, как рак, и замялся с ответом:
-Ну, они, некоторым образом, и не разговаривали вовсе, - он кашлянул, стараясь не смотреть мне в глаза.
-Да? А что же они делали?
-Ну, это они делали! - Ваня окончательно сконфузился, вскочил с кровати и начал мерить шагами комнату, заложив руки за спину. Я смотрела на его метания: три шага до двери, три до окна, три до двери; у меня шагов выходило больше. - Совсем не понимаешь? - трагическим шепотом произнес он.
-Не понимаю! - начала злиться я.
-Они любовью занимались! - едва слышно выговорил Петушков.
Я выразительно моргнула.
-Ну, смотрю, она в лес, - начал сбивчивые объяснения приятель, - я за ней, она к сторожке, глядь, а туда Неаполи, навострив уши, пробрался. Я подождал чуток и к окошку, а они там, - Ваня замолчал.
-Молодец, Петушков, тебя поставили подслушивать, а ты подсматривал! Ты уверен, что они ни о чем не разговаривали?
-При этом не разговаривают, а действуют! - огрызнулся Петушков.
-Не знаю, не пробовала! - буркнула я.
-Я тоже, - печально вздохнул Ваня, с грустью поглядывая на примятую подушку на моей кровати.
-Так, Петушков, отправляйся спать!
Я выставила приятеля из комнаты.
"Значит, любовник Прасковьи - Неаполи. Она говорила, что именно ее любовник описывал меня. Выходит, тогда под Краснодолом ребенка похитил именно Леон! Именно Неаполи хотел пробуждения Бабочки. Интрига: для чего ему все это?"

***

"Фатиа обязан узнать, какую змеюку пригрел у себя на груди!" - с такой мыслью я проснулась, едва прокричали петухи.
Моэрто меня раздражало и мучило, но не замечать и отсекать его я не могла, а потому сама для себя находила компромиссы. Привычку Властителя вставать ни свет, ни заря я компенсировала здоровым послеобеденным сном; его маниакальную страсть к рыбе, запах которой не переносила с детства, заедала курятиной; но когда я обнаружила, что меня воротит от сладкого, то пригорюнилась: за булочки с вареньем и пять столовых ложек сахара в стакане с чаем, я была готова продать родину, а теперь от одного вида румяных куличиков мне дурнело.
Но самым неприятным оказалось открытие, что Фатиа лютой ненавистью ненавидит людей, тем паче магов Совета Словении. Каждый день его обуревала такая злоба, что я, задыхаясь, едва не лезла на стену и мечтала придушить, к примеру, ничего непонимающего Петушкова, на Сергия моя ярость отчего-то не распространялась.
Сгорая от нетерпения, я заглянула в комнату Вани:
-Петушков, вставай! - позвала я его. Приятель похрапывал, закутавшись с головой в одеяло. - Петушков, пойдем Властителя спасать!
Ваня еще раз громко хрюкнул и зашевелился.
-Вехрова, умри! - он приподнял голову от подушки; короткие волосы с одной стороны примялись, и стояли дыбом с другой.
-Не могу! - заявила я, стягивая одеяло с костлявого Ваниного тела. - Мы идем спасать Властителя от страшной змеюки Ненэлии!
Похоже, что Властитель быть спасенным кем бы то ни было, а тем более мной, не собирался и наше рвение не оценил. Проще говоря, нас не пропустили даже за ворота Дома, пришлось огибать сад и пролезать в дыру забора, заботливого расковырянного яблочными воришками.
Честно говоря, я поражаюсь на фатийцев! Представьте себе, воровать яблоки в саду у Властителя! Да, в Словении у Совета, только Советники и не боятся воровать! Так и не отдали мне обещанные за Наследника 750 золотых, списав их на возведение нового храма в Ненэлии. Скорее всего, за мои кровные денежки Леонид потом замечательно отдохнет в Вотчине Пяти Островов, проиграв все до последнего медяка в Краснодоле. Нет, я не поборница справедливости, но ведь обидно!
-Аська, не высовывайся! - цыкнул Ваня, когда мы осторожно пробирались к черному входу за спиной стража. Ступенька под моими ногами печально скрипнула, парень насторожился и на всякий случай обнажил меч. Мы с Ваней застыли, затаив дыхание; повертев по сторонам головой, страж успокоился, убрал оружие обратно в ножны и начал насвистывать песенку. Мы не слышно проскользнули в приоткрытую дверь Дома.
Длинный пустой коридор вел в знакомый круглый холл с лестницей на второй этаж. Похоже, прислуга по приказу Властителя сегодня устроила коллективный отдых. Из-за одной из высоких дверей доносился гул голосов, изредка можно было расслышать особо громкие реплики: "Я против!", "Это полная чушь!" Похоже, обсуждение насущных проблем шло полным ходом, в пользу Фатиа, разумеется. Внезапно у меня заболела голова, и перехватило дыхание. "Мучается от боли, - поняла я, - и злится. Злится - это плохо!"
Мы с Петушковым в нерешительности переминались с ноги на ногу перед плотно закрытой дверью и испуганно переглядывались. "Будет ли наглостью ввалиться без особого приглашения в кабинет самого Властителя Фатии, прервав пламенную речь второго по величию мага Словении?"
-Ну, что? - Ваня кивнул на дверь.
Я пожала плечами, чувствуя такую головную боль, словно меня ударили обухом по затылку.
-Что скажем? - Петушков занес кулак, дабы деликатно возвестить о нашем приходе настойчивым стуком.
Тут дверь самым волшебным образом, без нашей на то помощи, со скрипом открылась. Перед нами предстала занимательная картинка: длинный стол, заваленный бумагами, во главе Властитель Фатии, Магистр Леонид красный, как вареный рак, с занесенным кверху пальцем и три Советника, самый приметный из них белобрысый, не менее красный, чем Магистр.
Пять пар глаз уставились в сторону, где в дверном проеме застыли мы. Пауза была достойна театральных подмостков. Магистр громко щелкнул зубами, закрыв рот, и, вмиг побледнев, опустил палец.
Выглядело все так, будто мы подслушивали под дверью. Ваня, глупо улыбаясь, по-прежнему стоял с поднятым кулаком. Я набрала побольше воздуха, стараясь не замечать изумления, охватившего Фатиа, а заодно и меня, и на одном дыхании пробормотала:
-Здравствуйте, Властитель, мы пришли тебя того... спасать! - голос отчего-то сел, я громко кашлянула и убрала за спину трясущиеся руки.
У Арвиля поползли на лоб брови, он так не мог понять, зачем спасать его, если пора спасаться нам самим от его властительского, а заодно и леонидова, гнева.
Я хлопала ресницами и ждала его ответа. Арвиль встал:
-Извините нас, господа, по-моему, Ася хочет нам всем сказать нечто важное!
-Да, - я почувствовала, как земля уходит из-под ног, единственное хорошее во всем произошедшем оказалось то, что за последние два дня - это было первое мое, а не властительское, ощущение.
-Хочу сказать, только с Петушковым наедине, - едва слышно выдавила я из себя, Арвиль округлил глаза, а Магистр незаметно схватился за сердце, - в смысле, наедине со мной, ну, со мной и Петушковым.
Фатиа медленно и аккуратно вышел из-за стола, слишком медленно и слишком аккуратно, чтобы сие оказалось хорошим знаком. Воздух перестал поступать в мои легкие, выпучив от страха глаза, я попыталась вздохнуть.

Предыдущая страница 15 Следующая страница


Приключения ведьмы. Как всё начиналось. 16

-Ася, уходим! - если слышно прошелестел над ухом Петушков.
Мы начали отступать в глубь коридора, чтобы в следующее мгновение дать деру, но Фатиа смерил нас обоих таким взглядом, что ноги, словно, вросли в пол.
Два стража препроводили нас в крохотную, больше похожую на карцер, комнатку рядом с кухней. Посреди маленького помещения стоял стул и стол, отчего-то приколоченные к полу, на потолке крюк для керосиновой горелки. Через некоторое время, показавшееся нам бесконечным, пришел Фатиа. Он с самым хмурым видом остановился в дверях и уставился на Петушкова, как на врага народа, а у меня снова перехватило дыхание, я схватилась за горло и тихо прошептала:
-Арвиль, прекрати злиться, мне дышать нечем!
Ваня испуганно перевел взгляд с перекошенного лица Властителя на меня. Честно говоря, я тоже не понимала, отчего Петушков вызывает у Арвиля такую жгучую ненависть.
-Говорите и убирайтесь! - вымолвил Фатиа, скрестив руки на груди. Ваня впился взглядом в семь выжженных на запястье Властителя звезд, не в силах отвести от них взгляда. Арвиль заметил это и поспешно сцепил руки за спиной.
-Ребенка украл Неаполи, - спокойно произнесла я. Взрыв ярости внутри него - мой судорожный вздох, резкая боль в груди.
-Доказательства!
-Ваня его видел с Прасковьей, - я всхлипнула, в глазах потемнело от желания вздохнуть. Презрительный и высокомерный взгляд, брошенный в сторону Петушкова. Боже, какие демоны роятся в душе Властителя Бертлау, Фатии и Перекрестка Семи Путей! Темнота...
-Ася, Ася очнись! - я отпрянула от резкого запаха и с трудом подняла тяжелые веки, перед глазами все расплывалось.
Я застонала от головной боли, картинка стала проясняться. Я лежала на кровати в спальне Властителя, надо мной склонился Петушков и с самым затравленным видом водил перед носом тряпочкой, смоченной в чрезвычайно вонючей настойке. Отпихнув Ванину руку, я поспешно села, опустив ноги на пол, комната закружилась перед глазами. Арвиль развалился в кресле и задумчиво рассматривал вид за окном.
-Что это такое вонючее? - прохрипела я.
-Бальзам, которым ты мне руку велела мазать, - хмыкнул Властитель, безразлично посмотрев в мою сторону.
-Какая мерзость, - я сглотнула подступающую к горлу горечь.
-Что ты говорила про Леона? - Фатиа сдерживал себя, как мог, страшась, что меня снова придется откачивать.
-Неаполи организовал похищение, - снова повторила я.
-Чушь! - вдруг заорал Арвиль, я выпучила глаза и задохнулась, Ваня сжался.
Властитель нервной рукой схватил хрустальный графин, плеснул в стакан воды, а потом осушил стакан один глотком.
-Если твой Ваня, - он бросил на бледного Петушкова суровый взгляд, - видел Леона вдвоем с Прасковьей, это ничего не значит! Прасковья частая гостья в городе!
Ваня затрясся, а потом прошептал:
-Можно мне тоже водички? - и без спросу кинулся к графину. Он сделал три жадных глотка, поперхнулся и сдавлено кашлянул.
-Поймите, Леон воспитывался в этом доме вместе со мной, мы росли бок о бок, - продолжал Фатиа. - Он не может быть предателем! Вехрова, ты не хуже меня знаешь, что Анук просто прикрытие для... - он осекся и покосился на Петушкова. - Это кто угодно, но не Неаполи. Разговор окончен! Обсуждать нечего! - процедил он сквозь зубы, открывая дверь и предлагая нам удалиться.
Мы с Ваней вышли, уже в коридоре я обернулась. Властитель все еще стоял в дверях, его раздирало странное чувство. Неуверенность? Я усмехнулась про себя: "Только не Фатиа!" Сожаление? Недоверие? "Точно, он мне НЕ ДОВЕРЯЕТ!"
-Мы предупредили тебя, Фатиа, мне жаль, что ты слеп! Но поверь, я этого так не оставлю, я докажу вину Леона, и найду его сообщника среди магов, хотя бы потому что это напрямую касается меня! - бросила я напоследок и с гордо поднятой головой зашагала к выходу.
На улице охранники удивленно уставились в нашу с Ваней сторону, пытаясь понять, каким образом двое посторонних проникли в Дом, если они их так и не пропустили?
-Ведь это Моэрто? - хмыкнул Ваня ни с того, ни с сего.
Я нахмурилась и неохотно кивнула.
-Вехрова, я говорил, что ты дура? - усмехнулся приятель, сплевывая на дорогу.
-Неоднократно, - снова кивнула я.

***

На следующее утро я проснулась поздно. В окна бил солнечный свет, я выглянула в сад, Гарий разбивал новый цветник, и сейчас энергично ковырял землю лопатой.
-Доброе утро! - сонно улыбнулась я.
Гарий выпрямился, стер со лба пот и кивнул:
-Доброе! Ты сегодня поздно!
Я потянулась и встала с кровати. Действительно, поздно?
Поздно?!
Я застыла посреди комнаты, с портами в руках.
Фатиа внутри меня не было! Мои мысли и ощущения остались на месте, а вот Властительские растаяли, как первый снег. Это хорошая новость или плохая? Может быть, Моэрто продержалось пару дней и само по себе исчезло? Я посмотрела на тонкий шрам на ладони. Все чрезвычайно странно.
Я оделась и вышла на веранду. Тут-то я и поняла: исчезновение Моэрто - новость отвратительная!
На лежаке развалился Ваня, в руках он зажимал розовый надушенный листочек и перо, очевидно, только что выдернутое у гуся, и что-то вдохновенно карябал на бумаге. Я долго рассматривала его расслабленную позу и бессмысленную улыбку, а потом тихо позвала:
-Вань, ты чего делаешь?
Адепт поднял расширенные глаза и выдохнул:
-Асенька, я стихи сочиняю!
"Что?! Какие, к черту, стихи? Петушков в слове "мама" делает четыре ошибки!"
-Ваня с тобой все в порядке? - я осторожно дотронулась до холодного лба приятеля.
-Я себя великолепно чувствую! - широко улыбнулся он. - Ты послушай:
Ночь, тишина, мы одни с тобою сегодня,
Хороша за окошком весна и прекрасна с тобой непогода.
Слезы радости мы разделим на двоих...
Ну, как? - Ваня поднял на меня поддернутые поволокой глаза.
-Чего-то не в рифму.
-Не в рифму? - Иван с самым сумасшедшим видом схватил себя за волосы, - думай, думай голова! Как же я это покажу ей, если не в рифму?
Я внимательно рассматривала приятеля, пытаясь понять, как за одну ночь из нормального мужика он смог превратиться в буйного неврастеника с замашками романтика.
-Тебе не нравится, - махнул он рукой, вмиг успокоившись. - Мне тоже не нравится, я все равно не могу сюда вставить имя Прасковья, - он схватил лист и порвал на мелкие клочья.
Я хлопнула ресницами:
-Какая Прасковья?
-А вот еще полночи сочинял, - не обращал внимания на мое изумление Петушков,
О, Прасковья, ты мой свет,
Лучше в мире тебя нет,
Подарю тебе смычок,
Будешь петь ты как сверчок!
Ну, как?
-Отвратительно, - прошептала я, с восхищением глядя на приятеля.
Может, сегодня знаменательный день и все мужики сошли с ума? Хотя Гарий не выглядел умалишенным, но ведь и Ваня с первого взгляда кажется совершенно нормальным. И Фатиа куда-то испарился из моей головы. Чего там говорил Сергий: "при магическом воздействии чувствовать его престану?" "Приворот? - вдруг мелькнула мысль. - Какой, к черту, приворот? Приворот на двоих и Властителю, и Ване? Бред! Полный бред!" Как в насмешку, перед глазами проплыла картинка хрустального графина и жадных Ваниных глотков прямо из тонкого горлышка.
Отчего-то мне стало весело: "Значит, Парашка здесь действительно не случайно! Доподлинно мне известно, что некоторые привороты начисто лишают мужиков мозгов, и Ваня живой пример тому! Бедный Петушков, нечаянная жертва обстоятельств, - я едва сдержала нервную улыбку. - А вот для чего из игры вывели Властителя, непонятно".
Тут Ваня зашевелился и попытался встать.
-Ты куда? - схватила я его за руку.
-Я должен ее увидеть! - с трагическим заломом в голосе прошептал он.
-Кого?
-ЕЕ! - Ваня махнул в сторону двора.
-Петушков, - я толкнула его обратно на лежак, - не сходи с ума, сиди дома, сочиняй стишки!
Я приготовилась привязать приятеля к стулу, если понадобится крайняя мера, но уверенности, что не убежит к любимой вместе с ним, отнюдь не было. В это время на веранду вышел Сергий, заспанный и помятый, пухлую щеку пересекал красный пролежень.
-Сергий! - скомандовала я. - Следи за Петушковым!
-Зачем? - зевнул тот.
-За надом!
Я кинулась в комнату искать дорожную котомку, где в самой глубине валялась маленькая книжечка для записей.
Однажды я прочитала очередную Марфину "инструкцию", называлась сея гадость "Как сделаться совершенным магом за год". Так вот, в ней советовалось все новое и удивляющее тебя записывать в отдельную книжечку. В течение трех месяцев я карябала на желтеньких листочках все, чтобы со мной ни происходило, а заодно и самые легкие рецепты из штудируемой в это время "Как сделать отворот". Зря время теряла, магом я все равно не сделалась, а вот рецептики остались.
Книжечку в сумочных закромах я не обнаружила, зато нашла давно потерянный черепаший гребень, чему сильно обрадовалась.
Вани на веранде не оказалось.
-Где он? - накинулась я на Сергия, прихлебывающего чай из фарфорового блюдца.
-Ушел, - приятель безразлично махнул рукой.
-Ты его отпустил? - ужаснулась я.
-А что мне его надо было скрутить?
-Надо! - я выскочила на улицу и поспешила к соседнему постоялому двору, где остановилась Парашка.
Петушков сидел под ее окном в обнимку с гитарой и, ударяя по всем семи струнам разом, извлекал совершенно невыносимую какофонию, при этом завывая унылый мотив. Прасковья же, свесившись по пояс из окна, колотила его по голове скрученным полотенцем, пытаясь прогнать со двора, как шелудивого пса. Ваня на нее не обращал внимания и, лишь изредка, уклонялся, вытягивая особенно тонкую, а оттого раздражающую ноту.
-Иди отсюда! - голосила несчастная прокуренным голосом.
-Приветствую тебя, Прасковья Ивановна! - крикнула я, развеселившись от представшей перед моими глазами сцены.
Обомлевшая Парашка застыла в нелепой позе, а потом заголосила с двойной силой:
-Ах, ты, ведьма данийская, ты чего тут делаешь?
-Живу я здесь, - пожала я плечами. Петушков, между тем, перевернул гитару и стал колотить по ее звонкому полому телу, как по барабану. - Ты зачем, каналья, Властителя приворожила? - ласково поинтересовалась я.
У Прасковьи покруглели глаза, она шумно задышала, а потом схватила с подоконника горшок с геранью и запустила в мою сторону. Цветок упал рядом с моими ногами, я возмущенно посмотрела на глиняные черепки и рассыпавшуюся землю.
-А если я? - над головой засветился синий энергетический шар.
-Убивают! - заверещала Прасковья, как резанная. - На помощь! Стража! Стража!
Она скрылась в комнате, так торопливо захлопнув оконце, что задрожали стекла. Я поспешно схватила ничего не замечающего вокруг себя Ивана и потащила его в сторону постоялого двора.
-Куда ты меня потащила, ведьма данийская! - захныкал он, без особого сопротивления плетясь за мной.
-Пойдем, герой любовник, лечить тебя будем!
Как говорила моя любимая тетка: "Если нет рецепта зелья, то вари соответственно своему таланту, умению и зову сердца. Фантазируй, - кивала она, кидая в огромный прокопченный чан лапки летучих мышей, - что-нибудь обязательно получится".
К моему огромному сожалению, книжечка моя с рукописными рецептами отворотов оказалась безвозвратно потеряна, и зелье пришлось готовить, по зову сердца и соразмерено моим умениям, то есть "как Бог на душу положит".
Бог на душу положил три листка папоротника, четыре недоспевшие волчьи ягоды, пять тонких телец одуванчиков и какую-то совершенно невообразимую траву, больше похожую на зонтики и оставляющую красные ободки-ожоги на руках. Кроме того, в шкафу на кухне нашлась бутыль с вином, три сырых яйца и баночка с сушеной травкой, на бумажке значилось "Кориандр", что это такое я понятие не имела, но на всякий случай тоже взяла. У себя я обнаружила остатки небезызвестной настойки от комаров и корешок валерианы.
Я забралась подальше в сад, сложила очаг, развела костерок, поставила на него маленькую кастрюльку, честно украденную из, все той же, кухни хозяйки. Потом вылила туда вино, настойку, разбила яйца, кинула все травки и корень валерианы, высыпала всю банку кориандра, размешала и прочитала самое простейшее заклинание, которое слышала от Марфы: "Варись зелье отворотное, варись зелье отворотное - поворотное. Чтобы вьюнош не любил, - тут я запнулась, запамятовав слова, и добавила от себя, - чтобы девку сильно бил!"
Зелье дымило и бурлило, кастрюлька снаружи покрывалась равномерным слоем гари, запах вокруг витал отвратительный, и слезились глаза.
-Аська, - услышала я голос Сергия.
-Я тут! - заорала я в ответ, помешивая в кастрюльке варево, медленно превращающееся из серого в едко-оранжевый цвет.
Приятель, словно медведь, вылез из кустов.
-Вехрова, ты чего тут делаешь? Воняет на весь сад! - фыркнул он и громко чихнул.
-Я зелье отворотное варю! - буркнула я, из кастрюльки повалил сизый дым.
Сергий отошел на шаг, мало доверяя моим магическим опытам.
-Ты тут зелья варишь, - протянул он, отходя еще на шаг, от затопляющего клочок сада смердящего дыма, - а тебя разыскивают! - хмуро добавил он.
-Меня разыскивают? - изумилась я, тыча ложкой себе в грудь, капля зелья упала мне на сапог и, шипя, прожгла в нем дыру. Сергий попятился, я глянула испуганными глазами на дырку с оплавленными краями, в которой виднелся коричневый гольф, потом на него:
-А зачем меня ищут?
- А ты почто на Прасковью Ивановну напала?
-Что я сделала? - я в ужасе махнула ложкой, ядовитые капли зелья разбрызгались вокруг. Приятель шарахнулся в сторону.
-Ты Прасковью шаровой молнией чуть не прибила, в окно бросила!
-Сергий, - стараясь не замечать, как екнуло сердце, пробормотала я, - я не умею создавать шаровых молний! Я просто за Ваней пошла, он ей песни орал под окном. Да, я, можно сказать, спасла ее от разрыва барабанных перепонок!
-Ну, не знаю, - протянул Сергий, - только Властитель Арвиль Фатиа пообещал, что ежели тебя изловит, то на костре сожжет. У него Прасковья Ивановна сейчас в фаворитках ходит! Магистр Леонид отговорить его не смог и теперь отмаливает твою душу перед образами на постоялом дворе!
-Фатиа меня сожжет? - изумилась я.
Сергий подскочил ко мне и хорошенько встряхнул:
-Аська, убегай, пока цела! Через пару-тройку недель вернешься, глядишь, все успокоится!
Он так резко разжал руки, что я едва удержала равновесие и налетела на дымящуюся кастрюлю, зелье оранжевого цвета вылилось на траву, смердение вокруг стало практически невыносимым. Белые эмалированные стенки кастрюльки окрасились, похоже, их теперь не отмыть.
Мы с Постреловым с интересом рассматривали странную жидкость, продолжающую дымиться уже на земле и превращающуюся в оранжевое желе. "Странно все это, - подумала я и цокнула языком, - они обычно жидкие и прозрачные, без запаха и вкуса".
-Это твое зелье? - усомнился Сергий.
-Ваня! - заголосила я на весь сад. - Беги сюда!
-Ты чего, Вехрова, задумала? - попытался остановить меня Пострелов. - Лучше бы поспешила котомку собирать и из Фатии убралась, пока жива! Чай, стража догадается, где тебя искать!
-Подожди, Серый, - остановила я его, следя за бегущим бодрой рысцой по садовой дорожке Иваном, - может, и не придется удирать.
Я осторожно, стараясь не вдыхать по-прежнему валящий дым, подняла кастрюльку, кое-где на стенках еще болтались ошметки желе-отворота. Я кашлянула и осторожно дотронулась пальцем до оранжевой массы, проверяя получу ли ожог, варево остыло и ядовитость ушла.
-Ваня, - улыбнулась я, подоспевшему Петушкову, - пардон, оближи мой палец!
Я сунула под нос приятелю перепачканный в оранжевом желе палец. Петушков с сомнением покосился на мою руку и нечищеные ногти.
-Ты лижи, а не высматривай! - рявкнула я.
-Ася, не надо, отравится! - заголосил Сергий в тот момент, когда Ваня послушно кончиком языка лизнул мой палец. В другое время, Петушков бы сначала опробовал варево на мне, заставив облизать всю кастрюльку, кроме того, даже близко бы не подпустил меня к себе, тем паче не стал бы облизывать мой палец. Но известно: любовь глуха, слепа, а главное делает людей идиотами. Откушав желе, Ваня скривился и мешком рухнул на землю, синея на глазах.
-Что с ним? - подскочил Сергий к приятелю и начал трясти его за плечи, пытаясь привести в чувство.
-Воды! - прохрипел очнувшийся Иван.
Сергий галопом кинулся к бочкам с водой для полива, наполнил ведро из-под компоста и облил дорогого друга с ног до головы. Ваня, задыхаясь, сел и посмотрел на меня ненавистным взглядом:
-Опять за старое взялась? Отравить решила?
Я широко улыбнулась, похоже, прежний Петушков вернулся к нам относительно без потерь. Сергий помог ему подняться, Ваня стал отряхивать перепачканный плащ:
-Как же я в таком виде к Прасковье Ивановне-то пойду!
"Что?! Какая, к лешему, Прасковья Ивановна?!" Я вытаращилась на Петушкова, понимая, что потерпела полное фиаско, и как теперь спасти друга понятия не имею.
Мы побрели к веранде, я несла испорченную кастрюльку, на глаза наворачивались слезы. "Что же теперь делать?"
В этот самый момент в воротах появились стражники. Мы с Сергием застыли на месте, испуганно глядя то друг на друга, то стражу. Один из приехавших, завидев меня, откашлялся и развернул длинный свиток:
-Вехрову Асию Прохоровну, - начал он поставленным голосом. Тризорка, захлебываясь лаем, кидался на незваных гостей, стараясь утащить вкопанную в землю будку, конь под стражником заходил, нервно застриг ушами, не признавая в псе домашнее животное.
-Аська, в конюшню! - заголосил Сергий. - Я их задержу!
Я стремглав бросилась к конюшням, схватила свою лошадку. Выскочив оттуда верхом, без седла, я кинулась к воротам. Стражи от неожиданности расступились, не сразу понимая, что преступница пытается скрыться от правосудия.
Вперед, к Али! На этой земле лишь один человек делает самые мощные отвороты: моя дорогая Марфа!
Стража, между тем, очухалась и кинулась вдогонку. Я колесила по улочкам, стараясь сбить их со следа, и незаметно выехать из города. Поле с вытоптанной пшеницей, где я в прошлый раз вызывала дракона, теперь переживало нападение стада коров. Пастух спал в сторонке под тенистым дубом, не замечая сего безобразия.
-Али! - заорала я бешеным голосом. Лошадка, разгоряченная скачкой, не могла устоять на месте, я с трудом удерживала ее. -Али!
-Это опять дело жизни и смерти? - раздался из-за спины громкий бас дракона. Я повернулась, лошадь фыркнула, почувствовав исходящую от Али опасность, и шарахнулась в сторону, я с силой схватилась за ее гриву, стараясь не свалиться с потной лошадиной спины.
Дракон спокойно наблюдал в сторонке, а потом широко зевнул и промычал:
-Ну, хочешь я сожру ее!
-Чокнулся! - заорала я в ответ. - Меня и так Властитель мечтает на костре сжечь, а ты еще и его лошадь сожрать собрался!
-На костре сжечь, - удивился Али. - И чем ты ему досадила? Последний раз, насколько я помню, вы расстались друзьями, - он хохотнул так, что в воздух вылетело облачко дыма, - большими друзьями!
Со стороны дороги неслись громкие возгласы, я повернула голову, у поля в нерешительности остановились стражи, страшась подойти к дракону. Я спрыгнула с лошади, приложившись о землю пятой точкой, и едва не заработав удар подкованным копытом по лбу. Ловко увернувшись от лошадиных ног, я залезла на дракона:
-Полетели, Али! По дороге все расскажу!
Дракон, поднимая пыль, и окончательно ломая еще не съеденные коровами остатки пшеницы, поднялся в воздух.
-А куда лететь-то?
-В Стольный град!
Это был долгий и утомительный перелет; я, кажется, успела задремать, едва не рухнув вниз. К счастью, я вовремя схватилась за длинные драконьи усы, развевающиеся на ветру, иначе это был бы единственный свободный полет в моей недолгой жизни.
С приближением к Словении становилось холоднее, нас обдували ледяные ветра, землю внизу надежно скрывали молочные густые облака. У меня задеревенели пальцы, а зубы выбивали чечетку.
-Аська, ты как? - подал голос дракон.
-Чувствую себя обмороженной Снегуркой в летних сандалиях! - горестно пожаловалась я, пытаясь пошевелить замершими пальцами на ногах.
-Ничего уже скоро прилетим! Держись, снижаюсь!
Дракон начал спускаться, я прижалась к его холодной чешуйчатой шее, прячась от бьющего в лицо ледяного ветра. Через некоторое время мы уже кружили над Стольным градом, снизу на нас смотрели темные остроконечные крыши. В ночной мгле белели полоски расчищенного, скисающего от слабого весеннего тепла снега. Мы долго кружили над городом, пытаясь подобрать площадку для посадки, самой удобной оказалась Красная площадь перед Советом Магов Словении. На дракона с громким лаем набросилась маленькая шавка, хрипя и визжа, она пыталась укусить его за мощную лапу. Али так изумился сему недоразумению, что едва не скинул меня на камни, рассматривая глупую собачонку.
-Аська, - фыркал он, - в вашей стране даже собаки агрессивны, и как люди еще друг друга не перерезали? Вот понимаю данийцы, не дерутся, не воруют...
-Али, не говори мне ничего про воровство - я уже неплохо знакома с местными нравами. Тащат все, что плохо лежит, - перебила я его. - Надо найти, где тебе ночевать. Тебя не должен никто видеть.
Когда шавка вдоволь налаялась и, гордо подняв хвост, удалилась в подворотню, я слезла на землю, стараясь размять затекшие и замерзшие ноги.
-Зато, от вас русалки сбежали! - выдвинул контраргумент дракон.
-Они не сбежали, их выгнали. Около какой деревни поселятся, там рождаемость до нуля падает.
-Почему?
-Потому что нахалки всех молодых парней в омутах топили.
Али не нашел, чем возразить и замолчал.
После долгих размышлений было решено, что огромная конюшня Совета самое подходящее место: пространства там много, спрячется в уголок, глядишь, и не заметят. Конюх спал мертвецким сном, напившись горькой с одноногим сторожем Кузьмой, поэтому мы прошли в широкие двери конюшни без особого шума. При виде откормленных ухоженных лошадок и коней разной масти у дракона загорелись глаза, и началось обильное слюноотделение. Животные учуяли опасность, и принялись все, как один, нервно ржать, перебирать копытами и стричь ушами.
-Сожрешь, хоть одну все зубы на амулеты повырываю! Понял?
Дракон с сожалением вздохнул, выпустив тонкую струйку пара, поковылял к пустому стойлу.
-Ась, - пробасил он, - я здесь не помещаюсь.
-Можешь ночевать на улице, на заднем дворе у Марфы, - предложила я вполне дружелюбно.
-Вот ты какая, Аська, - обиделся дракон.
-Смотри, сарай не сожги и конюха с утра не напугай своими разговорами, а то он решит, что допился до белой горячки, когда вместо лошади тебя обнаружит, - дала я последние наставления и, укутавшись в рваное тонкое одеяло, висевшее здесь же на гвоздике, отправилась к травнице.
Я, сгорбившись, словно тень, бежала по улицам. Погода, как назло, не радовала, с неба посыпался мокрый снег. Вид одинокой, обмотавшейся в одеяло девушки вызвало жалость даже у бродяг, греющихся у жидкого костерка под каменным мостом. Они наперебой предлагали мне присоединиться и даже разделить их скудную трапезу; я была настолько голодна, что вид скукожившейся хлебной краюхи казался очень соблазнительным, но развела трясущимися руками, спеша поскорее в лавку к Марфе.
Очевидно, я стала слишком сентиментальна, двери Марфиной лавки вызвали у меня острый приступ тоски. Я осторожно схватилась за чугунный молоток одеревеневшими пальцами и постучала. Металлический звон разнесся по тихой улочке; где-то залаяла собака, мне почудились еле слышные шаги за спиной; я испуганно оглянулась, но в темноте никого не оказалось. За дверью раздались тяжелые шаги:
-Кто там!
-Ма-марфа, это я! - крикнула я, чувствуя, как дерет горло. Шмыгая носом, я тряслась, как бездомный щенок.
-Кто я? - переспросила тетка, не доверчивая к ночным посетителям.
-Аська!
Загрохотали замки и цепочки, дверь открылась, и в тусклом свете свечи появилась Марфа, простоволосая, в ночной рубахе с теплым платком на плечах. Она близоруко прищурилась, пытаясь разглядеть меня в темноте улицы. Я осторожно вошла в лавку:
-Привет!
-Аська! - тетка всплеснула руками, затушив свечу, и заключила меня в объятия. - Асенька моя! Девочка! Вернулась! Не сожрали изверги данийские, не лишили жизни касатушку!
Она крепко сжимала меня, роняя драконьи слезы, гладила по голове, звонко целовала щеки.
-Как же они меня съедят? - только и смогла выдавить я сквозь подступающие рыдания. - Ты посмотри на меня, я замерзшая, голодная и совсем не аппетитная.
-Аська, - вдруг тетка отодвинула меня от своей пышной груди и внимательно посмотрела на горящее в тепле лицо, - а как ты сюда попала? Делегация только в марте возвращается!
Я махнула рукой:
-Я тебе потом объясню. У меня к тебе дело жизни и смерти!
-Смерти? - тетка скривила рот, готовясь к новому потоку слез, но я остановила ее:
-Марфа, я живая и здоровая! Пока!
-Сначала есть, потом спасать твою жизнь! - скомандовала тетка и кинулась на второй этаж в крохотную кухоньку.
За едой я рассказала ей все, что произошло со мной за последний месяц. Лукинична охала, качала головой и по-настоящему жалела, что отпустила меня в далекую Данийю.
-Знаешь, Аська, - цокнула она языком, - отворот дело тонкое. Отвороты, как яды, на каждый яд, делается свое противоядие, так же отвороты. Мне бы посмотреть на зелье, враз бы сварила.
-Ну, извини, - ощетинилась я, - я сама-то еле ноги унесла, а ты говоришь пробы привезти! Может, можно что-нибудь сделать и так?
Марфа задумалась и кивнула:
-Не переживай, придумаем что-нибудь.
Она вышла из кухни, а я, разморенная горячим ужином и теплом, идущим с первого этажа от камина, думала о том, что не нужна мне никакая Данийя с ее вечным летом и никакой Властитель. Пошлю-ка я к лешему Бабочку и все тайны, шлейфом тянущиеся за ней, и буду жить, как прежде. Здесь я нужна, здесь меня любят, здесь я центр вселенной и точка отсчета всего.
-Нашла! - Марфа вернулась с раскрытой книгой в руках, - смотри, - тетка нацепила на нос очки, - это зелье все привороты перебивает. Хотя у него побочные эффекты.
-К примеру? - заинтересовалась я.
Лукинична что-то долго высматривала на пожелтевших страницах, водя пальцем по строчкам.
-Ах, вот оно: "Известны случаи, когда вылечиваемый переносил свою страсть с привораживающего на ведьму, исцелившую его", - зачитала Марфа.
Я хмыкнула:
-Мне, почему-то, кажется, что "перенос страсти с одного объекта на другой" - это не про Властителя Фатии!
-А что хорош собой этот Властитель? - тетка хитро посмотрела на меня через стеклышки очков.
-Так себе, - передернула я плечами, стараясь не пересекаться с ней взглядом.
-Ну, тебе лучше знать, - улыбнулась Марфа, - ведь этот стыдливый румянец и глаза-блюдца ничего не значат?
Я удивленно уставилась на нее:
-Какие глаза блюдца? Я терпеть Фатиа не могу, он делает мою жизнь невыносимой одним своим присутствием! Да, вообще, кому он нужен? - разошлась я, подогревая себя праведным гневом. - Никому он не нужен!
-Конечно, - согласилась тетка, улыбаясь как-то особенно ласково и сочувственно. - Сварю я тебе зелье, спасешь того, "кто никому не нужен".
Марфа закрылась в коморке-мастерской, а я улеглась в ее огромную кровать, моментально засыпая.
"Зачем ты ушла? Вернись ко мне! Я жду тебя!" Я открыла глаза, охваченная слабостью и сладкой истомой. Мне было жарко в большой Марфиной кровати, тяжелое одеяло давило, я сбросила на пол горячую подушку. Что же со мной происходит? Кто ты? Кто мне поет? "Вернись, вернись, вернись".
Я подскочила, комнату затопил серый свет мартовского рассвета. Ночная сорочка прилипла к телу, я скинула ее. Ужасно хотелось пить и спать.

* * *

Когда я проснулась под утро, то долго не могла понять, где нахожусь. Это не была моя комнатка в Гильдии, не была комнатка на постоялом дворе в Фатии. "В лавке, я в лавке у Марфы", - вспомнила я и довольно улыбнулась. Я сладко потянулась, широко зевнула, и тут в голове мелькнула мысль: "Али!"
Я вскочила с кровати, натянула порты и рубаху, и ласточкой слетела на первый этаж.
-Доброе утро, Асенька! - кивнула тетка, стоящая за кассой. В лавке толпились покупатели, мой взлохмаченный вид и бешеный взгляд заставил некоторых шарахнуться в сторону, другие с интересом и любопытством рассматривали меня, очевидно, знакомые с историей о маленьком данийском Наследнике.
-Али! - заорала я, как чокнутая, выскакивая на улицу в сандалиях и так же быстро возвращаясь обратно в лавку за сапогами и тулупом.
-Кто такой Али? - забыв про клиентов, и поддавшись моей панике, взвизгнула тетка.
-Мой дракон! - отозвалась я, снова скатываясь с лестницы уже в Марфиных старых валенках и в ее же потрепанном тулупе.
-Твой, что? - не поняла тетка.
Но я уже выскочила за дверь.
Картина, представшая моим глазам рядом с конюшнями Совета Магов, повергла меня сначала в шок, а потом в бесшабашное веселье. Али с самым затравленным видом озирался по сторонам и крутил хвостом, сбивая с ног окруживших его, и не менее перепуганных, адептов. Те в свою очередь, трясясь от страха, что чудище проглотит каждого по очереди, пытались накинуть на шею дракона веревки, дабы связать несговорчивую тварь, и с падали, сбитые с ног хвостом неповоротливого Али.
Вокруг стоял гомон и шум; рядом с конюшнями собралась гудящая толпа любопытных и сочувствующих. Али от отчаянья выпустил в воздух облачко дыма, громыхнул дружный женский визг. Похмельный взлохмаченный конюх в стареньком тулупчике маялся в дверях конюшни и заламывал руки, не зная, как поступить.
Один адепт смог-таки закинуть аркан на Али, но дракон неуклюже махнул шеей, и несчастный отлетел к забору, сбив сидящих на самом верху мальчишек. Дети от испуга зашлись воем и плачем.
Наверное, царящий на конском дворе хаос закончился бы еще не скоро, но тут Али заметил своего единственного друга в этом неприветливом холодном городе, то есть меня.
-Аська! - пробасил он по-человечески. - Скажи им, что я с тобой!
Над конюшнями повисла оглушающая тишина, чей-то тонкий визг сошел на нет, даже собаки перестали лаять. Никто из присутствующих и не подозревал, что драконы умеют говорить; новость, сея, стала пренеприятнейшим сюрпризом. Ко мне обернулась добрая полусотня голов, а я стояла в сторонке, в огромных дырявых валенках, тулупчике с чужого плеча, и старалась не расхохотаться, судорожно прикусив губу.
-Али, ты сожрал-таки лошадь? - проглатывая неприличный в такой трагической ситуации хохот, спросила я.
-Она сама в рот лезла, - всхлипнул дракон. - Она и не вкусная была, и еще копыта в горле застряли.
Я понимающе кивнула головой и прошла во двор. Ошарашенные адепты пропустили меня к дракону, а сами стояли на вытяжку, боясь пошевелиться.
-Али, я тебе разве не говорила, чтобы ты не трогал лошадей? - я внимательно посмотрела в испуганную морду дракона с горестно поникшими усами.
Окружающие затаили дыхание, и, очевидно, пытались распознать во мне мага, как минимум второй степени, раз "зеленобокая тварь" так меня боится. Ну, не объяснишь же всем, что это дракон, возможно, только делает вид, что боится.
-Я не ел лошадь, - продолжал Али, - только ма-а-аленькую коняшку. Ну, не мог же я сидеть сирый, голодный и холодный. А где ты этот тулуп откапала, у тебя тонкая шея так смешно торчит из ворота!
В этот самый момент во дворе конюшен появился Магистр Ануфрий. Завидев рядом с драконом меня, он сначала остолбенел, а потом весь затрясся от злости. Затряслась его длинная седая борода, затряслись руки, и даже высокая беличья шапка затряслась. Очевидно, моего присутствия в Стольном граде он никак не ожидал.
-Магистр Ануфрий, здрасьте! - пролепетала я, чувствуя себя полной и круглой дурой. "Да, уж конюшня Совета - одна из самых гнусных моих идей!" - мелькнуло в голове.
Уже знакомый кабинет Главы Совета Магов радовал глаз новой мебелью и шикарным столом из красного дерева гномьего производства. В маленькой комнатке пахло свежевыделанной кожей и краской. Мне отчего-то показалось, что, вероятно, диванчик-то приобрели, как раз, на причитающиеся мне за Анука 750 золотых.
Магистр Ануфрий ходил из стороны в сторону и высказывал все, что думал обо мне прежде, что думает сейчас и что подумает в будущем. Я сложила руки на коленях, уставилась в начищенный до блеска паркетный пол и пыталась почувствовать раскаянье и страх перед самым сильным магом Словении, но кроме наглости и странного веселья от воспоминания испуганной драконьей морды ничего больше не ощущала.
Со слов Ануфрия я была виновницей всех бед, нечаянно свалившихся на его седую голову, и если меня уничтожить, то реки потекут в другом направлении. Уже позже выяснилось: из всего разнообразия лошадок, предоставленных Али на прокорм, он отчего-то выбрал лошадь Магистра Ануфрия, купленную на деньги, взятые в долг из казны. Он на ней и покататься не успел, как дракон ее сожрал. Вот такой канделябр, понимаете.
-Ладно, - махнул он рукой. - Ты мне скажи, вы зачем храм в Ненэлии разрушили?
-Мы храм? - округлила я глаза. - Никогда! Это все происки Фатиа!
-Фатиа?! - Магистр недоверчиво уставился на меня. - С каких пор, Властителя Арвиля Фатиа, ты, - он обличительно ткнул в мою сторону длинным корявым пальцем, - можешь называть просто Фатиа.
-С тех пор, как узнала, что являюсь данийской принцессой полукровкой, - спокойно отозвалась я.
Магистр оторопел и уставился в мою сторону, все его хваленое красноречие вмиг иссякло.
-Кто? - он сглотнул и уселся на кресло, губы его посинели, а от лица отхлынули краски, не осознанно он приложил руку к сердцу. - Кто посмел сказать?
-Фатиа, - я смотрела на Главного Магистра Словении с затаенной жалостью к старику, теряющему нити власти, - он мне сказал, когда пытался выяснить, кому понадобилось будить во мне Бабочку.
Это был последний удар! Запрещенный удар - удар ниже пояса!
Ануфрий посмотрел на меня почти с ужасом и с трудом разжал губы:
-Так она в тебе есть?
-Более того, - я хмыкнула, - она пытается победить меня, завладеть мной! Не ожидали так ведь?
Я встала и вышла из кабинета. Отчего-то я больше не ощущала ни уважения, ни страха перед всемогущим словенским Советом Магов.

* * *

Разговор с Магистром Ануфрием оставил тягостное впечатление. Я спряталась за кассой и без интереса рассматривала в окне испуганных людей, смертельно боящихся, но все же желающих поглядеть через дырку в заборе на прячущегося на заднем дворе Марфиной лавки дракона. Рядом с дырой уже выстроилась целая очередь, тянущаяся вереницей по всей улице. Марфа засуетилась, пытаясь наладить продажу билетов на подглядывание за невиданным зверем.
Какой-то художник, решив заработать на увиденном, спешно вырисовывал портрет Али, дабы размножить изображение на лубяных свитках и продать на воскресной ярмарке. Он даже придумал название картине: "Пришествие дракона в Стольный град", о чем орал на всю улицу, заглушая гул толкущегося народа.
Раскисшая дорога на улице превратилась в месиво из снега и грязи, но людей это не пугало, привлеченные необычным и совершенно бесплатным аттракционом, они галдели и спорили, чья очередь полюбоваться на чудовище.
-Грустишь? - я посмотрела на прибежавшую, запыхавшуюся Марфу, та облокотилась на стол и внимательно вглядывалась в мое лицо.
Я кивнула.
-Я не понимаю, что происходит. Мне страшно, - я почувствовала, как глаза загорели, а к горлу подступил комок.
-На-ка, - Лукинична поставила передо мной маленький бутылек из темно-синего стекла. - Вот твой отворот.
Я взяла склянку, повертела в руках, посмотрела на свет содержимое. Сердце отчего-то тревожно сжималось. В это время на улице раздался дикий визг, народ бросился врассыпную. Очевидно, Али надоело паломничество к его убежищу, и он выпустил облако огня. Эффектно, но не опасно.
-Я поеду, Марфа, я больше не могу. Мы теперь не к месту здесь, ни я, ни мой дракон.
-Езжай, - Лукинична опустила тяжелую руку мне на голову и погладила по волосам, - не забывай свою тетку.
Я кивнула и поцеловала ее пальцы, пахнущие мятой, а потом приложила мягкую теплую ладонь к своей щеке, чувствуя шероховатую, огрубевшую от возни с травами кожу.
В этот момент раздался звон колокольчика. На пороге стоял гном Яков в новом тулупе, похудевший, причесанный и гладко выбритый. Без лохматой бороды, он выглядел гораздо моложе, чем я его себе представляла. В руках он сжимал маленький трогательный букетик первых подснежников.
Марфа отчего-то вся подобралась и залилась румянцем.
Завидев меня, Як остолбенел, замялся, а потом пролепетал:
-Э-э-э, ну, я попозже зайду!
-Стоять! - рявкнула я, с трудом понимая, что происходит. - Марфа? - я вопросительно посмотрела на тетку; та вела себя, как молодая влюбленная девка смущалась, краснела и не смела поднять глаз на гостя. - Что происходит? - тихо спросила я.
-Ну, хватит, - не выдержала Лукинична, - я баба взрослая; женщина, так сказать, в самом соку, а он, - она ткнула пальцем в сконфуженного Якова, - мужчина видный.
-Но он же гном! - громко зашептала я.
-Да, хоть бы твой дракон! - рявкнула тетка. - Главное, чтобы любил!

***

Наверное, никогда дракон не летал так быстро. Измученный всеобщим вниманием в Стольном граде, он старался поскорее скрыться от, цитирую, "полоумных дикарей, никогда не видавших дракона". Я хмыкнула, драконы в Словении действительно были большой редкостью, в Стольноградском музее был один... скелет, от времени он рассыпался. Али становиться заменой утерянному экспонату, очевидно, желанием не горел, а потому с каждой минутой прибавлял скорости. Когда мы на закате подлетали к Фатии, он уже высунул длинный раздвоенный язык и, задыхаясь, шумно глотал воздух.
Мы сделали круг над площадью перед Домом Властителей, конструкция, уведенная мной, повергла в шок не только меня, но и невозмутимого Али. Огромный сложенный костер с длинным торчащим бревном посредине выглядел угрожающе. Ошибки быть не могло, данная конструкция предназначалась для сжигания, уточню, для моего сжигания.
-Али, мне почему-то кажется, что нас здесь ждут, - пролепетала я.
-Не нас, а тебя.
Он приземлился рядом с постоялым двором.
-Ты редкое животное, тебя не посмеют трогать! - я вцепилась в его усы и не собиралась спускаться вниз.
-Слазь, говорю! - прорычал дракон.
-Предатель! Трус! - я шмыгнула носом и скатилась с гладкого зеленого бока. Дракон поспешно взлетел и скрылся из виду, а я стояла посреди улицы перед постоялым двором, прижимая к груди котомку, испуганно озиралась вокруг, высматривая стражу, и боялась войти в ворота.
Внешне Фатиа совсем не изменилась, те же домики, узкие улочки, цветущие палисадники, но отчего-то мне вокруг чудилась угроза, словно, я действительно попала в змеиное логово.
Я вошла во двор, Тризорка, узнав меня, инфантильно поднял уши и широко зевнул, даже не пытаясь, продемонстрировать радость от нашей встречи.
Ваня спал на веранде, скрючившись на лежаке, на его скуле алел свеженький синяк. Я потрясла его за плечо. Петушков открыл глаза и повернулся ко мне, радостно улыбнувшись щербатым ртом:
-Вехрова, вернулась! - на меня пахнуло свежим перегаром.
-Ты где себе синяк заработал? - хмыкнула я.
-С Фатиа вчера из-за Прасковьи подрался, - Ваня осторожно сел, - он у меня еще один зуб выбил, а я ему нос расквасил, - делился Петушков. - Кстати, Совет сегодня утром спешно отбыл в Словению, - продолжал делиться новостями Ваня, пока я капала в стакан отворот, - они так и не сумели тебя спасти и решили бросить!
-Бросить? - я пролила на стол воду из графина. - А Сергий где?
-Этот прохвост самый первый убегал! - Ваня послушно взял протянутый стакан. - Ох, спасибо, а то после этого данийского вина ужасно сушит!
-А зачем ты напился? - удивилась я.
-Так с Фатиа примирение праздновали, - хмыкнул Ваня и ополовинил стакан. - Странный какой-то вкус у воды.
-Тысячу раз говорила: пей, а не нюхай, - хмыкнула я. - А ты чего со всеми не уехал?
-Ну, я же знал, что ты вернешься! Я же не мог братана в беде оставить!
-Ванька! - я обняла его, и крепко-крепко сжала в объятиях.
-Тихо ты, - простонал приятель, - все кости после вчерашнего ломит! И чего я из-за этой худой выдры в драку полез? - недоумевал Ваня. - Да, еще с кем! С Властителем! Мама дорогая!
Я широко улыбнулась: "Спасибо тебе Марфа, одного больного вылечили!"
-Ваня, ты в меня влюблен? - я серьезно посмотрела на Петушкова, пытаясь разгадать, дало ли зелье побочный эффект.
-Чего? - Петушков с самым серьезным видом повертел пальцем возле виска. - Не приведи, Господи, такого счастья.
Потом мы долго спорили, каким образом мы сможем спасти Властителя, который, как, впрочем, и всегда, спасенным быть не желает.
Чтобы напоить Арвиля зельем, мы должны были, по крайней мере, попасть в Дом Властителей, но тот сейчас представлял собой непреступную крепость, оцепленную отрядом стражей. Любой придуманный нами план, после детальной разработки приводил к одному и тому же результату: рано или поздно я оказывалась на костре.
-Знаю, - вдруг просиял, как энергетический шар, Ваня, - придумал!
План его оказался до гениальности прост, хотя имел огромные погрешности. В Фатии было испокон веков принято, прежде чем объявить о брачном сговоре, испросить разрешения у Властителя, а уже после властительского благословения играть шумную свадьбу.
Ваня предложил изобразить двух влюбленных голубков, мечтающих соединить свои сердца, при этом я должна была одеться парнем, а Ванятка девкой.
Процесс переодевания занял столько времени, что за благословением мы отправились поздним вечером, когда другие молодые люди уже уединялись по кустам. Мы представляли из себя странную, но, в общем, милую пару: низенький мужичишка в потрепанном картузе, в огромных, не по размеру, сапогах и в волочащемся по земле плаще; и высокая худая девушка, с замазанным кукурузной пудрой синяком, в узком платье, врезающимся в подмышки, и худыми волосатыми ногами, торчащими из-под оборчатого подола.
-Думаешь, не признают? - меня всю дорогу мучили сомнения. Уж слишком глупо оба выглядели в своих нарядах.
-Какая разница, нам, все равно терять нечего, - буркнул Ваня, но через парадную дверь идти побоялся. Мы благополучно проникли в дом через дыру в заборе и черный вход.
На нас пахнуло удушающим жасмином, становившимся, с каждой минутой практически невыносимым. Прислуга с самым затравленным видом на цыпочках, словно тени, скользила по коридорам и из комнаты в комнату, переговаривалась шепотками, а наше появления восприняло, как нашествие варваров на Солнечную Данийю.
-Вы зачем здесь? - накинулась на нас полная служанка в крахмальном белом передничке.
-Мы того, про свадьбу спросить, - промычал Ваня.
Женщина окинула нас недоверчивым взглядом, очевидно, пытаясь разгадать, из какого сумасшедшая дома свалилась на их головы странная парочка. После долгих раздумий и шумных вздохов, она все-таки кивнула головой и проводила нас по длинному коридору в уже ярко освещенный бальный зал, где нам когда-то зачитывали приказ Совета.
Зыбкую тишину зала разбивало в пух и прах хриплое кошачье завывание Прасковьи. Песня эхом разносилась по помещению, витала над балками, у разноцветных витражей, закладывала уши и коробила от особо фальшивых нот. Кроме того, девушка бренчала на лютне, едва не разрывая струны инструмента. Властитель с покорностью домашнего пуделя пытался выслушать нестройное соло возлюбленной, стараясь морщиться, как можно реже, и, подавляя в себе закономерное желание эстета, закрыть уши.
Наше появление оказалось для него спасением. Завидев две фигуры, маячившие в дверях, он буквально подскочил с кресла и жестом предложил нам приблизиться.
-Надо же, - тихо хмыкнула я, - нас встречают стоя и с музыкой!
Властитель, вспомнив в своем высоком положении, величественно опустился обратно на трон, а потом грубо вырвал из рук благоверной лютню, вцепившись в инструмент железной хваткой, и, очевидно, рассчитывая после нашего ухода убрать его с глаз подальше.
Он обратил к нам не затуманенный мыслями взор, и лицо его с опухшим носом и синевой на переносице перекосило. Такой забавной парочки он не видел даже на картинках детских книжек.

Предыдущая страница 16 Следующая страница


17 Марина Ефиминюк

-Что вам дети мои? - недоумение сменилось подозрением, очевидно, наши лица казались ему до странности знакомыми.
-Благословить! - ломая голос, пропыхтел Ваня. - Меня и моего избранника! - он так сильно хлопнул меня по спине, что я дернулась и выпучила от боли глаза. - Сам он испросить не может, он глухонемой!
Прасковья с интересом разглядывала нас, пытаясь, как и Властитель, понять, откуда ей знакомы наши физиономии. Мне стало так весело, что я широко ухмыльнулась, Ваня сие заметил и поспешно добавил:
-А еще он придурковат! - для пущей убедительности он даже повертел пальцем у виска.
-А зачем он тебе нужен? - прохрипела Парашка.
-Ты посмотри на нее! - не выдержала я. - Да кто ее возьмет замуж кроме дурака!
-Ты же глухонемой! - охнула Прасковья.
-Я прозрела, пардон, прозрел!
-Но ты же глухонемой! - воскликнули три голоса.
-Благословишь или нет! - рявкнула я. Властитель неопределенно качнул головой. - Хорошо, пойдем отсюда, родная, - я схватила упирающегося Ивана за руку и потащила к выходу.
Оказавшись в коридоре, мы перевели дыхание.
-Ты думаешь, он нас не узнал? - спросила я у Петушкова, когда мы во все лопатки, громыхая каблуками, мчались к спальне Арвиля.
-Узнал, просто изумился нашей наглости, - хмыкнул приятель.
Когда мы стояли у дверей властительской опочивальни, я скомандовала:
-Ваня, ты стой на стреме! Кто-нибудь пойдет, сразу кашляй, а я там спрячусь куда-нибудь.
Я вошла в комнату, на столе стоял абсолютно пустой графин. Я схватила его и выскочила в коридор.
-Ваня, воды нет!
Петушков глухо застонал, схватил емкость и бодрой рысцой направился вперед по коридору. Отсутствовал он буквально минуту, но я вся изнервничалась, решив, что его схватили. Иван материализовался живой и здоровый, с полным графином.
Я схватила графин и кинулась в комнату. Потом долго не могла найти склянку с зельем, стуча себя по карманам. В конце концов, я ее обнаружила и, когда уже трясущимися руками открывала, Ваня деликатно кашлянул, потом еще, потом еще. Я с бешеной скоростью вылила в графин все зелье и, не долго думая, спряталась в шкаф, обронив на шерстяной эльфийский ковер бутылек. В тот самый момент, когда я пальцем закрывала дверцу, в комнату вошли Фатиа и Неаполи, Арвиль едва не наступил на склянку, я прикусила губу, чтобы не заорать.
-Что за важное дело? - сурово поинтересовался Арвиль, буравя Леона недобрым взглядом.
-Девчонка в городе, - рявкнул тот, - соседи видели, как она прилетела на этом прохвосте Али Абаме.
-Неаполи, - вздохнул Фатиа, - девчонка не только в городе, но и моем Доме! - Я едва не обмерла, сидя в шкафу, и прикусила сжатый кулак, чтобы не застонать. - Они с этим бывшим адептом, как его?
-Петушковым, - подсказал Леон.
-Ну, да, Петушковым, только что устроили целый спектакль в тронном зале, - внезапно Властитель стал растерянным, неловко сел на кровать, потом встал, снова сел. - Знаешь, брат, иди пока. Я разберусь.
Леон помялся, но вышел.
Арвиль уставился на ковер, взгляд его скользнул по пустому бутыльку синего цвета, он подобрал его, долго крутил в руках, а потом натужно произнес:
-Ася, вылезай, ты там не задохнулась еще?
У меня от страха свело желудок, и вспотели ладони. Я сидела как партизан, понимая, что если вылезу, то только долгая и мучительная смерть сможет смыть тот позор, коим я только что покрыла весь род человеческий. Наверное, именно так Фатиа и полагал, когда складывал тот костер, предназначенный для меня.
-Ася, я знаю, что ты в шкафу.
Думай, Вехрова, думай!
-А что мне будет? - осторожно поинтересовалась я.
-Выходи, узнаешь, - оттого, что голос был спокоен, мне стало еще хуже.
Я вылезла из шкафа, чувствуя, как становятся пунцовыми щеки.
-И? - он выжидательно посмотрел на меня.
Все, самое время падать в обморок. Я быстренько закатила глаза и начала накреняться назад, аки сломленная штормом мачта. В общем, как у благородной дамы все равно не вышло, при падении я со всего размаху ударилась головой об угол, непроизвольно ругнулась и увидела столько разноцветных звездочек, что хватит заполонить все небо. Все, это был последний путь к отступлению. Я открыла глаза и поняла, что у меня дико болит голова, мне ужасно стыдно и, кроме того, сейчас придется идти на костер. Подумала-подумала и заревела во весь голос, со всей страстью, на какую была способна. Властитель изумился, он стоял надо мной, скрючившейся на полу, и яростно чесал затылок, пытаясь таким образом выудить из головы какое-нибудь решение данной проблемы. В это время в комнату "совершенно случайно" ввалился Иван, который все это время после ухода Неаполи вдохновенно подслушивал под дверью.
-Ой, простите, - фальшиво улыбнулся он, - я заблудился, знаете ли.
Арвиль недоуменно посмотрел на него, уже сам не понимая, что собственно происходит в его спокойном доме.
-Ой, Асенька, милая, что с тобой? - кривляясь и явно переигрывая, продолжал свое представление адепт. - Ой, ты плачешь, ну, ничего, пойдем, я отведу тебя домой и положу спать.
Ванятка, сильно напрягаясь, поднял меня на руки.
-У нее неустойчивая психика, знаете ли. Она и дома всегда так, сделает что-нибудь, заплачет, а на завтра ничего не помнит. Переходный возраст.
После этих слов он быстренько выскочил за дверь, ударив при этом мою болтающуюся больную голову о косяк.
-Ваня, - едва слышно прошипела я, - аккуратнее!
Пока ошарашенный Фатиа пытался осознать происходящее, мы пытались скрыться из дома Властителей.
За мою голову назначили цену: 500 золотых, лично я полагаю, что одни кудри у меня стоят дороже, но с Властителем не поспоришь. Когда мы выскочили на улицу, то нас уже встретили охранники. Схватили и скрутили нас быстрее, чем мы смогли что-либо предпринять, и будь Ваня чуть-чуть расторопнее, может, и успел бы что-нибудь наколдовать, но с такой реакцией, как у него оставалось только черепах пасти, а не магией баловаться.
Теперь я не сомневалась, даже если он был бы трезвый тогда, когда мы с ним устроили дуэль, я бы все равно выиграла. Только я предпочитала пока об этом помалкивать, а то вдруг он обидится, а мы все же сидели сейчас на одних нарах, дожидаясь ночи, чтобы неблагодарные данийцы спалили мое бренное тело. Нам надежно связали руки во избежание попыток к колдовству, а меня привязали к скамейке, дабы опять не убежала.
-Вот, доигралась, Аська? - бурчал адепт. - Всегда говорил, что ты плохо кончишь! Говорил? Говорил!
-Вань, помолчи минутку, - страдальчески попросила я, - я спать хочу. Я, между прочим, сегодня весь день провела в пути!
-На том свете выспишься! - рявкнул тот. - Тем более что попадешь туда совсем скоро! Давай, Аська, говорят перед смертью надо исповедоваться. Представь, что я священник, ну, излагай.
Я молчала.
-Ася, говори, каких грешков мелких и крупных смогла совершить за свои неполные 23 года, - настаивал приятель.
-Ваня, - разозлилась я, - если ты не заткнешься, то я совершу единственный, но очень большой грех - прибью тебя, и мне тебя будет не жаль!
Петушков обиделся и отвернулся.
Через решетчатое окошко я с тоской рассматривала лоскуток звездного неба и тонкий краешек луны. Отчего-то происходящее казалось дурным сном или акт из плохо поставленной комедии. На ум опять пришла книга "Приключений ведьмы", ведь и в ней описывалась подобная сцена, только в конце Властитель отменил приказ; ведьму выпустили из темницы, и глава закончилась.
Какая странная книга! Многое из того, что я прочитала в ней, происходило со мной! "Черт возьми, - у меня по спине побежали мурашки, - ведь в ней фактически описывалось наше путешествие через Словению и приезд в Фатию, и даже разрушенный храм в Ненэлии! Получается я, фактически, хохотала над собой?"
Меня прошиб пот, я неловко пошевелилась, но веревки крепко удерживали меня в одном положении на лавке.
"И как я раньше не провела параллелей между своей жизнью и выдуманной кем-то?"
Тут я несказанно обрадовалась: значит, сейчас Фатиа уже выпил зелье и спешит освободить меня из темницы! Я злорадно ухмыльнулась: "Меня сжечь на костре? Чушь какая!"
Через некоторое время действительно загромыхали замки. Я повернула голову, рассчитывая увидеть на пороге полного раскаянья Властителя, но вместо этого в дверях застыли два охранника. Внутренний голос завизжал: "Так не должно быть! Здесь должен стоять Властитель!"
Меня развязали и выволокли на переполненную народом площадь. Вокруг ярко горели факела, толпа окружала кострище плотным кругом, шумела и улюлюкала, а при моем появлении взорвалась. Среди общего гула слышались особенно громкие возгласы: "Сжечь ее! Смерть человеческой ведьме!"
Меня подвели к палачу. Понимаете, я имею в виду самого настоящего палача, великана в черном колпаке с прорезями для глаз.
Тут мне стало по-настоящему страшно, на глаза навернулись слезы. Когда меня привязали к столбу, то я, охваченная паникой, пыталась вырваться из веревочных пут. Толпу мои тщетные попытки лишь подогревали, площадь ревела. Для меня же лица фатийцев смешались в одну массу, земля и звездное небо соединились в одну линию.
"Все неправильно! - орал внутри тоненький голосок. - В книге было не так написано!"
Палач поднял руку, гомон в миг прекратился, завороженная толпа безмолвствовала, готовая выслушать смертный приговор. Я уже ничего не видела вокруг, слезы слепили глаза. Последний взгляд на балкон Властительского Дома. Прасковья. Смотрит, злорадно улыбается и кивает.
-Народ провинции Фатии, сегодня мы судим человеческую ведьму за нападение на Владыку Фатии, Бертлау и Перекрестка Семи Путей!
-Судим! - заорала в ответ толпа.
"За что мы меня судим? - вдруг услышала я в общем гаме. - Пардон, господа! Еще сутки назад я пыталась убить Прасковью Ивановну, но не Арвиля Фатиа!"
Я застонала. Меня сожгут за преступление, которого я не совершала! Достойное окончание достойной жизни!
-Она приговорена к сожжению на костре! - продолжал громогласным голосом палач.
Я снова попыталась вырваться, со всей силы дернула веревки, но лишь заработала ощутимый удар в живот от стража и тоненько заскулила.
Фатийцы буйствовали, никогда не подозревала их в такой кровожадности. Они требовали начать казнь, но Властителя так и не было.
-Ведьма, - вдруг обратился ко мне палач, очевидно, желающий заполнить паузу в кровавом зрелище, - ты можешь сказать последнее слово! Подумай хорошенько, ты можешь покаяться перед лицом смерти и народа!
Господи, и как мне раньше это не пришло в голову?
Я вдохнула полной грудью и заголосила во всю мощь своих легких:
-АЛИ! ПОМОГАЙ!
Али появился из ниоткуда, взмахнул перепончатыми крыльями и выпустил в воздух самое прекрасное облако огня, какое я видела в своей жизни. Площадь накрыл женский визг, фатийцы спешно покидали место казни, образовалась толчея, где-то заплакал ребенок. От облегчения я расхохоталась и следила за полетом дракона. Палач, как потом выяснилось, местный мясник, присел у кострища и прикрыл голову руками, страшась увидеть кружащее над площадью чудовище. Уже засветились языками пламени крыши городского казначейства и вспыхнули, словно спички, маленькие домики-магазинчики на краю площади, народ пытался быстрее убраться в безопасное место.
Меня било крупной дрожью, но я продолжала хохотать, нервный смех вырывался из горла помимо моей воли. И тут внутри у меня кольнуло, я в миг замолчала, охваченная чувством неловкости, смущения и полной дезориентации.
Что это значит? Я шмыгнула носом и посмотрела заплаканными глазами на балкон. Фатиа, схватившись за поручень, дабы не рухнуть на землю от изумления, рассматривал царивший на площади хаос: на парящего в небе дракона, горящие постройки и казначейство, толкущийся и голосящий народ. А потом он медленно перевел взгляд в мою сторону и застыл от ужаса.
И тут я почувствовала его страх, не привычное раздражение от моего присутствия, а настоящий, почти животный ужас.
И вдруг в груди у меня стало жарко и волной нахлынуло что-то странное, горячее и большое, сердце забилось, как сумасшедшее. Это были не мои чувства, это были его чувства. Я в смятении опустила взгляд и тут увидела, что на болтающемся на моей шеи Хранителе Арвиля проявляется женский образ, мой образ.

Глава 14.
Развязка.

Властительская любовь оказалась нечаянным и малоприятным подарком, потому как чувствовал он не восхищение, а скорее недоумение.
Каждый раз, завидев Властителя на улице, я старалась спрятаться в какой-нибудь переулок, но он замечал меня даже через спины окружающих его стражников, и у него екало сердце, а потом наваливалось недоумение. Он пытался выискать в заурядных чертах моего лица нечто особенное, что привлекает его, и с разочарованием ничего не находил.
Я злилась и понимала, что внезапно вспыхнувшая любовь Властителя ничто иное, как побочный эффект после отворота. Но где-то глубоко внутри тоненький несмелый голосок вопрошал: "А может, нет? Может, он влюблен в тебя по-настоящему?"
Через три дня после памятных событий, произошедших на площади, случилась новая неожиданность: Арман Ненэлия со своими Советниками посетил Фатию. Встречать их стянулся весь город; Мария и Гарий поспешно собирались к городским воротам, дабы увидеть красавца Армана еще на въезде. Мы же с Ваней забились в самый дальний угол сада, уверенные, что там не встретим непрошеного гостя.
А на следующий день, рано по утру, мы с Петушковым устроили дикие скачки на подъездной к городу дороге. Поднимая пыль и загоняя коней, мы носились на перегонки, когда случайно столкнулись и с Ненэлией, и с сопровождающим его Арвилем. Я с трудом удержала коня, шутовски поклонилась им и, стараясь не обращать внимания на два пожирающих меня взгляда, осторожно объехала. Стоило Властителю завидеть Петушкова, как он почувствовал уже знакомую мне жгучую волну презрения. И я вдруг поняла: это не презрение - это ревность к нему... и злость на меня. Всегда были лишь ревность и злость.
Мне стало противно: словно, я копалась грязными руками в чужом чистом белье, пачкая его и разрывая на лоскуты, а хозяин белья стоял в сторонке и наблюдал за сим не в силах изменить происходящее.
В этот вечер Фатиа впервые пришел на постоялый двор открыто перед сгорающими от любопытства соседями, обомлевшими хозяевами и испуганным Ваней. Арвиль, хмурый и серьезный, стоял посреди двора. Я же словно жертва заклания, спаслась трусливым бегством через огород и спряталась в саду. Ваня, не умеющий врать, а потому волнующийся и заикающийся, развлекал его до ночи, пока Властитель ни убрался восвояси, не солоно хлебавши. А я сидела в заново подвешенном между яблонями гамаке и плакала навзрыд, кусая губы, чтобы не заорать, чем окончательно сконфузила и без того запутавшегося в обстановке Петушкова.
Я прорыдала полночи, пока уставшая от слез ни забылась неспокойным сном.
Эти были чьи-то едва слышные шаги, шумное дыхание: вдох - выдох - вдох - выдох. Я испуганно села на кровати, сердце бешено забилось, в висках застучала кровь.
ВИЛЬ!
В тот момент, когда я одним прыжком достигла двери, раздался звон разбитого стекла. В узком проеме окна лунный голубоватый свет очертил контуры темного сгорбленного тела ощетинившегося оборотня.
Я с ужасом смотрела на него и не видела ничего, кроме матово-белых клыков и горящих красным пламенем волчьих глаз. Я отступила на шаг и прижалась спиной к двери.
Полуволк-получеловек спрыгнул с подоконника на кровать, та прогнулась под его весом. Потом чудовище, неотрывно следя за мной, с грохотом опустилось на пол и сделало шаг в мою сторону. Меня трясло, в ушах стоял постоянный, непрекращающийся звон.
-Уходи, Виль! - тихо прошептала я. - Я буду защищаться, ты знаешь, я могу защищаться! Ты ведь этого хочешь, чтобы она победила меня?
-Что ты несешь, девочка? - проревел вурдалак, на меня пахнуло смрадом.
Я судорожно сглотнула и прошептала:
-Уходи, слышишь!
Виль приближался, шаг, еще шаг. В неровном лунном свете, падающем из разбитого окна, светилась вздыбленная на холке шерсть.
-Я пытался догнать вас, - через звериный рык с трудом различался человеческий голос, - но по запланированному маршруту вы не проезжали.
Я испуганно отскочила от двери и заорала, вложив в крик весь свой ужас:
-Ваня!
Казалось, Петушков только и ждал под дверью, когда я позову его спасать мою несчастную жизнь. Он ворвался в комнату в полосатых подштанниках, но с мечом на изготовку, и буквально налетев на превратившегося в чудовище Виля, по-девичьи взвизгнул и шарахнулся обратно в коридор.
Мы переглядывались: Виль - Ваня - я, замкнутый треугольник, трехстороннее противостояние. Петушков отбросил меч, тот, звякнув, ударился о деревянные доски пола, вновь наступила гробовая тишина, нарушаемая лишь нашим судорожным дыханием.
Внезапно, комната пришла в движение. Над моей головой вспыхнула и погасла энергетическая молния, от яркого света ослепило. Тут же я почувствовала на своем горле прикосновение острых звериных когтей, и ко мне прижалось к поросшему жесткой шерстью тело оборотня.
Я затаила дыхание, крик застрял в горле.
-Опусти руки, маг, - прорычал у меня над ухом Виль, - иначе я убью ее!
У меня остановилось дыхание, а сердце яростно забилось, кровь застучала в висках. Иван разъединил ладони, но я видела, как по кончикам его пальцев все еще пробегают голубые искорки боевого заклинания.
-Виль, не делай глупости! - прохрипела я, с ужасом ощущая прикосновение острых, словно острие клинка, когтей. - Отпусти меня!
-Я не отпущу тебя, ведьма, пока мне не скажут, что здесь происходит!
От напряжения я закрыла глаза и красный Ванин силуэт. Больше не стало страха, только спокойствие, я со всей силы, на которую была способна, ударила Виля локтем в живот; от неожиданности он разжал пальцы, слегка поцарапав шею, и отлетел через всю комнату к стене. Кровь из раны на шее начала сочиться на ворот ночной рубашки, я дотронулась до пореза, ощутив неприятное жжение. Внезапно на меня накатила такая ярость, что захотелось по-звериному зарычать, в руках из жидкого расплавленного воздуха появился Фурбулентус. Я резко повернулась к Вилю, тот, неотрывно следя за мной, стал отползать.
-Вурдалак, - произнес за меня мой голос, - ты на кого поднял лапу, вурдалак?
-Ася! - где-то вдалеке заорал Ваня. - Ася, нет!
Я обернулась. Ваня отрицательно качал головой, его лицо исказила гримаса страха. Я остановилась, почувствовала, как закружилась голова, в глазах потемнело, и рухнула на пол, тяжело дыша. Виль, принявший человеческую ипостась, лежал на полу, прислонившись к стене. От сильного удара изо рта у него шла кровь, он сплевывал ее на пол, вытирал губы и смотрел на меня взглядом полным необъяснимой ненависти.
-Что это? - подал голос адепт.
Я молчала, сил не было даже подать голос.
-Бабочка, и она еще не знает, как ей управлять, - ответил за меня перевертыш.
-Виль, - я перевернулась на спину, от пережитого тряслись руки, - что ты говорил про маршрут?
-Вы не появились там, где должны были быть, я не могу догнать того, кто не едет впереди меня!
Почему-то сразу все стало на свои места. Не зря мы проехали все "сточные канавы" Словении, не случайно встретили Неаполи, и гном тоже исчез не вдруг. Иван от бессилия рухнул на стул, горестно опустив руки и уставившись в крашеные доски пола.
-Ваня, ты теперь догадываешься, кто был в нашем стане врагом? - тихо поинтересовалась я.
Петушков хмыкнул и тяжело вздохнул.
-Как там твой упырь? - почему-то вспомнила я.
-Упыриха, - поправил вурдалак, - она была дамой, нежной и ранимой, а потому жрущей всех подряд, - он помолчал. - Была. С вами, бабами, можно только силой договориться.
Я посмотрела на него и, почувствовав приступ истерического смеха, хихикнула. Виль широко ухмыльнулся, в конце концов, по полу катались три скрюченных от смеха тела.
Виля было решено спрятать здесь же в пансионате, в самом надежном месте - Ваниной комнате. Адепт долго возмущался, вурдалаков он боялся до коликов, и в тайне ждал нападения на него сонного с целью употребления его крови и не только. Он долго и натужно пыхтел, глядя на меня, подавая знаки за спиной у Виля, имея в виду, что если я такая смелая, то и укладывала бы его у себя, скажем, на коврике у двери. В конце концов, жесты свелись к демонстрации способов моего умерщвления, которые заметил изумленный вурдалак. Я разозлилась и выставила их обоих за дверь.
Я не знаю, отчего так получилось, но руки сами потянулись к "Приключениям ведьмы". Сгорая от нетерпения, я листала книгу: "Где, где оно? Вот!"
"...Замки загромыхали, я повернула голову; в дверях застыли два стража. Меня развязали и вытолкали в темный коридор с низким потолком, а потом и на улицу. Площадь гудела, при моем же появлении толпа и вовсе взвыла..."
Черт возьми! Что же это такое делается? Еще пару дней назад я читала о том, что героиню из темницы вытащил Властитель, а сейчас ее практически сожгли. Что же это за книга такая?
Дрожащими руками я быстро перелистнула страницы.
"...-Виль, не делай глупости! Отпусти меня! - меня колотило от страха, острые звериные когти вурдалака, впивались в горло.
-Я не отпущу тебя, ведьма, пока не дознаюсь правды..."
Я с сомнением захлопнула том, посмотрела на кожаную обложку и обомлела. На белой тесненной коже высвечивались неизвестные мне черные буквы. По спине побежали мурашки; это были данийские буквы. Я с ужасом открыла ее заново, страницы оказались пусты - текст исчез сам собой.
"Что это?" - я осторожно переворачивала лист за листом и видела лишь чистые желтоватые страницы.
Буквы стали проявляться неохотно, сначала едва заметно, потом все ярче и ярче, они занимали свои места, сплетались в слова, слова в предложения.
"...Когда погиб наш мир, мы пришли сюда. Огромные ворота - белоснежная арка посреди пустыни. Мы не были воинами, мы были земледельцами, но новый мир боялся принять нас такими, какие мы есть..."
Я шмыгнула носом, осознавая, что от волнения по щекам катятся слезы.
Дракон! Али должен все знать, он просто обязан объяснить мне, что за книгу я обнаружила в маленьком постоялом дворе на пыльной полке. Я сунула том, на котором вновь начерталось "Приключения ведьмы" под кровать, и выскочила в коридор.
К моему изумлению, на коврике в коридоре лежал Ванятка. Удар дверью пришелся ему точно в лоб, и на его побитом в очередной раз челе начала наливаться свежая шишка. От неожиданности он вытаращил глаза и резко сел.
-Вань, ты чего? - протянула я.
-Ничего! - буркнул тот, потирая ушибленный лоб. - Подселила ко мне квартиранта, я глаза боюсь закрыть, думаю, что он отожрет у меня печенку!
-Вань, он цивилизованный перевертыш, к тому же опечатанный. Кажется, - добавила я после короткой паузы.
-Он вурдалак! - промычал Петушков. - А опечатанный или нет, это еще бабка надвое сказала! Вон, какие кренделя у тебя в комнате выделывал! Что-то я не помню, чтобы опечатанные могли трансформироваться! А ты не будешь сегодня больше спать?
-А что? - насторожилась я.
-Можно я у тебя покемарю, - заискивающе посмотрел мне в глаза Ваня, - у тебя все равно бессонница, а мне на коврике вроде как не пристало, я все-таки маг четвертой степени.
Благословив его на счастливый сон на моей кровати, я кинулась через город, к полю, забыв, что можно взять из конюшни лошадку.
Уже наливался красный рассвет, восходящее солнце огромным расплавленным кругом поднималось над Фатией, окрашивая деревья и крыши домов цветом червонного золота. Просыпались первые птицы, оглашая округу разноголосым перезвоном. Я бежала по полю.
-Али! Али! - дракон не появился.
Я насторожилась, может им нельзя появляться на рассвете? И тут я услышала музыку, тихую, чарующую, как будто кто-то далеко играл на флейте, я резко повернулась к источнику звука. Песня лилась от солнца, от облаков, от света. И тут я увидела то, что заставило меня солнцу, и первые косые лучи уже освещали его расставленные руки, высвечивали прекрасные воздушные крылья. Еще секунда, обрывистый вздох, взмах руками - крыльями, и он, оттолкнувшись от земли, полетел вниз, а потом подхваченный потоком прохладного утреннего воздуха воспарил. Он поднимался все выше и выше к солнцу, потом падал камнем вниз, кружил над полем, над горой. Я с восторгом и благоговейным страхом смотрела на Властителя, как он играет с потоками, скользит все выше к облакам, кружит вместе с ястребом.
"Неаполи - вдруг поняла я, и мои глаза расширились от ужаса - Леон Неаполи - Властитель. Но это просто невозможно!"
К Дому Властителей я бежала быстрее любого эльфийского скакуна. Вот еще поворот и будет площадь. Внезапно, от резкой боли в груди подогнулись колени, и я рухнула на дорогу лицом в пыль. Потом нарастающая спираль боли в животе, я согнулась пополам, в глазах потемнело. "Арвиль, - мелькнуло в голове, что-то случилось с Арвилем!" Через секунду боль прошла, но я его больше не чувствовала, его опять не было внутри, моего Властителя. Его убили!
Я вскочила, поминутно спотыкаясь, едва не падая, кинулась к Дому. Рядом с телом убитого охранника, облокотясь на деревянный бок будки, стоял гном
-Пан?! - я воззрилась изумленными глазами на гнома. - Да, как ты посмел явиться сюда наемник?
Я почувствовала накатывающуюся ярость.
-Не ожидала меня увидеть Бабочка? - оскалился он, и только тут я заметила в его руках вытащенный мной из дерева меч.
-Но как?
Гном захохотал, в следующее мгновение кто-то ударил меня по затылку, все потемнело, звуки ушли на второй план, и я упала, потеряв сознание.

* * *

"Лучше бы меня сразу прикончили", - подумала я, когда очнулась. Голова раскалывалась, к горлу подступала тошнота, во рту пересохло; я судорожно облизнула потрескавшиеся губы и попыталась открыть глаза.
Взгляд уперся в грязные порты лежащего рядом со мной на холодном земляном полу тела. Я попыталась пошевелиться и сразу поняла, что и руки, и ноги опутывают веревки.
-Проснулась, милая? - услышала я голос Пантелея.
Я с трудом приподняла голову, шею заломило, но кроме грязных носков гномьих сапог ничего увидеть не смогла. Собрав остатки сил, я рывком перевернулась на спину и разглядела вдалеке в круглом решетчатом окошке небо, окрашенное багровым закатом. Мы находились в глубокой яме с длинной лестницей, ведущей на поверхность, но путь к освобождению преграждала решетка.
Я повернула голову и увидела лежащего рядом Арвиля. Шея его казалась неестественно вывернутой, а на рубахе темнели бурые пятна засохшей крови. Я его не чувствовала, но отчего-то не верилось, что он мертв.
-Что происходит, гном? - прохрипела я и зашлась кашлем, почувствовав во рту солоноватый вкус крови.
Раздались шаги, гном нагнулся, и я смогла рассмотреть его ухмыляющееся лицо:
-Как, ты еще не знаешь? - оскалился он. - В стране переворот! Властителя Фатии Арвиля Фатиа убила человеческая ведьма и бывший адепт.
Я судорожно вздохнула и отвернулась не в силах смотреть в эту мерзкую белесую физиономию. И только тут поняла, что здесь же лежит Ванятка с кровавым месивом вместо лица. Я всхлипнула, стараясь сглотнуть подступающую к горлу тошноту.
-Зачем ты сделал это с Ваней? Зачем впутал Петушкова?
-Я впутал? - начал кривляться Пан. - Милая моя, Асенька, ничего личного, просто кто платит, тот заказывает музыку!
-Кто тебе заплатил? Неаполи?
-Отчего же Неаполи? - услышала я мягкий до боли знакомый баритон. Желудок свело судорогой.
Сергий одним рывком поднял меня и прижал к себе. Стараясь не зареветь, я смотрела в его голубые холодные глаза.
-Не ожидала, моя бедная ведьма? - улыбнулся он и громко чмокнул меня в грязную щеку, оставив мокрый след.
-Не думал, что все так произойдет, - довольно улыбнулся он, - но все к лучшему! Ведь Бабочка приходит через боль! Асхирь совсем скоро воскреснет, а ты сможешь вернуть ей дар, - он разжал руки, и я мешком рухнула на пол. Сергий присел на корточки рядом со мной, - как ты не знаешь, кто такая Бабочка? Хочешь, просвещу?
Я почувствовала ярость.
-Не трудись, просвещенные.
-Тихо-тихо, - засмеялся он грудным смехом, - не надо превращаться. Смотри, как глазки почернели. Такая ты мне нравишься больше, теперь мне не надо опекать тебя, следить за тобой, вытаскивать из мелких передряг! - Сергий схватил меня за волосы и рванул на себя. - Ради Асхирь, ради власти над этим поганым маленьким мирком я ходил за тобой, как собачонка, - его губы практически ласкали мое лицо, шепот становился интимнее, словно он бормотал слова страсти, - я так долго ждал этого момента! Я так верил в пробуждение Бабочки, и она проснулась! Ты ничего уже не сможешь сделать, тебе не победить того, что внутри тебя!
Гнев застлал мне глаза красной пеленой; я вывернулась под нереальным для обычного человека углом и со всего размаху ударила сидящего Сергия связанными ногами. Маг отлетел к стене, как накануне Виль. Гном подскочил и со всего размаху отвесил мне оплеуху. Я дернулась.
-Гном, тебя убью первым, - прохрипела я.
-Сначала развяжи себе руки! - прошипел он, с силой опустив ногу мне на грудь. От боли я опять отключилась.
Когда я открыла глаза во второй раз, то подумала, что надо было умереть в первый. Стало еще хуже. Я лежала на спине, взгляд уперся в звездное небо. Значит уже ночь. Рядом с собой я услышала стон.
-Ваня! Ваня! - позвала я.
Адепт глухо закашлял.
-Ванечка, ты как? - едва не плача прошептала я.
-Ничего, Аська, прорвемся, - услышала я его шепелявый голос.
Да, видимо, ему выбили все зубы, опять придется выращивать. Последний раз Ванятка орал, как бешенный, когда врачеватель возвращал ему передний зуб. Я вспомнила это и некстати хихикнула.
-Аська, я лично ничего не вижу смешного в этой ситуации. Тебя закапывать будут, а ты будешь лежать в гробу и ржать, как лошадь! - с трудом прошамкал он.
-Вань, я вспомнила, как тебе зуб делали, а ты визжал, как поросенок.
Внезапно, к ноющей боли тела, присоединилась резкая в груди.
-Ася, - услышала я полушепот - полустон.
-Арвиль, я здесь.
-С тобой все в порядке?
-Да, я себя чувствую лучше всех вас! - заявила я громко и преувеличенно бодро, и сразу поплатилась: изо рта пошла кровь. Я едва не подавилась и закашлялась. Двигаться не было сил, от отчаянья хотелось завыть волком.
Внезапно, я увидела над решеткой тень. Через несколько мгновений решетку отодвинули и, тихо спустившись по лестнице, в камере появился Пантелей.
-Что, воркуете голубки? - начал паясничать он. Он наклонился надо мной:
-Ну, как, живая? Очухалась?
-Ты мне легкое отбил, гад, - прошипела я.
-Издержки производства. Знаешь, Ася, - он ушел из поля моего зрения, - когда ты нашла этого ребенка, мы не могли поверить, что ты так скоро его почувствовала. Очевидно, данийская кровь сильная, друг друга притягивает даже через расстояния, - он замолчал. - И эта дорога. Чего я только не делал, чтобы ты проявила свою сущность. Но то, что случилось там, на поляне... Поверишь, я сам испугался, - он скрипуче захохотал.
-Гном, заткнись, - прошипел Ваня.
-Адептик, знаешь, тебя специально выбрали для этого похода, взяли по настоянию Сергия. Где еще можно было бы найти такого идиота, как ты? Честно говоря, я надеялся, что ты будешь раздражающим фактором для Бабочки. Но, как ни странно, вы нашли общий язык, а теперь даже, так сказать, спелись. Хорошая песня у тебя выйдет без зубов!
-Гном, я убью тебя первым! - опять отозвался Иван.
-О, девочки, мальчики, стройтесь в очередь, ты будешь первым после Аськи, - захохотал он, - пока ты тут дрых, она уже мне пообещала скорейшую кончину! Ну, ладно счастливо оставаться.
Он встал, и уже через несколько секунд, поднявшись по лестнице, исчез.
-Ненавижу! - тихо прошептал Арвиль. - Ненавижу!
Мы молча лежали, я мучилась от привкуса крови во рту, она булькала в горле, когда я дышала. Я плакала, стараясь всхлипывать не слишком громко.
Сверху до меня донесся едва слышный шорох, решетка с тихим скрежетом открылась, и в подземелье, словно бесшумная тень, появился Виль.
Завидев Властителя, он бросился к нему.
-Сначала Ася, - прошептал Арвиль.
Вурдалак с легкостью развязал мне руки и ноги, я сразу же села и начала растирать запястья, от веревок на них были безобразные рубцы. Виль помог подняться Арвилю, адепт не шевелился.
-Ваня!
Я кинулась к нему, с трудом перевернула недвижимое тело и прислонила ухо к его груди, сердце было практически неслышно.
-Как он? - услышала я голос Арвиля.
-Умирает.
Я почувствовала, как к горлу подкатывает комок, слезы застилают глаза. Соленые капли, оставляя мокрые дорожки, побежали по щекам, падали на заскорузлую от крови рубаху Петушкова.
Я положила ладонь на его горячий лоб. Губы непроизвольно подрагивали от усилия сдержать рыдания, я внимательно посмотрела в кровавую маску. Внезапно звездочки у пальца заалели, увеличились и уже с привычной тупой болью оторвались. Они хаотично кружились вокруг Ваниного лица и груди. Раны начали затягиваться на глазах. Лицо превращалось в родное Ванино, только почему-то над губой появилась кокетливая родинка, которой до этого не было. Внезапно, звездочки выстроились в прямую линию и, как стрела, вонзились в Ванину грудь, тот выгнулся дугой, огоньки выскочили обратно и вернулись к моему пальцу. Маг открыл глаза и улыбнулся:
-Ты чего ревешь?
-Ванька! - я прижала его голову к своей груди. - Ты мой первый настоящий друг, а теперь еще и красивый. Мне нравится твоя родинка.
Я помогла ему встать. Властитель смотрел на нас с вымученной улыбкой. Я чувствовала, как ему с каждой секундой становится лучше, но почему, не могла понять, пока он не поднял руку. На его запястье светились красным цветом семь выжженных звездочек, они его лечили и без моего участия, черпая силу из меня как из источника.
Мы вылезли на поверхность.
-Где мы?
Арвиль посмотрел вокруг.
-На окраине города. Это катакомбы, в эти ямы во время войны сажали пленных, здесь раньше дислоцировался полк, теперь все войска на границах.
Я осмотрелась. Мы находились возле заброшенных, полуразрушенных казарм, ямы шли в центре по кругу, далее темнел лес. Неаполи и Сергий были настолько уверенные, что мы не сможем никуда сбежать, что в охрану нам оставили только гнома, безответственного бродягу, любителя выпивки, женщин и азартных игр, и сейчас, наверное, где-нибудь развлекающегося.
-Я знаю, где мы можем укрыться и решить, что делать, господин Властитель! - вдруг заявил Ваня.

* * *

-Это избушка-на-курьих-ножках, - протянула я, глядя на шаткое строение. Когда мы с трудом в кромешной темноте отыскали лесной домик, в котором встречались Прасковья с Неаполи.
-У тебя есть варианты лучше? - возмутился Петушков.
Сторожка оказалась местом мало подходящим для любовных утех: простая кровать, стол, пара табуреток, оплывшая свеча в стакане вместо подсвечника. Я почувствовала ужасную усталость, все-таки почерпали у меня магических сил все эти лечения, и села на кровать.
-Аська, не прикладывайся, надо план действия разрабатывать! - проворчал Иван.
-Вот, вы и разрабатывайте, а неразумные женщины, в моем лице, будут отдыхать! - прошептала я, уже засыпая.
Проснулась я от протяжного заунывного звука труб. Комнату заливало солнце. Фатиа и Иван сидели на колченогих табуретках и были чем-то явно расстроены, хотя в такой ситуации, в какую попали мы, причин для радости просто не было.
-Что это? - спросила я, не вставая.
-Это марры - данийские трубы, их музыка возвещает о большой беде, - хмуро пояснил Фатиа.
-О беде? - подскочила я. - Ты хочешь сказать, это как у нас бьют набат, когда что-то горит?
-Да, только сейчас у фатийцев погиб Властитель, и убили его мы с тобой! - не менее хмуро отозвался Иван.
-А что же мы ждем? - удивилась я. - Пойдем же объявим всем, кто у нас тут враг номер один.
-Ты хочешь, чтобы тебя растерзала разъяренная толпа? - в домик вошел Виль. - Весь город уже собрался. По официальной версии Ася и Иван похитили и убили Арвиля Фатиа и попытались заменить его двойником, но верный Леон Неаполи раскрыл их страшные планы.
-То есть, ты хочешь сказать, что сейчас нам мало кто поверит, что Арвиль - это их настоящий Властитель?
-Можешь, когда хочешь! - похвалил Виль. - Я тут принес, - он кинул на стол четыре черных плаща с огромными капюшонами, - так мы сойдем за странствующих монахов, нас раскроют, конечно, но не сразу.
Мы добрались до города; на улицы выходил народ в траурных одеждах; женщины рыдали навзрыд; мужчины, низко опустив головы, двигались в сторону Главной площади.
Горе было личным, горе было общим; оно накрывало волной и сотрясало землю, разносилось по воздуху, летело к небесам и заслоняло собой солнце. Плач и страх затопили Фатию.
Никто не обратил внимания на странную четверку в черных балахонах, спешащую на площадь к Дому Властителей.
Здесь не было женщин, только мужчины. Вокруг мы видели лишь хмурые, пересеченные бедой лица, обращенные к балкону. Площадь безмолвствовала; удушающая, бьющая по барабанным перепонкам тишина давила.
Через несколько минут на балконе началось движение, к народу вышел Неаполи, сзади толкались Сергий, гном, белобрысый Советник и Властитель Ненэлии.
Мы с Ваней переглянулись:
-Так вот они предатели! - едва слышно процедил сквозь зубы Арвиль.
-Фатия! - вдруг начал Леон. Его голос разрезал тишину, заставил вздрогнуть присутствующих, приказал болезненно сжаться сердцам. - Плачь, Фатия! Великое горе посетило тебя, Фатия! Погиб твой Властитель! - он замолчал.
Народ безмолвствовал, где-то раздался судорожный вздох, сдерживаемых рыданий. На площади находились лишь мужчины, они стыдились плакать.
-Как вы думаете, - зашептала я в балахон, стараясь приглушить голос, - для чего решили на престол Фатии поставить Неаполи?
-Аська, ты заткнешься или тебя заткнуть? - толкнул меня в бок Петушков.
-Померкло солнце над Данией! Закрылись его глаза! - продолжал распинаться Ненэлия.
Тут Леон расставил руки, вокруг которых начал сгущаться прохладный утренний воздух; и вот - это уже не руки - это крылья, огромные, прозрачные крылья из клубящегося ветра.
Я почувствовала, как земля качнулась под ногами. Толпа охнула.
-Я ваш новый Властитель! - заорал Леон. - Пусть скажет тот, кто против!
-Какого черта? - озадаченно прошептал Арвиль.
-Что, Фатиа, - ухмыльнулась я, стараясь сдержать злорадство, - не ожидал, что под твоим боком жаждущий владычества Властитель?
-Ты это знала? - я почувствовала вспышку гнева и едва не задохнулась.
-Я видела, как он летает, - прокряхтела я, стараясь восстановить дыхание.
-Почему ты мне не сказала?
-На подходах к твоему Дому меня ударили по затылку. Встретились мы уже в подземелье.
Фатиа молчал. Я чувствовала, как внутри него роятся недоверие и потрясение. Надо было что-то делать, на что-то решаться. Мы же не можем быть в вечных бегах!
-Я против! - заорала я, стаскивая с головы капюшон, и тряхнула кудрями. Толпа заволновалась, загудела. Сергий от изумления подскочил к поручню балкона, растолкав всех остальных. - Я, полукровная принцесса Бертлау, дочь Властительницы Амели Бертлау и человеческого мага Прохора Вехрова, будущая невеста Властителя Арвиля Фатия против твоего властвования Леон! - заорала я, указывая пальцем на балкон. - Вот ваш Властитель! - я сдернула капюшон с Арвиля.
-Хватай их! - вдруг по-бабьи завизжал Сергий.
Вокруг нас моментально образовалась пустота, толпа окружила нас тесным кольцом. Сотни непонимающих глаза, сотни озадаченных лиц запутавшихся фатийцев. Неожиданно Виль метнулся молнией и исчез.
-Наш главный воитель сбежал? - пролепетала я, прижимаясь к властительской спине.
-А черт его знает, - буркнул Ваня, оголяя меч и готовясь защищаться. Толпа не двигалась, она пыталась понять действительно ли перед ними Властитель или лишь его двойник, жалкое подобие, подсунутое нами для обмана.
-Так, Аська, - скомандовал Ваня, - Самое время появиться твоей Стрекозе.
-Бабочке, - поправила я. - Я не знаю, как она появляется. Мне, наверное, надо разозлиться!
-Так разозлись, наконец, - не выдержал Арвиль.
-А ты взлети, орел ощипанный! Докажи им, что ты это ты! - огрызнулась я.
Глядя на хмурые лица фатийцев, на меня волной накатила паника, и тут я почувствовала легкое и несмелое пожатие властительской руки.
Все злые мысли сами собой растаяли, и осталось лишь это легкое, едва заметное касание, первый шажок, рушащий стену между мной и Арвилем.
-Пропустите! - донесся до меня грубый голос Пантелея.
-Я знаю, кто нас спасет! - заявила я, а потом завизжала, что было мочи, - АЛИ!
Горожане помнили, что случилось последний раз, когда я орала это имя и отступили на шаг. В небе появился дракон. Али быстро оценил ситуацию и пыхнул огненным облаком в сторону балкона Дома Властителей. Кто-то в толпе заорал.
Начал давка; мужчины спешно убегали с площади, падали, старались быстрее подняться на ноги, страшась быть растоптанными беснующейся толпой. Али выпускал огненные шарики, пролетающие практически над головами данийцев. Только что поставленные леса возле здания сгоревшего казначейства вспыхнули, как прутики. Крышу Дома Властителей облизывали красные языки пламени, в голубое небо уходил столб черного дыма.
Казалось, что наступил апокалипсис. Над площадью стоял вой, но его вдруг перерезал тоненький плач ребенка. Этот диссонирующий в общем гуле, звук резанул уши, я резко обернулась и увидела маленького мальчонку, очень похожего на Анука. И больше ничего не осталось, только огромные испуганные темные глаза и дорожки от слез на щеках. Какой-то особенно неповоротливый даниец сбил малыша с ног, тот кувыркнулся и плюхнулся в пыль под копыта несущейся лошади. Звуки вернулись, я кинулась к малышу и подхватила его на руки, как раз в тот момент, когда сильная лошадиная нога с подкованным копытом опускалась на хрупкое худенькое тело.
Обезумевший всадник в развивающемся дорогом плаще стремился убраться прочь от драконьего огня. Мальчик крепко прижался ко мне, дрожа всем телом. Внутри у меня пружиной скручивалась злость, готовая вырваться наружу. Я по-звериному зарычала, схватилась за плащ, затрещавший по швам, и резко дернула на себя. Всадник вылетел из седла, ударился о землю и затих.
-Вехрова! - я обернулась, по-прежнему прижимая к себе ребенка.
За моей спиной шла целая битва. Наемники в одеждах стражи Властителя Фатии под руководством гнома и Сергия, окружила Ваню и Арвиля, Ненэлия, обнажив меч, медленно приближался ко мне.
-Ну, здравствуй Бабочка! - улыбнулся он.
Он отбрасывал ярко-красное свечение, как и все данийцы, и тут я вспомнила его контуры. Тогда на поляне был именно Ненэлия.
-Ненэлия? - я отступила на шаг, покрепче перехватывая трясущегося, словно замерзшая шавка, малыша.
-Кажется, ты обещала узнать мой голос из тысячи, - криво усмехнулся он. - Не узнала.
Мир менялся; все вокруг становилось серым, фигуры превращались в серые тени с яркими цветными контурами, время остановилось, стало тягучим и ватным.
Наемники накинулись на Ивана и Фатиа все разом. Внезапно Арвиль высоко подпрыгнул, расставил руки, вокруг которых уже клубился белый ветер крыльев.
-Ася! - я обернулась. С другой стороны на меня бежал гном с зажатым в руке Фурбулентусом. Над ухом тихо заплакал мальчик, все крепче обнимающий мою шею.
В руках Сергия блеснул ярко-желтый шар, пахнуло жасмином. "Магия", - поняла я. Потом подпрыгнула, оттолкнувшись от земли так высоко, как смогла. Внизу шел бой, я развернулась вокруг своей оси, в руке загорелся Фурбулентус.
-Какого черта?! - с испугом заголосил внизу гном, глядя на горящий в моих руках меч.
Запах жасмина стал практически невыносимым, спину обожгло, вокруг все замелькало. Боль в спине. Мальчик на руках. Не задело, не плачет, молодец!
Краски и звуки вернулись. Вокруг громыхал трехэтажный мат, звенели мечи. На помощь к нам из казарм подоспели настоящие стражи.
Вокруг меня сама собой образовалась оболочка энергетического щита, по нему маленькими змейками пробегали голубые энергетические лучики.
-Нормально? - обратилась я малышу. Тот кивнул. - Тебя как зовут? - вдруг спросила я.
-Прохор, - прошептал мальчишка.
-У тебя не данийское имя, моего отца тоже звали Прохор.
-Сергий! - я услышала Ванин голос и осторожно повернула голову. На его руке сочился кровью порез, глаза лихорадочно блестели в жажде боя. - Ты только и способен, чтобы ударить в спину девушке?
-Ненавижу! - прошипел Сергий и выпустил в Ванину сторону длинный голубой луч. Петушков в ответ лишь выставил вперед руку. Удар пришелся на невидимую стену, по воздуху, как по воде разошлись круги. Лицо Сергия исказила болезненная гримаса, когда Иван незаметно послал ответный удар. Словно деревянный болванчик Сергий рухнул на землю не в силах пошевелиться.

Предыдущая страница 17 Следующая страница


Приключения ведьмы. Как всё начиналось. 18

Ваня подошел к нему и ткнул носком сапога:
-Что, книжный червь, не знал, какие тузы припрятаны в рукаве боевого мага?
Я сидела на коленях, гладила по волосам мальчика, пытаясь успокоить его сдавленные рыдания, и следила за тем, как стража скрутила гнома, как Ненэлия сбросил всадника и, вскочив на коня, спешно покидал площадь.
А в небе парили два Властителя, они слетались, ударялись крыльями, и снова расходились. Вокруг них клубился ветер, на их лицах чернели страшные глаза. Потом внезапно Арвиль рванул в высь и вдруг застыл, широко расставив крылья и опустив голову, от его тела засочилось бледно-желтое сияние. Оно становилось все ярче и ярче, пока не затмило солнце и не ослепило меня. Черная пелена застила глаза, и я неловко упала на камни площади.

Глава 15.
Триумфальный побег.

В душной комнате пахло ладаном и воском. С трудом я приоткрыла веки и через туман застилающий глаза увидела лишь тонкие мерцающие огоньки свечей. Я попыталась пошевелиться, но неподатливое тело меня не слушалось. Усталость навалилась с утроенной силой. "Завтра, встану завтра", - через щемящую боль в голове подумала я, снова проваливаясь в сон...
Свежий воздух охладил горячие щеки, я облизнула пересохшие губы и открыла глаза. Надо мной высилось ясное голубое небо. Рядом раздавались голоса, чей-то громкий протяжный плач резанул слух. Ложе оказалось узким ящиком, жестким и неудобным, все тело затекло, а ноги сводило. Я пошевелилась, голоса смолкли. Я несказанно удивилась, выглянула из-за высокой деревянной стенки ящика и уперлась взглядом в перекошенное заплаканное лицо Марфы.
"Интересно, что она здесь делает?" - скользнула ленивая мысль. Я осторожно приподнялась на локтях и остолбенела от увиденного. Это оказался не ящик, а гроб, новенький дубовый гроб! Я испуганно огляделась. Вокруг строго и угрюмо стелилось кладбище, где мы когда-то колдовали с Ваней. Ровные ряды могил с каменными фигурами вместо надгробных плит при дневном свете выглядели еще более устрашающими.
Где-то закаркала ворона, я повернула голову и уставилась в скорбное лицо Арвиля Фатиа, рядом стоял Советник Леонид с отвисшей челюстью, судорожно зажавший в руке какую-то смятую бумажку.
-Что здесь происходит? - прохрипела я, пересохшие губы треснули.
Общее остолбенение сменилось паникой. Окружающие бухнули заправским визгом, Марфа мягко осела на траву, Арвиль и Леонид схватились друг за друга и шарахнулись в сторону подальше от меня. Остальные, вопя, словно увидели ожившего призрака, спешно покидали скорбное место.
Тут я все поняла!
-Вы меня хороните? - заорала я и, схватившись за деревянные стенки ящика, попыталась подняться.
-Живой мертвец! - завизжал Ванин голос. Я повернулась всем корпусом и увидела тычущего в меня пальцем белого, словно простыня, приятеля.
-Петушков, - рыкнула я, - я поживее тебя буду!
Ваня, тут же последовав теткиному примеру, мешком рухнул на чью-то могилу.
Арвиль, догадавшись, что я жива и здорова, кинулся к гробу.
-Асенька! Девочка моя!
Я бросила на него гневный взгляд:
-Да, как ты мог! Вы меня всей артелью едва живую не похоронили! Какому идиоту это в голову пришло?
Раздался деликатный кашель.
-Мне, - я уставилась на сконфуженного Магистра Леонида, красного как вареный рак. От кого, от кого, а от него такой глупости никак не ожидала.
-Мы тебя попытались лечить, раны затянулись, но ты не приходила в себя, а потом перестала дышать, - сбивчиво пояснил он, нервное комкая и без того растерзанную бумажку.
-Я перестала дышать?! - завопила я, тыча себе в грудь. - А что я, по-вашему, сейчас делаю? Я не могу поверить! - я упала на бархатную подушку и сразу вскочила.
-Немедленно, слышите, немедленно вытащите меня отсюда!
В порыве раскаянья Фатиа схватил меня на руки, поскользнулся и уронил обратно. От удара гроб, стоящий на четырех подпорах, пошатнулся. Еще мгновение, и я оказалась в трехаршинной яме в деревянном ящике. Сверху посыпалась земля, внизу было холодно и страшно.
-Идиоты! - заорала я, едва сдерживая слезы и заходясь сухим кашлем. От отчаянья я сняла с ноги белый тапочек и со всей силы метнула на поверхность. Раздался чей-то сдавленный стон, от злой радости я стянула второй и тоже запустила вверх. Он подлетел, а потом вернулся, словно бумеранг, хлопнув меня по лбу. Я рухнула обратно в гроб и заскулила от обиды и боли. Сверху свесилась Марфина голова с опухшими от слез глазами.
-Деточка, ты как там?
-Как, как? - завизжала я, брызжа слюной. - Как в могиле! Вытащите меня отсюда!
Кто-то протянул мне лопату, которой, очевидно, собирались засыпать землю.
-Вы бы мне еще грабли скинули! - рявкнула я. - Лестницу у могильщика возьмите!
В этот момент я услышала голос очнувшегося Петушкова:
-Она упырь! Кол ей в сердце! Тащите кол! Не дам лестницу поставить, она нас всей перекусает!
-Ваня, ты идиот! - уже рыдала я. - Прыгай сюда, я тебе клыки покажу!
Когда меня, наконец, вытащили на поверхность, то я потеряла последние силы и могла лишь тихо поскуливать, костеря на разные имена окружающих.
Поминки превратились в празднование моего счастливого оживления. За столом велись жаркие споры, отчего я так и не скончалась, в конце концов, после многочасового разглагольствования окосевший Виль квалифицированно заявил, что "я не захотела уходить на тот свет, окончательно не истрепав всем нервы".
Марфа напилась в грабли, начисто забыла о моем оживлении и решила пойти на кладбище пореветь над свеженьким могильным холмиком. Когда она обнаружила вместо могилки глубокую двухаршинную яму, то подняла крик на весь город, мол, мое тело вместе с новеньким дубовым гробиком утащили. Вся невменяемая толпа во главе с Иваном Питримычем Петушковым бросилась разыскивать вандала.
В это время компания добрых молодцев устроила веселье на берегу реки, наши герои, завидев их, набросились на мальчишек с кулаками и криками, обвиняя в похищении дубового гроба и некой умершей девицы. Завязалась шумная свара, продолжающаяся до того момента, пока ни появился сам Арвиль Фатиа и ни остановил безобразия, доходчиво объяснив всем, что я жива, относительно здорова и отсыпаюсь в своей комнате на постоялом дворе.
К рассвету все уснули на пляжу, а на утро никто не помнив с чего началось и чем закончилось веселье.
Через пару дней, немного придя в себя от пережитого, я с трясущимися руками изучала странную книгу с названием "Приключения ведьмы", пытаясь узнать, чем же закончился переворот.
"... Ему казалось, что вспышка ослепила даже его. Далеко внизу маленькие светящиеся фигурки с черными контурами, со страхом прикрывались от невыносимо яркого света. Желтый обруч ударил волной, ушел за горизонт и потух. Он почувствовал: это случилось, вокруг больше нет магии. Его бывший друг, его нынешний враг с ужасом смотрел на летящий вокруг прозрачный, едва различимый пух. У него больше не было крыльев, они растаяли вместе со вспышкой. Он смотрел в лицо Властителя с всепоглощающей ненавистью. Властитель вдруг улыбнулся: глупец или смельчак, не знающий об истинной природе Властителей, посмевший сразиться с ним, с Арвилем Фатиа?
Леон падал, обрезанные крылья больше не могли ловить легкие струи воздуха, ужас охватил его. Чтобы не обещали ему прислужники Асхирь, он оказался слишком слаб, чтобы идти против Фатиа. Земля совсем близко, он видел, как приближались темные кирпичи площади. Он испытывает сожаление? Никогда. Удар. Боль. Темнота.
Арвиль плавно опускался. Бой прекратился, окружающие упали на колени перед их Властителем. А он не видел ничего, кроме хрупкой маленькой фигурки, лежащей в странной неестественной позе, и мальчика, рыдающего рядом с ней и пытающегося разбудить ее. Сердце замерло, боль казалась практически физической, а перед глазами лишь ее бледное лицо с посиневшими губами.
Где-то далеко ему что-то кричали, где-то далеко происходило движение. Он даже не понял, что кто-то сзади попытался ударить его ножом. Он не заметил, как плавно подлетел дракон, и обезглавленный нападающий рухнул на камни, а под мертвым телом растекалась огромная лужа крови.
Кровь в висках стучала в такт словам: она не дышала, она умерла, ее больше нет!.."
Я резко захлопнула книгу. Меня трясло. Что это была за вспышка? Что значит "истинная природа Властителей"?
Значит, Неаполи лишился своих крыльев и разбился, упав с высоты, а Сергию откусил голову Али. Я вдруг бешено захохотала: волку - волчью смерть!
Властитель приходил каждое утро. Обессиленная я не могла спрятаться от него, поэтому сворачивалась комочком на лежаке на веранде и, поминутно краснея, поглядывала на Фатиа. Тот испытывал странные чувства: с одной стороны ему было неловко, с другой стороны он хотел остаться, а потому садился за стол напротив меня, смотрел долгим задумчивым взглядом и все время молчал.
Его стража, усилившая после провалившегося переворота свои охранные потуги, маялась за воротами, никого не пропуская по дороге и вызывая большой переполох у соседей.
Развязка случилась позже.
Я преспокойно почивала, когда услышала странный скрип, словно открывающихся ставен, резко подняла голову и уперлась взглядом в заляпанную глиной кожаную подошву сапога. От неожиданности я завизжала и, демонстрируя не дюжую резвость, вскочила с кровати. В этот момент в окне появилась филейная часть и спина Властителя. Он неловко встал грязным сапогом на чистую простынь, уронив горшочек с цветком и рассыпав землю по подушке. От изумления я онемела, и, хлопая ресницами, следила за Арвилем.
-Фатиа, - тихо позвала я, - ты, часом, окна не перепутал?
Я почувствовала, как у Властителя екнуло сердце от моего спокойного тихого голоса. Не долго думая, практически бесшумно он полез обратно в окно.
-Ты куда собрался? - рявкнула я, подскочила к нему и со всей силы дернула за ноги.
Арвиль мешком рухнул вниз, приложившись головой о спинку кровати. Потом с виноватым видом уселся, опустив на пол ноги, и жалобно посмотрел мне в глаза. Таким Властителя я видела в первый раз, и отчаянно надеялась, что последний.
-Что-то случилось? - осторожно поинтересовалась я.
Фатиа молчал, я тяжело вздохнула и уселась рядом на перепачканную кровать.
-Ну, скажи хоть что-нибудь! - отчаялась я.
Властитель окончательно сконфузился и выдохнул скрипучим голосом:
-Да, я рядом проходил. Дай, думаю, загляну поздороваться!
-Фатиа, - устало вздохнула я, - сейчас три часа ночи. Ты лезешь в мое окно, разбиваешь мой цветок, пугаешь меня. Как ты думаешь, я рада тебя видеть?
"Черт возьми, рада! Рада! Слышите, рада!" - пел внутренний голос, захлебываясь от восторга.
Мы надолго замолчали. Я думала о том, что, наверное, все-таки отвороты тоже лишают мужиков мозгов. Никогда бы не подумала, что Арвиль способен совершать такие глупые, ничем не объяснимые и никому ненужные поступки. Нет, мне, безусловно, приятно его внимание. Но как бы было хорошо, если бы он был в меня просто влюблен, а не околдован.
-Погода хорошая! - вдруг произнес Фатиа, когда пауза стала просто неприличной.
-Да, - тем же будничным тоном отозвалась я, - завтра, наверное, тоже будет солнце.
Мы одновременно повернулись к окну, рассматривая звездное небо и яркую убывающую луну.
-А вчера было прохладно...
Я кивнула. Тема погоды быстро себя исчерпала, и обсуждать вдруг стало нечего.
-Ну, я пойду? - спросил он.
-Иди, - сердце у меня отчего-то заныло, а на глаза навернулись слезы. Властитель полез обратно в окно, раздались его тихие шаги по гравиевой дорожке. Я столкнула на пол испачканную землей подушку и заревела в голос, перебудив весь дом.

***

С тех пор, как Властитель стал радовать нас своими утренними посещениями, соседи, страдающие любопытством и детской непосредственностью, толпились у нашего забора, как у входа в невиданный аттракцион. Тризорка до хрипоты заходился бешеным лаем, распугивая нежданных зрителей, но уже совсем скоро его перестали бояться, и паломничество продолжалось. Я же, уставшая от постоянно внимания, целыми днями пряталась в доме и практически не выходила на веранду.
В одно такое распрекрасное утро я сидела в маленькой, заново отремонтированной после набега Петушкова кухне, поглощала горячие пирожки, и запивала их парным молоком, хлюпая и обливаясь. В тот момент, когда я довольно икнула и вытерла рукавом рубахи белые молочные усики над губой, в дверях появился Фатиа.
В трясущихся руках он держал огромный букет алых роз, выглядел он осунувшимся и помятым, и кроме волнения ничего не чувствовал. За время нашего знакомства я видела его разным: веселым, задумчивым, злым, ироничным, даже смущенным тоже видела! Но такой глупой улыбки и бессмысленного взгляда в бегающих глазах, проявившиеся у него с недавнего времени, я не встречала! Он переминался на пороге с ноги на ногу и не решался войти.
-Фатиа, - процедила я сквозь зубы, - прекрати! Мне это не нравится, я нервничаю!
У Арвиля стала дергаться щека, а сжимающие букет пальцы так просто посинели:
-Я к тебе пришел, - едва слышно пробормотал он.
Арвиль осторожно вошел, с силой захлопнул за собой дверь кухни, прищемив букет. Он яростно рванул его на себя, и в его руках остались стебельки с шипами, но на одном все же болтался помятый цветочек.
-Э-э-э, - глубокомысленно произнес он, - это, собственно, тебе.
Я машинально взяла протянутое цветочное безобразие. Фатиа сел на краешек стула, ощущая себя так плохо, что хуже уже некуда. Он с тоской покосился в окно, на его лице написалось торжество победившего неловкость влюбленного.
-Сегодня замечательная погода! - широко улыбнулся он.
-Арвиль, мы ночью обсудили погоду! -прошипела я. От его сумбурных ощущений у меня заболела голова, кроме того, хотелось продолжить трапезу.
-Да? - он снова сконфузился и надолго замолчал. - А как ты себя чувствуешь?
-Замечательно! - процедила я. - Мне кажется, что у тебя не все в порядке.
-Почему ты так решила?
-Не знаю! Ты такой странный!
В это время на кухню вышел заспанный, взлохмаченный Петушков. Завидев Властителя, он едва не обомлел от брошенного в его сторону злобного взгляда, потом испуганно посмотрел на меня и, заикаясь, выдохнул:
-Я за-за-забыл!
Они оба выскочили из кухни и о чем-то долго шептались на веранде. Я злилась и не могла понять развернувшуюся передо мной комедию ошибок. Арвиль вернулся на кухню еще более взвинченный, чем был до их с Ваней разговора. Он стал мерить комнатку шагами, оставляя грязные следы на домотканом половичке, потом сел, встал, подошел к окну; я неотрывно следила за ним.
-Ась, ты не находишь, что здесь душно?
-Нет, не нахожу, - окончательно разозлилась я.
-А мне что-то жарко.
Арвиль открыл створки окна, в комнату полил прохладный утренний воздух. Властитель откашлялся и серьезно посмотрел в мою сторону:
-Я к тебе по делу пришел.
Я изобразила на лице живейшую заинтересованность и, подперев рукой подбородок, приготовилась слушать.
-Ася, наше знакомство не долгое, - начал он.
-Но плодотворное, - съязвила я.
-Не перебивай меня! - едва не рявкнул он. От неожиданности я моргнула и замолчала, надув губы.
-Так вот, наше знакомство не долгое, но очень плодотворное! - он сделал круглые глаза, догадавшись, что повторил мои слова. Потом откашлялся и процедил сквозь зубы громким шепотом, - Ваня!
Из сада донеслось едва слышимое шелестение голоса адепта:
-На колени, руку вперед.
Меня охватило бесшабашное веселье, на лицо полезла наглая улыбка, подавленная с огромным трудом. Я сидела с каменным лицом, стараясь не расхохотаться.
Фатиа рухнул на колени, протянул вперед руку, появилось впечатление, что он просит милостыню на паперти.
-Ася - ты свет моих очей, - раздалось за окном.
-Ася - ты свет мой очень, - повторил запинающимся голосом Властитель, пальцы его подрагивали, а щека задергалась с удвоенной силой.
-Очей, - поправил Ваня за окном.
-Очей.
-Ты моя радость, мое солнце, я страдаю по тебе, - зашептали с улицы.
-Ты моя радость, мое солнце, я страдаю по тебе, - повторил Фатиа, неотрывно глядя мне в глаза.
-От твоих глаз я просто млею, ты не даешь мне покоя...
-Слушай, Ась, а ведь ты действительно не даешь мне покоя. Как ты появилась, обязательно что-нибудь случается. Мне иногда становиться странно, как ты с твоим талантом влипать в истории дожила до своих лет, - выдал Арвиль вполне нормальную фразу.
Ваня кашлянул и горячо зашептал:
-Не отвлекайся!
Я поняла, что больше сдерживаться не могу, и широко ухмыльнулась, уставившись на жалкие зеленые стебельки букета.
-Когда я тебя увидел в первый раз, мое сердце застучало быстрее, - подал голос адепт.
-Чистая ложь, - прокомментировал Арвиль, - я подумал: откуда эта дура, извини, выползла.
У меня вытянулось лицо.
-Но я же не знал, что ты как пустой сундук с двойным дном, все прячешь за перегородками.
У меня поползли брови, такой комплимент мне делали в первый раз. Я уже решила обидеться и выгнать нахала, но было очень интересно, чем закончится наша насыщенная беседа. Ваня тихо застонал под окном, наверное, он уже рвал волосы на голове.
-Ты все портишь! - уже заговорил Петушков в голос. - Не умеешь сам, повторяй за мной - я даже не представляю себе, как буду жить, если ты не согласишься пройти со мной мой жизненный путь.
У нас обоих отвисла челюсть. Властитель закашлялся. В его планы, явно, не входило делать мне предложение, а просто быстренько признаться в любви и спрятаться, пока я буду хохотать, как сумасшедшая.
-Конечно, не совсем, но в большей степени я с этим согласен, - выдавил он из себя.
-Асенька, я люблю тебя. Чмок, - шепот превратился в яростное шипение.
-Чмок, - повторил Арвиль самое безопасное слово из последних пяти.
-Да, нет же. Чмок - это значит, поцелуй ее, - заорал Ваня.
Мы с Властителем с ужасом переглянулись. Я встала и решительно захлопнула окно так, что задрожали стекла.
-Все, хватит! Что это за спектакль?
От моего строгого тона Арвилю стало нехорошо, и он сначала побледнел, потом покраснел и выдавил из себя:
-Выходи за меня замуж. Я серьезно.
От неожиданности я открыла рот и едва не села мимо стула. Мы долго друг на друга смотрели. Меня мучили три вопроса, возникшие ниоткуда. Хочу ли я? Могу ли я? Нужно ли это мне?
Ответы напрашивались сами собой: не хочу, не могу, не нужно. Я хлопала ресницами и не знала что сказать. Фатиа начал томиться, поэтому краснел еще больше.
-Я подумаю, - выдавила я из себя.
Властитель облегченно выдохнул. Мой ответ подразумевал под собой самый разумный выход из данной неразумной ситуации: отказ. Арвиль быстренько встал с колен, поклонился и ретировался под предлогом важных государственных дел, а я так и сидела на табуретке, глядя на недоеденный пирожок.
С Ваней я говорить отказалась наотрез и считала его предателем. Адепт долго и жалостливо просил у меня прощения, едва не плакал. Я пообещала, что обязательно прощу его в следующей жизни и направилась советоваться с одним-единственным разумным существом - Али.
Я тихо ехала по улочкам, улыбаясь знакомым лицам. Как же здесь было хорошо! Мне все здесь нравилось: и песчаные дорожки, и вечно цветущие сады, и сезон дождей, начинающийся в сентябре. Огромная кузница, Дом Властителя... Дом Властителя. Хочу ли, чтобы он стал моим домом?
Фатиа - рай на земле, где урожай собирают три раза в год. Если я откажу Арвилю, то мне придется отсюда уехать обратно в Словению, и навсегда забыть о Солнечной Данийе.
Я не заметила, как выехала за город. Крестьяне убирали остатки пшеницы на поле, где мы обычно встречались с драконом. Я направилась в лес и остановилась на маленькой солнечной полянке. Спешившись и привязав лошадь, я улеглась на мягкое зеленое покрывало из травы. Сорвала какой-то листик и посмотрела на небо. Оно было полосатым. Тонкие нитки облаков перемежались с ярко голубым небом, составляя неповторимый узор, походивший на зебру. Солнце грело лицо, я старалась посмотреть на него, но раскаленный шар слепил глаза. Я надолго задержала взгляд, пока не стало больно глазам, и резко закрыла веки. Перед глазами двигались ярко-желтые и красные круги.
-Али, - тихо позвала я, открыла глаза и сощурилась от яркого света.
Дракон как всегда появился из воздуха. Он улегся в сторонке, свернувшись, как кошка, грел свои зеленые бока и от наслаждения широко зевал, оголяя клыкастую пасть. Али приоткрыл одно веко и тихо произнес:
-Ты хочешь спросить, стоит ли тебе это делать?
Я кивнула.
-Я отвечу так же, как когда-то ответил твоей матери: решай сама. Ты можешь выйти замуж и даже можешь родить ему Наследника, но рано или поздно Асхирь вернется, а ты не будешь готова к ее возвращению.
Я опустила голову и уткнулась лицом в пахнущую солнцем и теплом траву.
-Я не знаю, а главное не хочу знать, кто такая Асхирь! - вздохнула я. - Если она вернется, то я буду под крылом Властителя, меня защитят. Но как долго я буду под крылом Властителя? Пока колдовские чары отворота не развеются?
Я опять посмотрела на дракона, он выгнул спину, потом сладко потянулся.
-Что я тебе скажу, Бабочка, южный ветер все равно тебя позовет! Рано или поздно ты уйдешь, подумай об этом.
Потом он подмигнул желтым глазом и исчез. Я осталась лежать на траве, взяла в руки сверкающий на солнце Пантакли Арвиля, посмотрела на свое лицо на нем. Надо мной жужжали пчелы, большая красивая бабочка спокойно уселась на мое плеч, а потом, почувствовав мое равномерное дыхание, упорхнула. Мне было хорошо и грустно. Интересно все девушки, которым сделали предложение, так себя чувствуют? Я закрыла глаза и не заметила, как заснула.
Я почувствовала чье-то присутствие. Рядом сидел Ваня. Он обнял руками колени и задумчиво смотрел в землю. Был уже вечер, пение птиц сменилось жужжанием комаров, земля остывала, и мне стало холодно. Я зябко поежилась. Адепт заметил, что я проснулась, и смотрел на меня долго и как-то очень горестно. У меня екнуло в животе. Сначала я подумала, что он тоже решил признаться мне в вечной и страстной любви, но Ванятка все медлил и медлил.
-Что ты так на меня смотришь? - не выдержала я.
-Я вот думаю, если ты выйдешь замуж за Властителя, я смогу рассчитывать на тепленькое место в государственном Совете?
-Вань, а кто сказал, что я собираюсь замуж?
-Пойми, Аська, такой шанс раз в жизни дается. Если представить мир круглым пирогом, то, можешь быть уверена, ты отхватила своими ручонками самый большой кусок.
-Нет! Он просто опоен моим зельем! Арвиль знает, и я знаю, какой будет ответ.
Ваня вопросительно посмотрел на меня.
-Отрицательный! - четко произнесла я.
Свадьба была назначена на следующий месяц.
Я еще долго не могла понять, почему у меня не повернулся язык сказать "нет", глядя в напряженное лицо Властителя. Арвиль был в восторге. Он крепко обнял меня, закружил в танце, а потом страстно прижался к моим губам. И я вдруг поверила, что он меня действительно любит!
Все изменилось, когда однажды ночью я снова услышала знакомый страстный шепот. "Я иду к тебе, Бабочка. Я скоро буду", - потом все стихло, но я так ждала, когда он придет вновь. Я влюбилась в этот голос с первого звука, я горела, думая и мечтая о нем. Он приходил каждую ночь после полуночи, все еще тихий, с хрипотцой и теплой чувственностью. Залетал в мое окно, кружился в комнате, обнимал меня за плечи, целовал мои губы. Я не могла понять что это, я не знала, у кого спросить об этом. Он пел мне о том, что я никогда не видела, о том, что, может быть, никогда не увижу. Сердце ныло от тоски, когда он не появлялся. С каждый днем он становился все громче и шептал, что он почти прилетел. Осталось ждать немного.
В одну из таких мучительных ночей, я не выдержала, вскочила с кровати, не в силах усидеть на месте, и случайно поймала свое отражение в зеркале. На меня смотрели черные без белков глаза Бабочки. Она стояла такая же, какая предстала передо мной тогда на кладбище. Мне стало душно. Я подошла поближе. Ее губы не усмехались, они были сжаты в тонкую полоску, лицо перекосила болезненная гримаса. Тогда я поняла, что все потеряно, что она выиграла, что больше нет Аси Вехровой, осталась только она, Бабочка.

***

Перед Властителем я чувствовала себя настолько виноватой, что боялась смотреть ему в глаза. Мне казалось, что стоит Арвилю увидеть мой грустный затравленный взгляд, как он все поймет и узнает про моего личного змея-искусителя со сладким голосом.
Я прекрасно помнила, что Фатиа ненавидит отвечать на прямые вопросы, если они ему не нравятся, только сил терпеть уже не было.
-Арвиль, - начала я, когда он навестил меня в одно распрекрасное утро, - отчего моя мать не могла усидеть на месте?
Фатиа насторожился и внимательно посмотрел на меня:
-А что такое?
Я пожала плечами.
-Говорят, что Бабочку зовет Южный ветер, - неохотно признался он, - она слышит его и следует за его зовом.
-Ар, а если я услышу этот голос? - тихо спросила я, не смея поднять глаз.
-А ты слышишь этот голос? - внутри у меня все сжалось от его страха.
Я покачала головой:
-Нет, не слышу.
Арвиль встал, нервно прошелся по веранде, тут его взгляд упал на томик "Приключений ведьмы" небрежно брошенный мной на полу рядом с лежаком. С его лица сошли все краски, он с ужасом рассматривал книгу, внутри его заполняла глухая злоба:
-Откуда у тебя эта книга? - он быстро поднял ее.
Я начала задыхаться от его гнева, с трудом понимая, что случилось:
-Я не знаю, - пролепетала я, - она была на полке в моей комнате.
-На полке в твоей комнате? - прищурился Арвиль. - Вехрова, как у тебя все легко получается: меч-близнец Фурбулентус для напарника нашли без проблем, Бабочку разбудили, а теперь еще и книга сама на голову свалилась.
-О чем ты? - выдохнула я, хватаясь за горло и пытаясь сделать судорожные глотки воздуха.
-Только не говори, будто не знаешь, ЧТО ЭТО ЗА КНИГА! - рявкнул он, на его лице заходили желваки.
Я испуганно замотала головой.
-Никогда, слышишь, никогда не ври мне! - процедил он и вышел, прихватив с собой книгу. На дворе раздалось нервное конское ржание, и раздраженный голос Арвиля, который отдавал страже приказ не спускать с меня глаз.
Я пыталась вздохнуть, а по щекам уже текли слезы. Господи, что же происходит на самом деле?
Он не появился ни на завтра, ни через день, ни через три дня. Я извелась и не могла понять, что произошло. Что же это за книга, если, увидав ее, Властитель так разозлился и испугался?
Что он имел в виду, говоря, что Фурбулентус - это меч близнец для напарника?
Я ничего не понимала, и натужно пыталась понять ощущения Фатиа, но тот, очевидно, надел какой-то талисман, не позволяющий мне чувствовать его. В конце концов, я не выдержала и отправилась к Дому Властителей, хитро обманув следящую за мной стражу. К моему огромному удивлению площадь оказалась оцеплена. В Дом меня не пустили, и даже факт, что я невеста Властителя не повлиял на суровую охрану. Когда я начала кричать и угрожать, меня шустренько успокоили, пообещав кинуть в темницу. После этого мое любопытство разгорелось с двойной силой, надо было искать другой путь.
Я добралась до здания через много раз излаженную дыру в заборе. Черный ход оказался надежно закрыт, и в Дом я попала через кухонное окно. В коридорах было пусто и тихо. Казалось, что все просто вымерли. Внезапно, за одной из дверей раздался знакомый сдержанный голос:
-Теперь мы знаем, что приход Асхирь близок, - Арвиль говорил твердо с уверенностью в том, что его внимательно слушают. - Последние события доказывают, что у нее уже есть союзники, кроме всего прочего, ее сила не исчезла и не затерялась в веках. Мы должны перекрыть лимб, во избежание возвращения эллиэнов и самой Воительницы.
-Властитель, - вдруг услышала я громкий нервный голос Виля, - карта похищена! Дело за малым - подсунуть ее твоей невесте, и можно считать война началась! С талантами Асии Прохоровны Вехровой можно не сомневаться, что она последует по карте, шаг за шагом приближая нас всех к пропасти!
-Асия Прохоровна Вехрова не слышит голоса Южного ветра! - резко отозвался Арвиль. - Я предполагаю, что Бабочка уснула в тот момент, когда жизни девушки перестала грозить опасность.
-Вы предполагаете? - голос Советника Леонида.
-Если Бабочка спала все 22 года жизни девушки и проснулась лишь в момент опасности, то, вероятно, уснула она и сейчас. Иначе бы, Аси уже не было бы в Фатии, сезон Южных ветров начался! - отрезал Арвиль. Он пытался снять с меня подозрения окружающих, не веря мне и считая меня предательницей, он все равно пытался защитить меня.
От любопытства меня трясло. Я попыталась подглядеть за происходящим в комнате в замочную скважину, но кроме пушистого ковра больше нечего не увидела.
-Арвиль, вы же понимаете, если Асхирь доберется до своей силы, то мы обречены, - услышала я голос Магистра Ануфрия и обомлела. Что же должно было случиться, чтобы Главный маг Словении лично посетил Данийю? - У нас не хватит ни людских, ни магических ресурсов побороть ее. Одна сила Бабочки чего стоит, - он помолчал, - мать Аси не обладала такой силой!
Мужчины надолго замолчали. Я прижалась ухом к двери, пытаясь лучше расслышать, что происходит в комнате. Но находящиеся там перешли на шепот и до меня доносились лишь шипящие звуки. От досады я едва не топнула ногой, рискуя выдать себя с головой.
-Я считаю собрание оконченным! - произнес Магистр.
Я замерла. Сейчас они выйдут, а тут я ползаю на четвереньках и вдохновенно подслушиваю. Раздались шаги, я заметалась, не зная в какую сторону длинного коридора бежать. В ужасе я шарахнулась вдоль коридора и притаилась в какой-то комнатенке с ведрами, вениками и всяким хламом. Раздались удаляющиеся по коридору торопливые шаги. Когда все стихло, я осторожно выглянула и, удостоверившись в том, что нахожусь в коридоре одна, кинулась в комнату.
Здесь стоял огромный письменный стол, заваленный бумагами, высокие кресла и огромный диван. Я схватила один лист и скользнула по нему глазами: ровные строчки незнакомых мне данийский букв, написанные мелким твердым почерком Властителя.
Господи, кто же такая, Асхирь? Из-за чего подняли такую панику, если переворот закончился нашей полной победой? Все это каким-то образом оказалось связано со мной, но каким?
Я быстро перебирала бумаги на столе, но ничего не могла найти. Внезапно я услышала быстрые шаги. В панике я обвела комнату взглядом и не нашла ничего лучше, как спрятаться под диван, моля Бога, чтобы меня не заметили. Через мгновение дверь открылась, и я увидела чьи-то начищенные сапоги. Один из вошедших уселся на диван, тот прогнулся под его весом, едва не придавив меня.
-Арвиль, ты говоришь, книга сейчас в хранилище? - услышала я голос Ануфрия, и я едва не обомлела, уверенная, что он прекрасно знает о моем присутствии.
-Я посчитал, что это самое безопасное место для Данийской Книги Жизни, - ответил Арвиль.
-Ее нашла Ася? - спросил Магистр. У меня похолодело внутри от дурного предчувствия.
-Ася, - раздался звук отодвигаемого стула, очевидно Арвиль сел. - Асия Прохоровна Вехрова, самая странная особа, которую я встречал в своей жизни. Она появляется здесь, размахивая этим чертовым мечом. Потом мы выясняем, что она не наперсница Бабочки, а сама Бабочка, притом, не выказывая никак признаков силы внутри, вытворяет такое, отчего мой Совет до сих пор в ужасе пьет валерьяновые капли при одном упоминании ее имени. А теперь ко всему прочему она объявляет, что нашла книгу у себя на постоялом дворе. Что это? Совпадение? Сомнительно, не находите?
-Она умеет ее читать?
-Мне кажется, все это время она читала ее, как самый обычный роман с глупым содержанием. Когда я увидел Книгу Жизни в первый раз, на ней было написано словенскими буквами: "Приключения ведьмы". Если книга и показывала свое истинное лицо, в чем я не сомневаюсь, Ася просто испугалась и предпочла не видеть его!
-Чувство самосохранения, полагаете?
-У этой девушки оно просто отсутствует.
Воцарилось молчание.
-Ты сделал ей предложение, - вдруг произнес Магистр.
Властитель по-прежнему молчал. Я затаила дыхание, ожидая его ответа. Я услышала, как Арвиль встал, а потом увидела, как он подошел к стене, где висел женский портрет.
Он нажал какой-то рычаг, и картина отъехала в сторону, открывая неглубокую нишу.
-Арвиль, - усмехнулся Ануфрий, - ты старомоден. В наш век магии ты все еще пользуешься банальными тайниками.
-Зато никому не придет в голову, что Властитель может пользоваться банальным тайником.
Он достал оттуда небольшую шкатулку, вырезанную из малахита.
-Мы можем идти.
Мужчины вышли, дверь мягко закрылась за ними, и я услышала, как в замочной скважине два раза провернулся ключ. Я вылезла из-под дивана и попыталась открыть дверь, посылая слабые магические импульсы. К моему ужасу дверь оказалась опечатана таким заклятьем, которое я сама не смогла снять. Я оказалась закрытой в самой неприступной комнате Дома.
-Что не берет колдовство, то возьмет отмычка! - подбодрила я себя.
Я схватила со стола нож для резки бумаг. Через минуту замок щелкнул, и дверь открылась. Честно говоря, я не была уверена, что не сломала его.
Надо было срочно найти, куда направились эти двое. Чтобы меня не заметила охрана, пришлось опять лезть через окно и спрятаться в кустах. Фатиа я увидела во дворе. Он уже оседлал лошадь и отдавал слугам последние распоряжения.
Мне за ним не угнаться. Я скорбно опустила плечи.
-Кто здесь? - раздалось над головой.
Я затаила дыхание и потихонечку забралась поглубже в кусты. Охранник прошествовал дальше. Я повернула голову, где же найти лошадь? Мой взгляд упал на конюшню Властителя.
Не седлая лошадь, я с трудом взгромоздилась на ее гладкую спину и выехала во двор.
-Эй, ты куда? - услышала я голос стража.
Я рванула со двора, надеясь, что меня не догонят.
Арвиля я нагнала на окраине города; дальше мне было нельзя. В поле будет некуда спрятаться; к сожаленью, я не дракон и в воздухе растворяться не умею.
Я повернула обратно.
Ваня уже почивал сладким сном. Пришлось его растолкать:
-Они бояться начала новой войны, в которой погибнут все!
Адепт поднял сонные глаза:
-Вехрова, ты хочешь присоединиться к покойникам? Место на кладбище тебе уже заготовили, умирай, пожалуйста, только меня в это не вмешивай!
Я непонимающе посмотрела на него:
-Ваня, я тебе тут толкую, что я яблоко раздора всей Словении и Даний!
-Почему? - зевая, пробормотал Петушков.
-Не знаю, они думают, что Бабочка снова заснула, но это не так! Они толкуют про Книгу Жизни, в ней что-то такое, чего я не должна знать! Я должна понять, что происходит, это касается меня! Я должна ее прочитать, в ней есть ответы, но мне очень страшно!
- А мне не страшно, потому что я знаю ровно столько, чтобы спать крепко и жить долго! - отрезал Иван и отвернулся к стене.
-Петушков, так ты мне поможешь?
-Завтра, Аська, поговорим!
На завтра был назначен день решительных действий. Книга, скорее всего, находилась в хранилище, ключ от него предположительно в тайнике в малахитовой шкатулке, само хранилище загородом. Все просто. Только как найти, это хранилище, куда путь открыт только избранным, а я в их число не вхожу?
Сегодня кордона из стражей на площади не было, и я беспрепятственно прошла в Дом Властителей. Слуги, как всегда, суетились, не обращая на меня ни малейшего внимания. Арвиль еще спал, и я незамеченная никем прошла к кабинету Властителя. Дверь оказалась закрыта на два оборота. Достав булавку, я долго ковырялась в замочной скважине. Оттого, что руки тряслись, замок не поддавался, но вот раздался долгожданный щелчок. Я проскользнула в комнату.
Портрет уже висел на месте, закрывая нишу. Я долго ощупывала стену, пытаясь найти потайной рычаг. Потом совершенно случайно наткнулась на него. Картина беззвучно отъехала в сторону. Я схватила шкатулку. Внутри лежал тяжелый резной ключ, кое-где схваченный ржавчиной.

***

-Вот он, Ваня! - я сунула под нос адепта свою находку.
-Что это? - от неожиданности несчастный едва не вывалился из гамака.
-Это ключ от всех тайн!
-От чего?
-От хранилища! - рявкнула я.
-Ты что его выкрала? Ты в своем уме? - заорал Ваня, хватаясь за голову.
-Я его не украла, я его взяла взаймы!
Мы надолго замолчали.
-Ты хотя бы представляешь, где оно, это твое хранилище с тайнами?
Я отрицательно покачала головой. Иван тяжело вздохнул.
-Знаешь, Аська, что будет обиднее всего? Если мы ничего не найдем, а нас в тюрягу за кражу загребут.
Где находится пресловутый тайник, рассказал нам сам Арвиль. Вернее, он и не догадался, что рассказал.
-А где ты вчера был? - заискивающе спросила я.
-У меня были дела.
-А какие?
-Ко мне приезжали гости.
-Ты им, наверное, Фатию показывал? - со сладкой улыбкой на устах продолжала выспрашивать я.
-Почему ты так решила? - насторожился Властитель. Он снял свой амулет, чтобы не вызвать у меня подозрений, и я смогла почувствовать его смятение, а главное ложь.
-Я тебя искала вчера, а мне сказали, что ты загород поехал. Я поскакала за тобой, но все равно не нашла.
-Так я был в пещерах, - лицо Фатиа озарила улыбка облегчения. Сейчас он не врал. Хороший мальчик, помнит, что тетя Ася все знает.
Адепт подошел поближе.
-А где эти пещеры?
-Да, в Горе Посвящения.
Ночью мы с Ваней собрались посетить Гору. Черная дыра пещеры, встретила нас холодом и сыростью. Сюда даже днем не попадал солнечный свет.
Мы оставили лошадей на входе. Ваня сотворил энергетический шар, по неровным каменным стенам заплясали тени.
-Жутко здесь как-то, - прошептала я.
-Дверь ищи! - буркнул зло Ваня.
Мы долго ходили по довольно небольшому пространству, обследовали все стены, но входа в тайник не было.
-А если там пуд золота, - мечтал адепт.
-Ваня, плевать на золото! - рявкнула я. - Главное, там Книга Жизни, из-за нее все беды!
-С чего ты так решила? - настаивал Петушков. - Все беды от золота!
-Все беды у нас из-за того, что на нашей земле живут такие же идиоты, как мы с тобой! - рявкнула я, отчаявшись найти вход.
И провести бы нам в бессмысленных поисках еще ни один час, если бы не счастливое проведение. Ваня случайно споткнулся о какой-то камень, и прямо перед моим носом начал отодвигаться огромный валун. Дверь пряталась за ним. От неожиданности адепт открыл рот.
-Во как!
Я дрожащей рукой сунула ключ в замочную скважину. С огромным усилием повернула его. Дверь открылась с глухим скрежетом. За ней оказалась темнота и пустота. Пахнуло плесенью и книжной пылью, такой едкой, что захотелось чихнуть. Мы вошли внутрь. Шар полетел над нашими головами и застыл у высокого почти пятиметрового потолка кельи, вырубленной в горе.
Комната была заставлена пыльными сундуками и стеллажами с книгами.
-И это все? - протянул разочарованный Петушков, его голос отозвался эхом под потолком. - Мы рисковали собственными головами, чтобы увидеть избу-читальню.
Я попыталась открыть крышку сундука.
-Помоги мне. Может здесь что-нибудь спрятано?
Внутри оказались исписанные мелким почерком свитки.
-Да, Ваня, подвело нас мое чутье, - пришлось констатировать факт. - В этой куче старых данийских книг мы вряд ли найдем единственную нужную нам.
Я прошлась по комнате, повертела головой и совершенно случайно увидела проход. Он был закрыт темной занавеской, потому казалось, что там глухая стена, и если бы ее край не надувался от сквозняка, то так бы и остался незамеченным.
-Ваня, посмотри.
Адепт в это время рассматривал свиток, исписанный текстом на данийском языке.
-Чертовщина какая-то! - буркнул он, пренебрежительно отбрасывая от себя лист и обтирая пыльные ладони о плащ.
-Ваня, иди же сюда, - позвала я.
Я отодвинула занавеску. Пыль с нее не посыпалась, значит, Арвиль вчера здесь был, мы идем в правильном направлении. Я скользнула в комнату и осветила ее шаром. Посреди коморки располагался огромный стол, заваленный какими-то бумагами, на краю стоял подсвечник с огарками свечей. Казалось, что кто-то часто приходил сюда и проводил в работе много времени. Я подошла к столу.
Мой взгляд упал на карту, и сердце опустилось в желудок.
Прямо передо мной на столе лежала карта мира. Настоящего мира.
-Ваня, что это? - от ужаса голос зазвенел.
Адепт подскочил к столу. На бумаге с параллелями и вертикалями были нарисованы два круга. На них обозначались земля, вода, леса и горы. Если судить по этой карте, то кроме Словении и Данийи существовали и другие земли, разделенные огромными пространствами воды, называемыми странным словом "море". Крохотные клочки земли делили кривые серые линии, с названием "лимб". Значит "вечный туман" на крайних границах - это и есть лимб. Чтобы попасть на отделенные земли необходимое пересечь его, но немногие смельчаки, мечтающие узнать, что скрывает "вечный туман", рассказывали, будто они плутали в молочно-белой пелене много дней и, все равно, выходили к тому месту, откуда начинали свой путь.
-Что это? - уже шепотом повторила я.
Ваня покачал головой. Потом взял в руки какой-то лист и вдруг побледнел.
Я увидела Данийскую книгу жизни и открыла ее. Перед моим наполненным ужасом и недоумением взором появлялись неровные строчки, написанные незнакомым почерком:
"...Когда рухнул наш мир, и ни осталось ничего, мы пытались найти Переход. Эллиены уничтожали нас уже в одиночку там, где на обломках и пепелищах некогда прекрасных городов еще прятались данийцы. Они уже не были гордым народом, остались лишь загнанные и испуганные дикари, мечтающие лишь о мире и спокойствии..."
Я быстро перелистнула страницы.
-Ася, я не понимаю, - едва слышно выдавил Ваня.
-Я тоже! - сквозь зубы пробормотала я.
Меня интересовало только одно: Бабочка!
"...Он выковал точную копию Фурбулентуса, надеясь, победить им Асхирь, но меч, переняв силу своего прародителя, подчинился лишь наперснику Бабочки..."
"Не то!" Я и так уже поняла, что меч, который украл у меня гном всего лишь копия того, что появляется у меня. Управлять им сможет лишь мой друг, согласившийся следовать вместе со мной за Южным ветром.
Я листала пустые страницы, но слова больше не проявлялись. Слезы бессилия застилали мне глаза, капали на желтые листы, оставляя мокрые следы. Книга больше не хотела ничего говорить, она замолчала. От злости я с силой захлопнула ее.
-Пойдем Ваня.
-Смотри! - Петушков протянул мне лист, на котором оказался набросок странного существа. Большие, на пол-лица, черные глаза, как у стрекозы, острые клыки, торчащие из-под черных губ, но главное на их спине были крылья. Внизу неизвестный художник подписал: "Эллиены. Черви, пожирающие миры".
-Ничего не понимаю, - я всматривалась в рисунок. - Очевидно, данийцы пришли к нам из другого мира, который уничтожили эти самые эллиены. А что такое лимб, и кто такая Асхирь мы обязательно узнаем!
Я схватила книгу и поспешила к выходу так быстро, что Петушков едва успевал за мной.
-Аська, что ты задумала? - ворчал он.
-Я докопаюсь до истины, вот увидишь! - я была полна решимости. - Они еще узнают Асию Прохоровну Вехрову!
Обратно мы возвращались хмурые.
-Ваня, а если я решу покинуть Долину, ты уйдешь со мной?
Петушков внимательно посмотрел в мое серьезное лицо:
-Конечно, ты же мой единственный и лучший друг. Куда я без тебя, братан!
Я удовлетворенно кивнула.
-А что случилось-то?
Я пожала плечами:
-Он скоро придет.
-Кто он?
-Южный Ветер.
Ваня надолго замолчал.
-Это что значит?
-Это значит, здесь в Данийе не станем искать правды!

Заключение

"Вставай, я пришел. Я здесь, открой мне окно!" - я вскочила, мягкий, едва слышный голос наполнял комнату.
Я открыла нараспашку окно. Струи теплого воздуха растрепали волосы. Ветер, Южный ветер! В комнату залетели желтые иссохшие листья. Я взяла их в руки. Они пахли чужой страной, ни Фатией, ни Словенией, а чем-то новым и неизведанным. Сердце сладко заныло. Следовать за Южным Ветром! Я закрыла глаза. Нет! Я решительно хлопнула ставнями, этот звук отдался в груди странной болью, как когда что-то случается с Властителем, с кем я заключила узы на крови.

Предыдущая страница 18 Следующая страница


19 Марина Ефиминюк

В голове застучали тысячи молоточков, а ноги отказывались стоять на месте. Следовать за Южным Ветром...
Я опять открыла окно, и вздохнула полной грудью, воздух был солоноватый, незнакомый, как же он меня звал и манил.
"Идем со мной!" - услышала я голос. Я вздохнула еще раз, а потом кинулась к комоду, покидала в дорожную сумку кое-какие вещи, достала из-под кровати Книгу Жизни. Потом сняла с шеи золотой кулон на тонкой цепочке, на нем было четкое изображение молодой девушки с кудрявыми растрепанными волосами, и положила на полку комода, постояла, подумала и одела обратно. Не верну, ни за что!
-Ваня, просыпайся! Ваня, вставай! - заорала я, ворвавшись в комнату адепта.
-Что? - Иван поднял опухшее и помятое ото сна лицо. - Слушай, чокнутая, иди спать, у тебя завтра венчание с Фатиа, на таком важном мероприятии нельзя быть не выспавшейся! Невесты не имеют права быть опухшими! Слышишь?
-Ваня, дует Южный ветер!
-Да хотя бы северо-западный, мне все равно!
-Ваня, мы должны ехать!
Адепт, кряхтя, поднялся и начал натягивать штаны, хмуро бурча себе под нос.
-Тебе, Аська, достался прЫнц и полцарства в придачу, а ты с жиру бесишься!
Он начал обуваться.
-Ветер у нее подул... Знаешь, что нам Фатиа за твой ветер сделает, если вдруг когда-нибудь поймает?
Я даже боялась подумать, что может сделать благоверный, но то, что это мне не понравится, уж точно.
-Ваня, быстрее, я больше не могу ждать! - начала канючить я, нетерпеливо приплясывая на месте. - Я Книгу взяла!
-Лучше бы побольше мозгов взяла! - пробурчал он.
Из города мы выезжали, как воры. Иван был объят плохим предчувствием и описывал в самых ярких красках, что с нами сделают в случае поимки.
Мы выехали на путь, ведущий из Фатии.
-Али, - позвала я.
-Да, Ася.
Оказывается, все это время он был с нами и тихо парил по небу.
-Он зовет меня, - я подняла голову и увидела его гладкий зеленый живот. - Ты с нами?
-Куда же вы двое без меня, - хмыкнул дракон. - Среди нас должен же хотя бы кто-то обладать здравым рассудком.
Впереди показалась Гора Посвященных.
-Подождите! - крикнула я и направила свою лошадь к горе.
-Аська, нет, стой! - услышала я крик Вани.
Я ласточкой поднялась по серпантинной дороге к площадке. Все-таки надо было родиться Властителем, чтобы увидеть это.
Солнце, показавшееся из-за туч, косыми лучами освещало огромную долину. Город и деревеньки лежали как на ладони, домики с ярко-красными черепичными крышами казались кукольными. Сочная листва далеких деревьев, в которую вонзались стрелы света. Тонкая ветвистая жила реки, опутывающая собой все тело земли, как паутиной.
Внезапно поднялся теплый ветер и, переплетаясь с несмелыми солнечными лучами, заиграл тонкую и протяжную музыку.
Руки сами собой раскрылись как крылья, а тело потянулось к красному восходящему солнцу. Потоки звали и манили. Я закрыла глаза. Шаг. Еще шаг. Пустота. Безграничное пространство. Свободный полет. Крик полный ужаса откуда-то снизу.
Я взмахнула руками, но это уже не руки, у меня нет пальцев, нет локтей и плеч, у меня крылья, огромные прозрачные крылья, как у птицы. Я открыла глаза и затаила дыхание.
Очень нежно теплый воздух омывал меня, играл с моими волосами, забирался под одежду и пузырил на спине рубашку. Я пролетела над головой Ивана. "Я лечу, ты видишь: Я ЛЕЧУ!" - крикнула я, взмывая вверх к солнцу.

Предыдущая страница 19


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Глава 1.
    Лавка травницы Марфы.     (Страница 1)
  • Глава 2
    Одинокий мальчик     (Страница 2)
  • Глава 3
    Начало пути. Дом с чудовищами.     (Страница 2)
  • Глава 4.
    Бесконечный путь.     (Страница 3)
  • Глава 5.
    Поиски.     (Страница 4)
  • Глава 6.
    Петенки.     (Страница 5)
  • Глава 7.
    Новый друг.     (Страница 7)
  • Глава 8.
    ФАТИЯ.     (Страница 8)
  • Глава 9.
    Добро пожаловать на землю данийскую.     (Страница 9)
  • Глава 10.
    Ненэлия.     (Страница 10)
  • Глава 11.
    Бертлау.     (Страница 12)
  • Глава 12.
    Моэрто.     (Страница 14)
  • Глава 13.
    Я спасу тебя, Арвиль!     (Страница 15)
  • Глава 14.
    Развязка.     (Страница 17)
  • Глава 15.
    Триумфальный побег.     (Страница 18)
  • Заключение (Страница 18)


Марина Ефиминюк

Приключения ведьмы. Как всё начиналось.

 Читать книгу

Аннотация

Юмористический фэнтезийный роман о приключениях недоученной ведьмы Аси Вехровой и ее друзей.

Содержание

Создание книги: A@ndr
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel