Марина Ефиминюк - Ловец Душ

1 Марина Ефиминюк

ПРОЛОГ

Огромный сумрачный зал, заполненный тысячей дрожащих свечей, плыл перед уставшим воспалённым взглядом. Его сгорбленная, сведённая болезненной судорогой фигура отбрасывала длинные уродливые тени. От слабости и насыщенного запаха магии кружилась голова. Он сделал один неловкий шаг, пошатнулся, схватился за стену и отдёрнул руку. Ладонь обожгло, а к горлу подступил тошнотворный комок. На стене остался темно-коричневый след. Камни этого замка мягкие, живые, как человеческое тело. Он вытер покрытый испариной лоб и тяжело вздохнул. Надо убираться отсюда, пока ведьмы ещё не ворвались в молельню. Он опустил голову, на полу вокруг уже натекла тёмная кровавая лужица, и на её зеркальной поверхности отблескивали огоньки свечей. Кровь сочилась из раны на животе, пропитывала рубаху, капала на каменные плиты. Он никогда не видел столько крови...
Надо торопиться. Ноги казались ватными, перед глазами прыгали тени. Он с трудом спустился по ступеням к камню-алтарю. В самом его центре в двух выемках лежали тонкие изящные трубочки из розоватого мрамора. Он протянул к ним дрожащие пальцы: «Вот он - Ловец Душ!» - заклинание, которое изменит его жизнь! Он станет Хранителем, он найдёт своего дракона, перед ним откроется весь мир, и этот мир будет его!
Боль стала практически невыносимой. Он сжался и тихо застонал. Тёмные густые капли почти сливались с бордовым камнем алтаря. Они его едва не убили, эти ведьмы, но он выживет! Смог же он проникнуть в их замок!
Неожиданный лёгкий шёлковый шорох показался громогласным. Липкий страх в мгновение ока охватил все его существо, а в следующее мгновение мужчина почувствовал, как спину обожгло заклинанием.
Он судорожно схватил одну тонкую розовую трубочку, зажал в руке, но темнота уже окружала его, уже убаюкивала, обволакивала своим спокойствием. У него все получилось, почти...
Ведьма смотрела на него своими пустыми слепыми глазами. Она не видела его, только чувствовала, и теперь она знала, что он умер. Их секрет сохранится до конца времён, заклинание дождётся своего хозяина. Они будут охранять его от нежданных пришельцев, желающих украсть. Ведь они, ведьмы Мальи, созданы беречь чужие секреты. И неважно, что в её хрупкой телесной оболочке болезненно сжимается почти мёртвая одинокая душа.
Пейзаж стремительно менялся. Мрачные тёмные стены исчезали, вокруг уже зеленел летний утренний лес. Одуряюще орали пичуги, солнце било, как сумасшедшее, разукрашивая деревья светлым золотом. Она все ещё смотрела на окровавленное тело, лежащее в кустах у просёлочной дороги. Ведьма резко шевельнулась и растворилась в ослепляющем солнечном отблеске, лишь мелькнул край лёгких белых одежд...
... Фрол Топоркин, сирота семнадцати лет от роду, брёл по лесной дороге и грязной пятернёй размазывал по чумазому лицу слезы. Плакал он от жалости к самому себе. Ровно полчаса назад мир прекратил своё существование, ведь потерялся золотой рубль, который Фролка прятал в подкладке старого, ещё отцовского сюртука. Он громко шмыгнул носом, мотнул вихрастой башкой, убирая упавшие на глаза волосы, и тут увидел скрюченную фигуру под кустом. Над телом роились мухи, трава потемнела от засохшей крови. Мальчишку прошиб пот, даже под мышками закололо. Сначала Фрол оторопел, обернулся назад, готовый убежать, но передумал. В конце концов, мёртвые не живые - ничего сделать не могут, а у этого милсдаря, царство ему небесное, могут и денежки быть. Он судорожно сглотнул и, озираясь, подошёл к телу. К его разочарованию карманы трупа были пусты. Паренёк уже собрался, было уходить, как неожиданно что-то блеснуло в ярких солнечных лучах. У мальчишки ёкнуло сердце. Мёртвый что-то прятал в руке! Палец за пальцем Фролка разжал задеревеневшие пальцы и увидал тонкий розовый кулончик в форме трубочки. Оставаться одному вдруг стало неловко и очень страшно. Топоркин схватил кулон и сломя голову кинулся от закостеневшего тела на оживлённый торговый тракт, проходящий как раз за лесом.
Здесь, рядом с повозками, каретами и конными он почувствовал себя в безопасности. На торговом пути было совсем не страшно. Фролка повеселел и подмигнул румяной девчонке в ярком сарафане, восседавшей на облучке подводы. Та фыркнула и отвернулась.
Он так засмотрелся на красавицу, что не заметил летящей на него всадницы в мужской одежде, и едва не попал под копыта её кобылы.
- С дороги, щенок! - крикнула девица, вскинула голову и обдала паренька таким тяжёлым пронизывающим взглядом, что у оборванца коленки затряслись и руки ослабели. На какой-то ужасный миг ему показалось, что эта незнакомка знает, как лишь минуту назад он обыскивал хладный труп. Но нет, она промчалась мимо, поднимая дорожную пыль и прикрикивая на лошадь. Сзади неё лишь развивалась светлая длиннющая коса.
Фрол сунул руку в карман и ещё раз нащупал хрупкую трубочку, казавшуюся мраморной.
Вечером на ярмарке он продал кулон заезжему торговцу украшениями за настоящий золотой, который перекрыл своим круглым желтоватым телом все неприятные воспоминания этого дня.

ГЛАВА 1

В комнатушке размером в две квадратные сажени я разместилась с небывалым комфортом, правым боком прижимаясь к черенку от сломанной метлы, а левым - к садовой тачке. Господи, ну на кой черт музею нужна садовая тачка? Конечно, может быть, они на ней перевозят редкие экспонаты? Статуи, к примеру. Кстати, одна такая, с отломанной рукой, прямо сейчас холодила мне спину мраморным бедром.
В темноте заскреблись мыши, где-то резко щёлкнула ловушка, раздался сдавленный писк. Я шмыгнула носом, поёжилась от холода и попыталась завернуться в короткий тонкий плащ. Отчего в этих чёртовых музеях такие сквозняки? Я почти жалела, что согласилась на эту афёру. Были дела и поважнее, но отчего-то я уступила терзавшему меня оскорблённому самолюбию и полезла в Королевский музей Изящных Искусств.
Когда две недели назад Арсений прислал своего облезлого почтового голубя с коротенькой записочкой: «Паук Тоболевский выставил последнего Астиафанта», я хохотала как сумасшедшая. Колдун знал, чем меня привлечь! Ваза действительно являлась последним творением великого гончара, просто первые две я расколотила собственными рученьками. Когда пыталась украсть.
Где-то далеко ухнули городские часы. Их мерный звон едва доносился до забытого чуланчика, спрятанного за скелетом дракона и расписным гробом северного колдуна. Внутренне я собралась и стала считать удары, ровно в двенадцать музейный служка-маг зажжёт магические лучи, а охрана уберётся и подсобку коротать ночь. Я прислушивалась к каждому шороху, к каждому далёкому угасающему шагу. Пора.
Я бесшумно приоткрыла дверь, снаружи представлявшую собой огромный портрет заморской принцессы, похожей на мартышку, и осторожно выбралась из укрытия. В большом пустом зале стоял лютый холод, все пространство пересекали ярко-зеленые лучи охранного заклятия, переплетающиеся самым причудливым образом и образующие подвижную паутину. Над полом тянулась чистая полоска, не тронутая колдовством, высотой в аршин. Не густо.
Я опустилась, прижимаясь спиной к стене, а потом осторожно легла на холодный мрамор. Ползти, вжимаясь в ледяной пол, и бояться поднять башку, чтобы осмотреться, насколько далеко продвинулся, удовольствие небольшое. Прямо перед моим носом прошмыгнула крыса.
Черт! Есть же в этом музее штатный маг! Отчего бы не поручить ему поставить заклинание против грызунов?
Перебирая крошечными лапками, по моим ногам пробежала ещё одна хвостатая тварь. Прелесть, ей-богу!
Я перебралась в галерею Первопрестольной семьи. Их лошадиные лица грозно и недовольно таращились на меня с тёмных мрачных стен. Все-таки нынешний король Пётр XIII не зря приказал называть себя Распрекрасным - по сравнению с остальными родственниками он обладал ангельской внешностью.
Лучи охранного заклятия в этом зале роились особенно густо, опускаясь ещё ниже к полу. Неужели музейный чародей считает, что в этом здании самое ценное - это портреты королевского семейства? Я вжалась в пол и вершок за вершком продвигалась в Зал Гончарного Дела.
Как вообще шедевр великого Астиафанта посмели назвать «предметом гончарного дела»?
Здесь лучей было меньше, они грубо перекрещивались в пространстве, не затрудняя движения между стойками экспонатов. Одним рывком я поднялась на ноги и остановилась ровно в четверти вершка от магической линии, воняющей жасмином. Сердце вмиг подскочило к горлу. Пришлось затаиться и перевести дыхание. Один неудачный разворот, и весь музей заполнится визгливым воем заклятия, и тогда меня поймают. Точно поймают - с этим чёртовым Астиафантом я каждый раз едва не попадалась.
А он блистал под стеклянным колпаком на своём высоком постаменте, холодный и неприступный. На стройном глиняном теле кое-где потрескалась белая эмаль, тонкий зеленоватый рисунок нежно обнимал изящную шею. Он, мой!
Осторожно, чтобы не задеть лучи, я достала из напоясной сумки призму с заклинанием и глубоко вздохнула, пытаясь унять дрожь предвкушения. Сейчас я дотронусь до стеклянного колпака, потом сосчитаю до четырех и разобью заклинание. Надо быть спокойной, ведь Арсений никогда не подводил. Его призмы, как городские часы, работают точно и безотказно.
Только я потянулась к стеклянному колпаку, как услышала грубый простуженный голос:
- Руки, дамочка!
В спину в районе поясницы уткнулось острие меча, потом медленно опустилось до крестца, вернулось обратно. Я замерла на месте и медленно подняла руки, зажимая в ладони призму.
- Повернись!
Я стала поворачиваться лицом к незнакомцу.
- Медленнее! Осторожно, лучи заденешь! Значит, не страж. Тогда какого рожна?!
- Ты кто? - Я уставилась в незнакомое лицо, обветренное, заросшее многодневной щетиной. Глаза маленькие, чёрные, немигающие. Взгляд колючий и злой. От крыльев носа до уголков рта опускались глубокие складки. Мужчина был не местный, торусских «умельцев» я знала как облупленных.
- Неважно, - прохрипел он.
- Тебе Астиафант нужен? - Я попыталась прикинуть, как бы половчее ускользнуть от приставленного к животу лёгкого меча.
- Кто такой Астиафант? - вроде как изумился он, на секунду маленькие глазки покруглели.
В этот момент я резво отпрыгнула назад, уже доставая нож, и налетела на постамент. Неизвестный от неожиданности шарахнулся в сторону, длинный плащ взметнулся в воздухе и полоснул по тонкой зеленоватой линии. Раздался оглушительный вой охранного заклятия, но даже через него я услышала, как звякнуло о мраморный пол хрупкое тело Астиафанта. Я метнула взгляд в сторону вазы, которая уже распалась на сотни крошечных кусочков, усеяв белой крошкой половину зала. Почти зачарованно я смотрела на них, пытаясь подавить идиотскую улыбку, и не могла поверить собственным глазам. Этот точно был последним!
К действительности меня вернул угрожающий топот тяжёлых сапог стражи. Не обращая внимания на ошалевшего от жуткого шума незнакомца, я кинулась к дверям, где уже стоял штатный маг, совсем мальчишка, с вытянувшимся и бледным от испуга лицом. За ним в помещение ворвался десяток охранников с приготовленными призмами заклинаний и оголёнными мечами.
«Попалась!» - почти испуганно подумала я, роняя на пол призму.
Осень в этом году пришла незаметно, как-то враз, будто солнце устало греть, и земля стала быстро стареть без его тепла. Деревья расцвели немыслимым ярким букетом, и Торусу затопил золотой листопад. Сусальные купола Первостепенного храма одиноко блестели на фоне нежно-голубого неба в свете остывающего солнца.
Я отвернулась от крохотного тюремного окошка и облокотилась на холодную влажную стену. Полусгнившая лавка подо мной пошатнулась, готовая в любую минуту развалиться на дощечки. Толстую решётку камеры окутывал зеленоватый слой магического разряда. Дотронешься, и так тряхнёт, что мало не покажется.
От приторного аромата колдовства меня тошнило, я пыталась дышать в порванный рукав (вот ведь музейные надсмотрщики! Я даже не вырывалась, когда меня схватили, а одежду всё равно попортили!), но рубаха уже пропиталась тюремной сыростью. Отчего здесь магия не пахнет жасмином, а воняет, даже дурно делается!
Когда придёт Арсений, будь он неладен?!
Наступил вечер. Солнце садилось, и последние лучи льнули в окошко, раскрашивая каменный пол клетчатым узором. По коридору туда-сюда шастал охранник, печатая шаг тяжёлыми сапогами. Он изредка кидал в мою сторону сальные взгляды и глумливо улыбался. Подозреваю, будь его воля, давно бы забрался ко мне в камеру, да жаль, без штатного мага не мог решётку отпереть.
Арсений меня спасать не торопился. Я ни минуты не сомневалась, что уже к вечеру выберусь отсюда. Арсений мой друг, мой наставник, в конце концов, большой человек в Магическом пределе при дворе и вряд ли оставит меня в беде. Или оставит?
Отчего-то с каждым часом, проведённым в холодном подземелье, уверенности у меня убавлялось. К сумеркам и вовсе накатила такая тревога, что захотелось завыть волком и покусать шута-охранника.
- Эй, убогая! - крикнул он с подленькой ухмылочкой. - К тебе гости пожаловали!
Как только я увидела грузную фигуру, завёрнутую в грубую монашескую рясу, то соскочила со скамьи и кинулась к решётке. Арсений отчего-то обожал представлять себя святошей, хотя с таким магическим потенциалом его бы близко не подпустили к алтарю. Испокон века магия и вера - лютые враги, хотя первыми ведьмаками были именно монахи. Кстати, нашего Распрекрасного пару лет назад предали анафеме за Магический предел у себя под боком.
Арсений, между тем, вошёл в камеру, осмотрелся, покачал патлатой башкой, погладил длинную бороду и уставился на меня тяжёлым немигающим взглядом. В моей душе шевельнулась змейка страха, что-то шло не так. Колдун вёл себя очень, очень странно.
- Оставь нас, сын мой! - трубным голосом приказал он. Охранник моментально исчез, боясь ослушаться приказа правой руки первого мага Окского королевства. Когда смолкли торопливые шаги, Арсений кивнул:
- Ты как?
Я пожала плечами, помолчала, а потом задала главный мучивший меня вопрос:
- Ты когда вытащишь меня отсюда?
Мы неотрывно смотрели друг другу в глаза, напряжение росло и уже грозовым облаком нависало над нами. Арсений поспешно отвёл взгляд, нахмурился, словно тянул время:
- Я не могу.
- Что?! - Я даже не вскрикнула - взвизгнула, поперхнувшись собственной слюной. - О чем ты говоришь, колдун? - прохрипела я через приступ кашля. - Что значит ты не можешь?! Ты, едва ли не главный человек этого чёртова королевства, и не можешь?! Это смешно, - я почувствовала, как на глаза навернулись слезы, - ей-богу, смешно! - От отчаяния я схватилась за голову.
- Стражий предел хочет расправы, - буркнул он в бороду. - Наташа, я отношусь к тебе, как дочери, - начал он почти торжественно.
- Что же ты не отнесёшься ко мне действительно как к дочери и не вытащишь отсюда?! - снова заорала я, перебивая его.
Последовавшая за этим пощёчина оглушила и отбросила меня на пол. Я лежала на холодных камнях и пыталась прийти в себя, перед глазами равномерно плыли жёлтые круги, в ушах стоял отвратительный звон.
- Девчонка! - прошипел он. - Я не буду рисковать всем ради глупой воровки, попавшейся на самом простом деле!
Сил подняться не было, я повернула голову и бросила на Арсения яростный взгляд:
- Послушай ты, колдун, когда меня будут судить, я все выложу! Слышишь? Ты пойдёшь на дно вместе со мной, крыса, бегущая с корабля!
Тут Арсений оскалился, и его лощёное лицо с расчёсанной, напомаженной бородой стало действительно похоже на звериную морду.
- Может, я и крыса, - он наклонился ко мне, намотал косу на кулак, - но, заметь, я свободная крыса! - и прошипел прямо в лицо, потом брезгливо отпустил мои волосы и величественно вышел из камеры.
Я вскочила и бросилась к решёткам. Раздался щелчок, и прутья покрылись магическим разрядом. Меня едва не тряхнуло, я шарахнулась назад, но руку всё равно слегка обожгло.
- Арсений! - крикнула я ему в спину. Колдун на секунду остановился. - Почему?
Он не ответил, он просто ушёл.
От злости я плюнула ему вслед и мысленно прокляла. Сама упала на шаткую лавку, и судорожно всхлипнула. Боже мой, даже моя мамаша говорила: связываться с магом - всё равно, что носить гадюку за пазухой!
Предательство Арсения меня подломило. Мы работали в паре с колдуном долгих пять лет. Он давал задания, я их выполняла. Простой налаженный механизм, в котором соскочила какая-то пружинка, и все сломалось. Колдун повернулся спиной, оставив меня наедине с бедой, а я считала его другом. Единственным другом.
За ночь я не сомкнула глаз. В голове крутилась тревожная мысль, не дающая покоя и мучившая меня. Я пыталась вспомнить, понять, осознать догадку, но она ускользала лёгкой тенью, оставляя после себя странное горьковатое послевкусие. Изредка по коридору проходил стражник, ударял по решёткам мечом, извлекая из них сноп магических искр. В их отсветах его лицо казалось уродливой маской.
Я поняла внезапно, даже в жар бросило. Все складывалось слишком просто и легко! Арсений дал план музея. Он объяснил, где можно там спрятаться. Он же сотворил призмы заклятий. Неработающие призмы! Заклинание рассыпалось, но вой охраны продолжал оглушать, его снял только штатный музейный маг! Боже мой, как я сразу не почувствовала подвоха?!
Тихо застонав от бессилия и злости на саму себя, я схватилась за голову. Это ж надо! Попросить защиты у человека, изначально спланировавшего мой арест!
Под утро меня сморил тяжёлый липкий сон. Неожиданно с решётки убрали разряд, и по железным прутьям стукнул половник. Я вздрогнула и открыла глаза.
- Откушайте, мамзель! - растянул губы в притворной улыбке давешний надзиратель, и через прутья пропихнул на пол плошку с куском хлеба.
Дрожа от холода, я поднялась, схватила миску и с омерзением посмотрела на ломоть заплесневелого хлеба, плавающий в жидкой похлёбке. Для новичков ложка в этом заведении не полагалась. Я втянула носом дымок, идущий от варева: пахло рыбой, протухшей дней семь назад. Желудок моментально прекратил урчать, и голод отступил.
Через некоторое время есть захотелось пуще прежнего. Только я решилась отведать остывшего тюремного лакомства, как перед камерой появился уже знакомый охранник: - Выходи!
Устало, оглядев стража, я неохотно поднялась и только тогда заметила поблёскивающие в скудном свете диметриловые наручники в его руках. Это открытие заставило меня отступить на шаг. Диметрил перекрывал любое проявление магии. Ведьмакам от них совсем худо становится, но и нам «яснооким» - тем, кто только видит колдовство, - удовольствие от этого камня небольшое.
Как только наручники сомкнулись на запястьях, вокруг перестало пахнуть жасмином, меня накрыла непередаваемая вонь отхожего места. В коридор я выскочила по собственной воле, даже радуясь в глубине души лёгкому тычку потной пятерни.
Как оказалось, моему «старому знакомому» из музея пришлось хуже. Разбитое лицо превратилось в смесь из кровоподтёков и синяков, да и на ногах он держался с видимым трудом. Плечистый охранник подтолкнул его, и обессиленный мужчина едва не плюхнулся на пол. «Да здравствует справедливость!» - подумала я со злорадным удовлетворением. Мерзавца, из-за которого я попала в такое ужасное положение, было ничуть не жаль. Более того, мне хотелось самой подойти и садануть его под дых, да побольнее! Мужчина словно услышал мои мысли и бросил в мою сторону такой свирепый взгляд, что я не смогла сдержать злой улыбки.
Мы петляли по бесконечным коридорам тюремной крепости. Отовсюду доносились стоны, здесь в холодных каменных мешках годами гнили забытые и правосудием, и родственниками заключённые. Я старалась смотреть себе под ноги и глотать воздух ртом, чтобы не чувствовать отвратительного смрада.
- Они бесы! Помоги! - вдруг раздался сдавленный всхлип, кто-то схватил меня за порванный рукав. Я с ужасом шарахнулась в сторону, вырываясь, потом с отвращением глянула в камеру на заключённого. Он, полубезумный, держался за железные прутья, будто их не покрывал разряд. - Помоги! - выкрикнул он.
Охранник ударил по решётке мечом, посыпались искры, лезвие потемнело. Заключённый отскочил назад и закричал:
- Они держат моего дракона в подвале королевского дворца, они убьют его! Я не хочу умирать!
Надзиратель схватил меня за шкирку и толкнул вперёд, чтобы я не останавливалась. Сердце продолжало выстукивать барабанную дробь. Какого черта?! Какие драконы?! Не собираюсь я никому помогать и следующие тридцать лет жизни намерена прятаться от стражей после побега из медных рудников под Тульяндией!
- Хранитель, мать вашу! - прошипел охранник сквозь зубы. - Слышишь, он себя Хранителем дракона зовёт! А знаешь, что этот чокнутый сказал вчера? - хрипло хохотнув, обратился он ко второму стражу, тот что-то нечленораздельно промычал. - Что меня растерзают драконы, когда вернутся! Слышь, драконы! Да этих тварей всех давно истребили!
- Знамо дело, - трубно подтвердил второй. - Эй, ты, пошевеливайся! - Раздался глухой удар и сдавленный стон «старого знакомого», а я буквально расплылась в улыбке от удовольствия. Всегда приятно, когда бьют твоего недруга.
Мы поднялись по длинной каменной лестнице и оказались в тёмной комнатке. После холода подземелья здесь было намного теплее. Створка единственного плохо закрытого окна скрипела от сквозняка. Через мутные разводы на стекле просвечивалось серое нахмуренное небо. Богатая деревянная дверь из морёного дуба казалась там чужеродным телом.
- Идём! - охранник подтолкнул меня к двери.
Огромный судейский зал, заполненный народом, подавлял своим величием и строгостью. В центре высились мраморные колонны, по всему периметру у стен застыли мрачные охранники, каждый на своём маленьком наделе, в отведённом ему уголке. Узкие окна закрывали бархатные пыльные портьеры. Над высокой кафедрой, где заседали судьи в напудренных париках, красовалась разноцветная мозаика, изображающая девицу с весами, лицом своим отдалённо походящую на ныне покойную мамашу Петра Распрекрасного, Елизавету Серпуховскую. На длинных скамьях шумели завсегдатаи мелких разбирательств, представляющие суд бесплатным развлечением, неким бесконечным спектаклем с постоянно меняющимися действующими лицами. Нас провели к трибуне, избитый «старый знакомый» буквально лёг на стойку, низко опустив голову на руки, и я заметила, что диметриловые наручники выжгли кожу на его запястьях.
Так он маг?
Я посмотрела на мужчину с всевозрастающим интересом. Он с трудом приподнял голову и обвёл судей, вольготно развалившихся в глубоких креслах напротив нас, каким-то затуманенным взором. Семь морщинистых стариков с презрительными взглядами и непомерным чувством собственной значимости.
От царящей атмосферы я, было запаниковала, но тут же взяла себя в руки. В конце концов, ваза стоимостью не больше 90 золотых не может привести к большому сроку. Пред нами появился юнец в криво нахлобученном парике. Мальчишка сильно волновался, зажимал в руках потрёпанную бумажку и смотрел на меня почти виновато. Я возликовала: с таким обвинителем, возможно, мне дадут всего пару лет исправительных работ! Условно, к примеру.
- Тихо! - раздался монотонный голос, повторявший эти слова тысячи раз. - Суд начинается!
В один момент гомон прекратился, и в зале повисла грозная тишина, нарушаемая лишь редкими шепотками зевак.
- Слушается дело Натальи Москвиной, - начал все тот же монотонный голос, - и... - голос запнулся. Похоже, даже суд не знал, что за птица стоит рядом со мной.
- Обвиняемый, представьтесь, - потребовал один из судей, пытаясь замять неловкость.
- Николай Савков, - хрипло отозвался обвиняемый и едва не рухнул на пол без чувств.
- ...и Николая Савкова, - уже веселее поведал обладатель голоса.
- Обвинитель, приступайте, - снова кивнул судья, и с его парика посыпалась кукурузная мука.
- Н-н-наталья Москвина об-об-обвиняется в убийстве, - я поперхнулась от возмущения, - то есть в к-к-краже... в краже в-ва-вазы... А-а-астиа-фанта... да. - Паренёк разволновался, отчего заикание стало особенно заметным, и совсем сник. Густо краснея, он бросил на меня жалобный взгляд, будто умоляя обвинить саму себя.
- Виселица! - вдруг произнёс главный судья без вступлений, недослушав пламенную речь паренька. Мы с обвинителем одновременно моргнули.
Мне показалось? Я ослышалась? Что значит «виселица»? Это такой судейский юмор? Теперь мне стало действительно страшно, я лихорадочно теребила свою длинную, почти до колен, светлую косу, и уже сама жалобно смотрела на ошарашенного обвинителя. Тот никак не мог понять, что же произошло на самом деле.
Судья взял в руки молоток:
-... и этого, - он ткнул в сторону Николая, - повесить!
Казалось, Савков даже не обратил внимания, что его только что приговорили к смертной казни. Он с трудом повернулся ко мне и как-то нехорошо усмехнулся, зло.
После громкого удара судейского молотка ошеломлённый зал загудел как пчелиный рой, обсуждая невиданное решение. Потом этот суд войдёт в анналы истории как самый быстрый и жестокий за все время существования Окского королевства.
Закрытая, без единого окошка карета, опечатанная сильнейшей магией, тряслась на кочках и колдобинах. Я крепко вцепилась в деревянную лавку и через темноту пыталась рассмотреть сидящего напротив мужчину. Он закрыл глаза и прислонился к тонкой стенке кареты, грудь его тяжело вздымалась. Похоже, диметрил доставлял ему настоящее страдание. «Так тебе и надо!» - подумала я, но как-то вяло, уже не радуясь отвратительному состоянию новоявленного недруга.
Извне доносился шум улиц, чьи-то визгливые голоса кричали: «Смотри, смертников везут!» Потом все стихло, колёса перестали выстукивать по брусчатке чечётку, и карета пошла плавно, словно по грунтовой дороге. В щёлочку через дверь пробивалась тоненькая полоска света и струйка чистого прохладного воздуха. Николай застонал и заёрзал на лавке.
- Больно? - тихо спросила я, сама удивляясь участию, просквозившему в голосе.
- Нормально, - прохрипел он. - С чего вдруг озаботилась?
Я пожала плечами и замолчала, потом вовсе отвернулась.
Отчего-то представилась моя ничем не прошибаемая мамашка. Ей придут вести о моей кончине, и она нарядится в узкое чёрное платье, подчёркивающее каждый изгиб ещё стройного тела, и, прикладывая к сухим глазам шёлковый платочек, будет повторять знакомым: «Несчастную девочку убило наше правосудие, как, впрочем, и Игоряшку!» Потом она ещё несколько дней поиграет на сочувствующую публику, снимет траурную вуаль и забудет, что у неё когда-то была дочь.
Когда четвертовали отца, она вела себя именно так.
- Тебе страшно, Наталья Москвина? - вдруг прохрипел Савков.
- Нет, - отозвалась я.
Фальшиво, да и наплевать! В конце концов, именно из-за Николая - как его там? - Савкова меня сейчас повесят!
Честно говоря, я уже была чуть жива от накатывающего волнами страха. Моменты леденящего ужаса перемежались с таким же ледяным спокойствием. И не верилось. Не верилось, что через каких-то полчаса я перестану чувствовать, говорить, думать. Ещё меня мучил вопрос: это больно, когда верёвка затягивается на шее, перекрывая дыхание?
- Умирать всегда страшно, так ведь, Наталья Москвина? - продолжал он измываться.
- Не знаю, не пробовала. - Я замолчала и неожиданно для себя ужасно разозлилась. - Послушай, что ты от меня хочешь?! Позволь напомнить, милсдарь, ты тоже будешь висеть, вывалив язык! Кстати, - добавила я, успокоившись и стараясь не замечать его ироничного хмыка, - мужики разлагаются быстрее женщин, а все оттого, что вы...
Карета остановилась так резко, что я слетела с лавки, ткнулась лицом в колени Савкова и тут же отскочила, как от чумного. Дверь открылась, от яркого дневного света потемнело в глазах.
- Выходите, - приказал охранник, схватил меня за шкирку немытой ручищей и одним рывком выволок на свежий воздух. Не подумайте обо мне превратно, наверное, смертники не должны зацикливаться на таких вещах, но отчего-то меня одолела брезгливость, когда эта лапа схватила меня за ворот.
Снаружи меня ожидало престранное открытие: мы оказались на лесной заброшенной дороге, ведущей к затопленным угольным шахтам. Вокруг бледнели тонкие стволы молодых ярко-жёлтых берёзок, за ними высился старый еловый лес. Рядом с нашей каретой стояла другая, серая, незаметная, с четвёркой лошадей, спокойно жующих пожухлую траву. Невдалеке маячила конная стража, высматривающая нежелательных соглядатаев. Савков между тем, скользнув по высокой ступеньке, вывалился на землю, потом тяжело поднялся на ноги. Никто и не думал ему помогать.
Я ничего не понимала, но, похоже, казнь откладывалась на некоторое время. Это хорошая или плохая новость?
Один из охранников, тот, с грязными ручищами, открыл дверцу серого экипажа и прикрикнул:
- Залезайте!
Мы с Николаем поспешно забрались в тёмное нутро, раздался крик возницы, и карета тронулась. В углу мягкого, обитого бархатом сиденья развалился худощавый господин с бледным чахоточным лицом и чёрными тоненькими стрелочками-усиками над губой. Незнакомец рассматривал проплывающий за окном пейзаж и, казалось, не обращал на нас никакого внимания.
Я перестала понимать происходящее и сама себе казалась лёгким пёрышком, по велению ветра порхающим из стороны в сторону.
- У меня предложение к тебе, - вдруг произнёс господин, впрочем, даже не повернув головы.
Я насторожилась.
- Мы подарим тебе жизнь в обмен на некий предмет.
Сердце подскочило к горлу, потом метнулось в пятки. Это значит, я могу поменять нечто, что у меня есть, на собственную жизнь? Перед глазами все поплыло.
- Что за предмет? - от волнения голос осип. Я кашлянула и попыталась убрать с лица идиотскую радостную улыбку.
- Ловец Душ, - отозвался он. «Что он сказал?»
Я выждала ровно две секунды и всё-таки захохотала от бессилия. Гггосподи! Ловец Душ! Этот парень - совершенно свихнувшийся тип! Я задыхалась, вытирала слезы, стараясь не замечать злобных взглядов Савкова, пыталась проглотить смех, но хохот всё равно вырывался наружу. Незнакомец повернулся к нам всем телом, стрелочки усов презабавно взметнулись вверх, вызвав во мне лишь новый приступ веселья.
Когда-то давно, в другой жизни, я училась в институте благородных девиц, говорила на трех языках, недурно играла гаммы на рояле и слушала на ночь сказки о великолепных принцах, защищающих своих любимых. Прекрасные юноши побеждали драконов, подчиняя их своей воле с помощью старинного заклинания - Ловца Душ. Я мечтала, что и в мою жизнь придёт красавец, победит для меня дракона и жарко поцелует, а когда позже училась выживать в жестокой действительности, то узнала простые истины: все принцы, даже самые прекрасные, отменные козлы, прости, Господи, мою душу, а драконов истребили лет триста назад.
Сумасшедшим лучше подыгрывать. Я глубоко вздохнула, смех клокотал в горле:
- Вы имеете в виду тот самый Ловец Душ? - Я интимно наклонилась к незнакомцу и игриво подмигнула. - Тот, что спрятан в замке Мальи у ведьм?
Вот ведь философский вопрос: отчего в жизни никто никогда не находил замка Мальи? Некоторые энтузиасты, конечно, поверив в книжные небылицы, снаряжали целые походы для его поисков, некоторые потом защищали диссертации по такой благословенной теме. Ведьмы Мальи, кажется, перерождались из ведьм-утопленниц-самоубийц и получали в дар от древнего языческого бога страшную колдовскую силу. Нет, ну признайтесь мне честно, вы часто видели ведьм, готовых покончить с собой, сиганув с камнем на шее в какой-нибудь симпатичный омут? Я тоже. Ведьмы неплохо живут на деревенских харчах, перед ними преклоняются, их боятся, уважают. Что ещё в жизни надо?
Незнакомцу, в отличие от меня, было не смешно, он смерил меня холодным взглядом:
- Я могу продолжить?
Я ухмыльнулась и кивнула.
- Замок находится между Заокской стороной и Тульяндией. Наш человек проводит тебя до Гиблых болот у деревни Зеленые Дубки. Когда ты выкрадешь, Ловец и передашь его нашему человеку, ты станешь свободна. Я выражаюсь понятно? Ты заклинание - мы тебе жизнь.
- А он? - Я кивнула на Савкова, решив проявить небывалую щедрость в раздаче пряников. Пировать так, пировать. Жить - так всем миром. - Ему смертную казнь никто не отменял.
Незнакомец молчал, похоже, в его чётко разработанный план никак не вписывался приблудный маг, измученный диметриловыми наручниками.
- И ещё, - я с наслаждением вытянула ноги, наступив грязным сапогом на дорогие туфли чокнутого, - я хочу расписку!
- К...к...какую расписку? - Похоже, незнакомого благодетеля, наконец, пробрало.
- Простую расписку, - пожала я плечами и попыталась почесать запястье, зудящее от наручника, - я, такой-то такой-то, даю расписку Наталье Игоревне Москвиной и Николаю... - Я бросила на Савкова вопросительный взгляд.
- Евстигнеевичу, - подсказал тот машинально.
- Именно, - продолжила я, - Николаю Евстигнеевичу Носкову, о, простите, Савкову, в том, что как только они найдут несуществующий предмет в сказочном замке, то сразу окажутся на свободе! Второе октября сего года и подпись.
- Я с тобой не шутки шутить приехал, - произнёс незнакомец тихо и чётко, аж мурашки побежали по спине, - если тебя вечером не окажется в Салатопке, то будем считать наш контракт недействительным. Ты можешь попытаться бежать, прихватив за шкирку своего мага, но вас схватят уже назавтра, и, клянусь, вы будете умолять повесить вас.
Карета остановилась, дверь моментально открылась, и в проёме появилось хмурое лицо давешнего стража. Незнакомец протянул мне жиденький кошель, а потом мы с Савковым вылезли у той же угольной шахты. С нас сняли наручники, Николай моментально выпрямился и повёл плечами. У меня горели запястья. От нахлынувшей враз магии загудела голова, но как же было приятно вновь почувствовать ворожбу и увидать над чёрной тюремной каретой светящийся шар охранного заклятия, распространяющий нежный жасминовый аромат! Стражи оставили нам двух лошадей и поспешили обратно в город, а мы продолжали стоять на лесной дороге, пытаясь прийти в себя от потрясений последних суток.
Первым делом я заглянула в кошель и выудила оттуда пять медяков и один золотой.
- Не густо! - пробормотала я, пряча богатство обратно.
Так, теперь в Торусь! Сначала разберусь с Арсением, а потом пущусь в бега. Серпуховичи с Окией давно на ножах, поэтому там я смогу переждать некоторое время.
Мы выехали из леса на большой тракт, ведущий к Торуси. Вдалеке высились белокаменные городские стены. Под мелким дождиком уныло мокли позолоченные купола Первостепенного храма - огромного уродца, возведённого на месте городских ворот, со сквозным входом-выходом. Все лики святых угодников в нём как один напоминали лошадиную физиономию фанатичного и богобоязненного Петра XII, отца Распрекрасного. В храм поместили мощи Святого Потапа - основателя города, и у стражей появилась богоугодная причина, чтобы сдирать «пожертвования» за въезд.
К городу тянулся бесконечный поток карет, повозок и пеших. Рядом с нами по размытой дождём обочине, давно превратившейся в грязное месиво, проковыляло семейство погорельцев со всем оставшимся скарбом и целым выводком малых детей. Молнией пролетела лёгкая двуколка, разбрызгивая грязь, лишь в воздухе развевалась ярко-синяя лента опорной наездницы.
Налетел холодный ветер, тонкие деревца у дороги нагнули жёлтые макушки, по большим лужам пробежала рябь. Моя длинная коса, словно змея, обернулась вокруг тела.
Я оглянулась назад, посмотрела на уходящий до самого горизонта путь. Вдалеке виднелся подмытый постоянными дождями указатель - там был поворот на Салатопку. Я как сейчас представила себе узкую уродливую дорогу с глубокими колеями, заполненными до краёв мутной тёмной водой.
- Ты куда собралась? - прохрипел Савков, увидав, что я поворачиваю к городу.
- В Торусь, - отозвалась я. - У меня там остались кое-какие делишки.
Достать Арсения, плюнуть ему в лощёную физиономию и по возможности забрать из Торусского банка свои деньги, накопленные за пять лет.
- Мы должны быть к вечеру в Салатопке, - крикнул Николай мне в спину, когда я уже ехала рядом с нагруженной картофелем подводой.
- Кто сказал? - Я, полная иронии, обернулась к нему. Синяки на лице колдуна стали практически фиолетовыми. Лошадка, почувствовав слабину, вильнула. Раздался скрежет и громкий крик:
- Куда прёшь, убогая?!
Я резко развернулась, подвода уже накренилась, и мешки посыпались в грязь, завалив половину дороги. Моя лошадь шарахнулась в сторону, с визгом разбежались пешие. Кучер богатой кареты резко дёрнул вожжи, кони раздражённо заржали, а первый рысак попытался встать на дыбы. Какой-то старик замахнулся клюкой на мою совсем растерявшуюся кобылку, та дёрнулась в сторону, снова налетев на подводу.
- Черт! - разозлилась я, со всей силы натягивая поводья.
Вдалеке замелькали зеленые плащи стражей, привлечённых затором на дороге. Я резко развернулась:
- Поехали!
Торусь сутки подождёт.
Мы спокойно, стараясь больше не привлекать внимания, последовали к повороту на Салатопку. Савков долго молчал, но всё-таки хмыкнул:
- Ты похожа на глупую институтку.
- А я и есть глупая институтка, - огрызнулась я, - меня, так сказать, из естественной среды за шкирку выволокли.
Перед глазами проплыла картина. Высокая мамина фигура в красивом платье, ссутулившийся брат, монахиня с испуганным лицом, собирающая мои вещи в большой дорожный сундук. Только потом я узнала, что в этот день четвертовали отца за попытку переворота в стране. Бунтарь, ёлки-палки... Мог ли он представить, что станет с нами, если он погибнет? Брата отправили в монастырь, а мать вернулась в свой великосветский салон вздыхать о гибели мужа-героя!
Большие буквы на потрескавшемся указателе гласили: «До Салатопки 15 вёрст». Мы аккуратно съехали по крутому спуску. На разбухшей дороге по самые оси увязла телега. Вокруг неё охал бородатый мужичок, подгонял хлыстом ленивого мерина. Наши лошади неохотно шагали по распутице, высоко поднимая ноги, и, стоило зазеваться, старались свернуть па пропитавшееся водой поле. Посреди дороги чернела застрявшая и, очевидно, брошенная хозяевами карета, её открытая дверца жалобно и одиноко скрипела на ветру.
От постоянно накрапывавшего дождика мой плащ окончательно промок, и я тряслась, как осенний лист.
- Эй, Носков! - позвала я обогнавшего меня Николая.
- Савков, - прохрипел он.
- Савков, скажи, какого рожна ты в музее оказался?
Мужчина молчал, но я заметила, как напряглась его спина.
- Тебе ведь не ваза нужна была, так? Что ты там искал? - Я понукнула лошадь и поравнялась с ним. Лицо Николая оставалось непроницаемым, маленькие тёмные глазки, не отрываясь, рассматривали грязную жижу под лошадиными копытами. - Неважно, - продолжала я монолог, даже не надеясь, что он слышит меня, - я завтра же уеду в Торусь.
Савков так резко повернулся ко мне, что от неожиданности я вздрогнула.
- Ты не поняла, что сказал тот человек? Мы должны встретиться в Салатопке с проводником, иначе нам конец.
- Хорошо, вот и встречайся на здоровье, раз так вдохновился поиском не существующих в природе объектов, - стараясь не улыбаться слишком широко и рассматривая серую дорожную даль, кивнула я.
- Замок Мальи существует, - вдруг просипел он проникновенно.
Я расплылась в издевательской улыбке:
- Да что ты?
Савков замолчал, продолжая хмуриться.
Совершенно точно, он что-то знал! В голове уже сложилась весёленькая картинка, я могла дать руку на отсечение, что абсолютно точная. Меня подставили, осудили на смертную казнь и вынудили ехать в сказочный замок. Я сопротивлялась в душе, но прекрасно понимала, что выбор у меня небогатый. Либо попытаться сбежать и до поры до времени лечь на дно, либо поднапрячься и найти Ловец, но гарантии, что останусь живой, я что-то не слышала. Я решила бежать после встречи с проводником: при первом же удобном случае такого дать деру, что только и будут поминать, как меня звали.
Салатопка встретила нас усилившимся дождём и лужами, больше похожими на озера. Крупные холодные капли плюхались на разбухшую от воды и грязи землю, барабанили по черепичной крыше постоялого двора. Рядом с конюшнями, меся сапогами конский навоз, поспешно разгружали уголь мужики.
Нам навстречу с крыльца спустился закутанный в плащ пацанёнок лет двенадцати, в огромных не по размеру сапогах, скорее всего отцовских, и забрал лошадей.
Большая комната с расставленными по стенам длинными лавками пахла щами и печным теплом. Пол был застелен домоткаными половиками. В окна ещё попадал серый вечерний свет, но сгорбленный старичок в потрёпанной тужурке уже суетливо прилеплял к подоконникам дешёвые свечи.
- Любезный, - проскрежетал Савков. Старичок ничего не ответил, только бросил презрительный взгляд на грязные лужи, натёкшие с нашей одежды. Тут в комнату вплыла дама, завёрнутая в заляпанный фартук, и приветливо кивнула.
- Нам комнату нужно, - быстро пробормотала я, - и поесть.
Запах щей дразнил. От голода у меня сводило желудок, и я громко сглатывала набегающую слюну. Женщина согласно кивнула:
- Два золотых, а комната только общая.
Мы с Савковым переглянулись. Таких денег у нас не было, да и делиться имеющимися грошами никак не хотелось.
- Ну-ка, институтка, - он подтолкнул меня в трапезную, - дай мы поговорим.
Через медленно закрывающуюся дверь я увидела, как он снимает плащ и закатывает рукава.
Что он собирается делать? Он колдовать вздумал, ведьмак нечёсаный?!
Я поспешно высунула голову, хозяйка уже низко кланялась моему новому знакомому и смотрела с таким подобострастием, словно перед ней стояла особа королевских кровей. Я изумлённо следила за этой сценой.
Может, он правда из тех, в смысле Распрекрасных? Я внимательнее присмотрелась к хмурому, обветренному лицу с носом картофелиной и живописными синяками. Нет, он точно не из этих, в смысле тех. Может, энергетическим шаром напугал? Я глубоко вдохнула, стараясь почувствовать колдовство, но кроме аромата щей, от которого поплыло перед глазами, ничего не различила. Как же все странно...
Я быстро прикрыла дверь. Через мгновение в заполненную народом трапезную вошёл Савков. Следом вбежала хозяйка и торопливо прошмыгнула в кухню, откуда вернулась с дымящимся, пышущим жаром чугунком.
Поверьте, это были самые вкусные щи на свете: жирные, со свиной мозговой косточкой. Я со смаком её обсасывала, не обращая внимания на презрительное фырканье худосочной особы в чёрном платье, сидевшей напротив меня и двумя пальчиками складывавшей на льняную салфетку рыбные косточки. Савков прихлёбывал жирную юшку, не забывая закладывать в рот куски свежего хлеба. Я сладко потянулась, от ощущения сытости немножко кружилась голова.
- Слушай, Коленька, - я облокотилась на стол и зевнула, - ты скажи: отчего незнакомая баба нас кормит, поит и за ночлег ничего не просит?
Мужчина напрягся, ложка застыла рядом с блестящими от жира губами. Он поднял на меня маленькие чёрные глазки и буркнул:
- Я сказал, что утром приедет человек, и мы расплатимся.
Я высоко подняла брови и фыркнула:
- Не верю. Попробуй ещё что-нибудь соврать. Худосочная девица замерла, прислушиваясь к нашему разговору. Мне даже показалось, что она несколько подвинулась к Николаю, чтобы не пропустить ни одного слова.
- Ты должна научиться доверять мне, институтка. Иначе нам худо придётся в дороге до замка.
- Доверять? - нагло оскалилась я. - Я недавно жёсткий урок получила, Носков.
- Савков.
- Наплевать, - лениво махнула я рукой. - Я теперь только себе доверяю, а твоя побитая физиономия мне кажется подозрительной. У тебя слишком много тайн, ты должен научиться быть открытым передо мной. - Я хлопнула ресницами в сторону девицы, та сконфузилась и уставилась в свою тарелку.
- Ты тоже не божий одуванчик, - хмыкнул он. - Половину музеев Окии обчистила, одна икона святого угодника Протопея чего стоила.
- Мне она стоила как раз мало, - хмыкнула я, удивляясь его осведомлённости.
Про пропавшую икону ходили целые легенды. Не поверите, но мне её заказал священник крохотного прихода почти заброшенного села Морозинки. Лик находился в домовой церкви Распрекрасного, охранялся целым отрядом стражей и злющим псом.
До сих пор шрамы от его острых клыков на лодыжке красуются, а в ушах хриплый лай стоит. В общем, я едва ноги унесла, правда, вместе с иконой в заплечной сумке. Заплатили за это сущие копейки, даже дорожных расходов не покрыло. Зато сколько же я получила удовольствия, читая забавные статейки в газетных листках. Все королевство решило, мол, случилось чудо - иконка, вывезенная несколько лет назад из глубинки в столицу, внезапно на прежнем месте появилась. Священник, отец Авдотий, такую слёзную небылицу рассказывал, что заслушаешься. Как будто пришёл к нему ночью этот самый святой Протопей и молвил: «Место моё здесь, в храме Господнем!», а утром лик на стене висел. «Чудо!» - кричали вокруг и верили. Знали бы они, сколько это «чудо» весит и сколько я потратила сил, чтобы переправить его через Оку.
- Ладно, Носков, - хмыкнула я, от сытости захотелось быть милой и щедрой.
- Савков.
- Ладно, Носков, предлагаю перемирие.
Тот хмыкнул и протянул руку, я быстро пожала её, а потом, не стесняясь, обтёрла свою ладонь о рубаху. Но когда раскрасневшаяся хозяйка поставила перед ним тарелку гречневой каши с кусочком тающего сливочного масла на верхушке горки, то все мои тёплые чувства моментально испарились, осталась одна зависть. Савков, между тем, запустил в кашу большую деревянную ложку и принялся жевать.
Ночь в общей комнате на соломенном тюфяке окончательно настроила меня против новоявленного приятеля, который в это время отсыпался в отдельной спальне на хозяйской половине дома.
Черт возьми, кто же такой этот Носков, вернее Савков?!

ГЛАВА 2

Наш проводник появился ранним утром. Он в нерешительности топтался на пороге трапезной, сжимая в руках огромную чёрную шляпу с белыми перьями - высокий худой юноша в длинном плаще с бархатной подкладкой. Его невообразимая старомодная сабля царапала не слишком чистые полы, высокие сапоги с позолоченными, но несколько потускневшими шпорами доставали почти до колен. Весь облик новоявленного знакомого буквально дышал юностью, свежестью и наивностью.

1 Следующая страница


Ловец Душ 2

- Спорим, это он, - я ткнула ложкой в сторону двери.
Савков неохотно обернулся и что-то нечленораздельно промычал, а потом снова накинулся на кашу. Парень заметил меня и радостно улыбнулся, будто встретил старинную приятельницу. Звеня шпорами, он пересёк комнату. Жующий народ, как заколдованный, поворачивал к нему головы, мгновенно умолкая.
- Я Лулу Копытин, - выдохнул он сладким голосом, совсем непохожим на мужской.
- Ты наш проводник? - деловито поинтересовалась я, облизывая ложку. Парень неуверенно кивнул, длинные золотые волосы рассыпались по плечам. - За комнату заплатишь?
Утро пахло свежестью и непередаваемым ароматом октября, какой бывает перед самым началом настоящей осени. За ночь дороги подсохли, но в глубоких колеях плескались лужи с разноцветными островками листьев. Изредка из-за тёмных дождевых облаков выглядывало солнце, тогда становилось тепло и как-то особенно грустно. Если честно, я ненавидела осень. Когда лето уходило, я впадала в оглушающую меланхолию и особенно остро ощущала собственное одиночество. Я даже бросала читать в газетных листах траурные сообщения, ну знаете, такие крошечные заметки в чёрных рамках. Не посчитайте меня умалишённой (хотя спорить не буду, в каждом гении есть капля сумасшествия), просто, когда читаешь о чужой смерти, чувствуешь себя особенно молодой и пышущей здоровьем.
Не торопясь, мы следовали к переправе через Оку. Река разделяла Окское королевство на две части, находящиеся в самых горячих вражеских отношениях, Приокию и Заокию. Открыто о соперничестве не говорилось, но им дышало все: каждая заметка в газетных листках, каждое действие государственных пределов. Даже родственники, расселившиеся по разные стороны Оки, рано или поздно начинали презирать друг друга. До сих пор помню, как в гостиной папа хватал за жидкие вихры своего заокского кузена, когда тот пытался доказать, будто неназванная столица Заокии Вьюжный лучше Торуси.
А как уж стражьи пределы не любили друг друга - ни и сказке сказать, ни пером описать!
Недавно известный философ Лаврентий Тульянский испытал все прелести их яростного противостояния на собственной шкуре. На заокской стороне по приказу Распрекрасного ему выделили охрану, но когда приокские стражи увидали в свите Лаврентия собственных оппонентов в зелёных плащах, то отказались пропустить делегацию на свой берег и два дня мурыжили на переправе досмотрами и проверками. В результате автор гениального труда «Тонкие магические материи», дрожа от страха, перебирался через реку под покровом ночи в лодке контрабандистов. После разразившегося скандала и посрамления королевского гостеприимства главы пределов обоих берегов в унисон орали, что, мол, во всем случившемся виновато злое провидение.
- Как мы переберёмся через Оку? - В мой измученный бессонной ночью мозг вонзился простуженный бас Николая.
Я моментально насторожилась. Что может быть проще? В нашем распоряжении семь мостов по всей границе Приокии, замечательные переправы с кордонами по обеим сторонам реки, которые тщательно и дотошно проверяют документы и обыскивают сумки. Опять же посмотрим на ситуацию иначе: у нас с Носковым, простите, Савковым нет сумок, впрочем, документов тоже нет!
- У меня есть грамоты для вас, - Лулу постучал по седельной сумке, потом вдруг смутился и покраснел, - для неё, - он кивнул в мою сторону.
- Наташу будут звать Софья Волжская, а ты... А на тебя грамоты нет. Про тебя мне ничего не говорили. Документы? Это хорошо, документы мне очень пригодятся, когда я скроюсь.
- Лу, а грамот на перевозку особо опасных преступников тебе не дали? - хмыкнула я.
Проводник покраснел, а Савков гаркнул:
- Не обращай на неё внимания, Москвина пытается поразить мир цинизмом прожжённой мамзели, но пока демонстрирует только собственную глупость!
Я вспыхнула от ярости:
- Наверное, ты очень умный, Носков?
- Савков, - прошипел он.
- Что же ты, Коленька, не смог избежать смертного приговора? Отчего сейчас направляешься вместе со мной в несуществующий замок?! А?
- Москвина, на твоём бы месте...
- Тебе повезло, что ты не на моем месте! Не понимаю, для чего я тебя вызволяла из петли?! Похоже, это было временным помешательством!
- Замок существует, - вмешался в ссору новый знакомый. - Так говорят старинные рукописи! Каждое утро с восходом солнца он является в наш мир, но показывается только ясноокому.
Мы с Савковым замолчали и резко повернулись к Лулу.
- Ясноокому? - пробормотала я, смутившись. В горле моментально пересохло, а на душе стало особенно противно. Значит, я попала в эту переделку из-за своего дара видеть магию. О своих способностях я резонно помалкивала. Люди не любят тех, кто может больше них. Маги - тех, кто не умеет того, что они. Яснооких мало, мы не приносим вреда, но нас боятся как прокажённых!
- Так ты, Наташа, недоделка? - оскалился Николай.
- Знаешь, Носков...
- Савков!!!
- Савков... наплевать на твои слова! Благодари не Бога, а меня, что я уговорила того сумасшедшего спасти и твою жалкую жизнь! Иначе бы висела твоя тушка где-нибудь напротив городской стены!
Я отвернулась, рассматривая чёрное поле, пахнущее влажной землёй. Одинокая жёлтая берёзка, растущая на не тронутом плугом островке, красовалась как раз посредине пахоты.
- По легенде, замок спрятан на Гиблых болотах рядом с границей, - между тем продолжал Лу. - Ясноокий должен развернуться к востоку, и когда первые лучи солнца осветят замковые стены, - лицо сто приняло необычайно мечтательное выражение, - он войдёт в замок через скрытую дверь, а ведьмы Мальи отдадут ему заклинание. И тогда появится Избранник Хранителей.
Повезло ребятам, что говорить, будут искать былинный замок на тридцати верстах непроходимых топей. Флаг им в руки и перо в з... в шляпу, а я в это время уже пересеку границу с Серпуховичами.
- Что твои Хранители охраняют? - нарочито небрежно хмыкнула я. На самом деле вопрос меня интересовал необычайно. Страж назвал Хранителем того сумасшедшего, схватившегося за мой рукав. Цепкий малый, ничего не скажешь, клок из рубахи выдрал. Помнится, он что-то кричал про дракона в подвале у Распрекрасного.
- Они Хранители драконов! - На юном безусом лице Лу нарисовалась горделивая торжественность.
- Драконы, значит. - Я сглотнула зарождающийся хохот. Похоже, наш проводник либо тоже чокнулся, либо просто слишком впечатлился старинными россказнями.
- Драконы! - подтвердил парень, кивнув, отчего на широкополой шляпе, словно крылья, плавно качнулись белые перья. - «Высшие существа, сошедшие на землю, чтобы править родом людским», - процитировал он Новейший Завет.
- Ты их видел когда-нибудь? - Я стала рассматривать тёмную нечёсаную гриву своей лошадки.
- Нет, что ты, - вздохнул Лу печально, - они показываются не каждому, а лишь избранным!
- А я видела твоих драконов. - Копытин посмотрел на меня почти с восхищением. - В Королевском Музее как раз стоит один, - после секундной паузы добавила я, - за его пыльным скелетом такая дверца...
От возмущения на щеках Лулу проступили красные пятна.
- Хватит, Москвина! - рявкнул обозлившийся Савков. - Убери уже своё жало!
В нашей компании воцарилось напряжённое молчание.
Хранители драконов. Чушь какая! Мне ещё в институтскую бытность вдалбливали, что последнюю крылатую тварь уничтожил некий рыцарь Артур Домской, чем прославил и себя, и свой род на много поколений вперёд. Помнится, пять лет назад на въезде во Вьюжный даже памятник ему поставили: медного рыцаря на огромном коне, поражающего мечом дракона, больше похожего на змею с внушительными клыками.
Хранители. Будь они неладны!
Меня интересовало другое: кому нужен старинный артефакт, превращающий любого человека в Хранителя? Если, конечно, предположить, что драконы действительно все ещё существуют, то на кой черт кому-то понадобилось ими управлять? Эти твари только и занимались тем, что сжигали деревни да воровали скот. Оттого их и перебили всех.
Я обречённо вздохнула. В любом случае, люди, которые возжелали, чтобы Ловец стал их собственностью, обладают немалой властью, если смогли провернуть афёру с моим смертным приговором. Чует моё сердце - Арсений только вершина высокой пирамиды.
К вечеру мы добрались до переправы и, стоя на пригорке, смотрели на то, как путники, выезжая с Торусского тракта на застеленную деревом набережную, выстраивались в длинную очередь. На большом каменном мосту застряли три купеческие подводы, прикрытые тёмными кожухами. У пропускных пунктов по обеим сторонам Оки образовались заторы. Люди, ожидающие досмотра, волновались, До нас доносился возбуждённый гомон. Все подъезжающие повозки притормаживали на съезде к реке, возницы с удивлением рассматривали небывалое столпотворение. По тёмной воде медленно проплывали торговые лодки. Причал закрыли из-за небывалой толчеи, и судам приходилось преодолевать ещё шесть вёрст вниз по течению, чтобы разгрузиться. Недалеко от пропускного пункта образовался небольшой стихийный рыночек. Ушлые торговцы с самого утра разложили лотки. Уставшие от ожидания путники убивали время, разглядывая товары. Рядом вертелись бойкие старухи, продающие вязаные портянки и шерстяные носки. Бабки стучались в окна карет, что побогаче, и совали свои нехитрые товары в лицо незадачливым путешественникам, имевшим неосторожность выглянуть наружу. Мы спустились к реке. Прогнившие доски набережной хлюпали под копытами лошадей, из тёмных щёлок выпрыскивались крохотные фонтанчики грязной воды. Пахло сыростью, рыбой и жасминовыми заклинаниями розыска контрабандного вина и опиума. Мы встали в конце длинной вереницы из телег и повозок. На мосту вокруг купеческих подвод кружил страж с толстой амбарной книгой под мышкой и зеленоватым светящимся амулетом от сглаза на шее. За дородным досмотрщиком семенил худенький служка, бледный с лица и трясущийся всем телом. Он что-то страстно объяснял стражу, пытавшемуся заглянуть под кожух одной из повозок. Служка хватал его за руку, стараясь помешать, но досмотрщик, изловчившись, вытащил-таки из подводы отрез небесно-голубого бейджанского сукна и стал трясти им перед лицом побледневшего парнишки. Из позолоченной кареты, стоявшей в самом конце арестованного каравана, выскочил бородатый купец в ярком парчовом камзоле. Он взволнованно всплеснул руками, так что в воздух взметнулись длинные, почти до земли, рукава с прорезями, и заорал трубным голосом. До нас донеслись лишь обрывки крепкого мата.
- Это до самой ночи, - тяжело вздохнул Лу.
- А мы никуда не торопимся. - Я широко зевнула в кулак и покосилась в сторону рынка, непроизвольно выделяя из толпы богато одетых господ.
Один такой - в высокой собольей шапке и с красной от жары физиономией, истекающей струйками пота, - с пеной у рта торговался с бабкой, пытаясь сбить цену на вязаные узорчатым рисунком портянки. Бархатный кошель небрежно болтался на поясе, постукивая при каждом движении о толстую ногу, обтянутую полосатыми портами. Я как заколдованная пялилась на господина, а руки буквально тянулись к его бархатному кошелю. Не отрывая взгляда от жертвы, я спешилась:
- Носков, я сейчас вернусь.
- Савков!!!
- Ага.
- Ты куда собралась? - хрипло отозвался он. Я глянула в его обветренное, тёмное от щетины лицо и рявкнула:
- Подержи лошадь, знакомого увидела.
Обернувшись, я поняла, что кошель, вернее, мужчина уже исчез в толпе. Раздражённо прицокнув языком, я направилась к рынку.
- Куда это она? - услышала я удивлённый вопрос Лу, растворившийся в рыночном гвалте.
Над головами, покрытыми все больше дешёвыми картузами, мелькнула высокая соболья шапка, потом через спины толкущихся я увидела яркий кафтан.
Кошель так и болтался, едва привязанный и готовый упасть в грязное месиво. Расталкивая окружающих локтями, я целенаправленно двигалась в сторону жертвы, делая вид, что поглощена созерцанием прилавка с копчёными окороками. Поравнявшись с мужчиной, я как будто случайно навалилась на него и испуганно отскочила. Он резко обернулся и басовито возмутился:
- Куда прёшь, бродяжка?! Глаза открой!
Я опустила голову пониже, не каждому хватит сил вынести взгляд ясноокого. Сама того не желая, я различала истинную природу вещей и смотрела на окружающий мир пристально и тяжело. Обычно люди не выдерживали и отворачивались, лишь бы со мной взглядом не пересечься.
- Простите, милсдарь, - кланяясь, я стала пятиться назад, - простите, засмотрелась.
Кошель приятно оттягивал карман, монетки едва слышно позвякивали где-то в его глубине. Эх, не потеряла сноровки. Я состроила испуганное лицо и скрылась за спинами.
- Чего ты тут делаешь? - На плечо легла тяжёлая рука. Я так испугалась, что подпрыгнула и резко обернулась, уткнувшись носом в широкую грудь Николая.
- А, это ты? Ну напугал.
- Что ты здесь делала?
- Да говорю же, знакомого увидела, оказалось - обозналась. - Я стряхнула его руку с плеча и стала рассматривать на прилавке тончайшую батистовую сорочку с изящной вышивкой по вороту. При Савкове доставать кошель не хотелось, поэтому я щупала ткань и мялась. В это время площадь, перебивая шум и гомон, накрыл истеричный мужской вопль:
- Батюшки, кошель спёрли! Люди добрые, что это такое?! Тут стражей полный переезд, не побоялись ведь!
Николай метнул на меня грозный взгляд, моментально догадавшись, кто вор.
- Уходим, - одними губами скомандовала я и поспешила к набережной.
Народ таращился на визжащего купца. Его шикарная соболья шапка свалилась в грязь, обнажая прозрачные и лёгкие, словно пёрышки, патлы. Он резко нагнулся, схватил шапку, истекающую водой, снова что-то заорал.
- Ты с ума сошла? - Савков неожиданно больно вцепился в мою руку чуть повыше локтя и потащил куда-то в сторону от вереницы карет. Подозреваю, он собирался задать мне хорошую трёпку. - Мы не должны привлекать к себе внимания! Чокнулась? После тысщи музеев опуститься до уровня наглой рыночной воровки!
- Ой, - я поморщилась, вырываясь, - только не надо дешёвой философии! Жрать захочешь и у родного брата кусок хлеба отнимешь!
- Интересная мысль, - проворчал он мне в ухо. - А главное - такая свежая. А как же «возлюби ближнего своего, как самого себя?» - процитировал он Писание.
Батюшки, как они мне надоели. То он, то этот -Лулу, и все в Главную церковную книгу за афоризмами лезут.
- Скажи-ка мне, Носков...
- Савков!
- Ай бэг ё падон, - на чистейшем ангельском пропела я, чем удивила Николая до глубины души, - Савков, - утвердительно кивнула я, - ты фонтанируешь от всепоглощающей любви к ближнему? - Он хмуро разглядывал меня, на лице заходили желваки. - Что-то не слышу заветного слова, - хмыкнула я. - Только не говори, что не считаешь людей зверьём. Лично мне добра на этой земле перепало мало. Когда я поняла, что вокруг стая, то научилась царапаться, кусаться и выть по-волчьи. Я не люблю людей и не слишком от этого страдаю.
Я легонько толкнула засмотревшуюся на яркий сарафан длиннокосую девицу. Та резво обернулась, открыв рот от возмущения, наткнулась на мой холодный взгляд и поспешно отошла в сторону. Пожав плечами, я стала крутить головой, разыскивая на набережной Копытина. Тот как сквозь землю провалился.
- А куда делся наш придурковатый Лу? - поинтересовалась я, высматривая его между вереницей карет и праздно прогуливающихся путников.
Савков, видно, приготовился прочитать мне очередную отповедь, набрал в грудь побольше воздуха, чтобы высказать все нелестное обо мне, что накопилось за последние двое суток, но отчего-то промолчал. Глаза его округлились от удивления, он резко повернул в противоположную сторону и рванул, будто за ним гналась стая бешеных псов.
- Эй! - окликнула я его без особого энтузиазма, следя за развивающимся заляпанным плащом.
Тяжело вздохнув, я направилась следом. Тут-то я увидела Лулу, вернее, я увидела трех наших лошадок. Понуро опустив шеи, они пытались выдернуть тонкие пожелтевшие травинки, пробившиеся между досок набережной. Над головами людей мелькала широкополая шляпа Лу с колыхающимися перьями. Савков быстро растолкал собравшихся, любопытные зарокотали, заругались на наглеца, но колдун уже пролез в самый центр. До меня донёсся сто хриплый окрик:
- Мальчишка! Да вы с институткой из одного гнёзда выпали!
Я хмыкнула про себя и поспешила к ним, с трудом протиснулась сквозь толпу и расплылась в задорной улыбке. Чумазый цыганёнок с тяжёлой золотой серьгой в ухе крутил и вертел крохотные деревянные стаканчики. Лу с горящими глазами и разинутой варежкой пытался, не моргая, следить за мельканием маленького медного шарика. Цыган улыбался широко и белозубо, ловко переставляя стаканчики и изредка кидая хитрые взгляды на раскрасневшегося Лу, длинная шпага которого уже лежала на досках рядом с бочкой.
- Кручу, верчу, найти шарик хочу! - бубнил под нос мальчишка, он остановился и подмигнул Копытину: - Выбирай!
- Здесь! - взвизгнул тот и ткнул трясущимся пальцем.
Я хмыкнула и прицокнула языком, Савков хмуро глянул на меня, уже не пытаясь вытащить Лу из лап мошенников.
- В правой руке! - крикнула я из-за спины Копытина. Толпа загудела так, что даже перекрыла рыночный шум.
На высоких скулах цыганёнка появился багрянец, губы чуть дёрнулись. Он посмотрел на меня, но, не выдержав тяжёлого пронизывающего взгляда, опустил голову и протянул правую руку. На ладони шарика не оказалось. Я пожала плечами, стараясь подавить хохот. Сама-то всю жизнь шарик в правую руку прятала, а мальчишка, видать, оказался левшой. - Значит, в левой, - опечалилась я. - Ну что же, Лу, - я хлопнула растерянного Копытина по плечу, - придётся тебе распрощаться со своей шпагой, ничего здесь не попишешь. Кстати, - почти интимно шепнула я, - ты, я надеюсь, наших лошадей не проиграл?
Я не выдержала и звонко рассмеялась ему в лицо, а заодно незаметно переложила сворованный кошель из своего кармана Савкову. Так оно надёжнее будет, меня-то скорее всего на переезде ощупают, а Коленьку с его разбитым лицом трогать побоятся, да и к мужикам у нас уважительнее относятся. Я направилась к набережной, толпа расступилась, продолжая рокотливо обсуждать произошедшее. Савков с Копытиным догнали меня через несколько минут, когда, переругиваясь с возницами, я намеревалась влезть без очереди к досмотру. Лулу тащил по грязи свою шпагу и выглядел чрезвычайно расстроенным и сконфуженным.
- Чего, Лу, - хохотнула я, - получил на орехи?
- Молчала бы! - хмуро отозвался Савков. Я пожала плечами и отвернулась.
- Вон она! - вдруг раздался знакомый истеричный вопль. - Она с глазом дурным! Она утащила кошель!
Прежде чем обернуться к стражу и обворованному купцу, размахивающему своей изгвазданной шапкой, я заметила ироничный взгляд Савкова. Мне пришлось спешиться и под шепоток заинтересованной публики вывернуть все карманы и показать пустые седельные сумки.
- Она это, она! - визжал обворованный, тыча в меня толстым пальцем.
- Проезжайте! - прикрикнул страж, уже уставший от кричащего ему в ухо мужчины. - Видите, милсдарь, да у девицы нет ничего! Езжай уже! - цыкнул он на меня.
Я недолго думая направилась на мост через ряд уставших, а оттого особенно разозлённых охранников. Между тем досмотрщик, выжавший за проезд из купца отрез дорогого шелка, довольный прошёл рядом, насвистывая себе в усы.
- Куда ты кошель дела? - буркнул Савков, когда мы уже сошли на другой стороне реки, а длинный бесконечный затор наконец-то стал рассасываться.
- Какой кошель? - вроде удивилась я, с наслаждением наблюдая, как меняется выражение лица Николая, полезшего в карман. Он медленно и очень осторожно, словно зажимал между пальцами хвост дохлой крысы, выудил за длинный золотистый шнурок кошель и скривился, как от вони.
- Ох ты, Носков, - я притворно всплеснула руками, - мне мораль читал, а сам, гляди-ка, кошелёчек из моего кармана и вытащил! Знаешь, я начинаю тебя уважать, - после паузы добавила я, разглядывая темнеющую на горизонте полоску леса.
Лу недоуменно уставился на кошель, а потом тоже залез в карман и, краснея, тихо прошептал:
- Я тут тоже, того... своровал... четыре картофелины.
От моего дикого хохота с жёлто-красного куста вспорхнула стайка вспугнутых воробьёв.
На ночлег мы остановились в небольшом облезлом лесу рядом с трактом на Вьюжный. В густой темноте как крохотные светлячки мерцали костры. Торговые обозы, охраняемые целыми отрядами стражей, разбивали свои лагеря поближе к дороге, и к ним подтягивались одинокие путники, которые страшились лютующих в этих местах разбойников.
Жиденькое пламя нашего костерка неохотно съедало мокрые сучья, больше заполняя воздух удушливым дымом, нежели теплом. Я подкидывала в костёр листья, они быстро съёживались и превращались в невесомый пепел. Савков, не дождавшись, пока ветки прогорят в угли, бросил прямо в огонь четыре картофелины и теперь с хмурым видом тормошил их тонкой палочкой.
Я нетерпеливо ждала подходящего момента, чтобы стащить у Лу грамоту на имя Софьи Волжской и поскорее сбежать. Савков между тем вытащил из костра одну обугленную картофелину. На какую-то долю секунды грязная манжета его рубахи приподнялась, и я увидела зеленоватую, явно магическую татуировку: неестественно выгнувшегося дракона. Внутри что-то кольнуло, какое-то дурное предчувствие. Я видела такой рисунок, но где, не помнила. Словно почувствовав мой внимательный взгляд, Николой глянул на меня, а потом улыбнулся. Его хмурое обветренное лицо мгновенно преобразилось и ожило, будто на долю секунды упала застывшая маска балаганного Петрушки. Неслыханное дело!
Лу закутался в плащ, подложил под голову седельную сумку, в которой хранил грамоту, и старался уснуть, не обращая внимания на холод. Нелепая большая шляпа с белыми перьями лежала рядом на длинной шпаге. Надо будет прихватить с собой эту шпагу. Одинокой девушке бродить невооружённой по Заокским лесам - настоящее самоубийство, а .мой нож остался у стражей.
Жаль, он был совсем новенький, даже лезвие ни разу не подтачивали.
Когда Копытин совсем затих и перестал ворочаться, я неслышно подкралась к нему.
- Ты что делаешь? - прохрипел Савков. Я приложила палец к губам и осторожно приподняла голову Лу. - Какого черта ты творишь, Москвина? - не унимался Николай.
Я аккуратно вытащила седельную сумку и подложила под щеку мальчишке сложенную рубаху. Лу не проснулся, почмокал губами и повернулся на другой бок.
- Что ты задумала?
- Тихо, Носков! - цыкнула я, расшнуровывая сумку.
-Савков!!! - рыкнул тот.
Я хмыкнула и запустила руку в тёмное нутро. Грамота нашлась сразу, здесь же была смена белья и нечто тяжёлое, завёрнутое в холщовую тряпочку, на поверку оказавшееся вполне приличным, хотя и поцарапанным, золотым браслетом. Кошель прятался на самом дне. Я быстро пересчитала содержимое: двадцать золотых монет и горстка медяков. Николай хмуро следил за моими действиями, но когда я стала отвязывать свою лошадку, то не выдержал:
- Ты куда собралась, подруга? - Он подошёл ко мне и схватился за уздечку, не давая забраться на лошадь.
- Я собралась в Серпуховичи и очень надеюсь добраться до них уже через пару недель. - Я попыталась вырвать из его рук узду. - Я не хочу рисковать своей жизнью, таскаясь по Гнилым болотам в поисках несуществующего замка.
- Ты останешься! - прохрипел он.
- Останови меня! - прошипела я ему в лицо и со всей силы оттолкнула. Савков отступил на шаг, но повод не выпустил. - Ты что, не понимаешь: из этих болот единицы возвращались! - злилась я. - Это замечательная возможность уйти живыми! К тому времени, как этот молокосос проснётся, мы будем далеко! Пока он выберется из заокских лесов и сможет отправить голубя с сообщением, мы почти доберёмся до границы Заокии, а когда сообщение дойдёт до нужных людей, нас уже поминай как звали!
- Мы должны... - попытался встрять в мой страстный монолог Николай.
- Лично я никому ничего не должна! - хмыкнула я. - И тебе того же желаю, Носков!
- Савков!!!
Мы уже были готовы наброситься друг на друга с кулаками, когда на другом краю поляны раздался окрик:
- Уголечков для костерка не дадите?
Мы с Николаем отпрянули друг от друга, как застигнутые врасплох целующиеся подростки. Николай обернулся и посмотрел на неизвестного, чья коренастая фигура в тёплой душегрейке освещалась костром.
- Конечно! - Коля отошёл от меня.
Я, не отрываясь, следила за незнакомым невысоким мужичишкой. Небритое лицо с недобрым взглядом вызывало чувство глухой тревоги. Под его сапогом резко хрустнула ветка, я вздрогнула и непроизвольно заметила у него на поясе дорогой меч. Сердце застонало от дурного предчувствия. Мужичок собрал в деревянную плошку угольки, глянул на меня из-под бровей и улыбнулся, вернее, подленько так ухмыльнулся.
Как будто не мне, а кому-то сзади!
Я мгновенно отскочила от лошади и неловко налетела на Савкова, едва не сбив того с ног. В этот момент рядом с моей спиной, рассекая воздух, полоснул наточенный меч.
- Берегись! - взвизгнула я Николаю на ухо. Чья-то сильная рука дёрнула за длинную косу, и меня прижало к пахнущему потом чужому телу, а горло защекотало острое лезвие.
- Тихо, девочка! - ласково прорычали мне на ухо.
Я замерла и сглотнула, боясь дыхнуть. В это время из темноты выступили четыре фигуры, лезвия их мечей поблёскивали в неярком свете костра. Николай, казалось, растерялся и почти безнадёжно смотрел на длинную старомодную шпагу, валяющуюся на траве рядом с Лу. Между тем Копытин, разбуженный нашей вознёй, попытался поднять голову, и ему в лицо моментально уткнулось железное острие.
- Не рыпайся, куколик, а то личико попорчу! - приказал главарь. Лу сдавленно охнул и для чего-то поднял руки над головой. Сердце моё отбивало чечётку, как будто хотело вырваться из груди.
Николай хмуро разглядывал нападавших, и лишь я увидела, как в его руке зарождается лёгкое свечение энергетического шара. Потянуло слабым жасмином.
- Послушайте, - крикнула я, лезвие сильнее прижалось к горлу, - у нас ничего нет! - Кожу на шее стало жечь. Царапнул-таки, гад!
Я впервые попала в такое положение. Конечно, всем известно, что по пути во Вьюжный орудуют шайки разбойников, но чтобы вор ограбил вора?! Немыслимо! Банда, видать, совсем свеженькая, наспех сколоченная из обнищавших и разозлённых на власть крестьян. Они ещё не пресытились лёгкими богатствами. Когда разбойники перероют наши сумки и найдут лишь старый золотой браслет, то рассвирепеют и поубивают нас. Если не очень повезёт, то перед смертью изуверы надругаются надо мной, а Савкова и Лу заставят смотреть.
- Мы смертники, - продолжил за меня Савков, - мы сбежали! Нас разыскивают по всему королевству!
Бандит, удерживающий меня, иронично и как-то интимно хмыкнул мне на ухо:
- Вы кого-нибудь взгрели, милая?

Главарь оскалился и выдал витиеватую матерную фразу с лаконичным переводом:
- Закрой рот! Димитрий, девчонку - за хвост и проверь, что в седельной сумке на лошади!
Я посмотрела на Лу, у того вытянулось лицо от страха и недоверия. Копытин-то понял, кто приладил его сумку к лошадиной спине, пока он сам спал.
Шар в сомкнутой ладони Николая разрастался, острые лучики вырывались из-под пальцев, освещая землю. Савков ждал удобного случая, чтобы метнуть разряд. Он бросил на меня быстрый взгляд, а потом покосился на костёр. Я моргнула, соглашаясь, готовая в любой момент завалиться назад на бандита, чтобы спастись от магического жара. Главарь заметил наш молчаливый диалог:
- Что у тебя в руке? - кивнул на сомкнутую ладонь Савкова.
Он быстро подошёл к Николаю и приставил к груди меч:
- Показывай!
Это было страшное зрелище. Савков медленно поднял руку и разжал пальцы. Лишь я и сам ведьмак увидели, как шар стального цвета на долю секунды удержался на ладони, а потом молнией ударил в лицо главаря. Под страшный полукрик-полувизг раненого я навалилась на мягкое тело прижимающего меня грабителя. Тот взмахнул руками и шлёпнулся на спину, нож отлетел в траву. Я быстро отползла в сторону, и тут окрестности огласил душераздирающий вой. Воздух мгновенно наполнился удушающим дымом и гарью, тошнотворно запахло горящей плотью. Надо мной словно спичка вспыхнуло дерево. Рядом с лицом тлела чёрная трава. Я попыталась встать, но, услышав хриплый окрик Савкова:
- Лежи, дура! - я вжалась в землю.
Бандит Димитрий же откатился на аршин и поднялся на ноги. Снова пахнуло невыносимым жаром, и мужчину охватило огромное облако огня. Чёрный человеческий силуэт исчез в ярко-жёлтых языках пламени. Я завизжала от страха, в панике вскочила на ноги и попыталась бежать, от сладковато-приторного запаха мутило. Савков сбил меня с ног, прикрывая своим телом. Мы покатились по земле, а над нашими головами пронеслось новое огненное облако. Раздался протяжный хрип, и все стихло. Я слышала, как сильно бьётся сердце Савкова, как тяжело он дышит мне в волосы. Как будто во сне раздавались стоны покалеченных разбойников и гул пламени пожара.
- Слезь с меня, - прохрипела я, кашляя от едкого дыма в опалённую траву.
Николай откатился и сел:
- Копытин! - заорал он.
- Я здесь! - раздался откуда-то из-за дымовой завесы невыносимо нежный голосок Лулу.
Меня трясло так сильно, что даже зубы стучали. Дым начал рассеиваться, и я смогла осмотреться. Поляна походила на библейский ад, вокруг горели столетние деревья, пожухлая трава превратилась в чёрный обгоревший ковёр. В воздухе, подобно снегопаду, опадая на землю равномерным серым слоем, летал пепел. Я подняла голову: высоко в небе, расцвеченном яркими всполохами пожара, мелькнула длинная вытянутая тень с огромными крыльями. Я судорожно сглотнула и быстро вытерла рукавом слезящиеся глаза, пытаясь понять: не привиделось ли мне.
Ошибки не может быть, мне не показалось! Я громко всхлипнула и беспомощно посмотрела в измазанное сажей лицо Савкова, он ухмыльнулся:
- Добро пожаловать в настоящее, Наталья Москвина!
Я снова посмотрела в небо и даже смогла разглядеть, как поблёскивает зеленоватое тело. Ещё пять минут назад я могла отдать руку на отсечение, что драконов на земле нет!
Я сделала жадный глоток ледяной воды, пытаясь смочить пересохшее горло. Длинные рукава мужской сорочки намокли в ручье, и холодные капли побежали от запястья до локтя. Наши лошади погибли в огне, оставшиеся в живых разбойники поспешно скрылись в лесу, мы сами едва унесли ноги от бушующего пожара.
Я обтёрла лицо подолом рубахи. Поникший Лу, сидя на холодной земле, внимательно рассматривал оплавленный сапог и изредка тяжело вздыхал.
- Что будем делать? - Я глубоко вздохнула, пытаясь перебить стоящий в носу удушливый запах палёного мяса.
- Нужно найти лошадей. - Савков единственный казался совершенно спокойным. Он сложил руки на груди, на его плаще зияла внушительная дыра с опалёнными краями.
- Что может быть проще? - хмыкнула я. - Найти лошадей. Мы можем их украсть или купить. Нам хватит золотых?
- Значит, украдём, - вдруг раздался невесёлый голос Лу.
Я ошарашенно посмотрела в его сторону. Вид Копытин имел жалкий, прокопчённый и очень усталый. С его лицом случилась какая-то незримая перемена. Как будто нечто, надёжно спрятанное внутри, на мгновение выступило наружу.
- Лу, - я откашлялась, - скажи-ка мне, кто я и Савков?
Копытин недоуменно посмотрел на Колю, потом на меня:
- Кто?
- Мы смертники, нас пару суток назад повесили! Это понятно?! Мы не имеем права светиться и привлекать к себе внимания!
- Тогда пойдём пешком. - Николай пожал плечами и развернулся ко мне спиной.
Лу быстро поднялся на ноги и поспешил за ним. Я же стояла с открытым ртом и не могла поверить в то, что они говорят серьёзно.
Лично у меня появилось другое соображение по поводу нашего дальнейшего путешествия. Почему бы Лу не проявить человеколюбие и не заявить, что мы с Николаем Евстегнеевичем Носковым, черт, Совковым погибли в колдовском драконьем пламени? Я сплюнула, само сочетание «драконье пламя» оставляло оскомину и никак не хотело укладываться на языке в ровный ряд.
- Стойте! - крикнула я им. Они остановились и одновременно обернулись в мою сторону. - Послушайте, не пора ли прекратить этот балаган? Я не собираюсь больше рисковать собственной жизнью! Это вам ясно?! - Я откашлялась и сделала паузу, чтобы отдышаться. - У меня гениальная мысль: Лу скажет, что мы с тобой, Коленька, погибли в драконьем пламени, и мы свободны! Все! Никто нас не будет искать, никому мы не будем нужны! Мёртвые не могут достать заклинание! Понимаете меня?!
Мужчины молча и хмуро следили за моим беснованием и, похоже, соглашаться не торопились.
- Мы идём в замок Мальи, - тихо произнёс Савков и смачно сплюнул.
- Что?! - У меня полезли глаза на лоб. - Коля, да ты в первую очередь обязан согласиться с моим планом! Мы в опасности! Никто не говорил мне, когда вытаскивал шею из петли, что следующие сутки я буду спасать эту самую шею! Причём с переменным успехом! Я хочу, чтобы все закончилось!
- Все и так закончится, когда Ловец Душ будет нами выкраден, - спокойно пожал плечами Савков и зашагал по едва заметной просёлочной дороге.
Я хлопала ресницами, плохо понимая, что же произошло. Он что, отказался?!
- Послушай, Носков...
- Савков!!!
- Савков, тебе просто нужен этот Ловец! - выкрикнула я каким-то чужим голосом. - Я видела твою чёртову татуировку на руке! Ты жаждешь получить заклинание не меньше самого Копытина!
Коля остановился как вкопанный и медленно развернулся. На заросшем чёрной щетиной лице злобно поблёскивали два маленьких тёмных глаза, складки у носа стали ещё глубже, губы сжались в одну линию. Тут я поняла, что все мои слова - правда. Все, буквально до последней буквы. Не буду врать, открытие меня не порадовало.
- Какую татуировку? - раздался испуганный голос Лу.
- Повтори, - процедил Савков.
- Ты все слышал! - Я усмехнулась уголками губ. Он думает меня напугать? Меня?! Он забыл, с кем имеет дело!
- Покажи её нам! - потребовала я.
Лу от волнения топтался в луже рядом с Николаем, разбрызгивая жидкую грязь и не замечая, как та оседает каплями на портах.
Николай, стараясь сдержать ничем не объяснимое торжество, стал неторопливо и спокойно закатывать рукава - слишком спокойно, слишком неторопливо. Поросшие чёрными волосками руки с синими прожилками вен были испещрены отвратительными незажившими рубцами от диметриловых наручников, и никакого изображения дракона на них не было.
Я с сомнением рассматривала сильные, все ещё загорелые руки и не верила собственным глазам. Чертовщина какая-то! Рисунок был там, чуть повыше запястья! Если бы он попытался скрыть татуировку заклятиями, я бы сразу это почувствовала: магия - это цвет, запах, прямые линии, правильные окружности. Но рука оказалась чистой, татуировка словно испарилась сама собой.
Я молчала, чувствуя, как щеки заливает румянец.
- Ну? - хмыкнул Савков.
Похоже, я попалась! Так оконфузиться!
- Хорошо! Ты победил! - сдалась я и протянула руку.
Савков колебался, но потом всё-таки пожал её сильно, по-мужски. Ладонь у него оказалась загрубевшей, мозолистой, в таких руках только кирку держать, а не энергетические шары творить.
Мы тронулись в путь на поиски давно забытого, но, похоже, вполне реального замка Мальи.
К вечеру, уже затемно, мы добрались до большой деревни. Поистершийся от времени указатель, на котором дремала одинокая ворона, гласил: «Благостная Малиновка». Деревня выглядела плачевно, нас встречали заброшенные дома и покосившиеся заборы. На окне вросшей в землю избы на одной заржавелой петле скрипела чудом сохранившаяся ставенка. Сквозь пустые окна-глазницы виднелись тёмные внутренности комнатёнки с облезлыми стенами. Дороги здесь были такие же, как и во всем королевстве - размытые дождями, развороченные ползками и лошадиными копытами. Изредка в домах виднелся скупой свет лучин, из-за заборов хрипло брехали шавки.
- Вы думаете, здесь есть постоялый двор? - Лу с сомнением огляделся вокруг. Его длинный, некогда дорогой плащ тащился по грязи, шпага все время стучала по дорожным камням, скрытым в грязных лужах.
Постоялый двор нашёлся, вернее, это была таверна с двумя общими комнатами для постоя. Находилось сие заведение между облезлой церквушкой с высокой звонницей без колоколов и избой-читальней, закрытой ещё в прошлую зиму. Судя по количеству народа, толпившегося у крыльца, таверна была единственным благостным местом в Благостной Малиновке. Под насторожённые взгляды местных завсегдатаев мы зашли в пропитанное табачным дымом тёмное помещение. Зал оказался переполнен гудящим и что-то страстно обсуждающим народом. В центре стоял большой стол, на нём между плошек с квашеной капустой и глиняных стаканов топтался бородатый мужичишка в грязных сапогах с лихо загнутыми носами. Его с интересом слушали озабоченные крестьяне, запивая ругань дешёвым кислым пивом. За этим же столом на колченогом табурете потирал подбородок относительно молодой, но уже несколько поистрепанный жизненными обстоятельствами господинишка с прилизанными сахарной водой вихрами. Он внимательно разглядывал полосатые порты бородатого оратора и хмурил брови. Народ, толпившийся на пороге, заприметив нас, немедленно расступился, так что мы втроём оказались в живом коридоре.
Оратор вдруг замолчал, хлопнул белесыми ресницами и, не сводя с нас заинтересованного взгляда, вытянул руку в призывном жесте бунтарских вождей:
- Они! - указал он пальцем на нас.
Я торопливо огляделась, от всей души надеясь, что бить нас не будут. Этих крестьян не разберёшь, то целуют в обе щеки, то лопатой оходить норовят!
Прилизанный понял не сразу, что произошло. Но стоило ему увидеть наши удивлённые рожи, как он вскочил и, широко расставив руки, бросился к нам:
- Хвала небесам! Вы приехали!
Похоже, гостеприимные хозяева нас с кем-то перепутали. Мужики загудели пуще прежнего, заулыбались, закашляли в кулаки. Прилизанный между тем жарко обнял Савкова, потряс руку Лу и нацелился на меня, пытаясь продемонстрировать свою сердечность.
- Мадам, - пропел он, обтирая рукавом губы.
- Мы. Тоже. Очень. Рады, - выдавила из себя я, пятясь к выходу.
- Ага. - Он кивнул и, схватив меня под руку, потащил к столу, откуда, кряхтя, слезал давешний оратор. - Я - Саволка, новый староста деревни.
- А старый где? - не удержалась я.
- Так съели его! - Мужик посмотрел на меня так, будто я спросила удивительную несуразицу. Действительно, мелочи какие - старосту сожрали, а я изумляюсь!
Нас едва ли не силой усадили за стол, хозяин таверны в заляпанном фартуке быстро смахнул грязь со столешницы и пододвинул к Савкову плошку с заветренной квашеной капустой. Как по взмаху волшебной палочки передо мной возникла крохотная треснувшая тарелочка с горкой чёрной икры. Демонстрация невиданного крестьянского гостеприимства на том закончилась.
- Так кто же старосту сожрал? - Николай деловито вонзил двузубую вилку в гору капусты.
- Как хххто? - крякнул новый староста и махнул головой, отчего по его блестящим сахарным волосам пробежали красивые блики. - Он! - и ткнул пальцем в закопчённый потолок.
Я не хотела, но всё равно подняла голову полюбоваться чёрными разводами на посеревшей побелке.
- Так откуда Он появился? - Савков без зазрения совести хрустел капустой.
Лу между тем подхватил вилкой мочёное яблочко, попытался разломить его, умылся брызгами кислого рассола, попавшего в глаз, и обиженно плюхнул угощение в тарелку. Я взяла ложечку и отправила в рот слипшийся сгусток чёрных шариков, нестерпимо воняющих рыбой.
- Как откуда? Из барского склепа, конечно!
Я подавилась икоркой, закашляла, отплёвываясь.
- Он - кто?! - выдавила я между приступами кашля.
- Упырь, знамо дело!
Я моментально замолкла, кашель застрял в глотке.
В таверне пробежал лёгкий шепоток, словно Саволка только что произнёс запрещённое слово.
«Нет, ей-богу, ну на черта мы полезли в эту деревню?» - с тоской подумала я, рассматривая лицо соседа напротив, пересечённое от середины лба до подбородка отвратительным шрамом.
- Хорошо, поймаем, - кивнул Савков, - но мы хотим ужин и чистую рубаху.
Мужики снова затихли, не смекнув, о чём толкует заезжий герой.
- А ещё сон до полуночи! - нашёлся Лу.
- До полуночи? - протянул мне в лицо Саволка, от него пахло луком и капустным перегаром.
- Конечно, - поспешно затараторил Копытин, - всем известно, что упырей ловят в полночь.
- Не мельтеши, Лу. - Я бросила на него предупреждающий взгляд и обратилась к Савкову: - Я что-то не понимаю - вы двое решили ночью ловить упырей? - Я сложила руки на груди и посмотрела в непроницаемое лицо Николая.
- К-к-конечно, - неестественно хохотнул Лулу, заметив злобный прищур лица со шрамом, - а зачем же мы тогда сюда приехали?
«Переночевать и найти оказию, чтобы добраться до Вьюжного!» - хотелось заметить мне, но я лишь пожала плечами и положила в рот маленькую горочку отвратительно солёной икры. Крохотные чёрные бусинки лопались на языке, заполняя рот тягучей слюной. «Кто ж придумал жрать эту гадость?»
- Хорошо, - кивнула я, улыбнувшись, - господа, поговорим о вознаграждении. Наша цена - тридцать золотых, или проваливайте со своим упырём к дьяволу!
Тишина буквально оглушала. Лес казался странным и пустынным, будто все его жители в одночасье заснули. По пожухлой траве тянулся молочный туман. Я задрала голову, через кроны столетних сосен нависало серое тусклое небо. Откуда-то сверху лился тихий неразборчивый шёпот, словно окутывающий лес от макушек деревьев до самой земли. Я продвигалась в тумане, стараясь ступать как можно тише, боясь, что кто-то услышит меня. Внезапно деревья закончились, я оказалась на залитой зелёным колдовским светом поляне и застыла от ужаса, глядя на дракона. Он расправил свои крылья, потянулся как кошка и посмотрел на меня большими змеиными глазами. Вот его пасть открылась, обнажая острые длинные клыки, а из чёрной глотки вырвался столб пламени...
- Наташ, просыпайся!
Я дёрнулась и, тяжело дыша, села на кровати, рубашка прилипла к телу, в горле першило. Меня все ещё трясло от пережитого во сне ужаса. Лу сладко спал рядом, буквально зарывшись длинноволосой головой в подушку, перетянув на себя все одеяло.
- Наташ, - снова донёсся до меня из темноты голос Савкова, - пора!
- Куда? - прошептала я осипшим голосом. Перед глазами плыло пламя, голова отказывалась соображать.
- Упыря деревенского ловить.
Савков сидел на широкой лавке и заворачивал ноги в портянки. Я упала обратно на подушку, а потом зло отодвинула Копытина к стенке, тот что-то пробурчал во сне, но даже и не думал открывать глаза.
- Я не собираюсь никого ловить, - рыкнула я, заворачиваясь в одеяло. - Это вы с Лулу герои, а я не хочу рисковать собственной шеей. Лу, вставай геройствовать! - Я зло пихнула его в бок, впрочем, безрезультатно.
Холёный Копытин, утомившись после бессонной ночи, просыпаться и отягощать себя изловом местной нечисти не пожелал.
- Москвина...
Я следила, как Николай вытряхивает из сапога камушки и с трудом просовывает ногу в голенище.
- Копытин нам не помощник, он обычный милый мальчик, начитавшийся в детстве книжек про драконов.
- И что? - не выдержала я.
- В отличие от Лулу ты прекрасно чувствуешь магию! К тому же крестьяне хотят зрелищного фейерверка, вот и взорвём на кладбище пару памятников, схватим деньги и свалим, пока они не поняли, что упырь жив, - не унимался Савков.
- Вот и взрывай себе на здоровье, если оно у тебя такое крепкое, и Лу прихвати с собой! - хмыкнула я и демонстративно отвернулась к стене, прижавшись к горячему боку Копытина.
- Наташ!
- Нет! - отрезала я, полежала ещё секунду и начала подниматься. - Ей-богу, я не понимаю, для чего это делаю! - проворчала я.
На дворе нас ждал Саволка с тремя мужиками, вооружёнными вилами. Одетые в тёмные душегрейки, они терялись в чернильной темноте неосвещённой улицы.
- Готовы? - шёпотом спросил староста. Весь вечер до самой полуночи он молился перед образами, стараясь побороть в себе суеверный страх перед упырём и не ударить лицом в грязь. Впрочем, один раз за сегодняшнюю ночь уже ударил: с размаху завалился с крыльца в самую лужу, пролетев через три высокие ступеньки.
- Готовы, готовы, - пробурчала я, направляясь к воротам. После жарко натопленной избы ночной холод пробирал до самых костей, не спасал даже тёплый кафтан, ссуженный Саволкиной супругой.
Такой прыти, а главное смелости от девчонки не ожидал никто из присутствующих мужчин. Они в нерешительности топтались во дворе, разбивая грязь, и смотрели на мою исчезающую в темноте спину.
- Ну, вы идёте?! - крикнула я. Мой вопль где-то на краю деревни подхватили шавки, огласив округу хриплым лаем.
Черт бы побрал этих доморощенных деревенских героев, на словах - все богатыри, а на деле - в нужнике садовом прячутся!
Кладбище, не огороженное забором, начиналось сразу за деревней. Дорога с размытыми колеями вильнула вправо, а перед нами выросла маленькая полуразрушенная часовенка, дальше едва виднелись высокие деревянные кресты и осевшие могильные холмики.
- Ну, мы вас здесь подождём, - сглотнул староста, - как голову его принесёте, так деньги и получите.
- А зачем голову-то? - удивилась я, кутаясь в кафтан и пытаясь рассмотреть за крестами подобие зеленого магического свечения, исходящего от нежити.
- Так ему ж надо голову отрубить, чтобы он снова не встал, - испуганно озираясь вокруг и посильнее прижимая к себе вилы, прошептал один из мужичков.
- Ну вам лучше знать, - протянула я, широко зевая, и направилась к кладбищу.

Предыдущая страница 2 Следующая страница


3 Марина Ефиминюк

- Во девка-то даёт! - услышала я за спиной восхищённый шёпот Саволки.
- Красуешься? - хмыкнул догнавший меня Савков.
- Угу. Начинай памятники взрывать, герой снов девичьих, - буркнула я и провалилась почти по колено в глубокую лужу.
- Ну чего, воняет магией? - полюбопытствовал Николай, когда мы с трудом вылезали из жидкой грязи. Вокруг ютились налепленные друг на друга могилки с покосившимися крестами и кривыми деревянными оградками.
- Энтузиазмом твоим воняет! - зло ругнулась я, стараясь справиться с накатывающим раздражением. - Как ты этим олухам голову упыря доставать собираешься?.. О!
Из-за дальней могилы вспыхнуло слабое зеленоватое зарево, а ветер плеснул в лицо едва различимый аромат жасмина. Я резко остановилась и посмотрела на свечение. Сердце ёкнуло, и вдруг стало страшно, так же страшно, как когда видишь отряд вооружённых стражей, намеревающихся тебя схватить.
- Он там! - Я ткнула пальцем в темноту. Руки тряслись.
- Уверена? - насторожился Савков, по-гусиному вытягивая шею и силясь рассмотреть через темноту зеленоватые очертания упыря.
Я кивнула, не в силах произнести ни слова.
- Ладно, сиди здесь, пойду, посмотрю.
Спорить я не стала, поспешно схватилась за оградку и, подтянувшись, забралась на относительно сухое место между двумя могилками. Где-то по дороге раздались шаркающие шаги. Николай застыл, а потом в мгновение ока оказался рядом со мной. От страха я впилась пальцами в его плащ.
- Слышал?
Упырь шёл тяжёлой поступью и громко бранился голосом Лулу Копытина. Страх вмиг отошёл.
- Черт! - плюнул Коля. - Копытин, ты зачем притащился? - прохрипел он простуженным голосом.
- Упыря ловить, - ответил тот приторно-сладко.
- Идиот! - Я перевела дыхание и привалилась к ограде, чувствуя ни с чем не сравнимое облегчение. Вокруг нежно пахло жасмином, а в призрачном зеленоватом свете на суровом лице Савкова играли лёгкие тени.
Какой к черту свет, когда вокруг хоть глаз выколи?!
Я осторожно повернула голову и судорожно вздохнула, ужас сковал тело. Упырь оказался вовсе не таким, как я представляла!
Рядом с соседней оградкой отсвечивала нежным магическим светом хрупкая девушка в белых одеждах. Её длинные волосы растрепались по плечам, уродливое вытянутое лицо с чёрными провалами глаз и бугрящимися на висках венами казалось повёрнутым к нам.
- К...к...к...коля, - с трудом выдавила я из себя, дёргая Савкова за плащ и тыча в девушку трясущимся пальцем.
Николай очень медленно повернулся и открыл от изумления рот. Мы смотрели на неё, она смотрела на нас. Выпь, чёртова выпь, которую, если верить газетным листкам, невозможно уничтожить.
- Вы чего там замолчали? - заорал Лу. - Вы где?
- Копытин, - крикнул Николай, - вали обратно и деревню! Быстро!
Лу замолчал и, похоже, остановился, но после паузы проскулил:
- Я пока сюда шёл, чуть не помер от страха, обратно один вовек не вернусь!
- Лу, беги! - заорала я, срываясь с места и хватая за руку Савкова. Тот сдавленно охнул, поскользнулся и навалился на шаткую оградку. Я спрыгнула на дорогу, едва различая вытянутый силуэт Копытина.
- Быстрее! - заорал за моей спиной Савков. Лулу выждал ещё секунду и со всех ног кинулся в сторону деревни. Внезапно откуда-то сверху прыснул белый неживой свет. От него резануло глаза, а кресты и деревья стали отбрасывать длинные уродливые тени. За спиной раздавалось тяжёлое дыхание Николая, впереди развивался длинный замызганный плащ Л у.
Магический свет слепил, на долю секунды я обернулась и получила тычок в спину от Савкова.
- Не оборачивайся! - выдохнул он.
В голове шумело, сердце билось как сумасшедшее. Выпь заорала хриплым оглушающим воем, от которого, казалось, лопнут барабанные перепонки. Поднялся жуткий ветер, в лицо ударила грязь и, словно иголки, холодные мелкие капли с листьев. Белый шар метнулся к моей голове, и я задохнулась от резкой жасминовой волны, перед глазами пошли жёлтые круги, волосы на макушке опалило.
Я упала в самую грязь, в лужу, распласталась без сил, задыхаясь и почти теряя сознание. Чьи-то сильные руки схватили меня за шкирку и потащили куда-то вперёд. Я пришла в себя, только когда почувствовала на своём лице холодную струю свежего воздуха, с трудом открыла глаза и приподняла голову. Рядом со мной на мокрую траву, тяжело дыша, неловко плюхнулся Савков. Деревенские мужики, завидев чудище, бьющееся о невидимую границу кладбища, побросали вилы и кинулись врассыпную.
- Коль, потуши, - прохрипела я, кивая на шар. Савков щёлкнул пальцами, сначала погас шнур, идущий от запястья, а потом и весь светильник.
Нежить, почувствовав магические жертвы, попыталась пробить стену, налетая на неё.
- Кто это? - прошептал испуганный Копытин.
- Выпь, - выдохнула я, все ещё не веря, что осталась живой. - Черт, как эта тварь в деревню-то попала?
Савков медленно поднялся на ноги, бросил на беснующееся чудовище, беззвучно раззявившее чёрную пасть, брезгливый взгляд:
- Ведьма! - И вдруг заорал как душевнобольной: - Мужики, где у вас деревенская ведьма живёт?!
Он рванул с места в сторону деревни быстрее, чем минуту назад спасался от нежити.
- Стой, Коля! - нехотя крикнула я ему в спину. - Ты кого имел в виду?!
Савков уже исчез в темноте.
- Давай за ним! - собрав остатки сил, я поднялась и протянула Лу руку. - А то сейчас наколдует что-нибудь с перепугу.
Савкова мы нашли перед одним из деревенских домов, причём в компании мужиков с факелами. Они всей толпой долбились в ворота, покрывая хозяйку дома витиеватыми выражениями. Вокруг брехали собаки, особенно яростно и хрипло заливался хозяйский пёс, пытаясь сорваться с цепи. Кое-где в соседних избах зажигали свечи, старались рассмотреть сквозь тёмные окна, что за разбой происходит. Мы подоспели в тот момент, когда ворота наконец-то поддались и вся орава исчезла в темноте двора. Через некоторое время появился взбаламученный Николай, ведущий под уздцы двух вполне приличных кобылок и огромного мерина.
- Че вы там делаете? - послышался откуда-то из-за соседского забора мужской голос.
- Коль, ты вправду что делаешь? - изумилась я наглому грабежу.
Тут из открытых настежь ворот староста за косу вытащил женщину, босую, в одном исподнем. Та дико визжала, пыталась вырваться, за что получила увесистым сапогом. После чего она захрипела, упала в грязь и зарыдала в голос:
- Не надо! Оставьте, изверги! Оставьте! Не делала ничего!
Она схватила Савкова за штанину:
- Будь ты проклят, безумный! Будь проклят! Николай оттолкнул её, но женщина, словно дикая кошка, вцепилась снова.
- Люди добрые, что же это делается?! - визжала она.
Никто не высовывался из дворов. Мужчины с потухшими факелами стояли у забора, почти сконфуженные и испуганные. Может, и хотели ведьмака остановить, да боялись, а Николай и действительно светился какой-то затаённой внутренней злобой, которую при свете дня, видать, прятал глубоко внутри.
- Ты, погань деревенская! - плюнул он и с силой отбросил женщину. Та отлетела на сажень, упала лицом в грязь. Чёрные длинные волосы разметались, окунулись в лужу, покрыв спину прядками-змейками. - Думала, за счёт выпи ещё молодой лет триста проживёшь? Вот, мужики, - обратился он к присутствующим, - она эту гадость сотворила, она пусть и умертвляет.
- Садись! - приказал мне Николай, передавая поводья. - И только попробуй пискнуть, придушу!
Глядя в его перекошенное лицо, я посчитала за благо смолчать и быстро забраться на лошадь, только повернулась к ведьме, все ещё сидящей в ледяной грязи. Глаза её горели зелёным колдовским огнём, а над головой светился тонкий, едва заметный зеленоватый венок. Она не говорила в голос, лишь шевельнула губами:
- Будьте порчены все!
Неожиданно пахнуло жасмином, и что-то подобно плётке хлестнуло меня по лицу, даже голова мотнулась, а щеку обожгло. От страха пересохло горло, и заслезились глаза. Я отвернулась и пришпорила лошадь, догоняя своих попутчиков.
Похоже, нас только что прокляли!
Утро мы встретили в пути, измученные бессонной ночью и тяжёлой дорогой. Я широко зевала и едва оправлялась с дремотой, веки с каждой минутой становились все тяжелее, и держать глаза открытыми стало совершенно невозможно. Сон наваливался, не боясь ни утренней прохлады, ни болезненно ноющей щеки. Савков хмуро следил за бесконечной дорожной колеёй, доверху наполненной мутной водой. Лу откровенно похрапывал в седле, голова с нахлобученной огромной шляпой качалась в такт спокойному ходу лошадки, а длинная шпага била по её каурому боку.
- Ты, Коленька, - я широко зевнула, надеясь, что разговор поможет перебороть сонливость, - я смотрю, в конокрады прописался. Одобряю.
В общем, конечно, можно было поговорить о погоде и музыке, благо в институте для благородных девиц на трех языках светские беседы научили поддерживать, но отчего-то душа хотела скандала. Желательно с дракой. По личному опыту знаю, ничто так не бодрит, как чужая ярость.
Но Носков, боже мой, Савков на диверсию не поддался, упрямо молчал и не отрывался от созерцания живописных комьев грязи на обочине.
- Глянь, Колюша, - не унималась я, - сначала мой кошель, потом вот и коней стырил для нас. Глядишь, через пару дней мы с тобой какой-нибудь банк обчистим. А что? Во Вьюжном есть замечательный банк, его держит Роман Менщиков. Хотя нет, Дед (так его кличут) - мужик лихой, за такие проказы может и поломать, - прицокнула я, едва сдерживая смех.
- Если ты сейчас же не заткнёшься, - прошипел Савков, - я сам тебя поломаю.
- Ох, а я думала ты спишь, - протянула я, усмехаясь. - Конечно, ты, наверное, спокойно спишь, и тебя не мучают кошмары. Ты же у нас чистенький и беленький сундук с секретами. Этакая шкатулка с двойным дном, под крышкой бриллиант, а что под бриллиантом? Какую гнилушку прячешь, а? - я покосилась на попутчика.
Тот невесело хмыкнул:
- Дура. Что с тебя взять, как брехливая собака: тявкаешь, тявкаешь, а для чего и на кого? Сама не понимаешь.
В это время Лу хрюкнул особенно громко, подавился, дёрнулся и наконец-то выпрямился.
- Куда мы приехали? - пробормотал он, едва шевеля языком.
- Это тебя надо спросить. Ты же у нас проводник, - набросилась я на него и действительно почувствовала себя лающей шавкой.
Впереди под горкой замаячила застава. Высокая полосатая будка с промокшим окским знаменем на шпиле. Несколько больших бараков-казарм, конюшня. По открытому двору мелькали стражи в зелёных плащах с красными нашивками, выделяющими Заокский стражий предел. Там же стояли арестованные подводы торгового каравана. Вокруг них словно ворон; кружил начальник заставы, за ним по пятам следовал мальчик-служка. Картинка до слез повторяла ту, что мы видели на мосту-переезде.
- Надо свернуть, - скомандовал Савков. - Наверняка уже наводку получили из Малиновки. Остановят - не отбрешемся.
С тракта мы свернули на узкую просёлочную дорогу. Пересекли поле и через пять минут скрылись и лесу. Казалось, минули опасность, но тут из-за поворота выехал ночной патруль. От них за версту воняло заговорёнными мечами, через седельные сумки пробивался магический свет призм-заклятий. Разъехаться с отрядом на узкой дорожке мы никак не могли, пришлось поспешно потесниться к обочине. Стражи, не ожидавшие встретить путников в такой ранний час, вмиг очнулись, как один выпрямили спины и напустили на себя вид хмурой решительности.
Главный, с одутловатым недовольным лицом, впился в нас острым взглядом. Я опустила голову, делая вид, что рассматриваю колючку у себя на портах.
- Грамоты предъявите, - без вступлений потребовал он сиплым голосом.
Лу заволновался, его руки на секунду судорожно сжали поводья, даже костяшки пальцев побелели. Пока он лез в сумку, в разговор вступил Савков:
- Мы заблудились, - простужено прохрипел он, - пытаемся к Вьюжному выехать, а куда - не поймём.
- Так вам надо на основной тракт. - Казалось, главный успокоился, из взгляда улетучилась насторожённость. - Туда, - он ткнул толстым пальцем в обратном направлении.
- Спасибо, - кивнула я, стараясь не поднимать на него глаз.
В этот же момент я услышала, как рядом с ухом всколыхнулся воздух. Я резко уклонилась, срезанная наточенным лезвием лёгкая золотистая прядь моих волос плавно опускалась на землю. Главный захрипел и стал заваливаться вбок, под его прижатыми к левому плечу пальцами растекалось алое пятно. Обернувшись, я увидела, как на бледных щеках Лу выступили красные пятна, а глаза загорелись тёмным густым пламенем.
Он наотмашь рубил тонкой блестящей шпагой с окровавленным остриём. Савков шарахнулся в сторону, едва удержавшись в седле. Я резко прижалась к лошадиной гриве и впила каблуки в мягкие бока кобылы. Онемевшие стражи в одно мгновение пришли в себя и с ругательствами оголили мечи. Главный медленно падал ниц, грязный сапог с налипшей на подошву коричневатой глиной застрял в стремени. Тяжёлое тело с вывернутой ногой нелепо опрокинулось в лужу, глаза закатились, приоткрывая мутно-розоватое глазное яблоко. Его кобылка, испуганная шумом и металлическим звоном оружия, сначала медленно, а потом все быстрее пошла по дороге вниз к тракту.
Я пришпорила свою уставшую лошадь, та, хрипя, перешла на галоп. По бокам замелькали белоснежные стволы берёз и голые кусты. Под копытами взмывала вверх листва, грязно-коричневым облаком ложилась обратно на землю. В висках стучала кровь, глаза не видели ничего: ни колеи, развороченной тонкими колёсами телег, ни жидкой грязи, ни взмыленной шеи несчастного животного, только страшные закатывающиеся зрачки главного. Я неслась напролом, не разбирая дороги. Сзади слышалось хрипящее дыхание мерина Савкова, а потом вдруг раздался хруст и громкий предсмертный всхлип. На полном скаку я развернулась, вцепившись в поводья. Николай, прижатый мёртвым конём, лежал в кустах. Я осадила лошадь, та с трудом остановилась, попыталась встать на дыбы, но сил не хватило. Спотыкаясь, она прошла ещё пару сажень и упала.
Из леса на безлюдную полянку, петляя между деревьями, выскользнул Лу на едва держащейся на ногах кобыле. Его вытянувшееся лицо выражало бесконечный испуг и непонимание. Я спрыгнула на землю и кинулась к Савкову. С огромным трудом мне удалось вытащить его из-под павшего коня, С перекошенным болезненной гримасой лицом он поднялся на ноги. Лу топтался рядом со своей лошадью, смотрел в нашу сторону испуганно и почти виновато. Он тяжело дышал и нервно облизывал губы. Николай медленно разогнулся, злобно глянул на Лулу, а потом стремительно подскочил к нему. Его кулак резко впечатался в скулу Копытина. Тот, взвизгнув, моментально рухнул вниз, Савков упал на него, покрывая ударами.
- Эй, орлы! - заорала я и побежала к дерущимся. Мужчины молча и ожесточённо катались по мокрым листьям. - Прекращайте, это! - Я схватила Савкова за занесённый кулак.
Он дёрнулся, утягивая меня за собой в клубок сцепленных тел. Я неуклюже завалилась на него, грубо выругалась, ударила коленом под ребра, задела локтем нос Лу и завизжала на ухо Николаю:
- Нас прокляли, идиот!
Он замер всего на мгновение, чтобы одним рывком отскочить в сторону и выпрямиться в полный рост, а затем непонимающе посмотрел на меня сверху вниз.
- Урод! - крикнула я ему, поднимаясь и протягивая Лу руку, у того текла кровь из рассечённой губы, - Колдун нечёсаный, много ты видел, когда коней у деревенской ведьмы уводил? Прокляла она нас, всех прокляла! Лу не может со страхом справиться, оттого и напал на стража!
Копытин между тем, дрожа всем телом, встал за моей спиной, словно малый ребёнок, ища защиты от опасности в лице Савкова Николая Евстигнеевича.
- Мы засветились! - прошипел Коля, буравя меня злобным взглядом. - Теперь нас будут разыскивать по всей Окии!
- Не будут! Неужели ты ещё не понял? Нас никто не тронет, пока мы не доберёмся до Гиблых болот. Вылавливать начнут потом, если мы вернёмся назад, поодиночке! Тебя и меня! Так ведь, Лу?! - повысила я голос, обернулась через плечо и упёрлась взглядом в грязный камзол. - Пока нас не тронут!
Мы с Николаем, тяжело дыша, глядели друг на друга - два заклятых врага, случайно соединённых по чьей-то воле.
- Мы едем дальше! - Он резко развернулся.
- В Малиновку, чтобы упасть на колени перед ведьмой, поцеловать ей ноги и вернуть лошадей. Иначе до Мальи мы не доберёмся!
- Нет.
- А не пошёл бы ты в болото, колдун?! - буквально прошипела я, глаза застилала кроваво-красная пелена.
Внезапно поднялся жуткий, воняющий жасмином ветер, в лицо брызнула вода и листья. Кусты и тонкие Деревца пригнулись к земле. Лошади с диким ржанием скрылись за деревьями. Меня отбросило на Мягкую землю. Лу схватился за берёзу. Его плащ взметнулся вверх, шляпа улетела и повисла высоко на осине. Прикрывая ладонью глаза, я попыталась отыскать Савкова и буквально открыла рот от изумления. Над ним развернулась огромная чёрная воронка, засасывающая в себя сучья, подгнившую листву, комья грязи. Николай держался за куст, но его пальцы скользили по голым хворостинам, а в чёрном зеве уже исчезли ноги. Последнее, что он успел выкрикнуть: «Останови это!», и через долю секунды улетел в неизвестность. Воронка метнулась над землёй, сжалась в зеленоватую, почти прозрачную точку и растворилась с тихим хлопком.
Ветер моментально утих, на землю разом рухнули камни, какие-то брёвнышки, выкорчеванный колдовством пень. Листья плавно опускались, кружа над нашими с Лулу головами. Я закашляла, с трудом поднялась на ноги и прохрипела:
- Что это было? - сплюнула и посмотрела на изумлённого Копытина слезящимися от пыли глазами.
- Это... это... - он запнулся и ткнул трясущимся пальцем в то место, где только что стоял Савков, - это кликушество. Ты ему от всей души пожелала провалиться в болото, он и провалился.
- Так.
Я скрестила руки на груди и прошлась до валявшегося на тёмном боку пня.
- Так-так. Где наши лошади? - Я осмотрелась, заметив между деревьями свою лошадку, успокоилась. - Где Савков теперь может быть?
- А-а-а, - Лу замялся, - ну, наверное, в болоте.
- В болоте, значит. - Я облизнула губы и устремилась к лошадям. - Замечательно. Он в болоте.
Вот он, настал, решающий момент, самое время улизнуть. Главного вдохновителя не стало, пора и честь знать. Улетел в болото? Что ж, туда ему и дорога. Подзадержалась я тут с вами, мужики.
- Ты куда? - позвал меня Копытин испуганно.
- Как куда? - я удивлённо оглянулась. - В Серпуховичи, конечно.
- Как же так? - Лу, тяжело ступая, нагнал меня. - Мы должны найти его! Мы же друзья!
- Мы? - Я даже поперхнулась и ткнула себя пальцем в грудь. - Мы: это ты, я и Савков? - уточнила я на всякий случай. - Не знаю, как ты, - я накинула на шею кобылы повод, - а у меня друзей нет. Особенно таких.
Я легко села на лошадку, прекрасно понимая, что несчастное животное от усталости не сдвинется с места.
- Это жестоко, - прошептал Лу, едва не плача.
- Жестоко? - протянула я. - А не жестоко было меня подставлять, не жестоко отправлять в какой-то дурацкий замок?! Не жестоко?! Отчего все вдруг ждут от меня благородства?! - заорала я, распаляясь.
- Я... - Лу запнулся, - не знаю, - он вытянул руки по швам и опустил золотоволосую голову. - Я правда не знаю. - Он поднял лицо, в ясных голубых глазах блестели слезы.
Он стоял, несчастный и подавленный. Глупый неразумный ребёнок, которого, возможно, обманули так же, как и меня. Чего он ждал от этой поездки? Романтики, приключений? А получил двух смертников, готовых загрызть друг друга, нападающих друг на друга и цапающихся по любому поводу, да ещё труп стража в придачу. Он такой же исполнитель, как и я. Возможно, ему тоже не повезло. Не исключено, что его вовсе уберут. После, когда Ловец окажется в руках тех, кто послал его привезти.
- Ну ладно, - я дёрнула плечом, - поехали.
- Куда? - испугался Лу.
- Друга твоего искать, - хмыкнула я и слезла с мертвецки усталой кобылы.
Мы вышли обратно к полянке с примятой почерневшей травой, поломанными кустами и вывернутым пнём. Ещё раз с сожалением посмотрели на павшего коня и стали выбираться к главному тракту, откуда свернули на просёлочную дорогу. Лошадки, ведомые за повод, плелись понуро и нехотя, приходилось останавливаться, чтобы дать им напиться из луж.
- Интересно, - кашлянула я, рассматривая голубое небо и взошедшее солнце, - где здесь может быть болото?
- Может, спросим?
Я глянула на Лу как на умалишённого.
- Копытин, если ты не заметил, нас здесь двое, то есть ты и я. Ты можешь спросить у меня, где болото, но я тебе всё равно не отвечу, потому, как не знаю.
- Я имел в виду её, - Лулу неопределённо кивнул.
Я быстро оглянулась, по тропинке между деревьев шла девица с корзиной, прикрытой салфеткой. Девчонка как девчонка, в платке, распахнутой тужурке, в лаптях, но что-то внутри так сильно кольнуло, что я болезненно поморщилась.
- Эй, - крикнула я ей, по-прежнему ощущая дискомфорт, словно делаю какую-то неописуемую глупость.
Вот странно, отчего это чувство не пришло, когда я полезла в Королевский Музей?!
Девушка окинула нас одним быстрым взглядом, уличая все до последней мелочи, прижала корзину к груди и заторопилась в лес.
- Не хочет девица с тобой разговаривать, Копытин. - проворчала я, передала ему повод, а сама поспешила за незнакомкой. - Постой, ты!
Чего тебе надо? - отозвалась она сочным, совсем не юным голосом, но даже не обернулась.
- Ты местная? - Я запыхалась, догоняя её.
- Если и местная, что из этого?
- Где здесь болото? - задыхаясь, пробормотала я.
- Болото? - Девица удивлённо оглянулась, а потом и вовсе остановилась, по-прежнему прижимая корзинку к груди. Я смогла рассмотреть её бледное, чуть вытянутое лицо с большими синими глазами. Над тонкой бровью краснело родимое пятно, идеально круглое, как нарисованное.
- Ага, болото. А ты думала, грабить будем? - И схватилась за ноющий бок и посмотрела на неё привычным мучительным взглядом, не видя ни капли магии. Девица на шутку не отреагировала, не смутилась, только махнула рукой:
Надо выехать на главный тракт, потом увидите просеку, она упирается в небольшое болотце.
Я кивнула и хотела позвать Копытина, но что-то остановило меня, какой-то лёгкий веющий жасминовый аромат. На мгновение застыв, я принюхалась - магии не было.
- А чего одна в лесу делаешь? - спросила я невпопад.
- Грибы собираю.
- А-а-а, - удовлетворившись, промычала я, пытаясь разглядеть Лулу. - Копытин! - заорала я в пустоту, отразившую мой крик протяжным эхом. - Поехали обратно на дорогу до Малиновки!
Мы тащились по тракту. Утро было в самом разгаре, яркое нежаркое солнце подсушило лужи, ветер играл с волосами Лу, трепал мою косу. Я не переставая думала о девице. Что-то меня смущало в ней, что-то тревожило. Грибы она собирала, какие грибы могут быть в октябре месяце? Места здесь пустынные, людей почти нет, деревни гнездятся рядом с Вьюжным. Что молодая девка могла делать в лесу ранним утром в гордом одиночестве?
- Ведь этот грех всегда будет на моей совести, так ведь? - вдруг через тревожные мысли донёсся до меня голос Лу.
Похоже, он о чём-то давно и напряжённо рассуждал.
- Что? - очнулась я.
- Скажи, Наташ, мёртвые люди приходят во сне? - Его отчаянно мучили приступы совести и раскаяния за глупое нападение на стражей.
- Не знаю. - Я зевнула, сон снова стал наваливаться всей своей тяжестью, дорога прыгала перед закрывающимися глазами. - Я никого никогда не убивала. Ты не бойся, Лу, он, скорее всего, выжил. Ты его ранил в плечо, - уверенная в обратном, попробовала я успокоить мальчишку.
А почему он тогда упал? - не унимался тот, и в голосе сквозила надежда.
- От неожиданности.
Я снова зевнула до хруста в челюсти и слез на глазах. Справа от нас показалась длинная вырубленная полоса. Солнце высвечивало потемневшие срезы невысоких пеньков, сиротливо топорщившихся на заваленной щепками и опилками траве.
- Нам туда, - кивнула я в сторону просеки, вдыхая запах влажной, слегка подгнивающей древесины. Мы повернули в направлении льющегося солнечного потока, на самый ветродув.
- Как-то тихо, - поёжился Лулу, запахивая разлетающийся плащ.
Несмотря на сильный ветер, вокруг действительно казалось тихо, будто деревья, кусты, пожухлая трава застыли в ожидании. В этой насторожённой затаённости, словно гром среди ясного неба, прозвучал звук хлопающих крыльев. Мы с Лу одновременно подняли головы, чтобы просто удостовериться - это он. Дракон приближался к нам с невероятной скоростью, от его мощных крыльев расходились волны зеленоватого свечения. Он разинул вытянутую пасть, и лес накрыл одуряющий животный вой. Кобылы от страха замерли на месте, принимая собственную жертвенную смерть. Мы с Лулу шарахнулись в сторону. Я только почувствовала, как в спину толкнула тёплая волна, и ничком плюхнулась на землю. Запахло дымом и горящей плотью, где-то в огне в предсмертных судорогах заржали лошади. Деревья затрещали от невыносимого жара
- Ты жива?! - Сквозь серую едкую завесу ко мне подбежал Лу. Я вскочила.
Мы бежали через лес, спотыкаясь, падая, снова поднимаясь в бешеном желании спасти собственные жизни. Над жидкими голыми кронами неслась длинная серая тень с огромными крыльями. Снова раздался оглушительный вопль, и на нас стало надвигаться красное облако, уничтожающее все на своём пути. В его огненном зеве исчезали длинные стволы, превращаясь в чёрные обугленные палочки. Из последних сил мы завалились в глубокую яму, неудачно, прямо на скользкие, покрытые мхом сучья. Пламя прошло над самой головой, посыпав сверху крохотными искрами и пеплом, съедая мокрый лес. Влажные листья не горели, только плавились с отвратительным едким дымом. Через несколько минут, уже задыхаясь, мы выбрались наружу. Вокруг творилось невообразимое: обжигающие языки огня охватили высокие кроны, лизали деревья. Ветки кустов пузырились, съёживались. Из-за тёмного, почти чёрного дыма не было видно неба. Я раскашлялась, пытаясь вздохнуть, в горле першило, лицо горело от жара.
- К болоту! - скомандовала я, хватая Лу за руку. Его плащ стал медленно тлеть, по бархатной подкладке пробежали яркие огненные змейки. - Стой! - Я затоптала сапогом подол.
- Где дракон? - Копытин пытался высмотреть противника.
- К черту дракона! - рявкнула я.
Сквозь мелькающее пламя мы поспешили обратно к горящей просеке, превратившейся в доли секунды в выжженный пустырь. В вышине снова захлопали крылья, от дыма было не видно, где кружило чудище. Мы напролом пронеслись на другую сторону в лес, огонь сюда ещё не дошёл, но густой, пахнущий гарью туман уже лежал на земле, пряча дорожки. Я даже не поняла, как под ногами захлюпало, а земля превратилась в жидковатую кашу и сапоги стали проваливаться почти по щиколотку.
- Болото, - посетовал Лу, выуживая провалившуюся ногу. Мы так углубились в лес, что до нас доносился лишь слабый запах дыма.
- Носков!!! - заорала я как бешеная, сложив ладони домиком.
От неожиданности Лу вздрогнул и окатил меня обиженным взглядом.
- Черт! - проворчала я. - Савков!!! Ты где?
Я не ожидала, что он ответит, но тут до нас донёсся слабый, едва слышный оклик.
- Ты слышал? - насторожилась я. Копытин неуверенно кивнул.
- Туда! - махнула я рукой и снова завопила: - Савков!!!
Сегодня Николаю Евстигнеевичу Савкову не повезло особенно сильно, вываливаясь из странной воронки, в которой его крутило и швыряло, казалось, целую вечность, он плюхнулся в самую топь и моментально провалился в неё по пояс. К тому времени, как мы с Лу смогли разыскать его, Колюшку утянуло уже по плечи, и только оттого, что он слишком яростно пытался выбраться на твёрдую кочку, манящую его, как холодная вода страждущего в пустыне.
Мы смотрели с Лу на его жалкие попытки вылезти из трясины, и в моей душе расцветало злорадство, будто все мечты в одночасье исполнились, и Савкова наказал всевидящий боженька.
- Савков! - крикнула я и небрежно заложила руки в карманы. - Мы пришли спасать тебя!
Николай бросил на меня яростный взгляд и заголосил:
- Москвина, не открывай рта! От тебя одни неприятности!
- Как мы его вытаскивать-то будем? - зашептал Лу. - Посмотри, он уже руки поднять не может.
- Савков, ты вляпался по самые уши! Похоже, твои дни закончатся в самом крохотном болоте в Заокии! - веселясь от души, хохотнула я. - Ты же хотел в Гиблые болота, вот и нашёл себе этакую гиблую лужицу!
- Москвина, заткнись! - гаркнул Николай.
- Может, ты пожелаешь, чтобы он шёл на... - я бросила на Лу заинтересованный взгляд, тот сконфузился и тихо добавил:
- Ну, на берег?
- Савков, а не пошёл бы ты к нам на берег? - криво усмехаясь, проворковала я, но ничего не произошло. Коля лишь дёрнулся и плавно стал опускаться в трясину, уже окуная небритый подбородок в жидкую грязь.
Вытаскивать Савкова пришлось буквально за шкирку. Копытин, продемонстрировав чудеса ловкости, легко, словно всю жизнь провёл на болотах, добрался до вожделенной Николаем кочки, а с неё, приложив недюжинную силу, вытащил несчастного на относительно твёрдую поверхность.
- Вы отчего все в саже? - прохрипел Николай, яростно стуча зубами от холода и с трудом поднимаясь на ноги. С его одежды текла жидкая грязь, волосы стояли дыбом.
- От дракона спасались, - отозвалась я, задирая голову.
- От какого дракона?
По небу скользнула серая тень, хлопнули крылья.
- От этого! - в ужасе заорала я, тыча в чудище пальцем.
Дракон словно услышал мой вопль, опустил голову и стал молниеносно опускаться.
- Уходим! - взвизгнула я.
Внезапно Савков вскинул грязные руки, пахнуло жасмином, и в воздух взлетел ярко-зелёный шарик. Николай пошатнулся, схватился за мой кафтан, падая и утягивая меня за собой. Подобно шаровой молнии магическое заклинание метнулось в раскрытую чёрную глотку дракона. Я стояла на коленях в ледяной жиже и не отрывала взгляда от крылатого существа. Оно извивалось в воздухе, выписывая невероятные петли, кашляло и чихало, а потом камнем рухнуло куда-то за деревья.
- Господи, я думал, их нельзя так просто убить, - прошептал бледный как смерть Лу, измазанный болотной грязью.
- За каждым драконом стоит человек. - Савков стал отжимать свой плащ. - Я его не убил, он просто сознание потерял.
- Какой человек? - насторожилась я, пытаясь пучком сухой травы оттереть пятно с портов.
- Хранитель, - пожал плечами Николай, выбираясь на дорожку.
Перед глазами всплыл образ девушки из леса.
- Как они выглядят, Хранители? - допытывалась я, когда мы, стараясь минуть горящую просеку, выбирались к тракту.
- Как люди с секретом.
- Люди с секретом? Как ты, что ли?! - рявкнула я, буравя Николая злобным взглядом. - Коленька, не считаешь ли ты, что пришло время объясниться? - сладко промурлыкала я, в бешенстве кривя губы в улыбке, больше похожей на звериный оскал. - Может, тебе стоит рассказать все, с самого начала? Ты заранее знал о подставе и поэтому оказался в Музее? Тебе было известно, что мне не суждено висеть на верёвке, так ведь? - прошипела я. - Зачем тебе нужен Ловец, зачем ИМ нужен Ловец?
- У нас же перемирие, - опасливо прошелестел за моей спиной Лу.
- Молчи, Копытин! У меня к тебе не меньше вопросов! - в ярости взвизгнула я, так что крикливое эхо разлетелось по всему безлюдному лесу.
Лу отступил на шаг, как будто боялся, что я наброшусь на него.
- Мне надоели твои истерики, институтка, - после долгой паузы прохрипел Савков.
- Истерики, значит, - хмыкнула я, понимая: действительно истерика, нормальный бабий визг от страха за собственную жалкую шкуру, - иди ты в баню со всеми своими секретами, Николай Евстегнеевич Савков.
Воронка и на этот раз сработала отлажено, буквально с ювелирной точностью раскрылась как раз над головой Савкова. Мы с Лу схватились друг за друга, а Николай уже исчез в тёмном, на этот раз красноватом нутре, успев нецензурно обозвать меня. Когда ветер утих, листья опустились обратно на землю, я огляделась.
- Кажется, я его в баню послала? - неуверенно кивнула я на то место, где только что стоял Савков. - Надеюсь, что в округе не так много деревень... и бань в них немного. - Я едва ли не побежала по дороге в сторону тракта. - В идеале пусть будет только одна баня, и та общая, - ворчала я, злясь на себя.
Мы вышли из леса на просёлочную дорогу аккурат рядом с выцветшим от времени указателем: «До Благостной Малиновки пятнадцать вёрст».
- Чертовщина какая-то, - пробормотала я.
С сильным ветром сюда уже долетел запах гари, в небо уходил чёрный дым. Рядом с нами медленно проехала телега, из-под деревянных колёс летела пыль. Сизый мерин недовольно пофыркивал, мужичок-крестьянин глядел на дорогу блестящими пьяными глазами.
Мы встали на обочине. - Эй, - мужичок натянул вожжи, - ребятки, ежель в Малиновку путь держите, то подвезу.
Я помялась, потом пожала плечами. В Малиновку так в Малиновку. Какая разница, откуда начинать поиск «упорхнувшего» Савкова? Мы забрались в сено на дне телеги и затряслись на колдобинах, даже зубы стучали.
- Говорят, в трех верстах пожар начался! - крикнул нам мужичок, выпуская бражные пары. - Опять поди, стражий предел отношения выяснял, как своих заклинаний напустят, так леса и горят. Дело-то привычное уже. Вы, смотрю, в саже, оттуда?
- Нет, дед, - кашлянула я в кулак, - мы не оттуда.
- У нас тут невидаль случилась, - разошёлся говорливый мужичок, - на патруль напали!
Мы с Лу переглянулись, в его глазах мелькнул страх, как у затравленного кролика, брошенного в клетку к лисице.
- Как? - стараясь не выдать собственного напряжения, небрежно полюбопытствовала я.
- Да непонятно толком, - махнул рукой дед, - говорят, в лесу встретили троих. Хотели грамоты проверить, а тот, что помоложе, стал шпагой махать, даже главного слегка задел, плечо порезал. У нас вообще леса страшные, разбойнички лютуют.
- Он жив остался? - перебила я говоруна, не сводя взгляда с нервно заалевшего Лу.
- Кто? - не понял вошедший в раж мужичок.
- Главный.
- Конечно. Что ему будет? Руку перебинтовали, он в деревню мальчишку послал за брагой, мол, обезболивающее.
Копытин сам себе улыбнулся и расслабленно растянулся на сене, положив руки под голову и пожёвывая травинку. Я сладко задремала, подложив под щеку ладонь. Внезапно мужик осадил конька, тот недовольно заржал.
- Эй, бабка, что с тобой?! - услышала я его хрипловатый окрик.
Я резко села, подслеповато щурясь. Голова гудела, тело ныло, словно я провалялась в беспамятстве двое суток. Лулу спал, свернувшись клубочком, и сладко улыбался.
- Бабка, ты чего это? Помирать вздумала? - причитал дед.
Я тяжко вздохнула и перегнулась через бортик посмотреть, что же такое произошло, и едва не свалилась на развороченную копытами и колёсами дорогу. На обочине, под голым кустом лежала старушка. Морщинистое, с кулачок личико, закатившиеся глаза и алое родимое пятно, особенно сильно выделяющиеся на фоне мертвецкой бледности. Я хлопала глазами и с замирающим сердцем следила, как дед хлопает старуху по впалым щекам. Голова у меня заболела пуще прежнего, даже затошнило. Сомнений не возникало, старуха - та самая девчонка, указавшая нам дорогу до болота. Но тогда как?
Встречная повозка тоже остановилась. Молодой возница спрыгнул в самую жижу, кинулся помогать деду. С облучка с любопытством за всем этим следила курносая девица, грызущая семечки.
Я толкнула Лу в плечо и зашептала:
- Копытин, проснись немедленно.
Лулу приоткрыл сонные, подёрнутые поволокой глаза и недоуменно посмотрел мне в лицо, не узнавая. Мне казалось, я догадывалась, кто эта девица, и от осознания происходящего легче не становилось «За каждым драконом стоит человек...» Не эта ли девочка-старушка стояла за напавшим на нас драконом?
- Что? - Лу сел, протёр грязными руками глаза.
- Смотри!
- Эй, вы чего уставились?! - заорал пьяненький мужичок, наш благодетель. - Помогите бабку в телегу затащить!
Она лежала на соломе рядом с моими ногами, маленькая, как будто съёжившаяся. Грудь вздымалась, хоть и тяжело, но равномерно. Казалось, что старуха просто прикорнула и через секунду проснётся. Я, не отрываясь, следила за её сморщенным личиком с родимым пятном. Тут веки её дёрнулись и на секунду приоткрылись, под ними мелькнула странная желтоватая радужка с вертикальным зрачком. Она тихо застонала. Я в ужасе отпрянула к бортику, глаза у новой знакомой были змеиными.
- Что, проснулась, мать? - услышала я довольный голос возницы.
Мы как раз поднялись в горку. Внизу как на ладони раскинулась Благостная Малиновка со всеми своими покосившимися домиками, облезлой каланчей и деревенской звонницей, пугающей пустыми тёмными глазницами без колоколов.
- Мы дальше своим ходом! - заявила я, на ходу спрыгивая с телеги. Лу от неожиданности крякнул, дождался, когда мерин остановится, потом неуклюже слез.
- Спасибо, дед! - махнула я рукой. Тот пожал плечами, засунул в рот папиросу, прикурил от старенького огнива.
- Не за что, - выпустил он облако серого табачного дыма и дёрнул поводья.
Телега шустро покатилась под горку. Мы последовали за ней.
Для чего ты это сделала? - обиделся сонный всклокоченный Лу.
- Ты видел глаза этой старушки? - тихо спросила я.
- Нет. А что с её глазами?
- Ничего. Все нормально с её глазами, - отозвалась я.
Она - Хранитель. Черт возьми, я готова отдать руку на отсечение, если это не так. Простой человек с нечеловеческими глазами. Почему она оказалась рядом с нами, она пыталась помешать нам? Конечно, для чего же ещё? Сначала мы увидели девицу, а потом произошло нападение дракона. Непонятно одно, почему вдруг она превратилась в морщинистую старуху. Может, это как-то связано с драконьей силой?
На главной улице Малиновки происходило настоящее столпотворение. Жители повыскакивали из своих дворов и что-то возбуждённо обсуждали. Трое пацанят уселись, как воробьи, на забор и звонкими голосами покрывали матом мельтешащих внизу людей. Кто-то попытался их спустить и надавать тумаков, за что был обстрелян гнилыми яблоками из брошенного барского сада.
- Что случилось?! - крикнула я им.
- Матрёна Лукина увидела, как в барский сад черт залетел, чуть дух со страху не испустила, - прошепелявил тот, что был постарше. - Так решили сад этот освятить. Вона, крёстный ход готовят.
И действительно, из церковных дверей уже показался бородатый батюшка, в котором я узнала вчерашнего оратора. За ним по пятам, крадучись и испуганно оглядываясь, вышел староста. Потом появилась и главная виновница торжества: молодая девица, полная и не слишком красивая, зато громкоголосая. Её вопль заглушил людской гул:
- Простите меня, матушка и тятенька, - с надрывом в голосе орала молодуха, - грешна я! Оттого черт и пришёл забрать меня в царство своё тёмное!!!
Она бросилась на колени в самую грязь перед двумя насмерть перепуганными родителями. Те ожидали от своей шалавы, перегулявшей со всеми деревенскими мужиками, чего угодно, даже дитяти в подоле, но никак не религиозного экстаза.
- Кажется, я знаю, где надо искать нашего Савкова, - ухмыльнулась я.
Мы двинулись в пресловутый барский сад за медленно тянущейся процессией, которая беспрестанно останавливалась из-за того, что вышеупомянутая девица перед обрядом «изгнания Диавола из сада барского» хотела попрощаться со всеми родными, коих насчиталось пять дворов.
Ведьму нашу я увидела случайно. Она стояла, прислонившись к косяку ворот, в длинной яркой юбке, в дорогом платке, накинутом на плечи, и широко улыбалась карминовыми губами. В глазах её читалась лютая ненависть ко всей деревне. Не сразу я узнала её, казалось, что женщина постарела на десяток лет за какую-то ночь. Лицо её, прежде гладкое и яркое, потеряло свежесть, осунулось, щеки впали.
- Чего вылезла?! - заорал ей щербатый малый, подвыпивший по случаю нечаянного праздника. По какому поводу торжество, он так и не уразумел, но и без того брага пошла отлично, даже ещё захотелось. - Ведьма! Как мы с твоим чудищем вчерась? А? Испужалась?! - сплюнул он себе под разбитые сапоги. - Смотри у нас, и до хозяйства твоего диавольского доберёмся! - пригрозил он разбитым кулаком.
Женщина громко расхохоталась и махнула на него рукой. Я почувствовала лёгкий жасминовый аромат и увидела зеленоватую змейку, опутавшую задиру. Не замечая ничего, тот крикнул какую-то скабрёзную шутку, вся его братия зашлась пьяным гоготом.
Ведьма обвела взглядом людскую толпу и увидела меня. Лицо её внезапно приобрело пепельный оттенок. Она хотела юркнуть во двор, но я была проворнее и в три прыжка оказалась рядом, схватив её за руку.
- Стой ты!
- Что тебе надо, ясноокая? - Она вырвалась, попыталась закрыть створку ворот. Я всунула ногу в проем, и она вмиг оказалась до боли зажатой. Даже в глазах потемнело.
- Проклятие сними! - крикнула я ей, толкая ворота и пытаясь их открыть.
Лу подскочил ко мне и навалился на ворота всем телом. Ведьма не выдержала, едва не упала, а мы ворвались во двор. Вблизи женщина выглядела ещё старше.
- Не сниму! - захохотала она, поправляя выбившиеся из косы чёрные с проседью лохмы. - Не сниму! Выпь мою деревенские мужики убили, меня едва не снасильничали! Убирайтесь, пока совсем не попортила!
- Мы и так как будто проклятые, - вынужденно призналась я, глядя в её тёмные глаза, - за нами драконы охотятся.
Щека у меня горела так, словно к коже прислонили раскалённую кочергу. Я осторожно дотронулась до ожога, лицо свело болезненной судорогой.
- Драконы? - Ведьма отступила на шаг, потом вдруг посмотрела на меня каким-то странным, понимающим взглядом. - Ты поди Иансу ищешь, коль дракон напал?
- Ловец Душ.
Женщина резко повернулась к нам спиной, в воздух взвилась длинная коса.
- Прощаю! - выпалила она. - Вы всё равно почти мертвецы, ты и твой колдун! Ведьмы Мальи живых не оставляют! А теперь убирайтесь с моего двора!
От её слов по спине побежали мурашки, а ладони вспотели.
- Кстати, - мы уже выходили, а она так и стояла отвернувшись, - оберегайся этого, - я услышала явный хмык, - мальчика... что с тобой рядом.
Я покачала головой, глянула на сконфузившегося Лу и кивнула на выход. Лицо уже не болело, отвратительный рубец испарился сам собой.
Рядом с барским садом, заброшенным ещё десять лет назад, собралась вся деревня во главе с батюшкой, размахивающим кадилом. Люди толпой ходили вокруг покосившегося, серого от дождей щербатого забора, но заглянуть в сад, заполненный кряжистыми сырыми яблонями, готовыми упасть на землю с грузом, слегка подмороженных первыми ночными холодами, плодов, никак не решались. Оттуда, из-за забора, донёсся грохот и заунывный, словно нечеловеческий вой. Народ испуганно в унисон охнул и отскочил как по команде подальше к дороге. Батюшка едва не уронил кадило, девица снова упала на колени и судорожно закрестилась.
Мы с Лу пролезли между потемневших досок. Сад, заваленный листьями и сгнившими яблоками, медленно погружался в вечерние сумерки. Яблони казались невиданными скрюченными гигантами, покрытыми серым мхом - признаком старости и наступления тихой смерти. Рядом с забором стояла крохотная банька с почти рухнувшей крышей, без двери, с единственным тёмным окошечком.
- Помогите! - послышался яростный всхлип-хрип, который проносился по мрачному сонному саду и превращался снаружи в ужасный сиплый.
Мы бросились к входу. Внутри, в баньке, было темно и холодно, пахло плесенью и застарелой сыростью.
- Савков! - тихо позвала я.
- Помогите! - прохрипел он откуда-то снизу. Я напрягла зрение, стараясь привыкнуть к сумраку. Сделала крохотный шажок внутрь и едва не провалилась под пол. Похоже, когда Николай влетел в баню, то прогнившие доски не выдержали, и колдун рухнул в яму, подмытую под фундаментом весенними талыми снегами.
- Ты здесь? - Я присела на корточки и попыталась в непроглядной темноте разглядеть попутчика.
- Здесь, - прохрипел он снизу. - У меня ноги по колено в д... - он закашлялся, - засосало.
- Знаешь, тебя, похоже, тянет в топи. - Я попыталась прикинуть, как бы вытащить его оттуда.
- Я весь мокрый ещё с болота, - продолжал жаловаться Савков, - замёрз как цуцик, а тут ещё ручей течёт.
- Слушай, Коленька, - перебила я его стенания, - а ты кошель мой не потерял, я надеюсь?
- Москвина, - прохрипел тот, - ты настоящая с-с-сука.
- Да ладно тебе, - не обиделась я на грубое слово, - вылезай уже.
- Как?! - заорал он. Снизу вылетела деревяшка, едва не угодив мне в глаз, и шлёпнулась на дощатый пол.
- Желательно потише, - ухмыльнулась я, - там за забором на тебя травлю готовят. Лу!!! - Копытин моментально появился в дверях, загородив собой единственный источник света. - Иди вон своего друга спасай!
Я поднялась и, толкнув растерявшегося Лу плечом, вышла в сад.

ГЛАВА 3

Осень окончательно вступила в свои права. Налетала ледяным ветром, поливала дождями, смахивала с лесов последнюю листву.
До Зелёных Дубков мы добрались к концу следующей недели. На отмытые до блеска в ледяном ручье золотые мы купили у цыган двух кляч. Остаток пути Лулу Копытин прижимался к моей спине, ёрзал в неудобном седле, спихивая меня, и тяжело дышал в ухо. Места вокруг тянулись безлюдные. Изредка попадались дешёвые постоялые дворы с неуютными холодными людскими, где клопов было больше, чем тараканов и постояльцев. На ветхие ночлежки и ушли последние деньги, выуженные из сворованного кошеля.

Предыдущая страница 3 Следующая страница


Ловец Душ 4

Деревня Зеленые Дубки гнездилась возле старинного монастыря. В нем испокон века хранились мощи Святого Андрона, по преданию победившего отца всех драконов Исмаила. Деревня разрасталась вширь и в высоту, кормясь за счёт многочисленных паломников, желающих хотя бы одним глазком взглянуть на урну с прахом самого сильного героя былинных сказаний. С одной стороны храмовых стен вольготно раскинулись добротные дома с большими садами, с другой - бурлила полноводная река Святская, питающаяся болотами и разливающаяся вёснами аж до стен самого монастыря.
Мы вошли в маленькую таверну. Под потолком висела масляная лампа, высвечивая на деревянном своде большой жёлтый круг. Три длинных стола занимали все крохотное пространство. В углу на стуле, опустив на грудь голову, дремал хозяин заведения.
- Любезный, - позвал Николай.
Тот дёрнулся, резко поднял голову, приложившись о стену, и моментально проснулся.
- Добро пожаловать, - пробурчал он, тяжело поднимаясь. Тон его не допускал и мысли, что лично он рад нашему появлению в его заведении.
Когда мы уже сидели за столом и вкушали холодную пшённую кашу, а хозяин, завидев в руках Савкова блестящий золотой, суетился вокруг нас, пытаясь подлить подогретого пряного вина, я осторожно спросила:
- Скажи, мил-человек, а есть ли в деревне проводник по топям?
Хозяин таверны резко остановился и с подозрением глянул на меня:
- В топи никто не ходит. Гиблые там места, людей много пропало.
- А если мы хорошо заплатим?
- Сколько? - насторожился тавернщик.
Я посмотрела на Савкова, тот утвердительно кивнул. Честно говоря, денег у нас оставалось всего пара медяков и тот единственный золотой, продемонстрированный Савковым.
- Скажем, пять золотых, - пожала я плечами, принимая безразличный вид, - нас бы только до начала топи довести, а потом мы уж сами.
Хозяин задумался, а потом подсел к нам и быстро заговорил:
- Зря вы туда собрались! Если хотите в Тульянию без документов въехать, так мы это вам устроим в два счета! Через болота точно никто не полезет, не ищите даже! Я вам за семнадцать золотых принесу и грамоты тульянские, и подводу организую! Да что там, сам вас через границу перевезу.
Я старалась сдержать ехидную ухмылку. Был у меня один знакомый, тоже грамоты грошовые по ночам рисовал. Взяли его как раз в тот момент, когда он ставил чернильную точку на моих новых документах. Поговаривают, издевались над ним зверски, выпытывая имена заказчиков из высокопоставленных чиновников. Он ничего не сказал, так и сгинул на медных рудниках. Талантливый, конечно, был, но дурак. Я бы на его месте выдала всех с потрохами. Тонуть, так всем кораблём.
- Я вас провожу! - услышали мы.
Я спокойно обернулась: на пороге таверны стояла фигура в чёрном мокром дождевике с капюшоном, закрывающим все лицо. Похоже, незнакомец слышал весь наш разговор и ни капли не смущался по этому поводу. Он сделал шаг вперёд и, войдя в тусклый круг света, струящийся от масляной лампы, снял капюшон. Перед нами стоял мужчина чуть постарше самого Савкова, сероглазый, на темечке топорщились светлые, неровно остриженные волосы. Такой в толпе мелькнёт - и не заметишь.
- Меня зовут Степан Тусанин, и золотого мне вполне хватит, - протянул он руку Савкову, начисто проигнорировав моё присутствие.
В путь тронулись поутру, чтобы к середине дня добраться до заколдованных топей. Мы надеялись засветло миновать все ловушки и спокойно дождаться рассвета и явления замка. Заплетая на ходу косу и широко зевая, я вышла во двор, где Николай с новым проводником седлали лошадей. Утро оказалось серым и холодным, только прекратился моросящий с ночи мелкий дождь, и двор превратился в одно большое мелководное озерцо.
Николай заметил меня и проворчал:
- Давай, Москвина, быстрее!
Степан затянул подпругу, глянул с ехидцей и подставил для меня сцепленные руки вместо стремени.
- Чего смотришь? - рявкнула я, усаживаясь на лошадь.
Парень ухмыльнулся пошире, легко оседлал коня и молча направился к выезду.
- Он мне не нравится, - упрямо заявила я Савкову, заметив его недовольство.
- А тебе никто по утрам не нравится, - буркнул он, догоняя проводника.
Лу стоял на крыльце, облокотившись о перила, и с хмурым видом следил за нашим отъездом. Я едва заметно кивнула ему, не будучи уверена, что когда-нибудь мы увидимся снова.
Миновав деревенский погост, на дорожной развилке мы свернули в еловый лес и теперь медленно продвигались к началу топей. Сырой воздух буквально окутывал, болота гнили далеко, почти в десяти брегах, но даже здесь чувствовался резкий затхлый запах. Волосы моментально стали влажными, и у лба тугими спиральками свернулись маленькие локоны. Степан ехал впереди, огромный капюшон колыхался в такт мерному шагу коня.
- Вы ведь замок Мальи искать собираетесь? - вдруг подал он голос.
Мы с Николаем насторожённо переглянулись, пытаясь понять, что последует из такого опасного разговора.
- Замок, - кивнул Савков после продолжительной паузы. - Как догадался?
- Чутьё у меня на вас, искателей. - Степан обернулся, на его резком, словно высеченном из камня лице появилась едва заметная улыбка.
Я с облегчением вздохнула, похоже, спросил так, для забавы.
- Я уже сотню таких проводил до Чёртова моста через обрыв, правда, никого их не видел больше. Тут недавно энтузиаст приезжал, такой большой мужик лет этак пятидесяти на вид, а все туда же. Карета у него чудная была, настоящим золотом заклёпана по всем швам. Я его к реке проводил, он походил, походил, цокнул языком и вернулся обратно, - весело балагурил наш проводник.
Мой мозг лихорадочно заработал, перед глазами так и встала картина: Арсений, тыкающий пальцем в окрашенные золотистой эмалью огромные заклёпки на двери кареты, и его слова: «Все будут думать, что золото настоящее!» Получается, что Арсений побывал в деревне, посмотрел на мост, а только потом подставил меня, отослав перебираться по этому мосту.
- Что уж он там за этим мостом увидел, - не унимался Степан, - не знаю, но уехал из деревни тут же.
- А почему мост Чёртовым называется? - просто чтобы поддержать разговор поинтересовался Николай.
- Так происходит на нём чёрт знает что! - протянул проводник. - Сколько человек с моста того спрыгнуло, не поверите. Смотришь, вроде едет человек спокойно, едет, а потом как заорёт - и в воду. Некоторые, конечно, перебирались на другой берег, но всё равно потом в топях пропадали.
- А сам-то мост переходил? - тихо спросила я.
- Что же я, сумасшедший, что ли? - снова улыбнулся Степан. - Моё дело до топей проводить, а они аккурат за обрывом начинаются.
Дальше мы ехали молча, сердце моё сжималось от предчувствия надвигающейся, словно снежная лавина, беды, готовой смять меня своим тяжёлым холодным телом.
Дорога стала шире, ели отступили, и перед нами вырос каменный остов Чёртова моста. На другой стороне реки высился тёмный мрачный лес, а над ним, подобно шапке на вихрастой голове пострелёнка, нависала густая магическая пелена. Я как заколдованная следила за её лёгким покачиванием, от которого к горизонту убегала мелкая рябь. Спешившись, я медленно подошла к обрыву, внизу пенилась река. До меня доносился сладковатый аромат и гул бурлящих потоков.
- Так не бывает, - тихо прошептала я, охваченная настоящей паникой. - Боже мой, это самоубийство!
Николай хмуро разглядывал магическую шапку, скрестив руки на груди. На его лице не дрогнул ни единый мускул, только глаза, кажется, лихорадочно заблестели. Где-то за моей спиной хмыкнул Степан, ему-то такая реакция была не в новинку. Сам он, может, и не чувствовал магии, но уже много раз замечал, как менялись лица очередных путешественников.
- Да уж, ничего подобного раньше не видел, - задумчиво прошептал Савков.
- Коля, лучше бы нас повесили, - нервно хохотнула я. - Ей-богу! Тогда бы смерть у нас была быстрая и почти безболезненная!
Я посмотрела в обветренное небритое лицо Николая, заросшее чёрной многодневной щетиной, и вдруг мне стало смешно. В последние недели я столько раз пыталась спастись от смерти только для того, чтобы самой прийти к ней. Хотя в этом имеются и свои положительные стороны - Савков погибнет вместе со мной. Я тихо хихикнула в кулак, потом вдруг из горла вырвался громкий смешок, а через секунду, согнувшись пополам, я упала на мягкую землю, покрытую многолетним слоем хвои. Нервный смех лился помимо моей воли. По щекам текли слезы, живот свело судорогой, а я все хохотала, размазывая по лицу слезы. Это же необычайно весело: я сдохну в компании ненавистного человека, по велению предавшего меня друга!
- Хватит! - рявкнул Савков.
Он подскочил ко мне, а в следующее мгновение меня отбросил на спину вполне мужской удар, даже челюсть хрустнула. От неожиданности я замолчала и сквозь слезы закричала в лицо Николая:
- Там везде магия, этот лес одна сплошная ловушка! - потом широко открыла рот, проверяя, выбил ли ирод челюсть.
- Степан, возьми наших лошадей. На них не поедем. Лулу тебе отдаст плату. Денег у нас нет, зато есть золотой браслет. Им и расплатится, - услышала я хриплый голос Савкова, потом поднялась, отряхнула порты. Я старалась делать все медленно, как будто промедление в несколько секунд могло помочь мне собрать внутренние силы.
Степан уже уводил наших лошадей. На какую-то долю секунды он обернулся и измерил нас с Николаем странным нехорошим взглядом. Не нравился он мне, было в этом мужчине что-то отталкивающее и неприятное. Он весь как будто состоял из мраморных углов, куда ни ткнёшься, везде остро да твёрдо. Хорошо, что я его больше не увижу. Впрочем, возможно, я больше ничего в своей жизни не увижу...
- Ну - Савков разглядывал каменный остов моста, - пойдём?
Я неуверенно кивнула. Плечо к плечу мы ступили на ветхие пыльные плиты. Зелёный полог мягко качался над лесом, тонкая дымка медленно стекала, стелясь на противоположный берег. Мы сделали несколько осторожных шагов и переглянулись:
- Вроде все нормально? - На бледном лице особенно ярко выделялись чёрные глаза.
Снизу доносился отзвук бурления холодной реки, нас обдавало свежестью, но в равномерный гул вдруг вклинился резкий диссонирующий звук хлопающих крыльев. Я вздрогнула и медленно повернула голову, на нас неслось огромное чудовище. Никогда я не видела дракона так близко. Он открыл пасть, и где-то внутри чёрной глотки вспыхнула крохотная искра. Мы схватились за руки и молча кинулись к концу моста. Сбоку мелькали полуразрушенные каменные перила. Одуряющий животный вопль накрыл окрестности, под ногами задрожал мост, сверху посыпалась крошка, окутывая густой пыльной пеленой и попадая в глаза. В спину ударила горячая волна, под ногами захрустели мелкие камни.
- Быстрее! - орал Савков. Лицо у него вытянулось, стало ещё бледнее.
И следующий момент раздался треск рвущейся ткани, я почувствовала, как что-то острое болезненно царапнуло по спине. Меня вздёрнуло над землёй, на секунду перед глазами мелькнуло небо, потом горящий дымящийся мост, крохотная фигурка Савкова. Я завизжала и рухнула в пенистую реку. Вода показалась твёрже камня. От боли помутнело в глазах, на какие-то страшные секунды я потеряла сознание. Очнувшись, я попыталась закричать, едва не захлебнувшись. Лёгкие раздирало от нехватки воздуха, в глазах потемнело, казалось, что силы покидают меня и тонкой струйкой утекают в реку. Я стремилась туда, где над головой в мутной воде светлел серый круг, но река удерживала, хватала за руки, обнимала ноги, не отпуская и утягивая ко дну. Последний рывок - и тут я почувствовала на своём лице ветер и, хрипя, вздохнула полной грудью. Вокруг бурлила вода, меня относило все дальше по течению. Я старалась уцепиться за огромные скользкие валуны, но беспощадная река оказалась сильнее. До меня доносился крик Савкова. Колдун бежал, перепрыгивая через поваленные полусгнившие стволы упавших с обрыва деревьев. Лицо его расплывалось в бледное пятно с чёрным мазком - провалом рта. В каком-то полузабытьё я смогла доплыть до отмели, дотянулась носками до дна реки, а потом с трудом вылезла на каменистый берег.
Я лежала на спине, глядя на низкие серые облака, и не чувствовала ничего, кроме холода и огромной усталости. Мост горел, дым чёрными клубами уходил в небо, старые камни почернели - казалось, ещё секунда, и они рухнут вниз и завалят реку.
- Ты как? - Николай озабоченно склонился надо мной.
- Жива, - прохрипела я, откашливаясь.
Савков сморщился, резко поднялся и стал разглядывать бушующую реку. Потом зло сплюнул в воду и едва слышно добавил, обращаясь в пустоту:
- Дура!
«А что он хотел? Чтобы я сказала: „Коленька, мне холодно, страшно и две минуты назад я едва не захлебнулась?“ И так понятно, что мне холодно и очень, очень хочется разреветься, как я делала в детстве, когда чего-то боялась».
- Мы не можем идти дальше, - произнёс он, - мы должны вернуться в деревню, а завтра снова попробуем.
- Завтра моста не будет, он сгорит через несколько часов! - Я с трудом встала на корточки, чувствуя, как в глазах темнеет и кружится голова. - Разводи костёр, обсохну, и пойдём.
Когда день разгулялся и в туманных облаках показалась желтоватая тень солнца, я натянула прокопчённый, тёмный от едкого дыма кафтан, завязала потуже пояс портов, и мы стали подниматься по высокому, почти отвесному склону туда, где темнел заколдованный болотистый лес.
Это был самый странный лес, какой я когда-либо видела в своей жизни. Тёмная сила его тянула из самого воздуха, летела вместе с запахом гнили и холода. Мёртвая, почти потусторонняя тишина окутывала кряжистые стволы деревьев, заросшие мхом до самых крон. Тропинка оказалась утоптанной, словно по ней каждый день ходили десятки путников. Толстые кривые корни вылезали из-под земли и переплетались между собой.
Мы медленно продвигались в глубь леса, стараясь не споткнуться и не упасть на холодную, пахнущую сладко-приторной магией землю, и с опаской оглядываясь вокруг в поисках незримых и, возможно, реальных противников. Где-то далеко ухнула болотная птица. Её крик, похожий на плач младенца, пронёсся по лесу тревожным сигналом. От страха я дрогнула, сердце забилось, как у мышки. Я вскинула голову и заметила быструю тень, мелькнувшую между деревьев.
- Стой! - я схватила Колю за рукав. Савков повернулся.
- Что случилось? - На его лице нервно ходили желваки.
- Я видела какую-то тень. - Я крутила головой, стараясь уловить мимолётное движение невидимого врага.
Внезапно тень мелькнула совсем рядом с нами, мне показалось, что до меня донеслось тяжёлое отрывистое дыхание. Мы с Николаем замерли и прижались спинами, и тут чудовище бесшумно вышло на дорогу. Огромная собака с высоко дыбящейся холкой, из пасти шёл смрадный пар. На вытянутой морде горели кроваво-красные глаза, и с длинного чёрного языка капала едкая тягучая слюна. Я словно заворожённая смотрела на эти прозрачные струйки и не могла отвести взгляда.
- Он перед тобой, да? - едва слышно прохрипел Савков.
- Угу. - Я боялась открыть рот, в горле пересохло, от страха трясло.
- Это такая большая собака?
-Угу.
- Страж. - Голос Николая дрогнул.
Чудовище сделало крошечный шаг и присело как перед прыжком.
- Для рядового колдуна ты хорошо знаком с местной фауной, - прошептала я, почти теряя от ужаса рассудок.
- Он света яркого боится, я сейчас светильник зажгу, и удираем, - скомандовал Савков. - Готова?
- Не-ет. - Спина, прижатая к спине Николая, взмокла, как будто от Савкова шёл печной жар.
В следующее мгновение раздался неестественно громкий хлопок в ладоши, в глаза, ослепляя, ударил сильный неживой свет. Где-то далеко жалобно заскулило испуганное чудище. Сильная рука Савкова ухватила меня повыше локтя, и мы кинулись бежать вниз по тропинке. Мелькали стволы столетних елей, я спотыкалась о толстые корни, падала на колени, раздирая их в кровь, пыталась кричать, но из горла вырывались лишь хриплые стоны. В голове от бешеной гонки били крошечные барабаны, их звук с каждой секундой становился все громче и громче. В глазах потемнело, ноги передвигались сами, механически.
Остановились мы, только когда поняли, что лес кончился и мы стоим на узкой тропинке посреди исходящей едким жёлтым туманом топи. Я согнулась пополам, стараясь глотнуть вонючего затхлого воздуха, вокруг клубился и двигался туман, становясь гуще с каждой секундой. Я подняла голову и тут поняла, что Савкова рядом нет.
- Коля! - испуганно заорала я, надрывая пересохшее горло. - Савков, чёрт возьми, ты куда делся?!
Ответом мне была лишь тишина. На меня волной накатила паника, из-за густого молочного тумана я боялась пошевелиться или сделать неверный шаг.
- Коля! - завизжала я.
Кто-то тронул меня за плечо, сердце ёкнуло, я резко развернулась. Савков стоял в аршине от меня неестественно бледный, с лихорадочно горящими глазами.
- Слава богу! - облегчённо выдохнула я. - Ты меня так напугал!
Николай с трудом кивнул, будто его шея держалась на несмазанных шарнирах и отказывалась поворачиваться.
- Москвина, не шевелись, везде топь - провалишься, не вытащу! - донёсся до меня издалека охрипший голос Савкова.
Я смотрела в восковое лицо представшего передо мной чужака, похожего как две капли воды на Николая. От ужаса на затылке зашевелились волосы. Тут чудовище медленно растянуло синеватые губы в зловещей улыбке, и я увидела два длинных белоснежных клыка. В панике я шарахнулась в сторону, ноги моментально увязли по голень. Белый туман надёжно спрятал меня от нежити, но я спиной ощущала, что упырь где-то здесь, совсем рядом. Испуганно озираясь вокруг, я попыталась сделать шаг и провалилась по колено в хлюпающую грязную жижу. В сапоги залилась ледяная вода.
- Савков!!! - заорала я что было мочи.
Крик разнёсся над топями, а в ответ я услышала тяжёлое дыхание. Чьи-то когтистые лапы царапнули по грубой ткани кафтана. Я медленно повернулась и остолбенела. На моем плече сидело странное, практически невесомое существо: голова-шарик с маленькими раковинками ушей, худенькое гладенькое тельце с торчащими тоненькими рёбрами, хрупкие лапки-руки с чёрными когтями, на спине два больших крыла. Нежить не пахла магией и не отбрасывала прозрачного зеленоватого света, а только хлопала круглыми жёлтыми глазами. После секундной паузы я завизжала и попробовала сбросить чудище, но оно вцепилось в кафтан и заголосило ещё громче меня.
- Уйди, упырь! - бесновалась я, изворачиваясь и крутя головой. - Страх Божий!
Тварь хлопала крыльями и оглушала хриплым воем. Я яростно махала руками, а когда поняла, что вода уже достаёт выше ягодиц, замерла. Монстр тоже замолчал, мы переглянулись, а потом недоуменно посмотрели на густую тёмную жижу. Я боялась пошевелиться и только жалобно шмыгала носом, чувствуя, как неведомая сила болота утягивает меня все глубже в топь. Нежить притаилась на моем плече, а потом и вовсе зарылась страшной мордой в мои растрёпанные волосы и обняла за шею. Я сглотнула. Похоже, упырь не собирался меня ни кусать, ни отгрызать ухо. Я осторожно взяла его на руки, тот, как маленький ребёнок, доверчиво посмотрел мне в глаза и совсем по-детски всхлипнул.
- Страх Божий, не реветь! - скомандовала я. - будем выбираться.
- Наталья! - услышала я вдалеке крик Савкова.
- Я здесь! Я провалилась! - Существо от моего вопля съёжилось и прижало к спине перепончатые крылья.
Через мгновение чьи-то сильные руки схватили меня за шкирку и подбросили вверх. Я кувыркнулась через себя, выпустила из рук крылатого демона и рухнула животом на мелкие острые камни.
В голове шумело, от удара о землю я прикусила язык и теперь ощущала во рту солоноватый вкус крови. Вокруг стояла мёртвая тишина, шорох от любого движения казался неестественно громким и возвращался эхом. Я лежала на краю обрыва в бесконечное ущелье. Из-под локтя сорвался камень и бесшумно полетел вниз. Я поспешно откатилась подальше от пропасти и поднялась на ноги. Каменная пустыня тянулась до горизонта и там, вдалеке, соединялась с серым небом. Мёртвой тенью высилось иссохшее корявое дерево, на самой его макушке каким-то чудом держался единственный ярко-жёлтый листик. Внезапно налетел резкий порыв ветра и бросил сорванный лист мне в лицо. Я прикрылась рукавом, чтобы в глаза не попала пыль и мелкие камушки.
В это же мгновение прямо передо мной появился двойник Савкова, я резво отскочила. Он наступал, я пятилась к ущелью, не отводя, взгляда от белого, как простыня, лица. Вот губы его приоткрылись, и показались острые, словно острие мечей, клыки.
Упырь тихо угрожающе зарычал, отступать стало некуда, за моей спиной развернулся бесконечный каменный зев пропасти. Мы рванули одновременно - я в сторону, нечисть на меня. Чудовище двигалось слишком быстро, перед глазами лишь мелькнул грязный рукав, и вот уже железная рука со звериными когтями сжала горло и приподняла меня над землёй. Я сипела, пытаясь вздохнуть, брыкалась и вырывалась, но мои попытки оказались тщетными.
Уже теряя сознание, я заметила, как над нами мелькнула тень. Раздался жалобный детский плач, и на упыря налетел маленький крылатый монстр. Мучитель моментально отпустил меня. Я упала на неожиданно мягкую землю, и пейзаж медленно, будто неохотно, стал меняться. Исчезли и пропасть, и камни, и корявое мёртвое дерево. Вокруг снова хлюпала грязная холодная жижа болота, нас окружали голые кусты, окутанные белой дымкой тумана. Тяжело дыша, я отползла на твёрдое возвышение величиной со столешницу и, лёжа на жёлтой пожухлой траве, следила за схваткой нежити. Демон, визжа, крепко вцепился в волосы упыря и выдирал лёгкие, как пушинки, лохмы, с шипением растворяющиеся в воде. Тот ревел и старался схватиться за хлопающие крылья.
- Москвина!
Я с трудом оглянулась, из тумана показался Савков. В ужасе я вскочила на ноги и шарахнулась в сторону:
- Не подходи!
- Ты чего? - Николай, протягивая руку, сделал шаг ко мне. В прорехах грязных портов мелькнула полоска подштанников и разбитые до крови колени.
Я сглотнула, схватилась за торчащую корягу и попыталась её вытащить:
- Не подходи! Огрею! - прошипела я, уверенная, что передо мной стоит очередной монстр.
Тут что-то твёрдое ударилось мне в спину. Я не удержалась на ногах и завалилась на Савкова, уткнувшись носом ему под мышку. Мужчина оказался тёплым, пахнущим потом и, несомненно, живым.
- Это ты! - облегчённо улыбнулась я. Кто-то задёргал меня за штанину, я опустила глаза: за ногу цеплялся тот самый Страх Божий, его крылья лежали грязным шлейфом в луже. Я оглянулась, упырь исчез, словно его и не было вовсе.
- Страх, - я подняла монстра на руки и прижала к груди, ощущая к нему едва ли не материнскую любовь.
- Наташа, - раздался над ухом напряжённый голос Савкова, - отпусти эту гадость! Это же болотный демон, пальцы отгрызёт в два счета!
- Он мне жизнь спас, - тихо шепнула я в лысую макушку Страха.
- Отпусти эту тварь или дальше пойдёшь одна! - прошипел Савков и почти скрылся в тумане.
- Стой! - взвизгнула я, опуская демона на землю. - Я с тобой!
Мы медленно и осторожно пробирались по топи. Савков шёл впереди, ощупывая шестом мягкую хлюпающую землю. Его глубокие следы до краёв заполнялись водой, и я уже ступала в тёмные мутные лужицы. За нами, тяжело вздыхая, плёлся страшный болотный демон, на особенно глубоких ямах он подлетал в воздух и камнем падал вниз, разбрызгивая вокруг себя грязную холодную жижу. От холода и страха меня бил озноб, я вытирала рукой текущий нос, размазывая по лицу грязь.
- Откуда этот упырь появился? - Нога провалилась, я постаралась осторожно выбраться, чтобы не потерять сапог.
- Это Страж, он может разные ипостаси принимать.
- Ипостаси? Красивые слова знаешь, - протянула я ехидно в спину Николая. - Откуда только?
Савков обернулся, бросил на меня хмурый взгляд и сплюнул.
- Ты меня, Савков, вообще удивляешь. - Я понимала, что стоит закрыть рот и смотреть под ноги, нащупывая более или менее твёрдую почву, но остановиться не получалось. - Смотри, сначала мне становится известно, что ты ведьмак! Потом я неожиданно узнаю, что ты, как азбуку, знаешь драконов, Хранителей, а сейчас вот раскрылось, что и про нежить болотную осведомлён неплохо. Не хочешь объясниться?
-Нет!
- Ну что ж, - кивнула я, - другого ответа не ожидала. Только всё равно, Савков, я выясню, чего ради вы меня так подставили!
- Не я тебя подставлял!
- Не ты, - согласилась я, - но как изящно посодействовал! - хмыкнула я и ткнулась лбом в его твёрдую спину. - Ты чего встал?
- Тише! - цыкнул он, рассматривая затянутые туманом жёлтые заросли камышей. Сердце вмиг забилось быстрее, я шумно вздохнула и попыталась сморгнуть навернувшиеся на глаза слезы. Над ухом хлопнули крылья, невесомый Страх уселся на моё плечо, схватился когтистой пятернёй за ухо и вытянулся, стараясь рассмотреть из-за головы Савкова нового противника.
- Показалось, - выдохнул Николай, но с места не сдвинулся.
Вокруг что-то хлюпало, дышало и двигалось. Ноги стали медленно утопать в грязи. Когда я увидела четыре пары красных глаз, светящихся в кустах, то непроизвольно охнула. Я резко дёрнулась и едва не села в воду. Страх кувыркнулся с моего плеча, взвыл и упал аккурат рядом с грязным сапогом Николая, а потом быстро спрятался за ногу колдуна.
Стражи вышли почти бесшумно, от них пахло едкой магией и опасностью. Мы оказались в ловушке, бежать было некуда, со всех сторон нас окружали гиблые топи. В который раз за сегодняшний день мелькнула мысль, что это конец. Теперь уж точно.
Я цеплялась за руку Савкова и, не отрываясь, следила, как к нам приближаются грозно рычащие чудовища. В какую-то секунду Коля хлопнул в ладоши, меня ослепила яркая вспышка, и окатила тёплая жасминовая волна. Зажмурившись, я закрылась рукавом, раздался визг болотного демона и вой Стражей, через секунду все стихло. Я опустила руку, и посмотрела Николаю через плечо - Стражи, не шевелясь, стояли на месте, выгибая суставы, словно кузнечики. Одно из чудовищ приготовилось к прыжку, уже наклонилось к мягкой булькающей земле и окаменело в этой позе. Из открытых пастей капала едкая слюна и шипя растворялась в воде.
- Ты что с ними сделал? - прохрипела я, вдруг ощутив смертельную слабость.
- Усыпил.
- Надолго? - Я втянула носом вонючий воздух, гниль болота перемешалась с удушающим ароматом очень сильной магии. Даже слишком для казалось бы обычного мага!
Нахмурившись, я разглядывала грязный патлатый затылок Савкова. Николай медленно и осторожно обошёл зверя, приготовившегося к нападению, и покачал головой.
- Надеюсь, до рассвета хватит. - Он предупреждающе посмотрел на меня и спокойно добавил: - Знаю, что хочешь спросить про силу.
Я усмехнулась и кивнула:
- Не задавать тебе вопросов, и ты не скажешь очередной лжи?
- Ты умнее, чем кажешься.
Я попыталась обойти Савкова стороной, но с визгом провалилась почти по пояс и, спасаясь, ухватилась за бессильно висящий хвост чудища, застывшего на самом краю топи. Николай стоял на твёрдой кочке, скрестив руки на груди, и, прищурившись, следил за моими тщетными попытками выбраться. Потом он протянул руку и за шкирку вытянул меня на дорожку.
- Запомни, Савков, - прошипела я, вставая на ноги, - как только мы выберемся из этой передряги, наши пути разойдутся так далеко, что мы даже не проедем по одним дорогам!
- Не сомневаюсь, - хмыкнул он.
Когда стали сгущаться сумерки, на обрыве рядом с раскинувшимся в низине озером мы разбили небольшой лагерь. Тихо потрескивал костёр, мои драные порты сохли над огнём, а я уселась на мокрую корягу и спрятала колени под кафтан. Савков отломил мне половину влажного каравая, хлебная мякоть разбухла и прилипала к зубам.
Болото жило своей жизнью, вдалеке что-то ухало и кричало, двигалось, шептало и плакало. За моей спиной хрустнула ветка, я вздрогнула и быстро оглянулась, уверенная, что увижу Стражей. Между деревьями висела темнота, и никого не было.
- Замок появится на рассвете, - вдруг хрипло произнёс Николай.
Я пожала плечами и откусила от каравая.
- Замок может появиться в любом месте болота, мы не знаем где, - хмыкнула я. - Может статься, мы прочешем все тридцать вёрст болот, прежде чем обнаружим его.
- Не исключено, - хмуро подтвердил Николай. Я замолчала, меньше всего хотелось говорить.
От всего произошедшего за целый день я вымоталась и теперь мечтала об одном: крепко заснуть. Я надела все ещё влажные порты, запахнула поплотнее кафтан и улеглась прямо на голую землю. Холод проникал через одежду и окутывал от макушки до замёрзших пальцев ног, немного согреться помогало только едва уловимое тепло костра. Живительный сон пришёл сам собой.
Наступил предрассветный час, когда вокруг царит непередаваемая тишина, как будто земля в одночасье замерла, готовясь к пробуждению. Я проснулась оттого, что не слышала ни шорохов, ни шелеста пожухлой листвы, ни протяжных стонов болотной нечисти. Подняла голову и поняла, что накрыта кафтаном Савкова. Костёр догорал, от него жиденькой ленточкой тянулся дым. Николай стоял на краю обрыва, он что-то напряжённо рассматривал в воде, чёрной от опустившейся на дно ряски.
- Встала? - Он быстро оглянулся и вернулся к созерцанию круглого озерца, по берегам которого редели кусты и низкорослые, словно неразвитые от вечного холода деревья.
- Ты не спал, что ли? - я откашлялась. - Тихо!
- Что?
- Солнце, - прошептал он. - Ты сейчас его увидишь.
- Что? Солнце?
- Замок.
Я подняла голову, серые облака внезапно расступились, и в ярко-голубом просвете на землю, ослепляя, упали первые косые лучи. Яркий свет разукрасил жёлтыми бликами чёрную зеркальную поверхность озерца. На меня нахлынула странная тёплая волна, от воды заструился нежный сладкий аромат, и, открыв от изумления рот, я наблюдала за тем, как медленно проявляются каменные стены, покрытые тысячелетним мхом башни с глазницами чёрных окон и квадратиками бойниц. Уже через несколько минут на месте озера возвышался огромный и мрачный замок, окутанный зелёным магическим маревом. Солнечный коридор захлопнулся, и над тёмными стенами нависло тяжёлое серое небо.
- Замок сам найдёт ясноокого, - прошептала я.
- А? - Савков выглядел до крайности взволнованным: глаза лихорадочно блестели, на лице и шее выступили красные пятна.
- Я говорю, что нам, идиотам, можно было не ходить так далеко, он бы всё равно появился.
Николай как заворожённый рассматривал прибежище самых опасных из известных человечеству ведьм. Мне казалось, от восхищения он светился изнутри, будто с самого детства мечтал встретиться с этими мрачными потемневшими стенами. Сверху закрапал мелкий дождик, в лицо задувал холодный ветер, и магическое покрывало замка колебалось вместе с воздушными потоками.
Я глубоко вздохнула и, впервые за много лет перекрестилась.
- Ну, сделаем дельце - и по домам?
Внутри все сжималось от страха, а все происходящее кружилось перед глазами как сон.
Я стала осторожно спускаться по скользкой горке, хватаясь за редкие прутики кустов, чтобы не скатиться кубарем.
- Савков, - крикнула я медлящему Николаю, - если мы вдруг выберемся оттуда, то знаешь, что я сделаю самое первое?! - Он молчал. - Я выцарапаю глаза Арсению. Он же обхитрил меня, как девчонку.
Николай покачал головой и, сделав шаг, едва не поскользнулся.
- Нет, - вздохнула я, - сначала, пожалуй, я набью тебе рожу, а потом выцарапаю глаза Арсению.
Я остановилась у подножия горки, дожидаясь попутчика. Николай, тяжело дыша, наконец догнал меня. Мне казалось, что ноги стали ватными, колени подкашивались. Грудь перехватывало - запах агрессивной магии замка удушал. Я боялась на него смотреть, но между тем не могла отвести взгляда. Тёмные стены будто бы вздрагивали и шевелились. По крайней мере, крохотное окошечко на огромной башне медленно кривилось и выпрямлялось. Бойницы постоянно меняли своё расположение, а густая пелена над остроконечными крышами переливалась зеленоватым цветом.
- Ты это видишь? - тихо прошептала я. - Замок живой, он дышит.
- Нет, - честно признался Николай, - я вижу только тёмные стены и плесень.
- Тебе повезло.
Внезапно я поняла, что его тёплая рука нащупала и сжала мою ледяную ладонь. Я почти удивлённо посмотрела на наши переплетённые пальцы, снова обратили взор к замку. Именно в этот момент за нашими спинами вдруг раздалось тихое, грозное рычание. Пальцы Николая дёрнулись.
- Ты говорил, вроде надолго заклинания хватит? - сиплым голосом пробормотала я.
Рычание стало громче и настойчивее, от страха затряслись поджилки, пересохло во рту. Савков оглянулся.
- Сколько? - тихо произнесла я, очень медленно оборачиваясь.
Их были сотни. Огромные ощетинившиеся звери с горящими человеческими глазами легко спускались с горы в озёрную долину. Поток из лохматых спин, казалось, никогда не иссякнет.
- Быстрее! - заорал Савков и с силой дёрнул меня за руку.
В одно мгновение мы сорвались с места и бросились к замковым стенам, будто они могли дать защиту и спасти нас. Воздух заполняло тяжёлое животное дыхание, мне казалось, что ещё мгновение - и острые жёлтые клыки вопьются в ногу или плечо, и тогда конец... Я бежала из последних сил, до боли в чреслах, стремясь к замку. Стены приближались, рядом с голенью я ощутила горячий выдох и щёлканье челюстей.
- Входа нет! - завопила я, налетела на тёмную скользкую кладку и провалилась внутрь, услышав лишь жалобный собачий визг, оставшийся где-то за спиной.
Вокруг царила темнота и тишина, по полу гуляли сквозняки. Ныло ушибленное при падении плечо, звенело в ушах.
- Москвина! - Хриплый голос Савкова звучал глухо и будто бы в отдалении.
- Я здесь. - Я попыталась осторожно встать, облокотившись о стену. Камни казались тёплыми и мягкими, словно я дотронулась до живого человека. Я быстро отдёрнула руку и обтёрла её о кафтан. Затхлый пыльный воздух щекотал ноздри, отчаянно захотелось чихнуть.
- Где мы? - Я сморгнула, пытаясь привыкнуть к темноте. Откуда-то сверху лился едва заметный серый свет.
- В замке, - отозвался Савков, его размытый силуэт приблизился ко мне. - Стены сами нас впустили.
- Интересно, а выпустят обратно? - брякнула я и вдруг поняла, что этот вопрос меня очень занимает. - Где этот чёртов Ловец Душ, где мы будем его искать?
Стоило мне произнести эти слова, как стены ухнули и качнулись. С сильно бьющимся сердцем я шарахнулась к Савкову.
- Пойдём. Ловец Душ должен быть в главной молельне, в центральной башне Замка. - Савков скрылся в темноте.
- Почему я не удивляюсь, что ты знаешь об этом? - усмехнулась я себе под нос.
Тёмный бесконечный коридор, казалось, не закончится никогда. Изредка на стены падал серый свет из высоких, едва заметных окошек. Как ни странно, нас никто не встречал, не пытался остановить. Никто не нападал на нас, и именно это настораживало. Стены дышали, жили своей странной, потусторонней жизнью, не обращая внимания на чужаков. Из узкого коридора, окольцовывающего весь замок, мы попали в другой, широкий и такой же тёмный. Здесь было холоднее, пахло плесенью и едва заметным колдовством. Я покрутила головой, пытаясь понять, откуда может задувать, как коридор резко осветился. В один момент вспыхнули зелёным огнём сотни факелов, от неожиданности я едва не заорала.
- Твою мать! - выдавила из себя я.
В длинных, бесконечных стенах оказались небольшие глубокие ниши, в которых залегли тёмные тени. Мы быстро шли по широкой каменной галерее, вздрагивая от любого шороха и звука.
- Ич парандаси, ич осерианс! - донёсся до нас глухой шёпот.
Мы с Николаем переглянулись и бросились в разные стороны, торопясь спрятаться в нишах. Я вжималась в тёплые мягкие стены, закусив до боли губу, чтобы не разреветься от страха. Шёпот и шелест шёлковых одежд приближался, в лицо пахнуло свежестью и нежным ароматом жасмина. Я увидела мелькнувший край белых одежд и непроизвольно всхлипнула. Наступила мёртвая, давящая на уши тишина, так тихо становится только перед жуткой грозой или сильнейшим ураганом. Я затаила дыхание, чувствуя, как по спине пробежала противная капелька пота. Внезапно в нише я увидела белое лицо с широко раскрытыми мутными белыми глазами, от страха я прокусила губу и почувствовала, как кровь заполняет рот. В проёме стояла одна из печально известных ведьм Мальи, она раздувала ноздри, жадно вдыхая мой запах. Ведьма занесла руку с длинными узловатыми пальцами, пытаясь нащупать моё лицо, но лишь дотронулась до стены рядом. Меня замутило, чуть живая от страха, я следила за тем, как она ещё раз глубоко втягивает спёртый воздух, а потом медленно и неохотно отходит от проёма.
Я боялась пошевелиться, боялась выдохнуть, меня трясло крупной дрожью, перед глазами все ещё стояло страшное белое лицо. Звуки смолкли, факелы стали гореть не так ярко, коридор медленно погружался в полумрак. Силы оставили меня, колени подогнулись, и я сползла по стене на пол.
- Москвина! - раздался едва слышный шёпот Савкова. - Вылезай, она ушла!
Обессиленная, я молчала, чувствуя, как из глаз помимо моей воли бегут слезы.
- Наташа! - Николай возник передо мной, как чёртик из табакерки, я охнула. - Пойдём!
Сил подняться не было. Я опустила голову на колени и захлёбывалась собственными рыданиями. Никогда в жизни я так не пугалась: ни на суде, ни в карете смертников. Николай потоптался рядом, а потом вдруг стал гладить мои спутанные волосы.
- Оставь! - я отстранилась. - Нормально все.
Шмыгнув носом, я вылезла в полутёмный коридор, вытирая рукавом слезы. Колдун пожал плечами и направился в глубь замка. На слабых ногах я последовала за ним.
Коридор заканчивался массивной деревянной дверью, которую Коля попытался открыть. С громким протяжным скрипом, разнёсшимся по всему замку, створка поддалась, появился узкий зазор, и я быстро прошмыгнула в темноту. Мы оказались в центре круглой комнаты, из которой в четыре стороны убегали извилистые коридоры.
- И куда нам? - Я повернулась вокруг своей оси, рассматривая высокий сферический потолок. Над каждым входом светились зелёным, неизвестные мне руны, я не могла отвести от них взор, вглядываясь и пытаясь угадать странный, скрытый в них смысл, внезапно письмена затанцевали, превращаясь в знакомые мне буквы.
- Только тот, кто погибнет, но жив останется, - я резко развернулась к другой строчке, - и кого предадут, но не сломят, - я снова крутанулась на каблуках.
- Москвина, что с тобой? - услышала я издалека голос Савкова. - Что за тарабарщина из тебя прёт?
- Кто в огне не сгорит и в воде не потонет и спасёт своего врага, - я снова развернулась, - тот увидит смысл начертанной тайны, для того дракон родится!
- Наташа! - ворвался в сознание резкий окрик Савкова. Я вздрогнула, буквы на сводах потухли, и от них остался лишь лёгкий, едва заметный зелёный след. - Ты говорила на языке ведьмы Мальи, - Николай до белизны сжал губы. - Что там написано?
- Не знаю, - пожала я плечами. - Это какое-то колдовство, я ничего не помню!
Я нагло посмотрела ему в глаза, с трудом сдерживая ехидную улыбку.
- Понятно. - Губы Николая сжались сильнее.
Мы по-прежнему стояли посреди круглой комнаты, не двигались с места и враждебно разглядывая друг друга. Он сдался первым, не выдержав ясноокого взгляда, опустил глаза и уставился на грязные носки сапог. Похоже, больше не было смысла притворяться друзьями и пытаться строить хорошую мину при отвравительной игре.
- Разделимся? - после некоторой паузы последовал вопрос.
Я пожала плечами и направилась к тому ходу, где на тёмном своде догорали последние буквы странного послания.
- Наташа, - услышала я оклик Савкова, но не повернулась и продолжала шагать по длинному узкому, как кишка, коридору, внутренне сжимаясь от страха.
Под ногами что-то хрустело, в застоялом воздухе пахло пылью и лёгким, едва заметным жасмином, с каждой минутой становилось все страшнее, и где-то, в глубине души я даже жаждала встретить ведьму, чтобы ужасное напряжение, сковавшее меня, наконец-то прошло. Ведьмы все не шли, зато я удалялась по извилистому тоннелю в глубь замка, абсолютно не уверенная, что иду в правильном направлении. Где-то вдалеке, из тёмного нутра коридора послышались приглушённые удары. Я моментально вжалась в стену. Каково же было моё удивление, когда, гулко шарахнувшись о каменный свод, мне под ноги рухнул измазанный комочек с большими перепончатыми крыльями. Болотный демон встал на четвереньки, тряхнул круглой башкой и захлопал на меня большими жёлтыми глазами.
- Страх Божий? - на всякий случай осведомилась я, словно нежить могла дать мне вразумительный ответ: «Да, я тот самый демон и не откушу тебе все десять пальцев!»
Монстр встал на задние лапки и кивнул.
- Чудо ты моё. - Я буквально почувствовала себя одной из тех сумасшедших, что прячутся по подворотням Торусы и болтают с воображаемыми собеседниками.
Страх снова кивнул, взмахнул крыльями и плавно уселся мне на плечо, уже привычно схватившись за длинную растрёпанную косу.
«...И друг тебе - болотный монстр», - отчего-то впомнила я строчку из патриотической песенки, придуманной известным поэтом Василием Зюзкиным. Правда, всенародный любимец выступал все больше в пьяном угаре по кабакам да на бочках в базарный день, но с каким чувством!
- Не понимаю одного, - обратилась я к демону, - кто сказал Копытину, что ведьмы сами отдадут нам заклинание? Черт, да они и выпустить нас отсюда не захотят. - Идти стало веселей, звук собственного голоса, эхом отдающийся в тишине, придавал мне толику странной, почти фантастической уверенности, хотя поначалу от долетающего до меня эха я съёживалась.
Коридор заканчивался тупиком.
- ...! - подытожила я, нервно облизывая губы. - Пришли.
Выбранный мною путь оказался ошибочным, я с тоской посмотрела назад. От обиды шмыгнула носом и представила себе, как Савков отыскал главную молельню с Ловцом и теперь пытается выбраться из замка, надеясь, что я останусь внутри.
Болотный демон сиротливо переминался на моем плече, потом громко взвизгнул в самое ухо и взлетел куда-то к потолку. Раздался тихий щелчок (такие звуки издают часы с кукушкой перед тем, как раздробить ночную тишину своим механическим кукованием и перебудить всех домочадцев), и сверху опустился тонкий шест. Я на всякий случай отпрыгнула на безопасное расстояние к стене, и как раз вовремя, вокруг шеста в одно мгновение развернулись железные лепестки, образуя уходящую в потолок винтовую лестницу. От удивления я сдавленно охнула и уважительно кивнула пустоте.
Тонкие пластинки-ступеньки изгибались под моими сапогами. После второй сотни ноги отнимались от усталости, а в правой коленке стало что-то щёлкать, как в заржавелом шарнире. Когда я дотянула до первой площадки, то буквально рухнула на железный прямоугольник, не в силах двигаться дальше. Голова кружилась, будто я прокатилась на ярмарочной карусели. В ушах стоял звон, а от усталости не осталось даже страха. Болотный демон лежал рядышком, в точности повторяя мою позу, и также тяжело дышал. Я покосилась вниз и от изумления открыла рот: ступени исчезли! Другими словами, я оказалась в трех десятках саженей над полом на висящем в пустоте прямоугольнике!
Да в этом замке и башен-то таких высоких не было! Я быстро уселась на середину площадки, схватилась за железный шест и ещё раз с тоской глянула в темноту, а потом на бесконечные ступени, устремлявшиеся спиралью вверх.
Я поднялась на ноги и собралась карабкаться дальше, но услышала странный скрип и быстро повернулась на резкий в царящей тишине звук. Прямо передо мной, в каких-то трех саженях, открылась массивная дверь, до этого невидимая в полумраке, из-под неё выбивалась полоска желтоватого света. Я в нерешительности остановилась у края площадки, совершенно не представляя, как можно перебраться на другую сторону. Страх с жалобным писком взлетел к потолку, раздался глухой удар, и демон камнем рухнул вниз, распластавшись в пустоте между площадкой и дверью. Я с сомнением присмотрелась к раскинувшему крылья демону, зависшему в воздухе так, словно под ним имелась вполне осязаемая опора.
- Страх Божий, - тихо позвала я, - ты живой?
Демон, кажется, стал приходить в себя, по крайней мере, мне показалось, что он пошевелился. Похоже, совершенно случайно я сумела обнаружить потайную келью ведьм. Я встала на цыпочки и через узкую щель попыталась рассмотреть помещение, но не увидела ничего, кроме серого дверного косяка.
- Господи, помоги, - едва слышно пробормотала я, нащупала в кармане горсть отсыревших семечек и метнула в сторону демона. Чёрные точечки разлетелись в воздухе, ясно очертив кусочек края на переходе.
От волнения вспотели ладони, я обтёрла их о грязные порты и сделала первый неуверенный шажок, потом осторожно покосилась вниз, едва не заорав от страха. Фактически я висела в воздухе, а подо мной разверзлась многосаженная пустота.
- Все хорошо, - я осторожно шагнула, стараясь не глядеть под ноги, а следить за чёрной полоской семечек, - все хорошо.
Я кашлянула, вход в таинственную комнатку манил, как покер заядлого игрока, мне даже померещился сладковатый запах горящих свечей. Внезапно воздух под ногами завибрировал, будто я наступила в середину тонкой длинной доски и та прогнулась, не выдерживая моего веса.
- Мама! - только и смогла выдавить я, и одним прыжком оказалась у двери, хорошенько приложившись лбом об острое деревянное ребро, Перед глазами закружили звёздочки, зато теперь я знала точно: дверь материальна. Я схватилась за круглую латунную ручку, словно та могла спасти меня от падения и осторожно повернула голову:
- Страх! Шевелись!
Демон подскочил, взвизгнул и через секунду, как верный оруженосец, сидел у меня на плече.
Я прошмыгнула за дверь и остановилась на пороге, с удивлением и страхом оглядывая помещение. Это был огромный зал, озарённый толстыми восковыми свечами. Вокруг пахло, как в храме, - расплавленным воском и ладаном. Высокие ступени вели к подножию большого ярко-красного с белыми прожилками камня, на его шлифованных боках искрились разноцветные блики от свечей.

Предыдущая страница 4 Следующая страница


5 Марина Ефиминюк

«Немитрил», - вдруг поняла я, и по спине побежали мурашки. Говорили, что эти камни, увеличивающие магическую силу в десятки раз, на самом деле застывшая кровь дракона.
Я осторожно спустилась вниз, по залу разнёсся стук каблуков. В самом центре камня были вырублены две выемки, одна сиротливо пустовала, и в ней притаились неровные тени, в другой покоился маленький цилиндр из нежно-розового мрамора.
«Так вот он какой, Ловец Душ». Дрожащими пальцами я дотронулась до гладкого прохладного бока Цилиндра и почувствовала в себе странное желание непременно увидеть то, что прячется под розовой оболочкой. Как во сне, я взяла его в руки, отвинтила серебряный колпачок и вытряхнула на ладонь пожелтевший от времени пергаментный клочок. Он оказался пустым.
Ничего - ни слова, ни буквы, ни даже малейшей завихрюшечки. Просто половинка старого, почти Рассыпающегося в руках листочка.
- Кто-нибудь!!! - Я вздрогнула.
Кричал Савков, и в голосе звучал, ничем не прикрытый животный страх и мольба о помощи. Я быстро засунула бумажку обратно, наскоро приладила крышечку и с громко бьющимся сердцем прислушалась, ожидая повторного крика. Где-то за спиной раздался неясный вой и грохот. Я огляделась, пытаясь найти выход, - его не было. Исчезла даже дверь, ведущая в тёмную высокую башню, откуда я забралась в молельню.
Снова раздался хриплый вопль. Страх взлетел к потолку, а потом кинулся на стену и исчез, а через секунду появился снова. Спрятав сокровище в карман, я подбежала к стене и уже через мгновение стояла на огромном балконе. В лицо пахнуло холодом, резкий ветер мотнул косу, вдали виднелось лишь бесконечное темно-серое небо с бегущими облаками. Снизу доносилось злобное лаянье Стражей. В десяти шагах застыла высокая фигура ведьмы. Я видела её неестественно прямую спину, длинные, разметавшиеся по плечам волосы и то, как где-то на её лопатках медленно вырастают огромные чёрные крылья.
- Батюшки! - Я метнулась обратно к стене, но тут же услышала вопль Николая.
- Не подходи! Не подходи!!!
Ведьма сделала изящный разворот и на мгновение открылась неестественно выгнувшаяся через перила фигура Коли, словно неизвестная сила пыталась сломать его пополам.
«Убегай, - застучало в мозгу, - спасай свою жизнь!» Я ещё раз с тоской посмотрела на живую, готовую принять меня стену, и кинулась в сторону ведьмы Мальи. Никогда я не чувствовала такой силы, с какой её толкнула. Та, не ожидая нападения, отшатнулась. Болотный демон со страшным воем кинулся на её крылья, острыми когтями раздирая их в невесомый пух. Ведьма взвыла, я бросилась к Николаю. Тот наконец-то выпрямился и в беспамятстве завалился на каменный пол балкона.
- Черт! - Я взвалила на себя тяжёлое обмякшее тело и потащила к стене замка.
Ведьма зарычала, как тигрица, и отбросила впившегося в её белое лицо демона. Тот кубарем покатился по полу и провалился в стену. Ведьма метнулась ко мне, в этот момент с тихим хлопком между нами возник Страх и вгрызся острыми мелкими зубками в её плечо. Вокруг летал чёрный пух, воздух наполнялся звериным рёвом и детским плачем болотного демона. Я толкнула Савкова на стену, тот мёртвым грузом свалился на пол, но проваливаться в спасительные будуары замка не собирался.
- Очнись! - заорала я во все горло и от всей души впечатала кулак в заросший подбородок. Николай с трудом приоткрыл глаза. В этот момент на меня свалился окровавленный перепончатый комочек. Демон едва дышал и, похоже, решил отбросить крылья прямо у меня на руках. Сзади раздались шелестящие шаги, я резко повернулась к ведьме, готовая встретить смерть с высоко поднятой головой.
«Почти получилось!» - со странной грустью подумала я.
Взгляд белых слепых глаз ощупывал моё лицо. Я вся съёжилась и недоумевала: почему же она медлит, чего ждёт?
- Ты много принесёшь крови, - вдруг тихо произнесла ведьма на вполне понятном языке. - Это твоя судьба.
Картина огромного балкона на фоне затянутого грозовыми облаками неба стала таять. Вокруг зажелтел старый лес, между полуобнажённых деревьев виднелась накатанная дорога. У меня перед глазами все ещё стояла ведьма Мальи в струящемся на ветру длинном белом платье.
Похоже, меня только что прокляли?
Савков шевельнулся и открыл глаза. Сильное колдовство Мальи отступило, и он пришёл в себя. Истекающий кровью болотный демон тихо, совсем по-человечьи, постанывал. Я смотрела в его большие жёлтые глаза и чувствовала отрешённость с бесконечной усталостью, как будто за последние двое суток прожила целую жизнь. Все закончилось, я выжила и теперь свободна, по-настоящему свободна.
- Ничего, сейчас оклемается: у них, как у кошек, девять жизней, - хрипло произнёс Николай, полагая, что моя меланхолия относится к маленькому монстру, издыхающему на моих руках.
- Очнулся? - Я не подняла головы, тупо рассматривая, как на теле нежити медленно, но верно затягиваются, казалось бы, смертельные раны.
- Очнулся, - подтвердил Савков с каким-то ожесточением. - Мы не нашли заклинание.
Я пошевелилась, засунула перепачканную кровью руку в карман и бросила ему под ноги розоватый мраморный кулон:
- Держи. Вот он, твой Ловец Душ!
Последовала долгая пауза, Николай не пошевелился и даже не попытался его поднять. Потом он медленно сел на корточки возле меня, я увидела грязные сапоги и порванные порты, пахнуло потом и болотной тиной. Демон уже зашевелился, схватился за мой палец и самозабвенно стал его облизывать и покусывать, как маленький щенок.
- Ты его открывала? - тихо спросил Николай.
- Нет, - соврала я, не смущаясь, - я твою никчёмную жизнь спасала.
- А не хочешь посмотреть?
Я с подозрением посмотрела в его лицо, его верхняя губа сочилась кровью, под глазом наливался огромный синяк:
- Не хочу.
- Ничего не будет, он не полный, здесь всего лишь одна часть.
- Не хочу.
Николай медленно, как будто дразня меня, стал развинчивать колпачок, потом достал бумажку, и я непроизвольно отметила, как сильно дрожат его руки. От разочарования он поджал губы и сердито передал мне листок:
- Пусто!
- Конечно, пусто! - широко ухмыльнулась я. - Как там говорится в сказках: «Страшные заклинания читаются только после посвящения?»
Я глянула на клочок пергамента и похолодела. Три слова, выведенные старинными рунами, отпечатались в мозгу, как клеймо. Оставили в сердце след, и будто бы что-то изменилось вокруг. Мир вдруг стал совсем другим: неизвестным, ярким, наполненным огнём, а душа застонала от тоски.
«Ич парандиси дрэкон, чо парандиси су камер»- Кто управляет драконом, тот управляет всем миром...
- Ты что-то видишь? - услышала я вдалеке голос взволнованного Савкова.
- Что? - я словно очнулась от забытья. Непонятное ощущение вмиг прошло, прежний жестокий, но, несомненно, понятный мир вернулся.
- Ничего, - я кашлянула и поспешно передала ему листок, - ничего я не вижу, да и с чего бы мне видеть заклинание. Я даже не маг, в отличие от тебя, господин Савков.
Я быстро поднялась с колен и направилась к дороге, прижимая к груди разбаловавшегося болотного демона. В глубоких лужах рядом с просёлочной дорогой плескалась мутная вода, заросшая пожелтевшей осокой. Проваливаясь по щиколотку, с громкой руганью мы вылезли к обочине. Навстречу нам, с трудом неся в руках огромные бидоны с молоком, ковыляла бабка в цветастом платке и нарядном кафтане.
- Любезная, - заорал Савков на всю округу, - как бы нам в Зеленые Дубки попасть?!
Бабка встала как вкопанная, моргнула белесыми ресницами и завизжала со всей возможной страстью:
- Леший с кикиморой!
У меня над ухом испуганно икнул болотный демон.
Бабка, между тем, бросила бидоны и, резво развернувшись, кинулась обратно.
- Деревня там, - уверенно ткнул пальцем Савков в ту сторону, куда убежала жертва суеверий. Обессиленные, мы побрели в горку, глядя вслед удаляющейся женщине.
- Я думал, он другой. - Лу вертел в руках трубочку, взвешивал на ладони, рассматривал на свет розовый камень с тонкими, едва заметными прожилками. - Открывали? - покосился он на нас.
- Нет! - в один голос заявили мы. Болотный демон от громкого звука шевельнулся у меня под кафтаном и высунул голову, с интересом разглядывая окружающий нас интерьер.
Мы сидели в самой дешёвой таверне, какую можно было найти по границе Заокии и Тульяндии. В полутёмном помещении толпился народ, так что за большими длинными столами не хватало места желающим отведать местной медовухи. Вокруг царил шум и гам, витал отвратительный запах дешёвой махорки. Я с тоской рассматривала плескавшуюся в тяжёлой глиняной кружке жидкость и даже не находила в себе сил снять пробу. Савков хмуро рассматривал свои покоящиеся на столе сцепленные грязные руки. Стоило мне с трудом приподнять кружку, как сосед, не выдержав принятого градуса, завалился на мой локоть. Медовуха плеснула на кафтан, моментально пропитав его бражным душком.
- Черт! - Я вскочила и заорала на неловкого соседа: - Ты что делаешь, олух?
- Ты, девка, на кого пасть открыла?! - взвизгнул тот, поднимаясь.
Я уже замахнулась для удара по отвратительному бородатому лицу, как Лу схватил меня за руку.
- Успокойся! - Внезапно во взгляде Копытина промелькнул уже знакомый тёмный огонёк, подменивший на одно-единственное мгновение застывшее, будто приклеенное, выражение детской наивности.
Страх моментально лязгнул зубами, словно предлагая ему не дёргаться. Копытин поспешно скрестил руки на груди.
- Ангел-Хранитель, Пресвятая Богородица, помоги, - запричитал мужик, глядя на страшного монстра, плюнул три раза через плечо и тихонечко уселся на место.
- Садись уже! - Лулу повернулся к столу. Я заскрежетала зубами и уселась обратно. - Ты пей! - Он подлил мне отвратительного пойла, неестественно улыбаясь, и сам схватился за свою кружку, сделал внушительный глоток. Он заметил, что я увидела что-то чёрное, спрятанное им глубоко внутри, но внезапно просочившееся на поверхность, и попытался скрасить странное тревожное ощущение, окутавшее меня.
Я рассеянно оглядела стол, Савкова напротив не оказалось, он будто бы растворился в царящей суматохе и толчее. Я нервно крутила головой, пытаясь из десятка пьяных лиц выхватить лицо Николая, но он исчез.
- Где Савков? - Я схватила Лу за руку, ткнув пальцем в пустое место напротив.
Между тем на лавку плюхнулся дородный детина с чёрной повязкой на одном глазу, схватил кружку Савкова и принюхался к содержимому.
- Ваше здоровье! - Он широко улыбнулся, довольный бесплатной выпивкой, и залпом опрокинул в себя медовуху. Крякнул, обтёр усы и заел солёным огурцом, который все это время держал в руке.
Лу резко вскочил, на его бледном лице лихорадочно блестели глаза, а губы превратились в ломаную линию:
- Я сейчас! - Расталкивая пьяный народ, он кинулся к выходу. По дороге толкнул полную подавальщицу, та выплеснула толику бражки на заезжего купца в дорогом кафтане, отороченном соболями. Тот подскочил и попытался схватить Лу за шкирку.
- Что же это такое? - вдруг услышала я сдавленное бормотание и обернулась. Детина, отведавший нашей медовухи, на глазах покрывался красными струпьями. Он схватился за живот и стал медленно заваливаться назад.
- Потравили! - вдруг завизжал где-то в углу тоненький женский голос.
Народ ошарашено и испуганно смотрел на конвульсии умирающего, даже не пытаясь помочь бедняге. Сердце у меня тревожно ёкнуло, я с ужасом рассматривала собственную кружку, боясь к ней даже прикоснуться. Рядом с мёртвым столпился пьяный сброд, а я незаметно выскользнула из смрадной комнаты на улицу.
- Копытин!!! - заорала я во всю глотку. Ответа не последовало, большой разбитый двор освещали лишь окна таверны. Из открытой двери на улицу высыпал встревоженный, гудящий, словно рой пчёл, народ. Ржали лошади, местные шавки, испуганные всеобщей суетой, лаяли и кидались на колёса телег. Все спешили к своим подводам, старались поскорее убраться из проклятого места, где травят простых путников.
- Копытин! - старалась я перекричать толпу. Во мне кипела настоящая, ничем не прикрытая злоба. Лу пытался меня отравить! Безобидный с виду, придурковатый Лулу Копытин хладнокровно добавил яд в медовуху и с улыбкой подливал мне в кружку отравленного пойла!
- Копытин!
Я вошла в пустую тихую конюшню, в дальнем стойле заржала чем-то испуганная лошадь. Лу лежал на грязной соломе, рядом валялось тяжёлое седло, которое он так и не смог дотащить.
Он тяжело приоткрыл мутные глаза и посмотрел на меня полным страдания взглядом. Посиневшие губы зашевелились, он что-то беззвучно шептал. Я присела на корточки рядом с ним, неожиданно Лу с силой схватил меня за руку.
- Ианса ... - дышал он мне в ухо, - найди... Хранители!
Впервые на моих глазах умирал человек, а я не чувствовала ничего: ни жалости, ни грусти, только большое скользкое отвращение к скрюченной фигуре. Я встала.
- Наташа, - из последних сил просипел Лу, я резко обернулась, - прости!
И обмяк.
В каком-то отупении я смотрела на его откинутую голову, тонкую струйку слюны, тянущуюся от уголка рта по щеке, безжизненно свисающие длинные волосы, из-под приоткрытых век виднелись белые глазные яблоки.
- Бог простит!
Я собиралась уйти, но в одну секунду пришла страшная мысль. Я кинулась к бездыханному телу и поспешно вывернула все карманы в поисках тоненькой розовой трубочки. Они оказались пусты, Савков все же получил своё заклинание.

ГЛАВА 4

- Газыскивается за убийство Копытина Луиса Потаповича девица, двадцати четырех лет от году, сгеднего госта, коса длинная, светлая, на щеке годимое пятно. За поимку тысяча золотых и вогодой от отца убитого, ещё пятьдесят золотых от стгажего предела. Мдя, - Денис печально поцокал языком, - хотел бы я эту девку изловить, на год впегед озолотился бы!
Мы рассматривали портрет: страшная вытянутая рожа с живописным пятном на скуле. Денис почесал под заячьей шапкой кудрявый затылок, тяжело вздохнул и направил лошадь к городским воротам.
Я зачарованно любовалась на собственное изображение, мало похожее на оригинал, непроизвольно потирая щеку. Синяк держался долго, почти три недели желтел на лице, каналья.
- Фголка, стегвец, шевели копытами, обожги тебя комаг! - услышала я картавый окрик Дениса.
- Чего, парень, девица понравилась? - хохотнул косой Антошка, обгоняя меня.
Я хмыкнула и покачала головой. Ума Плошкину всё равно не прибавишь, а на дураков не обижаются. Невзлюбил он меня с тех самых пор, как я появилась в отряде чёрных перевозчиков. Давно бы шею намылил, да демона болотного боялся. Как-то после очередной потасовки попытался кулак мне показать, а Страх Божий так лязгнул зубами, что Антон в мгновение ока ретировался. Теперь он лишь издалека плевался ядом, страшась приблизиться ко мне на сажень. Собственно, только это и спасало его от потери обеих верхних конечностей.
- А ты, Антоша, пасть не разевай, - незлобиво понукнул бородатый дед Митрофан, взявший меня под своё потрёпанное, облезлое крылышко, - а то пацан на тебя снова свою зверюгу натравит.
Площадь перед городскими стенами огласил грубый гогот, мужики смеялись слаженно - в пять хриплых и одну тоненькую Денискину глотку. Я от общего веселья воздержалась, Антон и вовсе покраснел. Со злостью махнул в воздухе хлыстом, как будто случайно сбил с моих криво стриженных волос лисью шапку («Вот те крест, парень, лиса, а не собака», - божился торговец, когда покупала). Болотный демон, обросший по случаю крепких морозов чёрной жёсткой шерстью, сорвался с моего плеча, на лету схватил шапку и по-собачьи тявкнул в лицо трехаршинному Антону. Надо сказать, собачий лай Страх освоил совсем недавно и теперь при любом удобном случае с удовольствием подвывал, повизгивал и откровенно брехал мне в ухо, за что бывал бит. Неоднократно.
- Фголка! - захлебнулся далеко впереди Дениска. - Убеги свою твагь, сейчас стгажу пгоезжать будем!
Я послушно засунула упирающегося демона под душегрейку и понукнула нервную от присутствия нежити лошадку. Дед Митрофан недовольно подгонял запряжённого в сани мерина, браня ленивую клячу такими залихватскими пассажами, что я заслушалась. Окоченевшие стражи переминались с ноги на ногу, дышали паром в лицо, уже впуская и выпуская из города всех без разбору. Гружённая кожаными полотнищами подвода с пудом дурман-травы под вторым дном скользнула за городские ворота, а мы дружно перевели дыхание.
- Эй, пацан! - услышала я. - Грамоту дай посмотреть!
Я резко обернулась, глянула на не успевшего похмелиться, а оттого особенно злого стража и достала из седельной сумки помятую потрёпанную грамотку с бахромистыми краями.
Фрол Петрович Топоркин - семнадцатилетний сирота, всю жизнь проведший в деревне Кукушкино под Варяжском-Заокским и мирно почивший от брюшного тифа по осени. Правда, о последнем обстоятельстве знала только я и прощелыга-пьяница, продавший мне грамоту за погнутый медяк. Страж нахмурился, долго рассматривал свиток, потом уставился на меня тяжёлым немигающим взглядом, словно пытался пролезть под кафтан и рассмотреть нутро. Подо мной нетерпеливо заплясала лошадка, сзади доносились недовольные голоса выезжающих путников, которым я преградила путь. Я повела плечами, с утра слишком туго грудь перетянула и теперь дыхнуть не могла. Стражник ощупывал взглядом моё лицо. Когда за его спиной я увидела собственный лубяной портрет, приколоченный к доске, то сердце пропустило удар, но тут неожиданно подоспела помощь в смазливом усатом лице Дениски.
- Что пгоисходит?! - Он выскочил из ворот, как черт из табакерки. - Какого лешего ты моего пацана тогмозишь, каналья?! - залился Денис соловьём, плюясь в лицо и как бык выдыхая из ноздрей горячий сизый пар. - Мы тогопимся, обожги тебя комаг!
Звонкий голос Давидыва штопором вонзился в мою гудящую от недосыпа голову. Я вздрогнула, Страх за пазухой едва слышно тявкнул, а страж и вовсе сморщился, как прошлогодняя груша, и поспешно вернул бумажку.
Так началось моё возвращение в Торусь.
Триумфальным его, скажем прямо, не назовёшь. Да я и не кичилась, обратно в родную берлогу меня тянула не ностальгия, а жажда мести. Сначала Арсений, колдун нечёсаный, а потом Савков Николай Евстигнеевич, предатель неблагодарный, равнодушный свидетель попытки моего отравления, вроде бы я и не спасала его жалкой жизни в аду Мальи. Последнего товарища я найду, чего бы мне это ни стоило, а когда покончу с обоими, то с радостью дам деру в Серпуховичи.
Зима в этом году нагрянула нежданно-негаданно, выпал первый снег, а второй уже и не сходил. Вслед вьюгам ударили морозы, какие бывают не каждый январь. Дороги обледенели, студёный воздух обжигал, а ночёвки в лесу на промёрзшей земле превратились в пытку.
Мы выехали на широкий, с укатанными колеями торговый путь, по обе стороны тянулись запорошённые ранним снегом поля. За ними, отделяя горизонт от земли, чёрной толстой полосой прочертился лес. Далеко впереди стражи устроили досмотр саней. Пока проверяли документы да тыкали пиками в деревянный пол, образовался настоящий затор. Возницы нетерпеливо вскакивали с насиженных мест, переругивались, проклиная блюстителей порядка. Рядом с нами остановилась четвёрка белоснежных лошадей. В резных санях, обложенная подушками, как воробей, нахохлилась молодая девица с крохотной болонкой на руках. Кудрявая шавка, безошибочно почуяв спрятавшегося от мороза демона, залилась визгливым лаем, даже попыталась урваться из рук, затянутых в кожаные перчатки.
-Мотя, фу! Фу-фу-фу! - тоненьким голоском подвывала ей девушка.
Весь отряд уставился на красавицу, я имею в виду девицу, а Антон заулыбался и бросил на неё заигрывающий косой взгляд. В это время измученный шумом Страх высунул-таки свою круглую башку между пуговиц на тулупе, три раза басовито гавкнул и быстро спрятался обратно. Мотя от удивления охрипла, а её хозяйка вовсе разинула рот.
- Где ж ты эту тварь только нашёл, Фрол? - буркнул Митрофан, поморщившись.
В это время сани впереди дёрнулись и ладно заскользили по дороге, мы последовали за ними.
- Он мне жизнь в своё время спас, - глухо отозвалась я, натягивая на уши съехавшую шапку.
- Да кому твоя жизнь-то нужна? - хрюкнул Плошкин. - Слышь, Тимоха, ишь, как заливает, каналья!
Тимоха, который от природы был тугим на оба уха, ничего не расслышал, но смекнул: приятель снова над пришлым мальчишкой потешается, а поэтому широко улыбнулся, обнажив пеньки гнилых зубов.
- Ты, Антон Палыч, лучше смотреть прямо научись, - хмыкнула я, - а то вечно один глаз на соседа, другой карман на штанах разглядывает!
- Чего?! - Антон даже подскочил в седле и было направил лошадь в мою сторону, но его остановил резкий окрик Дениса:
- Что как петухи гастявкались, у нас одной тявкалки с клыками хватает! Да что там такое?! - заорал Давидыв, краснея от возмущения.
За этот груз он не хотел браться с самого начала, от дурных предчувствий нервничал, да и дорога оказалась слишком опасная. Одно дело провозить контрабандой вина, украденные из королевских виноделен, а другое - дурман-трава. Такие делишки и пахнут плохо, и на срок немалый тянут. Как назло, везде, от Тульяндии до Калужии, разыскивали девку-приблуду, убийцу купеческого сынка, стражьи пределы и без того лютовали из-за поспешного набора в армию, а теперь как с цепи сорвались. Без взятки в десяток золотых ни по одной дороге не проедешь. Документы-то на кожу липовые были, уже на первом посту груз едва не арестовали. Денис окончательно озверел, выкатил глаза и помчался в сторону досмотрщиков, осознавая бесполезность и рискованность такого лихачества. Я с сомнением проследила за его жилистой фигурой, укутанной в тёплую душегрейку.
- Деваху ищут, - цокнул языком Антон. - Эх, мне бы её повстречать! Мы бы договорились, по-хорошему. - Они с Тимохой переглянулись и загоготали, как сущие идиоты. О чем я, собственно, и прошипела сквозь зубы.
- Конечна, подними правую ногу, на губу наступи - охотно поддержал разговор Митрофан. - За неё этот купец такие деньжищи предложил, что наёмники дела свои побросали, арбалеты схватили и по лесам её вылавливают. Вона, даже стражи, и те заработать хотят, рыскают по всем дорогам, подводы простукивают.
- Поди, забрюхатил её купеческий отпрыск, - хохотнул Плошкин, - вот она его и порешила.
- А может, он сам сдох? - не выдержала я и вешалась в спор, слушать отвратительные предположения касательно собственной персоны -дело малоприятное. - К примеру, он отравился ядом, подмешанным в брагу, когда с девицей той в дешёвой таверне ужинал? - прошипела я, не спуская с Антона тяжёлого «ясноокого» взгляда.
Тот не выдержал и отвернулся.
- Хорош, малец, байки ляпать, - проворчал в бороду Митрофан, отчего-то обсуждать убийцу расхотелось. - Так сказал, что до костей пробрало.
Я сама помрачнела. Признаться, меня действительно пытались выловить по всей Окии. Арсений не пожалел денег, чтобы найти обладателя одной из половин Ловца. Знал бы он, что нет у меня заклинания, давно бы убрал, а так все силы задействовал, лишь бы схватить. Иногда мне становилось жутко: вдруг узнают, несмотря на мужскую одежду, обрезанные волосы и главное - чистое, без всяких родимых пятен лицо? За такой невиданный гонорар меня не только выловят, но и четвертуют голыми руками, предварительно придушив моей собственной отрезанной косой. Я мечтала об одном - отомстить раньше, чем это произойдёт.
Я не жаловала Вьюжный, да что там греха таить, я его ужасно боялась. Пять лет назад накуролесила и, заметая следы, я скрылась в Торуси, где меня никто не знал. Возвращаться в места прежней славы было страшно - гляди, кто узнает.
Город встречал нелепой статуей героя, убивающего клыкастого дракона, и высокой посеревшей городской стеной. Замёрзшие стражи, закутанные в зеленые с красными нашивками вытертые душегрейки, топтались у открытых ворот. На поясах висели одинаковые побелевшие от мороза мечи. За въезд они потребовали штоф вина и одно кожаное полотнище, которое тут же уложили на снег вместо настила.
- Я слышал, что мы товар везём для Романа Менщикова, - услыхала я тихий разговор Антона и Тимофея. - Денис надеется на хороший куш, а нам бы только встретиться с ним, - глядишь, новую работу получим.
Сердце моё пустилось выстукивать чечётку. Роман Менщиков - фигура известная: гениальный лекарь, спасший мне жизнь, гениальный злодей, её же загубивший. Хотя не бывает людей хороших и плохих. Может, Дед и навредил мне тогда, что убегать пришлось, зато ведь из добрых побуждений и дружеских чувств.
Я прислушалась к словам Тимофея.
- Он на нас даже не посмотрит, - громко произнёс тугоухий, - не того мы поля ягоды!
- Чего ты орёшь? - цыкнул на него Антоха и покосился на Давидыва, которого боялся как огня, несмотря на собственное физическое превосходство.
Я хмыкнула: значит, наш верный Плошкин решил предать хозяина и переметнуться к Менщикову. Что же, умно, да только не мёдом у Деда мазано, далеко не мёдом.
На большой торговой площади собралась толпа горожан.
- Эй, Митрофан, - я нагнала старика и кивнула на сборище, - что это?
- Новобранцев в армию призывают, - подстёгивая мерина по откормленным бокам, процедил он. Мы как раз выехали на большую улицу, ведущую к главному городскому храму. Лошадиные копыта застучали по подмороженной, едва припорошенной снежком брусчатке, полозья подводы заскребли и застонали. - Поговаривают, что наш Распрекрасный войну объявить собирается. Сейчас на Калужию и Бейджанию зуб точит, а потом на Тульяндию с Серпуховичами пойдёт. Ты чего, новостей на базарах не читаешь?
Я покачала головой. Почитаешь тут новости на газетных листах, приколоченных рядом с собственным портретом! Война - это плохо. Война в мои планы не входила. Значит, границы перекроют, как северные, так и южные - проехать через страну будет не просто. Интересно, сколько времени у меня осталось?
- Чего, пацан, опечалился? - хохотнул Антон. - Боишься, в служивые загребут? Не бойся! Таких не берут!
Раздался общий гогот. Все-таки, чем больше узнаю мужчин, тем милее мне болотный демон. Вот подавай такому косоглазому Антохе каждый день кашу да щи, глядишь, он тебя ещё и за косу из милости потаскает.
- Олух косоглазый, - едва слышно буркнула я. Страх Божий сочно тявкнул, даже в ухе зазвенело.
На церковной площади перед храмом с припорошенными снегом маковками куполов шёл крёстный ход. Бородатый батюшка с кадилом в руках охаживал прихожан дымком, пахнущим дурман-травой. Я едва заметно дёрнула губами в усмешке. Храм этот был известен на всю Окию своим богатством, а секрет был прост: отец настоятель подсыпал дурман-траву в кадило с тем расчётом, что одурманенные куреньями прихожане будут больше жертвовать на богоугодные дела. Эту маленькую хитрость священник изобрёл ещё в начале своей карьеры и теперь на деньги незадачливых верующих отгрохал большой городской храм, где святые лики на фресках подозрительно напоминали богатых благотворителей (естественно, данное безобразие учинялось за отдельную плату). Например, Николай Угодник лицом вышел в начальника местной тюрьмы, а Дева Мария подозрительно смахивала на градоправителя.
Уже темнело, когда, выстояв не один затор, мы оказались на другом конце Вьюжного, где и должны были отгрузить половину товара. Когда отряд проезжал шумную, ярко освещённую таверну, бравые перевозчики дружно сглотнули слюну и загрустили, не рассчитывая появиться здесь раньше полуночи. Уставший до чертей Давидыв нахохлился. Он злился на разволновавшийся отряд.
- Фгол, - гаркнул он нервно, - вот тебе деньги, - в воздухе мелькнул кошель, который я подхватила у самого носа; внутри весело звякнули монетки, - тебе снимать комнату.
Я потрусила к веселящейся таверне.
Первое, что бросилось в глаза, когда я перешагнула порог, моё собственное лубяное изображение, висевшее над горящим камином. Местные шутники по пьяному делу метали в него ножи, а поддатый чеканщик погребальных барельефов не далее как вчера пририсовал длинные клыки и кольцо в ноздрю. Вокруг хохотали, румяная подавальщица в бесстыжем, на три пальца выше щиколоток, платье носилась с большими пивными кружками, расплёскивая на подол пенистые капли. Я быстро прошмыгнула к стойке. Демон, разбуженный пьяным гамом, зашевелился в заплечной сумке и едва слышно тявкнул.
- Любезный... - Голос у меня получился тоненький, хозяин даже ухом не повёл, продолжая кокетничать с дамой среднего возраста и грандиозных размеров. - Любезный, - сказала я погромче, тот перевёл на меня раздражённый взгляд, - мне бы общую комнату на семерых.
Хозяин таверны измерил меня недовольным взглядом, потом достал большой ржавый ключ, с треском положил на стол:
- Деньги вперёд.
Оставаться в помещении, любезно предлагая окружающим сравнить изуродованный портрет с живым оригиналом, я не имела никакого желания и собиралась заночевать в конюшне. Пусть не так комфортно, как на коврике рядом с кроватью Дениса (всё равно на перину не рассчитываю), зато в относительной безопасности от соглядатаев. Отряд же так «расслабится» после утомительного пути, что и не заметит моего отсутствия. Я поспешно и без лишних обсуждений развязала кошель, стукнула о покрытую липкими кругами стойку золотые, чувствуя, как спину буравит чей-то внимательный взгляд. «Неужто узнали?» - Я лихорадочно следила, как тавернщик пробует деньги на зуб, согласно кивая, и практически выбежала во двор. Спина от страха взмокла, зато во рту пересохло.
Мороз крепчал, после тепла таверны руки занемели, а худо-бедно согревшиеся ноги моментально превратились в ледышки. Очень тянуло в тёплую конюшню, безмолвно темнеющую на краю двора, но на сегодняшний вечер у меня имелись другие планы. Я должна была заехать к Роману Менщикову, просто обязана.
Та давняя история поистерлась и поистрепалась, как листы перечитанной много раз книги. С Дедом я встретилась на базаре, когда шарики по стаканчикам гоняла да кошельки с поясов срывала. Роман меня приласкал, пригрел, а потом бейджанские воры из-за него мне полживота раскроили. Дед, конечно, отомстил за «свою девочку», вот только какой ценой? Тогда мы плохо расстались.
Менщиков был последним человеком, к которому я бы обратилась за помощью, но именно он оставался тем единственным человеком, к которому я могла обратиться теперь.
Маленький домик с уютно светящимися окнами. Перед ступеньками чёткие следы конских копыт, кто-то только что посещал обитель знахаря. Заснеженное крылечко аккуратно расчищено, на двери висит молоточек. Я постучалась три раза и без разрешения вошла, где-то звякнул невидимый колокольчик, на меня пахнуло теплом и мятой.
Роман никого не ждал, с видимым трудом поднялся из-за кассы, упираясь на стол, и обратил на меня подслеповатый взор. Волосы его за эти годы стали белее снега. «Постарел старый черт!» - ухмыльнулась я, ничуть не обольщаясь его видимым слабосилием.
- Принимай гостей, Роман Афанасьевич, - кашлянула я в рукавицу и непроизвольно отметила мокрый плащ, висящий в углу на гвоздике.
Старик сощурился, кивнул седой головой и величественно задрал подбородок. «Знал, что приду! Понимал, что бежать мне больше некуда!»
- Наталька, девочка моя, - хмыкнул он, растягивая губы в подобие улыбки. - Не выловили ещё стерву!
«Что ж, коли сразу не прогнал, значит, не выгонит совсем! Это хорошая новость».
- Как видишь, Дед. - Я прошлёпала к большому столу, разглядывая за спиной Менщикова дубовые шкафы со склянками. За мной на натёртом до блеска полу оставались уродливые мокрые следы. Отчего-то вспоминалось, как меня притащили в эту лавку с распоротым животом, как кровушка заливала этот чистый пол, а я орала и визжала, когда Дед наживую штопал меня большой иголкой с грубой нитью, а в глотку брагу заливал. Старик меня тогда из могилы вытащил, и смерть три ночи полотенцем отгонял, когда та за спинкой кровати стояла. - Давно не виделись, Дед.
Я сняла рукавицу и протянула ему покрасневшую руку с обгрызенными ногтями. Роман даже не пошевелился, глянул на меня из-под густых бровей своими выцветшими голубыми глазами, пожевал тонкими, в обрамлении мелких морщинок губами.
- Неужто до сих пор на мои слова обижаешься? - хмыкнула я.
- В дурную историю ты, девочка, попала! Тебя всем наёмникам и кочующим магам заказали, - перебил он меня.
Руку я опустила и тут испугалась, что попала далеко не к другу, а к новоявленному врагу. Может, в ладней комнате прячется один из его мальчиков-костоломов, готовый за невиданный куш свернуть меня в узел и отдать стражам? Да и Дед не слишком удивился моему приходу, значит, знал о моем появлении в городе. Интересно, кто же смог про меня доложить?
- Твоим ребятам меня тоже заказали? - сквозь зубы пробормотала я, чувствуя себя полной дурой, а заодно исподтишка рассматривая комнатку, заполненную шкафами с зельями, в поисках наведённого на меня арбалета.
- Я им запретил. - Знахарь снова пожевал губами. - Не для того я в тебя иглой сапожной тыкал, чтобы теперь своими же руками прикончить.
Как ни странно, но от сердца отлегло, я перевела дыхание и расстегнула душегрейку. Болотный демон недовольно запищал в заплечной сумке, пришлось расслабить шнуровку и позволить летуну размять крылышки.
- Что это за гадость? - изумился Роман, отступая на шаг и ударяясь о стеклянную дверцу шкафа за спиной. Комната наполнилась жалобным звяканьем пузырьков. Страх так испугался, что камнем рухнул мне на руки и закопался в полах душегрейки.
- Что происходит, Дед? - Я старательно разглядывала его глубокие морщины, прочерченные посреди лба. - Только не говори, что все из-за смерти глупого пацана, которого, кстати, я пальцем не трогала, а вот он вполне реально попытался меня отравить.
Роман посмотрел в моё горящее от печного жара лицо и проникновенно, даже мурашки по спине побежали, выдохнул:
- А ты повзрослела, красавица стала.
- Хорош, Дед, - отмахнулась я. - Знаешь же, для чего пришла к тебе.
- Поговаривают, что в деле твоём наш Распрекрасный замешан, - вдруг заявил он без предисловий.
- Распрекрасный? - Я почувствовала, как ёкнуло сердце. Если охоту на меня устроил сам король, то можно сразу копать могилу. - Как-то не верится, - усомнилась я, - дело щекотливое, огласки вряд ли предали бы.
- А ты заметила, что тебя разыскивают за убийство, а не за то, что у тебя Ловец Душ? - Роман высоко поднял брови.
- Откуда про это знаешь? - насторожилась я, обстановка вновь перестала казаться дружественной.
Дед хмыкнул, а потом протянул одну-единственную фразу:
- Кто управляет драконом, тот управляет всем миром. Так ведь?
- Что ты имеешь в виду? - Разговор приобретал странный оттенок.
- Что скоро одна из враждующих сторон станет слишком сильна.
- Дед, - рявкнула я, теряя терпение, - перестань говорить загадками!
Тяжёлые стрелки на настенных часах неумолимо отсчитывали минуты. Если через четверть часа я не появлюсь рядом с таверной, то Дениска меня хватится и бросится искать по городу. Картавому и невдомёк, что пять лет назад я куролесила здесь, выживая, как волчонок, отбившийся от стаи.
- Через пару месяцев начнётся война Калужии и Окии, всех мужиков в армию собирают, пока сила не на стороне Распрекрасного...
Внезапно меня резанула острая как бритва мысль.
- Но если войско будет иметь немыслимое оружие, то победа не за горами.
Роман согласно кивнул:
- Ты все правильно поняла. - Он громко выдохнул. - Плохой я стал, Наталька, совсем плохой.
В седых волосах старика играли тени от потревоженной свечи. Роман пожевал губами:
- Мой тебе совет, девочка моя, беги, пока не поздно! Спрячься, наплюй на все! В Окских землях тебе нельзя оставаться. Переправиться в Серпуховичи я тебе помогу, а там уж смотри сама: то ли в Дубравную кинешься, то ли ещё куда.
- Обязательно, Дед, - кивнула я. - А теперь дай мне диметрил, всё равно не уеду, пока не отомщу за себя!
- Зачем тебе диметрил? - удивился Роман.
- Охоту открываю, - хмыкнула я. - На ведьмака.
- Ты жива, и слава богу. Для чего мстить решила? Внезапно я почувствовала ожесточение. Слова полились сами, помимо моей воли:
- Ты не был там, Дед, в этом аду Мальи! Ты не видел того, что там происходит, а я видела и выжила только чудом! Не успокоюсь, пока не отомщу тем, кто послал меня туда! - зло пробормотала я.
Через пять минут я разжилась верёвкой с искусно вплетённым в неё диметрилом, единственным камнем, перекрывающим магию, и диметриловыми наручниками. Мы с Романом попрощались, сговорившись, что хотя бы раз в месяц буду высылать к нему почтового голубя. Из лавки я вышла с уверенностью, что уже ни одна в этом мире.
Под ногами хрустел снег. Распогодилось, и небо стало чистым. Луна волшебным фонарём освещала расчищенную тропинку. Я быстро подошла к уставшей лошадке, сунула ногу в стремя и тут снова почувствовала пристальный взгляд, буравящий точку где-то между лопатками.
- Кто здесь?! - крикнула я, крутя головой. Вокруг высились окрашенные голубоватым лунным светом сугробы, темнел скелет яблони и тоненькие прутики сирени под затянутым снежной поволокой окошком лавчонки. Никого. Я напряжённо прислушивалась к тишине, где-то хлопнула входная дверь, визгливый женский голос звал товарку Маню, прошелестели сани.
Я быстро вскочила на лошадь и впила каблуки в её мягкие бока. Животное обиженно заржало и неохотно зашагало со двора.
И я всё-таки не успела. Пьяный Давидыв со всклокоченными кудрями, в расстёгнутой душегрейке шатался по двору, вопя заплетающимся языком:
- Фголка, стегвец, куда ты делся? Сбежал с моими деньгами?! От Дениса Давидыва никто не сбегит!
Тут Денис Давидыв поскользнулся, описал в воздухе на загляденье красивую дугу и шмякнулся на спину, раскинув руки, и подниматься не торопился. Мне даже показалось, что он тихо захрапел. Я поспешно спрыгнула с лошади и кинулась к дорогому работодателю.
- Так, Денис, - я схватила под мышки недвижимое тело, от непомерной тяжести у меня что-то хрустнуло в позвонках, - ты меня, ненаглядный, - с натугой пробурчала я, - ещё в Торусь проводить должен! Не бойся, замёрзнуть насмерть не позволю ни за какие коврижки.
Ох, как не хотелось возвращаться в таверну, да выбора не было. Я волоком, пятясь спиной к ступенькам таверны, тащила Давидыва, а его сапоги прочерчивали в снегу две глубокие борозды. Вообще с момента моего появления в отряде чёрных переводчиков я стала для Давидыва отдушиной. Ругался он на меня часто и только потому, что я кулаком ответить не могла.
Кряхтя, шажок за шажком, я приближалась ко входу, пока не почувствовала, как нечто острое и явно хорошо заточенное вонзилось мне в спину аккурат в район поясницы. Я замерла и от удивления даже разжала руки. Давидыв снова распластался на снегу, уложив голову ровнёхонько мне на носки сапог.
- Руки подними! - Я вздрогнула. Голос такой далёкий и знакомый, даже мурашки по спине побежали. Сегодня прошлое настигает меня, как голодный волк жертву. Я медленно подняла руки, острие меча вонзилось сильнее, похоже порвав совсем новенькую душегрейку. Обидно, чёрт возьми!
- У тебя так и осталась привычка нападать со спины. - Голос вмиг осип, я даже не узнала себя.
- Повернись ко мне лицом, - сказал он сухо, спокойно, как и подобает урождённому бейджанцу.
Я попыталась повернуться, но тут некстати очнулся Давидыв. Он заворочался, крепко обнял мои колени, громко чмокнул грязную штанину и пробормотал: «Катюшенька, мой свет! Ну не ломайся, гадость моя!»
- Ты стала дорогой находкой, Наташа, - усмехнулся бейджанец мне в спину. Я обернулась, но не увидела ничего, кроме неровной тени на снегу.
- Конечно, куда нам без охотников за головами. Как дела, Зип? - Я даже не пыталась сохранить бодрость духа. Лично мои дела моментально стали хуже некуда! Меня не нашли стражи, но зато легко узнали старые знакомые с ворохом давних обид. Черт, этот поганец хотел отомстить за убитого брата (или кем ему приходился проходимец, ранивший меня?), даже несмотря на нашу любовную интрижку!
- С каждой минутой становятся все лучше, - хмыкнул голос над ухом.
В заплечной сумке забеспокоился Страх, зашевелился, готовый напасть на обидчика.
В это время Давидыв совсем распоясался: прижался к грязным заскорузлым сапогам гладко выбритой щекой и вытягивал губы для жаркого поцелуя с подошвой. Тут он открыл налитые кровью, как у растравленного быка, глаза, недоуменно посмотрел на мои ноги, потом на меня саму и отскочил, как ошпаренный.
- Фголка?!!! Обожги тебя комаг! - Клинок моментально прекратил прижиматься к позвоночнику, зато на плечо легла тяжёлая рука. - Кто это с тобой?! Парень, ты моего пацана обидеть гешил?! - Давидыв тяжело поднялся на ноги.
- Ни в коем разе, - завёл свою песню Зип, - мы же с Нат... Фролом старые друзья. Верно, друг мой?
Рука нажала на плечо, даже через душегрейку хрустнули косточки. Я нервно мотнула головой и растянула губы в притворной улыбке. К счастью, «старый друг» не знал нрава Дениса Давидыва: если тот решил провести плодотворно вечер, то без драки не заснёт. Давидыв и правда уже встал в боевую стойку и притопывал одной ногой. Мы рванули одновременно: я в сугроб, Денис с бешеным рёвом на моего «старого приятеля». Раздалось тихое оханье, оснеженная, я вскочила на ноги и влетела в таверну:
- Наших бьют!!!
Чёрные перевозчики буквально подскочили, на улицу их вымело в одну минуту. Так я и не узнала, успел ли бейджанец Зип исчезнуть до того, как вихрь из пьяных тел свернулся в орущий клубок. Жаль, но я так и не увидела его лица.
Синячок у Дениса вышел отменный, фиолетово-чёрный, охватывающий заплывший глаз. Вообще вся компашка перевозчиков после памятного вечера в таверне щеголяла ушибами да кровоподтёками. Признаться, даже я разбила нос, моментально опухший до размера доброй картофелины. Правда, ранение получила по собственной неосторожности, когда после драки поскользнулась на утоптанном снегу и плюхнулась лицом на притаившийся в сугробе камень. Хмурых, побитых мужиков даже стражи боялись останавливать, поэтому мы без приключений добрались до Торуси.
Я была уверена, что Зип следует за нами буквально по пятам. Просто ждёт удобного момента, когда я уйду от перевозчиков. Интересно, на его месте я бы поступила так же? Несомненно! Прошлая любовная интрижка - не повод отказываться от сладкой мести.
Вдалеке забелели высокие стены города, до нас донёсся звон колоколов Первостепенного храма. Позолоченные купола и кресты, облепленные стайками ворон, производили самое удручающее впечатление. Рядом с въездом в храм выстроились торговые палатки, сколоченные из потемневших досок. Глазея на товары, мы проехали под величественный церковный свод, лошади процокали по гранитным плитам, сани прокатились со скрежетом и застряли в самом центре, аккурат напротив мощей святого Потапа.
- Пшел! Пшел! - кричал Митрофан, яростно стегая мерина длинным хлыстом.
Животина хрипела, пыталась тащить сани, но не могла сдвинуться с места.
- Чегт! Чегт! - визжал Дениска. - Так полозья все газвоготим! Остогожнее ты, каналья!
Потом Давидыв вспомнил, что находится в святом месте, лихо перекрестился, буркнул:
- Ты пгости меня, боженька, - и заорал по новой:- Обожги тебя комаг, Митгованка! Звегюгу сейчас загонишь!
В конце концов, всеми замеченные мы въехали в город, образовав затор в версту, так что хвост желающих попасть в Торусь рассасывался до самой ночи.
Денис решил меня далеко не отпускать, деньги не доверять, а вести переговоры на постоялом дворе поручил Антохе. Меня это вполне устраивало, бродить по родному городу, облепленному твоими же портретами, желания не возникало. Мы медленно передвигались по улицам, выстаивая дорожные заторы, пропуская пешеходов. Торусь кипела, как не заснувший на зиму муравейник. Сюда стекались наскоро набранные рекруты из соседних деревень. Неровным строем топали старые вояки в плохоньких душегрейках. На смущённых, сбитых с толку новобранцев с котомками за плечами последними словами кричали военные чины. По всему городу разносился грохот кузниц и оружейных палат, и в воздухе над головами людей висело страшное слово «война».
Мы продвигались по знакомым мрачным переулкам, кое-где чернел снег, истекающий грязными ручейками. Ветер бросал в лицо холодные пригоршни не то снежинок, не то капель.
Родной город моим приездом не впечатлился.
На встречу с новыми заказчиками Денис во что бы то ни стало решил прихватить меня, чем расстроил все мои злодейские планы. Я собиралась переждать в какой-нибудь тихой подворотне рядом с особняком Арсения, а ночью незаметно проникнуть к нему в спальню... и отомстить. Признаться, я с трудом представляла себе это самое «мстить». Моё воображение блокировалось ровно на том моменте, как я связываю Арсения диметриловой верёвкой и с наслаждением разглядываю его конвульсии от перекрытой магии. Ну, может быть, ещё представлялись пара ударов кулаком по откормленному лощёному лицу колдуна, но на этом мечты себя исчерпывали.
Кортеж последовал в сапожную мастерскую к некоему Леониду Мысивцеву, партнёру Романа Менщикова в Торуси. Этот милсдарь занимался сбытом дурман-травы через налаженную сеть из бездомных и попрошаек, а на досуге клепал отвратительную обувь и распространял её через ту же сеть. Мы же с Денисом завернули к главной торусской площади, аккурат перед королевским дворцом. Я с тоской посмотрела на Королевский музей Изящных Искусств, с него-то и началось моё триумфальное падение в пропасть.
В таверну «Весёлая вдова» люди набились как селёдки в бочку. Принаряженные посетители шумели и веселились. Где-то в углу на сколоченной сцене выли две пышнотелые девицы, стараясь поразить публику фальшивым сопрано. Одуряюще пахло едой и чем-то сладко-земляничным. Есть захотелось с огромной силой, но пришлось глотать слюни, наблюдая за тем, как за соседним столом в щеках трех господ исчезает гороховый, сваренный на копчёных рёбрышках суп. Эти трое составляли странную группу: первый - косой (не хуже нашего Антохи), второй - с перебинтованной рукой, третий - с загипсованной ногой. Костыль последнего, приставленный к столу, закрыл собой весь проход. Мальчики-подавальщики в белых чистых фартуках неловко перепрыгивали его, стараясь при этом не расплескать на головы посетителей соусы от кушаний. Денис волновался и все время смотрел на карманные серебряные часы, заказчики опаздывали уже ни полчаса.
- Фголка, - толкнул он меня под локоть, - поди, что ли, пива возьми?

Предыдущая страница 5 Следующая страница


Ловец Душ 6

Он положил на стол пару медяков. Я доковыляла до стойки, схватила тяжёлую кружку с самым дешёвым пивом, плеснув на относительно чистую руку пены, развернулась и остолбенела: за столом рядом с Денисом сидел Арсений с неизвестным мне парнем. Меня охватила паника, я всучила кружку мальчику-подавальщику и попыталась спрятаться за спинами бородатых купцов.
- Пацан, - икнул один, обдав меня облаком перегара, - ты какого лешего здесь толчёшься? Отвали!
Меня буквально вытолкнули на середину зала. Я метнулась к выходу, позабыв про оставленную душегрейку, и тут же пересеклась взглядом с Арсением. Время замедлило ход. Колдун буквально переменился в лице, сначала он побледнел, потом заморгал, не веря собственным глазам. Молодой парень, сопровождавший его, тоже уставился на меня, словно увидел призрак. Впрочем, они и не подозревали, что я могу появиться в городе.
- Фгол! - взвыл Денис. Я колебалась, из таверны надо было убираться подобру-поздорову, а главное - скоренько и без особого шума. Арсений уже медленно поднимался из-за стола. В воздухе запахло горелым, причём в прямом смысле слова, из открытой двери кухни ворвался запах палёного мяса.
- Наташа? - Арсений произнёс это тихо, кажется, просто шевельнул губами.
- Какая, к чегту, Наташа? - изумился рядом с ним Денис- Это мой Фгол! - Он посмотрел на меня по-новому. - Так ты девица?!
Я рванула к двери, в спину мне летел крик Давидыва:
- Стоять, дуга!
А следом за ним чей-то щенячий визг:
- Держи её!
Чья-то сильная рука схватила меня за шкирку, пуговицы на рубахе затрещали, разлетаясь в разные стороны. Я дёрнулась, попыталась вырваться. Народ зашумел с новой силой. Раздался возмущённый вопль:
- Ты, картавый, разлил моё вино!
С грохотом отодвигая стулья, люди поднимались из-за столов, торопясь разнести заведение на щепки. Драка началась сама собой, вокруг с визгом носились девицы, одна уже замахивалась кувшином. Я едва успела пригнуться, как он мелькнул над моей головой и, никого не задев, вылетел в окно. На пол посыпались осколки. Мальчик-подавальщик попытался быстрее убраться из пекла на тихую кухню, но поскользнулся на жирной луже из щей, махнул подносом по лицу пьяного купца. Тот охнул и осел па пол. Денис запрыгнул на стол с белой скатертью, танцуя среди тарелок, наполненных едой, лихо отражал удары нападающих. Он хохотал как сумасшедший, глаза его горели бешеным огнём. Тут на сцену среди общего круговорота ударов и криков вышла компашка покалеченных. Хромой замахнулся костылём, заехав кому-то аккурат в район челюсти. Потом ударил Дениса под колени, Давидыв по-женски взвизгнул и упал, спиной на тарелки. Косой стал стягивать его на пол, а однорукий при этом колотил по лицу здоровой пятернёй. Меня охватило кольцо чьих-то рук, в это время снова просвистел стул. Из последних сил я вырвалась и упала на пол в мешанину из остатков еды и грязи, осыпавшейся с обуви. Обидчик, удерживающий меня, грохнулся рядом, побеждённый деревянной ножкой стула, угодившей ему почти в глаз. Девица, бросающая мебель, дико захохотала и запустила в голову незадачливых драчунов, сцепившихся в непосредственной близости от неё, тяжёлой медной пепельницей.
Я быстро забралась под стол, рваная рубаха открыла перебинтованные женские прелести. Там сидел старичок с тонким пенсне на носу, с маленькой кружечкой в одной руке и тарелочкой с одиноким грибочком в другой.
- Вы за наших или за ихних? - полюбопытствовал он, впрочем, без особого энтузиазма. - Ваше здоровье! - он кивнул, не обращая внимания на царящий вокруг хаос, и отхлебнул пива.
Я обогнула старикашку и поползла в сторону стола, где оставила свою душегрейку. Удачно миновав десяток толкущихся ног и господина в некогда дорогом камзоле, свалившегося практически мне на голову, я добралась до своей одёжки. Кто-то схватил меня за волосы.
- Ну что, попалась, Наталья? - ухмыльнулся Арсений, дёрнув так, что я вскрикнула. Тут хватка его ослабла, он рухнул, придавив меня своей стопудовой тяжестью. С трудом выбравшись, я хотела отблагодарить своего спасителя. Им оказался хромой, по-прежнему размахивающий костылём, как булавой. Стоило мне поднять голову, как в лоб впечаталась костяная ручка костыля. Я сдавленно ругнулась и упала на приходящего в себя Арсения. В этот момент раздались крики:
- Стража! Уходим! Стража!
Бой закончился полной победой стражьего предела.
Из «Весёлой вдовы», превратившейся после драки в руины, нас отвезли не в городской карцер, а в старинный особняк Арсения. Два подкупленных Арсением стража провели нас через кухню, где орущий Давидыв насмерть перепугал всех кухарок и дворовых девок. Те спешно крестились и отворачивались к стенам, страшась, как бы «попорченный» не заразил их безумием. Нас затолкали в дальнюю комнату в нежилом крыле дома и привязали к стульям, а Денису вовсе запихнули в рот грязную тряпку, чтобы успокоился и перевёл дыхание (признаюсь, последнему обстоятельству я втайне обрадовалась).
Вокруг пахло сыростью, на обитых некогда бесподобным белым шёлком стенах темнели разводы. На высоком комоде плавилась свеча, горячий воск сказочным узором стекал на пыльную полировку и бежал светлой дорожкой по резным ручкам. Я мёрзла, тряслась и хотела зарыдать в голос.
Ну надо же было так глупо попасться!
Давидыв пыхтел рядом, злобно вращая выпученными от удушья глазами. Вдруг он зарычал и лягнул меня сапожищем аккурат под коленную чашечку.
- Денис, - взвыла я от боли и обиды, - прекрати!
Тот что-то нечленораздельно промычал и снова махнул ногой. Тусклый свет блеснул на пряжке сапога. Я с грохотом отодвинулась подальше. Давидыв приблизился, перебирая ногами и оставляя на покрытом лаком паркете четыре внушительные царапины от ножек стула.
- Да пойми ты, - попыталась объяснить я, - я не могла сказать правды! Ты даже не представляешь, за что меня ищут!
Денис стал мычать громко и страстно, попытался выплюнуть тряпку. Беседа обещала перерасти в душевную и эмоциональную, но тут в замке повернулся ключ, и дверь отворилась. На пороге, улыбаясь в бороду, общипанную в драке, стоял сам Арсений. За его спиной маячил давешний парень, украдкой рассматривая меня, стараясь скрыть под презрительностью любопытство.
- Здравствуй, Наталья, - кивнул Арсений, входя. Он уже успел переодеться в рясу и стал походить на мелкого дьячка, только жасминовая волна да холодный пустой взгляд выдавали в нём колдуна со стажем. Его змеиные глаза враз осмотрели меня с ног до головы.
- Вот уж не думал, что свидимся, - ещё душевнее проворковал он.
- А я вот очень надеялась на нашу встречу, - процедила я.
Давидыв что-то промычал в тряпку. Он, конечно, тоже надеялся на встречу с колдуном, но не при таком раскладе.
Внезапно Арсений прекратил ухмыляться и окончательно стал походить на зубастого пса. Даже щеки отвисли, как у бульдога, оставалось только струйку слюны пустить:
- Где Ловец? - громко «гавкнул» он.
- Не знаю, - честно призналась я, глядя ему в глаза. В концах торчащих седеющих патл запутался скудный свет, и они казались неожиданно вспыхнувшим нимбом.
Арсений кивнул:
- Амфибрахий, помоги Наталье вспомнить! Ох и тяжёлая же рука оказалась у этого самого Мамфи-Амфи. От удара я опрокинулась назад вместе со стулом, перед глазами мелькнула вся комната, потолок с люстрой и грязные оконные портьеры за спиной. Через секунду меня дёрнули обратно, едва душа из открытого рта не вылетела. Я очумело уставилась на Амфибрахия, телом походившего на пирожок с куриными потрохами. Голова гудела, и нестерпимо горела щека. Я буквально чувствовала, как на лице наливается отменный синяк. Денис надрывался, покраснев в цвет вареного рака.
- Вспомнила? - участливо улыбнулся Арсений. - Я не знаю, где он. - От следующего удара я взвыла. Из глаз брызнули слезы. - Его забрал Савков - едва успела выдохнуть я.
Кулак Амфибрахия застыл у самого носа. Круглая, под стать Арсению, физиономия молодчика горела демоническим огнём злобы.
- Какой Савков? - искренне удивился Арсений, раздражённо отпихивая руку помощника от моего лица.
- Тебе лучше знать, какой Савков! - прошипела я, разглядывая огромный кулачище с покрасневшими костяшками, готовый в любую секунду опуститься на мою бренную голову. - Тот, который вместе со мной через всю Окию проехал и отравил купеческого сынка!
Похоже, наличие неизвестного помощника стало неожиданностью для колдуна. Он туповато моргал и беззвучно открывал рот. Амфибрахий снова замахнулся.
- Стойте! - в панике взвизгнула я. - Я знаю, что было написано в заклинании!
Арсений глянул на меня, вмиг побледнев, от предвкушения неожиданного счастья у него затряслась нижняя губа. В это время Давидыв исхитрился смачно выплюнуть кляп и заорал на весь особняк:
- Молчи, девочка! Молчи, обожги тебя комаг! Эти костоломы из нас весь дух выбьют!
- Что? Что там было?! - кинулся ко мне колдун.
- Молчать! - вопил Денис.
- Заткни его! - гаркнул Арсений Амфибрахию. Раздался глухой удар и оглушительный грохот, когда Денис, подобно мне, кувыркнулся со стулом на спину.
- Душегубы! - заорал он пуще прежнего.
- Кто управляет драконом, тот управляет всем миром, - чётко проговорила я, выделяя каждое слово.
- Уууууу, извейги! - Давидыв попытался перевернуться на бок.
- И все? - по-жабьи выпучил глаза Арсений.
- А ты чего ждал? - хмыкнула я.
- Кто управляет драконом, тот управляет всем миром. Глупая детская присказка, - забормотал Арсений и начал походить на сумасшедшего. Он обводил комнату полубезумным взглядом, потом остановился на открывшем рот для нового витка ругательств Денисе и вдруг прошипел:
- Заткнись, наконец!
Слова возымели эффект, Давидыв замолк, а в воздухе вдруг сгустился тяжёлый жасминовый аромат. Только я увидела, как горло главы чёрных перевозчиков сковывает зеленоватый магический ошейник. Денис по-рыбьи раззявил рот, силясь выдавить хотя бы комариный писк, но оставался беззвучным немым. Тишина, воцарившаяся в комнате после колдовства, показалась оглушающей, поэтому резкий голос мага ударил по ушам колокольным молотом:
- Амфибрахий, ты немедленно отправляешься в Ведьмину деревню к Лопатову-Пяткину! Надо забрать вторую часть Ловца у этого прощелыги!
Я насторожилась: вторая часть в чьих-то руках! Если я успею достать её первой, то можно будет поторговаться со своими преследователями! Осталась малость: выбраться из плена!
Только Амфи согласно кивнул, как произошло совершенно невообразимое событие: раздался звон разбитого стекла, и в комнату с холодным ветром и снежным шлейфом, вмиг задувшим свечу, влетел чёрный мохнатый клубок. Он махнул перепончатыми крыльями и безошибочно впился в Арсеньевы вихры.
- Что за Страх Божий! - вскрикнул Арсений в ужасе.
Амфибрахий в темноте с трудом распознал в чудище болотного демона, охнул и попытался скрыться в коридоре. От открывающейся двери темноту рассёк слабый свет. Страх громко басовито тявкнул, отпустил лохмы колдуна и бросился мне на шею, едва не свалив стул. В особняке между тем происходило странное движение, до нас доносились громкие голоса и топот ног. Тут дверь приоткрылась, и, закатив глаза, на паркет мешком свалился несчастный Амфи, а в дверях, поднимая над головой оплавленную свечу, широко улыбался Митрофан.
Наутро Торусь обклеили новыми плакатами. Теперь рядом с моей намалёванной на скорую руку рожей красовалась опухшая физиономия Давидыва.
В течение последующих двух дней, пока стражи прочёсывали город и перетряхивали все дома, нам пришлось прятаться в погребе старинного приятеля Дениса. В отсутствие железной руки руководителя чёрные перевозчики распоясались, ударились в загул, а Антоха, однажды посетивший нас в нашем убежище, прихватив всю выручку, скрылся в неизвестном направлении. Последнее обстоятельство совсем подкосило и без того томящегося Давидыва. Он метался в трех саженях помещения от скамьи к скамье, разгоняя холодный воздух подземелья и тревожа тусклую свечу.
Оставаться в Торуси становилось опасно, пора было действовать. В моей голове созрел новый план: каким образом можно быстрее добраться до замка Лопатова-Пяткина, проникнуть внутрь, найти часть заклинания и продать Распрекрасному в обмен на своё освобождение. Король, затеявший захватническую войну, душу дьяволу уступит за такую вещь!
К ночи третьего дня Митрофан принёс Денису поддельную грамоту... на имя Тамары Подпольной, и Давидыв окончательно озверел. Он так орал и плевался от злости, что вконец загубил только-только пробившийся голос.
- Что?! Скажи мне, стагый чегт, что я буду делать с этой писулькой?! - тряс он бумажкой, сминая её в потной пятерне. - Я меньше всего похожу на бабу! Меня схватят на пегвом посту!
Митрофан мял в руках шапку и не знал, что сказать. Грамоту он достал по пьяному делу, заплатив за неё последние пять золотых из общего кошеля, и только утром, протрезвев, узрел имя, начертанное чернилами.
- А у Фрола, - старик бросил на меня быстрый взгляд и сразу сконфузился, -вернее у Натальи, - он смущённо кашлянул, - грамота на мужика. Может, поменяетесь?
Денис моментально замолчал и резко повернулся ко мне, развалившейся на широкой лавке.
- Э-э-э нет, ребятки, - оскалилась я, спохватившись, - женщиной меня поймают в два счета!
- Чего? - Давидыв, непроизвольно закатывая рукава, сделал в мою сторону мелкий шажок. - Что сказала, девка? - обратился он к Митрофану.
Из тёмного угла, свисая вниз головой подобно огромной летучей мыши, враждебно зарычал Страх.
- Денис, предлагаю тебе надеть женское платье, нацепить волосы из конского хвоста и спокойно удрать в Серпуховичи. - Я встала, разминая ноги. - Я именно так и собираюсь поступить, - добавила кашянув.
- Нацепить подложные волосы? - уточнил Давидыв.
- Нет, смыться в Серпуховичи, пока с ними нет войны.
В ответ мне было оглушительное молчание, если план Денису и встал как кость в горле, то мне казался вполне трезвым, а главное -выполнимым.
- А почему ты так уверен... уверена, - быстро поправился Митрофан, и глаза забегали, - что его не узнают?
- Но ведь я разъезжала с вами целый месяц, - хмыкнула я, кутаясь в кафтан и пытаясь согреться.
Жена приятеля, дама худосочная и низкорослая, принесла Денису целый ворох одежды, какую носила будучи тяжёлой. От платьев и рубах пахло нафталиновыми шариками и старостью. Я с затаённым ехидством следила за тем, как Давидыв, бурча под нос проклятия, пытался застегнуть на спине четыре десятка крючков.
- Ну что ты сидишь? - не выдержал он. - Быстго помоги!
Я неохотно поднялась с нагретого места, скинув с коленей Страха, и ловко справилась с застёжкой. Платье нежно-лимонного цвета обтягивало Дениса как барабан и врезалось под мышками, а оборчатый подол кокетливо, до самых щиколоток, открывал голенища сапог.
- Как вы, бабы, эту дгянь носите? - прохрипел он, боясь вздохнуть и попортить наряд.
- Не знаю, - ухмыльнулась я, разглядывая парики из конских хвостов.
Все они были дурного качества, да и вид имели облезлый и помятый. Я тяжело вздохнула, потрепав себя по криво обрезанным волосам. За косу Арсении ответит мне отдельным пунктом! Я даже позволила себе представить, как срезаю портняжными ножницами его бороду-мочалку.
- Денис, ты хочешь быть блондинкой или брюнеткой? - едва удерживаясь от издевательского хохота поинтересовалась я.
- Шатенкой, - глухо отозвался он, пытаясь стянуть с себя явно маловатое платье. Кудрявая башка застряла в слишком узком горле.
- Ты хочешь быть с длинными или короткими волосами? - не обращая внимания на его потуги, приставала я.
- Лысой! - прохрипел Давидыв, с треском разрывая тонкую ткань. - Я буду лысой шатенкой, и только попгобуй ещё что-нибудь спгосить!
К ночи мы худо-бедно собрались. Приятель Дениса за время нашего невольного плена от страха потерял сон и облегчённо вздохнул, когда мы уезжали. Верный Митрофан привёл ко двору наших лошадей. Мы выбирались из города тихо, воровато, словно и правда совершили страшное злодеяние.
По пустынным обледенелым улицам звонко цокали копыта лошадей, любой шорох в мгновение разносился по переулкам и заполнял собой тишину. Кое-где между высокими мрачными домами шатались оборванные бродяги. В какой-то момент мы едва не столкнулись с патрулём стражей, выискивающих дезертиров. От нечаянной встречи нам удалось спастись, поспешно скрывшись в узком переулке между домами. Пока отряд проезжал мимо, обсуждая некую красавицу Матрёну Ивановну с Хлебной улицы, мы, согнувшись в три погибели под нависающим над головами балконом, молились, чтобы не заволновались наши лошади и не выдали нас.
На выезде из города всполошённые стражи принимали отряд вольнонаёмных солдат, задержавшийся в пути. Площадь заполнили телеги, фыркающие лошади и ругающиеся чины, поэтому мы сумели улизнуть никем не замеченные.

ГЛАВА 5

Лошадка нетерпеливо перебирала копытами, выпуская изо рта густое облако пара. Тонкие молодые берёзки, побелённые утренним инеем, сонно щурились на яркое солнышко. Забористый морозец проникал под рукавицы и студил пальцы, сжимающие повод. Давидыв в ярко-красном шерстяном платке, в задранной темно-коричневой юбке и с торчащими под ней мужскими портами, заправленными в валенки, выглядывал из саней, пытаясь понять, отчего на, казалось бы, малолюдной просёлочной дороге образовался затор.
- Что там случилось? - Он по-лебединому вытянул шею, нетерпеливо рассматривая цепочку подвод, но, кроме лошадиного крупа и широкой спины Митрофана, ничего не увидал.
Привязанная позади саней лошадь Дениса пыталась выдрать из-под тонкой ледяной корки замёрзшие травинки и фыркала от недовольства.
- Разойтись! - донёсся до нас грубый прокуренный голос- Дорогу! Чего встал?! - гаркнул на меня бородатый вояка в съехавшей на затылок заячьей шапке, надетой поверх железного шлема. - Дорогу дай! Я заставила свою лошадку отойти на обочину, уступая место тяжело гружённым подводам с военным снаряжением.
Мы снова тронулись в путь.
- Оружие везут, - со знанием дела шамкал дед, лихо рулящий соседними санями.
- Наш Распрекрасный совсем с ума сбрендил. Говорят, он даже колокола церковные на мечи и арбалетные болты переплавляет, - делился он своими измышлениями с сидящей рядом старухой.
- Молчи ты, дед! - толкнула она его в плечо. - Как бы на старости лет за такие речи в острог не загребли!
- Типун тебе на язык, дура старая! - перекрестился тот.
Когда на пути вырос указатель «Ведьмина деревня. 10 вёрст», я стала откланиваться:
- Ну, мне сюда.
Денис хмуро кивнул, со дня нашего побега он сказал мне только одно слово - «лахудра», а после отчаянно не обращал на меня внимания.
- Удачи тебе, девочка, - кивнул Митрофан в заледенелую бороду. - Смотри, не попадись! - и подстегнул мерина, тот захрапел и дёрнул сани.
Я повернула на засыпанную, плохо укатанную дорогу. Вокруг стройными рядами темнели припорошенные снежком ели. Выпущенный «размять крылышки» Страх с оглушительным тявканьем носился между остроконечных верхушек, смахивая на меня лёгкие как пух снежные шапки. Лошадка, чувствуя рядом хищную нежить, волновалась и стригла ушами, я изредка гладила её по светлой холке, пытаясь успокоить.
Дорога взяла круто вниз и снова потянулась по густому и мрачному, будто сказочному, лесу.
- Эй! Стой! - услышала я далёкий окрик, разнёсшийся по всему еловому бору.
Я резко обернулась, издалека в мою сторону в сизо-белом облаке нёсся всадник. Длинная уродливая юбка раздувалась ветром, ярким пятном горел съехавший с головы красный платок.
- Стой! - снова заорал Денис, приближаясь. Он резко дёрнул повод, кобыла прошла ещё немного и остановилась. Давидыв улыбнулся: - Я подумал: а что потегяю, если спгячусь на пагу дней в замке?
Я с ухмылкой осмотрела его задранную по пояс юбку, щетину, пробившуюся за ночь и покрасневший от мороза нос.
- Почему ты думаешь, что я возьму тебя с собой?
- Газве я тебя не очаговал? - Под пухлыми пунцовыми губами мелькнул ряд идеально ровных, желтоватых от табака зубов.
- Нет, но ты можешь попробовать, - трогаясь с места, усмехнулась я. - Кстати, ты про замок Мальи слышал? Нет? А про Ловец Душ?
Оказалось, что Ведьмина деревня - крохотный посёлок в долине между холмами, выросший рядом с величественным замком графа Лопатова-Пяткина.
Мрачное четырехсотлетнее сооружение коршуном нависало над окрестностями. Тёмные стены с бойницами казались неприступными и подавляли, как старый рыцарь в ржавых доспехах, потерявший свою силу, но сохранивший призрачное подобие величия. Перед воротами, размером своим превосходящими высоту Первостепенного храма в Торуси, заледенела узкая речушка с обрывистыми берегами, густо заросшими ивняком. Дорога к замку - извилистая и плохо наезженная - покрылась грязной замёрзшей коркой.
Что-то в этой картине разорённого былого благолепия тревожило, что-то заставляло сердце сжаться от болезненного предчувствия беды.
Стоя на высоком холме, откуда открывался вид на всю долину, мы пытались сообразить, как можно пробраться в замок. Работать на голодный желудок голова отказывалась напрочь, и крохотный постоялый дворик пришёлся как нельзя кстати.
Трапезная была заполнена удушливым дымом сгоревшей каши и сельским сбродом, по зиме мучившимся от безделья. Мы заняли места на самом краю длинного стола. Недовольная подавальщица приняла заказ и, виляя пышными бёдрами, скрылась за кухонной дверью, а я с удивлением заметила нежно-зелёный туманный след, тянущийся за ней. Пока Денис с мечтательной улыбкой на пухлых губах и звериной завистью в глазах следил, как в глотке моего соседа исчезает почти штоф тёмного горького пива местной варки, я незаметно разглядывала окружающих. Самое странное, что возле каждого присутствующего вился нежно-зелёный магический дымок. Я наклонилась к пировавшему рядом со мной мужичку, громко втянула воздух, пытаясь различить аромат жасмина, но, кроме застарелого пота, ничего не почувствовала. Сосед скорчил рожу и прохрипел:
- Ты чего, парень?
Я замотала головой и поспешно отодвинулась. Мужик ощетинился, раззявил почти беззубый рот:
- Ты чего от меня хошь? - пыхнул он пивным перегаром.
Трапезная вмиг насторожилась, ожидая развития скандала. В нашу сторону поворачивались головы, глаза у окружающих загорелись возбуждённо-радостным огоньком.
Тут вмешался Денис, которому драки в «Весёлой вдове» хватило по самую вихрастую макушку. Он сладко, совсем по-девичьи, но очень хищно улыбнулся и сказал глухим низким голосом:
- Слушай, мужик, пасть закгой и хлебай дальше свою отгаву!
Расшумевшийся крестьянин мешком рухнул обратно на лавку и, изумлённо хлопая белесыми ресницами, стал вглядываться в миловидное НЕБРИТОЕ личико девушки в красном платке.
- А-а-а-а? - открыл он было рот.
- Бэ-э-э-э! - дёрнул плечом Денис.
Мужик замотал головой, перекрестился и медленно поднялся из-за стола, сдавленно бормоча под нос: «Все, все пить бросаю!» За ним тянулось зеленоватое облачко.
- Слушай, - я низко наклонилась к столу, - они все порченые.
- Что ты имеешь в виду? - удивился Давидыв.
Подавальщица со звоном опустила перед нами глиняные тарелки с похлёбкой.
- Над людьми зелёный дымок!
- Что за дымок? - не понял Денис, с энтузиазмом хватаясь за ложку. Тут его посетила догадка, ужасом написавшаяся на лице: - Ты - ведьма, газ видишь колдовство?
Я замотала головой.
- Ну хогошо, - выдохнул он, хлебая безвкусное варево. - Хотя я и не пготив колдовства, ведьмачек не люблю, - быстро оговорился он. - У меня с одной по молодости любовишка случилася... - пустился он в воспоминания.
Я слушала вполуха, налегая на похлёбку, хотя изображала крайнюю степень заинтересованности. В это самое время ко мне вернулся сконфуженный странной девицей (читай Томой-Денисом) щербатый мужичишка. Он почмокал губами, а потом пробормотал мне на ухо, сильно волнуясь:
- Скажи, милсдарь, бога ради, она, - кивнул он на Дениса, - мужик или же баба?
- Баба, - отозвалась я, критически рассматривая Давндыва, облизывающего ложку.
Пьянчуга задумчиво кивнул и быстро устроился на прежнем месте, подвинув меня на край лавки тощим задом:
- А путь куда держите?
Мы с Денисом быстро переглянулись.
- В замок.
- В замок? - Тут мужик раззявил беззубый рот и неожиданно мелко затрясся, изображая всем своим исхудавшим от многодневных запоев телом смех.
- К Лопатову-Пяткину? Да кто ж вас туда пустить-то? Я заинтересованно посмотрела в сторону пьянчужки.
- А отчего нас не пустить-то?
Мужик вдруг посерьёзнел, прислонил к губам трясущийся палец и воровато покрутил головой, пытаясь разгадать, подслушивает ли нас кто-нибудь. Не заметив соглядатаев, успокоился и прошептал мне в лицо:
- Бедовое енто место, там хр... кр... мр... - он запнулся, - харррма плохая. Тише! - цыкнул он сам себе, когда на стол поставили бутыль с пивом. - Этот... в этом... - мужик сглотнул, не отрывая жаждущего взгляда от бутыли.
- И? - Я попыталась подтолкнуть его к откровениям.
Давидыв так и вовсе перестал жевать и уставился на говорившего. Мужик молчал и, казалось, жадным взглядом отпивал большими глотками пиво прямо из горла. Я поняла, что без отвратительного пойла разговора не получится, и кивнула Давидыву. Денис откупорил бутыль и налил пьянчуге полный стакан. Тот с жадностью опрокинул в себя половину и, обтерев губы, продолжил:
- В этом замке что-то ужасное происходит! Василий оттуда не выходит, по ночам из этого демонского логова такой вой доносится, что мы всей деревней молимся от страха, - он перекрестился и снова сделал глоток, - шоб ихнее чудище замковое не сожрало нас. Люди, кто живёт поближе к ентому ихнему кастлю (кастл - замок на ангельский манер вспомнила я уроки в институте благородных девиц), расссказывают, мол, сумасшедший граф каждый день прогуливается у реки, на воду смотрит такими жалобными глазами, что за душу берет. А по мне, так он свою покойную жену в Быстрянке утопил, а теперь оплакивает! У-у-убивец!
- Эй, Степан, - окликнул разговорившегося мужичишку приятель, такой же нечёсаный и немытый, с зеленоватым облачком-хвостом, - ты что заезжим гастролёрам сказки рассказываешь?
- Да нет, про графушку нашего гутарю, - пробурлил Степан после смачной отрыжки.
- Ваську-то? - крикнул тот, подходя и нацеливаясь на нашу ополовиненную бутыль с пивом.
Внезапно таверна загудела, всполошилась, со всех сторон посыпались горестные сетования в адрес графа Лопатова-Пяткина. Мол, он, стервец, оброком таким обкладывает, что голодать приходится, а барщину и вовсе сделал неподъёмной, осталось только на верёвку, и то - без мыла. Мы поняли, что толковой беседы не случится и, махнув рукой на пьяные небылицы старожилов, быстренько ретировались к выходу. К нашей удаче здесь же, в конюшне таверны, мы смогли оставить лошадей. За пару золотых конюх с лицом, изъеденным оспой, пообещал исправно их кормить и даже изредка чистить.
К замку вела извилистая дорога, обрывавшаяся у разрушенного каменного моста через реку. Мы удивлённо осмотрели остатки потемневшего, покрытого снегом остова и камни, аккуратно сложенные в пирамиду рядом с берегом. Возникало ощущение, будто кто-то специально разобрал мост, чтобы другой не смог перейти на противоположный берег Быстрянки. Хм, или на наш?!
Вблизи каменные стены замка выглядели плачевно. Издалека производившие впечатление мрачной красоты, они медленно ветшали, выедались холодными ветрами и осыпались песком. Высокий тонкий шпиль врезался облезлым флагом в хмурое небо. Замковые ворота с проржавелыми заклёпками были приоткрыты, и створки жалобно скрипели от задувающего ветра.
Мы стояли на берегу Быстрянки, прикидывая, как можно перебраться через едва прихваченную льдом речушку. Надеясь увидать переправу, мы подошли к крутому обрыву, закрытому густыми прутьями кустарника. Между ивняком виднелась прогалина, и мы осторожно, хватаясь за голые кусты, по скользкой дорожке спустились к воде. Снег тихо хрустел под ногами, мороз к вечеру крепчал, а ветер усиливался с каждой минутой, обещая совсем скоро превратиться в настоящую зимнюю метель.
- Лёд совсем плохонький, - с сожалением резюмировал Денис, глядя на полыньи, подёрнутые тонкой серой корочкой.
- Нет! - вдруг раздался с другой стороны Быстрянки испуганный, почти истеричный вопль. - Не переходите реку!!!
Я резко крутнулась на каблуках, ноги разъехались, и я, взмахнув руками, взлетела. Вернее, подлетела, чтобы камнем рухнуть вниз. Ледяная вода с радостью приняла меня и сначала показалась кипятком. От неожиданности я заорала, рванулась, чтобы попытаться выплыть, но что-то тянуло меня ко дну. Прежде чем потерять сознание, я почувствовала, как судорогой сводит ноги.
Я приоткрыла тяжёлые веки, перед глазами плыло. Сглотнув, почувствовала, как горит горло, потом, кашлянув, пошевелилась. Затёкшее тело казалось чужим и повиновалось с трудом. Руки не слушались, будто их от кончиков пальцев до самых плеч наполнили свинцом.
- Он пришёл в себя! - грохнул колоколом звонкий женский вскрик и штопором вонзился в голову.
- Слава богу! - раздался хриплый вопль Дениса. Я попыталась сфокусироваться на белом высоком потолке с лепниной. «Где я?»
Внезапно в поле зрения показалось круглое лицо с пухлыми губами, длинный завитый локон упал мне на щеку. Не очухавшись от беспамятства, я испуганно дёрнулась. Серый дневной свет, падавший сквозь высокие незанавешенные окна, ослепил. Красотка на поверку оказалась Давидывым.
- Фголушка, - ласково проворковал он, ощупывая меня взволнованным взглядом, - ты как?
- Не знаю, - прохрипела я, не узнавая собственного голоса и морщась от боли в горле. - Мы где?
- Вы у меня в гостях, - раздалось откуда-то, словно с неба.
Я отвернулась от созерцания плоского декольте Дениса и попыталась рассмотреть обладателя замечательного баса. В полумраке я различила высокую фигуру в чёрном камзоле и, лишь удовлетворив ненужное любопытство, с облегчением упала на подушки.
- Пожалуй, мы оставим вас, - предложил голос.
Я слабо махнула рукой и прикрыла глаза. Раздались поспешные сбивчивые шаги, потом тихо закрылась дверь. Сил не было, хотелось пить и снова забыться глубоким сном.
- Я думал, что ты уже не очнёшься, - едва слышно сказал Денис.
Я с трудом приподняла голову и уставилась на него, только тут заметив, что он наряжён в красное бархатное платье с пышной юбкой. В таком наряде выйти из двери было возможно лишь боком.
- Что? - просипела я и попыталась трясущейся рукой дотянуться до бокала с водой, стоящего на прикроватной тумбе.
- Ты самым подлым обгазом гухнула в воду и пегепугала меня до смегти! - Давидыв манерно, передразнивая высокородных дам, передёрнул плечами. Потом он выхватил хрустальный бокал буквально из моих рук и одним глотком осушил его. Я жадно сглотнула, пытаясь смочить пересохшее горло. - Этот чокнутый Евсей, - Денис сунул мне пустой бокал, я, тяжело вздохнув, глянула в прозрачное стеклянное донышко, - все из-за него! Ты хотя бы пгедставляешь, что я тут выделывал, лишь бы никто не узнал, кто из нас двоих баба?
- Сколько я была без сознания?
- Почти сутки, - он устало завалился на кровать рядом со мной. - Они обгядили меня в платье! - он вплеснул он руками, точно копируя привычку моей мамаши.
- Ты, по-моему, и так был в женской одежде, - осторожно заметила я.
Меня вдруг стало лихорадить, я натянула одеяло по самый подбородок.
Денис возмущённо охнул:
- А ещё мне дали туфли! - Он поднял свою огромную ножищу, обутую в изящные туфельки, явно маловатые по размеру. - Знаешь, никогда не думал, что так низко паду. Я - в юбке! Наташ, - он потряс меня за плечо, пришлось открыть горящие глаза, - это стганный замок, и люди в нём стганные. Надо быстгее выбигаться отсюда.
- Как найдём что надо, так и уйдём, - тихо проговорила я, широко зевая. На меня навалилась какая-то болезненная сонливость.
- Замок не обойти и за месяц! - услышала я сквозь сладкую дрёму голос Дениса.
Когда я снова открыла глаза, то в окна уже улыбалась ночная темнота. В комнате был зажжён камин, и горели свечи, отчего помещение стало немного уютным. Я огляделась, рядом с дверью застыла неподвижная фигура в темно-синей потёртой ливрее и в белом напудренном парике. Фигура шевельнулась, у меня от неожиданности даже сердце ёкнуло.
- Господин проснулся? - произнесла фигура, которая лицо имела вытянутое, бледное, с неживыми глазами и ещё умела говорить.
Я кивнула.
- Ужин уже начался.
Я снова кивнула, не поднимаясь с места, ожидая, когда неизвестный выйдет в коридор и позволит мне одеться.
- Я - Назар, - бесцветным голосом поведал незнакомец, - лакей.
Я молчала, рассматривала пуговицы на его камзоле.
- Меня к вам в услужение граф Василий поставил. Я помогу облачиться, - он кивнул на изящный резной стул, на спинке которого желтели какие-то тряпки, а потом перевёл взгляд на чёрное пятно на обитой облезлым шёлком стене.
- Я сам, - просипела я и опустила ноги на ледяной каменный пол.
- Это моя обя... - Назар резко осёкся и впился взглядом в мою стройную женскую ножку, торчащую из-под подола огромной ночной сорочки.
- Пошёл вон отсюда! - прошипела я, глядя в его бесцветные рыбьи глаза. - Сказал же, сам!
Лакей в долю секунды выскочил в коридор, неловко хлопнув дверью. Я усмехнулась: не хватало ещё, чтобы этот полумёртвый хлыщ разглядел перевязанную под рубашкой грудь и тонкие девичьи очертания! Поднявшись, я на цыпочках пробежала к стулу и с омерзением осмотрела шмотки с графского плеча. Порты пришлось подвязать шнурком, а шея, торчащая из ворота белоснежной накрахмаленной рубахи, казалась особенно тонкой и грязной. Потом я натянула канареечно-жёлтый камзол. Плечи наряда моментально сложились домиком, а рукава пришлось подвернуть. Когда я вышла в тёмный коридор, Назар смахнул с моего плеча невидимую пылинку и заявил будничным тоном:
- Вы выглядите великолепно.
- Я выгляжу, как шут гороховый! - рявкнула я, недовольно отбрасывая его руку.
Замок оказался поистине огромным. Мы долго петляли по холодным, плохо освещённым рекреациям и проходам, с бесчисленным количеством дверей. Звук наших шагов глухо разносился в звенящей тишине, теряясь под высокими тёмными арками. Когда мы оказались перед широкой мраморной лестницей, спускающейся в огромный пустой холл, я поняла, что если в замке и есть слуги, то они надёжно прячутся по углам. Или же ждут ночи в симпатичных бархатных гробиках, дабы в полночь вылезти и полакомиться моей сладкой девичьей плотью.
Назар открыл передо мной тяжёлые створки дубовой двери, и я оказалась в большой, ярко освещённой столовой. За длинным столом во главе с самим Лопатовым-Пяткиным, скрытым за большим канделябром, разместилась компашка из двух девиц, молодого человека со вздыбленной рыжей шевелюрой, господина самого неопределённого возраста в пенсне на крупном рыхлом носу и Давидыва, что-то яростно пилящего десертным ножом в своей тарелке.
- Фрол Петрович, - граф поднялся из-за стола, я непроизвольно отметила, что он выше меня почти на шесть вершков, - вы решили присоединиться к нашей скромной трапезе?
Я глянула на стол, ломящийся от яств, в животе моментально заурчало.
- Позвольте мне представить жителей нашего дома, - предложил он с дружеской улыбкой на устах.
Я неуверенно кивнула, глотая слюни от вида тушки зажаренного поросёнка с яблоком в раззявленной пасти.
- Это мои кузины, Соня и Ефросинья...
Девушки в унисон кивнули. Та что Соня, пышущая здоровьем темноволосая красавица, широко улыбнулась мне, открывая ряд белых ровных зубов. Вторая, с бледным немощным лицом, лишь едва кивнула и снова уставилась в абсолютно пустую тарелку.
- Это Евсей, тульянский князь Волков. Парень мотнул головой и сделал глоток из серебряного кубка.
- Александр Михайлович... - продолжал граф, кивнув в сторону господина без возраста, а я уже не могла совладать с ноющим животом и обильным слюноотделением. - Прошу к нашему столу, откушаем вместе.
Я вежливо кивнула и уселась на стул рядом с Давидывым. Очень хотелось придвинуть к себе блюдо с поросёнком и обглодать его до косточек. Только я протянула к кушанью руки с разбитыми пальцами и обгрызенными почти до мяса ногтями, как Соня воскликнула низким грудным голосом:
- Как хорошо, что вы не утонули в нашей реке! - Давидыв подавился и поспешно отпил из своего кубка.
- Если бы Евсей вас не напугал, то мы бы снова коротали вечер в нашей узкой компании, а мне так хочется общения! А давайте музицировать! - Она вдруг вскочила с места и бросилась вон из столовой. До нас донёсся её звонкий весёлый, голос: - Давайте, быстрее!
Я обвела внимательным взглядом присутствующих и заметила, что Ефросинья и Евсей даже не притронулись к кушаньям. Когда все переместились и маленькую гостиную, то меня шатало от голода и слабости. Мечтала я об одном - румяном поросене, оставленном на столе. Соня уселась за клавишами и завыла нечто протяжное и унылое, Ефросинья схватила рукоделие. Давидыв присел на краешек голубого стула, жалобно скрипнувшего под его весом, и уставился бессмысленным взглядом на огромный портрет за моей спиной.
- Господа, портвейн, - предложил граф, - сигары.
Не успела я опомниться, как в моей руке был зажат стакан. Я испуганно покосилась на Дениса-Тамару, тот непроизвольно сглотнул слюну и неприлично шмыгнул носом.
Ко мне неслышно подошёл Александр Михайлович.
- Вы с сестрой совсем не похожи, - шепнул он мне в ухо, глубоко вдыхая запах моих немытых волос. От неожиданности я подскочила, плеснув на графский камзол рубиновый напиток, и повернулась к мужчине.
- А мы не родные, - просипела я, чувствуя, как горло горит огнём.
Я холодно посмотрела в его гладкое лицо с пенсне колючие тёмные глаза. Взгляд у него был острый как будто видящий меня насквозь. Так я сама смотрю на людей, которые светятся магией...
Стоп! Он ясноокий! Я-то уж в состоянии из толпы обычных людей различить себе подобного!
Я посмотрела на лощёного невысокого мужчину с зализанными на макушке волосами. Широко улыбаясь и кивая головой в такт мелодии, он подошёл к завывающей немскую песню Соне.
Внезапно меня поразила страшная мысль, от которой заныло сердце и подогнулись колени. Если он ясноокий и чувствует в этой комнате магию, отчего её не чувствую я?!
Стоило мне скрыться в своём будуаре, стянуть с себя рубаху, натирающую шею крахмальным воротничком и умыться, как в покои без стука зашёл Денис.
- Нет, ты пгедставь себе! - воскликнул он, задирая юбку, под которой оказались мужские порты. - Ты знаешь, что он пгедложил мне? - Давидыв ухмыльнулся, вытащил из кармана кисет с табаком и стал сворачивать цигарку.
- Кто он? - поинтересовалась я, невозмутимо отобрав у него папироску и выкинув её в плевательную плошку. - Не в моей спальне! - отрезала я, поймав возмущённый взгляд.
- Василий твой! - хохотнул Денис. - Он сказал: мы люди взгослые, чего же згя вгемя тегять?
- И чего? - не поняла я, вешая канареечный камзол на спинку стула.
- Ни-че-го! - пожал Давидыв плечами, смачивая слюной новую бумажку. - Ты совсем ничего не понимаешь?
Я покачала головой.
- Он мне пгедложил в своих покоях заночевать! - Денис рухнул на кресло, то качнулось.
- Ты отказался? - Я решила его подзадорить. - Представляю его реакцию на твои, хм, женские прелести.
- И не говори! - Он таки закурил и с наслаждением выпустил сизое облако, а пепел стряхнул в напольную вазу с замысловатым рисунком.
-Денис, я знаю, у кого может быть Ловец, - заявила я, заваливаясь прямо в туфлях на кровать. Давидыв не без интереса посмотрел в мою сторону, сдувая с лица выбившуюся из причёски белоснежную прядь. - У Александра Михайловича, - продолжила я, облекая свою неприятную догадку в понятную для себя форму.
- Почему ты так гешила? - изумился Давидыв.
- Он ясноокий, - пояснила я. - Насколько я смогла понять, кто-то залезал в замок Мальи до Меня, но отчего-то забрал только одну половину заклинания, а фокус в том, что замок Мальи является лишь ясноокому. - Денис широко зевнул. - Короче, здесь два яснооких - я и Михалыч, - поспешно закончила я свой сбивчивый рассказ.
- Тебе лучше знать, - кивнул Денис, - гыбак гыбака видит издалека.
Предложив начать поиски с завтрашней ночи, а сегодня хорошенько выспаться на мягких перинах он откланялся и ушёл в свой будуар.
Разбудил меня странный шелест. Как будто что-то толкнуло в бок, и я открыла глаза. В окна падал прозрачный лунный свет, по углам пряталась темнота. Камин догорел, и комната стала постепенно остывать, дверь в коридор была чуть заметно приоткрыта. Я села на кровати и сглотнула пересохшим горлом, пытаясь понять, что меня потревожило.
- Кто здесь? - тихо спросила я. Ответа не последовало. «Это просто сквозняки!» - мелькнула догадка, но меня всё равно брала оторопь. Нет, я не боялась нечисти, просто сейчас, когда я внезапно перестала чувствовать магию, мне казалось, что я осталась без руки или ноги.
Снова раздался шорох, и опять все смолкло. Потом по коридору прошелестели тихие осторожные шаги, в дверной щели мелькнул и сразу потух желтоватый свет. Я быстро поднялась, каблуки туфель звучно ударились о каменный пол. В исподней рубахе и подпоясанных портах, я, как была, выскользнула в коридор. Световое пятно и неровная тень скрылись за поворотом. Осторожно на цыпочках я поспешила следом. Каждый раз свет ускользал от меня, а когда я свернула за очередной угол, то едва не наскочила на нагнувшегося Александра Михайловича. Я так испугалась, что молнией убралась обратно. Похоже, ясноокий моего присутствия не заметил и не почувствовал. Раздался жуткий скрежет, громоподобный в спящем замке, и все разом смолкло. Я осторожно выглянула, посреди коридора стояла одинокая свеча, угасающая на сквозняке. Александр Михайлович куда-то исчез.
Я, усомнившись в собственном трезвом рассудке, сначала продолжала рассматривать каменные стены, затем постучала по холодной кладке, пытаясь обнаружить потайную дверцу, куда мог спрятаться старый прощелыга. В этот момент вой, одуряющий лисиный вой взорвал мёртвую тишину. Он накрыл коридоры и спальни оглушающей волной, в клочья разорвал ночной покой. Я закрыла уши ладонями и едва не упала на пол от бессилия. Свеча потухла от порыва ветра. Холод и темнота сковали моё тело, когда страшный вопль стих. Я вдруг поняла, что уже слышала этот странный вибрирующий звук. Он казался знакомым и пробирал до костей, так могло реветь лишь одно известное мне животное - дракон.
- Денис, поднимайся! - Я фурией ворвалась в комнату Давидыва.
Тот с трудом поднял голову в чепце, завязанном под подбородком огромным бантом, повёл носом, а потом снова зарылся в подушку.
- Денис! - Я тряхнула его за плечо.
Даже спросонья тот отреагировал моментально: схватил меня за руку, и уже через секунду я лежала под его горячим телом на тёплой мягкой перине.
- С ума сошёл?! - заорала я, скидывая его с себя, и арбалетным болтом слетела с кровати.
- А? - Давидыв подслеповато прищурился и широко зевнул. - А, это ты, Фгол! Пготсти бгат, пгивычка! - Он сладко накрылся с головой.
- Давидыв! Очнись! - уже зашипела я. - Мне нужна твоя помощь! Мы должны проверить комнату Михалыча, пока он по замку бродит!
Мой подельник посмотрел на меня бессмысленным взглядом, а потом пробурчал:
- А я тебе зачем? Из нас двоих ты пгофессиональный вог!
- На стрёме постоишь! - прошипела я со злостью, все ещё вспоминая его горячее дыхание на своём лице и душную темноту под одеялом.
Он полежал ровно секунду и поднялся, уже окончательно проснувшись.
Мы прошли по коридору к комнате Александра Михайловича. Давидыв высоко задрал канделябр, освещая путь. Его огромный чепец, отороченный немским кружевом, отбрасывал уродливую тень, из-под широкой рубахи торчали кривые волосатые ноги, обутые в женские туфли.
- Стой здесь! - шикнула я, отбирая у него канделябр. - Задержишь Михалыча, если что!
И пока он не успел прочитать мне вполне заслуженную отповедь, скользнула в спальню ясноокого. Она оказалась маленькой, тёмной и холодной. Давно не топленный камин оскалился чёрной пастью, пыльный балдахин над кроватью покачивался от сквозняка. Рядом с занавешенным окном стоял огромный письменный стол, я кинулась к нему, как утопающий к плывущей доске. Открывала ящики, заваленные бумагами, какими-то книгами и чертежами. Потом повыше подняла свечи, и вдруг поняла, что смотрю на рисунок до боли знакомого пейзажа. Я зябко поёжилась. Набросок, выполненный твёрдыми резкими штрихами, не мог заключить в себе ужаса гнилых болот, но очень точно отражал их сумрак и тоску. Те же корявые деревья, заросшие толстым слоем чёрного мха, зыбкая гладь чёрного озерца, тростник, растущий по берегам. Трясущейся рукой я вытащила из-под груды листов новый рисунок. Это место было невозможно перепутать ни с каким иным. Замок Мальи выжигал в памяти отвратительный рубец, заставляя по ночам сжиматься от ужаса. На тонкий пергамент упала восковая капля, оставляя круглое пятно. Я как ошпаренная отпрянула от стола, свеча потухла, оставив лишь горьковатый дымок. Александр Михайлович бывал в замке Мальи, совершенно точно: у него вторая часть Ловца! Мне оставалось лишь следить за нашим подозреваемым, поджидая, когда он выдаст себя вместе с лысой макушкой. Не сомневаюсь, он уже догадался, что мы здесь не случайно.
Я выскочила в коридор и услышала странный сдавленный стон и далёкий грохот, как будто приглушённый стенами.
- Давидыв, - тихо позвала я, оглядывая пустой коридор.
Денис самым подлым образом исчез.
- Давидыв! - Я осторожно постучала по противоложной стене. Откуда-то издалека из-за каменной кладки раздался болезненный вопль. Я перевела дыхание. Похоже, мой спутник, сам того не желая, нашёл потайную комнату и свалился в открывшийся проход. Только как его самого теперь найти?

Предыдущая страница 6 Следующая страница


7 Марина Ефиминюк

- Денис, - погромче позвала я. - Как ты дверь открыл?
- По-мо-ги-те! - орали внизу, не слыша меня.
Я воровато огляделась, оставаться одной в холодной темноте старого замка, наполненного непонятными существами и потайными комнатами, было жутковато.
- Денис! - снова позвала я и от отчаянья опёрлась на стену. Та беззвучно дёрнулась, а через секунду передо мной открылся беспросветный провал. - Денис! - крикнула я в черноту.
- Я здесь, - простонал он в ответ совсем близко. - Я, кажется, ногу сломал!
- Ничего не видно, - отозвалась я, и, сделав шаг, едва не оступилась на крутой каменной лестнице. - Ты где?
- Здесь, внизу, - отозвался приятель. - Я не могу подняться!
- Черт! - ругнулась я. Похоже, теперь мы застряли в этом замке надолго.
Пропущу описание того, как я вытаскивала пострадавшего из тайного бункера, на поверку оказавшегося обыкновенной кладовкой. Я так громко материлась и покрывала ругательствами весь окружающий мир, что разбудила всех немногочисленных жителей замка. Кстати, среди всех прочих, прибежавших на мои стенания и вопли Дениса, оказался и Александр Михайлович, будь он неладен, в умильном спальном колпаке. Пришлось соврать, что моя сестра Тома рухнула с высокой кровати и повредила ногу. В такую чушь, естественно, никто не поверил, но все сострадали от всей души, пообещав вызвать лекаря из деревни.
Утром несчастный Давидыв, синюшный и измученный болью, уложил опухшую ногу на пирамиду из подушек и тихо охал. Когда разодетая в очередной графский костюмчик я вошла в его спальню, он застонал ещё громче.
- Наташа, умигаю! Эта боль! Боже, за что мне такие мучения, глаз ночью не сомкнул! Мне бы обезболивающего!
- Бражки? - не задумываясь, предложила я, без интереса глядя в окно на пустынный неухоженный задний двор. Тёмные покосившиеся сараи, обездоленные людские казались нежилыми и заброшенными в течение многих лет. В соседней башне из узкого высокого окна через разбитое стекло развевалась старая оборванная занавесь.
Давидыв тихо прошептал:
- Лучше погтвейна, котогый вы вчера с ггафом пили!
Я растянула губы в кривой усмешке.
В гостиной, где мы провели вчерашний вечер, я наткнулась на Евсея. Он стоял, облокотившись на широкий подоконник, и с мукой на лице рассматривал что-то в окне. Честно говоря, я не ожидала увидеть его и встрече нашей вовсе не обрадовалась. Он поднял на меня чистые голубые глаза и вдруг как-то нехорошо хмыкнул.
Я в нерешительности остановилась на пороге.
- Что же вы, Фрол, встали в дверях? Проходите - он широким жестом пригласил меня внутрь.
Я не сдвинулась с места, пытаясь разгадать, какую игру он затеял. - Вы ведь видели её? - кивнул он. Я непроизвольно вытянулась и глянула в окно выходящее как раз к главным воротам замка. Створки оказались приоткрыты. Через них просматривались крутые берега Быстрянки, а в проходе в лёгком платье, накрывшись лишь тоненькой шалью, стояла Соня. Что-то в её фигуре было трогательное, одинокое и печальное, какая-то огромная тоска. Её длинными тёмными волосами играл ветер и плотно натягивал ткань платья на высокой груди, но девушка не шевелилась и заворожённо смотрела на замерзающие воды реки, видневшиеся из-за голых кустов.
- Мы все ходим к реке, - Евсей подошёл к секретеру, плеснул из графина портвейна и, развалившись на диване, сделал большой глоток. - Понимаешь, Фрол, все! - Честно говоря, от его тона у меня по спине побежали мурашки, - Скажи, ведь ты слышал ЕГО голос? - неожиданно спросил он.
Такого пассажа я, прямо скажем, не ожидала, а потому самым подлым образом закашлялась, поперхнувшись собственной слюной.
- Он такой же заложник, как мы! - произнёс князь, подходя ко мне и ударив между лопаток жёсткой ладонью так, что я прекратила и дышать и кашлять. - Вы с сестрой даже не представляете, куда попали! - зловеще шепнул он мне на ухо.
- Евсей! - раздался властный голос, перебивший разговорившегося князя на полуслове. Мы с собеседником одновременно вздрогнули и посмотрели на графа Лопатова-Пяткина, возвышавшегося в двери во всем своём великолепии. - Мне кажется, Фролу неинтересно слушать наши замковые байки - добавил он мягче и даже постарался улыбнуться.
- Отчего же? - Я внимательно посмотрела в его красивое аристократическое лицо с хищным разлётом бровей. - Очень интересно! Мне любопытно: что за вой я слышал сегодня ночью?
Граф вовсе не смутился, а только широко улыбнулся:
- Позвольте, милый Фрол, какой вой? Вам, видно, что-то показалось во сне!
От такой наглой лжи у меня едва не отвисла челюсть. Что в этом замке происходит, чёрт возьми?! Совершенно очевидно, где-то в подвале прячут дракона, - отрицать такое может только безумец. В этом замке есть Хранитель. Кто из них, этих пугающих отшельников, может быть им? Граф, Соня, Евсей, а может, сам ясноокий? Я кивнула, понимая бессодержательность дальнейшей беседы, схватила с самым независимым видом со стола графин с портвейном и вышла из комнаты, громко стуча каблуками.
Давидыв напился до бессознательного состояния и к ужину спал беспробудным сном, громко храпя, словно находился на дешёвом постоялом дворе. Лакей Назар, самозабвенно подслушивающий под нашей дверью, буквально перевернул поднос с едой, когда услыхал великолепные залихватские раскаты. Я сидела в кресле у кровати Дениса, как преданная собаченка, и, изредка подкидывая в камин поленья, удивлялась сама себе. В какой-то момент Денис раскрылся, я неслышно подошла к нему и осторожно поправила одеяло.
Это было странное чувство, ведь я никогда не заботилась ни о ком, кроме самой себя. Никому не поправляла одеяла, не дежурила у постели. Это было неправильно и несуразно! Я смотрела на круглое смазливое лицо Давидыва с уже пробивающейся щетиной и вдруг неожиданно для самой себя осторожно провела ладонью по шероховатому подбородку. Денис пошевелился, глубоко вздохнул.
Господи, что же я делаю?! Все это неправильно, глупо, ненужно...
Наклонившись, я едва заметно дотронулась своими губами его губ.
Он открыл глаза.
Черт, этот кретин смотрел прямо на меня!
Я охнула, а в следующий момент оказалась в кольце его рук, и горячий, пахнущий вином рот прижимался к моему. Зубы стукнули о мои, крепко сжатые. Оттолкнуть его оказалось нелегко, особенно когда одна половина сознания орёт, что пора убегать, а другая, что... Неважно, что именно она орала! Тяжело дыша, я вырвалась и выскочила в коридор.
- Наташа, - лишь услышала в спину слабый, как будто робкий окрик.
Стоило мне перевести дыхание, как в дальнем коридоре мелькнул свет и вытянутая тень. Михалыч снова, подобно бестелесному призраку, бродил по замку. Мне бы по-бабьи на все наплевать, закрыться в своей комнате и выплакаться в подушку, вспоминая об одинокой юности и загубленной молодости, но я, словно заговорённая, стараясь стучать каблуками как можно тише, отправилась вслед за яснооким. Сегодня я успела рассмотреть, как он открыл потайную дверь. Александр Михайлович долго светил на добротную кладку, а потом одним-единственным движением утопил в стене один из кирпичиков. Недолго думая я поспешила за ним, стараясь не потеряться в темноте, ступая как можно аккуратнее. Бесконечные каменные ступени уходили спиралью вниз, а когда я вышла к пустому широкому тоннелю, то почувствовала студёный ветер. От холода заледенели руки, в тонкой сорочке пробирало до самых костей. Проход, похоже, вёл на улицу. Надо было срочно возвращаться назад, но любопытство подталкивало следовать дальше за едва виднеющимся огоньком. Я бегом кинулась за Александром Михайловичем. Он стоял у раскрытой двери, зажимая в руках затухающую от сквозняка свечу. Его тёмный силуэт освещался луной, а в призрачном голубоватом свете блестела река.
Что он ищет? Неужели он рыскает по замку по ночам лишь для того, чтобы полюбоваться видом ночной Быстрянки? Свежо придание, да верится с трудом.
Тут Александр Михайлович решил вернуться обратно. Я едва успела скрыться в темноте, как он, тяжело ступая, прошёл практически рядом со мной. Лицо его выражало печаль и что-то ещё. Обречённость? Он остановился напротив моего убежища, на его животе темнело огромное пятно. Это что - кровь?! По спине побежали мурашки, я что было силы вжалась в ледяную каменную стену. Под моим локтем вдруг куда-то в глубину ушёл кирпичик, и, сдавленно пискнув, я кувыркнулась спиной в темноту.
От непередаваемой вони, заполнявшей комнату я моментально пришла в себя. Я с трудом открыла глаза и едва не захлебнулась собственным криком. Прямо на меня смотрели огромные жёлтые глаза с вертикальными зрачками, зубастая пасть недвусмысленно открывалась, оголяя два ряда острых длинных клыков. Скользя ногами по пыльному полу, я старалась подняться, и уже через секунду, охваченная паникой, долбила стену в надежде найти скрытый кирпичик-ключ и оказаться в тёмном тоннеле, а не в клетке с драконом!
Чудовище между тем медленно, как будто неохотно переминалось на месте, расправляло крылья, шевелило огромным чешуйчатым хвостом и гипнотизировало меня злобным взглядом. Вот дракон повёл носом и потянулся ко мне. Я застыла на месте, сильно зажмурившись, чуть живая от страха. Волосы лизнул ветерок - пахнуло смрадом, - похоже, чудище меня обнюхивало. Я открыла глаза как раз в тот момент, когда дракон вдруг распушил длинные чешуйки вокруг морды набрал в грудь побольше воздуха и завыл. Жуткий трубный зов волной припечатал меня к стене, оглушил едва не до потери сознания. Я медленно сползла на каменный пол, свернулась комочком, закрывая уши. Казалось, что голова сейчас лопнет, как бычий пузырь, наполненный воздухом.
- Ич парандиси дрэкон, чо парандиси су камер! - вдруг прошептала я себе под нос и тут поняла, что только что произнесла слова Ловца, но на странном, неизвестном мне языке.
Дракон вмиг оборвал на редкость отвратительную ноту и уставился на меня жёлтыми змеиными глазами. Я подняла голову и громко повторила, вставая на ноги:
- Ич парандиси дрэкон, чо парандиси су камер!
Крылатая тварь буквально кинулась в противоположный угол, задевая кирпичную стену. От чудовищного удара сверху посыпался песок, я громко чихнула. Дракон между тем развернулся, длинный хвост полоснул практически рядом с моими туфлями. Я резво отскочила, не удержалась на ногах и шлёпнулась в пыль. «Господи, как же мне не хватает моего демона!» - с тоской подумала я, быстро поднимаясь. Тварь, кажется, пришла в себя, вот она открыла пасть, собираясь зажарить меня, как свиные рёбрышки, одним огненным выдохом.
- Только не это! - пробормотала я и в истерике заорала: - Ич парандиси дрэкон, чо парандиси су камер! Мать твою, ты не видишь, кто я?!
Дракон, похоже, опешил и выпускать в мою сторону пламя не торопился. Мы так и застыли, глядя друг на друга. Я и он. Он не хотел подчиняться, а я боялась его до полусмерти. Спасло меня одно-единственное чудесное, буквально сказочное обстоятельство - неожиданно открывшийся тайный проход, тот самый, через который я провалилась в тюремную клетку к чудовищу. Кто-то снаружи привёл механизм стены в движение, но, когда я оказалась в безопасности холодного тоннеля, неизвестный доброжелатель уже исчез.
- Я хочу знать, когда из деревни приедет обещанный лекарь! - твёрдо заявила я графу, впившись злобным взглядом в его лицо.
Из этого замка надо было срочно выбираться - с Ловцом или без него! Мы должны были уносить ноги! А для того эти самые ноги необходимо вылечить. С другой стороны, я могла убежать одна, наплевав на Дениса. Ровно три месяца назад я бы так и поступила, но сейчас что-то сидящее глубоко внутри останавливало меня. Какое-то странное незнакомое чувство, которому я не могла дать определения.
Я стояла посреди огромного, заполненного стеллажами со старинными фолиантами, пахнущего книжной пылью и дорогим коньяком кабинета графа Лопатова-Пяткина и была готова наброситься на него с кулаками.
- Моя сестра Тамара мучается! - сбавив обороты, продолжила я. - Ей нужен лекарь!
- Да полноте, Фрол, - вдруг улыбнулся Лопатов-Пяткин, - можете поверить, в самом скорейшем времени ваша сестра выздоровеет.
Что-то зловещее присутствовало в его словах, какая-то скрытая и опасная мысль.
- Мы же понимаем, - тихо добавила я, - что без лекаря это в принципе невозможно.
- Естественно, - кивнул граф.
Я вышла из его кабинета в тёмный, плохо освещённый коридор, чувствуя, что граф в общем-то победил. Похоже, лекаря в этот странный замок никто звать не собирался. Значит, Давидыву придётся закусить губу и ехать до деревни со сломанной ногой, пока с нами не произошло что-нибудь ужасное. Я тихо вошла в его спальню. Денис в съехавшем набок парике, не шевелясь и не моргая, тоскливо рассматривал давно не мытое окно.
- Мы сегодня ночью уезжаем, - без приветствия заявила я.
Денис посмотрел на меня ясными всепонимающими глазами, а я вспыхнула, как семнадцатилетняя девчонка, вспоминая вчерашнюю ночь и жаркий поцелуй.
- В этом замке творится какая-то чертовщина, - кашлянула я и, смутившись, стала разглядывать потёртый ковёр на полу, старательно избегая взгляда приятеля. - Это место подавляет, терзает меня...
- Судя по тому, как ты сконфузилась, вчегашнее мне не пгиснилось, - вдруг перебил меня Давидыв.
Я резко вскинулась и, к своему ужасу, почувствовала, как щеки заливает отвратительный бордовый румянец.
- Что теперь? - тихо прошептала я. - Ты и я это... это просто глупо, - я снова кашлянула.
Денис легко развёл руками в знак согласия.
Я так облегчённо выдохнула, что самой стало неудобно. В конце концов, это не самая лучшая идея - внести некий любовный смысл в наши с ним отношения. Более того, где-то по Окскому королевству уже бродит доведённый мной до высшей точки кипения бывший любовник Зип со страстным желанием сдать меня бейджанцам, раз у самого не хватает духу придушить!
- Вчера в подвале я видела дракона! Этакое чудище в четыре сажени длиной. - Я моментально завалилась на кровать рядом с ним.
- Что ты в подвале делала? - Приятель пустил в мою сторону облачко перегара.
- Следила за яснооким. Здесь вообще творятся странные вещи - каждый житель этого каменного склепа рано или поздно приходит на реку. Хм, они как будто пытаются что-то рассмотреть в этой чёртовой Быстрянке! Сам Александр Михайлович как потерянный каждую ночь рыщет по замку. Ей-богу, он бессмысленно ходит туда-сюда по скрытым коридорам. Вчера у него все пузо кровью было залито, мне едва не стало дурно.
- Ты полагаешь, он кого-то прирезал? - полюбопытствовал Давидыв.
- Поверь мне, единственные пришельцы, кого здесь можно прирезать, - это мы с тобой, - хмыкнула я. - У него... у него такое лицо было, как будто он, - я не могла подобрать слова, - как будто он приготовился к смерти. Мы должны бежать из замка, пока не случилось беды.
Я порывисто поднялась и подошла к окну. Этот пост во дворе, напротив замковых ворот, всегда занят! Теперь на месте Сони стоял сам граф - высокая фигура в чёрном камзоле, такой же мрачный и величественный, как и его замок.
- Ты не достала заклинание, - отозвался Денис.
- Сегодня ночью. - Я помолчала. - Сегодня ночью я заберу его.
Я посмотрела в серое хмурое небо, готовое просыпаться снежным дождём, и едва не обомлела.
Высоко, где-то среди облаков, металась чёрная точка. Она вертикально падала вниз, останавливалась на пути к земле и снова поднималась вверх. Сердце, как сумасшедшее, забилось в груди.
Мой Страх! Господи, ещё в Ведьминой деревне я отправила его с письмом к Роману Менщикову, и теперь он вернулся!
Я выскочила из комнаты, слыша за спиной удивлённый оклик Давидыва, молнией пронеслась по коридору и с размаху налетела на почтённого Александра Михайловича. Мы столкнулись как раз рядом с лестницей, ведущей в пустой, отделанный мрамором холл. Михалыч, сильно крутанулся на каблуках, и я в последнее мгновение успела схватить его за рукав, да так сильно дёрнула, что белоснежный ворот с манишкой треснул, раскрывшись и оголив кусочек волосатой груди. В прорехе на золотой цепочке мелькнула тоненькая трубочка из нежно-розового мрамора. От неожиданности, забыв про все, я уставилась на вторую часть Ловца и, по-моему, даже облизнулась от желания сорвать его. Прошла буквально доля секунды, как Александр Михайлович вернул равновесие, одёрнул манишку и окатил меня колючим взглядом. Я тут же поняла, что выдала себя с потрохами и хвостом! Теперь мы оба знаем: я нашла то, что искала в этом замке!
Оставалось лишь сдержанно улыбнуться, кивнуть и неспешно спуститься к дверям под внимательным и острым взглядом в спину.
С бешено стучащим сердцем я вышла на ступени и задрав голову, посмотрела в небо. Чёрная точка уже просто кружила над замком, не пытаясь спуститься, чтобы обнять меня за шею и ласково тявкнуть в ухо. Какая-то неведомая сила не позволила моему демону долететь до меня, как будто ему закрыл путь невидимый прозрачный кокон, о который в отчаянии бился Страх Божий. Как же не вовремя исчезла моя ясноокость! Как же просто, когда видишь вокруг не только предметы, но и их природу!
- Граф, - позвала я застывшего будто изваяние Лопатова-Пяткина. Тот как будто не услышал меня, потом дёрнулся, словно выходя из транса, и всем корпусом повернулся в мою сторону. - Граф, - я ткнула пальцем в серое небо, - вы видите эту странную птицу? Кажется, она не может спуститься к нашему гостеприимному двору.
Василий не сразу понял меня, но тут его взгляд прояснился, стал тяжёлым и злобным, как у дракона, закрытого в подвале.
- Фрол, вы мой гость, - тихо произнёс он, - но этот статус шаткий.
- Что вы хотите сказать? - хмыкнула я, ни капли не страшась его откровенных угроз.
- В этом замке исчезало много людей, девочка моя, - улыбнулся он почти нежно.
- Не пугайте меня, - осклабилась я, поняв, что моя тайна раскрыта, - не тратьте сил, я всё равно не испугаюсь.
Лопатов-Пяткин дотронулся до моих криво обрезанных волос и позволил отросшей прядке скользнуть между тонких ухоженных пальцев. Я пожала плечами и вернулась в дом.
Теперь меня донимала единственная мысль: как забрать Ловец Душ у Александра Михайловича? План складывался такой: проследить за его шатаниями по ночам, ударить по голове тяжёлым канделябром и в конце концов убежать из замка с колченогим Давидывым, пока ясноокий будет приходить в себя. Может, это и выглядело чистым жлобством, зато метод был проверен многими поколениями разбойников и отточен почти до идеала.
В общем, вооружившись серебряным подсвечником, я решила ждать, когда «жертва» выползет из своей конуры. Александр Михайлович оказался точным, как настенные часы в гостиной на первом этаже: ровно в полночь, высоко подняв свечу, он вышел в коридор. Я притаилась в нежилой комнате напротив его спальни и уже клевала носом, когда услышала его тихие крадущиеся шаги. Зажав в руке подсвечник, я ждала, когда ясноокий откроет дверь в очередной потайной ход, чтобы обрушиться на него со всей накопившейся за последние дни силой и злобой. Я уже подкралась к нему, судорожно ощупывавшему холодные стены, как замок накрыл уже знакомый одуряющий вой дракона, помноженный и Усиленный эхом. Свеча вмиг погасла, я навалилась на стену и куда-то рухнула, выпустив подсвечник. Только и услышала, как он тихо звякнул о камни, да как прямо перед моим носом щёлкнула каменная створка.
Я стояла в кромешной тьме и даже боялась пошевелиться, чтобы не скатиться с какой-нибудь невидимой лестницы и не переломать себе все кости. Стоило сделать один крохотный шажочек, как ступени, естественно, обнаружились. Но вели они не вниз, а вверх. Слепо ощупывая стены, я стала подниматься в неизвестность. В самом конце каменной лестницы я наткнулась на чуть приоткрытую дверь. Через щель пробивался лучик света. Я осторожно выглянула и поняла, что попала в хорошо протопленную комнату. Кровать, стоящая в центре спальни, поражала своими размерами, но балдахин надёжно скрывал лежащего на ней. Сначала я, грешным делом, решила, что забрела в спальню к Лопатову-Пяткину, но потом, осмотревшись, нашла комнату слишком женской. Стараясь ступать как можно тише, я почти добралась до двери, как это снова произошло: очумевший от тоски и заточения дракон выдал самую громкую ноту из своего обширного репертуара. В камине едва не потухло пламя, на окнах взмахнули вверх занавески, а спящая фигура подскочила на мягкой перине. Честно говоря, я так и застыла на месте посреди комнаты.
- Фрол?
«А черт, Ефросинья!»
- Фрол, - голос у Фроси оказался тихим, словно она не говорила, а шептала, - что ты делаешь в моей спальне?
Мне бы броситься к двери, но ноги, казалось, приросли к полу. Я следила, как девушка медленно слезает с кровати, как от её неловких сонных движений колышется балдахин.
- Ты зачем пришёл?
Я увидала её. Она была совсем голая: худая, корявая, с впалой грудью. Честно говоря, я оторопела, увидев её белую восковую кожу, разрисованную неясными тенями от пламени камина.
- Что ты делаешь в моей обители? - Голос у неё стал грубеть, а я наконец-то смогла оторвать испуганный взгляд от сине-чёрного рубца на животе и обратиться к лицу.
- Между тем черты Фроси стали искажаться, челюсть медленно вытягивалась, глаза потемнели, а по вискам побежали тонкие прожилки вен.
«Выпь!»
Я сорвалась с места и буквально на одном дыхании выскочила в коридор, даже не почувствовав, как выбила тяжёлую дверь. Я неслась, не помня себя и не понимая, куда, собственно, убегаю в закрытом помещении. Я слышала лишь стучащую в висках кровь и лёгкий шелест летящей сзади нежити. В какой-то момент коридор резко вильнул. Оттолкнувшись руками от неожиданно выросшей стены, расцарапав в кровь ладони, я повернула и припустила ещё быстрее. Где-то далеко за спиной раздался глухой удар и лёгкий вскрик. Останавливаться и проверять, кому не повезло в угоду разозлённой Ефросиньи выйти в этот момент из спальни, не хотелось. Я лишь обернулась и поняла, что выпь будто испарилась. Спящий коридор был пуст. Выждав пару минут и переведя дыхание, я решила вернуться. Фрося лежала на полу, вокруг её головы растекалось темно-бардовое пятно, по стене к полу спускался кровавый след. Она не дышала. Для пущей осторожности я с минуту последила за её неподвижным телом и только потом подошла. Девушка закатив глаза, отдала дьяволу свою жалкую душонку! Следы превращения все ещё обезображивали её черты, но за ними уже вырисовывались тонкие девичьи давно умершие.
- Отлично! - Я сплюнула на пол.
Теперь у меня на руках есть труп, и я не знаю, что с ним делать!
- У меня проблема! - заявила я Денису, врываясь в воняющую сигаретным дымом спальню. Давидыв уже сидел на кровати при полном обмундировании в своём красном платке и с костылями на изготовку, пожалованными Назаром.
- Ты его убила? - предположил он, глубоко затягиваясь сигаретой и выпуская изо рта сизое облако.
- Убила, - кивнула я, - но не ясноокого! Денис округлил глаза и не донёс до пухлых губ дымящийся окурок.
- Это Фрося, она мертва, - быстро пояснила я, не пускаясь в дальнейшие несвоевременные объяснения.
Мы стояли рядом с костенеющим обнажённым телом и скорбно молчали. Денис, опираясь на костыли, почти с жалостью рассматривал хрупкую фигурку с отвратительным рубцом поперёк живота.
- Пгизнайся, - почти сочувственно повторял он в сотый раз, - мне-то можешь откгыться, ты ведь её канделябгом пгистукнула? Что она тебе плохого сделала? - Он поймал мой злобный взгляд и пожал плечами: - Ну не вегится мне, что этот ангел мог быть каким-то там мегзким чудовищем.
Клясться и божиться мне уже порядком надоело, поэтому я просто прислонилась к стене, сложив руки, и стала ждать, когда приятель прекратит читать свою гневную отповедь.
- Ладно, мой опыт подсказывает, её надо куда-нибудь спгятать, - подошёл к сути вопроса Денис.
- Я и без подобного опыта тебе это скажу, - кивнула я, присаживаясь на корточки рядом с Фросей и тут же почувствовала сладковатый трупный запах, исходивший от тела, словно оно пролежало на этом полу не минуты, а дни.
- Может, в какую-нибудь потайную комнату её?
Мы с Давидывым переглянулись. Проблема заключалась в одном: потайные комнаты, о которых мне было известно, находились в другом крыле замке где, собственно, мы с ним и проживали.
- Я не смогу тащить её! - сразу же заявил Денис, когда я поделилась своими соображениями. - Я на ногах еле стою!
- Почему-то я знала, что ты так скажешь! - прошипела я от злости, глядя на его невысокую жилистую фигуру. Потом подхватила мёртвую под руки и попыталась волоком сдвинуть с места. Фрося, казалось, весила не меньше пяти пудов. Скрипя зубами, и сделала крохотный шаг, на порты и туфли мне капала кровь, вонь разложения била в нос.
- Она. Такая. Тяжёлая, - простонала я, делая ещё один шаг.
- Твою мать! - Руки не выдержали, и то, что осталось от Ефросиньи, с грохотом упало на пол, ударив окровавленной головой мне по пальцам ног.
- Тише ты! - цыкнул Давидыв, воровато озираясь вокруг и вглядываясь в темноту коридора. - Пегебудишь всех!
- Хорошо тебе говорить, - выдохнула я, - стоишь тут себе на костылях и в ус не дуешь!
- У меня нет больше усов! - скривился он. - Пгичем по твоей милости!
Мы как раз добрались до широкой лестницы, ведущей в холл. Волнующийся Денис с трудом удерживал в руках свечу и беспрестанно крутил головой, высматривая притаившихся в тёмных углах соглядатаев. Я же давно поняла, что этот замок пустует, и кроме нас самих, графа, красавицы Сони, ясноокого лунатика, чудного Евсея и безмолвного Назара здесь была лишь счастливо отошедшая в мир духов выпь.
Я отпустила тело и перевела дыхание.
- Ты чего встала? - просопел приятель.
- Привал! - сглотнула я. Бок нестерпимо кололо, несмотря на холод, царящий в необжитом пыльном замке, рубашка промокла от пота. Руки тряслись от напряжения, и ломило поясницу.
- Потащили дальше! - накинулся на меня Давидыв. Я посмотрела на кровавую полосу, тянувшуюся по полу за нами. Даже если мы спрячем труп в самой дальней каморке, бурый след приведёт и любой тайник.
- Давай её здесь оставим! - предложила я.
- Ты чокнулась? - вытаращился Денис.
- Какая разница, она кровищей уже весь замок залила, - сплюнула я.
Денис думал ровно секунду, а потом совершил самый глупый поступок в своей долгой жизни: подтолкнул мёртвое тело здоровой ногой. Уж не знаю, что там произошло, но ровно через мгновение, растеряв костыли и художественно всплеснув руками, он кувыркался на ступеням вниз, как бревно, обгоняя при этом саму Фросю, и визжа, как истинная баба. На середину холла они вкатились вместе: тело Ефросиньи и Давидыв, раскинувший руки и ноги и тоже подозрительно напоминающий труп. У меня ёкнуло сердце, я стала быстро спускаться, поскальзываясь на гладких мраморных ступенях.
- Денис! - Я подскочила к приятелю, потрясла его за плечо.
Он лежал бледный, грудь вздымалась тяжело и неохотно.
- Денис! - Я легонько хлопнула его по щеке. Давидыв с трудом приоткрыл глаза и простонал:
- Кажется, я сломал втогую ногу!
Поднять его наверх оказалось так же сложно, как дотащить тело Фроси до холла. Давидыв, опираясь на моё плечо, танцевал на одной ноге. Вот так, хромоногие и уставшие, прихватив свои вещи и один-единственный серебряный подсвечник, мы добрались до того самого тоннеля, где бродил Александр Михайлович. Я помогла Денису усесться на припорошенный снегом камень, а сама бросилась в конюшни, темнеющие в самом углу большого хозяйского двора. Одинокая кобыла в тёмном нечищеном стойле встретила меня насторожённо. Едва дыша от усталости, я взвалила на лошадиную спину седло. Кобылка, отвыкшая от режущих мягкие губы удил и давящей подпруги, застригла ушами, затопталась на месте. Через некоторое время мы выехали из приоткрытых ворот замка, решив следовать по течению реки, чтобы найти какой-нибудь мост и перебраться на другую сторону.
Круглая, как блин, луна окрашивала снег голубоватым цветом, тоненькая тропинка виляла, то и дело старалась исчезнуть. Сбоку темнели прутья голых кустов, поблёскивал тоненький ледок на реке. Крепкий мороз хватал за нос и студил покрасневшие, сжатые от холода кулаки.
- Денис, ты как? - позвала я приятеля, дыша на замёрзшие пальцы.
- Нога болит, - проскрипел тот через зубы, всем телом прижимаясь к моей спине и согревая своим теплом. - Поскогее бы добгаться до какой-нибудь дегевни и связаться с Митгофаном.
- Ага, - вздохнула я, промороженный воздух обжёг.
- Наташа. -М-м?
- Ты так и не достала это своё заклинание. Может, не стоило уезжать из замка?
- На моей совести труп, - напомнила я. - Может, Фроська и была выпью, да вряд ли сей факт важен для жителей этого милого холодного гроба.
- Наташ, поехали со мной в Тульяндию, - вдруг огорошил меня Денис.
Я резко обернулась, так что он едва не слетел с лошади.
- В смысле?
Его круглое лицо, обрамлённое красным платком, светилось надеждой, я сразу отвернулась.
«Только этого мне не хватало!» - промелькнула злая мысль.
- В смысле, если мы будем вместе, то я смогу пгисматгивать за тобой. Я же, в конце концов, имею кое-какие связи. Мой хогоший дгуг, Гоман Менщиков, поможет тебе выпутаться из этой истогии, не уезжай в Сегпуховичи.
Я слушала его проникновенную речь и, к своему ужасу, старалась проглотить вставший поперёк горла горький комок. Роман Менщиков... Смех. Старый прощелыга не поможет мне... сразу не помог же.
- Нет, Денис. Ответа я не услышала.
К рассвету потеплело. Поднялся ветер, пошёл мелкий снег, перемешанный с дождём. Я куталась в тулупчик, придерживая рукой шапку. Тропинка вильнула и пошла круто в гору. Когда уставшая за ночь старая кляча, скользя подкованными копытами, поднялась на холм, я едва не заорала от страха. Мы стояли прямо перед стенами замка Лопатова-Пятница.
Каким-то непостижимым образом, преодолев по сугробам почти десять вёрст, мы вернулись на прежнее место.
Ответ был один, и он пришёл сам собой: замок впускал всех, но никого не выпускал из-под своего мрачного каменного крыла.
Нам оставалось лишь незаметно вернуть в стойло кобылку, проникнуть внутрь через тот же потайной ход и сделать вид, будто всю ночь мы благополучно провели в своих опочивальнях. Честно говоря, за последние семь часов я так вымоталась, что стоило коснуться подушки, как сон, больше похожий на летаргический, просто свалил меня. Не знаю уж, сколько я проспала, но очнулась от громкого душераздирающего вопля. Так кричит раненая медведица, когда убивают её медвежонка, воет волчица, когда уносят её щенят. Я подскочила на кровати, ошарашено озираясь по сторонам, - от резкого пробуждения я никак не могла прийти в себя. Вопль повторился, только теперь он был сдобрен рыданиями и чьими-то глухими голосами.
Подслеповато щурясь, я, босая, в исподней рубахе и ночном колпаке, вышла в холодный коридор, где уже шатался на своих костылях Давидыв в очаровательном чепце на съехавшем парике.
- Ты думаешь, они её нашли? - широко зевнул он.
Я только пожала плечами и поспешила на лестницу.
Они действительно нашли её. Зрелище оказалось, прямо скажем, не для слабонервных. Весь коридор и лестница были залиты бурой кровью. Запах стоял, как на скотобойне - пахло мясом и тленом. Граф с Александром Михайловичем стояли на верхней ступеньке. Ясноокий, бледный как полотно, старался не наступить на особенно большие засохшие озерца, брезгливо поднимая ноги. Внизу, рядом с обезображенным голым трупом сидела на коленях Соня. Она ревела навзрыд, сотрясаясь все телом и не поднимая склонённой растрёпанной головы от окровавленной груди покойной. По углам жались несколько слуг, кстати, их наличие оказалось для меня новостью.
Могу поведать со всей пугающей откровенностью: в том, что осталось от тела, признать Ефросинью было сложно. Похоже, после того как мы спустили её с лестницы в холл, кто-то самым подлым образом оскоромился её плечом, ногой и, кажется, парой пальцев. От вида синеющих обрубков со звериными когтями меня моментально скрутило. Желудок сдавил отвратительный спазм. Чтобы не вывернуться наизанку, я глотнула ртом воздух и взглянула на графа. Тот спокойно рассматривал представшую его взору картину, заложив руки в карманы. Этот псих даже бровью не повёл!
Только через пару секунд он заметил моё присутствие, повернулся и дёрнул губами:
- О, Фрол! Вы, я вижу, проснулись?
Я судорожно кивнула, все ещё прижимая ко рту ладонь. В это время, стуча костылями, едва передвигая ноги, к нам приковылял измученный болью Денис:
- Чегт! - только и смог выдавить он, рассматривая синеватую ступню покойной и рыдающую Соню.
- Скажите, - между тем продолжал граф, отчего-то улыбаясь, - вы не слышали ничего странного сегодня ночью?
Я судорожно замотала головой. Тут Денис, будь он неладен, неожиданно решил исправить положение и отсрочить ненужные расспросы. Он театрально взмахнул костылями, изобразив глубокий обморок от увиденного, с расчётом перетянуть на себя внимание собравшихся, но не прикинул точного расстояния до ступеней и очнулся уже в свободном полёте. В поисках опоры он увлёк за собой графа, схватив того за грудки. Летели они шумно, костеря и друг друга, и замок, как портовые грузчики. В воздухе мелькали то чепец Давидыва, то его ноги в кружевных панталонах, то чёрный камзол Василия.
Только оказавшись внизу, они расцепились, рванув в разные стороны, как окаченные водой мартовские коты. Громко стеная, Денис попытался подняться на колени. Граф, перенёсший падение лучше, подскочил к покалеченному, простите, покалеченной, чтобы помочь встать. Денис завалился на Василия всем телом, попутно, будто ненароком, впечатав локоть в квадратную графскую челюсть. Потом, после череды точных взаимных подсечек, мужчины с грохотом, по громкости сравнимым лишь с надрывными рыданиями Сони, упали на пол. Откатившись друг от друга, они смогли встать на ноги, но оба выглядели крайне раздражёнными и помятыми.
Денис вдруг победоносно вскрикнул: «О!» - и поднял вверх посиневший отгрызенный палец Ефросиньи. И тут мой мерзко сжимающийся желудок подвёл. Поскальзываясь и спотыкаясь, наплевав на все приличия, я бросилась в свою комнату к ночному горшку.
Тело Фроси убрали, кровавые следы смыли, но отвратительный трупный запах все ещё клубился по огромному замку. На обед Давидыв не вышел. Я же, решив разнюхать ситуацию, словно лазутчик, случайно попавший во вражеский лагерь, спустилась в столовую. Сейчас передо мной стояли две практически невыполнимые задачи: первое, узнать, как выбраться из этого проклятого места, а второе - доказать живущим здесь, что к Фросиной гибели мы с Денисом не имеем никакого отношения. Под натиском непредвиденных обстоятельств Ловец Душ отошёл на самое последнее место в списке срочных дел.
Стоило мне открыть дверь, как за столом воцарилась гробовая тишина, разбавляемая редкими, но очень жалобными всхлипами одетой в траур Сони. Она сама как будто усохла, словно со смертью Фроси из её здорового красивого тела ушли все силы и стать. Евсей, схватившись за голову, пялился на пустую тарелку. Граф оборвал себя на полуслове и уставился в окно.
Обед больше походил на военный совет.
- Фрол, - вдруг подал голос ясноокий, когда я усаживалась на противоположном от Лопатова-Пятница конце стола, - вы знаете, что меня удивляет более всего?
- Я весь во внимании, милсдарь, - кивнула я, без стеснения накладывая в тарелку круглые, жёлтые от сливочного масла картофелины.
- Неужели вы и правда ничего не слышали этой ночью? Нам всем показалось, что кто-то кричал!
«Черт, конечно, кричал. Это был Денис, кубарем скатившийся с лестницы!»
- Тогда почему никто не вышел на крик? - Я обвела насмешливым взглядом компашку. - Может быть, все знали, что в замке происходит что-то ужасное, и боялись за свои шкуры? Ну, к примеру, по замку летала выпь?
- Да как ты смеешь?! - вдруг прохрипел Евсей, вскакивая с места. - Как смеешь ты, пришелец, рассуждать, что происходит в этом замке?!
«Наверное, потому, что я знаю, отчего вы ходите к этой поганой реке! Вы мечтаете, надеетесь, что когда-нибудь окажетесь на другом берегу!» - хотелось прошипеть мне, но я смолчала.
Князь походил на настоящего безумца, глаза его налились кровью, и мне показалось, что в следующее мгновение он набросится на меня с кулаками или же попытается перегрызть глотку. Я весело улыбнулась, разом запихнула в рот половину картофелины и стала с аппетитом прожёвывать, запивая сладким вином.
- Сядь, Евсей! - рявкнул граф. Князь вдруг испугался, в одно мгновение потух и стал похож на избитого щенка, поджавшего хвост, а потом и вовсе неслышно шмыгнул за стол. - Фрол, я думаю, нам стоит переговорить с глазу на глаз, - добавил граф.
- Всегда к вашим услугам, - кивнула я и сглотнула, почти не пережевав добрый кусок картошки.
Я уже бывала в его тёмном кабинете, под завязку забитом книгами. Огромный стол, заваленный исписанными пергаментами, перья и оплавленные свечи в высоких канделябрах. Лопатов-Пяткин проводил в этой комнате едва ли не целые дни.
- Фрол, я считаю, нам пора открыть карты! - заявил он мне в спину, поплотнее закрывая за собой дверь.
Я хмыкнула и повернулась к нему, скрестив руки на груди и громко цокнув. Затем я попыталась незаметно выудить застрявшую между зубов петрушку.
- Скажи, это ты убила Ефросинью, девочка моя? - Его шёпот казался практически интимным, словно он завёл меня в свой библиотечный гроб ради сцены соблазнения.
- Нет, - покачала я головой и усмехнулась. - Что навело вас, граф, на такие крамольные мысли?
Граф сделал один-единственный шаг и оказался нос к носу со мной. Я непроизвольно отступила назад и упёрлась в письменный стол.
- А то, что до твоего с Тамарой приезда в моем замке никого не убивали! Это наводит на мрачные мысли! - Вдруг он яростно выдохнул, схватившись за мою руку. - Зачем ты здесь?
Я сжала от боли зубы и прошипела:
- Если ты не забыл, я упала в твою чёртову реку, когда твой чёртов князь завизжал, как кастрированный поросёнок! Моё пребывание здесь нелепая случайность!
- Такая же случайность, как сломанная нога твоей сестры?
Я непроизвольно ухмыльнулась: боже, неужели он не догадался, что Тамара это Денис.
- Такая же случайность, как смерть Ефросиньи? - Граф до того сжал моё плечо, что захрустели кости.
- Ты ведь не думаешь, что ночью именно я обглодала милую девицу?
Раздался деликатный стук в дверь. Не обращая внимания, мы с Василием буравили друг друга злобными взглядами, как будто играли в детские гляделки. Стук стал настойчивее, потом дверь приоткрылась, и в просвете появилась ливрея Назара.
- Что тебе?! - рявкнул граф, отпуская мою руку. Черт возьми, он стоял спиной, но наверняка знал, кто вошёл. Может, я слишком подозрительна и люди просто привыкают к своим слугам, досконально изучив их, или же Лопатову-Пяткину просто не требуется смотреть на вошедшего, чтобы понять, кто он.
- Лекарь приехал, Василий Владимирович. - Голос у Назара стал тихим, едва слышным.
- Лекарь?!
Нет, я готова отдать половину жизни, чтобы ещё раз увидеть, как у проклятого графа округлились хищные звериные глаза!
Назар посторонился, и в комнату вошёл мужчина среднего роста, одетый в заляпанный грязный зимний плащ. Хмурое небритое лицо покраснело от мороза, чёрные волосы торчали вороньим гнездом. Кто бы сомневался, что и Савков появится здесь за второй половиной Ловца?!
- Вот и наша больная. - Лопатов-Пяткин приоткрыл дверь в спальню Давидыва.
Савков неловко вошёл и остановился в дверях.
- Что же вы, почтённый милсдарь, - я откровенно толкнула его плечом, - проходите, не стесняйтесь.
- Больная? - Савков отчаянно делал вид, что ничему не удивляется. На кровати лежал наряжённый в женское платье мужик, стонущий от постоянной боли в ноге.
- Да, моя сестра. - Мы наконец-то пересеклись взглядами. В свой я вложила всю затаённую злобу, всю обиду на него за его подлость. Я вытащила его из настоящего ада, а в ответ получила отравленный стакан вонючего пойла и труп купеческого сынка.
- Что с вами случилось? - обратился Савков к Денису, поспешно отворачиваясь от меня.
- Я с кговати упала и, кажется, повгедила лодыжку. - Давидыв с трудом приподнялся с подушки.
Николай пожевал обветренными губами и наконец вымолвил:
- Я бы хотел осмотреть её.
Граф кивнул и тихо шепнул мне на ухо:
- Поберегись, я, конечно, молчу, что ты девица. Пока, - От его дыхания по спине пробежали мурашки. Он бросил на Давидыва насмешливый взгляд и вышел, а я скоренько закрыла дверь на засов.
- Что ты здесь делаешь? - накинулась я на Савкова. Тот между тем бросил дорожный плащ на стул и закатал рукава.
- Пытаюсь помочь твоему другу, - хмыкнул он. Мне все это не нравилось: я не видела магии, а значит, не могла понять, что он сейчас сотворит. Может, он решил поджарить нас с Денисом?
- Скажи, - подскочила я к Николаю подобно фурии и толкнула в грудь, - что - ты - здесь - делаешь?
- Наташа, - прохрипел Давидыв, прикрывая глаза, - пгекгати. Мне наплевать, зачем он в замке, но если он снимет боль, то я навеки стану его габом!
Я сдалась и отошла к потухшему камину.
- Давай становись его габом, - передразнила я Дениса.
Савков одарил меня ироничной улыбочкой, растёр ладони, а потом приложил покрасневшие пальцы к ноге Дениса. Я ждала мучительные минуты, не веря в честность колдуна. Вот Николай разогнулся и отошёл на шаг.
- Все? - удивилась я.
- Ты разве ничего не видишь? - Он улыбнулся так радостно, словно я объявила ему о рождении сына-первенца.
- Представь себе, ничего! - рявкнула я. - Ни капельки - ни звука, ни запаха! Я пустая, не лучше самой пустой бочки! Я не пойму, что со мной произошло! Может, это из-за того, что меня избили, когда ты украл у меня Ловец Душ?! Может, потому что я упала в реку, когда лезла в этот вонючий замок за второй частью заклинания?!
- Так ты здесь все же из-за него? - усмехнулся Савков.
Я кивнула, стараясь не обращать внимания, как исцелённый Давидыв осторожно крадётся к Савкову с тяжёлым томиком стихов. Книга обрушилась на макушку моего оппонента с чудовищной силой, мне даже показалось, что у Николая хрустнули позвонки. Он моментально закатил глаза и мешком шмякнулся на пол.
- У тебя были диметгиловые нагучники пгипгятаны, - процедил Денис- Неси скогее! Этот гад ответит за всё, что сделал моей девочке!
Стоило наручникам щёлкнуть замком, как колдун очнулся и чуть живой пополз по ковру. От диметрила его едва не вывернуло, он сипло всхлипнул от боли. Наручники выжигали новые рубцы на коже. Мы с Давидывым, развалившись на кровати, с тайным удовлетворением смотрели на его корчи, не испытывая при этом ни капли сострадания.
- Пусти, - тихо рычал Николай, - дай мне уйти!
- В этом-то и проблема, - ухмыльнулась я, рассматривая свои обгрызенные ногти и наслаждаясь собственной местью, - из этого замка невозможно уйти! Мы замурованы здесь, как погребальные урны!
Савков с трудом поднял слезящиеся глаза, судорожно втянул воздух и снова ткнулся носом в свои колени.
- Я уж не знаю, что тут происходит, но выйти отсюда можно только в гробу! - продолжила я.
Николай сдавленно застонал и стал заваливаться на бок, теряя сознание.
- Эй, постой! - Я вскочила с кровати и отвесила ему славную оплеуху, такую, что он откинулся на спину, а моя рука загорелась. Он застонал ещё громче, выеденные диметрилом раны засочились кровью.
Внезапно его жалкий вид перестал вызывать во мне чувство злорадного удовлетворения. Ему было плохо, как было плохо мне, когда я пряталась от стражей после смерти Лулу. Он мучился так же, как мучилась я, когда искала возможность перебраться в Торусь.
- Черт! - Я подошла к нему и открыла наручники крохотным ключиком. Стоило освободить руки Савкова, как он пришёл в себя. Он резко - я даже опомниться не успела - вскочил на ноги, и мне досталась хлёсткая пощёчина. Я пренеприятнейше кувыркнулась на ковёр и, схватившись за скатерть на столе, утянула за собой графин с водой. Раздался звон разбитого стекла. Денис в одно мгновение вскочил с кровати и кинулся к моему обидчику с диким рёвом и выпученными глазами.
Я с трудом подняла голову, стёрла с губ кровь.
- Теперь в расчёте, - прохрипел Савков, останавливая Дениса одним щелчком пальцев. Давидыв застыл в нелепой позе с открытым ртом и мог лишь яростно вращать покрасневшими глазами. - Предлагаю следующее, - Николай осторожно дотронулся до разъеденной диметрилом кожи и болезненно поморщился, - ты ищешь Ловец Душ сама, я - сам. Кто первый найдёт, тот и выиграл.
Усмехнувшись, я пожала его протянутую руку. Такой расклад меня вполне устраивал. У меня была фора: Савков не знал, под чьим камзолом прячется заклинание.
- Разморозь его, бога ради, - кивнула я на Дениса.
Я открыла глаза и поёжилась. Через разбитое стекло высокого окна ледяной ветер рвал ободранную занавесь. Осторожно сев на узкой кушетке, я приложила руку к гудящей голове. Затёкшее тело отказывалось повиноваться, я с огромным трудом откинулась на покатую спинку, пытаясь понять, где нахожусь. Комнатка была небольшая, промороженная. Мебель накрывали белые пыльные чехлы, из-под них торчали пухлые резные ножки шкафов и стульев. На полу валялась оплавленная свеча, вокруг неё чернела лужица застывшего воска.
Сколько я ни пыталась сообразить, как попала в этот чулан, вспомнить не могла, -будто кто-то смахнул рукой события прошлой ночи, как крошки со стола. Стоило подняться на ноги, и поясницу рассекла острая боль.
- Ох! - Я быстро плюхнулась на нагретые мной подушки кушетки.
Во рту стоял странный металлический привкус - такой появляется, когда тебя пытаются обморочить или опоить.
- А, черт!
Ну конечно! Господи, я думала обмануть Савкова. Колдун просто усыпил меня, когда понял, что я полночи бессмысленно брожу по пустому холодному замку, догадываясь о его слежке. Правильно подлость за подлость. Я бы поступила так же.
С трудом перебирая ногами и схватившись за больную голову, будто она могла скатиться с плеч, я вошла в завешанную портретами огромную галерею, не представляя, в какую сторону податься, что-бы найти свою спальню. Прошагав несколько больших, светлых рекреаций, я оказалась в зимнем саду, уставленном кадками с давно засохшими деревьями. Жуткое зрелище - мёртвые корявые стволы навсегда погибших растений. Паркетный пол устилал ковёр из пожухлых, уже превратившихся в прах листьев. Я практически вышла в соседнюю бальную залу, красующуюся оборванными занавесями на высоких окнах, как заметила в углу высокий постамент с подозрительно знакомым предметом!

Предыдущая страница 7 Следующая страница


Ловец Душ 8

Это был шок! Настоящий скандал на все Окское королевство!
Я расколотила не все шедевры Астиафанта!
По крайней мере эта ваза, спрятанная в проклятом замке, пусть и пыльная, но абсолютно целая, покоилась в грязном углу! Дрожа от предвкушения, я потянулась к ней, как телёнок тянется к вымени матери. Несмотря на свой удручающий вид, Астиафант блистал. Волнуясь, я осторожно дотронулась до идеально гладкого бока, оставляя на пыли кривую полосу. Стоило мне взять несравненное творение в руки и как ребёнка нежно прижать к груди, тотчас в другом конце зимнего сада раздались быстрые стремительные шаги.
- Кто? - орал басовитый голос графа. - Кто, я спрашиваю, вызвал сюда колдуна?!
Я покрепче обняла вазу и юркнула за одну из кадок, надеясь, что пришельцы не доберутся до моего тайника.
- Я не знаю, - лепетал Назар- Хозяин, неужели вы действительно думаете, что я бы так предал вас?
- Соня! - В голосе графа появился странный звериный тембр.
Я посильнее вжалась в деревянный бок кадушки и решила, что пора испугаться.
- Я не знаю. - Соня внезапно всхлипнула. - Мне вообще не до этого! - заорала она, и в окнах задребезжали стекла, а меня едва не оглушило. - Ты видишь, что со мной стало?! Я... я... старею, - вдруг прошептала она.
Жалобный шелест её голоса разнёсся по зале лёгким ветерком, взметнул к потолку пожухлые листья.
- Сонечка, Соня, не плачь! - вступил в разговор Евсей.
Ох ты! Да тут вся банда в сборе, назревает крупней разбор полётов!
- Это было какое-то помутнение, я даже не помню, как... - он запнулся, -как... отъел её!
Мама родная! Я почувствовала, как на моем затылке зашевелились волосы. Куда мы попали?! Теперь меня обуяло одно-единственное желание: схватить моего дорогого Астиафанта, оседлать замечательную лошадку из графских конюшен и исчезнуть из этого замка! Только как это сделать?
- Это не помутнение, а полнолуние! - окрысилась Соня. Я вжала голову в плечи, ожидая новой волны вопля, но его не последовало. - Куда ты дел свой амулет? Ух, я придушить тебя готова! Где я теперь возьму новое тело для выпи?
В зале воцарилось тоскливое молчание. Соня всхлипнув, вдруг зашлась омерзительным плачем, похожим на крик маленького обиженного ребёнка.
- У нас есть новое тело, - вдруг спокойно произнёс граф.
Меня бросило в жар, да так, что вспотели и спина, и подмышки, и даже ноги в туфлях. Отчего-то я сразу поняла, кого он имел в виду!
- Я достану её вам! - произнёс Александр Михайлович.
Так и ОН здесь! Отче наш, что же это в мире такое делается? Хотя, может, ясноокий перешёл в армию нежити, чтобы самому выжить? Простите за каламбур. Послышались приближающиеся шаркающие шаги. Я затаила дыхание и попыталась осторожно отодвинуться. Нога Александра Михайловича практически наступила на полу моего камзола. Я что было силы закусила губы и сжалась в комочек, надеясь сохранить инкогнито при этом разговоре. Ясноокий скрылся за почерневшим телом высохшей пальмы. Через секунду его костяные каблуки стучали по паркетному полу бальной залы.
- Хорошо, - граф прервал общее молчание, чья сегодня очередь искать проход? - Раздался лёгкий хруст перемалываемых под сапогами листьев.
- Я устал от этого, - глухо отозвался Евсей.
- Совсем скоро трещина проявится, и дракон сможет прожечь полог. Скоро мы выберемся.
Только через долгое время я позволила себе выглянуть из-за кадки. Зимний сад уже был пуст, здесь лишь спали деревья да пряталась я.
Прижимая к себе вазу, я ворвалась в комнату Дениса и обомлела. Рядом с высокой кроватью, закатив глаза, лежал Александр Михайлович и выглядел совсем... хм... мёртвым? Над ним склонились Савков и Давидыв. Последний, одетый в ночную сорочку, пытался прощупать на сухом запястье ясноокого пульс. Я громко хлопнула дверью. Мужчины одновременно вздрогнули и повернулись в мою сторону. На лице каждого проявились сначала испуг, потом облегчение, а дальше - и вовсе злоба. За испуг.
- Так он пришёл за тобой, а не за мной?! - воскликнула я и, громыхая засовом, поспешно закрыла комнату от сторонних и нежелательных наблюдателей.
- Что значит «пришёл за ним»? - буркнул Савков и снова вернулся к созерцанию медленно остывающего трупа.
- Вы что, его убили? - Я ткнула пальцем в сторону тела. Светлый камзол на животе мёртвого стал бурым, лицо белым, а ногти - почти чёрными от запёкшейся под ними крови. Меня замутило. В комнате начал сгущаться трупный запах, как будто ясноокий умер много дней назад.
- Нет, пгиласкали, - обозлился Давидыв, брезгливо отбрасывая от себя руку.
-Откгываю глаза, а он стоит гядом со мной, оголив нож. Ну я и тгахнул по нему заклятием.
- Каким заклятием?
- У твоего приятеля призмы с заклятиями были припрятаны под подушкой, - объяснил мне Савков. - Он его заклятьем ударил, а у нежити сердце не выдержало.
- Какое сердце? - пролепетала я, ровным счётом ничего не понимая.
- Больное! - рявкнул Денис, поднимаясь. - Это было заклятие от мелкой нечисти. Все время с собой ношу.
Савков бросил на белое восковое лицо ясноокого последний взгляд и тоже встал.
- Так он нежить? - дошло до меня. Я судорожно сглотнула подступивший комок: - Он же ясноокий! Был.
Мужчины промолчали, лишь хмуро переглянулись.
- Надо его спрятать, - отрезал Николай.
- Пора отсюда сваливать! - пришла я в себя. Сунула Денису в руки пыльную вазу и стала расстёгивать пуговицы на камзоле Александра Михайловича. Давидыв с удивлением рассматривал моего несравненного Астиафанта, крутя его как пустой ночной горшок.
- С вазой поаккуратнее, - прорычала я, морщась от того, что приходится ощупывать рыхлый труп. - В общем, граф говорил о каком-то пологе, накрывающем замок и, очевидно, близлежащие земли. Его может прожечь только дракон и таким образом открыть путь на свободу.
Савков тихо хмыкнул:
- Интересно, где мы найдём дракона?
- В подвале. - Я как раз добралась до пропитанной кровью рубахи ясноокого. Расстегнула первую пуговицу, а потом просто рванула ворот, оголяя волосатую грудь и стараясь не смотреть на почерневшую рану чуть ниже.
- Мы не Хранители, - отозвался Савков. - Как мы сможем управлять гадиной?
А вот как! - Я подняла болтающийся на цепочке цилиндр и продемонстрировала ошарашенному колдуну.
- Но ведь прочитать заклинание сможет...
- Я могу, - перебила я его.
- Значит, и первую часть прочитала? - оскалился Савков.
- Сомневаешься, друг разлюбезный? - усмехнулась я, развинчивая трубочку.
Если бы я сразу почувствовала во всем этом подвох, то, возможно, история и закончилась бы гораздо раньше. Но нет, в тот момент я думала лишь о том, как выбраться из этих пугающих стен и снова стать свободной. Лучше быть разыскиваемой преступницей, чем жертвой кровожадной нечисти.
На маленькой жёлтой бумажке было начертано: «Стань повелителем драконов!»
Мысленно я соединила фразы: «Кто управляет Драконом, тот управляет всем миром, стань повелителем драконов!» Ну в общем-то все понятно.
Что там написано? - услышала я возбуждение бормотание Савкова, бросила на него ироничный взгляд и повесила кулон себе на шею.
В следующее мгновение как будто неведомая сила ударила меня по лицу. От толчка я распласталась на полу, а когда открыла удивлённые глаза, то почувствовала магию. Мой дар вернулся ко мне с прежней силой, будто лопнул невидимый кокон, отделяющий меня от колдовства. Нахлынули странные запахи, по углам стали слышны тихие шорохи и чьи-то едва различимые болезненные стоны. Стены истекали ручейками воняющей жасмином тяжёлой магии. От тела покойного исходила зеленоватая дымка, растекавшаяся по полу и будто щупальцами обвивавшая наши ноги. Я непроизвольно сделала шаг назад, заклубившись, дымок ринулся за мной.
- Батюшки! - только и выдавила я, морщась от омерзения.
Савков не мог сдвинуться с места, все время смотрел туда, где у меня под рубахой прятался тонкий розовый кулон-цилиндрик.
- Пагень, - прошипел Денис, запихивая в дорожную сумку мою бесценную вазу, - пегестань так глазеть на неё, иначе мы с тобой поговогим по-мужски!
Николай очнулся, хмыкнул и нарочито безразлично стал затягивать котомку с вещами. Я же знала, что у колдуна нечёсаного руки чешутся оглушить меня заклинанием и спереть вторую часть Ловца, и мои женские прелести здесь ни при чем.
Мы спустились в уже знакомый тоннель, в конце которого светлел замковый двор. Я стала стучать по стенам, пытаясь найти проход в клетку с драконом.
- Девочка моя, - обратился ко мне Денис (одновременно я была награждена очередным усмехающимся взглядом чёрных маленьких глазок), - ты хотя бы знаешь, как будешь упгавлять им?
- Нет, - призналась я. - Савков, чего встал?! - окликнула я рассматривающего потолочный свод колдуна. Николай пихнул носом сапога камень, тот со странным стеклянным звуком ударился о холодную стену, и кладка задрожала. С потолка посыпался песок, пол заходил под ногами, как при земляной тряске.
Денис немедля сгрёб меня в охапку и отчаянно прижал к своей груди, закрывая мою голову большой тёплой ладонью. Я споткнулась, наступила ему на сапог, едва не упала и зарычала от злости. «Нет, положительно, все это пора прекращать! Что за выражение тёплых дружеских чувств, в самом деле?!» Я вырвалась, наскочила на Николая и только потом смогла в полной мере рассмотреть спящее в подвале чудовище. Казалось, дракон даже не заметил, как отворилась створка. Он открыл глаза и испустил вздох, от неожиданности я дёрнулась и схватила Дениса за руку.
- Ну, - Савков нахмурился, заметив наши сцепленные пальцы, - говори заклинание!
- Кто управляет драконом, тот управляет миром, - завопила я. Тварь молниеносно подняла голову и громко втянула ноздрями воздух. - Стань Повелителем драконов! - слабым голосом добавила я, чувствуя, как все летит в тартарары. Очевидно, я неправильно произнесла заклинание, а может, не сделала каких-нибудь особых магических пассов, коими щедро сдабривают свою ворожбу местные колдуны, но на мой громкий призыв дракон отреагировал моментально. Он буквально вскочил на все четыре лапы, расправил крылья, ощетинился и тихо зарычал. Мы медленно попятились назад.
- Ты увегена, что слова вегные? - прошептал Давидыв, сильнее сжимая мою руку.
- Так было написано.
Дракон между тем буравил нас ядовитым жёлтым взглядом и водил хвостом по каменному полу, поднимая облако холодной пыли.
- Давайте отсюда уходить. - Николай кивнул в сторону прохода на улицу.
Осторожно, шаг за шагом, мы стали перемещаться к светлеющему выходу. Чудовище вслед за нами сделало крохотный шажок, бряцая по камням длинными когтями. Потом дракон вытянул шею, набрал в лёгкие воздуха и открыл зубастую пасть. Из глубины чёрной глотки показалось дымовое облачко.
- Бежим! - заорала я в панике. Настоящие герои не страшатся опасности, они убегают сразу, не успев испугаться! Мы неслись по длинному коридору, а за нами, пытаясь пыхнуть огнём, громыхало огромное крылатое чудовище. Мы выскочили на улицу, дракон поскользнулся на утоптанном снегу, распластался на пузе и проехал десяток саженей, легко обогнав нас в жуткой гонке. Посреди двора, задумчиво изучая пейзаж за воротами, подёрнутый лёгкой зеленоватой дымкой, стражем стоял Евсей. Дракон, воинственно расправив огромные перепончатые крылья, ехал аккурат на него. Князь обернулся, увидел страшную раззявленную пасть, подпрыгнул на сажень вверх и прямо у нас на глазах с диким воплем стал превращаться в нечто. Уже в воздухе у него выросла высокая холка, одежда разлетелась на лоскуты, и обнажённое тело стало покрываться жёсткой серой шерстью. Лоб становился низким и покатым, а нижняя челюсть вытягивалась - через секунду на снегу стоял перевоплощённый оборотень, или как там называют этих чудовищ. На нас он не обращал никакого внимания, зато совсем по-собачьи угрожающе зарычал на - скорее удивлённого, нежели разозлённого - дракона. Крылатая тварь лязгнула зубами, пытаясь напугать нежданного гостя. Оборотень махнул огромной лапой-ручищей и завыл на облачное серое небо, спрятанное за накрывающим замок магическим колпаком. Окрестности заволокло зеленовато-туманной дымкой.
Мы так и вовсе застыли от страха, не зная, куда податься, чтобы спастись. Где-то в замке отворилось окно, звякнуло разбившееся стекло, и визгливый Сонин голос завопил:
- Евсей, не надо! Эта тварь убьёт тебя! Дракон обернулся к замку, увидел свесившуюся женщину и выпустил струю огня в её сторону. Раздался испуганный визг, стены моментально стали чёрными, крыша вспыхнула, как иссохшая спичка.
- Вааасяя-а-а-а! Твоя тварь вырвалась! Немедленно прикажи ей убраться! - вопила Соня где-то далеко.
Денис схватил меня за руку и потащил к воротам. Дракон между тем не унимался: заприметив три наши фигуры, спешащие к выходу со двора, он пыхнул пламенем. Ворота сгорели моментально, и от них остался лишь дымящийся остов. Огонь скользнул по снегу, растапливая его и превращая в грязную жижу, достиг Быстрянки. На берегу, пузырясь, плавились кусты, лёд моментально растаял, и вода закипела, а между тем река вспенилась и разошлась, обнажая дно, словно в Ветхом Завете. В зеленоватом туманном колпаке показалась дыра, через которую пробивались унылые краски зимы.
Это был наш шанс! Придерживая друг друга, мы кинулись к проходу. Евсей с волчьим воем - за нами, дракон же, который, похоже, не был намерен так просто отпустить жертву, сбил его с ног. Оборотень завизжал, как шавка из подворотни, и вцепился зубами в хвост крылатой твари. Мы между тем неслись по речному дну, и на нас из водяных столбов зыркали пучеглазые рыбы. В прозрачной толще плавали чёрные, взлохмаченные колдовством водоросли. Стоило бегущему последним Давидыву выбраться на крутой берег, хватаясь за ветки кустарника и скользя по снегу, как вода сомкнулась, превратившись в одну непрозрачную гладь. Лишь на её поверхности все ещё теплилась чистая полоска безо льда.
Колпак будто бы исчез - я больше не видела его. На другом берегу с разбушевавшимся драконом боролись немногочисленные жители замка в полном составе: подпалённая колдунья-выпь, израненный оборотень и пять упырей-слуг с длинными клыками.
Пытаясь прийти в себя, мы не отрываясь следили за схваткой нежити. А из большого грязного окна за мной - с грустью в ясных глазах - следил одинокий в своём заточении проклятый Хранитель, граф Василий Лопатов-Пяткин.

ГЛАВА 6

И течение всего дня по деревням с голубиной почтой передавались вести: замок Лопатова-Пяткина горит, как огромный факел. Окрестности бурлили от возбуждения, не каждый день случается такое памятное событие.
К ночи мы пришли к таверне, ютящейся на краю маленькой тёмной деревеньки. Над козырьком красовалась вывеска: «Чёрный олень». «Дабре пажалавать!»
Дверь отворилась с глухим скрипом, на нас пахнуло теплом и мешаниной из кислой капусты и пота. В людской, залитой жиденьким светом, был ужин. Во главе стола на высоком стуле-троне восседал тщедушный старикашка, по бокам - конюхи хлебали кашу деревянными ложками, а дородная повариха подливала в глиняные стаканы компот. Наше появление взволновало пустовавшего от постояльцев «Чёрного оленя», как камушек тихую заводь. Стройная горничная в кружевном чепце, спускаясь по лестнице со второго этажа, от радости едва не уронила медный кувшин.
- Авдотий Тимофеевич, гости пожаловали! - Помимо своей воли вскрикнула она.
Людская всполошилась, а тщедушный старичок бросилл на нас быстрый взгляд и процедил:
- У нас на постой только по специальной договорённости,
- В убыток себе, значит, работаете? - любезно поинтересовался Савков, виртуозно выуживая из сумки тугой кошель.
«Интересно, откуда у нечёсаного колдуна взялась большая деньга?» - удивилась я про себя.
Золотые решили все. Через несколько минут нам был оказан весьма любезный приём. Девицу, в лице Давидыва, препроводили в лучший покой, а меня, отрекомендованную «служкой важного господина, путешествующего налегке», не захотели даже на лестницу пускать.
- Вы бы, милсдарь, оставили пацанёнка-то в людской ночевать, с конюхами. Чай, не барчонок, не отлежит бока, на лавке ночуючи? Я за него всего грош возьму, - предложил хозяин.
Клянусь, у Савкова в этот момент было такое довольное лицо, что только мой яростный взгляд не позволил ему согласиться на привлекательное предложение.
- Аннушка, - позвал хозяин, - проводи господина в его покои.
Давешняя горничная, скоренько сменившая изгвазданный передник на чистый, подтянув ленты чепца, повела нас на второй этаж, бессовестно виляя тощим задом.
- Я вам сейчас водичку принесу, - захлопала она длинными ресницами на Савкова, открывая дверь большим ключом.
Николай широко улыбнулся, заигрывая с дурёхой.
- Да уж, принесите! - хмыкнула я и, толкая колдуна плечом, вошла в комнату.
- А глаза у вашего мальчишки какие злющие! - прошептала она и побежала на кухню за водой.
В спальне была одна узкая койка, круглый стол с двумя стульями, таз для умывания, на стене висело крохотное попорченное зеркальце. На полу лежал симпатичный домотканый половичок.
Савков остановился посреди комнаты, раскачиваясь с пятки на носок, и, кажется, заполнил собою все небольшое пространство.
- Чего встал? - бросила я ему через плечо, осклабившись, и поставила на стол свечу. - Здесь только одна кровать, или решил разделить её со мной?
Раздались твёрдые шаги, и тихо закрылась дверь. Я осталась одна. Через какую-то минуту без стука вошла горничная. Она удивилась отсутствию «важного господина», грохнула на стул рядом с медным тазом кувшин с горячей водой и молнией вылетела в коридор, а я наконец-то смогла заняться собственным туалетом.
Ужинать в людской мы отказались наотрез. Денис, наряжённый в деревенское платье и дорогущий чепец, прихваченный в замке Лопатова-Пяткина, осторожно поставил рядом со свечой моего дорогого Астиафанта. На изящном расписном боку вазы заиграли блики, а я едва не пустила слезу от умиления. «Хххосподи, я ждала этого момента долгих три года, теперь мой Астиафант поблёскивает рядом со мной! Да только ради него стоило залезть в этот проклятый замок!» Тут же появился Савков, причёсанный и гладко выбритый, одетый в камзол из дорогого, расшитого золотом сукна. Я сначала его и не узнала вовсе. Потом присмотрелась: ан нет - он, только порядком похорошевший и посвежевший.
Сейчас Николай напоминал скорее придворного колдуна, но не ведьмака, тем паче кочующего.
Это тревожило и наводило на весьма неприятные мысли. Что, если Ловец Душ нужен был не лично Савкову, а какому-нибудь высокому чину, и Николай - простой исполнитель чужой воли? Тогда это попахивает государственным заговором с виселицей. Нет, виселицей и так воняет на все королевство, но за убийство купеческого сынка, а не за политический переворот.
Горничная принесла поднос с едой, расставила тарелки и стала прислуживать, низко наклоняясь к Николаю, чтобы ненароком продемонстрировать глубокое декольте.
- Мы сами, - осекла её я, одарив пронизывающим взглядом.
Девушка вскинулась и, побледнев, испуганно глянула на Савкова, ища заступничества. Тот развалился на ветхом стуле, скрестив руки на груди, и пожал плечами. Горничная сначала растерялась, а потом выскочила в коридор, мерзавка, до неприличия громко хлопнув дверью.
Мы смотрели друг на друга: я, Давидыв и Савков. Кто бы ещё три недели назад мог подумать, что мы будем мирно сидеть за одним столом и вести светскую беседу? Три вершины треугольника, три разные точки, соединённые причудливыми изломами судьбы.
- Ну что ж, - я подняла стакан с горьким пивом, - за наше освобождение, - и, не дождавшись остальных, сделала большой глоток. - Кстати, вы не видели моего демона?
- Эта зверюга ещё с тобой? - ухмыльнулся Николай.
- Была со мной, - поправила я, - а теперь куда-то пропала. Жаль, он был милый.
Давидыв бросил на меня убийственный взгляд и даже покачал головой, вспоминая страшную лающую и лязгающую острыми клыками нежить.
- Что собираешься теперь делать? - Савков ловко разрезал мясо и отправил в рот крохотный кусочек.
От таких манер мой приятель покраснел и стал нарочито громко чавкать.
- Собираюсь вернуться в Торусь, - я помолчала, разгадывая реакцию Савкова, - чтобы отдать вторую часть Ловца Арсению. Арсений - помощник главного мага государства, - заметила я для пущего эффекта.
Савков никакого интереса не проявлял, будто его нисколько не волновало, в чьи руки попадёт заклинание.
- Ты сделаешь глупость, тебя же разыскивают по всей Окии, - только и пожал он плечами.
- Эта, как ты сказал, «глупость» позволит мне спокойно проехать через королевство в Серпуховичи!
Савкова вдруг перекосило, он подавился и отчаянно закашлялся, брызнув на платье Дениса пиво.
- Куда ты собралась? - с трудом выдавил он вытирая салфеткой мокрый подбородок и слезящиеся глаза.
- В Сегпуховичи, - Давидыв недовольно промокнул салфеткой мокрый корсаж.
- Ты что, с ней? - прохрипел Савков, тыча в меня пальцем.
Денис делано пожал плечами и бросил безразличным тоном (очевидно, наш ночной разговор на заснеженном поле сильно задел его мужское самолюбие, если, конечно, такое сохранилось под тремя женскими юбками):
- Нет, у меня дгугие планы, я гешил в Тульяндию гвануть. Завтга сюда Митгофанка пгиедет, я ему голубя пустил с запиской, а потом и гванем.
- В Тульяндию? - Ужас на багровом лице Николая граничил с настоящей паникой. - Ххосподи, вы чего, других королевств не смогли на карте найти? Чем вам, к примеру, не нравится Калужия?
- Опять-таки от Торуси ближе, - хмыкнула я. - Только чего ты так всполошился?
Савков пожал плечами.
- Слушай, скажи мне, зачем ты отравил Копытина? - рубанула я сплеча.
Давидыв насторожился. Савков поднял глаза и проникновенно, а главное, очень спокойно, словно мы обсуждаем ежедневную банальность, произнёс:
- Иначе он бы отравил меня.
Я дёрнулась, как от пощёчины, и резко отвернулась. В тёмном стекле отражалось моё бледное осунувшееся лицо с залёгшими под глазами тенями, обрамлённое торчащими в разные стороны криво обрезанными волосами. Как просто: «Иначе он бы отравил меня!» Я бросила на стол крахмальную салфетку и подошла к окну. Внизу, на тёмном дворе, разукрашенном жидким светом из людской, суетился народ. Конюхи уводили чьих-то лошадей в стойла, старикашка хозяин в расстёгнутом тулупчике крутился между гостями -тремя путниками.
- «Иначе он бы отравил меня!» А как же я?! - обернулась я к Савкову. - Как же я?! Меня он не отравил лишь чудом!
Савков откинулся на спинку стула, скрестил руки на груди и не сводил с меня холодных глаз.
- Что ты молчишь? - взвилась я. - Я вытащила тебя из ада Мальи, а ты мне отплатил тем, что теперь я прячусь под мужским платьем и спасаю свою шею от верёвки! Ты понимаешь?
- Наташа, - Николай поёрзал на стуле, устроившись поудобнее, - неужели ТЫ не поняла одной простой вещи? Ты всего лишь крохотная пешка в большой взрослой игре и никогда не станешь ферзём.
- А кто ферзь? Ты? - Николай пожал плечами.
- Убирайся из моей комнаты. Прямо сейчас. Вон! - Я ткнула пальцем в сторону двери.
- За эту комнату заплатил я, - хмыкнул Савков.
- Хорошо! - зло прошипела я. - Мне действительно пора, задержалась я тут с вами!
Наскоро сунув Астиафанта в дорожную торбу, я подхватила седельную сумку с вещами и в гробовом молчании вышла в коридор. Уже спускаясь по лестнице, я услышала оклик Дениса:
- Наташа!
Я резко подняла голову. Давидыв стоял на верхней площадке, облокотившись на деревянные перила, и с тоской смотрел на меня.
- Возьми меня с собой!
- Нет, Денис. Здесь наши дороги расходятся. «Черт! Это будет самый правильный поступок за всю мою жизнь - не тащить Давидыва в гарантированную петлю».
Я спустилась в людскую и поразилась переменам, произошедшим буквально за какие-то полчаса. Комната была ярко освещена, камин горел, стол был накрыт белой скатёркой, и за ним пировали три приезжих господина. Вокруг них хороводом кружили горничные, кухарка и мальчик-служка. Старик-хозяин беспрестанно кланялся и улыбался, приговаривая:
- Вот, гости дорогие, чем богаты, тем и рады. Угощайтесь с нашего стола, угощайтесь!
- Ладно, старик, - произнёс голос с сильным южным акцентом, - присаживайся к нам, выпей доброго вина!
Сердце у меня нехорошо ёкнуло. Этот голос я знала. Я слышала его много лет назад. Этот голос означал одно - неприятности.
Когда парни Деда убили Атана, ранившего меня, я и не догадывалась, что бейджанец - названый сын Кафарова Микаила. Не сомневаюсь, это было сделано не случайно - он и Менщиков разделили власть в городе. Зип, гадёныш, наплевав на все тёплые чувства ко мне, притащил в логово своего хозяина, где меня едва вновь не порешили. И, уверена, обязательно прикончили бы, причём каким-нибудь особенно изощрённым способом, только я сбежала и спряталась в Торуси, боясь даже подумать о неназванной столице Заокии.
Положение моё теперь оказалось незавидным.
Низко опустив голову, я прошмыгнула к выходу, ни не удержалась и оглянулась. Меня разглядывал хмурый бейджанец. Че-орт!
Смотрел он пристально, холодно, мне оставалось лишь дать деру. На заледеневший двор я выскочила под этим тяжёлым взглядом. Поскользнулась на высоких, покрытых ледяной коркой ступенях, а потом припустила до конюшни, будто бейджанцы уже гнались за мной с саблями на изготовку. С трудом подняв тяжёлое седло, я, кряхтя, взвалила его на лошадь. Несчастное животное обиженно заржало и затопталось на месте.
- Тихо, девочка. - Я стала затягивать подпругу. - Тихо, моя хорошая!
- Здравствуй, Наталья Москвина!
Сердце упало в пятки, я тяжело перевела дыхание и прислонилась лбом к лошадиному боку. «Снова попалась!»
- Неужели ты думала, что так просто уйдёшь от меня? - издевался голос.
Я неслышно хмыкнула. Пять лет назад я действительно легко ушла от него!
- Отойди от лошади, - приказал бейджанец. - Микаил тебя видеть хочет. К нему идём.
Медленно развернувшись, я посмотрела на Зипа. У него было неулыбчивое бородатое лицо, глаза голубые, ясные. За время нашей разлуки он изменился, стал злее и суровее.
- Идём, - вкрадчиво повторил он.
Открытая дверь и тёмный заснеженный двор манили, но внушительная фигура надёжно преграждала путь к побегу. Выхода, похоже, не было, только и оставалось, что помолиться на прощанье Богу и сдаться.
- Хорошо, - кивнула я, поднимая сумки с устланного грязной соломой пола.
- Отдай, - кивнул Зип на мою поклажу. «Отдать моего Астиафанта?! Ну уж нет!»
Я замотала головой и прижала сумки к себе. Зип тяжело вздохнул и буквально выдернул холщовые ручки из моих судорожно сжатых пальцев.
«Астиафант!» - взвизгнули внутренности.
Я огорчилась окончательно, даже шмыгнула носом от расстройства, глядя на то, как бейджанец мотает сумкой с несравненным Астиафантом, словно мешком с мусором.
- Ты бы поосторожнее, - кивнула я на вазу.
- Тебе это уже не понадобится, - пожал плечами бейджанец.
Я громко сглотнула. «Как это не понадобится?» Мы вернулись на постоялый двор. Горничные, умирающие от любопытства, не сводили с нас горящих взглядов. Третий спутник - бейджанец все ещё поглощал ужин. Теперь я его рассмотрела: весом и телосложением он не уступал силачам из рыночных балаганов. Только те украшали свои лица задорными усиками, а не страшными бледными шрамами.
- Микаил уже в своих покоях, - кивнул он на лестницу. - Поймал девчонку?
Я поднималась по ступенькам, громко стуча каблуками и молясь, чтобы Давидыв или Савков выглянули в коридор, но те будто не слышали громких шагов.
- Зачем он хочет меня видеть? - возвысив голос, спросила я в ожидании реакции своих спутников. Те так и не появлялись.
-Как будто не знаешь, - буркнул Зип, деликатно постучав в дверь.
- Ты скучал по мне? - почти интимно прошептала я, глядя в ясные голубые глаза.
Зип промолчал, только тихо хмыкнул в бороду и толкнул меня в комнату.
Спальня бейджанского главаря мало отличалась от каморки, выделенной мне. Правда, зеркало здесь висело большое и целое, да на столе стоял канделябр со свечами, источающими благоуханный аромат. Микаил лежал на кровати, читая в полутьме крошечный томик, и даже не повернул головы, когда мы вошли. Зип неловко переминался с ноги на ногу, боясь потревожить покой главаря, и только через некоторое время шёпотом позвал:
- Господин, я девчонку привёл.

Главарь медленно повернул голову и, как будто не замечая меня, кивнул Зипу. Бейджанец моментально выскочил за дверь, и я осталась наедине с самым лютым разбойником Приокии.
- Вот и увиделись, - тихо произнёс Микаил. От его спокойного вкрадчивого тона у меня потемнело в глазах. В прошлый раз он говорил так же и тем же тоном приказал своим молодчикам отдать меня на растерзание голодным злющим псам.
- Все эти годы, девочка, я не сомневался, что мы свидимся. - Бейджанец встал с кровати. Ему едва перевалило за сорок, а на висках уже блестела седина. - Ждал дня, когда встретимся. - Он замолчал и указал мне на стул. - Садись. Пока.
Я осторожно опустилась на уголок стула и уставилась на чисто вымытый пол, чувствуя, как по спине потекла отвратительная капля пота.
- Бейджанцы не забывают своих, - продолжал Микаил. - Мать Атана до сих пор скорбит о нем!
- Это не я его убила, - попыталась возразить я тоненьким голоском. - Это Менщиков, я не знала!

- Тихо! - Главарь прижал палец к губам. - Тихо! Ты оскверняешь своим голосом эту торжественную минуту.
«Че-о-орт, это конец!»
- У тебя, девочка, уже столько врагов! Ты не можешь с ними справиться! Посмотри, тебя окружают враги!
К чему он это сказал, я поняла уже в следующий момент. В дверь тихо постучались, и на пороге возник Савков в своём красивом чёрном камзоле, с отвратительной ухмылкой на гладко выбритом лице.
- Я войду? - вкрадчиво произнёс он.
Я вылупилась на него так, если бы здесь неожиданно возник призрак моего прадедушки и станцевал лезгинку.
- Что у тебя украла эта девочка? - тихо спросил Микаил.
Я похолодела. Батюшки, сейчас Савков заберёт заклинание! Гадюка выжидал удачный момент, чтобы его отнять, потому и был таким спокойным.
- У неё моя ваза.
«ЧТО?! Какая, к черту, ваза? Да ты ещё пару дней назад не знал, кто такой Астиафант!» - Я почувствовала, как у меня отвисает челюсть.
- Ваза Астиафанта, - добавил Савков и кивнул на сумку, валявшуюся на полу.
Микаил махнул рукой, разрешая ЕМУ забрать МОЕГО Астиафанта! Николай спокойно поднял холщовую торбу.
- Спасибо, милсдарь. Вы мне сегодня услужили, завтра я вам помогу, - и вышел за дверь так же тихо, как и зашёл.
Я шмыгнула носом и сморгнула навернувшиеся ил глаза слезы.
- У тебя были пять долгих лет, - продолжал главарь бейджанцев, - пять лет, чтобы исправиться и понять свой грех. Я надеялся, что ты повернёшься к Богу и придёшь в его монастырскую обитель. - Я не верила своим ушам. - Но ты выбрала греховную жизнь. - Он снова замолчал. - Зип! - Молодчик моментально вернулся в комнату, как будто все это время стоял за дверью, ожидая оклика своего господина. - Ты знаешь, что делать с девчонкой. - Я похолодела от ужаса. - Да упокоится душа моего названного сына!
Зип быстро подошёл ко мне и грубо схватил за руку, поднимая.
- Скажи, - прохрипела я Микаилу вмиг осипшим голосом - Зип уже тащил меня к выходу, - никто не знал, где искать меня. Кто сказал?
- Я повторяю: ты слепа и глупа, а потому не различаешь своих истинных врагов.
Бывший любовник выволок меня на лестницу.
- Давидыв, помоги! - крикнула я, вырываясь.
В следующий момент в голени что-то хрустнуло и я, визжа, кубарем покатилась по узкой деревянной лестнице вниз. Сильный удар затылком - и меня накрыла темнота.
Сначала я почувствовала ужасный холод, связанные руки и ноги заледенели. Я приоткрыла глаза, в половине аршина от лица мелькала заснеженная дорога. Я болталась кулём на лошади, и меня нещадно трясло. Стоило пошевелиться, как сильная рука резко дёрнула за волосы. Голову от затылка до лба вмиг рассекла дикая боль.
- Тихо, - услышала я голос Зипа. - Мы почти приехали.
«Куда приехали?» - подумала я и немедленно стала вырываться. В результате чего только сделала умопомрачительное сальто и свалилась с кобылы в двухаршинный сугроб. Попыталась выбраться из снежного плена, но лишь ещё сильнее закопалась. Через секунду Зип схватил меня за шкирку и поставил на ноги.
- Можем и здесь остановиться, - хмуро изрёк он, возвращаясь к лошади.
Сильный ветер пронизывал до костей, тоненький кафтан не защищал от холода. Я стояла в сугробе с мокрыми волосами, тряслась, как шавка, и не понимала происходящего. Зип достал длинную саблю, завёрнутую в тряпицу, и тяжело повернулся ко мне.
У меня ёкнуло сердце, от страха я затряслась ещё сильнее. Голова заболела с удвоенной силой, словно череп разламывало на две части. Из последних сил, спасая свою жизнь, я рванула в сторону, снова провалилась в сугроб.
- Не пытайся убежать, - тихо, почти ласково произнёс Зип, поднимая меня и даже отряхивая вывалянный в снегу кафтан. - Это должно было произойти гораздо раньше.
Под моим наполненным ужасом взглядом он осторожно развернул саблю, обтёр её тряпицей и провёл пальцем по наточенному лезвию. Я, не отрываясь, следила за тем, как тонкое лезвие разрезает загрубевшую кожу, и из раны начинает медленно сочиться кровь.
- Стой! - вскрикнула я, не отрываясь от созерцания кровавой дорожки на металле. - Зачем тебе убивать меня?
Зип посмотрел на меня почти удивлённо:
- Так приказал Микаил.
- Послушай, - я посмотрела в его голубые глаза, молясь про себя, чтобы бейджанец не нашёл подвоха и моих словах, - за меня назначена крупная сумма. Властям я нужна живая, чтобы они могли повесить меня на площади в Торуси при всём честном народе. Глаза головореза оставались такими же ясными и ничего не понимающими. - Я и так смертница. Отдай меня военным, а господину скажи, мол, убил. Тебе вознаграждение, да и руки кровью бывшей любовницы не запачкаешь.
Зип задумался, взгляд его затуманился.
- Тысяча золотых. - Я нервно облизнула губы.
Бейджанец неуверенно кивнул и вдруг со всего маха полоснул саблей. Я взвизгнула от страха и повалилась в снег. В воздухе, подхваченные ветром, закружили прядки моих золотистых волос. Зип быстро поймал одну. Я лежала в сугробе, тяжело дыша и пытаясь успокоиться. Мужчина достал из кармана на удивление чистый платок, завернул прядь, потом взвалил меня на плечо и потащил к кобыле.
Похоже, сегодня смерть отменяется. Можно перевести дыхание.
Пока я болталась мешком картошки на лошади, ударяясь то ногами, то головой о её ребра и растрясая себе все внутренности, у меня было время хорошенько обмозговать ситуацию. Вот уж не думала, что маньяк - бейджанец сможет поддаться на мои уговоры и ослушаться приказа. Чувствовала я себя хорошо отбитым на неровной дороге змеем-искусителем. Сейчас Зип сдаст меня властям, убивать сразу они не станут, захотят помурыжить. Потом приедет запыхавшийся Арсений, и дело сделано. Ловкость рук и никакого мошенничества - останется поудачнее сторговаться. Хотя за всеми виртуозными планами внутри меня точил червячок: а если Распрекрасный не сдержит слово и после того, как Ловец Душ окажется у него, все же повесит меня?
Болтаться вниз больной головой становилось невыносимо, я шмыгнула заложенным носом, мотнула заснеженной шевелюрой и просипела:
- Зип, развяжи хотя бы ноги. Не могу больше висеть.
- Убежишь.
- Зи-и-ип, - умоляюще протянула я.
Бейджанец остановил лошадку, спустил меня на землю. Я продрогла и стучала зубами. Он невесело хмыкнул, стянул с плеч пахнущий овчиной тёплый тулупчик, уступая его мне, а потом усадил на лошадь впереди себя.
- Зип, признайся, вы ведь не случайно в таверну попали? Искали меня? - полюбопытствовала я.
Бейджанец молчал, управлял лошадью и в диалоги не вступал.
- Нам письмо пришло, - тихо пробормотал он через несколько минут, когда я уже и не ждала ответа.
- Письмо? - изумилась я.
- Да. Голубь принёс записку, что вы едете к «Чёрному оленю» и будете дожидаться там встречи с неким Митрофаном.
Я обомлела. Единственное письмо отсылал Денис! Но как? Откуда Денис мог знать о моем конфликте с бейджанской бандой и о том, что я прячусь от них уже долгое время? Сердце на мгновение остановилось. Ну конечно, все чёрные перевозчики платят мзду бейджанцам! Естественно, когда Денис меня увидал, то помалкивал и выжидал удобное время, чтобы отдать в руки Микаила. Ведь пытался же Зип схватить меня во Вьюжном!
Я горько усмехнулась и посмотрела на темнеющий лес.
Ну что ж... одним другом стало меньше, одним врагом прибавилось.
Хотя как же горько!
Только к утру мы наконец-то добрались до первого села.
Солнце разыгралось, в воздухе плавали крохотные блестящие снежинки. Заснеженное село с нечищеными улицами и небольшими, утопленными в сугробах домами только просыпалось. Из-за калиток раздавались утренние стоны деревенских дворняг, через открытые настежь ворота были видны поспешные сборы хозяев на субботнюю ярмарку. Нас обогнали сани с сеном, на них сидела румяная девица, старик-отец ловко управлял лошадкой.
- Эй-ей, - прикрикнул он, - расступись, люд честной! - и пронёсся мимо, поднимая холодное облако снега.
Рядом с заборами, осторожно прощупывая тропинку ногой, обутой в валенок, пробиралась старуха с вёдрами. Тут же недалеко, почти в центре круглой деревенской площади, темнел большой колодец. Вокруг него уже собрались румяные деревенские товарки, весело щебетали, набирая воду, смеялись. Зип остановил лошадку и обратился к одной молодухе в ярком платке:
- Девица, воды не нальёшь? - Он подал деревянную флягу.
- А чего, красавец, сам не спустишься? - хохотнула она и тут заметила моё бледное усталое лицо.
Смех замер у неё на губах, она скользнула взглядом по моей фигуре, моментально заприметив связанные ноги, схватила флягу и набрала студёной воды. С нашим приездом шум вокруг колодца утих, женщины стали поспешно разбредаться по домам. Видно, в этих краях, близких к Торуси, о зверствах бейджанцев были хорошо наслышаны.
- А не подскажешь, где здесь потрапезничать возможно? - спросил Зип у девушки, перехватывая её руку, когда та протянула флягу.
- Здесь негде, - хмуро отозвалась она, отшатнувшись от него как от огня, - только в Салатопке. В трех верстах от нас, наше-то село совсем маленькое.
Бейджанец хотел, видно, что-то ещё добавить, да девица развернулась и, подхватив ведра, кинулась списаться бегством в родные пенаты.
- Да, Зип, - хмыкнула я, пытаясь связанными руками удержать флягу и сделать глоток, - не слишком тебя девушки жалуют. Может, оттого, что довериться тебе нельзя?
Вода оказалась ледяная, даже зубы свело, но вкусная и сладковатая.
- Помалкивай уж, - пробормотал мой конвоир, пряча флягу в седельную сумку.
Салатопка кипела, что забытый на огне чайник. Субботняя ярмарка собрала там жителей всех окрестных сел. Движение происходило словно в самой столице, сани выстраивались в длинные заторы, возницы, как водится, ругались распоследними словами. Перед деревенским храмом шла бойкая торговля, шум стоял неимоверный, будто сюда разом собралась вся Приокия. В самом углу площади раскинулся яркий шатёр, зазывала надрывался, приглашая всех посмотреть на усатую женщину и гнома-лилипута. Рядом с ним, накрывая окрестности подкрашенным заклинанием голосом, стоящий на перевёрнутой бочке служивый зачитывал рекрутские указы. Добровольцам обещали все блага мира и полнеба в придачу. Внизу, на заледенелой площади, широко открыв рты, его слушали совсем зеленые пацанята, которые ещё и не брились, а уже мнили себя великими полководцами. На месте постоялого двора, в котором мы с Савковым останавливались по осени, выросла небольшая таверна. Зип заехал в подворотню, развязал мне ноги, верёвку аккуратно смотал и запасливо спрятал в седельную сумку.
- А руки? - Я ткнула ему под нос натёртыми почти до крови запястьями.
- А руки спрячешь, - отозвался он.
Мы отдали лошадь мальчику, наряжённому по случаю зимы в отцовскую душегрейку, а сами прошли в таверну. Обеденная зала переживала небывалый субботний наплыв посетителей. В основном столовались служивые, расквартированные по деревням вокруг Торуси и ожидавшие дня похода. Вокруг них носились быстрые половые с подносами. Стоял гомон, пахло жареным поросёнком и каминным дымом, тянущимся прямо в залу. Я уселась за самый дальний столик рядом с кухней, испускающей из приоткрытой двери вкуснейшие ароматы. Великоватый тулупчик сполз, пришлось спрятать связанные руки в его складках. Зип, косолапо переваливаясь с ноги на ногу, подошёл к хозяину таверны испросить мальчишку письмо переправить. Тавернщик, не прекращая вытирать бокал из немского стекла, кивнул ему, потом крикнул на всю таверну:
«Минька, ходь сюды, надо на почту записочку отнесть!» Зип накорябал на клочке бумаги какое-то послание, бросил в холщовый мешочек и отдал его слуге, потом, так же тяжело ступая, словно взвалил на плечи пудовую ношу, вернулся ко мне.
- Ну поехали, - кивнул он.
- А пожрать? - Я заслуженно получила злобный взгляд на сдачу, ещё раз вдохнула сладкий аромат мяса и поднялась.
В это время в таверну с облаком снежинок ввалились военные. Трое молодых мужчин в красивых лупленых душегрейках и высоких шапках с пришпиленным гербом, - чины у них были, похоже, не меньше полковых. Хозяин выскочил из-за стойки, раскланиваясь, и пригласил высоких гостей к столу, сам же краем фартука вытер чистую столешницу. Один из чинов с тонкими усиками на породистом лине высокомерно осмотрел притихшую таверну, заполненную стражами да вояками, и, стуча подкованными каблуками, прошёл к столику. За ним не торопясь прошествовали его спутники. Первый, тот, что усатый, развалился на стуле, вытянув ноги в дорогих сапогах, и вперился в меня острым взглядом, а потом и вовсе крикнул:
- Эй, девица!
Я напряглась и поторопилась за Зипом к выходу.
- Тебе говорят «стой»! - вдруг огорошил полковой. - Портрет мне один напоминаешь, что висел тут с месяц назад!
Смущённый присутствием высоких чинов народ окончательно замолчал и обратил на меня внимательный взор. В воздухе повисла тишина. Даже хозяин таверны, спешивший из кухни с подносом еды, застыл восковой фигурой, широко раззявив рот. Мы с Зипом остановились, я не оборачивалась.
- Почему не отвечаешь, когда тебя спрашивают? - Я услышала, как полковой поднялся и встал за моей спиной. - Лицом ко мне повернись! - Он резко схватил меня за плечо и с силой развернул.
Бейджанский тулупчик свалился на пол, и затаившая дыхание таверна увидала мои связанные, стёртые до крови верёвками руки.
- Батюшки, - зашептал кто-то, - это ж девка та, Москвина! Выловили всё-таки!
- Охотник за головами... - услышала я шелестящий голос за спиной и низко опустила голову.
Вот это ДА! За все время моих скитаний и метаний узнали меня впервые, и надо же, когда я сама решила сдаться властям!
Я посмотрела в породистое лицо военного, окружённое зеленоватым ореолом охранного амулета. Под моим пристальным тяжёлым взором мужчина вначале потух, замялся. Потом, хорохорясь, вскинул голову, будто бы «ясноокий» взгляд не тронул его.
- Эй ты, милсдарь, - грубо окрикнул его Зип, моментально сориентировавшийся в обстановке. - Она моя. Я её выловил, мне и деньги получать.
Военный не сводил с меня зачарованного взгляда, на заднем плане два его приятеля медленно поднимались со своих мест. В воздухе запахло дракой.
- Грамоту свою дай, бейджанец! - рявкнул молодчик командным голосом. Он никак не хотел уступать куш в тысячу золотых, неожиданно приплывший в руки. Тем более что уже неделю он не мог выплатить карточный долг в половину вознаграждения за мою поимку.
Зип на какой-то момент замялся, а потом я скорее почувствовала, нежели услышала, как в мизинце от моего уха пролетел арбалетный болт, и непроизвольно отшатнулась. Усатенький резко захрипел и повалился. Зип схватил меня чуть повыше локтя и, пока люди приходили в себя, потащил к выходу. Двое приятелей раненого полкового кинулись к нему, один заорал:
- Держи бейджанца!
Люди сбились в кучу над телом, тоненько завизжал женский голос. Мы выскочили на морозную улицу и как сумасшедшие метнулись к конюшням, распугивая прибывающих посетителей. Из таверны вывалилась толпа, орущая в десяток глоток:
- Держите убийцу с девкой! - Кто-то попытался преградить нам путь, но был сметён в снег стопудовой массой Зипа.
В конюшне было тепло, пахло навозом и старым сеном. Зип схватил за гриву нашу кобылу. Она заржала, попыталась вырваться и лягнуть бейджанца.
- Они в конюшне! - истерично визжали преследователи.
- На кой дрын ты это сделал?! - орала как умалишённая я.
- Заткнись! - зарычал бейджанец, пытаясь успокоить лошадь и надеть упряжь. - Заткнись! Они бы тебя до города не довезли, изнасильничали и отмолотили в придачу!
- Вон они! - В конюшню вбежали запыхавшиеся преследователи, останавливаясь в дверях.
- Дай мне арбалет! - тихо прошептала я, уверенная, что сейчас над нами устроят «народный суд».

Предыдущая страница 8 Следующая страница


9 Марина Ефиминюк

- Ты умеешь стрелять? - сквозь зубы пробурчал Зип.
- Я много чего умею, особенно когда руки развязаны!
Он закрыл меня своим мощным телом, не выпуская из поля зрения медленно приближающихся разозлённых служивых, обнаживших сабли да мечи, а потом быстро вложил мне в руки небольшой арбалет.
- Где болты? - прошипела я.
- В кармане.
С огромным трудом не уронив оружия, я залезла в его карман, нащупала там тяжёлый металлический кругляшок. Зарядить арбалет связанными руками казалось невообразимой задачей. Кряхтя и постоянно отступая под нажимом Зипа в угол стойла, я приладила болт. Лошадь, стоящая в проходе между стеной и стойлом, испуганно заржала, попятилась. Я выглянула из-за бейджанца и нажала на спусковой крючок. С жужжанием болт впился в лошадиный бок. Животное дико заржало и попыталось неловко встать на дыбы, а потом бросилось к выходу, подминая нападавших. Оглушительный визг накрыл конюшню. Люди, как тараканы, высыпали на улицу.
- Зип! Быстрее! - скомандовала я, но тут поняла, что он медленно оседает на застеленный грязной соломой пол. Я отскочила назад, наткнулась на стену, а Зип уже лежал, закатив глаза. На груди его светлой стёганой душегрейки растекалось ярко-красное пятно. Я испуганно вздрогнула. В стойло, переступая через мёртвое тело бейджанца, зашёл один из полковых. Его бледное лицо рассекала черта отвратительной торжествующей ухмылки. Мои руки вмиг ослабели, арбалет выпал из задеревеневших пальцев. Полковой ткнул сапогом мёртвого Зипа в бок, негромко хмыкнул и неожиданно ударил меня по лицу - сильно, жёстко, с разворота. Я вскрикнула от боли и плашмя рухнула на безжизненное тело. Следующий удар пришёлся по рёбрам. Почувствовав во рту отвратительный металлический привкус крови, я сплюнула бордовую слюну.
- А за это, - прохрипела я, - тебя порешат!
- А за это, - от удара по почкам я свернулась калачиком и заодно закрыла голову, надеясь, что подкованные каблуки не попортят лица, - я получу тыщу золотых! - тяжело проговорил военный, схватил меня за шкирку и попытался поднять. Ноги не слушались, я мешком рухнула обратно, за что поучила град ударов.
- Напрасно ты это сделал, щенок, - только и смогла прошептать я, выплёвывая кровь.
Тело ныло, голова гудела. Свернувшись клубочком, я лежала в продуваемом всеми ветрами сарае, от боли не чувствуя ни холода, ни голода. И ждала. Ждала, когда здесь появится Арсений. Через щели между досками я видела, как медленно вечереет. Возможно, новости о моем пленении задержались в пути и пока не достигли ушей колдуна. Я судорожно вздохнула, резкий спазм подвёл живот.
Все-таки жалко бейджанца. Он, конечно, был туповат, но ведь смерти не заслужил, а тот подстреленный подонок всё равно выжил. Даже заходил с перебинтованной грудью «проведать» и хорошенько пнуть под ребра за «посрамлённую военную честь и гордость». Я с трудом перевернулась на спину, дышать стало легче. Студёный воздух холодил горящее лицо.
За хлипкой стеной происходило какое-то движение, под чьими-то сапогами хрустел снег, подъезжали повозки, раздавались далёкие голоса. До меня доносился резкий табачный дым от папиросы дежурящего под дверью охранника. Изредка к сараю прибегали хозяйские детишки, подглядывали за мной через щель и возбуждённо перешёптывались. А я ждала.
Арсений примчался ближе к ночи. Когда я услышала скрип полозьев въезжающих во двор саней, то была уверена - это он.
Народ засуетился и забегал с удвоенным вдохновением. С возросшим энтузиазмом и громкостью залаял волкодав, посаженный за лютый характер на цепь. К моей временной обители направился добрый десяток ног, а служивый у дверей забормотал: «Здеся она, заходьте. Пожалуйте, никудыть не делася!» Дверь крутанулась на скрипучих петлях, и в проёме, освещённом фонарём, вырос Арсений. Я с трудом приподняла голову, колдун выглядел запыхавшимся и растрёпанным. Распахнутая душегрейка открывала красивый бордовый кафтан, не иначе на приёме у Распрекрасного кутил. Арсений грубо выхватил из чьих-то рук фонарь и гаркнул на весь двор:
- Пшли отсюда!
Все любопытные, выглядывавшие из-за могучих плеч колдуна, моментально испарились. Дверь снова скрипнула и закрылась.
- Твои ребятки пересчитали мне все ребра, - прохрипела я.
- Где он? - Арсений ринулся ко мне. - Где Ловец? Только не говори, что попалась случайно, в это не поверю! Ты же хитрая, что лиса, любого вокруг пальца обведёшь!
Я попыталась хмыкнуть, но из груди вырвался отвратительный хрип.
- Приехала к Торуси специально, а вот твоим мордоворотам попалась случайно.
- Ты, Наташка, шавка пустобрешная! - рявкнул Арсений и буквально упал предо мной на колени. - Ты же нашла Ловец! Я знаю, ты все это время в замке Лопатова-Пяткина пряталась!
- Я не пряталась, - я кашлянула, на склонённое лицо Арсения попали кровавые капли, - а выбраться оттуда не могла. Кстати, кто донёс? - Я осклабилась, растягивая потрескавшиеся губы. - А не говори, знаю, добрые люди рассказали.
- Где Ловец?
Я посмотрела в глаза Арсению и тихо через отдышку произнесла:
- У меня к тебе предложение: ты мне даёшь свободу, а я тебе расскажу, как снять заклинание с моей шеи.
- Хорошо.
- Слишком поспешно ты соглашаешься, - прохрипела я, глубоко вдыхая его жасминовый аромат. - Поди снова обманешь? Хотя нет. - Я осторожно пошевелилась, - Распрекрасному же нужен Ловец, как мне - воздух! - Арсений нахмурился. - Я говорю, отодвинься, а то от твоей магической вони не дышится, тошнит!
Колдун усмехнулся:
- Я могу у тебя просто забрать заклинание.
- А почему все ещё не забрал? Какие-нибудь магические штучки нужны, чтобы передать его непосвящённому?
- Ты догадлива, - снова хмыкнул Арсений, - пустобрёха, конечно, но догадлива.
- Так, значит, мы договорились? Ты мне - жизнь, я Распрекрасному - всех драконов мира.
- Договорились.
- А где гарантии?
- Но ведь ты ещё жива.
- Но ведь и Ловец Душ пока что у меня, и могу отдать его только я.
Уже через пять минут меня накрыли тёплой дублёной душегрейкой, осторожно посадили в сани к Арсению. Схвативший меня полковой, волнуясь, вытянулся по струнке, провожая помощника главного мага Окского королевства, и сильно сконфузился, когда я прохрипела:
- Ещё увидимся, ласковый мой.
Я ехала рядом с встревоженным Арсением через холодную ночь навстречу Торуси. И странная звёздная темнота искажала вещи, и на какую-то сумасшедшую долю секунды мной овладело непередаваемое спокойствие, словно и не было всех этих месяцев, равно как и моей жгучей ненависти к колдуну. Налетел резкий порыв ветра, рванул непокрытые волосы, бросил в лицо пригоршню снега, и я очнулась. Вот и конец, я почти свободна. Все кончилось... почти.
Я полагала, что Арсений повезёт меня в свой особняк почти в центре Торуси, но колдун велел ехать сразу же во дворец. Тройка, звеня в темноте бубенцами, как ласточка подлетела к запасным воротам королевского дворца, через которые обычно доставляли провизию да изредка удирали придворные, попавшие в немилость. Перед нами огромной массой чернел расчищенный парк, кое-где блестели темноватые огоньки магических фонарей. Страж, окутанный до глаз в шерстяной бабий платок, отсалютовал заскорузлой рукавицей и поспешно открыл кованые ворота. Большая широкая аллея парка была украшена разноцветными ледяными фигурами, вокруг пахло жасмином и корицей.
Королевский дворец с сотней светящихся окон высился над огромным заледенелым озером, украшенным яркими огоньками. От обилия магии и нестерпимой физической боли меня мутило, а голова превратилась в чугунный шар, и каждый новый колдовской аромат бил молотом. До нас доносилась музыка и смех. На балконах, кружевом опоясывающих все здание, громко разговаривали. Рядом с озером прогуливались парочки.
- Празднуете? - хмыкнула я невесело.
Нас окружил отряд стражей, но, увидев Арсения, охранники моментально выстроились в рядок, а один, самый шустрый из них, даже подал колдуну руку.
Во внутренние покои дворца меня провели через кухню и людские. За кулисами королевского праздника происходило суматошное движение, царил настоящий хаос, слуги носились как умалишённые с совершенно ошалелыми лицами.
На второй этаж мы поднялись по чёрной лестнице незаметно для веселящихся вельмож. Музыка громыхала, было душно, и пахло сладковатыми куреньями дурман-травы и опиума. Шла я с трудом, изредка спотыкалась, и тогда Арсений (с ума сойти!) осторожно поддерживал меня под локоток. Видно, боялся, что я испущу дух, прежде чем он добьётся от меня передачи силы Ловца.
Комната, где меня закрыли, мало походила на будуар в королевском дворце. Скорее всего, ей перестали пользоваться ещё во времена папашки Распрекрасного. Теперь она ветшала и покрывалась плесенью. В центре стояла огромная кровать с потемневшим балдахином, на стене висело наполовину разбитое зеркало, на затоптанном некогда белом ковре все ещё валялись острые блестящие осколки и покорёженный позолоченный канделябр. Арсений поставил свечу на резной комод и вышел, я осталась в гордом одиночестве. Через закрытую на ключ дверь доносились возгласы и музыка, кто-то простучал каблучками по мраморному полу, потом резкий женский голос хохотнул моему стражу: «Что, служивый, тройную маркизу стережёшь, чтоб по дворцу не шаталась? Молодец!» Дальше разлился ехидный смех, ему вторил низкий мужской хохот. Я ещё раз оглядела комнату, стоять не осталось сил. Едва передвигая ноги, я добралась до разобранной кровати и повалилась на смятые простыни, уткнувшись лицом в засохшее бурое пятно. Вся постель была когда-то залита кровью, но мне было наплевать. Я прикрыла глаза и старалась отогнать боль.
Свеча оплавлялась, шум бала затихал, и королевский дворец медленно погружался в сон. Дверь у комнату отворилась резко, с силой, и на пороге появился невысокий человек, затянутый в чёрный узковатый камзол. От него за версту несло магией и винным перегаром. Следом за ним, как будто стесняясь, неловко вошёл Арсений. За его широкой спиной шумел десяток разодетых, полупьяных придворных, ощупывающих любопытными взглядами «самую страшную комнату дворца».
- Где она? - неприятным голосом спросил незнакомец.
- На постели, ваше величество, - проблеял Арсений и отошёл на шаг.
Я с трудом приподняла голову и посмотрела на Распрекрасного. Наш могучий король относился к категории стремительно стареющих и отчаянно молодящихся мужчин, которые стараются скрыть свой возраст, висящее брюшко, залысины и мешки под глазами под слоем деликатной магии. Обычному человеку, вероятно, он бы представился ясноглазым вьюношей с густыми кудрями, каким его и изображают на портретах, но я видела его неприкрытого с жасминовым облачком вокруг сутуловатой фигуры. Король понимал это, и в его глазах горела настоящая ненависть.
- Это она? - Он с отвращением глянул на меня, как на бесправную тварь, и остановился на середине комнаты, то ли боясь подойти к кровати убиенной маркизы, то ли ко мне. - Она выглядит как бродяжка. Господа, - он повернулся к двери, свита вмиг замолкла, - не считаете ли это изяществом: смертница на кровати смерти? - Он резко хохотнул, свита зашлась лающим фальшивым смехом, а мне стало мерзко. - Арсений, как вы думаете, когда мы сможем провести обряд?
- Сегодня, - раздался густой бас. На сцене появилось новое действующее лицо, усатое и помятое ото сна. Его я сразу узнала по газетным листкам - Пармон, главный маг Окского королевства, медленно, но верно спивающийся неудачник, почти отошедший от государственных дел.
- Позвольте заметить, ваше величество, - Арсений поднял толстый палец, - девушка в плохом состоянии, она может не пережить передачу силы. Предлагаю перенести ритуал на завтрашнюю ночь.
- Так она же и так смертница, - хохотнул король, свита эхом откликнулась на его смех.
- Эй, - прохрипела я с перины, - а теперь послушайте меня! - Король резко крутанулся на каблуках, все зеленое облако последовало за ним, и глянул на меня с немым изумлением. - Пока не увижу бумагу об освобождении - никакого Ловца. Лучше сдохну, но тебе, ваше величество, ничего не отдам! - Слова давались с трудом, едва вылетали из глотки через тяжёлую одышку.
В комнате воцарилась почти идеальная тишина, прерываемая лишь сопением Распрекрасного. Он вдруг манерно передёрнул плечами, развернулся и вышел, а следом за ним убрались восвояси и придворные. Остался один Арсений, он смотрел на меня почти с жалостью.
- Чего так смотришь? - буркнула я.
- Дура ты, Наташка. Ох, дура! Дура была, дурой и помрёшь.
- Очень надеюсь помереть от старости, - отозвалась я, закрывая глаза.
Уже через четверть часа в моей комнате-темнице появились две горничные, одна несла постельное бельё, другая исподнее для меня. Вошли они тихо, как будто крадучись, и испуганно оглядели спальню. Я с трудом поднялась с кровати и позволила им застелить постель. Третья, совсем юная горничная в пышном платье, доставшемся ей от своей хозяйки, недавно вышедшей замуж, шустро внесла кувшин с тёплой водой и жестом позвала меня к тазу.
- Эй, глухонемая, - произнесла она грубо, - иди лицо обмою, а то вся в крови.
Я промолчала и сделала два неуверенных шага к середине комнаты. Резкая боль рассекла все тело, я хватилась за спинку кровати, едва не рухнув на пол,
- Смотри-ка, - зашептала вторая горничная, - взгляд у неё какой, пробирает до костей. Злющий. «Да, милая, похоже, впервые в своей жизни с ясноокой встречаешься», - подумала я, горько усмехнувшись про себя.
- У убогих всегда такой взгляд, - пояснила её товарка.
- Глупые вы обе, - фыркнула молоденькая, от неё пахло резким цветочным одеколоном, - она просто ясноокая.
- Слушайте, - прохрипела я, пресекая одним махом все разговоры, - заткнитесь и валите отсюда, сама справлюсь!
Побледневшие девушки в одно мгновение стали походить на три вполне симпатичных привидения. Их вымело из комнаты, как ураганом. Только я и услышала, как одна буркнула:
- Марья, дурёха, кто тебе сказал, что бродяжка глухонемая?
Я попыталась умыться, но едва подсохшие раны жгло как огнём. Кое-как поплескав воды в лицо и переодевшись в чистое бельё, я доковыляла до кровати, рухнула на свежие простыни, нежно пахнущие лавандой, и провалилась в глубокий сон.
- Эй, ты! - Кто-то тряс меня за плечо. Я резко открыла глаза, надо мной склонилась прежняя горничная в пышном платье. - На-ка выпей. Арсений Иванович передали.
Я с трудом сфокусировалась на бокале в дрожащей от страха руке, в нём плескалась густая, воняющая жасмином жидкость с единственной магической спиралькой, подпрыгивающей внутри.
- Что это?
- Арсений Иванович сказали, это поддержит тебя. Да пей ты! - Она ткнула стеклянный край к моим губам.
Я послушно взяла стакан и опрокинула в себя смесь. По телу растеклось успокоительное тепло. Мышцы медленно расслаблялись, кости становились мягкими, как мокрая глина, и сковывающая боль постепенно проходила, уступая место какому-то лёгкому, почти неземному блаженству и спокойствию.
Разбудил меня одуряющий аромат жареного мяса. Я сладко потянулась на кровати, утопая в мягкой перине. Так пахло в детстве в доме отца, когда я просыпалась после полуденного сна. Сейчас зайдёт мать, кажется, она ещё не успела окончательно свихнуться...
Я резко открыла глаза и посмотрела на тени, пляшущие по пыльному балдахину.
Я - в королевском дворце!!! И чувствую себя на редкость живой и бодрой. На столе стоял поднос с едой и стакан магического эликсира с танцующей внутри спиралькой. Легко встав с кровати и совсем не ощущая боли, я набросилась на еду, охваченная звериным голодом, запивая кушанья жасминовой настойкой.
- С аппетитом у тебя все нормально.
Я резко обернулась, вытирая тыльной стороной ладони жирные губы, и только сейчас заметила Арсения, стоящего у тёмного окна.
- Неплохая у вас тут кормёжка, - пробормотала я с набитым ртом и подняла стакан, - твоё здоровье.
- Эликсир будет действовать только несколько часов, потом снова вернётся боль. Он не лечит, а заглушает.
- Другого я от тебя и не ожидала, - хмыкнула я, наслаждаясь каждой секундой, пока не ноют помятые ребра и не горит разбитое лицо.
- Нам пора, - тихо произнёс он, буравя точку на моей груди. Я опустила голову, поняла, что он разглядывает тоненькую розовую трубочку с Ловцом, убрала её под рубаху и кивнула на тарелку:
- Пожрать дай.
- Куда ты дела свои институтские манеры? - хмыкнул Арсений иронично, прямо как в прежние времена.
- В замке Мальи оставила, - я смотрела холодно, почти ненавистно, - когда ты подставил меня.
Арсений посерьёзнел, улыбочка сошла с его круглого лица. Пряча глаза, цокнул языком и кивнул на дверь.
- Выйди, - поднялась я, - мне одеться надо, - Арсений хмыкнул и направился к двери. - Хотя нет, постой, - окликнула я, - мне стесняться нечего. Или ты стесняешься?
Колдун тихо закрыл за собой дверь.
Мы долго петляли по длинным, ярко освещённым коридорам, нам попадались снующие туда-сюда горничные и лакеи. Они быстро прижимались к стенам, пропуская нас. По узкой лестнице мы спустились к дворцовым темницам, а через них попали в огромный круглый зал, опоясанный колоннами. Сводчатый потолок был расписан знаками, как в замке Мальи. Рядом с каменными стенами толпились любопытные придворные, одетые, как один, в чёрные плащи с огромными капюшонами, надёжно закрывающими лица. Они тихо переговаривались. Женщины весёлыми пташками порхали от одной группки к другой, словно находились не на магическом таинстве, а на ежедневном завтраке в королевском будуаре. При нашем появлении вмиг наступила тишина, все взоры обратились к нам. Арсений провёл меня на середину зала, тут и появился король. Падкий на красивые зрелища, наряжённый в ярко-пурпурный плащ, он величественно прошествовал к нам, выстукивая каждый шаг каблуками из слоновой кости. По толпе придворных пролетел и стих лёгкий шепоток.
- Ваше величество, - Арсений низко поклонился, а я тихо фыркнула, - встаньте рядом с девицей.
Распрекрасный сбросил капюшон, на меня пахнуло свежеподправленной магией и немским одеколоном. Я насмешливо глянула на хорохорящегося павлином короля и от всей души пожелала ему переворота в стране.
- Ваше величество, - по-прежнему суетился Арсений, - сейчас я накрою вас с девицей магическим колпаком, вы возьмёте её за руки, она прочитает заклинание, вы повторите. Потом девица отдаст вам свой амулет, и после этого Ловец Душ станет вашим. Ваше величество сможет управлять самыми страшными тварями на этой земле, - колдун выдержал театральную паузу, - драконами!
Придворные дружно охнули, кое-где раздались редкие хлопки. Между тем магическое обезболивающее постепенно теряло своё действие, и у меня снова начали ныть ребра.
- Хорошо. - Король наморщил нос не хуже кисейной девицы. - Только сделай это все поскорее.
Арсений снова низко поклонился, а потом яростно махнул руками - пахнуло жасмином. У его ладоней вспыхнуло зеленоватое свечение.
- Э... нет! - подала я голос, ударяя его по рукам. - Сначала я увижу бумагу о своём полном помиловании, потом заклинание.
И тут Распрекрасный улыбнулся, и в этом желтозубом полуоскале мелькнула его прежняя, давно потерянная красота.
- Разве милой даме мало нашего королевского слова?
- Милой даме мало королевского слова, - кивнула я, скрещивая руки на груди.
Глаза Распрекрасного округлились, он повернулся к зрителям и громко трагично посетовал:
- Господа, вы слышали?
Свита, как водится, дружно зашелестела едва слышным возмущением.
- Я обещаю, - повернулся ко мне король.
- На бумажке обещание напиши, - снова кивнула я.
Ритуал передачи силы отложили ровно на пять минут, пока сам министр внутренних дел выскрёбывал на клочке бумаги, прижатом к спине королевского казначея, подобие расписки. Мол, некая девица с именем Наталья Москвина может валить на все четыре стороны, как только окажет ранее оговорённые услуги его величеству Петру Распрекрасному.
Происходящее все больше напоминало нелепый фарс.
Я спрятала бумагу за пазуху и кивнула Арсению, соглашаясь на продолжение ритуала.
Колдун нетерпеливо взмахнул руками, меня обдало тёплой колдовской волной, и нас накрыл зеленоватый колпак. Звуки отдалились, как будто заложило уши. Стенки кокона плыли волнами, впитывая в себя магию, имеющуюся внутри, и Распрекрасный предстал перед всеми в своём натуральном плачевном виде, а меня захлестнула прежняя боль.
- За руки меня возьми, - я протянула трясущиеся руки.
- Ты, девочка, поосторожнее, - отозвался недовольно Пётр, - я всё-таки король тебе.
Я хмыкнула:
- Простите меня, ваше величество.
Распрекрасный схватил меня за руки своими холодными влажными пальцами и сильно сжал. Я посмотрела в его потухшие от постоянных кутежей и возлияний глаза и прошептала:
- Кто управляет драконом, тот управляет всем миром. Стань повелителем драконов.
Король откашлялся и торжественно, отделяя каждое слово, да погромче, чтобы все придворные услышали, продекламировал:
- Кто. Управляет. Драконом. Тот. Управляет всем миром. Стань. Повелителем. Драконов!
Мы ещё пару секунд постояли со сцепленными пальцами, посмотрели по сторонам.
- Наверное, все. - мелко закивал Распрекрасный, отпуская руки и вытирая их о плащ.
- Наверное. - Я пыталась почувствовать что-нибудь необычное, какой-нибудь всплеск магической энергии, в конце концов. Но ничего.
Быстро сняв с шеи цепочку с Ловцом, я передала её королю. Когда Распрекрасный нацепил кулон, то я снова принюхалась, выискивая признаки магии, но запах исходил лишь от кокона. Арсений, размытый зеленоватым свечением, махнул руками. Магическая стена исчезла, до нас донёсся возбуждённый шёпот придворных.
- Все получилось, ваше величество, - расшаркивался Арсений, - мы все видели световой столб, ушедший в небеса.
Я задрала голову, на сводчатом потолке чернело идеально круглое пятно, такие появляются после передачи магии.
- Да, да, - улыбнулся король, - да, мы чувствуем силу! Чувствуем! - Он стал походить на влюблённого подростка. - Вперёд, вперёд - покорять драконов! - Он ткнул пальцем на выход и сорвался с места, словно за ним гнались тысяча чертей и мой болотный демон. Свита поспешила за ним. Я с ехидцей следила за их уморительным шествием.
- Кстати, - Распрекрасный резко остановился и повернулся ко мне, - девчонка много знает. Посадите её на кол!
У меня отвисла челюсть. Я скорее изумилась, нежели испугалась, да так и осталась стоять, как вкопанная в пол, раззявив варежку. Стража появилась моментально, меня скрутили в считанные секунды, я дёрнуться не успела, лишь непонимающе хлопала глазами, а Арсений, подбоченясь, ухмылялся.
- Ты же обещал! - только и смогла прошептать я, чувствуя, как резко накатывает боль, сводит мышцы, перехватывает дыхание.
- Ты мне все ещё веришь? - Он удивлённо поднял брови.
- Но, - между тем продолжил король, - наше Величество щедро, мы разрешаем проследить за минутами нашего триумфа, - и стремительно вышел из зала, только мелькнул край пурпурного плаща.
Мы едва не бежали по бесконечным коридорам, потом меня и вовсе выволокли в одной рубахе на мороз. Всей толпой мы пересекли задний двор, распугав горничных и конюхов. Король торопился, придворные, едва успевая, сбились в кучу, наскакивая друг на друга, нещадно толкаясь локтями и вовсе не разделяя восторга своего правителя, неслись за ним. За всей галдящей толпой в нелепых одинаковых плащах тащили меня.
Уже спускаясь в подземелье, я почувствовала тот же смрад, что и в замке Лопатова-Пяткина. Королевские фаворитки прятали белые напудренные носы в надушённые платочки, кавалеры храбрились, старались не морщиться, и под каждым капюшоном, на каждом аристократическом лице застыло выражение безумной паники.
- Вот он! Колдун, сними же свою защиту! - Король остановился перед двумя стражами, охраняющими огромные тяжёлые двери, окутанные зеленоватой дымкой. Расхлябанные стражи в расстёгнутых душегрейках высокого гостя никак не ожидали, а потому растерялись: то ли заправляться, то ли кланяться в пояс по крестьянской привычке, то ли салютовать по-солдатски. Арсений поспешно щёлкнул пальцами, энергетический щит лопнул с громким хлопком, как надутый бычий пузырь, выпуская облако жасминового аромата. Распрекрасный был так возбуждён, что заминки не заметил, оттолкнул стража потщедушнее и с натугой отворил дверь.
В огромной зале сидело одно-единственное существо, и оно, похоже, было очень-очень зло. Дракон повернул голову на скрипучий звук открываемой створки и блеснул жёлтыми кругляшками глаз.
Свита испуганно умолкла и отступила на шаг поглубже в коридор. Вояки, ведущие меня, остановились, готовые броситься наутёк.
Дракон приподнял вытянутую морду, будто гипнотизируя нас. Перед его взором прыгала странная красная фигурка с отвратительным одутловатым лицом и воняющая резким раздражающим запахом магии, запахом ненавистного жасмина.
Чудище моргнуло, а мы увидели, как сокращаются его вертикальные зрачки. Оно поднялось резко, неожиданно. Длинный хвост махнул по каменным плитам пола, взметая в воздух пыль.
Дракон перевёл взгляд на тех, что стояли подальше. Мелкие глупые людишки, отчаянно боявшиеся его. От них разило потом и развратом. Их запахи, их жесты буквально умоляли сожрать хотя бы одного из них. Глупое стадо, не понимающее, кто из них хозяин этого мира!
Крылатая тварь расправила огромные перепончатые крылья и как будто потянулась. Я с напряжением следила за его неспешными движением, прекрасно осознавая, что в следующее мгновение он может выставить свою чёртову шею, открыть жуткую пасть и так пыхнуть огнём, что от нас всех останется единая кучка пепла.
Король продолжал прыгать вокруг склонённой морды дракона, размахивая руками.
- Смотрите, смотрите все! - орал он, как будто лишился остатков рассудка. - Сейчас дракон станет подчиняться моим приказам!
Распрекрасный достал из-за пазухи заклинание, болтающееся на цепочке, вытянул его вперёд и чётко, холодно произнёс:
- Кто управляет драконом, тот управляет всем миром. Стань повелителем драконов!
Дракон уже с интересом разглядывал того странного человечишку, теперь протягивающего к его носу какую-то непонятную вещицу. Кажется, он что-то там крикнул на своём птичьем языке, слишком примитивном, чтобы он, повелитель этой земли, мог понять странный лепет.
В жёлтых глазах чудовища отражалось вытянутое лицо Распрекрасного, уже едва не повисшего на его шее.
«Сейчас он точно нас всех поджарит!» - мелькнула паническая мысль. Дракон расправил длинные чешуйки вокруг страшной морды.
- Ребятки, - прошептала я стражам, едва удерживающим меня ослабевшими руками, - по-моему, нам надо отсюда убираться! Я уже такое видела, сейчас он будет плеваться пламенем!
Стражи посмотрели на меня с непониманием на простых крестьянских лицах. Придворные между тем затихли, сбились в одну жалкую кучку, а дамы мечтали свалиться без чувств, лишь бы не видеть страшного представления. Арсений переводил взгляд с меня на дракона, на короля, потом снова на меня, понимая: что-то идёт не так, что-то не получилось.
Дракон мотнул головой, шлёпнул о камни хвостом, даже пол под ногами зашёлся нервной дрожью. Король упал под ноги чудовищу и взвизгнул:
- Я твой повелитель, приказываю тебе посторониться!
Дракон снова расправил крылья, и тут он увидал странную скрюченную фигуру, её держали две другие - такие же, как этот, прыгающий вокруг него кузнечик. Но эта особь обладала силой, ещё неполной, но уже ненавистной, страшной силой, которой он боялся.
Ни с того ни с сего тварь отскочила к стене. Мы все непроизвольно отшатнулись назад. Распрекрасный вскочил на ноги и восторженно заорал, повернувшись спиной к дракону:
- Вы видели! Вы видели! Он меня слушается! Я приказал отойти, и он отошёл!
Дракон открыл чёрную зубастую пасть, и я заметила, как внутри, в глотке, образуется лёгкий пламенный язычок. Я не знаю, откуда у меня появились силы и куда ушла мучившая меня боль. Я вырвалась из рук стражей, да они и не держали, а потом с силой толкнула одного из них на пол. Падая за ним, краем глаза я заметила, как, почувствовав неладное, свалился на плиты Арсений. В следующее мгновение над нами пронеслось всеразрушающее огненное облако. Вмиг запахло горелой плотью, подземелье накрыли нечеловеческие вопли боли. Рядом со мной зашевелился и застонал страж. Я подняла голову, пытаясь через дымовую завесу рассмотреть обстановку, но видела лишь почерневшие, обугленные стены. Охваченные паникой, метались людские фигуры.
- Служивый, ты как? - Я потрясла стража за плечо.
- Нормально, девочка, - прохрипел он, - давай выбираться отсюда. Пропади пропадом этот король!
Лицо мужчины было покрыто сажей, на кончиках подпалённых усов свернулись крохотные оплавленные шарики.
- Уже пропал, - отозвалась я.
Страж помог мне подняться, мы сделали всего несколько шагов через непроницаемую стену дыма, когда сквозь неё вырос дракон. Мы остановились, страж задрожал, но не отступил, продолжал поддерживать меня одной рукой, крестясь другой. С губ его срывались обрывки молитвы. Дракон разглядывал меня большими жёлтыми глазами.
- Ич парандиси дрэкон, чо парандиси су камер! - тихо прошептала я первую строчку Ловца на языке Мальи.
- Отче наш иже еси на небесех... - шептал в унисон мне служивый.
Дракон отступил на шаг.
- Ич парандиси дрэкон, чо парандиси су камер! - повторила я громче.
Черт возьми, эта тварь боится меня!
Дракон медленно, словно неохотно, отошёл, подчиняясь заклинанию. Сторонясь, мы прошли рядом. Чудище топталось на месте, а потом, вытянув шею, завопило. Громко, мощно, нас едва не снесла волна встревоженного воздуха. Уши моментально заложило, казалось, что голова сейчас лопнет. Вслед дракону подземелье заполнилось новым людскими визгом и криками, кто-то надрывно рыдал. Дракон резко развернулся и скрылся в дыму, он направился туда, где пытались спастись выжившие вельможи.
Мы выбрались на заполненный слугами, конюхами и лакеями заснеженный задний двор. Все толпились у входа в подвал, но боялись спуститься вниз. Они слышали людские крики, страшный животный вой, оттуда шёл дым, но никто не двигался с места. Нас окружили, кто-то стремился допытаться, что происходит в подвале. Оглушённые, мы рассматривали бессмысленным взглядом сотню испуганных бледных лиц.
- Убийца! - вдруг раздался хриплый крик Арсения. - Она убийца нашего короля!
Над двором вдруг повисла оглушающая тишина, от нас отступили на шаг, рассматривая враждебно и недоверчиво. Я осторожно повернулась. Колдун стоял в облаке дыма, борода его превратилась в опалённую метёлку, одежда чернела от сажи, от волос все ещё шёл дым, а лицо, его лощёное лицо покрылось отвратительными красными ожогами.
- Ты убила короля! Ты сказала ненастоящий текст заклинания.
- Я сказала, что знала! - крикнула я, и в следующий момент кто-то сбил меня с ног.
- Убийца! - визжали вокруг. Я почувствовала яростный удар между лопаток, в голове мелькнула страшная мысль, что этого избиения я не переживу. С верху сыпались удары. Перед глазами встала чернота, я молила провалиться в пустоту и не чувствовать боли, но сознание отказывалось покидать меня. Все закончилось внезапно: сначала прекратились удары, а потом площадь накрыл трубный звериный вой. Люди, словно испуганные воробьи, кинулись в разные стороны, а дракон наконец-то выбрался из своего заточения на свободу.
- Вставай! - услышала я где-то вдалеке приглушённый женский голос. Тонкие пальчики впились а моё плечо. Я с трудом повернула голову и посмотрела в белое как полотно лицо молодой горничной, подававшей мне магическую настойку. - Вставай, - снова прошептала она через панические крики толпы.
Я с трудом поднялась на ноги.
- Пойдём.
Я зашаталась, она подхватила меня под руки. Худенькая как тростиночка, ростом чуть выше меня, в красивом белом платье с кружевным передником девушка тащила меня сначала через наполненный паникой двор, потом через людские, в свою крохотную спаленку.
В комнатке стояла одна кровать, стул да комод с большим круглым зеркалом. На вбитых в стену гвоздях висели наряды.
- Пей, это твой эликсир! - Она протянула мне стакан. - Я немного отлила, - она запнулась, - себе.
Слабой рукой я взяла его, внимательно посмотрела на девушку и задала единственный мучивший меня вопрос:
- Почему?
- Потому что ты первая ясноокая, которую я вижу.
В это время за дверью стали раздаваться возбуждённые голоса, весть о смерти короля в одно мгновение разлетелась по дворцу. За стеной суетились, куда-то бежали. Я залпом выпила напиток, чувствуя расслабляющее тепло. Кто-то так яростно постучал в дверь, что та едва не слетела с хлипких петель.
- Тебе надо умыться и переодеться. - Девушка сняла с гвоздя простенькое платье. - Надевай!
Горничная помогла мне выбраться из королевского дворца. Уже стоя на площади среди прибывающих любопытных и целого полка стражей, пытавшихся успокоить разбушевавшийся возбуждённый народ, я поняла, что даже не спросила имени моей спасительницы.
Мне надо было скрыться, переждать время, отойти от прошедших потрясений, а в огромной каменной Торуси такого места не существовало. Стремительно темнело, но народ и не думал расходиться по домам. На улицах шло оживлённое движение, на каждом перекрёстке обсуждали неожиданную гибель короля. Предположения строились самые разные: от неслыханных - смерть в драконьем огне, и до вполне приемлемых - государственный переворот. Теперь народ с нетерпением ждал, кому достанется власть в королевстве. Смерть ненавистного Распрекрасного отмечали в каждой таверне, сегодняшней ночью город кутил, рыдал и ждал новостей.
Я быстро шла к Первостепенному храму, испуганные стражи проносились мимо, не обращая внимания на одинокую фигуру в нелепом платье и тонком плаще.
- Наташа! - Я вздрогнула и резко обернулась. Ко мне буквально бежал Денис, чуть поодаль верный Митрофан держал лошадей. - Боже мой, Наташа! Ты жива! - Давидыв расталкивал встречных.
Во мне вдруг зарокотала злость. «Предатель, мерзкий предатель! Так подло, так низко меня сдать!» Денис расставил руки, готовый заключить меня в объятия. Стоило ему приблизиться на расстояние руки, как я размахнулась и со всей силы впечатала кулак ему в глаз. Давидыв охнул и рухнул на заледенелую брусчатку.
- Подлец! - прошипела я, подхватила болтающиеся юбки и кинулась к выезду из города.
- Москвина, стой! - Денис нагнал меня и схватил за плечо.
- Отстань, стервец! - прошипела я сквозь зубы, развернулась, чтобы ударить его, но кулак прошёл мимо, махнув в воздухе, и я едва не завалилась в снег. - Ненавижу!
- Ты белены обожралась? - недоумевал Денис, поддерживая меня под локоть и смущённо улыбаясь оборачивающимся прохожим.
- Ты, мерзкий холуй, ты заложил меня бейджанцам!
У Давидыва было такое потрясённое лицо, что я осеклась.
- Ты послал им письмо о нашем местонахождении? - уточнила я, гнев подозрительно быстро улетучивался.
- Я посылал письмо Митгофанке с пгосьбой связаться с Гоманом Менщиковым, чтобы тот помог нам выехать из коголевства.
- Что?! - Я почувствовала, как сердце пропустило удар. Список врагов и друзей вмиг перетасовался, и на вершине первого из них оказался Роман Менщиков.
Боже, Наталька, как тебе не повезло заиметь ТАКОГО врага!
- Извини, - только и смогла буркнуть я.
Воспользовавшись всеобщей суматохой, мы поспешно покинули город. До деревень весть о несчастье с королём ещё не дошла. Мы завернули на какой-то замшелый постоялый двор, заполненный припозднившимися путниками, не знающими, что сегодня ночью городские ворота никто не закрывал и толком не охранял. В трапезной некуда было яблоку упасть. С трудом притулившись на уголке длинного стола, мы хлебали жидкую похлёбку.
- Кто тебя так разукрасил, девонька? - вполголоса, чтобы не привлекать внимания соседей, с сочувствием поинтересовался Митрофан.
Я осторожно лизнула языком засохшую болячку на губе.
- Это меня военные избили ещё в Салатопке.
Денис смотрел на меня блестящими глазами, боясь отвести взгляд.
- Как вы нашли меня?
- Твой демон привёл, - объяснил старик.
- Страх? - изумилась я. - Где он?
Денис пожал плечами, а потом накрыл своей большой тёплой ладонью мою руку:
- Послушай, я хочу, чтобы та знала: там, в «Чегном олене», я слышал, как ты звала меня, но меня скгутили бейджанцы. Я не мог выйти из комнаты. А этот гад, твой пгиятель, он исчез в ту же ночь.
- Савков? - насторожилась я. У нечёсаного колдуна осталась моя ваза. Ну держись, Коленька, когда найду тебя, то в клочья разорву!
- Какие у нас тепегь планы? - От свечей на круглом лице Дениса играли неровные тени.
- Не знаю, какие у вас планы, - хмыкнула я, незаметно высвобождая руку из Денисовой ладони, - а я собираюсь разобраться с Арсением.
- Ты хочешь вегнуться обгатно в Тогусь? Это сумасшествие! - Денис стал разглядывать разварившуюся перловую крупу, плавающую в бульоне.
- Если ты считаешь, что я так просто прощу Арсению все произошедшее, то ты меня не знаешь! - отрезала я. - Сначала он меня предал, потом он меня снова предал и, о боже, опять-таки предал! Нельзя было прощать и первого раза, а я уже допустила третий! - криво усмехнулась я.
- Отступись, это сумасшествие, - снова повторил Денис, - сейчас в столице такая негазбегиха, ского все узнают о смегти... - он запнулся и быстро, с подозрением оглядел столовавшихся путников, - ты знаешь кого, и в коголевстве начнётся настоящий хаос. Попомни мои слова, я уже много повидал на своём веку, сейчас Окия будет сотгясаться от междоусобиц, нам пога бежать в Сегпуховичи.
- Денис, - оборвала я его, - ты помнишь, я сказала, что поеду в Серпуховичи одна?
Давидыв окинул меня внимательным взором, а потом прошептал почти ласково:
- Ты попыталась одна вегнуться в Тогусь, и гляди, что вышло.
Я промолчала. Наверное, Денис прав, мне нужна его помощь. Я откинулась на спинку стула и внимательно посмотрела в его смазливое лицо. Воспользоваться им? Это грязно и нечестно, ведь он считает меня своим другом, может, даже немного влюблён в меня...
А какого черта, в конце концов? Я всегда пользовалась людьми и не испытывала при этом мук совести.
- Хорошо, - кивнула я, - ты прав. Я буду рада, если ты мне поможешь.
Сидящий рядом Митрофан печально покачал головой, словно угадывая мои мысли.
На рассвете налетела метель. Снег валил стеной, засыпая дороги. Казалось, что утро превратилось в грязные сумерки. Чувствовала я себя не так уж плохо и даже смогла сама усесться на лошадь - ребра ныли не сильно. На каждом перекрёстке толпился возбуждённый народ, стражи в зелёных плащах и в траурных повязках зачитывали «Новости о смерти короля Окского Петра XIII». Данной оказии простой крестьянский люд огорчался мало, вернее, совсем никак. В деревнях и сёлах давно бродило недовольство существующими порядками, а теперь, когда всех молодых мужчин забрали в армию, роптание и вовсе грозилось перерасти в настоящую бурю.
В самой Торуси же зачитывали указы другого содержания, мол, на престол с благословения Великой Церкви и Митрополита Окского вошёл Кирилл I, троюродный брат Петра XIII, в народе прозванного Распрекрасным, который погиб при пожаре в королевском дворце.
Из города вереницей тянулись дезертиры, спешащие на родные хлеба. Никто не останавливал и не вылавливал их. Нет короля, нет и войны.
Особняк Арсения казался муравейником: перед парадным входом стояло несколько богато украшенных карет, постоянно подъезжали новые, - кто-то появлялся, а кто-то, наоборот, убирался восвояси. Мы притаились на противоположной стороне улицы и стали ждать, прикидывая, как половчее пробраться в дом. На заднем дворе, отгороженном коваными решётками, как сумасшедшие носились слуги. Так мы и пробрались внутрь: Денис и Митрофан с мешками на горбу, а я с корзиной, полной замороженной рыбы.
Освободившись от ноши, мы миновали людскую. Мужчины успели скрыться за поворотом, когда за моей спиной раздались чьи-то быстрые лёгкие шаги и женский голос окликнул:
- Постой, надо в гостиную...
Я обернулась.
- Ой, Шур! - охнула мне в лицо веснушчатая девица в уморительном огромном чепце. В руках она едва удерживала поднос с чайным сервизом. - Кто это тебя так приложил?
В темноте коридора она признала во мне товарку.
- Ладно, - кивнула она, - иди на кухню, сама господам подам чаю.
- Стой, я отнесу, - спохватилась я. - Губу-то разбитую, может, никто не заметит.
Девушка пожала плечами и протянула мне поднос, а потом скрылась в людской, откуда доносились возбуждённые громкие голоса, смех вперемежку с руганью.
- Наташа! - Давидыв высунулся из-за угла. - Все в погядке?
- Ага, - я показала ему тяжёлый поднос с мелко дребезжащими на нём чашками. - Пойду с Арсением поздороваюсь.
- Чокнулась? - услышала я приглушённый голос Митрофана. - Договорились же в комнате схорониться, а потом ночью и дело сделать. Ох, светит нам всем виселица за разбой.
- Тихо ты, гасгавкался, - накинулся на него Денис, - у меня с этим колдуном тоже свои счёты имеются!
Я быстро шла по коридору. В самом конце из-под приоткрытой двери пробивался жёлтый свет, доносились приглушённые звуки жаркого спора. Денис с подельником спрятались в соседней пустой комнате, а я вошла в гостиную. Обстановка царила нервная и напряжённая. Двое сидели в глубоких креслах, спиной к горящему камину, третий мерил комнату шагами, Арсений стоял у окна, разглядывая снег, падающий медленно, как будто неохотно. Ожоги на его лице были скрыты тонким слоем магии, наложенным почти с ювелирной точностью. Я видела, как под зеленоватым свечением отвратительно пузырится кожа. Наколдованная шикарная борода аккуратно спускалась почти до пупа, а настоящая выжженная щетина торчала клоками.
С моим приходом разговоры прекратились.
- Не надо торопиться, надо выждать время! - рявкнул Арсений, поворачиваясь, и вдруг он увидел меня.
На его лице не дрогнул ни один мускул. Он только сузил глаза и снова отвернулся. Твёрдой рукой я поставила перед затихшими молодчиками чашки и тут почувствовала, как Арсений начал колдовать. Запахло жасмином, лёгкая, едва заметная волна зашевелила волосы. Я медленно разогнулась и бросила и его сторону насмешливый взгляд. Он зажимал в кулаке энергетический шар. Острые магические лучи пробивались сквозь пальцы и расцвечивали пятнами тёмный камзол. Я едва шевельнула губами и повернулась спиной к колдуну, выходя в коридор.
Арсений вылетел из комнаты буквально через мгновение, все ещё удерживая на ладони едва сверкающее заклинание. Тут его и нашла накопленная за долгие дни ношения юбок злость Дениса Давидыва, выразившаяся в ударе по затылку каминной кочергой. Колдун со стоном закатил глаза и мешком рухнул на застеленный ковровой дорожкой пол. Я осторожно прикрыла дверь в гостиную, чтобы гости не услышали возни в коридоре.
Митрофан подхватил Арсения под мышки и прошептал:
- Куда?
- Давай в кабинет, - предложила я.
За последние пять лет я побывала в доме несколько раз и всегда, чтобы не заметили слуги, проходила через чёрный ход.
- Где, ты говоришь, эта девица? - услышала я резкий голос управительницы дома.
- Не знаю, - всхлипывала горничная, всучившая мне поднос, - она в гостиную с чаем ушла. Я в ней Шуру, то есть Александру, признала.
- Черт! - буркнула я.
Денис моментально сориентировался в обстановке, быстро подхватил колдуна за ноги, и через мгновение мужчины исчезли за дверью комнаты, где прятались прежде. Я юркнула за ними как раз в тот момент, когда в коридоре раздались поспешные шаги, приглушённые ковром. Мы притаились в темноте, Арсений зашевелился, застонал.
- Тихо ты! - прошипел Денис, затем раздался глухой удар. Колдун немедленно затих.
- Куда она делась? - услышала я рассерженный голос- Ладно, пойдём в людской посмотрим. Ох, если она что-нибудь утащит... - Голоса смолкли.
Я быстро выглянула в коридор. На обитых зелёным шёлком стенах играли тени от свечей, из гостиной доносились возбуждённые крики.
- Пойдём! - тихо скомандовала я. Крадучись, мы перебежали из одной комнаты в другую, приложив Арсения о дверной косяк. - Осторожнее, вы! - прошипела я, выглядывая из-за угла и высматривал нежданных соглядатаев. Мы пересекли коридор и оказались в большом тёмном кабинете. Денис отпустил ноги Арсения, те со стуком ударились о пол. Давидыв быстро повернул в замочной скважине ключ. Я на ощупь добралась до стола к масляной лампе и осторожно зажгла её. Комната озарилась лёгким желтоватым светом.
- Давай верёвку! - приказала я Денису.
Тот, торопясь, достал из заплечной сумки тонкий шнурок с вплетёнными бусинами диметрила. Стоило верёвке прикоснуться к коже колдуна, как тот моментально пришёл в себя. Он катался по полу, стонал, кряхтел и бился в конвульсиях. Мощное тело сотрясали спазмы, напоминавшие жёсткий приступ рвоты.
- Сними! - шептал он слабым голосом. - Сними эту гадость!
- Нет! - Я облокотилась на стол и скрестила руки на груди.
Митрофан отвернулся к портрету над камином: зрелище мучающегося человека, пусть и врага, вызывало отвращение. Подозреваю, он считал меня совершенно свихнувшейся дамочкой, желающей уморить невинного мага. Даже Денис, и тот, став к нам спиной, заинтересованно разглядывал собственное отражение в оконном стекле.
- Сними! - хрипел Арсений, он попытался схватиться за мою штанину.
- Нет! - тихо повторила я, сделав шаг назад. - Не раньше, чем ты ответишь на мои вопросы.

Предыдущая страница 9 Следующая страница


Ловец Душ 10

- Я не могу, - шептал колдун, - Ведь магии лишусь, сними!
- Наплевать, - отрезала я.
- Наташ? - Денис повернулся ко мне с мольбой в глазах.
«Отчего ему не было жаль Савкова, когда тот катался по каменному полу замка Лопатова-Пяткина?!»
- Молчи, Денис! - рявкнула я. - Арсений, тебе придётся говорить так. Ты просто расслабься, станет легче.
Колдун поднял на меня слезящиеся глаза - белый как полотно, с красными отвратительными пятнами ожогов, с жуткой опалённой щетиной.
- Что ты хочешь узнать? - слабо отозвался он.
- Все. Я хочу знать все. Я хочу знать: почему я? Можешь, пропустить вступление. Я и сама знаю, что Распрекрасный совсем свихнулся в последние годы и мечтал покорить весь мир, а для этого ему драконы, видите ли, понадобились. Продолжай...
- Хватит! - рявкнул Митрофан, и одним рывком усадил Арсения на стул. - Не тварь же он какая-нибудь. - Старик плеснул в стакан воды из стоящего на столике графина и поднёс к губам Арсения. Тот сделал жадный глоток, подавился, закашлялся.
Я пожала плечами.
- В течение трех лет Пётр медленно разрушал своё тело, - через тяжёлую одышку прошептал Арсений. - Последние несколько месяцев он жил на опиуме, его не видели в здравом рассудке долгие недели. Он стал мешать, его указы напоминали бред сумасшедшего, фактически страна осталась без правителя. Мы решили убрать Распрекрасного. - Я затаила дыхание. - Как раз в это время к нам приехал этот чёртов чокнутый философ Лаврентий. У старика давно крыша поехала, он бредил какой-то спрятанной деревней - Иансой, где якобы жили Хранители драконов. - Арсений с натугой криво улыбнулся. - Они, оказывается, смогли выжить, поскольку просто научились прятаться, как крысы. Ещё старик рассказал, что нашёл фолиант, где упоминается, как можно отыскать Ловец Душ - старинное заклинание, дарующее любому дракона. Распрекрасный заболел идеей стать Хранителем и завоевать мир. Нам это было на руку - пока он выдумывал игрушечные войны, мы управляли Окией. Но Пётр не унимался, он потребовал найти ясноокого и отправить его в некий замок ведьм Мальи. Ясноокий нашёлся здесь же, при королевском дворе - кузен графа-отшельника Василия Лопатова-Пяткина. За кругленькую сумму ясноокий согласился посетить замок, взял деньги и вдруг исчез. - Колдун зашёлся лающим кашлем, по его пальцам потекли тонкие кровавые дорожки от диметриловых ран. Густые капли шлёпались на светлый ковёр, оставляя ярко-алые пятна.
У меня побежали мурашки по спине. Похоже, Александр Михайлович всё-таки посетил ведьм Мальи, где безвременно скончался, а потом уже нежитью появился в закрытом магическим колпаком замке проклятого Хранителя. Я с содроганием вспомнила чёрную прожжённую рану на животе Александра Михайловича и странную скрюченную позу, в которой он лежал в спальне Давидыва. Он смог украсть одну часть Ловца, но тогда отчего его половина была подделкой, просто хорошим амулетом, возможно, на сохранение ясноокости? Куда делся оригинал?
- Мы объявили, что высылаем нового человека и Распрекрасный начал рекрутские наборы, готовясь с армией Хранителей завоёвывать мир. В это время на территории трех королевств: Окского, Тульяндии и Калужии был только один ясноокий, - он поднял на меня слезящиеся глаза, - вернее - одна... - Он замолк, перевёл дыхание. - Это твоя маниакальная страсть к никчёмной дешёвой вазе убила тебя.
- Астиафанта оставь в покое! - раздражённо рявкнула я.
- Ты уехала с сыном купца Копытина на границу Окии, где по описаниям должен был находиться замок, а нам пришло письмо от Лопатова-Пяткина, что у него есть одна из половин Ловца и он готов отдать её за сходную цену. Он попросил прислать людей в замок своего кузена. Мы выслали, но оттуда никто не вернулся...
- Чтобы ты знал, - перебила его я, - в этом замке нет ни одного живого человека. Все, включая самого графа, отборная нежить.
- Тогда пришли вести, что Луис Копытин отравлен. - Мои реплики колдун оставил без внимания.
- Он должен был отравить меня, - тихо прошептала я, Арсений молчал. - Что ты молчишь?! - заорала я и рванулась к колдуну.
- Тихо, Наташа, тихо! - зацыкал Денис, хватая меня за руки.
- Все равно ты стала неуправляема в последнее время, - выплюнул Арсений, - я уже думал, как избавиться от тебя!
- Избавиться от меня?! - взвизгнула я, вырываясь, и всё-таки вмазала Арсению по обожжённой физиономии. От удара голова мага мотнулась, а у меня заныл кулак. Денис немедленно оттащил меня от вероломного предателя. Растирая ноющую руку, я пробурчала сквозь зубы: - Ненавижу!
- Мы не были уверены, что ты выжила, но объявили розыск. Когда нам подтвердили, что ты жива, мы старались тебя отыскать. Но ты же сперва как сквозь землю провалилась, а потом вдруг оказалась в той таверне... - Арсений стал терять сознание, с его опухших губ стало срываться неразборчивое бормотание. - Ты же кошка с девятью жизнями...
Я подскочила к нему и тряхнула за плечи, он с трудом приоткрыл покрасневшие глаза.
- Кто такой Савков Николай? - Кто?
- Маг, который путешествовал со мной и купеческим сынком - тот, кто украл у меня Ловец? Кто он? Зачем ему заклинание?
- Он...
- Они здесь! - раздались неожиданно голоса, потом кто-то стал колотить кулаками по двери, как в истерике, задёргалась латунная ручка. - Отворяйте немедленно!
Мы переглянулись. В мгновение ока Митрофан зажал отчаянно замычавшему Арсению рот, я потушила лампу, а Денис стал осторожно открывать окно - так, чтобы не дребезжали стекла. В комнату порвался поток ледяного воздуха со снегом. Денис осторожно высунулся наружу, проверяя, можно ли спуститься со второго этажа на улицу, потом быстро кивнул.
- Отворяйте! - орали в коридоре, тяжёлая дубовая дверь ходила на петлях, готовая поддаться внешнему натиску.
- Быстро! - шепнул Денис.
- Отворяйте, ироды! Дверь с петель! Выбивай! Санька, поднажми! Батька, Арсений Иваныч, держись!!!
Мы выскочили через окно на скользкий узкий парапет, ветер бил в лицо, от холода сводило пальцы. Денис осторожно спрыгнул на балкон, потом помог спуститься мне, вслед за нами поспешил Митрофан.
- Вон они! - завизжали сверху. - Держи душегубов!
Я подняла голову, над нами свесилась давешняя горничная, испуганные лакеи. Там же маячил страж.
На счастье, нас не поймали и не нашли, а через полчаса мы уже выезжали из пустующего Первостепенного храма, не замеченные сонной стражей.
- Тепегь ты довольна? - тихо поинтересовался Денис, когда мы устремились по главному торговому тракту в сторону переправы через Оку.
- Довольна, - тихо отозвалась я, чувствуя себя на редкость мерзко, словно только что с ног до макушки вывалялась в отвратительной вонючей грязи и век теперь не отмоюсь. Я пожала плечами: - Я же хотела этого.
За спиной иронично хмыкнул старый мудрый Митрофан.
Как и предсказывал Денис, в королевстве начали происходить странные и весьма неприятные метаморфозы. Вслед за Кириллом - как его там? - в Окскую землю нагрянул Матильд из западного княжества Лопатинское с армией и жгучим желанием стать новым королём. Произошла мелкая стычка между двумя «наследниками», после неё митрополит Окский благословил Матильда на долгое и счастливое правление. Всех сбежавших солдат попытались вернуть обратно в Торусь, несколько дней стражи рыскали по деревням, но уже не смогли обнаружить бывших рекрутов. Тут, по слухам, на политическую арену вылезла группа магов, решивших всенепременно захватить власть. Конечно же предводителем сего сообщества оказался некий Арсений Иванович Потапов. В общем, эта компания очень быстро подмяла под себя всех прочих претендентов на окский престол. Их абсолютное воцарение и объявление Окского королевства некой Свободной Окской Магической Республикой произошло в результате полной капитуляции Матильда Лопатинского, а также всех остальных наследников из ветвистого генеалогического древа Распрекрасных. Не то чтобы представители правящей династии так легко отдали приплывшую в их руки власть, просто «наследники» неожиданным образом стали погибать при самых дурацких обстоятельствах. Один, к примеру, заядлый рыбак потонул в проруби, одетый в полосатые кальсоны. Другой, любитель залить за пазуху, неожиданно отравился вином. Третьего в порыве ревности убила жена.
К тому времени как мы добрались до левого берега Оки, новая Магическая Республика пыталась понять, что такое «выборы» и на кой ляд её «свободным» жителям избирать Главного мага в какой-то там Совет. Крестьянам по большому счёту наплевать с высокой деревенской колокольни, кто будет рулить законами. Оброк ведь меньше не стал, а на пушнину и вовсе увеличился.
Деревни в Заокии пенились, как забытые на печи щи. Все готовились к выборам, будь они неладны. Мои потрёпанные ветром и дождями портреты сменили новые, с не менее страшной рожей Арсения и громкой надписью: «Я НАВЕДУ ПОРЯДОК В ОКИИ!» Пред этими агитками толпились мужики, чесали вихрастые затылки и обменивались предположениями, что за воробей решил стать Главным магом их королевства, неожиданно названного заморским словом «республика».
- Зачем нам нужна какая-то там решпублика? - хорохорился пьяный мужичишка в таверне, где мы остановились. - Решпублика - придумали тоже! - Он плюнул на чистый пол, за что был награждён увесистым подзатыльником от дородной подавальщицы.
Мой портрет на стене также был завешен изображением Арсения, и, к моему вящему удовольствию, подвыпившие посетители метали в него дротики.
- Пусть бы и решпублика! - кричал из другого угла милсдарь в приличном тулупчике и заячьей шапке, едва державшейся на макушке. - Лишь бы налоги сделали поменьше, так ведь нет, за каждую нитку теперь дерут, считай, по полушке! Это же целая полушка - брякнуться с лавки и не встать! Мы сидели в этом встревоженном муравейнике, отдыхали от дальней дороги, чтобы завтра снова двинуться в путь. Близость Вьюжного нервировала - это была территории Романа Менщикова. Вполне вероятно, лекарю уже доложили о моем появлении. Оставалось надеяться, что мы сможем убраться из этих мест раньше, чем нас найдут бейджанцы или мальчики самого Романа. Я уже хотела подняться в снятую на постой комнату, как в обеденную залу вошли три заснеженных стража. Хмурые с лица, они остановились на пороге. Один выудил из рукава помятый свиток и прочитал хорошо поставленным, но слегка простуженным голосом:
- «С сего дня. Совет Свободной Окской Магической Республики говорит: разыскивается девица Москвина Наталья Игоревна за разбой в столице вышеназванной республики - городе Торуси, вознаграждение пятьдесят золотых, также разыскивается её поделыщики Давидыв Денис...
- Опять началось, - сквозь зубы процедила я, на всякий случай низко опуская голову. Хотя при таких синяках и кровоподтёках меня вряд ли кто смог бы узнать. Опять-таки мятые юбки из седельной сумки Давидыва меня совсем не красили.
- Дёшево они нас оценили, - сокрушался Денис, внимательно слушая глашатаев. - Да куда там - сэкономили пгосто. Глянь, даже погтгетов не нагисовали.
- «...Разбойники предположительно путешествуют переодетые, девица в мужской одежде, а мужчины в женской...»
Я покосилась на бородатое морщинистое лицо Митрофана. Тот хмуро покачал головой, бросая на меня укоризненные взгляды. Да наш Митрофанушка даже под пыткой женского платья не натянет!
- «Любая информация о разыскиваемых оценивается в три золотых мелкими монетами. Портреты по деревням развесить с момента выпуска указа. От сего года за подписью исполняющего обязанности Главного мага Окии Арсения Ивановича Потапова».
- А где ж портреты? - крикнул кто-то.
- Завтра прибьют, пока не нарисовали, - отозвался другой и громко хохотнул.
Стражи скрылись за дверью, а в таверне разразился настоящий сыр-бор. Выпивохи, охочие до лёгкой денежки, придумывали, где они могли видеть девицу и её подельщиков, которые самым неожиданным образом превратились в полюбовников.
- По-моему, нам пора делать ноги. - Я поспешно встала из-за стола.
Митрофан пожал плечами, Денис кивнул и бросил взгляд на настенные часы со сломанной, как будто подстреленной кукушкой, сиротливо свисающей из открытой крохотной дверцы на часах:
- Поздно, может, завтра?
- Завтра мы от своих портретов шарахаться будем, - невесело пошутила я.
Я поднялась за сумками и уже спускалась в обеденную залу, когда услышала доносящиеся снизу визг и крики:
- Не шевелиться! Мужик, замолкни! - И действительно один-единственный шелестящий голос сошёл на нет.
Я затаила дыхание и осторожно выглянула из-за перил. В центре комнаты между столиками в дорогом заячьем тулупе стоял, облокотясь на полированную палку, Роман Менщиков. Я молнией прижалась к стене, мучительно придумывая, куда спрятаться. Стараясь не стучать каблуками, поднялась по скрипучим ступенькам, выглянула в коридорное окно на улицу. Во дворе стоял десяток бейджанцев. Они смеялись, передавали друг другу тлеющую красным огоньком папироску. Лошади нервно пританцовывали на месте, разгорячённые быстрой ездой. Один, рассматривая здание таверны, задержал взгляд на коридорном окне, потом подозвал своего товарища и ткнул пальцем в мою сторону.
Я отпрянула от грязного стекла, снова спустилась вниз. Менщиков говорил в своей обычной манере - тихо и вкрадчиво:
- Как только девица выйдет, все будут свободны, а пока предлагаю не двигаться и не поднимать головы- арбалеты у нас настоящие.
Стоя на лестнице, охваченная паникой, я пыталась найти выход. Ничего не складывалось, здание окружили бейджанцы, внизу шумели мальчики Менщикова. Уходить было некуда.
- Послушай, Денис, - вдруг снова заговорил Роман, и в царящей зловещей тишине его голос был предвестником большой беды, - ты напрасно связался с этой девчонкой. Спорим, она сейчас мечется между лестницей и коридором, пытаясь понять, как спастись. В меньшей степени она думает, что ты стоишь с ножом у горла. - Я почувствовала, как покрываюсь отвратительным липким потом, и стянула наспех нахлобученную шапку. - Она всегда спасает только свою шкуру. Ты влюбился как глупый щенок, и не в ту девчонку. Молчи! Я знаю, что говорю! Ей наплевать на всех, кроме себя и своего Астиафанта! Не лезь под нож, молчи!
Я пошевелилась, а потом выдохнула и, громко стуча каблуками и считая про себя ступени, спустилась в залу.
Менщиков медленно обернулся, на его морщинистом лице отразилось недоумение, быстро спрятанное под маской холодной улыбки.
- Надо же, - протянул он.
Картина, представшая моим глазам, пугала. Десяток мальчиков Романа сжимали арбалеты, направленные на посетителей. Из кухни вытащили повариху, подавальщицу, хозяина таверны и поставили у стены. Денис стоял с приставленным к горлу ножом, к нему почти интимно прижималась молодая девушка с длинными огненными волосами. При моем появлении она растянула губы в издевательской улыбке и слегка надавила на лезвие. Денис дёрнулся, на коже под наточенной кромкой проявилась тонкая кровавая полоска.
Митрофан сидел не шевелясь, словно застывший деревянный болванчик. Меня обдало холодом его выцветших от старости глаз.
- Здравствуй, Роман. - Я растянула губы в фальшивой ухмылке, чувствуя, как в животе прыгает целая сотня нервных лягушек, а сердце выбивает чечётку. - Не меня ли ищешь?
Менщиков с нашей последней встречи как будто усох и стал меньше, лицо его приобрело землистый цвет. Я покосилась на Дениса - один-единственный взгляд - просто чтобы проверить, не поцарапала ли ещё эта девица его своим наточенным ножом. Мой друг смотрел почти растерянно и обиженно.
- Убери ножик-то, - кивнула я в сторону Дениса, глядя на Менщикова. - Он-то уж точно ни при чем.
Роман дал знак, девица опустила нож, я незаметно перевела дыхание.
- Шумишь, как я погляжу, - продолжила я свою браваду. - Спросить что-то хочешь?
Роман усмехнулся, а потом кивнул:
- Ребята, скрутите уже её!
Ко мне кинулся весь десяток вооружённых детин, я бросилась вверх по лестнице, прекрасно понимая глупость своей затеи. Кто-то схватился за мой сапог, я плюхнулась лицом на деревянные ступеньки.
- Не тгогайте её! - орал внизу Давидыв.
- Вон отсюда всэ! - вторил ему грубый мужской голос с южным акцентом. - Пшли! В конюшню!
Меня скрутили, заломив руки до боли в суставах. Я пыталась вырваться, извивалась, но верёвки были связаны надёжно. Через секунду помятая и поверженная я предстала перед Менщиковым, скинувшим тулуп и рассевшимся на стуле.
Он трагично покачал головой и поцокал языком:
- Глупо, девочка, очень глупо!
Денис лежал тут же на полу уже с кляпом во рту, что-то яростно мычал и катался по холодным мокрым доскам. Митрофана увели в конюшню со всеми посетителями и хозяевами таверны.
- Успокойте его, - поморщился Роман. Какой-то молодчик шибанул моего друга по затылку, тот моментально затих.
- Денис! - отчаянно вскрикнула я.
- Ох ты, - улыбнулся Менщиков. - Дени-и-ис! - Он покачал головой.
- Скажи, Роман. - Я попыталась сбросить чью-то потную ладонь, удерживающую меня на стуле. - Зачем все это? Почему?
- Времена меняются, - пожал он плечами, - теперь мы с бейджанцами дружим. - Он замолчал, невесело усмехнулся. - Я умираю...
Я моментально затихла от такого признания.
- Меня уже не спасти. Так вот, - продолжил он после паузы, - какая-то дрянь сжирает меня изнутри! Меня не вылечили травы, не помог и твой Арсений.
Я вылупилась на Романа, как на чудище лесное.
- Свои дела я передаю самому достойному на окской земле - Микаилу Кафарову. Сначала думал - тебе... оказалось, не судьба. Не смотри так, я с самого начала обо всём знал. О Ловце, о перевороте. Я просто держал нейтралитет.
- Хорош нейтралитет, - с трудом выговорила я незнакомое слово, - ты ведь ему рассказал, что я всё-таки нашла заклинание. Они ведь на всякий случай объявили меня в розыск - что, как жива? Я появилась у тебя, и Арсений тут же узнал о моем неожиданном воскрешении и о Ловце узнал. Я права?
Старик усмехнулся:
- Ты все правильно говоришь, девочка.
- Просто ещё одна большая игра, а я всего лишь пешка. Разменная монетка. Грош.
Наступила тяжёлая пауза, мы с Романом буравили друг друга взглядами: я - яростным, он - спокойным, изучающим. Тишину прерывало лишь мычание связанного Дениса да редкий скрип сапог окруживших нас головорезов. Именно в эту минуту отворилась дверь в таверну и на пороге появился Микаил, одетый в длинную волчью шубу. В открытый проход улетало тепло, а вовнутрь тянуло ледяным холодом. Бейджанец застыл всего на мгновение, а потом стремительно приблизился ко мне. От резкой пощёчины у меня заныла челюсть и загорелась щека, от боли потемнело в глазах.
- За Зипа, - прошипел Микаил.
- С каких пор большие люди сами разбираются со своими мелкими проблемами? - Я недобро глянула в его бледное вытянутое лицо, обрамлённое седеющей копной длинных волос. Страх прошёл, и его место заняла всепоглощающая наглость человека, которому уже нечего терять, потому что за душой ничего не имеется.
- Ты пэрэстала быть мэлкой проблэмой! - прошипел он, от злости и волнения южный акцент стал особенно заметён. - Я окажу тэбэ чэсть, - кивнул он. - Я убью тэбя сам!
Он протянул руку, один из бандитов услужливо вложил арбалет в открытую ладонь. От вида опасного оружия меня затрясло. Денис, вытаращив глаза, замычал ещё громче. Микаил приставил арбалет к моей груди. С ужасом я воззрилась на серебристый болт, аккуратно уложенный в идеально круглую выемку.
- Подожди минуту, Микаил! - Роман мягко отвёл руку, сжимающую оружие, я непроизвольно перевела дыхание. - Не горячись. Я хочу спросить у Наташи одну вещь. - Он помолчал. - Ответь, девочка, теперь, когда ты дозналась до правды, ты получила успокоение? Ты почувствовала себя отмщенной, когда изуродовала Арсения? Ответь.
Я сглотнула, не понимая, к чему он клонит. Остались ли у меня дела на этой земле? Сто тысяч мелких незавершённых дел! Я не выкрала своего Астиафанта, я не узнала, кто такой Савков, я не успела убежать в Серпуховичи, я так и не попыталась отыскать своего потерянного демона... Я...
...ничего не приобрела...
...не нашла друзей...
...не влюбилась...
...не завела семью...
...не родила ребёнка...
И прошептала едва слышно:
- Я почувствую себя отмщенной, только когда увижу твой гниющий труп!
- Ты всегда была дурой! - хмыкнул старик. - Никогда не видела дальше своего носа, никогда ни о ком не заботилась. Я знал тогда, что спасаю чудовище, - он замолчал. - Она твоя, Микаил.
Бейджанец скривил губы, ещё сильнее побледнел, а в следующее мгновение молниеносно развернулся и выстрелил в спину трепыхающегося Дениса. Внутри меня что-то оборвалось, голова вмиг загудела, время как будто остановилось. Давидыв не шевелился, на спине, пропитывая рубаху, проявлялось красное пятно. Микаил медленно, словно застрявшая в киселе муха, стал поворачиваться ко мне, прилаживая новый болт. Из последних сил я вскочила со стула, вырвалась из удерживающих меня сильных рук, оттолкнула бейджанца и кинулась к умирающему Давидыву. Из моего горла вырвался звериный рык, перемешанный с паническим «НЕТ!». Я даже не поняла, почему падаю на пол, не осознала, что подкосило ноги. Тяжёлый кругляш пчелиным жалом вонзился в грудь, другой укусил ногу, третий застрял в руке. С удивлением я почувствовала странную, разливающуюся по всему телу боль и краем угасающего сознания услышала отдаляющиеся крики и звук разбитого стекла... Потом наступила липкая страшная темнота.

ГЛАВА 7

- Она Хранитель? - прошептал один тоненький голосок.
- Не знаю, но Ноэль все время с ней, - так же тихо отозвался другой.
По моей щеке скользнуло чьё-то дыхание. Я попыталась пошевелиться, и рука как будто нехотя подчинилась.
- Смотри, - испугался голосок, - она двигается!
- Ух ты! - удивился второй.
Я с трудом приоткрыла глаза, окружающее заволокло белой дымкой, голова вмиг загудела. Поспешно смежив веки, я глубоко вздохнула, будто все это время и не дышала вовсе. Грудь сразу резануло, из горла вырвался отвратительный лающий кашель.
- Воды, - шевельнула я губами.
Усилием воли я повернула голову и через туманную завесу глянула на соглядатаев. Перед лицом проплыло странное видение рыжей копны и широко открытых любопытных глаз.
- Воды, - прохрипела я едва слышно.
- Мама! - вдруг завопили в унисон проказницы. - Мама! ОНА проснулась!
Их звонкие громкие голоса арбалетным болтом вонзились в мою больную голову. Я тихо застонала, едва не теряя сознание. Топот и радостные крики сразу отошли на второй план, осталась только всепоглощающая боль, растёкшаяся ртутью по жилам.
В чувство меня привело что-то ледяное, приложенное к горящему лбу. К потрескавшимся губам прижался холодный край кружки, далёкий голос уговаривал:
- Ну сделай глоточек, сделай!
Не открывая глаз, я втянула в себя пахнущую бергамотом жидкость, поперхнулась. Горечь обожгла горло, верхнее нёбо онемело, язык задеревенел.
- Что это? - едва просипела я.
- Это поможет тебе, пей. - Глиняный край слегка царапнул зубы.
Следующий глоток дался легче.
- Спи теперь. - По волосам скользнула рука. - Отдыхай.
- Где я?
- В безопасности. В Иансе.
Он тихо заурчал над ухом, потом лизнул щеку шершавым горячим языком, прижался мохнатой головой к шее.
- Страх, отстань. - Я попыталась оттолкнуть демона, но тот по-прежнему тыкался мокрым носом мне в лицо, норовя лизнуть. Повела плечом, и тут всю руку охватила боль. - Черт! - Я резко открыла глаза.
Незнакомая комната была большой и светлой, окна с двойными зимними рамами покрывали морозные узоры. Деревянный пол застилали домотканые половики, одну стену заменял побелённый бок печи. Рядом с широкой лавкой стояла прялка и деревянная палка с ножками, увенчанная оплывшим огарком свечи, - жалкое подобие канделябра.
Я потрогала затянутую тонкими тканевыми полосками грудь, глубоко вздохнула. На шее висел амулет из необычного чёрного камня, такого я никогда не видела. Он не давил, наоборот, как будто помогал остаткам силы множиться и исправно течь по жилам. Демон лизнул руку и хрипло тявкнул.
- Где ты пропадал, горемычный? - Я погладила здоровой рукой жёсткую чёрную шерсть на круглой макушке. Страх, как котёнок, скользнул под мою ладонь.
Разглядывание комнаты отняло много сил, я опустила голову на твёрдую, почти плоскую подушку и попыталась понять, куда меня забросила судьба. К бейджанцам? Невозможно. Роману Менщикову? Смешно. Хорошо, тогда КАК я здесь оказалась? Последнее ясное воспоминание - окровавленная спина Дениса и странное, недоумение, перемешанное с толикой страха, когда в меня выстрелили. Потом - ледяной ветер в лицо, обжигающий холод и странная настойчивая мысль, что я обязана выжить, потому что Дом совсем близко, безопасность в трех шагах.
Рядом с резной спинкой кровати стоял костыль, такой обшарпанный, словно им пользовались с самого Пришествия. Я осторожно схватилась за древко, потом попыталась подложить под мышку костяную ручку и с трудом поднялась, стараясь не наступать на раненую ногу, завёрнутую белыми полосками ткани.
Тело моментально превратилось в один пульсирующий комок невыносимой боли, голова пошла кругом, но нужда оказалась сильнее. Я попыталась сделать крохотный шажок, не удержалась и с грохотом рухнула на пол, взвизгнув, как подзаборная шавка.
- Что случилось? - В комнату влетела высокая растрёпанная женщина в заляпанном переднике и принесла с собой сладкий запах пирогов и парного молока. - Всевышний! - всплеснула она руками и кинулась ко мне помочь подняться. - Ты куда встаёшь? Тебе ещё нельзя.
- В нужник больно хочется, - стиснув зубы, прошептала я, укладываясь на жёсткую кровать.
- Так позвала бы, подожди, горшок подложу. - Она попыталась повернуть меня на бок.
Я зло оттолкнула её руку и одарила яростным взглядом в благодарность за навязчивую заботу. Женщина остановилась, шмякнула судно на одеяло и пожала плечами:
- Ну раз так, сама как-нибудь справишься, - а потом поспешила к выходу.
Я смотрела на её прямую напряжённую спину и не испытывала ни капли стыда за своё поведение.
- Тебя как зовут? - резко спросила я.
Та остановилась, уже собираясь выйти, потом повернулась:
- Матрёна.
- Спасибо, Матрёна. - Я прерывисто вздохнула, говорить по-прежнему было больно. - За все.
Та молча кивнула, хотя губы уже дёрнулись в приветливой улыбке.
- Я сейчас молочка принесу, - предложила она. Я повела здоровым плечом:
- Ты скажи, где я?
Женщина посмотрела на меня почти удивлённо:
- Как где? У нас в Иансе, в спрятанной деревне Хранителей.
Ианса! О якобы несуществующей деревне говорил Арсений! Но тогда как?
- Как я здесь оказалась? - не унималась я, от непродолжительного разговора силы почти иссякли.
- Сама пришла, - она вдруг запнулась, - под Полог как-то проникла, - и поспешно вышла, будто сказала нечто недозволенное.
- Постой, - окликнула её я, - а где Денис?! Дверь уже закрылась за её спиной, оставив меня в компании демона, костыля и ночного горшка с разрисованными ромашками боками.
Когда завечерело и свет из окошка потерял свежие краски, меня разбудили едва слышные голоса спорящих. Голова гудела, и пришлось напрячь все силы, чтобы расслышать хотя бы часть разговора.
- Пусти, знахарка, - вполголоса ругался какой-то мужчина. - Все равно пройду.
- Не пущу! - сердилась Матрёна. - Нечего тебе. Девка две недели в беспамятстве провалялась, только тебя не хватало. Что ты ей сказать хочешь?
- Спросить хочу, как через полог прошла?
- Не помнит она ничего, - перебила его женщина, - иди отсюда! Эй, чай, не дома - в сапогах по горнице таскаться!
- Зря ты это, Матрёна! Она, между прочим, Ловец Душ украла, прочитала его и сразу в нашу деревню заявилась! Она предвестница беды, попомни мои слова! Тебе бы за детей своих бояться.
- Ты за себя побойся! Ты бы видел её, щетинится, а у самой глаза, что у побитой собаки!
- Побитая собака три версты по снегу не проползёт! Дай пройти к ней!
- Уходи, сказала, аспид!
Тут их голоса перешли на свистящий шёпот, потом раздался грохот падающих чугунков, сдавленные ругательства Матрёны. Дверь в спальню открылась с тихим скрипом, на пороге возникла высокая фигура. Я приподняла голову, разглядывая вошедшего, и неожиданно узнала его. Он был нашим проводником из Зелёных Дубков на Гиблые болота по дороге к замку Мальи! Он тогда ещё назвался Степаном Тусаниным.
Серые глаза смотрели холодно и свирепо.
- Приветствую! - прохрипела я, кашлянув.
- Ноэль! - рявкнул мужчина, даже в ушах зазвенело.
«Ноэль?» Я недоуменно проследила за его взглядом и тут поняла, что Ноэль - это мой демон, мой Страх Божий.
- Ноэль, ко мне! - повторил мужчина.
- Он, конечно, лает, но он не собака, - тихо заметила я, почёсывая за мягким ухом Страха. Демон сонно приоткрыл один круглый жёлтый глаз, широко зевнул, обнажая остренькие клыки, а потом повернулся на другой бок и даже захрапел. Тихо так, но очень нагло. От такого открытого неповиновения у Степана заходили желваки, я хмыкнула:
- Похоже, со мной ему лучше.
- Ты, девчонка, не ёрничай, - прошипел Степан, - ты здесь ненадолго, до ночи перелома года, а потом на костыли встанешь и поползёшь восвояси! Попомни мои слова!
Он вдруг незаметно сморгнул, и глаза превратились в зеленовато-коричневые с вертикальными зрачками. Признаюсь, скрывать глупо: от неожиданности меня бросило в жар, даже рубаха прилипла к спине.
- Попомни! - Выходя, он так хлопнул дверью, что тренькнула прялка, а я вздрогнула.
Вот тебе и доброхот, готовый глотку перегрызть.
На следующий день я чувствовала себя почти сносно, но вставать сама побоялась. Пила горькую настойку, перемигивалась с подглядывающими из-за приоткрытой двери рыжими чертовками и рассматривала побелённые потолки. Матрёна принесла мне маленькое круглое зеркальце, и я смогла лицезреть своё опухшее помятое лицо желтушного цвета с длинными красными царапинами и коротко остриженные волосы, топорщащиеся на голове светлым прозрачным ёжиком. Я огорчённо провела рукой по макушке.
- Ты в жару металась, - сконфуженно пояснила Матрёна, - волосы колтуном свалялись, вот я их и срезала. - Она опустила глаза, рассматривая крашеный пол.
- Ну срезала и срезала, - буркнула я, сглатывая горький ком. - Все равно я косу ножом отмахнула, когда от стражей убегала.
Я раздражённо отбросила зеркало на одеяло и глянула на женщину.
- Что за полог окружает деревню? - без особых церемоний и, наверное, слишком грубо спросила я.
Матрёна, усевшаяся за прялку и уже приступившая к вытягиванию серой шерстяной нити, тревожно глянула на меня:
- Деревня наша заговорённая от соглядатаев. Полог - стена магическая, изнутри все видим, а снаружи и не знают, что здесь селение: вроде одни берёзки да ёлочки. Люди как к пологу подходят, так и заморачиваются, плутать начинают. Луговиков и леших костерят, а на самом деле занавес пройти у них не получается. Нас ведь, Хранителей, мало осталось. По всей Окии и тысяча с трудом наберётся, вот и прячемся. Вымрем скоро все. - Она замолчала.
- А что за переломная ночь, о которой Степан вчера говорил?
Колесо прялки продолжало жужжать, мерные удары деревянной педали задавали такт.
- В ночь, когда года меняют друг друга, просыпается великий дух, - Матрёна говорила медленно, заученно, словно тысячный раз повторяла эту сказку своим детям. - Верховная является в разном обличье: кому девой невинной, кому красавцем статным, кому другому - и с лицом предка умершего.
- А почему я должна буду уйти после этой ночи? - полюбопытствовала я, с трудом усаживаясь.
- Да не уйдёшь ты никуда, - махнула рукой Матрёна, - Верховная скажет, что ты должна остаться здесь. Не зря же ты, умирая, добрела до нас и полог приоткрыла. Значит, чувствовала, что дом твой здесь, знала, как попасть в Иансу.
Я поспешно кивнула, расстраивать женщину и доказывать ей, что, мол, сама не пойму, как здесь оказалась, не хотелось. Пусть думает, что хочет, в конце концов, что она в жизни понимает, если за полог выходила последний раз семь лет назад, перед рождением дочки.
Через пару дней отпоенная горьким настоем, я, опираясь на плечо Матрёны, смогла доковылять до бани, затерявшейся в углу огорода. Видно, изба знахарки находилась на самом отшибе, и как я ни вытягивала шею гусем, ничего, кроме заваленной снегом дороги да леса в трети версты, не разглядела, а ещё через день справилась с костылём и впервые, сильно хромая, самостоятельно выбралась на двор.
Демон нежно обнимал меня за шею, прижимался, что малый ребёнок, вызывая немой восторг хозяйских дочек. Я осторожно приоткрыла калитку, болтающуюся на одной заржавелой петле. Изба Матрёны стояла на пригорке, а внизу раскинулась Ианса. В центре деревни стояла огромная башня с застывшим наверху изваянием расправившего крылья дракона. От Храма разбегались избы-срубы, добротные, тяжеловесные, с заснеженными треугольными крышами. У каждого хозяйства имелся свой двор и большой сад. Вдалеке столбом шёл дым от кузницы, за самой деревней змеилась речушка и высилась мельница. Внизу суетились люди, ездили повозки, кто-то чистил улицы. Я глубоко вдыхала крепкий морозный воздух, на ярком солнце слезились глаза, снег искрился тысячей бликов.
Тишь, благодать и непередаваемое чувство абсолютной всепоглощающей безопасности вдруг вдребезги разбило шелестение крыльев. Я непроизвольно задрала голову и от неожиданности схватилась за хлипкий заборчик, чтобы не рухнуть в сугроб. В небе, подобно безвинным пичугам, резвились детёныши драконов. Они взмывали к облакам, камнем падали вниз, пытались схватить друг друга за хвосты, пуская в воздух огненные шары. Тут же раздался протяжный заунывный вой. Детёныши встрепенулись и бросились к матери, тоже нарезающей в воздухе круги над деревней. Когда крылатое семейство внезапно исчезло, я облегчённо перевела дыхание.
Это ж надо!
Похоже, пришло время разобраться, что за деревня, куда меня принесли мои ноги. Одним резким движением я распахнула ворот и сняла шнурок с чёрным камнем-амулетом, перекрывающим чувствительность к магии, и - не удержалась на ногах. Свалилась самым подлым образом в снег от стремительно нахлынувших запахов, звуков и красок. Вокруг все дышало магическим жасмином, над каждым домом горели едва видные зеленоватые очертания драконов, храм светился тысячей огоньков, создавая невиданную иллюминацию. Бескрайний зелёный колпак, висящий над головой вместо голубого неба и раскрашенный змеистыми молниями, уходил куда-то за горизонт.
- Черт! - только и смогла пролепетать я, не находя сил подняться на ноги.
- Зачем амулет сняла?! - охнула Матрёна, которая тем временем вернулась из деревни и застала меня в моем плачевном положении. - Дурёха!
Она бросила корзину, прикрытую белой салфеткой, на припорошенную снегом дорогу и схватила меня под мышки, поднимая.
- Зачем на улицу вышла?! - ворчала она.
- Ничего себе тут у вас, - прошепелявила я. - Чокнуться можно!
- Совсем девка с ума сошла! Не жалеешь себя, меня бы пожалела! Едва тебя заштопала! - Она зло вырвала камушек, зажатый в моей руке, и нацепила обратно на шею, смахнув с моей головы шапку. Все сразу встало на свои места: запахло холодом и засветило солнце.
Страх вздумал было пресечь грубое обращение со мной и угрожающе зарычал в отдалении. Сказать точнее, совсем далеко, с одиноко торчащей на дворе яблони, словно боясь подлететь поближе. Ещё с утра демон попытался своровать из кухни пирог с куриными потрохами и был избит скалкой. Ему было больно и очень обидно, потому как прибежал, вернее, прилетел он ко мне за защитой, позорно повизгивая. Я еле уговорила разошедшуюся не на шутку знахарку не обрезать летуну крыльев.
- Ещё постою. - Я вытерла рукавом мокрый нос. Знахарка покачала головой, нахлобучила на мою почти лысую голову шапку и, подхватив корзинку, вошла в дом.
- Хороша наша Ианса? - вдруг услышала я глухой голос.
Откуда появился Степан, я не поняла, да и не особенно старалась. Может, у Хранителей - свои закидоны? Вон ведь маги пользуются этим заклинанием - как его? Портрация, портуция, - а, черт знает, не выговоришь, - и кто только такое придумал?
- Ничего так. - Я поудобнее опёрлась на костыль, подумав про себя, что неплохо было бы и второй заиметь. Простреленная рука почти не болит, а вот нога все ещё слишком быстро устаёт.
- Ты ведь здесь в безопасности?
Я уже с интересом глянула в хмурое лицо Степана. «К чему он клонит, каналья?» - мелькнула мысль.
- Ведь там, за пологом, на тебя открыли настоящую охоту, - продолжал он, - а здесь тебя никто не найдёт, никто не тронет. Стоит тебе выйти наружу, как тебя разорвут на части!
- И? - Я старалась подавить издевательскую улыбку.
- Ты здесь всё равно не останешься! - вдруг прошипел мужчина и продемонстрировал змеиные глаза.
«Фи, фи, милый, меня этим уже не испугаешь!» - мысленно потешилась я.
- Ты обманом завладела Ловцом, украла его! - продолжал он. - Ты его прочитала и думаешь, специально для тебя дракон народится? Ошибаешься, воровка подзаборная!
- Почему подзаборная-то? - Не удержавшись, я широко ухмыльнулась. Он думал своей пламенной речью смутить и пристыдить меня? Боже мой, меня?! Неужели все Хранители фонтанируют наивностью, а меня ждёт такая же участь?
Степан вернул глазам человеческий вид, сплюнул и отвернулся.
- Зачем ты Ловец искала? А? - вдруг начал он по-новому. - Очень Хранителем стать хотелось? Да?
- Нет. Очень жить хотелось! - Беседа перестала меня радовать, и внутри появилось странное раздражение. - Свободы очень хотелось! И если ты считаешь, что я готова обречь себя на заточение под магическим занавесом, изо дня в день думая, что жизнь проходит мимо меня, а я сижу в замкнутом пространстве, то ошибаешься! Я страдаю клаустрофобией, и мне не нужна твоя проклятая Ианса! Я просто на лошадь сесть не могу, а так бы давно сбежала отсюда!
Я развернулась, поскользнулась и лишь чудом избежала позорного падения, едва не испортив завершающий штрих в нашей беседе. Степан довольно хмыкнул.
- Лучше бы поддержал! - рыкнула я. - Всему же есть предел! Я, между прочим, серьёзно ранена!
- По заслугам, - отозвался он, все же подхватывая меня под локоть больной руки так, что все тело свернуло от боли.
- Ох, ты аспид! - взвизгнула я, отшатываясь.
- Прости. - Он перехватил меня за талию, бесстыдно прижав к себе.
- Да ничего, переживу.
Чувствуя небывалое злорадство, я навалилась на мужчину всем своим весом здорового барана, едва ноги не поджала над землёй. Так мы поднялись на высокое, слегка покосившееся крылечко, а в сенях, уперев руки в бока, нас уже встречала Матрёна.
- Ты чего пришёл? - прошипела она, наступая на нас, что даже я испугалась. Женщина подхватила меня под локоть и с силой усадила на широкую лавку между вёдер. Я шлёпнулась, расплескав ледяную воду на пол и на порты.
- Остынь, знахарка! - вдруг тихо произнёс Степан.
Они изменились оба одновременно: и теперь уже смотрели друг на друга змеиными зеленовато-коричневыми глазами, а у Матрёны из-под приоткрытых губ высунулось чёрное раздвоенное жало вместо языка.
Мама дорогая! Пожалуй, на сегодня хватит с меня впечатлений!
В глазах помутнело, я поняла, что окно напротив медленно расплывается, превращаясь в единую со стеной серую массу.
- Господа, - едва слышно прошептала я, - мне, кажется, не очень хорошо.
Простреленную ногу свело, а на облегающей штанине неожиданно проявилось красное кровяное пятно.
«Господа» никакого внимания на меня не обращали, готовые наброситься друг на друга как голодные драконы.
- Ты же знаешь, - шипела между тем Матрёна, - это как в предсказании: ей достанется Ловец и для неё народится великий дракон. Это девчонка-спасение нашего рода!
- Эй, вы! - Перед глазами стало совсем темно, я судорожно вздохнула.
- Какое она спасение? - спорил Степан. - Она украла его. Ловец не искал её, он не предназначен ей! Она чудом прошла весь путь и нечаянно прочитала заклинание! Глянь на неё, она же воровка! Понимаешь?
Тут они действительно на меня глянули. Матрёна охнула и кинулась ко мне:
- Всевышний, говорила же тебе: вставать ещё рано! Так ведь нет, дурная голова ногам покоя не даёт!
- Все нормально, - прохрипела я, - все в полном порядке! - Степан, кажется, растерялся и стал метаться по сеням, то приоткрывая постоянно закрывающуюся дверь, то пытаясь подхватить меня под простреленную руку. - Уйди! - рявкнула я неожиданно громко, сама изумившись. - Мне покой нужен, бес ядовитый!
Покоя по крайней мере в этот вечер я не увидела. После ухода расстроенного Степана в избу Матрёны пришла делегация от местного Совета старейшин. Познакомиться с ними - чести не имела, но злой спор, приглушённый закрытой дверью в спальню, я все же расслышала. Весь разговор сводился к тому, что эти самые старейшины требовали предъявить меня, дабы различить, являюсь ли я Хранительницей и стоит ли из-за моей персоны тревожить Верховную, или же можно будет провести ритуал как обычно. На что Матрёна ответила ёмко и цветисто:
- ... старые, а как вы... вашу матушку, собираетесь различить, Хранительница ли она, без Верховной?
В кухне повисло сконфуженное молчание, а потом в сенях раздались дружные шаги и громко хлопнула входная дверь.
В ночь Нового года - «перелома годов», как её называли Хранители, Матрёна повела меня в деревню. С вечера зарядил снег, сыпавший буквально стеной, на глазах заметавший и без того плохо расчищенную дорогу до основного поселения. Он попадал в лицо, прилипал к ресницам, чтобы через мгновение растаять и стечь за шиворот. Шли мы медленно, я откровенно хромала и жалела, что не взяла с собой порядком надоевший костыль. Страх судорожно прижимался ко мне, обнимая за шею и оттягивая здоровую руку. Матрёна шагала рядом, готовая в любой момент поддержать под локоть или, на худой конец, схватить за шкирку, и постоянно поправляла мою съезжающую на глаза шапку.
Празднество и гуляния начинались сразу после полуночи - это было время долгожданного пробуждения Верховной. Над этими людьми неизвестный дух имел огромную власть. Его боялись, обожали и верили в его предсказания безоговорочно. Сюда, в Иансу, за благословением съезжались Хранители со всей Окии. Мы брели по пустынным улицам, изредка встречая припозднившихся прохожих, и те резко останавливались и провожали нас недобрыми змеиными взглядами, пробирающими до костей. Рядом с Храмом уже толпился возбуждённый народ, в воздухе витал странный нервозный дух. Стоило нам ступить на площадь, как стали пробиваться шепотки: «Вон она, пришлая!» «Пришлая здесь!»
- За что они меня так ненавидят? - едва слышно прошептала я, не сбавляя хода.
- Потому что ты человек.
- Я не обычный человек, - хмыкнула я, - а ясноокая. Разницу, надеюсь, объяснять не надо?
- Ты просто не такая, как они, в тебе нет их крови, - дёрнула плечом Матрёна, - и с этим придётся смириться всем окружающим.
Толпа расступалась, буравя меня тяжёлыми взглядами.
«Глянь-ка, Ноэль к ней прижимается!» - услышала я змеиный шелест за спиной.
Без заминок и препятствий мы с Матрёной прошли к самому входу в Храм, где нас ждали наряжённые в белые одежды седовласые старцы.
- Скоро полночь, - произнёс один без приветствий. - Верховная вот-вот проснётся, девушка должна войти в Храм сама.
Я кивнула. Черт его знает, что меня ожидает внутри этой мрачной башни. Может, на самом деле там притаился Степан с острым мечом, готовый перерезать мне глотку?
Старцы разошлись, открывая мне путь к тёмным тяжёлым дверям.
- Иди. - Матрёна подтолкнула меня в спину. Я сделала шаг, оглянулась.
- Демона-то оставь, - услышала я поспешный оклик и попыталась отодрать вцепившегося в душегрейку Страха. Тот завопил так надрывно, что мне заложило уши, а площадь содрогнулась.
И в этот момент откуда-то сверху налетел поток холодного воздуха. Вверх взмыл снег и длинные полы одежд, а шапки смело с голов. Толпа отступила на шаг и дружно ахнула, прикрывая лица. Я задрала голову - наверху башни ожил дракон. Он взмахивал тяжёлыми крыльями и беззвучно разевал пасть, пытаясь выудить из каменной глотки огненный шар. Храм между тем внезапно засветился тысячами огней, и на его сложенных из ровных плит боках загорелась замысловатая вязь слов Ловца: «Ич парадис дрэкон, чо парадис су камер!»
Спасаясь от порывов ветра, я поспешила к входу, дёрнула за проржавелое железное кольцо. Дверь легко поддалась, внутри царила абсолютная, всепоглощающая тишина и темнота. Глубоко вздохнув, чтобы немного прийти в себя, я сделала единственный шаг в глубь помещения.
Я помнила предупреждение, что Верховная приходит в разных обличьях: кому юной девой, кому родственником, - но то, что увидела я, оказалось кошмаром наяву. До сих пор её лицо является ко мне в страшных мучительных снах. По сей день я просыпаюсь в холодном поту от одного воспоминания о тех ужасных минутах.
Когда глаза привыкли к сумраку, посреди огромного круглого зала я различила одинокую фигуру. Её светлые одежды колыхались, как будто от сильного ветра. Я застыла на месте, чувствуя липкий страх, заставлявший сердце тревожно сжиматься от дурного предчувствия.
- Ты кто? - крикнула я, и эхо подхватило мой возглас, разнесло по пустому Храму, развернуло между высокими колоннами.
- А кем ты меня хочешь видеть? - ответила фигура, и в глазах у меня потемнело от ужаса. Я никогда не слышала своего голоса со стороны. Демон тревожно зацарапал шею, застонал в ухо. Фигура сделала шаг ко мне, её кожа отбрасывала странное голубоватое свечение, а глаза без зрачков и белков горели кроваво-красным светом. - Так кем ты меня хочешь видеть? - усмехнулась она, и глаза в долю секунды стали змеиными, а потом человеческими.

Предыдущая страница 10 Следующая страница


11 Марина Ефиминюк

Она улыбалась мне, нет, я улыбалась сама себе. Это была я, такая, какой видела себя ещё летом. Самолюбивая воровка, одиночка, рассчитывающая только на себя. В этот страшный момент я вдруг осознала, что события последних месяцев все же сломали меня. Трещина пошла на самой тонкой и незащищённой перепонке души. Надломилось там, где я прятала своё одиночество. Я сморгнула слезы.
- Ты ведь хочешь узнать, почему все это случилось с тобой? Тебя интересует - Хранитель ли ты?
Я молчала, пытаясь собрать остатки душевных сил, чтобы не всхлипывать слишком громко.
- Ловец достался тебе случайно, - правда била, как хлёсткая пощёчина, - он не предназначался тебе, не тебя он ждал. Ты не Хранитель. Прочитав только часть заклинания, Хранителем не станешь.
- Где вторая часть Ловца?
- Хочешь стать Хранителем? Поменять свою судьбу, взять чужой крест? Получится ли? Ведьмы Мальи почувствовали печать горя на твоём челе и отпустили. Может, ты и найдёшь обе части заклинания, а может, и нет. Заслужила ли ты его? Сможешь ли ты выполнить его предназначение, готова ли ты к этому? - Внезапно фигура стала кружить возле меня, её голос то отдалялся, то приближался, я слышала её медленные, слегка прихрамывающие шаги. - Ты не должна оставаться в этой деревне, ты разрушишь её до основания.
- Я и не хочу! - зло бросила я в пустоту, Верховная как раз обходила меня со спины. - Какой от тебя толк, одни вопросы, никаких ответов!
- Не хочешь? - хохотнул голос - Хочешь, просто боишься признаться! - вдруг шепнула она мне в самое ухо, щекоча холодным дыханием. Я вздрогнула, демон, заразившись моей нервозностью, тихо взвизгнул и попытался забраться мне под душегрейку. - Уходи теперь.
Я резко развернулась. Верховной уже не было, я стояла одна в темноте. Дух растворился, разбередив старые раны, развеяв обманчивые надежды. Боюсь ли я выйти за порог? Очень. Никогда и нигде я не чувствовала себя дома, а вот в старенькой избе Матрёны... Я схватилась за железное кольцо двери и тут услыхала лёгкий, словно потусторонний шёпот:
- Станешь ли Берегиней Иансы?
Я выскочила из храма так, будто меня гнали раскалённой кочергой. На площади царило безмолвие и ожидание. Я остановилась на широких обледенелых ступенях, окинула взглядом собравшихся для празднования Хранителей и чётко произнесла:
- Я уеду, как только заживут раны, так сказала Верховная.
По толпе прошёл вздох облегчения. Мне показалось, что один из старейшин даже перекрестился, чем вызвал мою кривую усмешку. Ко мне подскочила Матрёна и обняла за плечи:
- Ты такая бледная, как дух призрачный, - закудахтала она, утягивая меня с площади.
- Эй, пришлая, - услышала я насмешливый голос Степана, резко обернулась и глянула в его до скрежета в зубах довольное лицо, - я же говорил!
- Да пошёл ты! - только и смогла произнести я, направляясь к дому.
В эту ночь я не сомкнула глаз, боясь, что странный дух снова придёт ко мне. Я смотрела, как развеивается темнота, горизонт начинает медленно светлеть и в морозный воздух вплёскиваются грязные сероватые сумерки утра.
Я собралась уходить. Нет, не так. Я собралась сбежать.
Положила в котомку полкаравая, бутыль с вонючим лечебным зельем, впрок приготовленным Матрёной, взяла её нож для трав в кожаном узком чехле, надеясь, что знахарка простит мне эту маленькую кражу, и вышла во двор. Снег под ногами хрустел, ветер срывал с головы шапку, залетая в широкие рукава душегрейки. Страх Божий сладко потягивался, расправлял крылья и облизывался, готовясь к дальнему пути.
- Уходишь?
Открывая калитку, я резко обернулась. Матрёна стояла на пороге - простоволосая, босая, прикрытая лишь тонким шерстяным платком - ветер играл с её седеющими волосами, раздувал исподнюю рубаху. Я молча кивнула.
- Я твой нож взяла.
- Бери.
- Ну я пойду, - я неловко потопталась на месте.
Демон, шумно хлопая крыльями, уселся на здоровое плечо. Я даже пригнулась - так негодник отъелся на дармовых харчах.
- Что сказала Верховная? - Лицо женщины выражало мрачную решимость, поперёк лба пролегла глубокая морщина.
- Что я должна уйти. Я ухожу. Спасибо за все, извини, что не разбудила, не хотела тревожить и...
- Она называла тебя Берегиней Иансы? - резко перебила меня знахарка.
Я сглотнула, вспоминая едва уловимый шепоток в спину, когда выходила из башни.
- Нет.
Женщина кивнула и обняла себя замёрзшими руками.
- Ты можешь остаться, тебя никто не гонит.
- Я должна уйти, - возразила я, горько улыбнувшись. - Должна.
Я быстро вышла за калитку, а потом, сильно хромая и не оборачиваясь, поспешила в деревню. Я спускалась с горки в селение, а знахарка по-прежнему стояла на покосившемся крылечке, провожая меня внимательным взглядом. Мы обе знали, почему я соврала - не готова я была к испытаниям новыми тайнами, не хочу их.
- Степан! - позвала я, стоя по колено в снегу и задрав голову к заиндевелым стёклам. Страх постучался в окошко. - Степан!
Где-то в деревне залаяла собака, мужчина просыпаться не собирался. Я стала замерзать, а снег, попавший в голенища сапог, растаял, намочив портянки. Створка окна наконец-то открылась, едва не шмякнув меня по шапке. На меня пахнуло домашним теплом. Сонное помятое лицо Хранителя подслеповато щурилось в утреннем свете.
- Кто здесь? - прогундосил он осипшим ото сна и вчерашнего застолья голосом и откашлялся.
- Это я, - зашептала я, зачем-то оборачиваясь на голый заснеженный сад.
Степан свесился через подоконник и только тогда заметил меня. Его красные похмельные глаза стали с добрый золотой.
- Ты? - Изо рта шёл морозный пар и ядовитый запах перегара.
- Я.
- Чего надо?
- Я уезжаю.
- А мне чего докладываешь? - Он широко зевнул, демонстрируя во рту золотую коронку.
- Мне лошадь нужна.
Степан так щёлкнул челюстью, что я моргнула.
- Ты украла моего демона, а теперь и мою лошадь хочешь забрать? - возмутился он.
- Без лошади далеко не доковыляю, нога ещё не зажила, - посетовала я.
- Не надо было за околицу с костылём наперевес выходить, - буркнул он сердито. - Жди здесь.
Створка окна со звоном захлопнулась, где-то снова залаяла собака, ей вторила вторая, третья. Скоро вся деревня наполнилась визгливым тявканьем. Подумав с минутку, Страх так завыл, что получил в ухо и обиженно засопел.
- А мне он такого не позволял, - услышала я голос Степана.
Он стоял на узкой расчищенной дорожке в саду, в криво нахлобученной шапке, в исподних портах, заправленных в валенки, и душегрейке, надетой на голое тело.
- Чего там стоишь? Пойдём к конюшне.
- Сам же сказал ждать здесь, - буркнула я, с трудом выбираясь к нему.
- Верхом ехать сможешь? - Он покосился на простреленную руку, подвязанную платком.
- У меня выбор есть? - невесело хмыкнула я, заходя в сарай, служивший и конюшней, и коровником. Меня обдал резкий запах навоза. У двери стояло ведёрко, полное парного молока, в глубине сарая кто-то копошился и чуть слышно ругался.
- Выбор всегда есть, - пожал плечами Степан, засовывая руки в карманы душегрейки.
- Наверное, - бесцветно отозвалась я, разглядывая полутёмное помещение, освещённое единственным слабеньким масляным фонариком.
В стойле находились огромный чёрный мерин и тонконогая кобылка с узкой породистой мордой. Степан вывел лошадь и стал её запрягать, с лёгкостью прилаживая седло, затягивая подпругу.
- Куды собралися? - услышала я старушечий голос.
- Куды нада, что лезешь? - грубо отозвался Степан.
Тут старуха появилась сама - маленькая, круглая, в чёрном траурном платке, в длинной, обсыпанной сеном юбке.
- Ох ты, - хрюкнула она, заприметив меня, и вытянула губы.
- Что смотришь? - гаркнул Степан, надевая на лошадь узду. - Иди уже в дом!
Бабка вышла, прихватив с собой ведро и расплёскивая на тёмный подол молоко, напоследок многозначительно цокнула языком.
- Мать? - без интереса полюбопытствовала я, скорее для поддержания светской беседы. Ведь не каждый день ненавистный недруг, притворяющийся другом, уводит обожаемую лошадь.
- Хозяйка избы, комнату у неё снимаю. Бери, - он протянул мне повод.
- Вернуть не обещаю, - сразу оговорилась я. Степан хмуро глянул на меня из-под бровей и буркнул:
- А никто и не рассчитывает на это.
Я вывела лошадку во двор. Та, почувствовав чужую руку, заволновалась, нервно затанцевала, пытаясь утянуть меня обратно в сарай. Степан похлопал её по тёплому боку, потом помог мне забраться в седло. Тело моё сразу же отозвалось болью во всех простреленных членах и заодно в пояснице. Я качнулась в неудобном жёстком седле и вцепилась в поводья, чтобы не рухнуть в снег.
- Тебя проводить? - Степан с сожалением поглаживал лошадку, тыкавшуюся мордой в его открытую ладонь.
- Не надо, найду как-нибудь выход, раз вход нашла. - Я понукнула кобылу и выехала со двора.
- Прощай! - крикнул мне в спину мужчина.
Я обернулась, он стоял посреди двора в нелепой душегрейке, в вытянутых на коленях подштанниках и выглядел совершенно потерянным и сконфуженным.
- До встречи! - ухмыльнулась я, сняв с шеи амулет и выбросив его в снег.
На меня нахлынули звуки и запахи, но яркие зеленые краски ослепили только в первый момент. Я глубоко вздохнула, привыкая к резкому аромату жасмина, и повернула туда, где невероятной толщины полог становился почти прозрачным. Судя по всему, ворота прятались именно там.
Лошадка шла неохотно, приходилось её понукать. В утончающемся месте полог походил на прозрачную тканую занавесь. Он спускался аккурат на широкую дорогу, вливающуюся в полузаброшенный тракт. Вокруг топорщились изящные ёлочки. Видно, в беспамятстве я лезла как раз по ним, на лице до сих пор краснели длинные тонкие царапины от колючих веток. Сугробы доходили почти до пояса. Никем не замеченная, я достигла выезда и обернулась, чтобы последний раз глянуть на Иансу. Там, через три шага, я больше её не увижу, полог тоже исчезнет. Магия Хранителей чувствовалась только внутри кокона.
Я перекрестилась на дорогу, проследила за тем, как Страх Божий резвится уже там, за стеной, и едва не задохнулась. По тракту следовал одинокий путник, хмуро рассматривающий окружающий пейзаж. Сердце пропустило удар, а потом забилось от бешеной радости.
- Денис!!! - заорала я, прекрасно понимая, что через толстый слой магии он не услышит меня. - Денис!
Я вжала каблуки в бока лошади, та нервно заржала и дёрнулась с места. Вспарывая копытами лёгкий снег, она устремилась через полог. Воздух моментально стал морозно-свежим, из-за горизонта поднималось солнце, уже не похожее на зеленоватый шар, холодный ветер потоком бил в лицо. Шапка слетела с головы, но я не обращала внимания на такие мелочи.
- Денис! - кричала я как умалишённая. - Денис!!!
Всадник резко обернулся. Я приближалась. Денис выглядел бледным, осунувшимся и очень усталым, как будто из него вытекли все жизненные соки. В голове вдруг звякнул тревожный колокольчик, я резко осадила лошадь. Та, едва не встав на дыбы, остановилась. Давидыв не улыбался, казался замороженным и совсем чужим. Что-то было не так.
- Наташа?
Я скорее увидела, как скривились пунцовые обветренные губы, нежели услышала его голос.
В душе шевельнулся странный холодок. Развернуть сопротивляющуюся лошадь у меня вышло быстрее, чем Давидыв кинулся ко мне. Я неслась по дороге туда, где должен был скрываться полог.
- Куда ты?! - звал меня Денис.
В мозгу уже стучала единственная мысль: это не он!
- Вегнись, Наташа!
Вернуться? С тобой что-то не так, Давидыв! Лучше я постою в безопасности и послежу, попытаюсь понять, отчего ты так изменился!
- Держи её! - последнее, что услышала я, когда пересекла полог.
Неожиданно всего в трех саженях от меня заметались люди. Они кричали, носились по тракту, суетились. Их было не меньше сотни, они выскочили как будто из-под снега. Им нужна была я. Внутри все сжалось от дурного предчувствия. Судьбу не обманешь, я хотела убежать, пока ещё не принесла бед людям, спасшим мне жизнь, но не успела. Я чувствовала себя абсолютно растерянной и как будто растерзанной, не понимая, как поступить дальше.
Давидыв медленно приближался к границе полога. Это был он - перепутать невозможно. Это были его ясные всепонимающие глаза. Сердце сжалось и рассыпалось тысячей мелких кусочков. Отделённые магической стеной, мы смотрели фактически друг на друга, только я видела его, а он пустоту. Между нами лежал всего один шаг, один аршин и огромная бесконечная пропасть, пересечь которую нам не было дано. Его взгляд, такой знакомый и такой чужой, обращённый в сторону пустоши, какой ему представлялась скрытая деревня, как будто выжигал на мне клеймо. Странно, но как-то незаметно, на короткое время, Денис смог проникнуть туда, куда я никого никогда не пускала, - в моё одиночество. И сделал меня слабой. Перед глазами вдруг все поплыло, я грубо вытерла рукавом тонкую солёную дорожку на щеке.
- Тебя, кажется, предали? - вдруг услышала я ироничный голос Степана.
Я резко обернулась. Мужчина стоял совсем близко, под ним танцевал, выпуская из ноздрей тонкие струйки пара, разгорячённый чёрный мерин. Лицо Тусанина без обычного презрительного выражения превратилось в сосредоточенную маску: губы сжаты, на щеках - лихорадочный румянец. Степан не отрывал взгляда от пришельцев, суетящихся рядом с занавесом.
- Почему ты так решил? - ответила я вопросом на вопрос.
- Это ведь он? Из-за него в тебя стреляли? - Он кивнул на Дениса, уже развернувшего лошадь и что-то объяснявшего наёмникам.
- В меня стреляли из-за моей глупости, - пожала я плечами.
- Ты считала его другом? Я криво усмехнулась:
- Не знаю... Считала, - призналась я, отчего мне стало ещё горше.
В это время на тракте появились две богатые кареты, к ним кинулось несколько солдат открыть дверцы и подать руку высокопоставленным господам. Сначала на свет божий появился Роман Менщиков в шикарной соболиной шубе, превращающей его в огромную меховую тушу с крохотной змеиной головкой. Из другой кареты вывалился Арсений. К моей вящей обиде, за пологом, наполненным жасминовыми ароматами, я так и не смогла почувствовать, увлекается ли он магическими подтяжками лица. Вслед им прибыло ещё несколько чёрных закрытых карет с решётками вместо окон, из них выскочили с десяток бейджанцев, некоторые лица мне были знакомы по последней встрече в таверне. Микаила с ними не было.
- Кто это? - тихо спросил Степан.
- Вон тех двух, в шикарных шубах, я тоже когда-то считала друзьями. - Я постаралась скрыть нотки горечи.
- Умеешь ты выбирать друзей, - осклабился он, - но вот их шубы мне нравятся.
- Не смешно.
Тем временем Арсений в расстёгнутой душегрейке, проваливаясь по колено в снег, нёсся к Денису. Тут случилось неслыханное событие: Давидыв величественно кивнул, протянул руку, и колдун, вытянув трубочкой мокрые губы, приложился к его запястью. От удивления я даже открыла рот. Потом Денис ткнул пальцем в нашу сторону и, подъехав поближе, стал раскланиваться с Романом.
Арсений же что-то кричал наёмникам, размахивал руками, а потом вдруг обдал нас пронзительным взглядом, как будто видел через магическую занавесь. Полог неожиданно качнулся. На нас налетел резкий порыв ветра, сугробы взлохматились снегом, ёлки пригнулись к земле. По зеленоватому кокону пронеслась мелкая рябь. Я судорожно схватилась за поводья, чтобы не вылететь из седла.
- Что они делают? - заорала я через завывание ветра и обернулась к побледневшему Степану.
- Пытаются разрушить полог! - отрезал он, развернул коня и кинулся к деревне. До меня донёсся его далёкий крик: - Скорее, надо их остановить!
Деревня, разбуженная странными колебаниями зеленого купола, взбудораженно высыпала на морозные снежные улицы. Мужчины в кое-как накинутых душегрейках, похмельные после вчерашних гуляний, спешно седлали коней и торопились к храму. Испуганные женщины мялись у ворот, старались удержать рвущихся на площадь ребятишек. Полог колыхался, ветер усиливался.
Откуда ж у Арсения такая силища, что он может посягнуть на магию Хранителей драконов? Каким же талисманом он пользуется, что его колдовской потенциал так возрос?
Степан кричал через метель и снежные порывы:
- Они нашли Иансу! В бой с неверными!
В один миг на площади перед храмом не осталось людей. На меня смотрели странные существа - полудемоны с горящими ненавистью змеиными глазами и чёрными раздвоенными жалами.
Под магическим куполом уже кружились драконы, готовые защищать своих хозяев. Рядом с ними мелькала чёрная точка с тонкими крыльями летучей мыши. Страх Божий вдруг сделал большой круг, спикировал камнем ко мне, пронёсся над головой и снова затерялся между длинными чешуйчатыми телами.
Хранители кинулись к пологу одновременно, в землю разом ударили подкованные копыта коней. Драконы устремились вверх, через занавес, к голубому настоящему небу. Я только почувствовала невыносимый жар, пронёсшийся надо мной, над каменным драконом, венчающим купол храма, и исчезнувший почти у края полога. Я спешила следом за разозлёнными уродцами, задыхаясь от снега, налипающего на лицо, и резкой боли во всем израненном теле. Хранители налетели на нападавших, словно стая воронья, подминая под себя всех, кто не успел спрятаться. Первым в снег втоптали Арсения, тот не смог понять, откуда нагрянула опасность. В небе бесчинствовали драконы, вырвавшиеся из многолетнего заточения Иансы и почувствовавшие вкус свободы. Лес вокруг вспыхнул, будто сухие прутики, снег темнел и плавился, обнажая чёрную землю, а лужи начинали закипать.
Все смешалось: кони, люди, Хранители с обнажёнными мечами. Время замедлилось и стало тягучим, как патока, и через страшную кровавую резню, беззвучную за магическим пологом, на меня смотрели ясные мудрые глаза. Я сделала единственный шаг, чтобы почувствовать запах льющейся крови, услышать металлические удары мечей, болезненные крики раненых, - чтобы задать один-единственный вопрос: «Почему?»
Лес горел, чёрный столб дыма поднимался к небу. От запаха гари слезились глаза и свербело в носу. Практически рядом с моим лицом промелькнул арбалетный болт, я кособоко пригнулась, приходя в себя. Другой болт сбил шапку с бритой головы. Я метнула взгляд в стрелка, укрывшегося в молодом ельнике. Через секунду он растворился в огромном огненном шаре, а сверху зло и визгливо залаял Страх.
На месте нельзя стоять, движение - жизнь. Я впилась каблуками в бока сопротивляющейся испуганной лошади, заставив её с неуверенного шага перейти в галоп, и направилась туда, куда спешил Степан. Его широкая спина мелькала между борющимися, как будто танцующими парами.
Людские крики перекрыл яростный драконий вопль. Одно чудовище сложило крылья и рухнуло вниз, куда-то за темнеющую полосу леса. Прямо под копыта моей лошади, окончательно перепугавшейся и вставшей на дыбы, упало бездыханное тело с перекошенным лицом и широко открытыми змеиными глазами. Я не удержалась в седле, рухнула в пропитанный кровью снег, нырнула по самую макушку. Тут же вскочила на ноги, чудом, хрустнув всеми позвонками, уклонилась от рубящего удара уже окровавленного бейджанца и устремилась туда, где скрылся Степан. Я знала, за кем он охотится, и предвидела, что из этого получится. Страх кружил над головой, пресекая любые попытки ранить меня, вгрызаясь острыми клыками в руки, сжимающие мечи.
Задыхаясь, с трудом передвигая ноющую ногу, я выбралась-таки на пригорок. Шум и крики боя отдалялись, оставаясь далеко позади. Я следовала по конским следам, чётко отпечатанным в снежной корке. Споткнувшись, я упала, перекувырнулась через голову, больным плечом наткнулась на укрытую снегом корягу, вскочила на ноги и совершенно случайно увидела их, скрытых густой еловой порослью. Степан и Денис бестолково махали мечами, словно хотели скорее друг друга напугать, нежели ранить. Они кричали, матерились. Один, похожий на чудовище со змеиными глазами, другой с пеной у рта, покрасневший от молниеносных атак.
- Хватит! - заорала я как сумасшедшая, жутко испугавшись, что Степан сейчас прихлопнет Дениса как муху, а я так и не, задам главный вопрос.
Противники не услышали моего судорожного вопля и продолжали нападать.
- Нет! Хватит! - снова завизжала я.
Где-то раздался предсмертный драконий вой, сверху рухнуло тяжёлое многопудовое тело, крылья с хрустом сломались о землю. Под ногами завибрировало, я взвизгнула, едва не свалившись. Вверх взвился снежный столб, вокруг растеклось нечто издававшее отвратительный смрад. Мужчины не обращали внимания на происходящее: сбитые с ног тряской, они снова вскочили на ноги и со странным звериным рыком накинулись друг на друга.
Демон взметнулся ввысь, налетел на дерущихся. Те отскочили друг от друга, тяжело дыша и быстро вытирая льющийся ручьём пот, но не выпуская противника из поля зрения. Из последних сил я сделала единственный рывок, оказавшись почти рядом с ними, и тяжело прохрипела:
- Хватит!
Денис метнул на меня холодный взгляд, Степан моментально ткнул в него поблёскивающим на солнце мечом. Давидыв машинально отразил удар, нанёс ответный. Казалось, эта чехарда не окончится никогда.
- ... - заорала я самое бранное из того, что знала.
Они застыли одновременно, открыв рты и вытаращившись на меня. Вот так вам! Бывшие институтки и не такие пассажи знают.
- Степан, уйди! - просипела я, потеряв остатки сил.
- С чего бы? - ощетинился он, не выходя из боевой стойки, а потом внезапно развернулся и приблизил меч к моей груди, отчего я шарахнулась назад. - Может, вы вдвоём чего задумали?
Я глянула в его неожиданно ставшие человеческими глаза, а потом обратилась к Давидыву:
- Прежде чем Хранитель тебя убьёт, Давидыв, ответь мне на единственный вопрос: почему?
Денис молчал, неожиданно побледнев, его грудь тяжело вздымалась.
- Почему? - повторила я, сделав навстречу крохотный шаг и ткнувшись в выставленное острие Меча Степана.
- Я хотел, чтобы мы были вместе. Я стгемился защищать тебя, но ты - одиночка, - вдруг быстро затараторил он.
- Почему ты меня предал?! - перебила его я.
- Гоман Менщиков сделал меня своим наследником после того, как твой демон заггыз Микаила.
Я почувствовала скорее облегчение, нежели боль, но непрошеные слезы жгли глаза. Я сильно зажмурилась и снова посмотрела на Дениса.
- Как вы нашли её? - резко бросил Степан.
- За ней гнались люди Микаила, главагя бейджанской гууппиговки, но она как будто исчезла в этом лесу. Так сказал Дед.
- Де-эд, - протянула я. Именно так в течение пяти лет я звала мерзавца Менщикова. - Роман и тебе теперь Дед?
- Потом, - Денис запнулся, - чегез несколько лет я стану Пгавителем Окской Геспублики. Я буду ставленником Агсения и Гомана.
- Они предложили власть взамен меня, - скорее себе, нежели ему, твердила я и все ещё не верила.
- Я... я по этой догоге тгое суток таскался, все ждал, когда ты появишься, - вдруг признался Денис.
Я молчала - прибавить к этому было нечего - а потому просто развернулась и поплелась обратно, хромая и бессильно сутулясь. За мной, проваливаясь в снег, понуро тащился демон, растерявший весь боевой дух.
За спиной я только услышала странный всхлипывающий вскрик, как будто бы звучный всплеск.
Я не знала, кто кого ранил или убил, и не хотела знать.
Я всего лишь разменная монета в чужой игре, одинокая потерянная пешка среди верховных шахматных фигур. Меня предавали самые близкие люди. Подло меняли на власть, на деньги, на магическое заклинание. В ту минуту я решила жить заново, позабыв обо всём, начать писать свою повесть с чистого листа.

ГЛАВА 8

Когда за вашей спиной такой огромный груз пережитого, начать жизнь с белого листа невозможно. Не пытайтесь проверить, просто поверьте мне на слово. Старые привычки не так просто искоренить, не так легко забыть и простить обиды.
Лучше отомстить и успокоиться.
Клянусь, я этого не хотела. Я решила просто и спокойно жить, найти в далёкой деревне заброшенную избу, подправить покосившийся заборчик, может быть, открыть лавку скобяных изделий. Понимаю сама, как все это местечково звучит, но, наверное, в то время для меня это было единственным спасением - мечты о тихой жизни, наполненной домашними хлопотами. Честно, я даже решила родить сына от какого-нибудь заезжего гастролёра, а если очень повезёт, то от какого-нибудь рыцаря. Все это клубилось в голове ровно до того момента, пока я не увидела в тёмной таверне, заполненной путниками, уставшими от буйствующей пятеро суток пурги, того самого служивого, что зверски избил меня в салатопской конюшне.
Я заехала в таверну с надеждой переждать разгулявшийся снежный буран. Была всего середина дня, но из-за крутящего снега вокруг царили отвратительные серые сумерки. Продрогшая и покрытая снегом, я передала лошадь мальчишке, а сама юркнула в хорошо натопленную залу. Народу, захваченного непогодой, оказалось много, столов едва хватало на всех. Половой юлой носился по зале, расплёскивая из кружек пиво, а из тарелок вожделенное горячее капустное варево. Я стянула шапку с коротко остриженной головы, снег на душегрейке стал моментально таять, от сапог на полу остались мокрые следы. Не замеченная кутящим веселящимся народом, я прошагала к свободному месту за тёмным столиком, где обедало молодое семейство, стянула тулупчик, оставшись в стёганом кафтане, из-под которого торчала не слишком свежая рубашка, и неловко уселась на лавку. Ко мне подскочил половой:
- Что откушаете милсдарь?
Я хмыкнула. Вот ведь странно, когда хотела, чтобы меня принимали за парня, то все вокруг, вплоть до последней собаки, видели, что я девица. Теперь не прячусь, а все во мне подозревают мужчину.
- Девушка будет щи и четверть штофа вина, а ещё про отдельную комнату узнай. - Я широко улыбнулась вмиг сконфузившемуся мальчишке и подкинула в воздух золотой.
Слуга ловко поймал монету, воровато покосился на усатого хозяина таверны, изредка выглядывающего из кухни.
О подаренном служке золоте я моментально пожалела, монет в кошельке, незаметно стащенном на переходе через Оку у крикливого хамоватого купца, оставалось кот наплакал. В такую метель украсть, простите, заработать денег было практически невозможно: рынки опустели, ярмарки и деревенские базары уже неделю не действовали, а пытаться работать в лавочках и постоялых дворах - последнее дело. Я дождалась своего заказа и стала хлебать наваристые щи, когда услышала практически неприличный хохот, доносящийся с другого конца залы. Не обращая внимания на мрачные взгляды моих соседей по столу, явно принадлежащих к какой-то религиозной секте, я вытянула шею, с любопытством разглядывая веселящихся. Оказалось, на другом конце зала столовались военные, а хохотали дворовые девки, скорее всего, служанки местного помещика.
- Господа, - звучно смеялась одна, сверкая прелестями, выпирающими из узкого корсета, - давайте танцевать. Музыку! - взвизгнула она и с писком завалилась на колени молодого полкового в расстёгнутом мундире. Меня как молнией ударило, даже ложка выпала из ослабевших пальцев, плюхнулась в тарелку, брызнув жирными каплями на мой кафтан. Я его моментально узнала, ошибки не могло быть! Именно он мутузил меня подкованными сапогами, пока я корчилась на грязном полу конюшни рядом с бездыханным телом бейджанца Зипа.
Я моментально отвернулась, уставилась в плошку, внутренне пообещав себе, что даже не посмотрю в сторону холуя. Но глаза, словно заговорённые, из всех лиц выбирали именно его, тонкое, породистое, с алыми хмельными пятнами на высоких скулах и едва заметным зеленоватым облачком магического амулета над головой. В котомке, висевшей на гвозде, прибитом вместо вешалки, зашевелился Страх Божий, решивший во что бы то ни стало проверить обстановку. Я была вынуждена снять сумку и выпустить его. Молодое семейство одновременно охнуло, девица в толстом шерстяном платке, накинутом на плечи, прижалась к стене, с ужасом рассматривая ряд мелких клыков у зевающего на краю стола демона.
- Он не кусается, - натянуто улыбнулась я, пытаясь рукой захлопнуть пасть Страху, - он ручной.
«Ручной демон» зло и обиженно тявкнул и попытался схватить меня за палец. Потом повёл носом, резко и точно выуживая когтистой лапкой из тарелки главы семейства поджаренную отбивную. Я исхитрилась вырвать её и быстро плюхнула обратно. В тарелке что-то булькнуло, и через край плеснул густой томатный соус. Страх окончательно осерчал, тяпнул меня за мизинец, взмахнул крыльями, вспорхнув, как птичка, на толстые потолочные перекладины. Пришлось поспешно извиниться и удалиться в снятый на постой чуланчик, прикладывая к раненому пальцу тряпицу.
Не раздеваясь, я улеглась на узкую жёсткую лавку, покрытую тюфяком, и постаралась не думать о молодом костоломе, пирующем внизу в обеденной зале, но его образ словно прирос к моим мыслям. Перед глазами хаотично мелькало его лицо: перекошенное от злости, разрумянившееся от вина; тонкие губы, сжатые в одну узкую линию. Я вскочила, тяжело дыша. Нет, положительно я сойду с ума, если буду продолжать о нем думать.
Внутри боролись противоречивые чувства: с одной стороны, я решила начать жизнь заново, а с другой... Я зажмурилась, скрестила пальцы и приняла волевое решение: сначала отомщу полковому франту, а потом начну жизнь сначала. Буря в душе моментально улеглась, я глянула в крохотное зеркальце на стене, глаза мои довольно блеснули в отсвете блеклого желтоватого пламени свечи.
Узнать, где квартирует военный полк, оказалось проще пареной репы. За ещё один золотой мальчишка-половой выдал все как на духу. Оказывается, после переворота служивых прислали на границу Окии на случай, если Иван Седьмой, правитель объединённых королевств Серпуховичей и Тульяндии, решит напасть на Магическую Республику, воспользовавшись государственной смутой. Никто на Окию нападать не торопился, а военные уже четвёртую неделю кутили и веселились с местными девками, транжирили государственные дотации вкупе с полковыми золотыми и ввергали в шок всю округу. Служилых расселили по деревням в крестьянские семьи, а полковым предоставили целый постоялый двор. Слуга плюнул на пол и растёр тапкой, замечая, что «постоялый двор - дрянь, там, конечно, дешевле, но наша-то таверна получше будет. Вот они сюда и захаживают, правда, когда деньги появляются». Я довольно кивнула, план созрел сам собой.
- Ну-ка, парень, скажи, а есть ли в вашем замечательном городке лавка готового платья?
На следующее утро, кутаясь в душегрейку и прикрывая лицо от колючих снежинок, я направилась в центр городка, больше похожего на деревню из-за многочисленных крестьянских изб, чтобы прикупить на остатки золотых новое женское платье. Метель не прекращалась, казалось, что зима решила завалить нас снегом, проморозить до костей, сломать ледяными ветрами. Лошадка едва шагала по заметённой дороге, фыркала, низко опуская голову. Рядом с лавкой высились огромные, в человеческий рост, сугробы, - кто-то попытался, видно, ещё поутру расчистить тропинку к двери.
Я вошла в тускло освещённое масляными лампами помещение, над головой приветливо звякнул колокольчик, заставив меня испуганно вздрогнуть от воспоминания о лавке Романа Менщикова. Вокруг стояли деревянные вешалки с красивыми пышными платьями, за огромным прилавком суетился портной, зажимавший в зубах булавки и что-то сосредоточенно отмерявший на расстеленном отрезе ткани.
- Милейший! - Я снова поморщилась - так всегда говорил Савков, когда хотел обратить на себя внимание. Эти воспоминания роились в голове, не давая покоя.
Мужчина поднял глаза, блеснул стёклышками круглых очков и промычал:
- Вы сто-то хосели?
- Да... - Я помялась, ей-богу, чувствуя внутри кощунство момента. - Я хотела бы платье купить. - Портной так удивлённо посмотрел из-за своих очков, что я замялась. - Ну... такое платье. Обычное. Женское. И эти, как их? На ноги натягиваются, ну, эти... из шелка ещё шьют...
- Сюльки? - подсказал он.
- Да, чулки, - благодарно выдохнула я.
- Какой размер у вашей дамы? - деловито поинтересовался портной, вытаскивая изо рта булавки и что-то прикалывая к ткани.
- Дама, собственно, перед вами. - Я расстегнула тулупчик, демонстрируя спрятанную под мужской одеждой женскую фигуру.
Аккуратно расчёсанные густые брови взметнулись вверх, оценивая мои прелести. Судя по блестящим вытянутым губам и прищуренным глазам, прелести умельца вдохновили мало. Так сильно я смущалась впервые в жизни. Ну не приходилось мне покупать себе женских тряпок. Вот с портками все понятно: чтобы пояс сошёлся и нигде не тянули, а юбки - та ещё наука. Я стала багровой и сконфуженно откашлялась.
- И тебя оденем! - пообещал портной и стал кружить по лавке так, что только и мелькала его блестящая лысинка, обрамлённая чёрными как смоль волосами.
Впервые я поняла, как чувствовал себя Давидыв, когда натягивал женское платье в погребе у своего приятеля. После того как мою грудь тисками стянул корсет, сделав её неожиданно неприлично пышной, я точно знала, отчего он меня предал: адские муки от отвратительных женских нарядов, сковывающих все тело, не прощают. После того как тряпки упаковали в хрустящую коричневую бумагу, я молча ткнула пальцем на рыжий пыльный парик, увенчивающий вешалку, и распрощалась ещё с одним золотым.
Я уже выходила из лавчонки, когда портной меня окликнул:
- К такому шикарному платью нужны башмаки.
- К такому дешёвому платью, проданному мне, дуре, за удачную цену, подойдут сапоги, - буркнула я, окончательно расстроившись из-за денег, которые фактически выбросила на ветер, - на дворе зима, милейший.
Я так громко хлопнула дверью, что медный колокольчик, жалобно тренькнув, слетел с крючка и со звоном покатился по крашеным половым доскам.
Самое сложное оказалось впереди, когда вечером я попыталась натянуть на себя вновь купленную красоту. Я корчилась, обливалась потом, ударялась о стены крохотной каморки и тихо ругала портного.
- Ну ты же баба, - шипела я, натягивая чулок. Отчего-то длинная белая чулочина все время цеплялась за большой палец и застревала, - у тебя это должно быть в крови! - Крякнув, я дёрнула с такой силой, что нога проскочила арбалетным болтом и оторвался крохотный шёлковый бантик. Я же с грохотом свалилась на пол, утянув за собой медный кувшин для умывания.
- Ну слава богу! - широко улыбнулась я, вытягивая стройную ногу. - А что, не так уж и плохо смотрится!
- Госпожа, - забарабанил в дверь мальчик-половой, - с вами все в порядке? Мы слышали какой-то шум!
Я резко вскочила на ноги и воровато оглядела чуланчик, словно оказалась застигнутой на месте преступления.
- Все хорошо! - Я взялась за второй чулок. - Я просто одеваюсь!
Когда я спустилась вниз в рыжем парике и пышном платье в мелкий горох, таверна на долю секунды перестала жевать и открыла рты, а у полового выпал из рук поднос. Страх, прижимающийся ко мне, расправил крылья, довольно тявкнул и ткнулся в непривычно длинные кукольные волосы.
На постоялом дворе, куда поселили полковых, власти явно сэкономили. Отвратительнее места я в жизни своей не встречала. Большой зал, освещённый дешёвыми свечами, был наполнен клубами табачного дыма и бражным перегаром. Через сизую завесу я пробралась к длинному столу и села на краешек лавки, стараясь не ставить локти на залитую вином липкую столешницу. Вокруг стоял неимоверный пьяный гул, где-то в углу кто-то орал похабную песенку, подхваченную нестройным рядом голосов. Я одним цепким взглядом осмотрела помещение, отмечая про себя светящиеся на стенах магические охранные пентаграммы, спрятанные под пыльными картинами. На входе вонял амулет от нечистой силы, которой в этих краях отродясь не было.
- Девица, вы кого ждёте? - Обросшая рожа выпустила мне в лицо облако табачного дыма.
- Не тебя. - Я отвернулась.
Полковой обиженно запыхтел над ухом, уселся рядом, бесцеремонно пододвинув меня на лавке.
- А чего, я других, что ли, хуже? - обиженно пробурчал он, смачно икая.
Я устало глянула на него и заметила за вихрастой немытой башкой, закрывающей вид на дверь, того, кто был мне нужен.
- Извини, соколик, - я вскочила, наступив ему на ногу, - мне пора.
Я так торопилась обратить на себя внимание полкового, что позорно запуталась в пышной юбке, наступив на длинный подол, и с громким визгом рухнула ничком ему под ноги, прижимая к макушке парик.
- Черт! - только и смогла пролепетать я, когда почувствовала, как тёплая, слегка влажная ладонь хватает меня под локоть, чтобы помочь подняться.
- Милая девица, что же вы так неаккуратно? - Он широко улыбнулся.
Я глянула в аристократическое лицо и, подавив в себе желание впечатать кулак ему в челюсть, натужно улыбнулась:
- Торопилась, милсдарь.
Мы поднялись к нему в комнату, большую и хорошо натопленную. Койка здесь стояла узкая, не предназначенная для здоровых взрослых игр. На круглом столе, застеленном скатёркой, грелась бутыль с вином и тарелка со свежими яблоками (неслыханная роскошь зимой). От полкового слегка несло жасмином и резким одеколоном, на шее через одежду зеленел амулет, защищающий от магии. Может, он бы и помог ему, только я ясноокая и знаю, как снимать такие штуки.
- Располагайтесь в моей одинокой обители, - услышала я его голос и щелчок замка после поворота ключа.
- Ну обитель не такая уж одинокая, - проворковала я, усаживаясь на стул, и закинула ногу на ногу, на долю секунды мелькнув белыми чулками с крохотными шёлковыми бантиками.
- О-о-о... - Полковой неожиданно покраснел и упал предо мной на колени. - Моя ягодка, - страстно зашептал он, зарываясь лицом в пышные юбки, - моё спасение, моя радость, моя надежда. Вылечи моё больное сердце, помоги мне избавиться от этой страшной тоски, точащей мою измученную душу!
В первый момент я даже смутилась, попыталась отодвинуться, но его шарящая по телу рука уже нашла резинку на чулках.
- Ты прекрасна и свежа, как майская роза. - Он попытался меня укусить, за что получил подзатыльник. - Ножки, какие же у тебя ножки, моя козочка! - шептал он, пытаясь стянуть с моей ноги сапог. Я пошатнулась, стараясь избавиться от навязчивых рук и губ, и, сдавленно пискнув, свалилась на пол, подняв ужасный грохот. Полковой упал на меня, на него сверху полетел стул. - Какие у тебя ножки, какие очаровательные копытца! - Он стянул-таки шарящими потными руками правый сапожок вкупе с порванным чулком.
- Какие копытца?! - только и смогла прошипеть я в тщетной попытке оттолкнуть этот тюк с костями. - Сластолюбец! Тебе в зверинец надо, а не в бордель! - Я как будто случайно согнула колено.
- Ыыыы, - вдруг вылупился парень после, казалось бы, лёгкого удара и откатился на бок. Я наконец-то вздохнула полной грудью, та соблазнительно колыхнулась под корсетом. Глаза у полкового стали с круглый золотой.
- Ты знаешь, - вдруг прошептал он, когда я стала неловко подниматься, путаясь в юбках, - как странно, у тебя волосы набок съехали.
- Что? - Я застыла в нелепой позе, а потом очень медленно разогнулась, не сводя с него насторожённого взгляда. - Волосы, говоришь?
Я двигалась быстрее, чем он. Бутылка из толстого стекла, наполненная терпким вином, даже не разбилась о его голову, а полковой закатил глаза, что-то пробормотал и счастливо потерял сознание.
- Вот так! - удовлетворённо заявила я, тяжело дыша.
Пока он не пришёл в себя, я осторожно расстегнула ворот и сняла с его шеи нежно пахнущий, почти разряженный и не обновлявшийся долгое время амулет. Голова полкового глухо ударилась о пол, из уголка рта потекла тонкая струйка слюны. Я даже испугалась, жив ли он, насторожённо прислушалась к сиплому дыханию и проследила за тяжело поднимающейся грудью.
Потом я вытащила из корсета мешочек, а оттуда двумя пальцами, стараясь держать от себя как можно дальше, крохотный чёрный камушек на тонкой медной цепочке, поморщилась и затаила дыхание. Пах он отвратно, даже не жасмином, а скорее дурман-травой, так же сладковато и приторно. Дурманящий камень я хранила давно, на особый случай. Вот он пришёл. Я осторожно просунула голову парня через цепочку, камень моментально вспыхнул и накрыл тело едва заметным зеленоватым коконом. Я довольно улыбнулась, оставалось дождаться, когда таверна заснёт мертвецким пьяным сном.
По коридору кто-то ходил, до меня доносились возбуждённые голоса, за стеной мерно скрипела кровать.
- Леха! - захохотали и ударили в дверь, та едва не слетела с петель.
Я затаилась, парень застонал, пришлось зажать ему ладонью рот.
Уже была середина ночи, а военные по-прежнему кутили и орали, мне казалось, что это не кончится никогда. Я стала клевать носом, съела все яблоки, на редкость невкусные - кислые и мягкие - и прилегла на кровать, уже засыпая. Полковой валялся на полу, сладко улыбаясь от наркотического дурмана магического камушка.
Проснулась я резко от абсолютной какой-то пустой тишины и села на кровати, часто моргая. Свеча почти оплавилась, воск разлился по столу. Камень на шее у мужчины уже бледнел. Надо было срочно действовать, иначе парень очнётся и покажет мне, где раки зимуют. Я двигалась быстро и чётко, поскольку до этого с десяток раз проработала весь план в голове.
Раздела полкового догола, разбросав по полу вещи. Подумав, прихватила его тугой кошель, спрятав его в корсет, отчего дышать стало совершенно невозможно. Выудила из кармана его новеньких портов ключ от двери. Открыла её, выглянула в пустой полутёмный коридор, а потом уже вытащила туда мужчину, держа под мышки.
Ох, и тяжёлый он был, зараза. Пока я дотянула его до лестницы, едва сама не задохнулась. Его голые пятки звонко ударялись о высокие ступеньки, парень что-то довольно бурчал под нос. Постоялый двор безмолвствовал, к моему счастью, никого не встретив, я выволокла спящего на улицу. Разгорячённое тело захлестнул крепкий мороз. Пурга наконец-то утихла, и в чёрном небе весело блестели звезды. Я пятилась назад, увлекая за собой недвижимое тело, снова наступила на подол, свалилась в снег, окунув полкового с головой в сугроб. Юбка треснула по шву и теперь болталась у пояса. Я окончательно заледенела и выбилась из сил, пока подтащила мужчину к высокому дереву, растущему рядом с дорогой недалеко от таверны.
Тихо хлопнув крыльями, ко мне подлетел Страх. Я быстро развязала верёвку у него на шее и намертво замотала её на руках полкового. Демон помог перекинуть конец через толстую ветвь. Сжав до боли в челюстях зубы, я как могла потянула за него - и вот полковой в чём мать родила уже болтался над землёй с вытянутыми связанными руками, глупо и довольно улыбаясь. Страх помог надёжно закрепить путы на дереве, и через две минуты, спешно отыскав в пустой прокуренной трапезной свой тулупчик, я отбыла обратно в свою таверну.
Через три часа кулон действовать перестал. Полковой Алексей Кульев, военный в седьмом колене, награждённый орденом за поимку некой преступницы, всполошившей с месяц назад всю Окию, очнулся голый, замёрзший, подвешенный к дереву, с дикой резью в вывернутых суставах и в отмороженных членах. Он пришёл в себя, огляделся и стал орать дурным от холода и страха голосом, не понимая, что происходит. Округа безмолвствовала, охваченная крепким зимним сном. Он вопил до хрипоты, пока не потерял голос. Когда на горизонте забрезжил рассвет, а Алексей умылся горючими слезами, моментально замерзающими на бледных обмороженных щеках, на дороге появилась одинокая сгорбленная фигура с тяжёлыми вёдрами.
Баба Нюра привыкла вставать до петухов и всегда спешила к колодцу, чтобы потом не стоять очередь, набирала воды, а домой уже возвращалась по главной, обычно хорошо расчищенной улице. Это утро не стало исключением. Старуха набрала полные ведра и быстро засеменила по позёмке, зорко разглядывая под ногами прогалины льда, раскатанного деревенскими сорванцами. Тут до неё донёсся жалобный стон:
- Бабка, помоги! Бабка, ну глянь же сюда!
Подслеповатая, она подняла морщинистое лицо и единственно увидела посиневшее от мороза мужское достоинство, болтающееся как раз на уровне её глаз. Бабка с юности так не пугалась, завизжала как резаная, да и обдала срамоту ледяной колодезной водицей, а потом, уронив ведра, кинулась как молодуха домой рассказать деду об испугавшем её охальнике. Ей вслед доносился звериный рык измученного военного в седьмом колене, обладателя очень высокой награды.
В тот момент, когда вся деревня потешалась над опозоренным полковым, я уже пересекла границу Тульяндии, подписавшись на въездной грамоте собственным именем. Шикарное, но слегка подпорченное платье и порванные чулки остались в подарок дочери хозяина таверны.
Я стояла в веренице саней и конных на границе Серпуховичей. За каменным проездом расстилались заснеженные поля, расцвеченные жёлтыми солнечными пятнами. Дорога петляла и терялась за темнеющей полоской леса. Оттуда к небу вились нитки печного дыма.
Две недели назад до меня дошёл слух, что в столице Серпуховичей выставили моего Астиафанта. Я стремилась туда, но, подъезжая к границе, не была уверена, рада ли. Где-то в глубине души я уже понимала, что на сём моё путешествие не закончится, - не приспособлена я к оседлой жизни.
Все забыть: начать жить заново, найти новые связи и новых заказчиков. Забыть про Романа, Арсения, про жуткое заклинание. Послать в преисподнюю навязчивые мысли, жив ли Денис. Забыть. Как же чертовски сложно не вспоминать, заставить сердце перестать болезненно сжиматься от мыслей о пережитом.
- Зачем в Серпуховичи едешь? - раздался из окошка простуженный голос стражника. Он уставился на меня воспалёнными глазами и кашлянул в рукав.
- В гости к тётке, - отчеканила я и облизнула треснувшую губу.
- Грамоту дай.
Я просунула в окошечко документ на своё настоящее имя, купленный всего неделю назад. За пару золотых умельцы из Тульяндии нарисовали так, что залюбуешься. Страж долго рассматривал бумажку.
- Где тётка живёт?
- В Николаевске.
- Тётка, значит. - Страж покачал головой, сделал какую-то пометку в толстой амбарной книге. - На сколько едешь?

Предыдущая страница 11 Следующая страница


Ловец Душ 12

- На пару недель. - Я уже прикинула, сколько мне потребуется времени, чтобы выкрасть вазу.
Страж громко чихнул, вытер нос и протянул грамоту:
- Езжай.
Я пересекла границу между двух полосатых столбиков под зорким наблюдением молодых дозорных, закутанных в зимние, весьма недурственные плащи.
Мой Астиафант ждал меня. Даже было немного обидно, что Савков кому-то продал его. Ведь как ваза могла попасть в музей? Глупец, он даже не представляет, насколько она драгоценна! Хотя мне это на руку, будет проще выкрасть.
Николаевск извивался по холмам узкими каменными улицами, расползаясь за городскую стену. Королевский дворец находился в некотором отдалении от города. Он стоял на высоком холме и как будто нависал над ним. Этакая обособленная феодальная крепость с остроконечными шпилями башен. Переночевав на постоялом дворе рядом с речным портом, на следующее утро через южные ворота я въехала в большой белокаменный город.
Королевский Белокаменный музей, где выставляли Астиафанта, находился в центре Николаевска и представлял собой белоснежное здание с огромными толстыми колоннами и бесчисленными широкими ступенями, ведущими к главному входу.
Минуя застывших в дверях охранников, я вошла в фойе музея и замерла от неожиданности на месте. На противоположной стене висел огромный гобелен, изображающий изогнувшегося дракона.
Перед глазами закружились стены. Как же я не вспомнила тогда?! Татуировка Савкова в точности повторяла герб Серпуховичей!
Меня кинуло в жар. Что это значит? Мне всегда казалось, что татуировки гербов позволяют себе делать только приближённые к королевской особе вельможи! Я воровато огляделась, непроизвольно заметив в углу стражника с заговорённым мечом, пристально рассматривающего меня.
Действовать надо было быстро. Вполне вероятно, что Савкову уже доложили о моем приезде, не зря же на границе меня так дотошно расспрашивали. Мне это ещё странным показалось.
Сейчас был тот самый час пик посещений, когда деревенские простаки, раззявив варежку, бродили по огромным гулким залам музея, наполненным портретами и никому не нужными скульптурами, тыкали пальцами с нечищеными ногтями в уродливо нарисованные лица придворных, шаркая валенками по натёртым до блеска мраморным полам. К моему удивлению, Белокаменный оказался буквально братом-близнецом Королевскому музею Изящных Искусств в Окии. Я медленно, умирая от желания побежать вприпрыжку к моему Астиафанту, переходила из зала в зал, делая вид, что рассматриваю десятки портретов обожаемого народом Ивана Седьмого. Попутно я изучала магические замки, охранные заклятия и оповещающие шары, висящие в воздухе. В общем, музей был как музей, где главным сокровищем считаются многочисленные рожи короля, развешанные по стенам.
Астиафант выставлялся в отдельной комнате. Он сверкал на высоком постаменте, и его окружал зеленоватый кокон ровно такого же магического заклятия, какое было в Окском. Я усмехнулась. Савков! Да он надо мной просто издевается. От одного взгляда на стройное невинное тело вазы с тонким изящным рисунком слезились глаза, тряслись руки и замирало сердце.
Вот он, мой Астиафант.
Мне надо было купить призмы для снятия заклятий, но где в Николаевске можно найти их, я представляла весьма смутно. В задумчивости я направилась к выходу и тут краем глаза заметила прежнего охранника, неотрывно следящего за мной.
Я спокойно дошла до казённой конюшни, где оставила свою лошадку, заплатив конюху золотой за неделю постоя, когда на улице стало происходить невиданное движение. Люди засуетились, затолпились, поднялся гомон.
- Едут, едут! - вдруг услышала я радостные детские крики.
Ехал отряд стражей, их лошади с зелёными попонами бряцали по брусчатке подкованными копытами. Я в недоумении стала разглядывать возбуждённую, почти счастливую толпу. Неужели стражий предел вызывает у людей практически эйфорию? Вот отряд прошёл, и через головы я увидела мужчину в красной бархатной мантии, отороченной соболями. Он величественно кивал народу, изредка кидал в толпу мелкие монетки. Один медяк звякнул рядом с моим сапогом. Девица рядом с королём вид имела презрительный и брезгливый, а лицом походила на мартышку. Я моментально её узнала, именно портрет этой леди прикрывал дверцу чулана в Королевском музее в Окии.
- И где наш Иван нашёл такую мегеру? - прошепелявила старуха рядом со мной.
Я сдавленно хмыкнула, глянула на сморщенное старушечье лицо, но, подняв глаза обратно к шествию, едва не рухнула на заледенелую дорогу. Среди свиты короля ехал он, гладко причёсанный, чисто выбритый, в дорогой одежде, с амулетом на полгруди, изображающим дракона. Я часто заморгала и просипела, вмиг охрипнув:
- Бабка, а это кто?
- Да главный маг короля, только-только назначили, - ответил сзади незнакомый мужской голос.
- Я имею в виду чернявого, - как можно спокойнее произнесла я.
- Ну и я о нем. Поговаривают, он своего конкурента убрал, провернул какое-то дельце тёмное, - отозвался собеседник.
Быстро развернувшись, я стала протискиваться через толпу, расталкивая людей локтями. Вот я и узнала, кто такой Савков. Главный маг объединённого королевства Серпуховичей и Тульяндии! В голове стучало: «Он провернул какое-то тёмное дельце и убрал конкурента»... Ясно как день божий, что за «дельце» провернул Савков. Он нашёл Ловец Душ! Боже мой, он нашёл-таки вторую половину заклинания!
Меня трясло. Тяжело дыша, я свернула под высокую каменную арку конюшен. Вот я и добралась до правды. Николай был прав: я была всего лишь пешкой в игре высших фигур.
Я заберу своего Астиафанта и забуду обо всём.
В порту, несмотря на поздний час, по-прежнему разгружались торговые суда. Замёрзшие матросы таскали корзины с рыбой. Здесь же зябли портовые девки. Завидев меня, они оскаливались и начинали зазывать грубыми прокуренными голосами:
- Парниша, давай к нам. Жизни научим! - кричала одна такая, совсем ребёнок.
- Сама уж научись, - хмыкнула я, бросив ей монетку.
В хмельной таверне меня уже ждал колдун. Он сидел в самом углу, воровато разглядывая пирующих моряков, пьяных от крепкого вина, и визжащих довольных шлюх.
- Принёс? - с ходу спросила я, подсаживаясь к нему.
- Пять золотых, - пробормотал он тихо себе в бороду.
- Сколько? - охнула я. - Да за такие деньги я сама тебе заклинание сделаю, хочешь прямо сейчас. Руками махну - в глазах потемнеет.
- Я предлагаю тебе поработать на меня. - Глаза у колдуна бегали, не останавливаясь подолгу ни на одном предмете.
Внезапно мне вспомнилось, как в такой же прокуренной таверне пять лет назад Арсений произнёс те же самые слова: «Работай на меня». Я пожала ему руку и теперь знала окончание таких историй.
Я быстро отвязала от пояса кошель и кинула его на стол. Монетки громко звякнули.
- Бери деньги, отдай мне призмы.
Колдун сцапал кошель, под столом посчитал золотые, потом осторожно положил мешочек с призмами.
- Если передумаешь, знаешь, где меня найти, - пробормотал он и поспешно встал. - Я знаю нужных людей, даже с Романом Менщиковым из Окии работал, если тебе это имя что-то говорит.
- Это имя мне говорит больше, чем тебе! - осклабилась я.
Сегодня я собиралась забрать своего Астиафанта.
Музей уже закрывался. Охраны на дверях не было, а потому я вполне спокойно прошла внутрь. Ещё раз взглянула на огромный гобелен, вспомнив Николая, и возликовала. Завтра по всему городу разнесутся слухи и домыслы об ограблении, жаль, меня здесь уже не будет. Савков, конечно, поймёт, что это я вернула свои ссуды. Я позволила себе широко улыбнуться и поспешно юркнула в соседний зал, когда услышала приближающиеся шаги. Быстро проносясь по музею, спугнув целующихся под портретом короля Серпуховичей военного курсанта и институтку, я едва не столкнулась со смотрителем, протирающим тряпочкой позолоченную плошку. Комнатка с пыльным скелетом дракона и большим изображением летающих демонов, скрывавшим за собой чуланчик, оказалась пуста. Я прикрыла дверцу как раз в тот момент, когда в зал заглянул стражник, а потом включились магические охранные лучи.
Клянусь, все повторялось как в дурном сне: торопливые шаги стражи, бой городских часов, оповещающих о полуночи, сквозняк в щель под дверью, шуршание мышей. Мне даже показалось, что я вернулась в тот октябрь, когда все началось. Вдруг стало страшно, я затряслась и попыталась взять себя в руки. В этот раз все пройдёт нормально, никто не знает, что я в городе, никто не ждёт меня и не устраивает засады, никто не хочет подставить. Все будет отлично.
Без тулупчика, спрятанного в снегу под окном, было зябко. Надо действовать, иначе руки совсем заледенеют и я не смогу в нужный момент разбить призму. Я приоткрыла дверцу, прижалась к стене, минуя грубо перекрещённые лучи, и медленно опустилась на мраморный пол.
Из зала в зал я переползала на животе, стараясь не поднимать головы: между дверей и арок, все ближе к вожделенной вазе. Астиафант был совсем рядом, манил меня, поблёскивал в магическом свете. Вот уже и распахнутые двери, за которыми он скучает и ждёт.
- Я ждал тебя!
- Твою мать! - Я так испугалась, что вскочила на ноги, пересекая все имеющиеся охранные лучи.
Тишину заполнил закладывающий уши визгливый вой заклинания. Савков стоял у стены, скрестив руки на груди, и выглядел совершенно подавленным.
- Заткни... это... заклятие! - заорала я, закрывая уши и пытаясь перекричать сигнал.
Николай хлопнул в ладоши, все смолкло. Откуда-то издалека до нас доносилось эхо поспешных шагов музейной охраны. Мы молча смотрели друг на друга, и в тишине я чувствовала, как стучит в висках кровь.
- Я ждал тебя, - ещё раз повторил он и стал приближаться ко мне. - Как же я ждал, что ты придёшь за своей треклятой вазой.
Я в ужасе попятилась, лицо горело. Налетела спиной на стену и поняла, что отступать стало некуда.
Он поднял тёмные, глубоко посаженные глаза, и сердце моё замерло. Я не хотела видеть того, что плескалось в их глубине. Непроизвольно вжавшись в стену, тихо прошептала:
- Не надо, все и так понятно. Не надо! - В горле вдруг встал отвратительный горький комок.
- Я так тебя ждал! - Он протянул руку и трясущимися пальцами осторожно дотронулся до моих криво отросших волос. Складки у крыльев носа за время нашей разлуки стали глубже, в волосах появилась тонкая седая прядка. - Как же я тебя ждал!
- Нет! - заорала я и в отчаянии, со всей силы оттолкнула его. Он пошатнулся, отступил на шаг.
- Николай Евстигнеевич! - Охрана подоспела как раз вовремя. Музейный маг ворвался в зал и едва успел остановиться, чтобы не сбить с ног главного колдуна королевства. За ним маячили испуганные лица стражей.
- Вон! - тихо прошипел Савков, не поворачивая головы. Маг топтался на месте, не зная, как поступить. - Я сказал: ВО-ОН!!! - заорал, вытаращившись на него.
Я сжалась, боясь пошевелиться, и в очередной раз пожалела, что не взяла с собой демона. Настойчивый запах жасмина кружил голову. Рука, сжимавшая призму с заклинанием, вспотела.
Стража, кажется, исчезла. Николай сунул руки в карманы, отошёл от меня на три шага, а потом снова пробормотал:
- Тебе ничего не нужно. Ты хочешь совсем другого...
- Что? - не расслышала я.
Николай посмотрел мне в лицо долгим, каким-то мучительным взглядом, а потом сорвался с места и кинулся к постаменту с Астиафантом.
- Ты это хотела?! - Он резко снял стеклянный колпак и шмякнул его об пол. Раздался оглушительный звон бьющегося стекла, мраморный пол усеяла прозрачная крошка. - Держи! - Он грубо схватил вазу и сунул её мне в руки. - Бери, я сказал! Ты мечтала об этом! Убирайся! Ты получила, что хотела! Убирайся отсюда!
Я стояла на месте, следила за тем, как он беснуется, и вдруг почувствовала, как предательски дрожат колени, а по щекам текут слезы. Отвратительные бабьи слезы.
- Убирайся! - Он схватил меня за руку и выволок из комнаты в соседний зал, где выстроилась в шеренгу стража. Охранники смотрели на происходящее с откровенным изумлением, широко открыв рот. - Что уставились?! - яростно захрипел он. - Что вылупились?! - Он тянул меня к выходу из музея.
- Стой! - прошептала я.
Я прижимала к себе Астиафанта, Николай орал мне в лицо:
- Убирайся из моей жизни, несчастная воровка! Недоделанная женщина!
Он резко оттолкнул меня. Я поскользнулась на начищенном до блеска полу. Ваза, словно живая, выскочила из моих рук, раздался тихий звон. Савков моментально замолчал, стража охнула, я нецензурно ругнулась. Астиафант прокатился ровно две сажени и с едва слышным щелчком распался на мелкие белые черепки.
- Наташа, - вдруг тихо позвал Николай, мне на плечо легла его большая тёплая ладонь.
Я не двигалась и не оборачивалась. Внутри происходила настоящая буря из смущения и неверия: он что, пытался сказать, что влюблён в меня? Никто никогда не говорил мне таких слов. Я не знала, как это - любить. Зачем это? Какие выгоды это даёт? Нежные чувства делают человека слепым и уязвимым. У меня есть одиночество. Оно слишком объёмно, чтобы пустить в душу нечто странное, горячее, красное, что называется «любовь».
- Наташа...
- Ты разбил моего Астиафанта. - Я стала приходить в себя. - Ты. Разбил. Моего. Астиафанта, - повторила я, разделяя слова. Я помолчала, а потом повернулась к нему и тихо произнесла: - Это хорошо, что мы встретились. Нам есть что сказать друг другу.
- Не здесь, - внезапно озаботился он.
- Здесь и сейчас, - процедила я. - Ответь мне на один-единственный вопрос: в октябре как ты узнал, что я буду в музее?
- Арсений... - Голос его сел, Николай откашлялся. - Арсений прислал письмо, у него ещё такой отвратительный облезлый голубь. Он сказал, что нашёл человека, который принесёт ему первую часть Ловца. Колдун давно работал на Серпуховичи, надеялся с нашей помощью совершить переворот. У нас были свои планы на это заклинание, поэтому я появился в музее. Мы знали обо всём и хотели забрать его, пока это было ещё возможно.
- Где вторая часть Ловца?
- Как оказалось, она потеряна. Ты и сама теперь об этом знаешь. Та часть у ясноокого Александра не была Ловцом...
- Я искренне считала, что нашла все заклинание, - перебила я его и заорала: - Меня едва дракон не сожрал!!! Ты знал, что Ловец ненастоящий, но ничего не сказал! Тогда в «Чёрном олене» ты не забрал амулет, ты взял мою вазу!!! Теперь Астиафанта нет!!! - Тут я громко всхлипнула и сама испугалась.
- Ты бы пришла ко мне только за вазой, - вдруг тихо ответил он. - Никак иначе, а я не смогу. Ты... Ты была такая странная. Ты ничего не знала и не понимала, ты готовилась к смерти, но всё равно хамила, устраивала истерики и пыталась... и отчаянно пыталась спрятать своё одиночество. Я как сумасшедший... все время - о тебе, с тех самых пор, как увидел в замке Лопатова-Пяткина. Он обнимал тебя...
- Я едва не погибла!!! - взвизгнула я. - Ты предал меня! Оставил на растерзание бейджанцам!
- Я был зол из-за Давидыва. Ты хотела уйти, но уйти вместе с ним. Я видел это в твоих чёртовых невыносимых глазах!!!
- Чушь! Ты подставил меня, как и все остальные! Предал! И Давидыв предал! Меня едва не отравили тоже из-за тебя! Что ты хочешь от меня теперь? Про что ты мне теперь пропоёшь?! Посмотри на меня, я же просто разменная монета, пешка в большой игре королевств! Ты хотел стать главным магом, шёл по головам и добился своей цели! Денис решил стать правителем Окии и бросил меня! Такое не прощают! Тем более я не могу такое простить!!! - Я замолчала. - Теперь можешь отправить меня в казематы, - добавила я уже спокойно. - Какая разница, где повесят: здесь или в Окии.
- Уходи.
Я быстро глянула на него.
- Уходи, я отпускаю тебя.
На то, чтобы развернуться на каблуках и исчезнуть в чёрных внутренностях музея, мне потребовалось всего несколько секунд. Я только почувствовала, как стало холодно там, где до плеча дотрагивалась его рука.
Ярмарка шумела и веселилась, яркие цыганские шатры колыхались на зимнем ветру. Румяные девицы, визжа и хохоча, скатывались с ледяной горки.
Шустрые бабки зазывали покупателей, пахло морозом и горячими пирогами. Я с детства обожала ярмарки, их краски, запахи, птичью трескотню толпы, музыку гармониста.
Возвращаясь обратно в Окию, я попала на огромные ежегодные масленичные гуляния. Мне было весело и беззаботно. Я рассматривала товары на многочисленных прилавках, жевала мочёное яблоко, отбивалась от пристающего ко мне Страха.
Мороз никак не отпускал, пальцы заледенели, кислый рассол тёк в рукав. Я остановилась рядом с прилавком, где рябой мужичок в шапке-ушанке продавал бусы и серьги. Толпящиеся девицы с придыханием рассматривали цацки, боясь даже прикоснуться к ним. Я сидела на лошади, а потому с лёгкостью рассматривала товар через их головы. Взгляд лениво скользнул по подвескам, цепочкам, малахитовым колечкам, розовой мраморной трубочке...
О господи!
Я уставилась на розоватую трубочку и почувствовала, как меня бросило в жар. Стараясь, чтобы голос не дрожал, я весело прикрикнула:
- Эй, мужик, почём вон ту розовую подвеску продаёшь?
Продавец оказался прожжённым, сразу разглядел во мне заинтересованного клиента, прищурился и крякнул:
- Три золотых.
Я была готова отдать все двадцать, имеющиеся у меня.
- Что-то дорого, - нахмурилась я.
- Я возьму! - вдруг крикнула тоненьким голоском купеческая дочка с торчащей из-под соболиной шапки длинной каштановой косой.
- Ну уж нет! - всполошилась я. Быстро достала кошель, не спешиваясь, протянула золотые мужику и быстро цапнула украшение. В отличие от них всех, толпящихся рядом с этим прилавком на этом рынке, я точно знала, что прячется внутри этой подвески.
Та часть Ловца Душ, что была у ясноокого Александра Михайловича, оказалась жалкой подделкой - просто сильное заклинание, чтобы не терять ясноокость в переполненном тёмной магией замке. Вторую половину, настоящую, сейчас я зажимала в кулаке и согревала своим теплом. Я тряслась, пыталась привести в порядок смятенные чувства, а от волнения дыхание спёрло и заслезились глаза.
Выехав с ярмарки, я остановилась на горбатом мостике через узкую речушку, из-за бурного течения не замерзающую даже зимой. Я сглотнула, нерешительно разжала кулак, посмотрела на Ловца. Помедлив ещё секунду, негнущимися пальцами с трудом отвинтила тугой колпачок и вытряхнула на ладонь крохотную желтоватую бумажку.
Мне не надо было её читать, я и так знала, что там написано: «Исканде ту дрэкон, сан сейвер Ианса» - найди твоего дракона, стань Берегиней Иансы.
Я повторила про себя как молитву: «Ич парандиси дрэкон, чо парадней су камер. Исканде ту дрэкон, сан сейвер Ианса».

Предыдущая страница 12


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ПРОЛОГ (Страница 1)
  • ГЛАВА 1 (Страница 1)
  • ГЛАВА 2 (Страница 1)
  • ГЛАВА 3 (Страница 3)
  • ГЛАВА 4 (Страница 5)
  • ГЛАВА 5 (Страница 6)
  • ГЛАВА 6 (Страница 8)
  • ГЛАВА 7 (Страница 10)
  • ГЛАВА 8 (Страница 11)


Марина Ефиминюк

Ловец Душ

 Читать книгу

Аннотация

Ведьмы замка Мальи знают своё дело. Ещё никому не удавалось похитить старинное заклинание, что они охраняют веками. Никто из пытавшихся не выжил и не смог рассказать правду. Но мир был полон легенд, а в каждой сказке, как известно, есть только доля вымысла. Ловец Душ — заклинание, оберегаемое страшными ведьмами, — был одной из таких легенд, пока... Пока не появилась одинокая душа и на собственной битой шкуре не узнала, что всё, что ей казалось вымыслом, — правда: и драконы, и ведьмы Мальи, и Ловец Душ, который едва не стал для неё настоящей мышеловкой.

Содержание

Создание книги: A@ndr
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel