Марина Ефиминюк - Берегиня Иансы

1 Марина Ефиминюк

ЧАСТ ПЕРВАЯ
ТРИ ШАГА ДО НЕНАВИСТИ

Ничто не проходит бесследно, ни одна подлость не остается незамеченной Высшими силами. Вы можете бежать от своих ошибок, пытаться стереть из памяти мелкие подробности, гнать прочь чувство брезгливости от собственных деяний, да только все это бессмысленно. Совершенная когда-то мерзость всегда возвращается, толкает в спину и заставляет упасть на колени.
Я почти перестала вздрагивать и кричать во сне. Из памяти вытеснялись страшные образы прежних событий, и жизнь поменяла злобный оскал на легкую усмешку. Теперь все реже и реже меня посещало щемящее чувство страха, и я практически излечила душевные раны.
Все это было ровно до того момента, пока на меня не открыли охоту.
- Вон там девка! Я видал, как она спряталась!!!
Я лежала в яме, засыпанной прошлогодней потемневшей листвой, покрытой тонкой, почти растаявшей корочкой заледенелого снега, и старалась не шевелиться. В душе теплилась надежда, что преследователи не заметят моей съежившейся фигурки и пройдут мимо.
Сильный ветер, налетающий на все еще голые кроны деревьев, шумел и заглушал шаги преследователей. Было бы тихо - смогла бы расслышать их, а так оставалось лишь уповать на удачу.
Да что им вообще от меня надо?!
- Нет ее тута! - заорали сверху над головой.
Под чьим-то сапогом громко хрустнула трухлявая ветка.
- Кликни Ермолу! - приказал хрипловатый голос. - Темнеет, да, того и гляди, снег пойдет!
- А как же девка?
- Да никуда не денется твоя девка!
Холод уже проникал под душегрейку, студил спину, а руки и вовсе заледенели. Они правы: деваться мне некуда, вокруг непроходимые топи. Выход был один - на полузаброшенный тракт, ведущий к Салотопке, который, похоже, успели перекрыть.
Темно-серое небо, готовое разразиться дождем со снегом, окончательно затянули еще недавно изредка белевшие хлопья облаков. Вроде апрель на дворе и пост уже к концу подходит, а тепла все нет и нет.
Я стала тихо отползать под нависающий над оврагом обрыв. Земельный пласт держался на корневище мощного столетнего дуба и образовывал темную пещерку. Сумерки налетели так же стремительно, как порывы холодного ветра, взъерошивавшего листву.
Как все хорошо начиналось! Гладко прошло дело, в мои руки легко ушел баснословно дорогой браслет, в народе называемый Королевская Невинность! И через Оку я спокойно переехала. Даже под собственным портретом «Разыскивается Наталья Москвина» на переправе постояла, и то не узнали. Но как будто чуяло сердце, что в конце концов случится какая-нибудь гадость и все полетит в тартарары.
К тому же любое промедление в доставке браслета означало одно - уменьшение гонорара. Если представить выручку толстым бархатным кошелем с золотыми монетами, то в нем уже оставалось только три медяка…
И все же, откуда взялись наемники? Будто кто напел, что заказчик назначил мне встречу в полузабытой деревеньке Гадюкино.
Одно хорошо - браслет сейчас далеко. Признаться, сама не знаю, насколько далеко. Я его на шею своего болотного демона нацепила, чтобы меня на переправе не сграбастали с контрабандой, а Страх Божий сделал изящный пируэт и скрылся в неизвестном направлении, как только на меня напали. Подлый предатель, прости господи мою душу грешную, только и умеет, что громко рычать, лаять да за пальцы клыками хвататься. Хотя вру, еще талантливо из чужих тарелок еду ворует, когда на постоялых дворах ночуем. За полтора года ничего хорошего от демона не видела, даже не верится, что он мне несколько раз жизнь спасал.
Я шмыгнула носом, забираясь подальше в полумглу земляной пещеры. В воздухе уже летали мелкие колючие снежинки, но здесь казалось теплее. Поплотнее запахнув тонкую весеннюю душегрейку, я свернулась калачиком. Надо переждать какой-нибудь час, а потом прокрасться перелеском до постоялого двора, забрать лошадь и рвануть в обратном направлении. Браслет продать еще успею, главное - жизнь спасти.
Когда этим вечером я спокойно ужинала на постоялом дворе, дожидаясь хамоватого поверенного моего нанимателя (такого известного человека, что его имя произносить даже совестно), в трапезную вошли эти трое, плечистые бородатые мужички в потрепанных легких тулупчиках. Я сразу определила, что они наемники, уточню для полной ясности - наемные убийцы. Может, простой обыватель и не разберет на глаз, а мне в жизни много приходилось со всяким отребьем общаться. Наемных убийц различаю, как поп грешников, про воров можно и не говорить. Знаете, «гыбак гыбака видит издалека», как сказал бы один мой старый знакомый.
На шеях мужичков поблескивали недурственные амулеты-щиты, заряженные, но не активированные. Я сразу напряглась, приосанилась, готовая к любой гадости с их стороны. Мужички, оставляя на чисто вымытом полу грязные следы, прошли к длинному столу. Служка засуетился вокруг них, загремел глиняными тарелками, услужливо раскланиваясь. Вновь прибывшие обвели залу злобными пронзительными взглядами, будто нарочито не замечая меня.
Собственно, это и заставило насторожиться.
Выглядела я так, что волей-неволей присутствующие в мою сторону косились. Вроде бы субтильный паренек в ермолке, а задом или боком повернется - девица, и взгляд тяжелый. Душа от такого взгляда у нормальных людей в пятки уходит.
Ясноокая, я чувствую любую ворожбу и естественную магическую природу вещей, поэтому гляжу - будто иголкой колю. Не любят яснооких в Окии, хотя, надо отдать должное, нас нигде не жалуют и с распахнутыми объятиями не встречают. В людных местах с детства глаза прятала и в пол смотрела, чтобы никого не испугать.
И вот когда один незнакомец хмуро кивнул поделыцику - нет, не кивнул, а так, будто головой только дернул, я сразу поняла: пришли по мою душу. Спокойно встала и, не торопясь, вышла во двор. Они выскочили за мной буквально след в след.
Уже почти сутки я от них пряталась, холодная, голодная, уставшая как собака, а этим тварям хоть бы что, гоняют меня по лесам и болотам без устали.
Грешным делом, сначала я решила, что это бандюги за браслетом охотятся, но потом стало ясно - Королевская Невинность здесь ни при чем.
Наемникам нужна была именно я. Интересно только, зачем?
Стало совсем темно. В мое убежище залетел ветер, заставив зябко поежиться и закашлять.
Я тихонечко выбралась наружу. Вокруг черным-черно - хоть глаз выколи. Осторожно, чтобы не оступиться и не скатиться в глубокий овраг, по дну которого протекал холодный талый ручей, я, озираясь, поднялась обратно в лeс.
Сильный ветер срывал с крыши постоялого двора дерн, скрипел и хлопал ставнями. Я тихо прошмыгнула в теплую конюшню, где пахло овсом и навозом. Лошади заволновались от моего присутствия. Под потолком от сквозняка качался масляный светильник, и неровные тени танцевали по деревянным стенам. При моем появлении каурая заволновалась, но, почувствовав хозяйку, быстро успокоилась и позволила накинуть на себя уздечку.
Только я, обливаясь потом, надела на лошадь тяжелое седло и затянула подпругу, как во дворе кто-то крикнул:
- Девка точно в конюшне! Я видел ее, когда на крыльцо выходил!
Меня бросило в жар. Схватившись за повод, я затащила упиравшуюся кобылу в стойло и притаилась сама, прижавшись к деревянной перегородке. Дверь со скрипом отворилась, ветер взметнул с пола грязную солому. Кто-то, шаркая, прошел по проходу и, особо не церемонясь, заглядывал в каждый закуток, пугая лошадей. Не дойдя до моего убежища всего несколько шагов, незнакомец решительно повернул обратно и вышел наружу.
- Показалось тебе, - прогудел он, - нет там девки!
- Пропустим - Степан голову оторвет, - жаловался его подельщик.
- Да отряд перекрыл тракт, а по болотам сама не полезет.
- Степан сказал, она…
- Да заткнись ты со своим Степаном! - осерчал первый.
Голоса стихли. Я потянула лошадь на темный двор, сначала выглянув проверить преследователей. Никого.
Но не успела я добраться до ворот, как шум и шелест ветра накрыл страшный драконий вой. Кобыла, испугавшись, всхрапнула и шарахнулась в сторону. Я едва не рухнула под копыта. Тут же из избы на улицу высыпал переполошенный народ, и кто-то надрывно заорал:
- Гляньте, лошадь уводят!
Мужские голоса подхватили:
- Девка!!! Лови!.. Держи ее!..
Я все еще никак не могла справиться с лошадкой, пытаясь заставить ее слушаться, а над избой уже пронесся стремительный огненный поток, который ударил в конюшню. Деревянная постройка тут же превратилась в факел. Во дворе началось суматошное движение. Сверху на голову сыпался дождь из горящего и тухнущего в холодном морозном воздухе пепла. А в дымном небе мелькнула вытянутая крылатая тень.
Кобыла понеслась в сторону черной стены леса, стараясь скрыться от грозящей на открытой дороге опасности. Впереди, на развилке, показалась полуразрушенная застава, а за ней по обочине дороги горели костры походной стоянки. Люди увидели одинокую всадницу, убегающую с горящего постоялого двора, и бросились мне наперерез. Я резко осадила лошадь, разворачиваясь. Та, неуправляемая и испуганная, встала на дыбы. В следующее мгновение я рухнула наземь. Резкая боль рассекла спину, в глазах потемнело. Кто-то, тяжело дыша, нагнулся надо мной, и, проваливаясь в беспамятство, я услыхала далекий знакомый голос:
- Ну, Пришлая, ну помотала нас по округе!
Бесконечно долго меня везли в старой тюремной карете без единого окошка, такой разбитой, что казалось, будто скрипучие пружины рессор вот-вот сломаются и весь экипаж Завалится в глубокую канаву. Тогда точно кости переломаю.
На кочках и колдобинах трясло и подбрасывало. Через толстые стенки едва просачивались звуки: неровное шелестение колес по ухабистой дороге да отдаленные окрики возницы, подгонявшего лошадей.
Кто меня выловил, так и не поняла. В карету кинули без сознания, опечатали заклятием, побоявшись, что замок на двери меня не удержит. Внутри воняло жасмином, и в щелочку под дверью пробивалась зеленоватая магическая полоска.
Вот экипаж остановился, меня тряхнуло последний раз, и после громкого щелчка отворилась дверца. В проеме, загораживая серый дневной свет, стоял Степан Тусанин - Хранитель, с которым мы познакомились, когда некоторое время назад я выкрала Ловца Душ. Впрочем, я уже рассказывала эту историю, и повторяться не следует. Скажу одно - хороших воспоминаний мужчина у меня не оставил. Да и лошадь его, каковую я позаимствовала на время, буквально через полчаса скинула меня в сугроб, испугавшись развернувшегося между магами и Хранителями боя.
Тусанин за время нашей разлуки будто бы заматерел, отрастил светлые усы и жиденькую бороденку, отчего его физиономия стала чересчур простецкой. Только глаза холодного серого цвета по-прежнему смотрели люто и ненавистно.
- Здорово, Степан. - От долгого молчания голос осип.
Я кашлянула и уставилась на мужичка, не особо рассчитывая получить от него разъяснения произошедшего.
- Пришлая, руки вытяни, - потребовал тот, отводя глаза.
Я нарочно скрестила руки на груди:
- Говорю, день добрый, милсдарь.
- Руки вытяни.
- Зачем вы меня загоняли?
- Наталья, я не буду с тобой любезничать. Либо дашь надеть наручники, либо… - Он осекся.
- Договаривай. С каких это пор Хранители похищают невинных девиц?
В следующий момент совсем неожиданно он ловко сграбастал меня в охапку и легко закинул на плечо, слегка шлепнув чуть пониже спины, чтобы не дергалась. Я в ответ поступила как настоящая мамзель: так пронзительно завизжала, что в горле запершило.
- Дай уточнить, - сквозь зубы, заглушаемый моими воплями, процедил Степан, - невинной девицей ты себя назвала?
У меня перед глазами мелькала грязная мокрая брусчатка. Доносились грубый мужской гогот и собачий лай. Пахло скотным двором и помоями.
- Отпусти!!! - орала я как сумасшедшая, вырываясь. Голова гудела, нос и уши заложило.
- Успокойся ты! - Степан разжал руки, и я мешком рухнула в грязную лужу, подняв фонтан брызг. Порты тут же промокли, исподнее прилипло к ягодицам, а в рукава до самых локтей залилась холодная талая вода.
Хохот громыхнул с двойной силой. Внезапно его перекрыл хриплый собачий лай. Сверху на обидчиков налетела стремительная тень. Я вскинулась, заметив, как над крышами посеревших от дождей дворовых построек пронесся болотный демон, покрытый клоками черной жесткой шерсти, отрощенной на зиму, а теперь неприглядно облезающей. Мужички как один примолкли, некоторые рванули в людские, а кто в конюшню. Были и такие, кто свинарником не побрезговал. Страх Божий спикировал мне на плечо, стоило подняться на ноги, и хорошенько толкнул, так что я едва не завалилась обратно.
Первым делом я покосилась на браслет у него на шее и опечалилась. Посреди широкого ряда крупных прозрачных бриллиантов зияла дыра, оголяя червонное золото основания. Один камень выпал-таки, чтоб ему пусто было!
- Наталья! - донесся до меня голос Степана, выглянувшего из-за двери людской, откуда доносилась возмущенная женская ругань. - Убери свою зверюгу!
- Демон когда-то твоим был, - заметила я, выжимая по мере возможности полы душегрейки.
- Да, но только ты с ним нравом сошлась!
- Три золотых!
- Обалдела?
- Отдам все пять, только позвольте на свежий воздух выбраться! - заорал кто-то из свинарника, чуть приоткрыв дверцу.
- Мужики, кто больше?! - хохотнула я.
Бес радостно тявкнул мне в лицо и лизнул грязную щеку шершавым языком.
- Убирай демона и отделаешься одной затрещиной! - пообещал Степан.
Предложение мне сильно понравилось.
- Ладно, - согласилась я и, перехватив Страху крылья, прижала упирающегося беса к груди. - Выходи уже!
Мужички, набравшись смелости, выбирались из своих укрытий и с уважительного расстояния косились на крохотное чудище с круглой башкой, желтыми зенками и тонким крысиным хвостом. С первого взгляда монстр даже вызывал умиление, если бы не острые клыки в пасти.
Я осмотрелась, с каждой секундой все больше и больше мрачнея.
Мы стояли на заднем дворе замка, где от чужих глаз прятались хозяйственные постройки. Здесь же имелись и коровник со свинарником. Из трубы прачечной шел сизый дым. Вокруг сильно пахло кипяченым бельем и дешевым хозяйственным мылом. По двору, с удивлением глазея на столпотворение, шмыгали горничные в белых передниках. Конюхи распрягали черную тюремную карету и вели лошадей в добротную каменную конюшню.
Перед глазами воскресла картина этого же двора, только в другое время и с другого ракурса: оттуда, из окна второго этажа. Полуразрушенные постройки, покинутые людские, холодный ветер, гоняющий редкие снежинки и играющий пылью на серой брусчатке. Я резко оглянулась - самая высокая башня по-прежнему чернела после пожара, а в серое небо величественно вонзался шпиль с новым красным знаменем.
Это был замок проклятого Хранителя графа Василия Лопатова-Пяткина.
С каждой минутой, проведенной здесь, крепло ощущение, что меня по самые колени утягивает в неприятности.
Степан, пока я осматривалась да холодела от дурных предчувствий, осмелел и решился, было, схватить меня под локоток, но Страх не сплоховал - тут же грозно и злобно зарычал на бывшего хозяина, оголив мелкие желтоватые клыки. Тусанин поспешно отступил, спрятав руки за спину, и кивнул на высокую деревянную лестницу, ведущую к черному входу:
- Пойдем.
- Не хочешь объяснить, что все это значит? - раздосадованно спросила я, не собираясь сдвигаться с места, пока не получу вразумительного ответа.
Черт-те что и сбоку бантик! Выловили, притащили в проклятый замок, откуда еще совсем недавно было невозможно выбраться на свободу! Господи, да я под пыткой не войду в этот каменный склеп!
- Пришлая, не упорствуй, - Хранитель глядел хмуро и решительно, - все равно я сильнее.
- Все же поколотишь? - осклабилась я, ерничая.
- Если понадобится, то и садану хорошенько! - Тон собеседника не оставлял никаких сомнений - говорил он серьезно донельзя. - А теперь уйдем отсюда. Тебя уже ждут. Ну, чего вылупились?! - ругнулся он на толкущихся подопечных. - Дел никаких нет?!
Мы пересекли суетный двор под косые, шибко заинтересованные взгляды обнаглевшей замковой прислуги да тихие шепотки и не думавших никуда разбредаться мужичков. Я так и чувствовала спиной, как меня разглядывают и оценивают. Видно, гадают: что за птицу притащили в барские хоромы?
Почувствовав демона, ко мне кинулась мелкая шавка и захлебнулась визгливым лаем, даже за сапог попыталась схватить. Страх Божий совсем развеселился - сочно тявкнул, пробуя вырваться и наброситься на нахалку. Я же так топнула ногой, что дворняжка подпрыгнула, подобно дикой кошке, и унеслась под лестницу, продолжая заливаться из убежища.
- Степан, что происходит? - Сама себе я напоминала сломанную шарманку, повторяя один и тот же вопрос на разные тона.
Тот молча подтолкнул меня в спину, когда я остановилась, дожидаясь ответа.
- Иди уже.
- Зачем ты здесь? - Я едва сдержалась, чтобы не сорваться на крик. - Ты хотя бы представляешь, кто такой граф? Он проклятый Хранитель, если ты не знаешь! Он в этом замке живет с отборной нечистью! Что может связывать тебя и этого отшельника?! Почему ты молчишь?! - Я с ненавистью оглянулась, распаляясь все больше.
Тусанин поднимался за мной по лестнице, хмуро рассматривая потемневшие скрипучие ступени.
- Не смей молчать!
Ей-богу, клянусь, толкнула бы дурака! Скатился бы с лестницы в две сажени высотой и свернул бы себе дурную башку, да, боюсь, потом самой мало не покажется.
- Большие дела творятся, - тихо и туманно отозвался он и нехотя уточнил: - Война начинается.
- Какая война? - обомлела я.
- Хранителей и людей.
- Чего?!
Так искренне я не смеялась с раннего детства. Всхлипывая, хохотала до слез и даже в лакейскую ввалилась, согнувшись пополам. От бессилия руки разжались, выпуская демона. Неожиданному освобождению мелкий бес обрадовался необычайно - радостно залаял и тут же юркнул в темный узкий коридор, так что его тявканье донеслось до нас уже утихающим эхом.
- П-п-повтори еще раз, - задыхалась я, утирая слезы. - Как-как ты только что сказал?!
- Прекрати! - потребовал Степан, подскочил ко мне и хорошенько встряхнул.
Я всхлипнула и, не пряча широкой ехидной улыбки, простонала:
- Ну насмешил, сердечный!
- Что смешного?
- Какая чушь! Война с людьми! Кто вы? Мелкая шайка, крохотная спрятанная Ианса. Оглянись - вы же национальное меньшинство, честное слово!
- У нас есть драконы!
- А у людей есть маги. К тому же мы знаем: за любым драконом стоит человек. - Незаметно для Степана я отстегнула с его пояса болтающийся нож, а в следующее мгновение ловким движением приставила острое лезвие к его горлу, ровно под кадык.
Мужчина шарахнулся от меня, но уперся спиной в каменную серую стену.
- Осторожно, не поцарапайся, - почти ласково промурлыкала я.
- Шутишь все? - вздохнул порядком побледневший Хранитель.
- Шучу? Плохо же ты меня знаешь, Степанушка. - Я вжала стальную кромку в кожу, даже крохотные капельки крови выступили, Тусанин поморщился. - Не страшно, что резану… и опа-а-а… нет ни тебя, ни твоего дракона?
- Господи помилуй, господи помилуй! Демоны! - охнул кто-то рядом.
Со зверским оскалом на устах я оглянулась. Передо мной стоял давний знакомый - лакей Назар и испуганно хлопал белесыми ресницами, обрамляющими по-рыбьи холодные глаза. Чего греха таить, со Степаном сейчас мы представляли весьма интересную композицию: худая девица, прижимающая к грязной шее здоровенного мужлана острый ножик.
Лакей с виду совсем не изменился. Кажется, стал даже румянее и отъел (или отпил?) себе щеки. Ну одно слово - упырь. Я ему так и заявила:
- Упырь, ты молишься?! Не изменился, гляжу… - В следующее мгновение произошла стремительная рокировка, и уже я стояла прижатая к холодной кладке, а Степан приставлял к моему горлу наточенное лезвие:
- Осторожно, Пришлая, не поцарапайся!
- До хозяина живой доведи. - Я передернула плечами, пытаясь сбросить его локоть, пребольно впивавшийся в грудь.
- Держись от меня подальше. Поняла? - предупредил Хранитель, отпуская меня и пряча нож. - Подальше!
Потом мы петляли по бесконечным ледяным коридорам. Замок подремонтировали, но все-таки дух упадка по-прежнему витал по убранным и выметенным рекреациям. С потолков больше не свисали лопухи паутины. Огромные лампы вымыли, прилепили новые дорогие свечи. Все чаще нам встречались перепуганные горничные и ошалевшие лакеи. Только шаги сиротливо разлетались по огромным пустым помещениям, подхватываемые промозглыми сквозняками. Так стремительно стареющая кокетка не может вернуть молодость, только накрасит губы кармином, подвяжет седеющие волосы нарядной косынкой, но сморщенную, как у столетней черепахи, шею и мелкие морщинки у глаз все равно не сможет спрятать.
Я старалась отогнать от себя навязчивое ощущение дежавю, от которого ныло под ложечкой. Длинными ночами мне снились кошмары, как за мной по узким бесконечным коридорам замка гонится выпь, и часто мучило видение моего стремительного падения в черную пропасть потайной комнаты.
Теперь же меня силой притащили сюда - понять бы для чего.
В памяти четким оттиском на всю жизнь отпечаталась высокая тяжелая дверь кабинета Лопатова-Пяткина. Рядом с ней дежурил страж. На вид мужичок, широкоплечий и мощный, но простое безусое лицо с узкими глазами, широким коротковатым носом и непропорционально большим ртом принадлежало совсем юному мальчишке.
Завидев нас, он вытянулся и выгнул грудь колесом, подобрав живот.
Степан скользнул по невысокой коренастой фигуре раздосадованным взглядом и буркнул:
- Ты, Петр, пока иди и позови Ивана. Он тебя сменит.
- Ну как же? - краснея, развел тот руками.
- Найди Ивана, - прошипел Тусанин, теряя терпение. - Быстро!
И лишь когда мальчишка косолапо и неуклюже, беспрестанно топая, побежал по коридору, Степан кивнул:
- Заходи.
- Стучаться не буду, - хмыкнула я, толкая дверь плечом.
И снова мне показалось, что меня с головой окунули в воды прошлого и никак не дают вынырнуть, чтобы глотнуть свежего воздуха да удостовериться - происходящее только снится. Внутри царили те же запахи дорогого коньяка и книжной пыли. По-прежнему стены скрывали стеллажи со старинными бесценными фолиантами, и дневной свет все так же едва-едва проникал через тяжелые пыльные портьеры. Видно, этой комнаты обновление так и не успело коснуться.
Лопатов-Пяткин не поднялся при моем появлении, только откинулся на высокую гнутую спинку стула и чуть заметно кивнул. Он был все тот же: мрачный, скрывающий в себе темную силу Хранителей, помноженную на накопленную за годы заточения злость. Только почти черные глаза резко выделялись на благородном восковом лице, похожем на красивую, но застывшую маску.
- Когда Хранители сняли полог с твоего замка? - вместо приветствия спросила я, пряча трясущиеся руки в карманы.
- Хранители не снимали полога, - пожал плечами Василий. И голос у него ничуть не изменился - глубокий баритон, пробирающий до самых косточек. - Это сделала ты, когда со своими подельщиками убегала. И освободила нас всех, - изогнул он черную бровь.
- Меня притащили сюда, чтобы поблагодарить? Тогда не за что, - хохотнула я и пожала плечами. - Ну что ж, любезностей не надо. Увиделись, поболтали… Так. По-дружески. Удостоверились, что оба живы и здоровы. Пора и честь знать.
Он долго изучал меня с потаенной хитрецой во взгляде, а потом огорошил заявлением, заставившим меня глупо пялиться от изумления:
- Предлагаешь тебя прикончить, так и не выдвинув конструктивного предложения?
Я выдержала паузу, стараясь собрать воедино разбегающиеся тараканами мысли, закрыла раззявленный рот и медленно проговорила:
- Подожди, дай уточнить на всякий случай: это такой великосветский юмор? Нет? - (Граф вытянул губы и отрицательно покачал головой.) - Ага. Хорошо. В таком случае конструктивные предложения придутся весьма кстати.
Комната медленно кружилась перед глазами, превращаясь в калейдоскоп серых красок.
- Поздравляю, кажется, ты с каждой минутой умнеешь. Раньше ты не отличалась такой сговорчивостью, а главное - рассудительностью. - Василий поднялся, вдруг до странности заполнив собой все на первый взгляд широкое пространство.
- Раньше ты не грозил, что убьешь меня…
И тут я поняла, что в кабинете мы находимся не одни. От волнения я не заметила поначалу высокой фигуры в грубой монашеской рясе и сейчас вздрогнула. Старик, худосочный, прямой как шест, с длинной седой бородой, болезненным высохшим лицом, крючковатым носом и бельмом на одном глазу, как нельзя лучше походил на сказочного злодея. Седые, чуть желтоватые патлы его были забраны под серебряный обруч с крупным темно-вишневым камнем. Рубинчик дешевенький - определила я наметанным взглядом, но карат достаточно, на черном рынке за полтинник уйдет. С незнакомцем мы пристально разглядывали друг друга, так собаки присматриваются к противникам, прежде чем устроить кровавую свару. Может, я ни черта не чувствовала магии в проклятом замке, становясь будто бы слепой, но колдуна в старике признать все же сумела.
- Она Берегиня, - вдруг прервал тягостную паузу тот и заставил мое сердце пропустить удар.
Комната уже не просто кружилась - вертелась как окаянная! Берегиня Иансы - проклятое имя, которое я безуспешно пыталась забыть. Все вернулось на круги своя, от судьбы не ускользнешь. Полтора года назад я была уверена, что история с Ловцом Душ закончена и похоронена под пологом скрытой деревни. Как жестоко я ошибалась! Как глупая, я тешила себя надеждой, что навсегда сотру из памяти ненавистное заклинание, забуду и открещусь от него. Не вышло, не срослось. Прошлое снова нагоняло меня и теперь затягивало в водоворот несчастий, сплетенных из уже случившихся событий.
- Я не Берегиня, - спокойно соврала я недрогнувшим голосом. - Я прочитала только одну часть Ловца.
- Она лжет, - опроверг мои слова старик, пронзив острым, как арбалетная стрелка, взглядом.
Я в восхищении, честное слово, глаз у мерзавца всего один, но сколько в нем экспрессии!
- Да вижу, что лжет, - раздраженно бросил граф.
- Лгу? Присмотрись получше! - с вызовом заявила я, даже чуть хмыкнув. - Хотя, старик, что ты можешь увидеть?
- Знаешь, Наталья… - Василий скрестил руки на груди и задумчиво прошелся по комнате. - Можешь считать себя счастливицей, что все-таки прочла заклинание.
- Отчего же?
- Только это сейчас спасло тебя от расправы. Ты сама посуди - если ты, Наталья Москвина, не та, кто мне нужен, то я, несомненно, припомню некоторые обстоятельства нашей прошлой встречи. Я начну? Ты убила ясноокого Александра. Ты спалила мой замок. Из-за тебя едва не умерла Соня - новую выпь пришлось искать долго и мучительно, старую сожрал Евсей и сам едва не погиб на пожаре. Кстати, хвост у него с горел почти до жо… Кхм. Как ты думаешь, насколько сильна после всего того моя неприязнь к тебе? - Он говорил спокойно и размеренно, будто обсуждал со мной погоду или же достоинства скаковой лошади.
- Неприязнь? Красивое слово и очень вежливое. Мне больше нравится «ненависть», - хмыкнула я. - Но все твои обвинения - пустышка.
- Да что ты? - Лопатов-Пяткин обернулся так резко, что пришлось отступить на шаг. Его глаза, мгновение назад черные и глубокие, превратились в змеиные желтоватые щели с вертикальными сокращающимися зрачками.
- Не испугал, - растянула я губы в усмешке. - Такого я насмотрелась в Иансе. Так о деле? Твой брат Александр погиб гораздо раньше моего появления в твоем гостеприимном склепе. Твой дракон одурел от заточения в темнице и едва не сожрал тебя самого. Выпь самым идиотским образом влетела в стену и подохла, когда пыталась полакомиться моей плотью. Ну Евсей и вовсе фигура нелепая, удивляюсь, как он еще не оскоромился вами всеми. По очереди.
- Ты только что подписала смертный приговор, - прорычал Василий мне в лицо.
- Все равно не страшно, - прошипела в ответ ему я. - Ответь - зачем тебе нужна Берегиня, и, может быть, я перескажу тебе проклятое заклинание. Оно охладит твой пыл?
Лопатов-Пяткин тут же приутих.
- Ты нужна моей армии. - Он нехотя отошел от меня, видно все еще сожалея о том, что не воспользовался таким удобным случаем свернуть мне шею. - Мои люди воспрянут духом, если сама Берегиня Иансы будет с ними рядом!
Признаюсь, нелепый ответ сбил меня с толку. Отчего-то я считала, что Берегиня - не более чем Хранитель, в которого превращается человек, прочитав заклинание Ловец Душ. Но я же не нашла своего дракона, да и не искала, а значит… Собственно, что это значит?
- Армия - это та жалкая кучка бездарей, притащивших меня сюда? - полюбопытствовала я.
- Армия? - осклабился Василий и тотчас резко раскрыл пыльные портьеры.
В жутковатую полумглу кабинета ворвался дневной свет.
Я приблизилась. В окне виднелись серое дождливое небо, низкие облака, врезающиеся в горизонт, и там, вдалеке на холмах, будто белые цветы распустились шатры, а между ними сновали сотни людей, похожие на суетливый рой мух.
- Это армия, - произнес граф с чувством, и его губы чуть дрогнули в злорадной ухмылке. Когда он повернулся ко мне, то уже торжествовал: - Ответь мне, что может быть сакраментальнее человека, победившего свою природу и ставшего Хранителем дракона?
- У меня нет дракона.
- Я разрешу тебе выбрать любого, какого пожелаешь, Берегиня. - Василий, вероятно, чувствовал себя полновластным хозяином мира, и в этой своей уверенности походил на сумасшедшего. - Для чего было отнекиваться, если можно договориться просто, быстро и без болезненных взаимных угроз?
- Ты что же, извиняешься?
- Тебе ничего не грозит. Ровно до того момента, пока ты будешь оставаться с нами, - почти дружески поведал Лопатов-Пяткин. - Авдей поможет тебе не сбиться с верного пути.
- И чем же мне поможет Авдей? - глумливо осклабилась я, окинув колдуна тяжелым взглядом. - Наверное, прочитает слезливую проповедь? Я угадала?
Граф лишь усмехнулся на мой очередной выпад, совершенно его не тронувший, и коротко кивнул колдуну, отдавая безмолвный приказ.
Авдей двигался неожиданно быстро и ловко. Я даже вздрогнуть не успела, как он схватил меня за руку, до боли вывернув ее, а в следующую секунду холодный металл обхватил запястье. Вскрикнув, я вывернулась, оттолкнув старика. Он налетел на стол и сшиб давно высохшую серебряную чернильницу, бумаги, тут же разлетевшиеся по полу, а также тяжелую мраморную печать для сургуча. Я же неловко завалилась в кресло, обитое вытертым бархатом, и словно увязла в мягких подушках.
На руке болтался широкий медный браслет с тонкими острыми кромками. Поводок. Кажется, теперь мне стало страшно. Такие уродливые побрякушки надевают на каторжников в рудниках, чтобы не сбежали, а подвязку - обычно тонкое простецкое колечко - отдают надзирателю. Сделай лишний шаг, перетяни подвязку, и с легкостью останешься без руки или ноги- смотря куда прицепят. Но часть плоти оторвет не сразу - сначала кромки только сожмутся, врезаясь в кожу, потом медленно разорвут сухожилия, раздробят кости. И ты никак не сможешь это остановить, ведь больше ты себе не хозяин.
- Спасибо, что на шею не нацепили, - угрюмо высказалась я, рассматривая «украшение».
Василий крутил между пальцами тонкое колечко, разглядывая его почти безучастно. Но мы оба понимали - под внешним безразличием прячется бурлящая злая радость. Он мечтал расквитаться со мной с тех самых пор, как я случайно узнала о его тайнах. Авдей, синюшный и трясущийся, облокотился о столешницу, очевидно растратив все силы.
- Что, колдун, сердечко шалит? - хмыкнула я, пытаясь выбраться из мягкого плена кресла.
- Наталья! - Граф надел кольцо на мизинец. - Пока поводок длинный, но станешь паясничать - укорочу! - И вдруг рявкнул излишне резко: - Степан!
Дверь моментально открылась, впуская Хранителя внутрь. Он остановился на пороге и не решался сделать шаг, боясь запачкать грязными сапогами и без того плохо вычищенный серый ковер на полу. Выглядел Степан до странности скованным и напряженным. Только потом поняла - он боялся графа до трясущихся поджилок, подгибающихся коленей, и ничто не могло изменить этого.
- Степан, к вечеру собери отряд Натальи у парадного входа. Мы выйдем поздороваться.
- Мой отряд? - насторожилась я, наконец-то встав на ноги и оправляя рубаху.
- Ты же не думала, что война тебя не затронет, - хмыкнул граф. - Или ты действительно так думала? Глупышка, право слово.
Странное, однако, у графа чувство юмора.
Мне выделили бывшую комнату Ефросиньи - девицы-выпи. Не скажу, что смутили. Постелили бы на лавке в подвальных казематах - наплевать. Спать хотелось до умопомрачения.
Посреди комнаты стояла лохань с горячей водой, притащенная лакеями для мытья, на кровати с балдахином лежали чистые порты и рубаха. В углу рядом с камином жалась худенькая девушка в великоватом платье и нелепом чепце.
- Тебя как зовут? - Я села на мягкую перину, стаскивая грязные сапоги и брезгливо откидывая их.
- Н-Наталья, - тихо пролепетала она.
- Наталья? Тезки, значит. - Не церемонясь, я спокойно стянула с себя перепачканную одежду, оставшись нагой и совершенно сконфузив несчастную. - Как же ты, Наташенька, ангел мой, в этот гадюшник попала?
Погрузившись по подбородок в теплую воду, я закатила глаза от блаженства. Служанка схватила мочалку, чтобы намылить мне спину.
- К деревенской работе не приучена. Слабосильная, вот в горничные и подалась. - Она ловко терла мои плечи.
От дурманящего запаха лаванды накатила сладкая Дрема, и я даже не слышала, как распахнулась дверь. Только моя скромная помощница вдруг отпрянула от лохани, как черт от святой купели.
- Иди, - тихо произнес бархатный баритон.
Я напряглась, внутри все сжалось пружиной, и, чтобы не разразиться бранью, до боли прикусила губу. Наталья выскочила в коридор, будто ее подгоняли раскаленной кочергой, даже дверь за собой не прикрыла. Оплошность исправил сам Василий, громыхнув засовом.
- Что тебе надо? - Я оглянулась, увидав его черный камзол и золоченые пуговицы. - Поводок - не причина заходить сюда без стука.
Его ладонь закрыла мне рот, по мокрому плечу скользнуло горячее дыхание. Я судорожно вздохнула. Захочет надругаться - ничего не смогу сделать. Он сильнее, и еще он привязал меня магией. Прочно и надежно, не выбраться.
- Берегиня! Я дождался, теперь ты здесь. Ты веришь в мечты? Я грезил об этом дне! Тебе оказана великая честь!
- Я не верю в мечты, - пробормотала я, отстраняясь, - и слово «честь» мне мало знакомо.
- Могу представить лица Старейшин Иансы, когда мы появимся в деревне рука об руку, - продолжал шептать граф. - Наш с тобой источник будет самым терпким, самым сладким. Я горю в предвкушении отведать его аромата.
- Я гляжу, тебя это необычайно возбуждает? - Я зло отвернулась, и мои мокрые волосы стеганули его по лицу.
- Неужели, глупышка, ты ничего не знаешь об Источнике Иансы? - хмыкнул он, а потом поднялся и добавил: - Я тебе расскажу обо всем. Ночью.
И, отворив дверь, стремительно вышел.
Я сидела дура дурой в лохани, тряслась и чувствовала себя загнанной в угол мышью, а потом разревелась от усталости, безысходности и всепоглощающего одиночества.
Страх Божий нашелся к вечеру. Он залетел в открытое окно спальни и, яростно цапнув меня за голую ногу, разбудил. За что заработал вежливый, но крепкий пинок. Я с трудом разлепила веки и не сразу поняла, где нахожусь. Комнату затопили сумерки, на меня черной закопченной пастью оскалился камин, но пол рядом с так и не убранной после моего купания лоханью уже высох. Холодный ветер залетал в окно и яростно рвал занавес.
Раздался тихий стук, а потом до меня донесся голос Назара, отчего-то побоявшегося войти в спальню:
- Ужин начался!
- Жратву в покои! - приказала я, не поднимая головы от подушки. - И закройте кто-нибудь окно!
Ответа не получила. Зябко поежившись, я встала и, натянув одежду, поплелась в столовую залу, находившуюся, если мне не изменяла память, на первом этаже.
Холл был ярко освещен. Мраморный пол блестел и отражал желтоватые блики от сотен зажженных свечей. Высокие двери столовой передо мной открыли Двое лакеев в напудренных париках и новеньких ливреях.
За длинным столом я увидала всех старых знаковых, с которыми не пожелала бы встретиться и на том свете. Соня заметно подурнела, постарела и выглядела сейчас зрелой женщиной, уже растерявшей былую свежесть. Рядом с ней, рассматривая пустую тарелку, сидела белокурая девица с болезненным цветом лица и длинными нервными пальцами. Скорее всего, новая выпь. Напротив женщин расположился Евсей, князь Тульянский, коротко стриженный, но с пышными огненно-рыжими усами. Он методично напивался, осушая бокал за бокалом большими жадными глотками. Ему подливали снова, а он всякий раз монотонно опрокидывал в себя рубиновый напиток, даже не думая закусывать. Признаться, князь мне показался излишне одутловатым и помятым. Похоже, подобные возлияния давно вошли у него в привычку.
Во главе стола развалился на стуле-троне сам граф, а рядом примостился болезный Авдей.
Я оперлась плечом о косяк и, окинув компанию насмешливым взглядом, излишне жизнерадостно произнесла:
- Добрый вечер!
Торжественная тишина превратилась в гробовую. Евсей не успел донести до рта бокал с вином, уставившись на меня красными полупохмельными глазенками. Даже сморгнул, дабы удостовериться, что перед ним не галлюцинация от принятого еще днем опиума. Соня, опешив, со звоном уронила вилку и захлопала ресницами, став такой же белой, как и выпь.
Страх, почувствовав одуряющий запах пищи, сорвался с моего плеча и, тявкнув, шлепнулся посреди стола. Браслет Королевская Невинность на его шее сиял и невольно притягивал взгляды. Пока присутствующие с ужасом рассматривали диковинную зверюшку, водящую носом по тарелкам, и боялись пошевелиться, я уселась за стол как можно дальше от трапезничающих, начисто проигнорировав предложенный вышколенным лакеем стул.
Демон подумал еще некоторое время, облизнулся и резко вгрызся в ногу зажаренного целиком поросенка, обложенного яблоками. От неожиданности присутствующие вздрогнули, а граф, осторожно пригубив вино, тихо заметил, обращаясь ко мне:
- Хорошая шавка!
- Ну… С твоим Евсеем не сравнится, конечно.
Лакей положил мне в тарелку пару зеленых веточек петрушки и крохотную обжаренную картофелину.
Князь поперхнулся и стал медленно подниматься, готовый накинуться на меня с кулаками, зубами, когтями и что там еще имеется у вурдалаков. Ах да, забыла - с новым хвостом.
- Евсей, сядь! - спокойно приказал Лопатов-Пяткин.
- Сядь, Евсей, - ухмыльнулась я, без особого жеманства подкладывая себе из общего блюда истинно барское угощение - маринованные помидоры. - Ты не обижайся на меня. Мы с тобой в похожем положении, только ты шавка поневоле, а я по принуждению.
- Наталья, еще слово… - процедил граф, нахмурившись.
- Простите, граф, - я нахально улыбнулась, - я как-то запамятовала, на чьей руке подвязка.
После «дружественного» приветствия и обмена «любезностями» мои соседи по замку начисто потеряли аппетит. Евсей стал совсем уж судорожно хлебать вино, будто стоящая на столе бутыль была последней на земле, а Соня не могла заставить себя даже посмотреть на тарелку. Только Страх Божий с хрустом разгрызал свиные хрящики и вдохновенно чавкал. Поэтому появление уже знакомого мальчика-охранника Петра несколько развеяло угнетающую обстановку.
Он, как и давеча Степан, отчего-то побоялся пройти Дальше двери, а потому переминался у входа с ноги на ногу, краснел и всячески старался обратить на себя внимание. Граф наконец заметил смущенного мальчишку, коротко кивнул, поднимаясь:
- Наталья, нам пора.
Изголодавшись за последние сутки, я никак не могла насытиться, а потому поднялась с неохотой, поспешно сунув в рот большой кусок курятины. Страх Божий, одурев от разнообразия блюд, набил пузо по самое горло и, пьяный от сытости, пялился на новую выпь Сони. Почуяв нечисть и, вероятно, испытывая некое чувство симпатии, он игриво расправил крылья и сочно тявкнул. К сожалению, девица его дружелюбных настроений не разделяла и лишь нервно мяла уголок скатерти. В состоянии общего напряжения мы с графом их и покинули, предоставив самим себе.
Василий быстро и уверенно шел по темным коридорам. Я едва успевала за ним, но старалась не отставать, боясь заблудиться в бесконечных пределах замка. В этой части цитадели, где все так же царил упадок, пыль и сквозняки, пахла по-особому - сырой старостью и все вокруг казалось заброшенным и ветхим.
Мы вышли на широкий балкон. Внизу открывался вид на бесконечные холмы, покрытые ночной тьмой. Ее рассекали отблески костров военного лагеря и белесые тени походных шатров. А еще дальше на горизонт наступала мощная масса леса, сливавшаяся с беззвездным небом.
Но двор, заново вымощенный каменными плитками, был ярко озарен светом факелов, и перед парадным входом, отремонтированным совсем недавно, толпились галдящие люди.
- Иди сюда! - приказал Василий, не оборачиваясь.
Стоило мне приблизиться к перилам, как гвалт тут же прекратился. Ко мне обратились суровые лица воинов. Они смотрели на меня испытующе и со странным ожиданием чего-то необычайного.
- Это твой отряд, - кивнул граф.
- Их не больше пяти десятков.
- Мне кажется, достаточно. Для начала.
- Да вообще-то маловато будет. А личную охрану дадут? - полюбопытствовала я.
- А надо? - усмехнулся Василий.
- Почему они так на меня смотрят?
- Они думали, что ты Оберег, - пожал тот плечами.
- Оберег?
- Мужчина.
- О, какое облегчение, - хмыкнула я, - да они просто разочарованы.
Граф широко улыбнулся, а потом вдруг заорал во всю глотку, так что я перепугалась от неожиданности:
- Берегиня Иансы с нами! Восславься, мир Хранителей!
И радостный победоносный вопль сотряс ночное спокойствие. Вознесся к затянутому черными облаками небу и разлетелся по округе.
Я поймала себя на том, что улыбаюсь, чувствуя накатывающую волну необъяснимого всеобщего счастья.
- Я знал, что тебе понравится, - хмыкнул Лопатов-Пяткин, обняв меня за плечи.
Чуть отстранившись, я сбросила его руки и, по-прежнему улыбаясь, хмыкнула:
- Не обольщайся, дверь в спальню все равно будет закрыта.
А потом резко развернулась и скрылась в длинном бесконечном коридоре.
- Можешь затягивать поводок, - добавила я, не оглядываясь.
Итак, я, пленница, стала полевым командиром в немногочисленной, но свирепой армии графа Василия Лопатова-Пяткина.
Конечно, я не была монашкой и мужчины у меня были. Но отчего-то при мысли о графе в моей опочивальне на меня нападала какая-то странная брезгливость, будто он мог меня замарать.
Посему ко сну я готовилась почти как полководец к генеральному сражению. Свечи зажигать не стала. Для начала проверила засов. Тот, к неудовольствию, оказался хлипеньким, плохеньким, так и просился оказаться выбитым от самого легкого толчка. Потом долго простукивала стены в поисках упомянутого потайного хода. Присмотревшись к высокому комоду, я уверилась, что тот может оказаться вполне приличной преградой, скажем, для вурдалака, решившего проникнуть ко мне ночью и порешить за прежние обиды.
Но придумать план спасения оказалось проще, чем претворить его в жизнь. Натужно пыхтя и надрываясь, я попыталась передвинуть невыносимо тяжелый комод. На втором вершке силы покинули меня, а расстояние до двери стало казаться непреодолимым. Протиснувшись между полированным деревянным боком и стеной, я уперлась руками в каменную кладку и попыталась отодвинуть махину всем своим весом. С протяжным жалобным скрипом комод подался еще на мизинец, собрав в сборки пыльный тонкий, как тряпица, ковер на полу. Потом вдруг одна гнутая ножка треснула, и, грохоча, громадина накренилась на один бок. Я перевела дыхание и вытерла выступивший на лбу пот. Ноги тряслись, а каждая поджилочка в теле ныла. Тогда-то в мою спальню и постучались. Я замерла в кромешной тьме, страшась пошевелиться. Стук повторился, уже настойчивее и увереннее, а мужской голос позвал в тишине:
- Наталья! Открой! Это Степан.
Тусанин?!
Я быстро подскочила к двери, отодвинула засов и выглянула в коридор. Хранитель поспешно удалялся, будто, пока я колебалась, открывать ли, он передумал и дал стрекача. В темноте раздавались его шаги.
- Эй! Подожди! - окликнула я его.
Он оглянулся и замер в нерешительности, а потом брякнул первое, что пришло в голову:
- Ты чего в потемках? Свечей не хватило?
- Некогда рассусоливать! Шевелись! - рявкнула я, снова скрываясь в спальне. К счастью, кроме нас двоих, в коридоре никого не оказалось.
Степан вошел, плотно притворив за собой дверь.
- Ты чего делаешь? - изумился он, глядя на то, как я изо всех сил стараюсь отодвинуть комод.
- Давай, помоги, коль заявился! - бросила я надрывно.
- У меня к тебе есть разговор, - проскрипел он, с натугой приподнимая скособоченную махину. - Берись за другую сторону, попробуем перенести! Ага!
- Говори! - согласилась я.
Удерживать махину на весу оказалось гораздо тяжелее, чем передвигать. Мы сделали три нетвердых шага и с грохотом уронили мебелишку на пол. Тут же хрустнула вторая ножка, со стуком деревянный угол уперся в пол.

1 Следующая страница


Берегиня Иансы 2

- Зараза! - ругнулась я и махнула рукой. - Приступай!
- Мне сказали, что ты согласилась стать новым полевым командиром…
- Согласилась, - подтвердила я, нагибаясь и хватаясь за край. Внутри комода на вместительных полках что-то перекатывалось и дрожало. - Давай. Раз, два, три-и-и-и…. - Мы сделали еще два шага, третья ножка отвалилась сама собой и вдарила мне по пальцам. Даже через сапоги боль казалась невыносимой. - Че-о-орт! Мать… Черт!
Мы поспешно опустили тяжеленную махину, и та накренилась совсем уж жалостливо. Прыгая на одной ноге и морщась от боли, я простонала через слезы:
- Черт бы вас всех подрал!
- Ты сделала правильный выбор, - вдруг прервал мои стенания Степан и снова ухватился за комод.
- Что сейчас послала всех к дьяволу? Вот уж с чем не поспоришь!
- Берегиня Иансы, мы все чувствуем, это именно ты, а не кто иной, и мы счастливы, что ты присоединилась к нашему делу. К нашей войне!
- Послушай, Степан! - Мы снова схватились за развороченный комод и чуть попятились, обогнув угол кровати. - Я что-то не понимаю, Берегиня - это болезнь, что ли, такая, и я должна быть рада, если ее вовремя во мне распознали?
- Ты, похоже, ничего не знаешь ни про драконов, ни про Источники?
- Как же, как же. Про драконов я все знаю. «Исканде ту дрэкон, сан сейвер Ианса» - так говорилось в вашем проклятом Ловце Душ? «Найди своего дракона, стань Берегиней Иансы». Ну что ж, дракона не нашла и не искала, но меня все равно выловили, на меня надели поводок, меня возжелали попользовать, и я теперь таскаю по комнате тяжеленную дуру… Поздравляю, господа, Берегиня Иансы с вами! Восславься, род хранительский!
- Наталья, ты о чем? - Степан более чем осторожно опустил комод.
В деревянном ящике что-то звякнуло, явно разбившись. Хранитель, смешавшись, глянул на меня, охваченный дурным предчувствием.
- О чем я? - От усердия и усталости я едва держалась на ногах.
Облокотившись на полированную пыльную крышку, я позволила себе отдышаться.
- Так о чем я? Ах вот, я о том, что вся ваша чушь о войне, Хранителях и Иансе - не более чем просто бредни больного воображения Лопатова-Пяткина! Ясно?! Он чего-то не договаривает! Да что там, он всех нас водит за нос, мошенник, а за пазухой вынашивает собственные планы. Ваша нелепая война - только прикрытие. А вот для чего - пока не разгадала.
- Я думал, ты с нами…
- О, конечно, я с вами, - хохотнула я, - ведь вы пригрозили меня убить. Хватай эту монстру, потащили вон к той стене! У нас тут по ночам вурдалаки бродят.
- А почему к той стене? - недоуменно вопросил Степан.
- Нечисть через стены ходит. Не знал? Теперь нарисуй на своей палатке кресты, чтобы и к тебе не забрались.
- Разве ты не понимаешь, - не успокаивался Тусанин, - Хранители должны властвовать! Наталья, осторожнее! Не нажимай ты так! Ах, в живот ведь, в живот! Ну больно же, ядрена кочерыжка!
- Ты продолжай! Твоя бредовая история гораздо занимательнее истории Лопатова-Пяткина! Давай! Что ты там говорил о «властвовать»? Властвовать будешь ты? Посмотри на себя, Степан, у тебя даже дома нет! А графа и вовсе прокляли да в замке замуровали! И вы будете властвовать?!
- Да, не все же твоему дружку на троне сидеть? - взвился Степан. - Осторожнее! Этот твой чертов комод! За каким… ты его решила передвинуть к этой стене? Что за гребаная перестановка?!
- Ты от темы не уходи. - Я налегла на тяжеленную махину изо всех сил - Тусанин едва-едва удерживался на ногах, чтобы не завалиться на спину. - Скажи, что там мелешь про моих приятелей? Ты это про Давидыва, что ли?
- Про него, про него! Жаль, я его тогда сделать не смог, только личико подпортил! А теперь, глянь, все туда же! Король… Аккуратнее!
- Заело тебя, что ли?!
Мы одновременно отпустили каждый свой угол, комод шарахнулся об пол с таким грохотом, что, кажется, даже на дальних заимках владений Лопатова-Пяткина лесники услыхали. Деревянный полированный монстр кособоко жался к стене, меньше всего напоминая идеальную преграду для ночной нечисти.
- Все, Степан, спасибо тебе за помощь, за беседу. Развлек, друг любезный, а теперь выметайся! - раздраженно заявила я, отплевывая прилипшую к губам прядку волос. Потом развернулась, и вдруг ноги, будто заколдованные, увязли в скомканном ковре, а в следующее мгновение я больно ударилась об пол, тихо пискнув.
- Пришлая! - испугался Тусанин и тут же, споткнувшись, растянулся рядом, крепко выругавшись. - Ты чего, свечи не могла зажечь?! О, батюшки мои, я все ребра помял!
Барахтаясь и еще больше путаясь в ковре, мы пытались встать на ноги, но тихий скрип двери заставил нас в мгновение ока замереть, а потом откатиться друг от друга с такой поспешностью, словно мы и вправду занимались чем-то недозволенным.
- Наталья? - раздался недоуменный возглас Лопатова-Пяткина.
Лежа на полу, я подняла голову и глянула на его мрачную фигуру в черном камзоле, едва различив ее в темноте. Степан, успевший закатиться под кровать, был чуть живой от страха и конфуза.
- Наталья, ты чего на полу? - Граф нагнулся, схватив меня за руку, с легкостью поставил на ноги. - За ковер зацепилась? - догадался он, подошел к столу, где еще с вечера Назар оставил канделябр. - Ты зачем комод двигала? - удивился он. - А чего свечи не зажгла?
- Не… не надо свечей! - быстро замахала я руками.
- Почему?
Громкий чих Степана заставил меня прикусить язык. Зато Лопатов-Пяткин тут же получил ответ на свой вопрос. Он заглянул под кровать и даже во мгле узнал своего первого полевого командира. Надолго граф не задержался в моей опочивальне и ушел, кажется, сильно обиженным.
- Вот и рассказал про тайные планы, - вздохнула я, когда за Василием хлопнула дверь, и приказала Тусанину: - Вылезай.
Сама уселась на кровать и принялась разуваться.
- Он уже… - осторожно поинтересовался Степан, не рискуя так быстро покинуть убежище.
- Ушел, ушел, - досадливо перебила его я.
Чего ради надо было так напрягаться - перетаскивать комод, ругаться с Тусаниным? Все равно никому ничего не доказала, только Василия разозлила и себя в дурацком свете выставила.
- Уходи, Тусанин, - кивнула я на дверь, когда пыльный Степан выбрался из-под кровати. - Спасибо за помощь. Думаю, Евсей остолбенеет и передумает жрать меня, когда налетит на это чудовище!
Я широко зевнула и, не раздеваясь, завалилась на мягкие подушки.
На сегодня борьба закончена, а завтра будет новый день. Возможно, лучший, чем сегодняшний…
А следующий день не принес ничего хорошего и светлого, так и не оправдав моих ожиданий. Ни свет ни заря меня разбудил колокольный звон из Ведьминой деревни, что ютилась на другой стороне узкой неспокойной речушки Быстрянки.
После перетаскивания ночью неподъемного комода тело ныло, голова гудела. Поднялась я с трудом и большой неохотой. Рубаха смялась, будто лист бумаги, порты стали похожи на растянутую гармошку. Пол был ледяным, да и в самой комнате стоял мертвенный холод. За окном по-прежнему нависало серое угрюмое небо, а от ветра дребезжали стекла. Густой, как кисель, туман скрывал дальние холмы, одеялом стелился до замковых стен, окутывал их, придавая пейзажу завораживающую таинственность. Белая дымка наступала и на замок, где-то внутри нее разносились звуки пробудившегося двора: заливался лаем пес, мычали коровы, по брусчатке стучали деревянные колеса телег и раздавались голоса прислуги, давно и лихорадочно суетящейся.
Чувствовала я себя разбитой, а потому осторожный стук в дверь вызвал только досаду. Открывать я не торопилась, но, когда неизвестный снова заскребся, еще более боязливо, все же сдалась. За дверью оказалась худенькая и бледная от царящего в замке сквозняка и сырости давешняя служанка Наталья. Под моим тяжелым взглядом она совсем сжалась, стушевалась и стала походить на побитую собаку. Большой чепец ее, с широкой лентой кружев, скособочился, а рукава платья были чуть длинноваты и подогнуты.
- Вас там граф… Василий Владимирович ждет. Говорит, что в лагерь ехать пора.
- В лагерь? - зевнула я и некрасиво почесала ягодицу. - У графа бессонница - в такую рань решил подниматься?
Наталья будто онемела, только вытаращила на меня большущие глазищи, не смея ни сбежать, ни продолжать беседу.
- Мне бы умыться, - кивнула я.
- Ах да, хорошо! - Девушка почти радостно развернулась, сверкнув белой исподней рубахой под темно-коричневым шерстяным платьем, и так понеслась по коридору, будто ее подгоняли метелкой.
Вразвалку, не торопясь, я спустилась во двор, где уже с полчаса маялась в нетерпении целая кавалькада. Помимо самого Лопатова-Пяткина я увидала и Степана, и двух мальчищек-охранников, восседавших на своих скакунах. Знакомый Петр, шибко помятый, с красными следами от подушки на мясистых щеках, ковырял в носу и потом облизывал палец. Второй, вероятно Иван, выглядел буквально ожившим Лулу Копытиным - такой же худой, несуразный, в черном щеголеватом камзоле и в сапогах с длинными, начищенными до блеска шпорами. Только на бледном лице парнишки уже проявлялась знакомая замкнутость, присущая исключительно всем Хранителям драконов.
Мое появление вызвало неоднозначную реакцию: граф даже не оглянулся, тут же пришпорил ладного бейджанского конька, поскакал к распахнутым настежь замковым воротам и исчез в густом тумане. Степан только хмуро кивнул, вроде неохотно поздоровался. А мальчишки уставились на меня во все глаза, ловя каждый шаг и движение рук.
- Бу! - ухнула я, издеваясь.
Они одновременно вздрогнули и потупили взоры, сконфузившись. Я уселась на лошадку, и та недовольно застригла ушами, чувствуя незнакомого наездника.
- Надо же, - хмыкнула я, обращаясь к Степану, - я думала, что после вчерашнего Василий тебя разжалует в рядового.
Тусанин на провокацию не поддался, только глаза сузились до щелочек да желваки на лице заходили.
- Зачем меня в лагерь-то тащат? - поинтересовалась я, очередной раз зевнув.
- Не все тебе в покоях бока пролеживать, - буркнул тот.
- Да? А мне нравится в покоях. Перины мягкие, еда сытная. Холодно только, зато сразу понятно - не адское пекло.
- Язва.
- Не спорю. Признайся честно, ведь вы имели с графом серьезную беседу поутру.
- О чем?! - не выдержал он.
- Ну не обо мне, конечно, - хохотнула я весело, - о плане разорения прекрасной богатой Окии. Хотя в общем-то разорять уже нечего - Давидыв и без вас разнес «решпублику» по камушкам. Вам только объедки останутся. Но это ничего, главное ведь править, а чем - неважно. Ведь вы рождены править! Да, мальчишки, вы тоже станете королями?!
Те как-то напряженно засопели, и, кажется, даже их лошадки застучали копытами по камушкам совсем осторожненько и деликатно.
- Кстати, Степан, сбрей ты эту бороденку, она делает тебя похожим на провинциального пьянчужку-дьячка.
Наговорив бессмысленных гадостей и окончательно испортив своим спутникам настроение, я почувствовала себя гораздо лучше.
В лагере жгли костры, пытаясь спастись от царствующей сырости. Пологи шатров колыхались от ветра. От холода заледенели руки - промозглый ветер залетал в широкие рукава душегрейки. От тумана волосы как будто стали влажными. Стоило выехать за пределы замка, магия словно покрывало окутала меня. Жасминовые ароматы пьянили, а зеленоватые огоньки амулетов у встречных вызывали почти нежность. Дрова пахли ворожбой, видать, на них плескали зелье, чтобы мокрые горели. Заговоренные мечи да ножи даже через ножны отбрасывали магические тени, вырывавшиеся сквозь тонкие незаметные глазу дырочки крохотными лучиками. Мне казалось, будто последние сутки, проведенные в проклятой обители Лопатова-Пяткина, мне не хватало воздуха, а теперь вот глотнула полной грудью - да захлебнулась от счастья.
Нас встретили безразлично, не выказывая ни радости, ни досады от появления сразу двух полевых командиров. Мы проезжали мимо хмурых, измотанных ожиданием похода воинов, жаждущих действия, боя и крови. А потом вдруг кто-то шепнул нам вслед: «Берегиня…» - и шлейф из настороженных взглядов завился следом. Встречные опускали головы, старались отойти с нашего пути, словно мы все были обезображены проказой.
И как гром среди ясного неба вдруг распотрошил общее замешательство вой дракона, заставив меня вжать голову в плечи, а сердце тревожно екнуть. Следом за нами стали раздаваться мужские голоса и зазвенело железо. Где-то в небесах хлопнули тяжелые крылья тварей. Я задрала голову и через хлопья белой дымки разглядела два вытянутых серых тела, нападавших друг на друга. Они словно старались столкнуть противника с небес.
- Что такое? - выдохнул Степан.
Воины уже подались куда-то за большой замызганный шатер, а там, словно бойцовые псы, жестокие и кровожадные, сцепились двое Хранителей, сменивших людскую личину на настоящую, демоническую. Они бились насмерть, легко увертываясь от взаимных ударов и тут же нанося новые, не менее яростные. Вокруг них образовался круг из сочувствовавших, но никак не влезавших в конфликт соратников.
- Хватит! - заорал Степан, спешиваясь. - Разойтись всем!
Он растолкал плотное кольцо мужчин. Драконы в небе злобствовали, нападая, а Хранители, потеряв разум, захлебывались яростью и бешенством.
- Довольно! - тихо, но как-то очень грозно повторил Тусанин, и, к моему изумлению, бесчинство прекратилось.
Задиры, тяжело дыша, сверлили друг друга полными ненависти желтыми глазами со змеиными вертикальными зрачками.
- Разойтись! - рявкнул Тусанин собравшимся. У него даже вены на шее выступили от ярости. - Что за цирк вы тут устроили?! - прошипел он на этих двоих. - Стервецы, не хватает, чтобы мы друг друга поубивали!..
- Ваша армия состоит из отборных головорезов, - хмыкнула я позже, когда мы достигли расчищенной площадки, где проходили тренировки. - Могу поспорить, эти двое не так давно мотали срок на какой-нибудь вашей хранительской каторге.
- Отчего же, - вдруг смутился тот, - тут есть и наемники… из людей…
- Ага, значит, про каторгу не отрицаешь?
Тут-то мы увидали графа. Скрестив руки на груди, он без особого восторга следил за бойцами, мельтешащими на посыпанной песком арене. Видать, военная подготовка армии его не впечатляла. Василий представлял собой фигуру одиозную и даже грозную. Скорее всего, от его внимательного взгляда бойцы шибко тушевались, а потому не показывали особых навыков и ловкости. Спешившись, я передала поводья лошади мальчишке в широкополой шляпе, тот для чего-то услужливо поклонился, заставив меня недоуменно пожать плечами.
- Наталья, - позвал меня граф, приглашая присоединиться к созерцанию весьма необычных акробатических трюков, выделываемых худым воином с бородой, заплетенной в косичку. - Это моя личная охрана, - кивнул он.
Но не успела я встать рядом, как Василий громко окрикнул тренировавшихся Хранителей:
- Друзья мои, теперь, когда Берегиня Иансы стала моим полевым командиром, она может показать нам свои умения и потрясти всех.
Я вылупилась на графа, пытаясь узреть в его почти идеальных аристократичных чертах признаки сумасшествия. Как известно, кто ищет, тот всегда найдет. Одна складочка возле рта показалась очень уж подозрительной, словно окончательно подтверждала поставленный Василию диагноз.
- Давай, Наталья, выходи на ринг. Ты можешь выбрать любого воина для демонстрации.
Мужички, слетевшиеся на бесплатное развлечение как пчелы на мед, выглядели до омерзения внушительно. Все плечистые, тяжеловесы; как один, бородатые. Кулачища - с мою голову.
Я кашлянула и не нашлась что сказать. Выбрать того худого, что ли? Так он вон как ногами дрыгал да на руках ходил. Один раз развернется - и все. По-любому мне крышка.
Браслет на руке тревожно дернулся, медленно сжимаясь, он словно предлагал поторопиться с выбором партнера.
Я буквально ринулась на ринг, будто меня в спину толкнули, и еще раз огляделась в поисках жертвы.
- Ну хорошо, - вздохнул граф и мягко махнул рукой.
По его приказу в песочный круг вступил высоченный здоровяк весом не меньше десяти пудов.
Я растерялась, попав в столь дурацкое положение. Оставалось лишь тянуть время в ожидании собственного убийства. Подумав, скинула душегрейку, оставшись лишь в тонкой измятой батистовой сорочке, отчего тут же заледенела и шмыгнула носом. Потом закатала рукава, чувствуя себя преглупо под мужскими выжидательными взорами. Решив, что тянуть время бессмысленно, я подняла глаза на здоровяка, сделала к нему шаг… и он неожиданно попятился. Сначала только чуть-чуть, потом вдруг сиганул назад перепуганным котом и бросился вон с ринга, заставив плотный круг любопытных тут же рассеяться, словно бы спасаясь, а меня - открыть рот от изумления.
- Кто следующий? - выдавила я из себя, поспешно оправляя рубаху, а потом натянула и душегрейку, отряхнув от песка.
Отчего-то желающих не нашлось. Мужички жались, кое-кто с самым озабоченным видом поторопился прочь, вроде как был занят чем-то до крайности важным.
- Они меня боятся? - обратилась я к графу.
Тот в отличие от меня удивленным вовсе не выглядел, только пожал плечами да развел руками. Степан покосился на меня задумчиво и опасливо, а мальчишки, следовавшие за ним всюду хвостиками, посмотрели на меня с таким открытым ужасом, что смешно делалось. Это ж чем я их так всех перепугала? Хотя постойте, догадываюсь: именем- Берегиня Иансы.
Ксена Травкина все знали грозным, безжалостным воином. И он очень-очень гордился, что попал в личную охрану к графу. В драку всегда лез первым, бил тоже первым, первым же начинал кулаками махать на пьяных оргиях. Только сейчас смалодушничал. Не смог приблизиться к Берегине даже на шаг, не выдержал ее страшного взора. Да, ее мертвые холодные очи так и говорили: «Убью тебя сейчас, Ксен Травкин, и заберу твоего дракона! И будешь ты ходить по земле духом бестелесным, пока не решу тебе вернуть его!» Пропади пропадом этот граф! Не собирается Ксен ему в угоду жизни лишаться! Слишком молод еще! Не пожил, не покуролесил! Пусть смеются остальные, что худой девки испугался, зато непокалеченным остался и даже бороду не подпалил!
Чудная приключилась ночь. Мне казалось, будто засов открылся сам собой и кресло, которым я подперла дверь с вечера, плавно взлетело к потолку, потом с грохотом рухнуло на пол посреди комнаты. И на пороге появился Авдей - высокий сухой старик, длинные седые патлы его разметались по плечам. Я хотела вскочить, крикнуть, выгнать мерзавца из спальни, но тело больше меня не слушалось. Руки и ноги будто бы налились свинцом и стали тяжелыми и неподъемными. Колдун, казалось, встал рядом с моим ложем и глядел со странной жаждой. Резким движением он рванул на моей груди рубаху, даже ткань треснула, а потом вытащил Ловца Душ на длинной серебряной цепочке. Пальцы Авдея, кривые, с узловатыми суставами, нежно поглаживали розоватую трубочку. Он беззвучно шевелил губами, видно читая заклинание, и вдруг из рубина на его ободе брызнул красный свет, ударил прямо в глаза, и мне представилась картина еще более необычная и противоестественная.
Будто бы стояла я посреди какого-то зала, отделанного белыми мраморными плитами, а вокруг меня склонили головы незнакомцы в черных балахонах, и лица их были прикрыты широченными капюшонами.
А из круглого отверстия на сферическом потолке лился зеленоватый магический свет с мириадами крохотных танцующих огоньков. Внутри него кружилась неясная тень, медленно-медленно тая, словно предрассветный туман. По залу разнесся дружный испуганный вздох, и чей-то приглушенный голос твердо, но с заметной ноткой горечи молвил:
- Источник умер. Пришло время Оберега. Введите Елену, пора новый Источник создавать…
Женщина вошла тихо, низко опустив голову, так что длинные распущенные волосы закрывали лицо. Грубая льняная рубаха доставала почти до пола и лишь чуть-чуть выказывала точеные формы. Сопровождавшие ее люди - белесые тени в ритуальных одеждах - отступили на шаг. Фигуры участников не шевелились, никто не обернулся в сторону будущей жертвы, сохраняя благоговейную тишину, только знакомый голос обратился к ней:
- Елена, мы дали тебе силу. Теперь пришло время возвращать.
Незнакомка, высокая и статная, резко вскинулась. Русые волосы красивой волной легли на плечи. Она была поистине прекрасна, но только мертвые светлые глаза с черными точечками зрачков глядели так, будто иголкой кололи.
«Ясноокая!» - вдруг поняла я.
- Разве можно ждать от Старейшин чего-то иного? Кроме, пожалуй, лжи? - Ее губы искривились, словно произнесенные слова оказались слишком горьки.
С гордостью, высоко подняв голову и пряча ужас, сквозивший в каждом скованном движении, она сделала шаг прямо в мою сторону. Непроизвольно я отодвинулась, уступая ей дорогу. Но когда женщина прошла мимо, то я не почувствовала ни шевеления ветерка, ни запахов, словно бы вокруг все было мертво.
Елена остановилась у алтаря, выточенного из цельной каменной глыбы, скинула рубаху, оставшись в совершенной ослепляющей наготе, и тихо хмыкнула:
- Забирайте! - А потом величественно легла на плиту, направив взор куда-то ввысь, к немому холодному небу, заглядывавшему через отверстие в куполе.
Фигуры приблизились в немой тишине, и неожиданно громкий крик заставил их помедлить, а меня изумленно обернуться. В черном прямоугольнике прохода стоял юный Василий Лопатов-Пяткин. Тонкое аристократичное лицо искажала гримаса ужаса и горя.
- Не надо! Не смейте!!! - орал он как умалишенный. - Моя Елена!
Один из присутствующих скинул капюшон, и я узнала в нем Старейшину Иансы, которого видела в деревне у ступеней храма в ночь перелома года.
- Василий, ты знаешь, тому было суждено случиться. За все надо платить. За силу Оберега тем паче…
Потом вдруг видение исчезло…
Я снова разглядела в темноте колдуна. Он нехотя отпустил Ловца Душ, дотронулся длинным желтым ногтем до горящей кожи у меня на груди, а потом тихо произнес:
- Совсем скоро, Оберег, когда душа твоя омоется кровью, ты станешь моим. Только моим…
Я проснулась поутру как от толчка. За ночь тучи рассеялись, и солнечные лучи смело поглотили белесые хлопья тумана. Жизнь уже забурлила в замке со своей ежедневной и привычной энергией. Сладко потянувшись, я почесала немытую голову. Перепутав спросонья, дернула Страха за тонкий хвост, свисающий рядом со шнурком звонка, от чего тот недовольно зарычал.
Неожиданно меня как кольнуло. С замирающим сердцем я медленно подошла к окну. Окрестный пейзаж был пустым и одиноким. Голые холмы тянулись до самого горизонта, упираясь в полоску леса. За ночь лагерь сняли. Люди Лопатова-Пяткина наконец дождались наступления на Торусь. В замке графа остались лишь два полевых командира - я да Степан.
Хранители ударили одновременно отдельными отрядами по всем областям, ввергая Окию в ужас и хаос. Будто саранча они прошли по деревням и селам, превращая их в пепелища. Вымотанная за последние полтора года безвластия, несчастная убитая Окия забилась в истерике, затряслась в лихорадке и потребовала от Главы Совета Свободной Окской Магической республики мирных переговоров.
Дела в республике шли ни шатко ни валко. После переворота полтора года назад прежде сильное государство находилось в упадке. Разорили казну, распустили армию. Новый избранный правитель, Денис Давидыв, не мог совладать с Советом, внутри которого после смерти небезызвестного мага Арсения Ивановича Потапова, бывшие его наперсники интриговали и грызли друг другу глотки. А люди жили в глубокой нищете, особенно сильно пострадав, когда золото попытались поменять на ассигнации - странные тонкие бумажки с цифровыми знаками, разорившие одновременно тысячи крестьян и зажиточных лавочников. С полгода назад едва не поднялся бунт. Люди стекались на Соборную площадь перед королевским дворцом и сооружали из ассигнаций, а заодно мебельных гарнитуров соседних с площадью купеческих лавок, костры, демонстрируя свое отношения к нововведению. Денежный проект Давидыва с треском провалился, пришлось вернуть в оборот золото.
Василий с самого утра объявил, что у него предчувствие - Давидыв всенепременно явится сегодня как миленький, с поклонами и уговорами. Уже неделю назад граф отправил с курьером коротенькое послание в Торусь, объясняя в нем, кто правит бал. Если до этого у врага Окии не было имени, то теперь оно появилось - Василий Лопатов-Пяткин, урожденный Хранитель драконов.
Он ошибся только во времени суток. Небольшой отряд Дениса, состоящий в основном из его приближенных и телохранителей, как доложили шпионы, появился в Ведьминой деревне лишь ближе к вечеру.
С нашей последней встречи я жадно следила за бывшим другом по газетным листкам, вывешенным на базарных площадях, прекрасно осознавая: не дала долгожданная власть Давидыву ни золотника уважения и спокойствия. Обиды на него уже не осталось, скорее какое-то нездоровое любопытство, смешанное со злорадством. И очень хотелось спросить у него, глядя прямо в лицо, как давным-давно он спросил у меня: «Скажи мне: теперь ты счастлив?»

Депешу о том, что Глава Совета Окии хотел бы посетить Василия в его «резиденции» (признаюсь, над этим словом я хохотала до слез), курьер принес затемно.
Но Давидыв удивил своим терпением - выдержав горделивую паузу, он появился лишь к середине следующего дня. Подозреваю, что окская делегация, решив продемонстрировать показное безразличие, провела некоторое время на деревенском постоялом дворе в обществе местных девок.
Я стояла на балконе и следила за тем, как открылись тяжелые ворота и на площадь въехала золоченая карета, запряженная четверкой породистых бейджанских жеребцов. Следом за ней показался отряд стражей из Приокского Стражьего предела. Их встречали несколько личных охранников Лопатова-Пяткина во главе со Степаном Тусаниным, переодевшимся по случаю приезда высоких гостей в белую рубаху и относительно свежий кафтан. Возница натянул вожжи, экипаж с новым гербом Свободной Окской Магической республики остановился. К нему подскочил один из стражей в зеленом форменном плаще, поспешно открыл дверцу и разложил хитро приделанную ступеньку. Вот экипаж слегка накренился - и я увидала грузную фигуру, закутанную в темный плащ.
Давидыва было не узнать. За последние полтора года он сильно изменился.
Во дворе засуетились конюхи. Как сумасшедшие мельтешили служки. Спешившиеся стражи воровато озирались вокруг, замечая лишь вооруженных до зубов встречающих их людей. До меня донесся резкий окрик Дениса, раздававшего последние указания. Степан приосанился, готовый принять главу республики по всем правилам. На самом деле между ними был давний так и не разрешенный конфликт. После их стычки Степан стал слегка прихрамывать, а лицо Дениса украсилось отвратительным шрамом.
Мое сердце билось как сумасшедшее. Я сжимала вспотевшими ладонями поручни балкона и не могла отвести глаз от такого знакомого и в то же время совершенно незнакомого мужчины. Страх Божий, чувствуя мое необъяснимое волнение, почти перегнулся через перила, вцепившись когтями в мою рубаху и оттягивая ее, следил за происходящим внизу.
Денис со Степаном как давние враги лишь едва кивнули друг другу. Тусанин, не давая глашатаю развернуть длинный свиток, жестом предложил Денису следовать за ним в замок. Прежде чем подняться по мраморным ступеням, Давидыв, будто почувствовав мой алчущий взгляд, глянул наверх. Я испуганно отшатнулась и поспешила скрыться в коридоре, оставшись, слава богу, незамеченной.
Гостей встречали в большой бальной зале, наспех переделанной в полупустые приемные покои, по-королевски огромные и холодные. Сделано это было с единственной целью - пустить пыль в глаза. Граф восседал на высоком троне, который перетащили из столовой. По его правую руку стоял Авдей, облокотившийся на посох. Застарелая подагра и грыжа позвоночника не позволяли колдуну разогнуться. От боли он злобно поблескивал своим единственным глазом. По левую сторону от Василия стоял рыжеволосый Евсей, и в ярко-красном камзоле он выглядел балаганным петрушкой.
Я пронеслась по коридору и, согнувшись в три погибели, через низенькую дверцу прошмыгнула на тайный крохотный балкончик, на котором во время балов играли музыканты.
Шаги и голоса разносились эхом и до меня доходили странным скомканным гулом. Гости чувствовали себя явно не в своей тарелке, лишь чудом сохраняя видимость присутствия духа.
Когда глашатай вновь развернул свиток и стал зачитывать длинный список регалий Давидыва, приобретенных совсем недавно, с приходом к власти, сам глава республики обменивался мрачными взглядами с графом, изредка поглядывал и на Степана, застывшего у стены в обществе остальных Хранителей. Доморощенный глава в одну минуту прекрасно осознал, в какое змеиное логово угораздило его угодить. Сейчас в зале находились два его злейших врага, образовавшие без сомнения возмутительный союз, и на их стороне был перевес и преимущество.
- Постойте, - вдруг перебил граф бесконечное перечисление, - в зале не хватает еще одной персоны. Позовите Берегиню!
Клянусь, в этот момент все внутренности мне свернуло узлом и затянуло до болезненных спазмов. В моем нынешнем положении и именно в этом замке мне меньше всего хотелось встречаться лицом к лицу с Давидывым.
Я тихо покинула балкончик и сама пошагала к бальной зале, по дороге столкнувшись с высланным за мной Иваном, беспокойно мнущим в руках шляпу.
- Вас это… - Он поймал мой хмурый пронизывающий взгляд и застыл на месте как пригвожденный. - Вас в зал… того… к делегации…
- Да знаю! - Не останавливаясь и едва не толкнув горемыку, я пронеслась по коридору.
В животе порхали бабочки, горло пересохло. Перед глазами все прыгало, будто во хмелю. Я толкнула высокие двери и с самым решительным видом вошла.
- А вот и ты. - Граф удовлетворенно кивнул, по его лицу скользнула затаенная усмешка.
Давидыв резко оглянулся и обомлел. Я старалась смотреть не на него, только в очи Василия. Про себя я костерила Лопатова-Пяткина всеми известными выражениями, но по скользкому паркету вышагивала легко и задорно.
Нет, ну согласитесь, идиотская ситуация. Здесь еще не хватает нашего старого знакомого Савкова Николая Евстигнеевича, и будет полный комплект друзей и недругов, собранный мной во время прошлогодней заварушки с Ловцом Душ.
Я встала рядом с графом, закрыв от гостей пьяного и пошатывающегося Евсея (позорище, ей-богу), и только потом заставила себя обратить взор на бывшего приятеля.
Его рыхлое лицо, потерявшее четкость линий и прежнюю округлость, от правого виска до уголка губ было рассечено отвратительным красным расплывшимся рубцом. Фигура потеряла прежнюю легкость.
Ясные, почти синие глаза Дениса смотрели с неприкрытой неприязнью, все еще разбавленной неверием. Он даже моргнул, будто хотел отвести наваждение, надеясь, что я исчезну.
Куда там!
- Теперь все на месте, - удовлетворенно кивнул Василий, - пожалуй, можно начинать.
- Я хочу, чтобы девица вышла, - процедил сквозь зубы Давидыв. - Она объявлена в геспубликанский гозыск. По законам Свободной Окской Магической геспублики, вы обязаны выдать пгеступницу по пегвому тгебованию. Когда мы уедем, то забегем ее с собой.
- Не для себя ли требуешь, Давидыв? - осклабился Лопатов-Пяткин. - Здесь живут по моими законам. Наталья - мой полевой командир, она останется здесь. - Василий, отсидев себе зад, поерзал в кресле.
Нет, больше этого ненавидеть меня Денис не смог бы! Клянусь, он буквально захлебнулся бешенством, даже губы побелели. Была бы слюна ядовитая, непременно плюнул бы мне в глаза, чтобы убить на месте. На его лице ходили желваки, а пальцы сжимались в кулаки. До чего же мне стало приятно, словно бальзамом душу окропили.
- Хогошо, - промямлил Денис- Я пгиехал инкогнито. Официальная Тогусь не знает о моем появлении в замке.
Василий кивнул и небрежным жестом «позволил» ему продолжить. Сам между тем, шкодливо улыбаясь, повернулся ко мне и стал теребить выпуклую пуговицу на моих портах. По залу пробежали тихие удивленные шепотки.
- Я хочу знать… - Давидыв не спускал глаз с тонкой бледной руки графа, слегка поглаживающей мое бедро. Денис запнулся, откашлялся, потом четко, разделяя слова, словно ему было сложно говорить, вымолвил: - Я хочу знать пгичины, по котогым Хганители газвегнули военные действия. Погибло много мигных гааждан. Я…
Палец Василия игриво зацепился за карман портов, потом скользнул вниз до колена.
- Хганители… не выставляют никаких тгебований…
Граф окончательно распоясался и положил руку мне чуть пониже спины, ласково и интимно хлопнув, отчего все в этом зале тут же решили, что мы любовники.
- Лопатов-Пяткин, обожгги тебя комаг! - не удержавшись, рявкнул Денис, выходя из себя. - Немедленно пгекгати! Пгекгати заигывать с этой девкой! Мы с тобой не куличики лепим!
- Я в своем доме хозяин, - хмыкнул Василий, - и мне устанавливать правила. - Он перевел на Дениса холодный взор. - А все лишь подчиняются. Ты хочешь требования? Хорошо. Хранители требуют половину мест в Совете Окской Магической республики и все южные земли Окии по границе с Калужией, вплоть до Бейджании.
- Совегшенно невозможно, - охнул Давидыв.
- Тогда мира не будет. Присылай своих послов, начнем долгие и нудные переговоры, дележ территорий, а в это время будут гореть деревни и погибать твои крестьяне.
Давидыв медленно наливался кровью, отчего-то буравя меня злобным взглядом, будто моими устами был вымолвлен отказ. Он резко развернулся и кинулся к выходу через расступившихся и обомлевших стражей. В царящей тишине раздавался сердитый стук костяных каблуков. Дверь закрыли неожиданно, перед самым его носом. Денис отшатнулся и резко оглянулся.
- Мы уходим, Лопатов-Пяткин! И в следующий газ пгидем с войсками!
Граф медленно поднялся, сейчас он напоминал сытого кота, играющего с пойманной мышью.
- Тебя никто не отпускал. Наталья, как ты думаешь, он свободен?
Давидыв застыл как соляной столб, выпучив налитые кровью глаза, и стал сильно походить на надутую жабу. Я криво усмехнулась и, скрестив руки на груди, пожала плечами:
- Торусь не знает, что он здесь. Так ведь? Тогда для чего нам отпускать Главу республики, коль он по собственной воле приехал к нашему гостеприимному очагу?
Хранители скрутили Дениса и его стражу буквально в считаные мгновения.
Их всех посадили в казематы, даже возницу. Магов заковали в диметриловые наручники, отчего несчастные бились в болезненных конвульсиях от перекрытой силы. Стражей, обыскивая, раздели до кальсон, собственно в одном нижнем белье и кинули в холодные замковые подземелья. Глядя на грубую экзекуцию, которой были подвергнуты члены делегации, я злорадно тешила свое самолюбие, давным-давно попранное Давидывым. Потом закрылась в спальне и выпила полбутылки вина за здоровье графа, выполнившего мою заветную мечту, и хорошенько захмелела. Поэтому, когда на пороге, тихонечко поскребшись в дверь, появился испуганный и донельзя красный Иван, я встретила его как давнего приятеля, предложив ему глотнуть вина прямо из горла. Тот так изумился, что стал мямлить:
- Там внизу… там вас… того… вы-вы-выз… просят. - Он замолк и хлопнул ресницами, а торчащие уши стали бордовыми.
- Иван, кто там меня видеть хотел? - Я, развалившись на кровати, некрасиво икнула и быстро запила терпкой жидкостью.

- Этот… Глава республики…
- Батюшки дорогие, Давидыв меня хочет видеть? - Теперь пришло мое время удивляться. - Вот так оказия! Проводишь?
Темные ледяные подвалы замка, практически не освещенные, оставляли самое мрачное впечатление и до слез походили на коридоры в тюремной крепости Торуси. Одно воспоминание о часах, проведенных в камере, опечатанной магией, заставляло меня зябко ежиться и непроизвольно оборачиваться, отыскивая глазами стражей в форменных плащах. Впрочем, стражи здесь имелись, но они, как пойманные звери, мерзли в клетках. Услыхав шаги, узники встрепенулись, но, завидев меня, угрюмо отходили от решеток и посылали мне в спину едва слышные проклятия.
Идиоты, можно подумать, если бы я не поставила точку в диалоге графа и Главы республики, то их бы отпустили на волю живыми и невредимыми!
Давидыва посадили и вовсе в отдельное крыло, где уже давно хозяйничали крысы да гуляли сквозняки. Перед камерой на стене прикрепили почти гаснущий факел, и на пол постелили немного соломы для удобства пребывания дорогого гостя. Когда мы подошли к клетке, Денис поднял кудрявую голову и мучительно долго глядел мне в лицо потрясающе синими глазами, будто хотел смутить.
- Иди, - только и сказала я мальчишке, а тот уже припустил на выход, словно за ним гналась выпь.
Его шаги смолкли, и мы остались в гулкой тишине.
- Ты просил меня прийти? - Я отхлебнула из горла и заложила свободную руку в карман.
- Что ты с собой сделала? - вдруг сдавленно произнес Давидыв, медленно подходя к прутьям.
- Меня побрили наголо чуть больше года назад, - шмыгнула я носом, - вот волосы никак не отрастут.
- Я не пго волосы! - поспешно отозвался бывший приятель. - Посмотги на себя, что с тобой?! Кем ты стала?!
- Кем я стала?! - Признаться, мне вдруг сделалось смешно. - Я осталась прежней, Давидыв. Я все та же воровка. Кстати, про браслет Королевская Невинность слышал? - Судя по вытянутому лицу Дениса, тот не только слышал, но и горевал о его пропаже из королевских закромов. - Моя работа! - Удовлетворенная улыбка растянула мои обветренные губы. - Вот кем стал ты, Денис? Скажи мне, ты счастлив теперь?
Он молчал, я продолжала кривляться:
- А давай выпьем с тобой за твое счастье! А?
Я протянула через прутья бутыль, а в следующее мгновение Денис до боли сжал запястье и с силой притянул меня, хорошенько шарахнув о клетку. Глиняная бутыль выскользнула из ослабевших пальцев, по полу растеклось винное пятно. Через сырость терпко и сладко запахло алкоголем.
- Не кочевгяжься пегедо мной хотя бы! Я же тебя как облупленную знаю! - прошипел он мне в лицо. - Что тебя заставило связаться с гаафом? Помнится, ты его на дух не пегеносила.
Я попыталась вырваться, но в Давидыве будто какая дьявольская сила проснулась.
- Неужели не понимаешь, тебе уже виселица гвозит за все, что ты натвогила! Он газжег войну, а ты ему пособничаешь, глупая маленькая идиотка! Неужели ты не осознаешь, за мной все равно пгидут! Я же тебе не служка какой-нибудь, а Глава геспублики! Почти коголь!
- Послушай ты, король… - Я снова попыталась рвануть назад, но не тут-то было. - Неужели ты не понял: мне плевать с высокой колокольни на тебя, на Хранителей, на Окию! Эта война не моя, а ваша! Я же в ней просто выживаю!
Давидыв дернулся, будто я влепила ему пощечину, и перевел взгляд на широкий медный браслет на моем тонком запястье, вмиг узнавая магические кандалы.
- А это, - кивнула я на поводок, - для того, чтобы я выживала на правильной стороне!
- А какая сторона пгавильная? - прошептал он, отбрасывая мою руку и брезгливо обтирая свои пальцы о неряшливо вылезший из портов подол порванной сорочки.
- Та, где грозят убедительнее. Зачем ты хотел меня видеть, Денис? Думал старые времена вспомнить? Так вот, я их прекрасно помню! Все до мельчайших подробностей, поэтому не жди от меня жалости!
Он резко отвернулся, а потом ушел в глубь камеры и уселся на грязную солому. Похоже, аудиенция названного короля Окии для меня закончилась.
Выбравшись из сырых подземелий, я жадно вдохнула, не чувствуя царящей вокруг вони скотного двора. Меня колотило, а в горле встал горьковатый комок. Прежние обиды, нанесенные Давидывым, вдруг очнулись в душе. Все его слова отозвались внутри спазмами, словно кто-то тронул открытую рану, и тело скрутила невыносимая боль.
Я поспешно пересекла двор, торопясь скрыться от соглядатаев, с любопытством посматривающих в мою сторону.
- Зачем ты в казематы ходила?
Резко оглянувшись, я увидела Авдея, облокотившегося на свою палку и стоящего изваянием в тени прачечной. Уверена, что в полом теле длинного посоха колдуна пряталась остренькая сабелька.
- А тебе какая печаль? Может, пленников хотела освободить?
- Смотри, расскажу Василию, и станет твой поводок покороче, - пригрозил мне Авдей.
- Рассказывай, - хмыкнула я, скорчив ехидную улыбочку. - Только тогда сам к графу и на аршин не приблизишься.
Старик сощурил единственный зрячий глаз. Я в насмешку- поклонилась и отвернулась, собравшись уходить, но услыхала, как он буркнул себе под нос:
- Запомни, я слежу за тобой, девка.
- Я за тобой тоже, - хохотнула я, не оборачиваясь.
Надеюсь, от моих пустых слов Авдея хорошенько затрясло, а его больное сердце пропустило несколько важных ударов.
Сначала мне показалось, что это во сне так яростно и злобно завыл дракон. Но неожиданно задрожали стены и задребезжали стекла. Я вскочила как ошпаренная, испуганно оглядывая затопленную ярким светом комнату. Камин едва тлел, зато за окнами вспыхивали и гасли огненные всполохи, озарявшие спальню. Замок будто ходил ходуном. С каминной полки, жалобно тренькнув, упал канделябр. Слетел с резного столика графин и, звякнув, рассыпался в стеклянную крошку, оставив на полу бордовую винную лужицу.
В тот же момент кто-то громко и яростно забарабанил в дверь. Засов жалобно скрипнул, готовый поддаться внешнему натиску. Потом из коридора раздался громкий крик Степана:
- Пришлая, немедленно отопри дверь!
Я молнией натянула порты и кинулась открывать. Хранитель заскочил в спальню, высоко поднимая факел, и осветил серые стены. Быстро подбежал к окну, приказывая на ходу:
- Одевайся! На замок напали!
- Кто? - Я поспешно натянула сапоги на босые ноги.
- Стражи пришли твоего приятеля спасать! - ругнулся Степан, разглядывая охваченный огнем двор.
С улицы доносились крики. Высокие замковые ворота тряслись от внешнего натиска. В крышу конюшни врезался огромный огненный шар, и пламя споро окутало строение. Вместе с драконьим воем задребезжали стекла.
- Вы что, не можете справиться с шайкой стражей? - вскричала я, пытаясь безрезультатно надеть легкую куртку и в спешке натягивая левый рукав на правую руку.
- Если бы с шайкой! - мрачно заметил Степан, выталкивая меня из спальни.
Мы неслись по пустому коридору, а сверху сыпался песок и отлетала едва подсохшая после ремонта побелка. До нас доносились испуганные вопли, разбавленные руганью.
- Вон они!!! - заорал кто-то вслед нам.
Я оглянулась на бегу. В самом конце коридора появились стражи в зеленых форменных плащах.
- Быстрее! - Степан схватил меня за руку, заставляя бежать еще быстрее.
В спину ударила теплая волна, отбрасывая вперед. Не удержавшись, я налетела на Тусанина. Тот, едва сохранив равновесие и не замедляя темпа, несся дальше, протащив меня с добрую сажень коленями по шершавым камням.
- Уходят супостаты!!! - голосили стражи.
Коридор вильнул и выпрямился в узкую темную кишку, открывая нас для точного магического удара.
- Они снова начнут колдовать! - прохрипела я, задыхаясь. - Тут попадут…
- Еще посмотрим, кто кого! - процедил Степан, и сжал амулет-щит, болтающийся на шее, активируя его.
Факел давно потух, поэтому помещения заполняла ядовитая полумгла, пахнущая пылью и старыми шторами. За нашими спинами раздавался топот, яростные выкрики стражей. Рядом со мной, избороздив стену и брызнув в глаза мелкой каменной крошкой, пролетело невидимое заклинание, которое оставило внушительный продолговатый след в кладке. Другой разряд, отраженный от щита, окутавшего Степана, ударился в огромную старинную люстру на потолке. Тяжелая цепь рассыпалась прахом, и деревянное колесо с грохотом рухнуло за нашими спинами, едва не придавив нас. От страха я вырвалась и, пригнувшись, закрыла руками голову.
- Не останавливайся! - рявкнул Степан, оглядываясь.
Я припустила за ним. Люстра надежно перекрыла узкий коридор, на некоторое время задержав наших преследователей и позволив нам скрыться за очередным поворотом. До меня только донеслись возмущенные вопли стражей, покрывающих матом своего неловкого начальника.
- Сюда! - Степан точным движением утопил в стене камень.
С громким скрежетом, даже зубы свело, отодвинулась кладка, раскрывая спрятанный за ней потайной проход.
- Осторожно - тут ступени! - Тусанин схватил меня под локоток, боясь, как бы я не оступилась и не свернула себе шею.
Задыхаясь и обливаясь потом, я шагнула в кромешную тьму, не видя ни зги, а только ощущая горячие пальцы Степана на своей руке и слыша его шумное дыхание.
Стена медленно закрывалась, отделяя нас от коридора, но в щели неожиданно мелькнул желтоватый свет факела.
- Они ушли в проход! - донеслось извне.
Снаружи яростно долбили стену и доносились голоса, похожие на ворчливое бормотание. Но стоило спуститься в подземелье, как нас окутала пустая тишина, контрастирующая с оглушающим грохотом замковых помещений. Нахлынул зябкий холод, остудивший горящее огнем лицо.
Мы оказались в бесконечно огромном подвале, заполненном тысячами потемневших от вечной сырости прямоугольных колонн-опор, поддерживавших основание замка. В пятидесяти саженях, спрятанный за рядом свай, мелькал крохотный огонек. Эхом до нас доносились голоса, с приближением они становились все громче.
Нас поджидали граф с колдуном, здесь же жалась в сторонке заплаканная Соня, неожиданно постаревшая на несколько лет, ее пышные плечи обнимал растерянный Евсей.
Денис, скрученный двумя дюжими Хранителями, яростно мычал через кляп во рту, похоже сооруженный из первой попавшейся под руки грязной тряпки. Завидев меня, он утроил свои старания и попытался вырваться или, на худой конец, лягнуть своих тюремщиков, за что получил увесистый подзатыльник и лишь рассвирепел еще сильнее. Похоже, оплеуха была не первая, на лице Давидыва уже имелся один кровоподтек, а губа была и вовсе разбита.
Признаться честно, со сна я с трудом понимала происходящее. Картинки мелькали и менялись. От холода подземелья меня трясло. Я ошалело оглядывала подельщиков. Граф хмуро кивнул сгорбившемуся Авдею, судорожно схватившемуся за посох:

Предыдущая страница 2 Следующая страница


3 Марина Ефиминюк

- Приступай!
Тот достал из складок серой рясы хрустальный шар диаметром чуть покрупнее яблока, а потом неожиданно (мы со Степаном даже шарахнулись в сторону) рубанул посохом в воздухе, растревожив холодную волну, и ударил им оземь. Пыль разбежалась красивыми волнами, будто круги по воде. Поднявшийся ветер осыпал нас мусором и взметнул полы одежд. Старческие синеватые губы колдуна бормотали заклинание. Из шара брызнул белый неживой свет, какой бывает от энергетических светильников. От слепящего сияния, вытягивающегося в овал с желтой сердцевиной, все непроизвольно прикрылись.
- Евсей, Соня! - приказал граф, указав в проход.
Соня испуганно оглядела нас, а потом заломила руки, глаза ее наполнились слезами.
- Я не пойду! Моя девочка убита! Я должна взять хотя бы кусочек плоти…
- Мы найдем тебе новую выпь! - прошипел Василий, выходя из себя.
Время не ждало, стражи в любую минуту могли открыть проход и ворваться в подземелье.
- Я… я… Ты монстр! - вдруг взвизгнула ведьма так, что я даже крякнула от неожиданности. - Я никуда с тобой не пойду! Тебе наплевать на меня!!! - Женщина вырывалась из дружеских объятий опешившего Евсея, не ожидавшего от боевой подруги таких коленец.
- Соня, быстро! Иначе останешься здесь! - процедил сквозь зубы Лопатов-Пяткин, от бешенства его лицо сморщила злобная гримаса. - Мы ждать не будем!
- Нет! - Ведьма стала белее полотна и попятилась назад. - Нет! Мне нужен кусочек ее плоти… Мне… Я никуда не пойду. В эту дыру… Этот человек, - она ткнула трясущимся пальцем в Авдея, - он нас всех хочет погубить! Я не позволю… себя!!!
Колдун задрал подбородок, отчего его легонькая седая бороденка встрепенулась вверх.
Неожиданно ведьма развернулась и припустила вон от нас, неловко подобрав длинные юбки нелепого аляповатого платья. Граф зарычал от злости и, схватив Евсея за шкирку, с силой пихнул князя в светящийся проход.
- Вон они!!! - вдруг раздался громкий вопль, донесшийся до нас даже через свист ветра.
- Быстро! - просипел Авдей.
Хранители подтащили упирающегося Дениса. Тот, почувствовав близкое спасение, извивался как змея, не желая быть поглощенным световой дырой.
- В проход!!! - заорал граф, и его глаза-вишни стали по-змеиному желтыми с сокращающимися вертикальными зрачками.
Денис, горемыка, никогда не видел, как Хранители, обычные с виду люди, превращаются в жутких монстров, а потому уставился на него и затрясся. За что получил очередную оплеуху от охранников и против своей воли нырнул в портал. Следом за ним, торопясь, прыгнул Степан, для чего-то перекрестившись.
- Они уходят!!!
Я обернулась на чей-то возглас и едва не вскрикнула- стражи были рядом, на расстоянии магического удара. Один из преследователей уже обхватил бьющуюся в истерике Соню, намотав на кулак ее длинные волосы. Двое других неслись к нам, обнажив наточенные клинки, и яркий свет прохода падал на оружие. Четвертый страж, присев на колено, сложил руки домиком, посылая в нашу сторону магический разряд.
- Встретимся на другой стороне! - Граф быстро нырнул в портал.
- Шевелись! Время уходит! - прорычал колдун. Его одежды развевались на ветру, а по руке с шаром разбегались выпуклые темно-синие, почти черные, дорожки вен.
Над моей головой пролетела горячая волна. К задрожавшему потолку поднялось удушающее пыльное облако, которое обволакивало нас и превращало приближающихся стражей в сизые силуэты. В очередной раз я прокляла замок, забирающий у меня ясноокость.
- Прыгай! - приказал Авдей, а сам так и зыркал, будто хотел, чтобы я в подвале осталась.
Я сделала крохотный шаг, споткнулась, и могучая сила сбила меня с ног. Неожиданно перед глазами завертелись лица, колонны, потолок, грязный пол, зеленые плащи. Раздался и быстро затух чей-то отдаленный вскрик: «Колдуна лови!»
Потом глаза резануло яркой молнией, даже слезы выступили, а ресницы опалило. Авдей исчез, а я осталась лежать на ледяном полу, полностью обездвиженная и оглушенная заклинанием.
Нет ничего страшнее, чем стареющая на глазах женщина. Я имею в виду, стареющая в считаные часы!!!
Нас Соней приковали лицом друг к другу диметриловыми наручниками. Камень как всегда действовал безотказно, ускоряя во много раз процесс преображения - ведьма извивалась от боли и изрыгала проклятия, превращаясь в сморщенную старуху с шелушащейся пергаментной кожей и выцветшими голубовато-белыми глазами. От одного ее вида мне становилось тошно. Стражи и вовсе старались не смотреть на открытую повозку, в какой нас повезли по всему Торусскому торговому тракту в назидание встречным путникам. Скорее всего, отряд костерил всевозможными именами своего начальника, набожного до слез, придумавшего для нас, преступниц, подобную кару. Он сам уже был не рад - морщился и отводил глаза. Путники сторонились, заслышав грязную брань, потоком льющуюся из искривленного рта старухи, поспешно крестились и бормотали себе под нос заговор «от бесноватости».
А в Салотопке случилось форменное безобразие. Нас встретили всей деревней с криками и улюлюканьем, будто долгожданный цирк-шапито. На ступени местной церквушки вышел священник в компании трясущегося дьячка и торжественно освятил крестным знамением нашу повозку, отчего Соня вымолвила такое страшное ругательство, что толпа озверела и закидала наш поезд гнилой картошкой. Главный в отряде заработал алую шишку посередке лба и стал походить на сказочного единорога. Стражи искренне пытались сдержать издевательские ухмылки, но стоило пострадавшему отвернуться - прыскали в кулак.
Соня продолжала хрипеть до самой Торуси, пока не потеряла голос. Потом, к моему облегчению, затихла и лишь едва слышно поскуливала от боли. Ее руки разъело до крови, и густые бордовые капли падали на подол длинного уродливого платья и на мои порты.
Меня же беспокоило одно-единственное обстоятельство: насколько сильно Василий затянул поводок? Ведь пока на мне были диметриловые наручники, магия не страшила, а лишь стоило их снять… Даже думать об этом не хотелось.
В Торусь мы въехали ночью, но, несмотря на поздний час, нас тут же отправили к Главе Стражьего предела. Теперь мы маялись в маленькой полутемной коморке, а дородный Главный страж Окии, страдающий одышкой, красный от ярости и бессилия, поминутно глотал кипяченую воду прямо из графина и беспрестанно спрашивал:

- Где Глава республики?!
Вопрос относился ко мне. Соня, измученная диметрилом, не могла открыть и рта, только изредка стонала, закатив глаза и облокотившись на спинку шаткого стула. Хорошо, что нас разделили и заковали каждую в свои наручники, от ее конвульсий даже меня ломало.
- Я не знаю, - искренне ответила я, вымученно улыбнувшись.
Всего нескольких секунд, пока меняли кандалы, хватило, чтобы браслет на руке заметно сжал запястье, до боли врезаясь тонкой медной кромкой в кожу.
- Не знаешь?! Неужели твои подельщики не делились своими планами?! - Мужчина кашлянул в рукав. Его грязные жиденькие волосенки дыбились вокруг блестящей лысой макушки.
- Да поймите, - сопато промямлила я. От пыли заложило нос, и разбирала чихота. - Я такой же узник, как и Денис! Я же на поводок привязана! Гляньте вон, привязана! Гляньте! - Я ткнула под нос стражу скованные руки. - Как можно было предположить, что я замешана в похищении?

- Ты воровка!!! - взвизгнул Глава, так шарахнув кулаком по столу, что подскочил мраморный письменный прибор и очнулась Соня. - Ты в розыск объявлена!
- Воровала, признаю, - кивнула я. Страж было восторжествовал, по крайней мере маленькие заплывшие глаза радостно блеснули. - Но это было в прошлом! - Мужчина тяжело опустился на стул, схватившись за голову. - Я, между прочим, девушка приличная и училась в институте благородных девиц! По-немски говорю. У меня даже грамота об окончании была, пока не потеряла.
Несчастный глянул на меня сквозь пальцы почти с восхищением, я едва не прыснула от смеха. В разрезе рубахи Главы показался крохотный коричневатый камушек с черными точками. Гнусный амулет на супружескую верность, а рябь на поверхности появилась, скорее всего, после неудачных попыток снять эту гадость.
- Девочка, - вдруг ласково произнес страж, решив изменить тактику допроса самым кардинальным образом, - тебе грозит каторга или же лет сорок в исправительном доме. Зачем тебе жизнь губить? Поможешь - отмажу!
- Да я бы с радостью, - я даже слегка нагнулась для пущей убедительности, - да только действительно не знаю, где он.
Взгляд получился не дружеский, а привычно пронзительный. Главный, не удержавшись, стушевался и вдруг заорал так, что задрожали грязные оконца и жалобно тренькнул старый полупустой графин:
- Сгною!!! Обеих!!!
Соня завыла в голос, по-детски визгливо и пронзительно.
- Послушайте, милейший, - пожала я плечами, - мое пленение чревато осложнениями для существующей власти. Это плохая примета. Открою секрет: когда меня последний раз попытались осудить, то в королевстве случился переворот. Теперь мы все живем в Свободной Окской Магической республике! Вот Главу республики схватили, а меня в казематы хотят посадить.
Главный вдруг позеленел и затрясся. Дрожащей рукой он схватился за графин и сделал внушительный глоток, подавился, брызнув мне в лицо, рванул верхнюю пуговицу узковатого форменного сюртука и слабо прошептал:
- Супостаты! Как смеешь?! - И заорал, задыхаясь и багровея: - Как смеешь ты, наглая дрянь, рассуждать о республике?! Чтоб ты сдохла, тварь! - закончил он обличительную речь, ткнув в меня толстым пальцем с грязным ногтем и вытаращив глаза.
- Какая пламенная речь, - раздался глухой, будто бы простуженный голос.
Главный резко замер, а потом медленно стал выпрямляться, глядя на того, кто стоял позади меня. Ей-богу, я изменилась в лице, сидела не шевелясь, как гипсовое изваяние. Из живота до самого лица поднималась горячая волна, в горле вдруг запершило.
- Когда привезли женщин?
- Ча-ча… - замямлил страж, а потом, сглотнув, пролепетал: - Два часа назад.
- Я просил, чтобы меня немедленно вызвали.
- Да, да, конечно. - Главный залебезил, выскочил из-за стола, приглашая вошедшего присоединиться к веселью. - Вот девицы живы, здоровы… В смысле готовы… говорят… вот.
- Выйдите! - приказал хрипловатый голос.
Я замерла и настороженно ждала развития событий, посматривая на браслет.
- И старуху эту полумертвую отнесите наконец в камеру.
Двое молодцев, торопясь выслужиться перед высоким начальством, поспешно увели слабую всхлипывающую Соню, практически повисшую на их руках. Дверь за ними закрылась, и в маленькой пыльной комнате наступила тишина. На заваленном бумагами, залитом чернилами столе тускло горела масляная лампа. По облезлым стенам и высоким книжным шкафам с папками и свитками танцевали неровные тени.
Его присутствие ощущалось так остро, что становилось страшно.
Я ненавидела его всей своей душой. Ненавидела даже больше, чем Давидыва. Отчего-то тогда, год назад, обида, нанесенная Денисом, мучила не так сильно, как обида, нанесенная им, Главным магом Объединенного королевства Серпуховичей и Тульяндии.
Раздались твердые шаги, от напряжения бросило в жар, и как будто волосы зашевелились на затылке. И вот он, одетый в дорогой подбитый бархатом плащ, осторожно обошел стол и уселся напротив меня, жадно всматриваясь в мое лицо. В Савкове изменилось лишь одно - стало больше седых волос. Остальное - и колючий взгляд, и твердые складки, прочерченные от крыльев носа до уголков рта, и осанка - все осталось прежним. Меня сначала прошиб пот, взмокла спина, потом заколотило, словно от холода, и показалось, что от окна сильно тянет.
- Ты снова попала в дурную историю, - прервал он молчание.
- В твоих словах я слышу сочувствие?
Он обреченно покачал головой и хмыкнул:
- Ехидство - не лучшая форма защиты.
- А я и не защищаюсь, - пожала я плечами, поерзала на жестком стуле, пытаясь разместиться поудобнее. - Ты хочешь спросить, где Денис? Не знаю. Правда, не знаю.
- Не верится. - Он стал медленно снимать кожаные перчатки. Палец за пальцем, непроизвольно притягивая мой взгляд.
- Наплевать мне, во что тебе верится, - отрезала я.
Вот на свет появился мизинец с крупным камнем, красным ограненным рубином, как у Авдея.
- Если ты поможешь нам отыскать преступного графа Лопатова-Пяткина, то, возможно, тебя не повесят. Заметь, я сказал «возможно». - Густые черные брови над глубоко посаженными темными глазами-вишнями дернулись.
- Щедрое предложение, - я улыбнулась, - но совершенно бессмысленное. Поверь, от ведьмы будет больше толку… Возможно, заметь, я сказала «возможно», она что-нибудь знает. Со мной Василий не делился планами.
- Василий? - прохрипел Савков. Брови его сошлись на переносице, на лице заходили желваки. - Наташа, ты подписываешь себе смертный приговор.
- Уже подписала, но не здесь и не сейчас. Когда ты так нежно подружился с Давидывым? - перебила его я. - Помнится, ты его не слишком жаловал, сказать больше - откровенно не выносил.
- Это было давно, - пожал плечами Савков. - Настолько давно, что я этого даже не помню. Политика - хитрая вещь, вчерашние враги легко становятся друзьями. Ваш сумасшедший граф со своими шайками напал на крупные города Окии. Что ж, мы ответим - сожжем вашу ненаглядную Иансу.
- Ты сначала найди Иансу.
- Денис знает, где она, - нетерпеливо перебил он.
- Но ведь Денис сейчас у нас, - расплылась я в улыбке. - И не надо мне грозить. Как сказал твой новый лучший друг Давидыв, я глупая маленькая идиотка, запутавшаяся в большой игре королей. Просто меня снова поймали.
- Стража! - неожиданно гаркнул Николай, не спуская с меня пронзительного взгляда.
Дверь моментально отворилась. В комнатенку, тяжело пыхтя, ввалился Глава Стражьего предела, за его спиной несмело топтались два охранника.
- Увести! - кивнул на меня Савков и, натягивая перчатки, быстро встал.
- Чего к полу приросли?! - заголосил Главный, подгоняя молодчиков. - Забирайте девку! Немедленно!
- Я не сказал «девку», Архип Матвеевич! - холодно отозвался Николай, потом вынудил меня подняться со стула, сжав руку чуть повыше локтя.
- Ну… да… - опять сконфузился Главный и неловко откашлялся. - Уведите госпожу… в ее спаль… камеру.
- Наташа, если решишь признаться, то просто позови меня. - Савков проникновенно заглянул мне в глаза. - Просто позови.
- Спасибо, мой спаситель, - криво усмехнулась я, вырываясь. - Я всенепременно позову тебя, когда буду стоять на виселице.
- Глупая маленькая идиотка, - хмыкнул он, отчего-то довольно улыбаясь. - Ведь ты ни капли не изменилась. Видать, жизнь не набила тебе шишек.
- Набила. Одну. Чуть больше года назад. Да такую, что до сих пор ноет, - зло отозвалась я.
Потом меня закрыли в крохотной камере-клетке, здесь же, при конторе Стражьего предела. Ее холодные каменные стены истекали ледяной влагой, сбегающей, как струйки пота, от самого потолка до грязных плит пола. В углу зияла дыра для естественных нужд, невыносимо воняющая нечистотами и заглушающая даже запах жасмина от магии, окутывающей прутья. Вместо ложа имелся грязный соломенный тюфяк, переживший ни одно поколение арестантов. К крюку в стене была прикреплена цепь, к ее концу приковали медный кувшин с вонючей зеленоватой водой. Пить хотелось невыносимо, но отведать здешней водицы отчего-то не тянуло. Соня тихо поскуливала в соседней клетке, окончательно измученная диметрилом. В голову приходила шальная мысль, что до рассвета ведьма не доживет - камень, перекрывающий любую магию, убивал колдунов и посильнее нее.
Наручники мне сняли, подозреваю, по велению Савкова, услужил друг разлюбезный по старой памяти. И теперь я со страхом наблюдала, как будто бы живой браслет, поблескивая зеленоватой дымкой, медленно уменьшает диаметр, все сильнее и сильнее сжимая запястье. Уверена, Лопатов-Пяткин специально затягивает поводок, чтобы не забыла о нашем договоре и помалкивала, когда следует.
Я поскребла зачесавшуюся ногу и задрала штанину, заметив красный волдырь от укуса клопа. Великолепно! Такой маленький тюфяк, что с блохами нам не поместиться. Поднявшись, я подошла к прутьям, окутанным магическим разрядом, и вдохнула привычный запах жасмина. Голова гудела от мыслей.
Колдуны. От них одни несчастья. Савков. Не думала, что мы когда-нибудь еще увидимся. Окия, какая же ты огромная, а, оказывается, оглянуться некуда!
В душе пышным цветом распускалась новая обида. Возможно, мы и не расстались друзьями, но после страстного признания в любви во время последней нашей встречи я рассчитывала на его понимание. Только Николай, не задумываясь, посадил меня в клетку под арест, уверенный в моем приговоре к смертной казни.
Я попала в незавидное положение, и исход меня тоже ждал нерадостный. Теперь я точно знала, что с Лопатовым-Пяткиным мы на одном берегу. Если бы Авдей, старый хрыч, прости, Господи, мое сквернословие, заблокировал удар стражей и не позволил меня обездвижить, то не попала бы я сюда. Видно, на меня сил не хватило, сам, поди, едва ноги унес. Ну что ж, придется ему потесниться на теплом местечке рядом с Василием. Осталось только избавиться от старика. Как говорила моя незабвенная мамаша, доверять колдуну - все равно что греть гадюку в кармане. Вот уж не поспоришь. Когда я уберу его с дороги, то никто не помешает нам с графом дружить против Савкова и Давидыва. А уж слова я как-нибудь подберу.
В карцере стояла тишина, разбавляемая лишь сиплым дыханием Сони в соседней камере да редкими шагами стражей по узкому тюремному коридору.
Одуряющий животный вой налетел неожиданно, он будто вторгся в каменный мешок вместе с разбитым стеклом и сыплющимися острыми осколками, заполнил все вокруг, оглушая, волной ударил в голову. Пол дрогнул, уходя из-под ног, стены зашлись в нервной дрожи. Меня отбросило. Откуда-то издалека доносился тоненький жалостливый визг ведьмы. Решетки внезапно согнулись дугой, а потом, заскрежетав, вернули прежний вид. Тряска усиливалась как по спирали, и меня невесомой букашкой бросало из стороны в сторону. Сверху сыпались раздробленные камни, в воздухе повисло удушающее облако пыли. Стоял жуткий грохот, заглушающий даже звериный вой за трясущимися стенами. На меня посыпались мелкие камни, особенно большой осколок с размаху саданул по плечу. От боли я вскрикнула и тут же сильно закашлялась.
Стена карцера, выходящая на вымощенную площадь, обрушилась, и через проем был виден бушующий пожар, охвативший соседнее здание городского казначейства. Едкий дым тянулся в мою темницу, удушая и заставляя слезиться глаза. Из последних сил я поднялась на ноги и кинулась к свободе, пахнущей гарью и заполненной драконьим воем.
- Она уходит! - донесся испуганный крик.
Уже неловко перепрыгивая расколотые камни стены, я оглянулась. Рядом с моей клеткой метались стражи. Бешено жестикулируя, они старались снять с решетки магический заряд. Но из-за тряски в заговоренном замке слетела какая-то пружинка, и любой, кто пытался вставить в замочную скважину ключ, получал приличный разряд по пальцам.
Среди прочих через сизую дымку я увидала и перекошенное лицо Савкова, уже отдающего приказ своим остолопам не пытаться выломать прутья, а постараться поймать меня на улице. Прежде чем убраться из карцера, я послала ему воздушный поцелуй и припустила по разгромленным улицам к выездной площади, где высились стены Первостепенного храма.
В городе творилось страшное: площади и проспекты наводнила испуганная бурлящая толпа. Через людские вопли и гвалт прорезались резкие обрывочные выкрики военных, пытавшихся придать хаосу видимость порядка. Вокруг все горело и рушилось: что не разнесли драконы и Хранители, то разобрали на кирпичики обнаглевшие, не страшившиеся кары мародеры. В торговых лавках били стекла, выламывали двери. Тащили все, что возможно унести.
Колокола били тревожный набат. Стоило одному суматошному кличу успокоиться, как в какой-нибудь низенькой колоколенке нервно дергали за веревки, и снова разносился перезвон, подхватываемый другими звонарями. Так шавки в ночной деревне поддерживают общий визгливый лай, услыхав протяжную волчью песню.
Растолкав локтями плотную стену народа, я выбралась в полупустой неосвещенный переулок. Где-то за особняком, покинутым своими хозяевами, раздался скрежет, а потом улицу накрыл мощный истошный визг толпы, разбавленный колокольным звоном. Мои волосы тронул теплый ветерок, и впереди, как сухой уголь, вспыхнула перевернутая телега. От мощной ударной волны огненного шара она подлетела на пару саженей. Я нагнулась, закрывая голову, а потом глянула вверх, ожидая увидеть в отблесках пламени огромное крылатое чудовище. Пустое небо, словно в насмешку над царящими на земле суматохой и ужасом, было заполнено несметным количеством желтых блестящих глазков, но рванул порыв ветра - и все заволокло серым облаком гари.
Я бежала, задыхаясь и не чувствуя усталости. На площади перед Первостепенным храмом было безлюдно. Мои шаги разлетались в странной угнетающей тишине, усиливаясь звенящим эхом. Проезд был абсолютно пуст, это обстоятельство показалось мне неправильным и противоестественным. Я сделала еще три неуверенных шага и остановилась. От пылающей телеги ввысь уходил столб дыма. Въезд перекрывала брошенная подвода. Оставленные открытыми купеческие лавчонки пялились безжизненными темными окнами. По площади были раскиданы картофель и раздавленные убегающими людьми пирожки. Лоток, сломанный, без продавца, валялся тут же.
Крылья хлопнули внезапно, этот звук резанул слух, даже спина взмокла. Я вскинулась - дракон сидел на главном облезлом куполе Первостепенного храма и беззвучно разевал пасть, скалясь в мою сторону и дыша смрадным паром. Его злобные желтые глаза блестели в ночи двумя светильниками. Попятившись, я почувствовала спиной чье-то присутствие и осторожно оглянулась. Второе чудовище стояло в нескольких саженях от меня и раздувало широкие ноздри, выдыхая струйки дыма. Дракон сделал ко мне медленный, будто ленивый шаг и махнул по брусчатке длинным хвостом. Я в панике сорвалась с места и услышала, как, царапнув камни длинными когтями, монстр припустил за мной. Когда он душераздирающе завыл, меня швырнуло ниц. Подставив руки, я кувыркнулась вперед, в кровь расцарапав ладони, и едва не свернула себе шею. В глазах потемнело, казалось, что жуткий вопль развеет меня на кусочки. Первый монстр сорвался с купола храма, разгоняя по площади мусор и пыль. Вот он опустил голову, и я увидела, как где-то в глубине черной глотки блеснул крохотный язычок пламени.
- Нет!!! - Ужасающий крик сам вырвался из моего горла. - Нельзя!!!
Я выставила вперед пораненные руки, словно бы защищаясь от смертельной опасности, и вдруг многопудовое драконье тело отшвырнуло неизвестной силой. Чудовище кувыркнулось, как я минуту назад, и впечаталось в посеревшую стену Первостепенного. Раздался жуткий грохот, на землю полетели камни и куски штукатурки. Второй змей внезапно отскочил от меня на добрый десяток саженей, а потом вдруг ощетинился, подобно испуганной кошке, вытягивая шею и выгибая спину с топорщащимися на ней крыльями.
Тяжело дыша и скользя каблуками по брусчатке, я быстро поднялась на ноги и осторожно попятилась в сторону пустующего переулка, стараясь не спускать с чудовищ настороженного взгляда. Драконы шипели, скалились, но попыток напасть не делали. Не заметив фонарного столба, я с размаху налетела на него. Где-то в высоте задрожал стеклянный, чудом сохранившийся колпак, а потом раздался хриплый разозленный лай. Болотный демон, подобно мелкой подзаборной шавке, брехал на жавшихся драконов и делал в воздухе наскоки, впрочем не приближаясь к чудовищам ближе чем на десяток саженей. Как только я скрылась от опасности, он сиганул мне на плечо и лизнул в ухо.
Я резко столкнула его, за что он пребольно тяпнул меня за палец.
- Поганка! - Только и вышло охнуть. - Ты где был, когда на меня напали?! Шавка несчастная! - Демон, заливаясь лаем, кружил надо мной. Схватить его не вышло, Страх оказался проворнее. - Чтоб ты замяукал, гад! - плюнула я в сердцах. - Браслет отдай, тварь неверная!
Демон на прощание последний раз обиженно тявкнул и скрылся за крышей соседнего особняка, пугающего разбитыми окнами и свисающими ободранными занавесками, а я выскочила на большую площадь в самую толчею растерянных обездоленных горожан.
Широкая главная улица Торуси превратилась в живую реку. Нагруженные повозки и кареты с привязанными к крышам сундуками выстаивали бесконечный затор. Верховые, едва удерживая коней, от нетерпения поносили на чем свет стоит хмурых озабоченных постовых, безрезультатно пытающихся регулировать движение.
Над городом повисла угроза, а внизу царила паника. На каждом лице был начертан священный страх за свою жизнь, за жизнь своих детей, родных и близких.
Из тихих, как будто осторожных шепотков я смогла понять, что Хранители налетели на Торусь подобно саранче, сметая все на своем пути. Это нападение оказалось фатальным. Городская стена не уцелела, королевский дворец стерли с лица земли.
- Они и на людей-то вовсе не похожи, - едва слышно шептала испуганная растрепанная женщина, прижимавшая к груди захлебывающегося плачем младенца. - Ну тихо, тихо, - уговаривала она его и в промежутках добавляла благодарным слушателям: - Глаза у них нечеловеческие, и сами похожи на демонов, а уж про драконов страшно вспоминать.
- Вот все думали, что они погибли, - вклинился в ее монолог невысокий мужичишка в потертом кафтане и с узелком в руках, - а они, гадюки, затаились по своим деревням и теперь напали…
Внезапно площадь накрыл испуганный людской визг, толпа качнулась, в ужасе устремившись к южным городским воротам. Началась давка, меня несло в потоке помимо моей воли. Я только боялась потерять равновесие. Стоит упасть под ноги обезумевших, больше похожих на взбесившееся стадо людей, как тебя моментально затопчут. Визг становился все громче, пока не перерос в одуряющий драконий вой, пронесшийся над головами. В толпу, как острие ножа в мягкое масло, врезались первые Хранители, отсекая испуганных, как кролики, горожан от выезда. Подкованные копыта коней подминали под себя несчастных, давили, словно бессильных букашек.
Утянутая в толчею, я следовала за людским потоком, не пытаясь сопротивляться.
- Вот она, мы нашли ее наконец! - Сильные руки за шкирку подняли меня в воздух, а в следующее мгновение перебросили через седло, и я уткнулась лицом в твердое колено Степана Тусанина.
Переход от площади, наводненной испуганной толпой, к тихой ночной поляне, озаренной кострами, произошел настолько стремительно, что зарябило в глазах и закружилась голова. Сначала в лицо ударил ветер, потом кожу остудил влажный туман… И вот уже свежесть весеннего леса овеяла меня. Степан разжал руки, я рухнула в объятия Лопатова-Пяткина, прижавшись спиной к его широкой груди. Вокруг нас собирался взволнованный народ. Василий опустил меня на землю и накрыл мои плечи горячими ладонями.
- Чего собрались? - проворчал мне в макушку граф, приказывая воякам: - Расходитесь! Завтра будем сниматься!
Хранители стали разбредаться. Ноги у меня совсем ослабели, в голове били барабаны.
- Как все прошло? - спросил Василий, когда Тусанин спешился.
- Все хорошо. Сейчас вернутся остальные.
Внезапно на поляну, взметая пожухлые листья и ветки, налетел резкий, пахнущий жасмином ветер. Шатры качнулись, костры, затухая, стали стелиться по земле. В звездном небе, будто потревоженные пенистые волны, заклубился зеленоватый магический туман, и из него показались окруженные колдовским свечением силуэты всадников в развевающихся длинных плащах. Меня взяла оторопь, едва колени не подогнулись. Но вот копыта коней-призраков коснулись земли, и через темноту я увидала знакомые лица вояк из отряда Степана Тусанина. Действие магии прекратилось, оставив легкий горьковатый привкус и зеленоватые световые круги перед глазами.
Хранители спешились и почтительно поклонились Василию.
- Пойдем, - Лопатов-Пяткин схватил меня под руку и потащил к большому шатру, - расскажи мне, что было.
- Меня даже не избили, как видишь, - пожала я плечами. - Почему ты не спрашиваешь про Соню?
И без того хмурое лицо графа стало еще мрачнее, он упрямо сжал губы и ничего не ответил. Двое охранников отодвинули полог шатра, пропуская нас. Внутри горела чадящая лампа, стоял широкий топчан, покрытый бараньей выделанной шкурой, и большой старый сундук, окованный серебром с невиданным орнаментом.
- Соня умрет к утру, - убежденно заявила я и без спросу завалилась на топчан, чувствуя, как по уставшему телу разливается блаженная истома. Тут же захотелось спать.
- Черт с ней, с ведьмой! - проворчал граф. - Она оказалась настолько глупа…
- Она была твоей наперсницей долгие годы заточения, - возразила я, не испугавшись ярости, блеснувшей в его глазах. - На твоем месте я бы не разбрасывалась старыми друзьями, а вот новых побоялась бы… - Василий прищурился, уперев руки в бока. - Знаешь, почему я оказалась в Торуси? Твой колдун даже щита не поставил, когда нас в подвале осыпали заклинаниями. Сам убежал, а меня бросил на растерзание. Послушай, Василий, - я села, - будь с ним осторожен. Мой тебе совет - не доверяй ему. Он убьет нас всех.
- С каких пор ты стала доброхотом? - хмыкнул граф.
- С тех самых, когда поняла, что у нас с тобой общие враги. - Я поднялась и подошла к графу, пытаясь отогнать навязчивый образ Николая Савкова, будто витающий надо мной. - Мы с тобой составим неплохой тандем.
- Ты так считаешь? - хмыкнул он, подняв брови.
- Друзья? - Я протянула руку в знак наивысшего расположения.
- Браслет не сниму.
- А я и не прошу. - Я убрала руку в карман, чувствуя себя оплеванной. В душе колыхнулось возмущение, поэтому улыбка вышла несколько фальшивой. - Доверие приходит не сразу.
- Ну хорошо, - кивнул Василий. По всему было видно, что внутри у него происходит настоящая битва и он всеми силами пытается разгадать, какое же коленце я выкину в следующую минуту. - Только что ты будешь с этого иметь?
- Ну у меня свой резон. Отомстить. - Я сделала вид, что заинтересовалась букашкой, мельтешащей вокруг лампы, и выдержала паузу, достаточную, чтобы с достоинством спросить: - А какой у тебя был резон, заставивший искать меня по всей Окии? Ведь не для того, чтобы убить. Ты меня, конечно, позабавил этим своим заявлением, но не обманул.
- Я очень хочу, чтобы ты составила мне компанию в моем путешествии в Иансу. - В продолжение своих слов Василий так многозначительно улыбнулся, что не осталось сомнений: все непросто. Очень непросто.
В ответ я растянула губы в ленивой улыбке:
- Какие у тебя странные, право, желания. Для меня дверь в деревню закрыта на тридцать три запора. Меня оттуда выставили и назад вряд ли пустят.
- Неужели ты думаешь, что мы будем стучаться? - хмыкнул граф.
Я тут же поняла, что, без сомнения, кто-нибудь еще и погибнет.
- Я очень хочу, чтобы они все увидали нас вместе, друг мой, - многозначительно добавил он.
Так и есть, кого-нибудь обязательно убьют, и надо надеяться, этим «кем-то» стану не я. В идеале пусть им окажется старый колдун Авдей.
Наш небольшой отряд ехал в Иансу по скрытым тропкам, подальше от основных трактов.
Лично я считала, что Авдей мог бы и перенести нас поближе к пологу скрытой деревни, как переправил из замка Лопатова-Пяткина, но колдун после ночной ворожбы чувствовал себя на редкость отвратительно и без сил лежал на подушках в карете. Через некоторое время Василий тоже перебрался в экипаж, утомившись от долгой езды верхом, и теперь изредка высовывался в окошко, предлагая мне присоединиться к их теплой компании.
- Да нет, - махнула я рукой, - здесь воздух свежее.
А погода и вправду стояла редкостная. Зимний холод совсем сошел, и солнце дарило тепло, заставляя очнуться леса да веси. Весеннее небо было пронзительно-голубым с ватно-белыми облаками. У моих попутчиков обгорели лица, но они все же радовались редкому яркому дню. Только усталые лошади томились и исходили потом, недовольно отгоняя спутанными хвостами надоедливых мух. Страх Божий окончательно сбросил шерсть и теперь нежился на солнышке, прогревая бока и сладко потягиваясь у меня на плече.
Настроение соразмерно погоде у всех было приподнятое.
Черт возьми, знать бы, какая трагедия разыграется, не торопились бы так…
Мы остановились на ночлег у большого торгового Вьюжного тракта, всего в двадцати верстах от неназванной столицы Заокии. Тихая прохладная ночь пахла странной смесью костра и влажной земли. Темные облака скрыли зарождающийся месяц и делали тьму почти непроглядной. Я совсем плохо спала, за время нашего путешествия удавалось лишь перед рассветом забыться на блаженные минуты, но стоило заре пробиться тонкой лентой на горизонте, как сон улетал, не давая отдыха утомленным душе и телу. Все, кроме меня да дозорных, расставленных по периметру лагеря, блаженно храпели. Даже накормленные овсом лошади дремали над своими кормушками. Демон и тот причмокивал во сне, а я сидела в темноте, таращилась на черное небо и зевала до хруста в челюстях, не в силах закрыть глаза.
Никогда не страдала бессонницей, а тут мучилась как проклятая с момента побега из пылающей Торуси. Конечно, можно было подойти к колдуну за магическим порошком, но кто сказал, что он не попытается меня отравить? Так, прикорнешь на минуточку и больше никогда не проснешься.
Охранники едва слышно переговаривались, настырно жужжали комары, в темноте ухнул филин, разбередив тишину.
Чужой костер полыхнул в нескольких десятках саженей от нашего лагеря. Я насторожилась, вытянулась в струнку, стараясь рассмотреть неожиданных соседей. И действительно, там, за деревьями, были люди. Скажу больше: один из них обладал магической силой. Колдовской перстень на его руке сверкал так ярко, что подобно солнечному зайчику, выпущенному шкодливым ребенком из осколка зеркала, слепил глаза.
Я покосилась на расслабленных охранников. Те давно махнули рукой на излишнее бдение, собрались у костра и, пока не видел командир, Степан Тусанин, передавали по кругу бутыль с вином. Стараясь ступать как можно тише и замирая от каждой хрустнувшей под сапогом ветки, я пробралась к чужакам и притаилась в темноте. Они остановились у самого тракта (мы-то следовали по параллельно идущей проселочной дороге, настолько разбитой, что ось кареты уже два раза чинили), на обочине высился экипаж. Распряженные лошади, привязанные к деревьям, единственные почувствовали мое присутствие и разволновались, но их хозяева, занятые приготовлениями ко сну, не обратили на их тревогу никакого внимания.
Четыре фигуры застыли вокруг костра, и по мрачным усталым лицам скользили желтоватые тени от всплесков пламени. В воздух поднимался сноп искр и опадал затухающим дождем.
- Не стоило останавливаться, - донеслось до меня.
Говорящий нагнулся и пошевелил палкой угли.
- Все утомились, - отозвался другой, сидевший спиной ко мне, хрипловатым, будто бы простуженным голосом.
Я чуть не крякнула от удивления. Савков Николай Евстигнеевич собственной персоной! Надо же, какое совпадение! Судьба привела колдуна в наши теплые дружеские объятия. Я тихонечко повернула обратно в лагерь, а стоило отдалиться на приличное расстояние - припустила что было мочи.
- Степан!!! - Я затрясла храпящего Хранителя, завернувшегося в потрепанное, пропахшее сыростью стеганое одеяло. - Тусанин!
Тот что-то промычал в ответ, закрылся с головой.
- Степан! - Я хорошенько толкнула мужчину в бок и, едва уклонившись от ответной оплеухи, неловко уселась в прошлогоднюю листву. - Да вставай ты! - рявкнула я, поднимаясь и отряхивая порты.
- Пришлая? - Степан сонно прищурился. - Чего тебе надо?
- Дело есть, ты должен на это посмотреть!
- Ты вообще спишь когда-нибудь, сноброд? - зевнул он, натягивая одеяло.
Он почмокал губами и блаженно закатил глаза.
- Здесь Главный маг королевства Серпуховичей и Тульяндии! - прошипела я, ткнув его под ребра сапогом.
- Где маг? - Тусанин быстро сел и стал тереть глаза.
- Здесь! Рядом с нашим лагерем, - осклабилась я.
- С Серпуховичами война пока не затевается, - насторожился Хранитель.
- А я думаю, Василий будет в восторге, если с утра найдет рядом с Главой республики Главного мага Объединенного королевства.
Что бы ни говорил граф и какую бы хорошую мину ни строил в моем присутствии, он был шибко зол на нас троих - меня, Давидыва и Савкова. Мы единственные из случайных пленников замка смогли выбраться на свободу и по сей день оставались живыми свидетелями плачевного положения, в котором пребывал Лопатов-Пяткин долгие годы.
Меня он тронуть не мог. Пока. Ведь я сказалась его союзником, к тому же до прибытия в Иансу убивать Берегиню по меньшей мере неразумно.
Давидыва он не прикончил по единственной причине - за Главу Окской Магической республики граф рассчитывал получить пуд золота и пустить его на вооружение своей грозной армии.
А Савков? Савкова, скорее всего, порешит и успокоится. И мне вовсе не жаль колдуна. Подсобил бы в Торуси - подумала, а так… «Просто позови меня…» Позови теперь меня, дрянь!
Дозорные, едва успевшие спрятать полупустую бутыль, второпях вернулись каждый на свой пост, провожаемые злобным взглядом невыспавшегося командира.
- Сколько их там? - обратился Степан ко мне, убирая в ножны небольшой широкий клинок из бейджанской стали.
- Я видела четверых.
- Тимофей, Матвей! Вставайте! - отдавал он тихие приказы, стараясь не потревожить лагерь.
Спящие рядом с костром вояки недовольно поднимались, широко зевая. Едва продрав глаза, они без слов и лишних обсуждений завязывали пояса и заряжали арбалеты. Вчетвером мы прокрались к соседней стоянке. На сборы у нас ушло немного времени, но путники уже спали, только дозорный сидел у огня, не давая ему погаснуть. Тихий лес ухал филинами и шумел ветром, мужчина зябко ежился и вглядывался в темноту, будто чувствовал наше присутствие.
Степан, не спуская с него взгляда, кивнул одному из Хранителей. Матвей, плечистый бородатый здоровяк, положил на локоть арбалет, прицелился и плавно нажал на спусковой крючок. С тихим щелчком железный болт-кругляш вырвался из гнезда, и через мгновение мужчина у костра с глухим стоном завалился на спину. Меня прошиб пот. Одно дело злорадствовать, что сейчас твоего недруга посадят в клетку, а другое - видеть, как погибает ни в чем не повинный человек.
Хранители стремительно кинулись к стоянке, будто серые тени. Я стояла, схватившись за дерево, и не могла заставить себя сделать хотя бы шаг в их сторону. Горло перекрыла противная слизь, и желудок жалобно сжимался в спазмах. До меня доносились далекие крики, чей-то свист, растревоживший дремлющий лес. Потом я услышала: «Он уходит!» Вспыхнул зеленый огонек, затрещало, ломаясь, дерево. На меня нахлынула жасминовая волна. Раздалось испуганное лошадиное ржание и крик Степана:
- Коней!
Я развернулась и бросилась в лагерь, уже из леса горлопаня, как обезумевшая:
- Колдун от наших уходит!!!
Лагерь моментально взбурлил и запенился. На тихой поляне в одно мгновение началось невиданное движение, больше похожее на хаос. Клянусь, ни один из Хранителей не разобрал, что за колдун, для чего и от кого он уходит, но ровно через три минуты все были в седлах и ордой кинулись к торговому тракту, загоняя лошадей.
- Куда? - заорал мне в спину взлохмаченный Лопатов-Пяткин, ошалело выскочивший из своей палатки. От злости он превратился в желтоокого уродца.
- За колдуном! - крикнула я ему, стараясь унять танцующую кобылу, и поспешила за отрядом.
Поднимая пыль, я пронеслась по тракту, следуя за маячившими впереди всадниками. Ветер бил в лицо, пузырил на спине широковатую душегрейку, заставлял жмуриться. Лошадь мчалась как сумасшедшая, заражаясь всеобщим безумием. Хранители давно превратились в демонов, скалились черными раздвоенными жалами и пялились змеиными глазами. Где-то вдалеке, громыхая, взрывались зеленоватые энергетические шары, посылаемые отбивающимся колдуном. На горизонте вспыхивало магическое зарево. Небо, затягиваемое дождевыми облаками, уже стало светлеть, заменяя ночь и превращая ее в серые неприветливые сумерки.
Вот первые преследователи резко повернули на развилке дороги и припустили через поле за одиноким всадником. Я осторожно спустила лошадку с дорожной насыпи, но все же отстала на приличное расстояние от своих подельщиков, скрывшихся в лесу, и догоняла их, лишь ориентируясь на отдаленные крики, разносившиеся эхом по округе.
Как назло вместе с налетевшим ветром хлынул настоящий весенний ливень. Укатанная широкая тропинка моментально стала скользкой, хрипящая лошадь спотыкалась и поскальзывалась. Дождь лил как из ведра, заменяя чуть занявшийся рассвет холодной полумглой. Одежда моментально вымокла, волосы налипли на лицо и лезли в глаза.
Глубокий овраг пересек лес настолько неожиданно, что я едва успела осадить разошедшуюся кобылку. Хранители стояли по краю обрыва, вскинув арбалеты и целясь в мечущегося внизу человека, захваченного в плотное кольцо. Савков, прихрамывая, будто загнанный зверь остервенело метался, боясь удара в спину. Его конь, упавший с обрыва, поломал хребет и теперь издавал душераздирающие вопли.
Степан наклонил арбалет и в тот момент, когда Николай сложил руки домиком, готовый послать магический удар в ответ, пристрелил жеребчика. Тот последний раз дернулся и застыл навсегда. От неожиданности Николай отпрыгнул от мертвого коня и, споткнувшись о корягу, грохнулся в ледяную жижу. Сверху лил дождь, резкие порывы ветра студили и без того закоченевшие пальцы. Степан кивнул и, кашлянув в рукав, приказал:
- Его надо заковать в диметрил, и возвращаемся в лагерь.
Деревня Дудинка, наш последний рубеж, располагалась всего в пятнадцати верстах от Иансы. Здесь уже давно квартировал один из крупнейших отрядов боевиков Лопатова-Пяткина в ожидании своего предводителя. С приближением к заветной цели Василий заметно нервничал и становился раздражительным. К тому времени как наш маленький отряд достиг наконец деревеньки, граф был мрачнее тучи.
Когда мы рано поутру миновали деревянный указатель с побледневшими буквами, то заметили, что нас уже встречают: местные жители вышли к нам крестным ходом с молитвами. Необразованный и суеверный деревенский люд искренне считал Хранителей, распоясавшихся на бесплатных харчах, демонами, посланными на землю за грехи правителей. Лопатов-Пяткин был хорошо наслышан о нелепых слухах. Поэтому, когда его, задремавшего в карете, разбудило громкое пение церковного хора, он пошутил - вышел и, беспрестанно крестясь, низко поклонился иконе в руках тщедушного дьячка. Шествие остолбенело, а я расхохоталась до слез, сгибаясь в седле и норовя рухнуть под копыта своей кобылки. Завидев моего демона, который сделал над головами селян красивый круг, заливаясь отвратительным лаем, толпа замолкла, сжалась и поспешно освободила дорогу. Страх спикировал мне на плечо и смачно лизнул щеку, после чего бородатый дьячок бессильно опустил икону, смирившись с нашим приездом.
- Наташа, заткни свою шавку! - рявкнул граф, брезгливо оглядывая заляпанные грязью и навозом сапоги. - А то всех местных перепугаем, придут ночью с вилами!
- Они и так придут, - пожала я плечами и широко зевнула в кулак.
От бессонницы горели огнем глаза, будто в них песку сыпанули, голова беспрерывно гудела, и в теле поселились непроходящие усталость и ломота. Настрой колебался от плохого до отвратительного. Иногда хотелось завыть в серое небо, как это делал Страх Божий тоскливыми ночами.
Вновь прибывших разместили на постой по деревенским избам. Кому не хватило лавки в горницах, отправлялись на сеновалы. Меня же поселили в одной избе с графом и Авдеем. Немощный колдун, на глазах превращающийся в иссохшую мумию, сразу ушел в свою жировку, приказав перетащить туда кованый сундук, закрытый на большой амбарный замок и воняющий жасмином.
Граф быстро поднялся на крылечко. Деревянные ступеньки жалобно заскрипели под его тяжелыми сапогами, а хозяйка избы, крохотная старушка, подбоченясь, внимательно рассматривала гостя.
Я спешилась, передав поводья конюху Василия, который торопливо потащил мою уставшую лошадку к покосившимся сараям, чтобы затем распрячь четверку Лопатова-Пяткина. Вслед за нами приехала и старая телега, в которой вместе с походным скарбом в балаганной клетке для медведей, прикрытой от нежелательных соглядатаев кожухом, везли связанных меж собой Дениса и Николая.
Граф кивнул на клетку:
- Наталья, оформи этих двоих и готовься, скоро поедем в Иансу! Бабка, умыться подай!
От названия «Ианса» у меня все перевернулось в странном волнующем предчувствии, я кивнула и крикнула вознице, указывая пальцем на серое шаткое строение, видневшееся из-за угла дома:
- Надо этих двоих в тот садовый сарай рядом с нужником определить! Вызови Степана, пусть его ребята помогут!
Тусанин с двумя своими приближенными, Матвеем и Тимофеем, появились тут же. Мужчины резко стянули тяжелый кожух, раскрывая наших пленников. Несчастные, отвыкшие за время поездки от дневного света, жмурили воспаленные глаза.
Оба приятеля выглядели отвратительно. Один, с кляпом во рту, после долгого утомительного пути перестал даже мычать, полагая, что доживает последние дни. Второй, измученный диметрилом, своим осунувшимся, белым как простыня лицом с черными тенями под глубоко посаженными глазами походил на поднятого из могилы усопшего.
Граф уже вошел в горницу, а бабка все еще стояла у перилец, осуждающе покачивая головой.
- Милая, - позвала она и буквально отшатнулась от моего тяжелого взгляда, полоснувшего по ее морщинистому лицу, - за что ж вы так касатиков?
- За дела хорошие, - коротко ответила я.
Денис злобно буравил меня глазами, не в силах исправить свое положение. Их с Савковым, тяжело переставлявшим ноги, сопроводили через затоптанный лошадиными копытами двор к саду. Пленники горделиво вырывались из рук Хранителей и, гремя тяжелыми кандалами и длинными цепями, шли сами, поддерживая друг друга.
Все-таки излишний снобизм не красит, особенно людей. Попросили бы, поселила б на сеновале, где сухо, мягко и тепло.
- Савков! - Я стояла - руки в карманы - рядом с садовой тропинкой и следила за переправкой узников в сарай. - Если захочешь чего-нибудь, просто позови меня. - Николаю будто пощечину влепили, в его глазах промелькнула неприкрытая ненависть. Усмешка тронула мои губы. - Слышишь, - повторила я им притворно сладким голосом, - просто позови.

Предыдущая страница 3 Следующая страница


Берегиня Иансы 4

- Да пошла ты, сука! - прохрипел Николай. Я безрезультатно старалась спрятать улыбку. - Позови меня, когда могилы себе будете копать. С радостью помогу.
Я с удивлением глянула на безобразие у себя под ногами и пожала плечами:
- Копать могилы так копать могилы. Покамест ведите их в сарай! - Приказала я Хранителям, остановившимся в замешательстве.
Старуха-хозяйка по-прежнему стояла на крылечке, охала и вытирала краем косынки слезы, выступившие от ветра в ее прозрачных глазах.
- Ироды, - прошамкала она.
- Ох, и не говори, бабуль, - печально покачала я головой. - А тебе новые компостные ямы нужны? Две. Выкопаем в один счет. Только покажи где. - Бабка от удивления открыла беззубый рот. - И дай лопаты.
- Ой, лапушка, - обрадовалась она и тут же спохватилась, всплеснув руками. - А лопатка-то у меня одна! Ну ничегось, я чичас у Еремки-соседа возьму.
Смотреть на то, как высокопоставленные пленники будут копать на огороде у Прасковьи Ефремовны компостные ямы, собралась добрая часть деревенской братии, прежний дьячок и изумленные Хранители (те, что видели меня впервые и не совсем понимали, отчего девка, полюбовница графа, так шибко командует). Неповоротливый мальчишка Петр охранял хлипкие двери старого сарая. Когда я с лопатами в обеих руках подошла к сараюшке, то он поспешно отскочил, будто боялся быть шарахнутым огородным инвентарем.
Сам маленький домик, полутемный внутри и с текущей крышей из-за давно не перестеленного дерна, пах старьем, которое в нем и хранила наша хозяйка. Пленники сидели каждый в своем углу, растянув до предела длинные диметриловые кандалы. Замечу, пристроились они в тех углах, где было относительно сухо. Денис хмуро следил за дождевой капелью с крыши, стекавшей в большую лужу посреди земляного пола. Савков опустил голову на поджатые колени, его дыхание было тяжело и сипло. На руках красовались кровавые раны, выеденные диметрилом. При моем появлении оба подняли головы и уставились с неприкрытой враждебностью.
- Вот! - Я с грохотом бросила лопаты, те, звякнув, отскочили друг от друга в разные стороны. - Это вам палки-копалки. Пойдем, мужики, могилки рыть. Вас утром расстрелять хотят, а закопать потом негде. - И стремительно вышла в огород, отметив про себя, что народу явно прибавилось и на заборе, как нахохлившиеся воробьи, сидела местная оборванная ребятня.
Через несколько минут, вероятно понадобившихся, чтобы прийти в себя от новости о неминуемой смерти, Савков и Давидыв, пошатываясь, вышли на свет божий, каждый с лопатой и немой решительностью пережить последнее в своей жизни унижение с высоко поднятой головой. Столько публики они увидеть не ожидали, поэтому, щурясь, ошарашенно осматривались вокруг. Рядом со мной кудахтала старуха, почти без чувств от радости, что узурпаторы помогут в хозяйстве. Она суетливо вела наших пленников в самый дальний конец огорода, где уже имелась одна яма, вырытая еще лет тридцать назад ее ныне покойным мужем и давно уже переполненная.
- Вот здесь и копайте, - кивнула бабка и отошла в сторонку, умиленно сложив на груди морщинистые ручки.
Савков обдал меня гневным взглядом и воткнул в мягкую, насыщенную талой водой землю лопату, а потом прорычал сквозь зубы:
- Надеюсь, тебя, Москвина, тоже заставят копать себе могилку, когда граф наиграется с тобой!
- Сомнительно, - ухмыльнулась я, пряча озябшие руки в карманы портов.
Народ зашумел, а бабка подлетела ко мне и тихо охнула в ухо:
- Милаш, а чей-то они про могилки говорять? Ковоть похоронить задумали? Ежель мою кошку, которую зубастая крылатая тварюга с полчаса назад загрызла…
- Бабуль, - отмахнулась я, - не переживай, выкопаем тебе две добротные ямы и могилку для кошки выкопаем. Правда, орлы?!
Клянусь, Давидыв уже хотел замахнуться на меня тяжелой лопатой и огреть по физиономии, но лишь стиснул челюсти и сбросил толику перегноя мне на сапоги.
- Ничего, Денис, не стесняйся. - Я стряхнула землю. - Наш общий друг, вон, выражений не выбирает, скоро что твой дракон начет пламенем плеваться. Давидыв, ты покрой меня матом, легче завтра поутру умирать-то будет.
Денис предпочел проглотить насмешку, только нехорошо зыркнул в мою сторону.
К тому времени как разгоряченные пленники опустились в выкопанные ямы по пояс, посыпал мелкий отвратительный дождик, разогнав почти всех зевак, не нашедших в зрелище ничего захватывающего и интересного. Ко мне подошел бабкин сосед, одолживший нам лопату, и сквозь зубы, чтобы никто не услышал, предложил:
- Слухай, лапушка, может, их ко мне в хозяйство сгоняем? Картофельное поле надо перекопать до зарезу, а у самого поясница еще с осени надорвана.
Я оторопела.
- Нет, ты постой, сразу не отказывай. - Он схватил меня за руку и вдохновенно выдохнул в лицо: - За две десятины пять золотых отвалю!
Смех сам вырвался из моих уст. Клянусь, я была готова согласиться на такое соблазнительное предложение.
- Наталья, что за балаган?! - вдруг услышала я возмущенный вопль Лопатова-Пяткина.
Сосед Еремей поспешно отступил от меня на шаг, боясь получить на орехи за приставания к незнакомой женщине. Я оглянулась, Василий, сжав до белизны кулаки, сам стал бордового цвета. От того, чтобы превратиться в демона, его сдерживало лишь присутствие соглядатаев.
- Компостные ямы копаем, - беспечно пожала я плечами и снова обратила взор на бывших приятелей, чумазых и выбившихся из сил.
Чувства тех от новости, что никто не собирается устраивать поутру прилюдной казни, слились воедино - оба позеленели от злости.
- Какие еще ямы? - прошипел Лопатов-Пяткин мне в затылок.
Бабка, стоящая рядом со мной, с перепугу отскочила на аршин, будто ужаленная под хвост кошка.
- Просто ямы для помоев. Должны же мы быть благодарны Прасковье Ефремовне. Вот я и решила подсобить доброй хозяйке, - чуть обернувшись, ухмыльнулась я.
На благородном лице Василия ходили желваки, а губы сжались в узкую черточку.
- Быстро собирайся, мы уже едем… - процедил он, удаляясь.
Савков и Давидыв тут же перестали трудиться, мечтая наброситься на меня с кулаками.
- Не расслабляйтесь, мужики, - широко улыбнулась я. - Нам еще предстоит выкопать новый нужник и посадить две десятины картошки, - и подмигнула оживившемуся Ереме, а потом крикнула демона: - Страх, иди сюда, поганка!
Появление лающей болотной твари распугало оставшихся немногочисленных зрителей. Я развернулась и быстро направилась в дом собрать кое-какие вещи в дорогу.
В деревню мы выехали целой кавалькадой.
Меня охватывало лихорадочное волнение, даже страх. Отчего-то внутри поселилась уверенность, что не обрадуется знахарка Матрена, увидав меня в сопровождении Лопатова-Пяткина. Но все равно в заплечной сумке я везла для ее дочерей гостинцы - пряничных петушков да фарфоровых кукол.
Ехали не торопясь, но невесело, ведь радушного приема никто не ждал. Подозреваю, что многие Хранители, мои спутники, были изгнаны из Иансы так давно, что уже забыли вкус Источника. Только граф выглядел возбужденным, но не радостно - зло. Его темные глаза так и поблескивали на бледном аристократическом лице, а губы складывались в кривую улыбку.
На обочинах заброшенного тракта топорщились покрытые зеленоватым пушком кусты. Несведущий путник увидел бы вокруг себя лишь непаханые поля, летом зараставшие сорняками, да темную стену леса вдалеке, только мы-то знали: пустынные земли - ловкая обманка, совсем рядом с трактом проходит граница полога спрятанной деревни.
Страх Божий выделывал невероятные виражи и отчаянно лаял, а потом на мгновение он словно бы испарился, чтобы тут же вернуться обратно.
- Вот и добрались, - едва слышно произнес Степан, не обращаясь ни к кому.
Я набрала в грудь побольше воздуха, помня, что кокон внутри источает сильнейшую магию, и пришпорила кобылу. Когда я в следующий раз вздохнула, то едва не поперхнулась. Оказывается, за прошедшее время все-таки забылось, насколько удушлив запах жасмина здесь, в Иансе.
Мы оказались на самом пригорке, вокруг хороводились пушистые ели, а внизу раскинулись высокие дома с витающими над крышами вытянутыми зеленоватыми контурами драконов. В высоте вместо небосвода, затянутого серыми дождевыми тучами, над головами висел огромный магический колпак, и по нему сбегали мириады крохотных ярких огоньков, словно бы стекали водные струйки. В центре Иансы высился храм, больше похожий на башню и увенчанный огромным каменным драконом, расправившим крылья. Так и чудилось, что изваяние сорвется со своего места и вознесется к самому куполу. Вдалеке, там, где деревенская дорога взбегала на холм, за невысоким заборчиком пряталась небольшая избушка с чуть покосившимся крылечком. Там жила знахарка Матрена, выходившая меня две зимы назад. Как же я страшилась встречи с ней, как же волновалась! - Ну чего встали? - рявкнул Василий оробевшим Хранителям.
Те озирались по сторонам, переглядывались, потом несмело и нерешительно направили лошадей.
Кто-то заранее предупредил Иансу о нашем появлении. Мы проезжали по широкой улице между добротных срубов к храму, а жители стояли на обочинах, образовывая живой коридор. Нас окутала льющаяся со всех сторон враждебность, словно ею пропитался воздух. Нам в спины неслись тихие шепотки. Царящее напряжение почувствовал даже Страх Божий, приутихнув. Он сначала уселся мне на плечо, а потом и вовсе залез под душегрейку.
Узнав меня, Хранители отчего-то отступали. Женщины поспешно прятали за спины детишек, словно я могла причинить им вред или же наслать порчу. Ворвавшись без спроса в чужую, закрытую от меня жизнь, я чувствовала себя неловко и до крайности скованно. Похоже, мои переживания разделяли все мои спутники. Мужички совсем сникли, даже Степан, похоже, чувствовал себя неловко, хотя его-то отсюда никто не гнал. Только граф источал ядовитые ухмылки, глядел на всех свысока и с затаенным злорадством. От его присутствия жители каменели и плевались нам вслед. Одним словом, наше совместное с графом появление взбудоражило деревню, как брошенный камень - тихую заводь.
А перед храмом нас ждали Старейшины в белых одеждах, очень похожих на балахоны белорубашечников - членов известной религиозной секты, седовласые, с высокомерными и отчего-то совсем молодыми лицами. Их было пятеро, и один поднял руку в жесте, приказывающем нам остановиться. Отряд, подчиняясь, немедленно натянул поводья, осаживая лошадей. Мы с Василием, презрев требование, спокойно приблизились к самым ступеням храма, но, вот странность, даже верхом мы чувствовали себя гораздо ниже хозяев Иансы. Василий вдруг повернулся к высоким, наглухо закрытым дверям и шумно втянул воздух, принюхиваясь, как дракон.
- Василий, как посмел ты?! - Дребезжащий голос выдавал возраст Старейшины. - Ты обязан уйти отсюда! Забирай своих головорезов и убирайся. Суд приговорил тебя к вечному заточению, и мы не знаем, кто посмел освободить тебя и отменить…
- Берегиня, - осклабился Лопатов-Пяткин, перебив старца. Его глаза уже превратились в змеиные желтоватые щели. Он спешился и кивнул в мою сторону: - Меня освободила Берегиня Иансы!
- Берегиня? - бросил на меня испуганный взгляд один из Старейшин, тотчас узнавая. - Девчонка, как ты посмела?!
Честно признаться, я была готова сквозь землю провалиться. Объяснять, что полог вокруг замка Василия растаял не по моей вине, а при случайном участии, было совершенно бессмысленно.
- Посмела стать Берегиней? - расхохотался Василий, запрокинув голову. - Чудаки вы какие! Для чего тогда Ловца Душ искать? Для забавы или по глупости?
Мне, влипшей в историю с Ловцом именно по глупости, было совсем несмешно. Скорее, наоборот, жутко.
- Берегиня… так вот кого мы чувствовали… - прошептал мужчина, и остальные Старейшины за его спиной заволновались. - Василий, ты должен покинуть деревню! Убирайся отсюда и подельщиков своих не забудь. Девица останется здесь, ее место в деревне!
- Берегиня уедет со мной. Она моя, - спокойно отозвался Василий. - Я пришел лишь выразить свое почтение, так сказать, и предупредить - в ночь истинного перелома года у меня появится свой Источник, и никто теперь не посмеет мне помешать.
- Безумец! - Старейшина взмахнул посохом, так что моя кобыла нервно затанцевала на месте. - Два Источника! Безумие! Силы не хватит на оба!
- Знаю, - улыбнулся Василий многозначительно, и у меня похолодело внутри от странного нехорошого предчувствия.
- Ты не посмеешь воспользоваться Берегиней! Не посмеешь! Девица хотя бы знает, какая ее ждет участь?! Какой ценой Источник возрождается? Ты все ей сказал?
- Василий, что ты должен был мне сказать? - вклинилась я в беседу, все меньше понимая происходящее.
К чему вообще Василий так долго ехал в Иансу? Для пустого и, как мне казалось, совершенно бессмысленного разговора со Старейшинами? Я думала, граф хотел преклонить колени перед Верховной, а вышло, что он притащил меня сюда, чтобы паясничать и глумиться. Бред, право слово!
Между тем жители деревни, заполнив площадь, тихо перешептывались и волновались.
- Вы, братья Туберозовы, еще ко мне на коленях приползете, чтобы хлебнуть из нового Источника! Приползете! Гляньте, какие щеки молодые напили-то!
- Ты бы тоже остался Старейшиной, Василий, если бы не совершил прошлых безумств! - выкрикнул один в досаде.
Я опешила. Так Лопатов-Пяткин был Старейшиной Иансы?! Совсем сбитая с толку, я спешилась, разглядывая то ликующего и ничуть не скрывавшего этого графа, то хмурого Старейшину, выглядевшего моложе самого Василий на десяток лет.
Вдруг стало ужасно шумно, словно окружающие все вместе заговорили. Но даже сквозь гвалт я услыхала, как за спинами присутствующих раздался такой знакомый голос:
- Где она? Где?
Когда, растолкав невольных зрителей, появилась знахарка Матрена - растрепанная, одетая не по погоде легко: в старую шаль и застиранное плохенькое платьишко, - у меня заныло под ложечкой. Она встала передо мной, безвольно опустив руки, и глаза ее наполнились слезами. А в следующее мгновение меня оглушила такая пощечина, что потемнело в глазах. Меня хорошенько шатнуло - только повиснув на поводьях, я смогла удержаться на ногах. Толпа одновременно ахнула и затихла, и только звенящий голос знахарки взлетел к зеленоватому куполу неба:
- Да как же ты, мерзавка, посмела?! Как посмела связаться с убийцей?! Кто ж тебе позволил?! Лучше бы ты подохла тогда! Слышишь? Подохла! Дрянь ты этакая!
Она еще раз замахнулась, готовая ударить меня, а я зажмурилась, но подскочивший граф перехватил ее руку, чем спас меня от побоев.
- Не смей, знахарка! Никто не смеет трогать Берегиню! Наталья, мы уходим! Никто не остановит нас! Берегиня со мной! Вы попробуйте только…
Я быстро забралась в седло, а потом глянула на бледную от бешенства Матрену и тихо произнесла:
- А я была рада тебя повидать.
Я возвращалась разбитая и подавленная. Попутчики мои отчего-то возбужденно балагурили. Граф был задумчив, но внутренне доволен, словно пустая поездка в Иансу подпитала и зарядила его невообразимой черной радостью. Я же отчаянно мучилась, ведь впервые за всю сознательную жизнь меня охватывало беспощадное снедающее чувство стыда. Впервые, поступив дурно, я в этом горячо раскаивалась. Жаль, теперь прощения попросить было не у кого.
Потом до самой ночи я лежала в отведенной мне горнице, глядела на побеленный потолок и старалась справиться с душившими меня слезами. Стало совсем темно, только виднелся плетень да озаренное тусклым светом лучины окошко соседского дома.
Как же чудовищно все произошедшее! Как же страшно…
За тонкой перегородкой метался из угла в угол Василий, потом раздались тяжелые шаги Авдея, пауком вылезшего из своей жировки. Они с графом тихо заговорили. В душе у меня шевельнулось нехорошее предчувствие. Я взяла со стола пустой стакан и приложила к стене, слушая и стараясь не пропустить ни слова.
- Все началось, - услышала я Авдея, его старческий нарочито приглушенный голос казался гудящим из бочки.
- Уверен, Туберозовых уже нет. Они жулье и трусы, обо всем догадались, когда увидели меня в компании девки, - отозвался Василий. - Мне тоже пора. Дела совсем встали. Я должен ехать, слишком много времени потратил с этим дурачьем в Иансе.
Меня бросило в жар, стакан едва не выскользнул из вспотевших ладоней.
- Что делать с пленниками?
- Расстреляй, но так, чтобы девка не видела. Иначе испугается. Ей все кажется, она им мстит, тем и держим. Следи за ней. Приставь кого-нибудь. Привезешь ее на место в Тульяндии. Главное, успей доставить к сроку.
- Она сбежать попытается.
- Не попытается. На ней все еще поводок. Удержишь.
Меня затрясло. Я отшатнулась от стены. Во рту пересохло.
Конец дружбе с графом! Отсюда надо было выбираться любыми средствами! Но не сейчас, а когда Лопатов-Пяткин отбудет. План сложился в голове сам собою, быстрый и четкий. Лишь бы колдун задержался у Василия хотя бы на четверть часа.
Достав из старинного буфета, занимавшего половину моей спаленки, десертный ножичек с тонким лезвием, я сняла сапоги и на цыпочках пробралась в сени, сморщившись, как от кислого, когда одна половица тихо скрипнула. На секунду голоса в комнате графа затихли, собеседники насторожились, догадавшись, что их кто-то подслушивает. Я застыла на месте и шагнула в холодные темные сени, когда за тонкой стеной снова заговорили.
Жировка колдуна была крохотная, но туда поместилась большая лавка, застланная ветошью, деревянное ведро для умывания да кованый сундук, закрытый на магический замок. Сундук-то мне и был нужен.
Признаюсь, в моем плане была только одна слабая сторона - я пока не знала, что именно хочу найти в тяжелой дорожной сокровищнице Авдея. Среди магического плетения, состоящего из тонких зеленоватых ниток, были прорехи. Небольшие, как раз чтобы вошел женский кулачок. Я воровато оглянулась на приоткрытую дверь, боясь увидать через щель свет. Никого.
Эти манипуляции я проделывала сотни раз в своей жизни. Все просто: просунуть руку между линиями заклинания, осторожно нажать на пружинку в замочной скважине острым носиком ножечка, а когда она щелкнет, снять замок и вытащить через зеленые магические полоски.
Отложив замок на пол, я потерла ладони, разогревая их, и приподняла крышку. Магия оказалась простенькой, и хитрое зеленоватое плетение растянулось за открываемой крышкой, показывая внутренности сундука. Авдей был настолько уверен в своем авторитете у Хранителей, что даже не попытался поставить на свой тайник что-нибудь сложнее простой магической паутины. С другой стороны, откуда ему, убогому, было знать, что в лагерь придет ясноокая воровка.
Внутри лежали талмуды, свитки, темно-синий плащ, расшитый звездами, из настоящего шелка - такие носили придворные звездочеты еще во времена моего деда. Внезапно в синих скользких складках что-то блеснуло, поймав коротенькое свечение магической паутины. Я быстро отодвинула шелковую мантию и увидела припрятанный хрустальный шар, полый внутри, с помощью которого колдун переносил нас из замка Лопатова-Пяткина.
Так вот где ты, Авдеюшка, свою силушку колдовскую хранишь! Уверена, за эту игрушку ты любой поводок снимешь!
Вытащить шар было несложно - нитки растянулись достаточно для предмета среднего размера.
Мне показалось, что в сенях кто-то зашуршал. От неожиданности я застыла, а на лбу выступила испарина. Чтобы закрыть крышку и привесить обратно замок, понадобились секунды. От страха быть пойманной на месте преступления движения стали четкими и резкими. Я успела, босая, выскочить на крылечко как раз в тот момент, когда, скрипнув дверью и озарив темные сенцы свечой, появился Авдей.
Сердце выбивало чечетку, я непроизвольно перевела дух, облокотившись на перильца. Именно тогда, разбрызгивая грязь, во двор влетел верховой, сначала показавшийся мне лишь черной тенью. Его разгоряченный конь храпел и танцевал на месте от, видимо, долгой скачки.
- Лопатов-Пяткин в доме?! - заорал всадник, пытаясь успокоить ретивого жеребца.
Я приосанилась и поспешно спрятала нож в рукав:
- А что надо-то?
Мужчина уже не обращал на меня внимания, спешился и ласточкой взлетел на ступени, даже не привязав коня. Я посторонилась, освобождая гонцу дорогу, и незаметно убрала в карман сворованное добро. Проходя мимо, незнакомец буркнул:
- Все нормально - взяли Иансу!
- Что?! - Внутри у меня все перевернулось, а кровь прилила к лицу.
«Взяли Иансу?!» Волной нахлынул ужас, перед глазами все запрыгало. Словно во сне, в одних полосатых гольфах я кинулась по грязи к жеребцу и осознала себя уже в седле, выезжающей за ворота. Конь, почувствовав на спине чужака, не слушался, норовил встать на дыбы да сбросить ненужную поклажу. Но я мертвой хваткой вцепилась в поводья и, клянусь, если бы глупая скотина продолжала ерепениться, перерезала бы ему глотку дурацким десертным ножом! Будто почувствовав мою злость или же просто устав сопротивляться, жеребец вдруг пошел ровно, опять набирая ход. И вот уже замелькали светящиеся окнами избы, частоколы, потом выросла сплошная черная стена леса.
Конь храпел и разбрызгивал пену, спотыкался, грозя упасть и придавить меня, но я все подгоняла и подгоняла его к заброшенному тракту. Сначала пустырь казался тихим и сонным, но стоило пересечь заветную черту, как меня оглушил драконий вой и ослепило огненное марево, поднимающееся до самого неба. Запах жасмина перемешался с горьковатым привкусом гари. Глаза заслезились от дыма и от вида яркого факела, в который превратилась ближайшая изба. В черном дымном небе метались драконы, наверху происходила кровавая битва. Огромные крылатые твари кружили под едва отблескивающим зеленоватым куполом, выпуская друг в друга огненные клубы, а внизу развернулась кровавая резня. Хранители нападали на Хранителей. В воспаленном мозгу всплыли жестокие слова Верховной: «Ты не должна оставаться в деревне, ты разрушишь ее до основания!» Через столько дней страшное предсказание стало правдой. В прошлый раз я успела уйти, и Ианса не пострадала от столкновения с магами, а в этот… Стоило мне только вернуться…
Я вскинула голову и тут же поняла, что там, вдалеке на пригорке, вспыхнул пожар. Изба знахарки горела! Из груди вырывался болезненный стон. Я подхлестнула коня и устремилась через объятые кровавым боем улицы. Жеребец оказался привыкшим к шуму и крикам, не боялся, не сворачивал, несся, несмотря на выскакивающие на дорогу фигуры воинов, не шарахался от звона оружия.
Вот с неба, проламывая крышу добротного сруба, сверзлось огромное крылатое тело. Раздался оглушительный грохот, брызнула деревянная крошка. Под копытами коня в нервной дрожи зашлась земля. Только сейчас конь вильнул, перепугавшись, но быстро пришел в себя.
Меня словно бы оглушило, и я не замечала ничего вокруг, только яркий огонек впереди. Споткнувшись, жеребец с громким ржанием завалился в грязь. Будто пробка из бочки, я вылетела из седла, сделала в воздухе головокружительное сальто и шибанулась о землю, чудом не расколов хрустальный шар в глубоком кармане кафтана. От боли потемнело в глазах. Сжав зубы, я встала и, тяжело дыша, устремилась на пригорок. Впереди замаячили тени, высвеченные яркими всполохами пламени. Сначала мне показалось, что они танцуют, но только потом стало понятно - два силуэта сплелись в жесткой борьбе.
В ярком пламени неожиданно что-то блеснуло, и вот одна фигурка, в юбке, согнулась пополам и завалилась в огонь.
- Матрена!!! - Горло запершило.
Что было духу я неслась к калитке. Вот уже возникла спина Степана Тусанина и окровавленный меч в его руке. Он рассматривал умирающую жертву, а потом пихнул недвижимое тело носком сапога, небрежно и безразлично. От ярости, затопившей мои внутренности, глаза застила красная пелена.
- Тварь! - заорала я, а потом рванула к Хранителю.
Он успел оглянуться и с удивлением посмотреть в мое страшное перекошенное лицо. Его губы даже искривились в вопросе: «Пришлая?» - а потом я налетела на него, подобно собственному болотному демону, и толкнула с силой, на какую только была способна. Тусанин не удержался на ногах и со всего размаху налетел грудью на торчащий из земли остро надломленный ствол деревца. Всхлип, сип, треск, странный булькающий звук смешались для меня воедино.
Без страха, без боли или внутреннего содрогания я глядела, как из спины мужчины торчит окровавленный деревянный кол, а у тонкого основания натекает черная густая лужица.
Кто сказал, что убить тяжело? Убить очень легко. Совсем просто.
Я упала на колени и разразилась безудержными рыданиями, каталась по холодной земле, всю меня заполнила страшная рокочущая боль, я выла, как раненый зверь, не в силах взять себя в руки.
Не успела, не спасла, не предотвратила!
Ненавижу!!! Ненавижу!!!
Вода в ведрах была ледяная. Я еще раз плеснула себе в лицо. Казалось, запах гари буквально въелся в кожу и волосы. Через единственное давно не мытое окошечко в сенцы попадал тусклый свет раннего утра. Опять накрапывал дождь, и в гудящую голову пришла усталая мысль, что это хорошо - значит, пожарище в Иансе притушит. Я тихо застонала и, набрав полные пригоршни воды, протерла шею, отгоняя дурные воспоминания.
Лопатов-Пяткин только что уехал. Он даже попрощался со мной, пожав руку и сделав вид, что не замечает моего звериного тяжелого взгляда. Мы договорились встретиться через две недели на границе Тульяндии. Хотя я знала наверняка, что не будет никакой встречи. По крайней мере в этой жизни.
Авдей стоял на крылечке, облокотившись на свою палку, и с затаенным злорадством следил за нашим дружеским и почти нежным разговором. Когда черная карета графа выехала со двора, сопровождаемая большей частью отряда, я не сдержалась и плюнула-таки им в след. Убийцы! Душегубы!
Схватив с лавки жесткое полотенце, я растерла лицо, пока не загорелись щеки, а потом глянула в осколок зеркальца, стоящий на маленькой полочке над умывальником. На меня смотрела девица, осунувшаяся, с красными воспаленными от дыма глазами и прежним злобным взглядом.
Спать, признаться, хотелось неимоверно. Хоть бы на минутку задремать, да некогда - пришло время становиться свободной.
За прикрытой дверью в жировку копошился колдун, собираясь в путь. Я слышала, как щелкнул замок большого ларца, будто почувствовала, как старческая рука открыла тяжелую крышку, изукрашенную коваными узорами, а потом раздался хриплый испуганный вскрик. Я, не страшась, вошла в комнатку и привалилась плечом к косяку.
Хрустальный шар по-прежнему оттягивал карман короткого кафтана и стеснял движения. Колдун сидел на коленях перед сундуком и яростно разгребал его внутренности, выкидывая на пол содержимое. В беспорядке валялись талмуды, помятые свитки, некогда сложенные с такой тщательностью. Невесомый шутовской плащ темнел синей шелковой лужицей.
- Не это ли ищешь? - тихо хмыкнула я, вытаскивая шар.
Он уютно устроился на ладони, а на ощупь казался совсем хрупким. И как я его не расколотила, когда с коня упала?
Колдун резко оглянулся. Увидав шар, он вытаращил единственный слезящийся глаз.
- Откуда? - скривились тонкие синеватые губы. Авдей протянул ко мне сухопарую руку с длинными узловатыми пальцами. - Отдай немедленно, девка!
- Я могу его обменять. Что ты готов предложить за красивый хрустальный шар? - ухмыльнулась я, глядя на то, как колдун тяжело поднимается, опершись на ларь.
От возмущения и злобы даже его седая жидкая бороденка тряслась.
- Как ты залезла сюда?! - прохрипел он.
- Ну все просто, - пожала я плечами, специально подбрасывая шар на ладони. Вверх-вниз, вверх-вниз. - С волками жить - по-волчьи выть.
- Отдай, - еще раз повторил он и сделал ко мне неловкий шаг. На кончиках его пальцев вдруг стали потрескивать зеленоватые тоненькие змейки заклинания, и повеяло жасмином.
- Авдей, - ухмыльнулась я, - неужели ты не понял - я вижу любые твои магические потуги. Ты разве не читал чушь про Ловца Душ? Ясноокий придет в замок Мальи, добрые ведьмы отдадут ему заклинание, народится великий дракон, и станет человек Оберегом Иансы?
Змейки вмиг всосались обратно в кожу.
- Так-то лучше. Почувствую магию - разобью шар, - предупредила я, входя в жировку и, не спуская с колдуна цепкого взгляда, прикрыла дверь. - Можем поговорить по-деловому.
Авдей едва сдерживался, готовый обрушить на меня гром и молнии, но, опасаясь за дорогую магическую безделицу, предпочел замолчать и попытаться сохранить хотя бы каплю самообладания.
Интересно, надолго его хватит?
- Я отдам тебе шар, ты же снимешь с меня поводок и отпустишь на все четыре стороны. Василию скажешь, что казнил меня.
- Ты мало что знаешь, но много хочешь, девка, - процедил Авдей.
Я пожала плечами и подбросила шар так высоко к потолку, что тот, кажется, тренькнул об оклеенные папиросной бумагой доски. Клянусь, в этот момент у колдуна остановилось сердце, а когда я ловко поймала игрушку, он был согласен на все.
- Хорошо. Открою поводок. Давай шар!
- Э-э-э нет, милый, - осклабилась я, поглаживая хрусталь большим пальцем, - сначала оковы. - И протянула руку с браслетом.
Авдей резко ухватил меня за запястье. От неожиданности я ойкнула и хотела вырваться, но старик держал крепко. Вдруг в браслете что-то щелкнуло, побрякушка перестала давить, и колдун сжал ее в кулаке.
Я отшатнулась, разглядывая две тонкие грязно-лиловые линии, отпечатавшиеся на коже от острых медных кромок.
- Шар давай! - прохрипел колдун.
- Ша-а-ар? - протянула я. - Держи свой шар. - И резко разжала пальцы.
Хрустальная магическая вещица стремительно звякнула об пол и рассыпалась тысячей осколков, разлетевшихся по коморке.
Колдун застыл, бледнея на глазах, веко живого глаза нервно подергивалось. Авдей разглядывал крошку, не в силах пошевелиться.
- Ой, - притворно испугалась я, прикрыв рот, - разбился… Когда с коня упала, даже не треснул, а сейчас…
Что тут началось! Неожиданно колдуна заколотило крупной дрожью, он упал на колени. На белом, что простыня, лице выступили капли холодного пота. Несчастный задыхался и, схватившись за горло, силился втянуть в легкие побольше воздуха, а потом неожиданно тюкнулся лбом об пол и затих.
Вытащив из другого кармана веревку, переплетенную с диметрилом, я быстро связала за спиной холодные руки старика, оцарапавшись о длинные желтые ногти. Ведьмак никак не отреагировал на камень. Видать, в шаре много силушки хранил, даже перекрывать стало нечего. Потом, перевернув колдуна, я засунула ему в рот грязный носовой платок, передернувшись от вида затаившегося живого глаза и выпученного мертвого. Оставив Авдея на полу в нелепой позе, я быстро выскочила в сенцы и, плотно прикрыв за собой дверь, навесила замок.
Дурной поступок, ничего не попишешь. Только со мной тоже поступают не слишком деликатно, и нечего ждать нежностей в ответ! Подлость за подлость, Василий! Ты захотел меня прикончить, а я отпущу твоих пленников! Посмотрим, как ты сможешь шантажировать Окию, когда все козырные карты разлетелись от ветра.
Киснувший под дождем Иван охранял сараюшку с пленниками и не смел покинуть своего поста даже по очень большой нужде. Поэтому меня он встретил радостно:
- Вы меня замените сегодня? А то отряд уехал, мне смену не назначили…
- Иди, иди, - я широким жестом указала в сторону двора, - не переживай, подежурю немножко. Только сильно не расслабляйся, через пару часов в путь трогаться, - и неподдельно зевнула до хруста в челюстях, будто только-только продрала глаза.
Паренек потрусил по мокрой садовой дорожке в сторону сеновала. Его неудобная длинная шпага билась о плохенькие сапоги и царапала землю. Черт возьми, какое детство! Не хватает шляпы с белыми перьями.
А за дверью происходило странное движение, были слышны шумные вздохи и едва уловимые проклятия. Раздался резкий стук, громкий матерный выкрик, потом все стихло. Я, заинтригованная по самую макушку, приоткрыла дверь. Клянусь, такого я не видела даже на срамных картинках.
Давидыв стоял на четвереньках, а Савков весьма предприимчиво прижимался грудью к его спине, уткнувшись носом в вихрастую башку приятеля. Их цепи, как тонкие нити, были перепутаны крепко и надежно, ввек не размотаешь. Пытаясь помочь друг другу освободиться от кандалов, сокамерники лишь сцепились еще крепче.
- Так, давай еще раз, - процедил Савков чуть слышно и рванул назад, моментально вернувшись в исходную позицию.
Давидыв ругнулся и шлепнулся на живот, придавленный массой сотоварища.
- Савков, игод гогатый, - прошипел он в грязную солому, - откатись, что ли!
- Выражения выбирай! - прокряхтел Николай, пыжась и морщась.
- Выбегешь тут выгажения! Что ты на мне елозишь?! Откатись, я сказал!!!
- Не могу. - Николай в очередной раз дернулся. - Полагаешь, мне самому приятно к твоей спине прижиматься?! Черт, нам конец!
- Развлекаетесь, мужики? - тихо поинтересовалась я, едва сдерживая издевательский хохот.
Реакция последовала незамедлительно. От неожиданности и конфуза оба задергались с удвоенным усердием, звеня цепями, и ухитрились вывернуться спинами друг к другу, тяжело дыша.
- Помешала? - Я скрестила руки на груди.
- Что надо? - проскрипел Савков своим простуженным голосом, буравя тяжелым взором точку у меня посередке лба.
- Да так, - махнула я рукой. - Думала кое-что подарить напоследок, но вижу, вы и так неплохо справляетесь. - Я нарочито развернулась, делая вид, будто хочу уйти.
- Ты какая шустгая, Москвина, уже сменила гнев на милость? - зло пробормотал Давидыв. - Снова дгужить гешила?
Я оглянулась, не скрывая ехидной ухмылки, и пожала плечами:
- Да жалко мне вас двоих стало. Дай, думаю, помогу но давней дружбе. - Я закусила губу, а потом, помедлив, достала из кармана ключи от кандалов и бросила их изумленным мужчинам. - Простите, открывать не буду - боюсь, поколотите. Надеюсь, сами освободиться сможете?
- Почему ты нам гешила помочь? - потребовал ответа Денис.
- Потому что втроем в двух могилах нам тесновато будет, - пожала я плечами и быстро вышла, спасаясь бегством от шквала закономерных упреков и обвинений.
Я выехала из ворот, отблагодарив старушку-хозяйку двумя золотыми рублями и попросив пока «не будить болезного Авдея». В моем кошеле звякала приличная сумма золотых, скопленная за время путешествия с Василием, а внутри закипала злость и ненависть. Хорошо, что этих двоих выпустила. Лопатов-Пяткин будет в гневе. Ха-ха! Мелочь, но как, однако, приятно.

ЧАСТЬ ВТОРАЯ
КОШКИ-МЫШКИ

Говорят, время лечит все раны. Потертая истина, известная любому ребенку. Только что делать, когда ты одинока, слаба и раздавлена? Когда твои минуты прекратили свой бег и даже сон, отмеряющий новый день - крохотную жизнь, - исчезает и больше не является к тебе?
Я не знала, где правда, где ложь. Я запуталась, кто друг, а кто враг и кого стоило бояться. За дни мытарств с Василием я потеряла нечто очень важное, придававшее хотя бы немного смысла моей жизни. Ианса умерла. Отчего-то эта мысль отдавалась болью в грудной клетке. Теперь не осталось ничего, кроме бесконечного чувства усталости. Наверное, глубоко внутри я все-таки считала скрытую деревню своим неприступным далеким домом.
Пришло время вернуть похищенное и незаконно присвоенное мной. Стать Берегиней Иансы предназначалось не мне, я украла чужое и принесла смерть.
Помочь мне могла лишь Верховная. Убегая от Лопатова-Пяткина, я прекрасно понимала, что за мной все устроят охоту: и Окия, и Василий. Надо было бежать без оглядки, только рыдающая душа требовала прощания с Иансой.
Но решиться и пересечь полог, по-прежнему скрывающий пепелище деревни, оказалось не так-то просто. Стоя у заветной черты и позволив болотному демону спокойно кружить в небе, я никак не могла сделать последний шаг. Страх Божий призывно лаял, то и дело ныряя под полог, исчезая и появляясь вновь. Вместе с его метаниями границы колыхались, будто коленкоровая занавеска на окне, и до меня вместе с ветерком доходил неожиданный чуть заметный запах сгоревшего хлеба.
Обессилев, я села на мокрую траву, разглядывая сухими горящими глазами пустошь, какой представлялась извне скрытая деревня. Сверху крапал мелкий дождик, и его крохотные капли падали на лицо и слезами скользили по моим бескровным щекам. Поднявшись, я покрепче перехватила повод волнующейся лошадки, чувствовавшей сильное колдовство Хранителей, и перешагнула невидимую тонкую стену.
Меня накрыл одуряющий запах жасмина и пепелища, а еще чего-то страшного и густого, отчего желудок сжимался в пульсирующий комок. Маленькие мохнатые елочки по-прежнему топорщились у разбитой и размякшей дороги. Полог все так же блестел зеленым небосводом с бегущими огоньками, но внизу под горой поселился хаос. На месте некогда добротных изб дымились черные остовы. На длинной извилистой улице лежал мертвый дракон с переломанными крыльями. Кобыла нервно фыркала, чувствуя вокруг себя погибших. Стоило повернуть голову, как рядом с обочиной я увидела изуродованный труп, практически разрубленный пополам. Едва справившись с подступившей к горлу тошнотой, я пошла вперед, стараясь глядеть себе под ноги, где во всех лужах вода плескалась мутная и бурая, пахнущая кровью. Переступив через разодранный сапог, я. зажмурилась.
Было страшно и мерзко. Казалось, что сейчас павшие здесь все одним разом поднимутся, схватят свои мечи и набросятся на преступницу, обязанную защищать их, но вместо того явившуюся к ним с убийцами.
Башня храма темнела почерневшими обожженными боками, на широких ступенях валялись осколки каменного дракона - символа Иансы, свергнутого вандалами. Вход оскалился черным провалом. Меня трясло, как в болезненной лихорадке, и ужас затопил все мое существо. Я привязала кобылку и непроизвольно огляделась, боясь увидать нежданных соглядатаев, потом вошла в холодную пустоту башни. Меня окружила полумгла, пахнущая пылью и гарью, вход прямоугольником светился за спиной, обещая путь к отступлению.
Я точно знала, какой хочу увидеть Верховную. Сглотнув, я крикнула в пустоту:
- Выходи!
Страх Божий затрясся в моих руках, спрятав мордочку в складках рубахи, и тихо заскулил.
Тишина в ответ. Только глумливое эхо, облетев вокруг, затерялось в перегнивших перекрытиях.
- Выходи! - еще раз повторила я, теряя последнюю призрачную надежду. - Мне нужно с тобой поговорить!
Ничего. Дух ушел вместе с жизнью Иансы. Проклятый граф смог убить даже его. Я резко развернулась и направилась к выходу, чувствуя себя совсем подавленной. Твердые шаги отдавались звоном в пустоте.
- Решила уйти? - вдруг произнес до боли знакомый голос.
От страха подогнулись колени и на затылке зашевелились волосы. Я сглотнула и медленно оглянулась. В центре залы стояла одинокая фигура с растрепанными седыми волосами, в стареньком платке, наброшенном на плечи. Лицо знахарки было бледно и серьезно, морщины прочертили открытый лоб.
Слезы застили глаза, потом вдруг по холодной щеке пробежала капля, оставив соленый след. Я громко шмыгнула носом, не сводя взгляда с такого родного и такого далекого лица, и с трудом выдохнула:
- Матрена…
- Хочешь уйти? - снова повторила Верховная, и я прекрасно поняла, о чем она. - Не каждый может нести чужой крест, не каждый знает, как распорядиться дарами.
- Как вернуть тебе чертов Оберег Иансы? - резко спросила я, вытирая слезы рукавом. - Мне ничего не надо! Я хочу, чтобы все это закончилось для меня!
- Для Иансы уже закончилось. - Дух приблизился ко мне так неожиданно, что я шарахнулась назад, почувствовав струю холодного воздуха, разгоняемого казалось бы бестелесным созданием. - Я говорила, чтобы ты не возвращалась сюда, Берегиня. Да ты никогда никого не слушаешь, живешь по своим меркам, плещешься на мелководье и боишься в глубину смотреть…
Внезапно на меня нахлынула волна злобы. Как смеет дух обвинять меня? Что он сделал, чтобы защитить деревню?! Сжатые губы знахарки дернулись в усмешке, и я тут же получила ответ на свою гневную мысль:
- Я только направляю, а защищать должна была ты! Берегиня Иансы! Что ты сделала, чтобы спасти свой дом? Ничего! - От духа пахло мятой и мелиссой, как от Матрены.
Сердце у меня защемило.
- Забери! Слышишь? - прошептала я. - Дай мне вздохнуть, дай уйти. Навсегда. Забери Оберег. Меня не отпустят, пока боятся. Забери. Ведь хуже может стать, если его отнимет кто-нибудь другой.
- Ты трусишь, Берегиня, - покачала головой знахарка, и губы ее сложились в изломанную линию. - Хранители пред тобой как на ладони. Невиданный пир - выбирай любого, и его дракон станет твоим. Одного, второго, третьего, пока своего не найдешь. Не властна над тобой смерть древних ящеров, это они погибнут за тебя.
- Забери, - снова повторила я.
- Нет. Ты сама взвалила на себя непосильную ношу. Ты играючи прочла заклинание и жила играючи. Носилась по городам и деревням, забыв о долге. Теперь проклят род Хранителей. И ты проклята. Ты сама выбрала, никто по доброй воле не давал тебе заклинания, в руки не вкладывал, глаза не заставлял смотреть. Я благодарю тебя за свободу. А тебе с этих пор не знать забвения. Никогда. Навсегда.
Она исчезла, унося с собой запах мяты, а вместе с ней и сама жизнь окончательно покинула Иансу…
Совсем скоро за мной начнут охоту. Одни - чтобы отобрать Берегиню, другие - отомстить за мои прежние подвиги. Решение спрятаться в Роси, огромной и безграничной, куда стремились все отверженные из Окии, после всего произошедшего показалось мне самым разумным. Только небесные силы осерчали на меня, и моим меркантильным планам не суждено было осуществиться.
Каждая ночь превращалась в мучение. Я силилась задремать хотя бы на часок, ворочалась как окаянная с боку на бок, переворачивала нагретую уже с двух сторон подушку и сдавалась - все бессмысленно, сна не было ни в одном глазу. Зато стоило забрезжить утру, как я проваливалась будто в черную яму на часок-другой, а по пробуждении витала в изнуряющем полусонном тумане, страдая от бьющих в голове барабанов и ломоты во всем теле. Бессонница грозила меня доконать.
Золотых хватило как раз добраться до границы Тульяндии да еще на фальшивые документы. Справиться с дорожными расходами я могла только одним способом - попытаться продать браслет Королевская Невинность. Украшения было жалко. Подпорченное, оно вряд ли пойдет даже за четверть первоначально предложенной за него суммы, да выбора все равно не оставалось.
Скрытыми тропками, подальше от глаз людских, ночуя на самых паршивых постоялых дворах, где завшиветь - что плюнуть, на последние гроши я доехала до Кузьмищева, где и намеревалась сбыть с рук дорогую побрякушку.
Но, как говорится, люди полагают, а Бог располагает. И надо отметить, расположил он все самым для меня преподлым образом, перекосив все планы.
Неприятности начались сразу по моем прибытии в Кузьмищев - средней величины провинциальный городок, где, как я слышала, проживал известный на все бывшее Тульянское королевство ростовщик. Он вроде бы отошел от крупных дел, но изредка подрабатывал скупкой краденого.
Про него ходило много слухов. Поговаривали даже, мол, он сын приходского священника. Вот уж точно, «черный кобель» в семействе белых пуделей. Хотя не мне судить, сама хороша. Моей родословной любой Глава Совета Окской Магической республики позавидовать может. Ведь я даже в институте благородных девиц училась когда-то и гаммы на рояле недурно играла, а на трех иностранных языках по сей день чудесно изъясняюсь. Ну, может, не так уж… но послать к черту на немском, фрацеском и бейджанском точно сумею.
Я криво усмехнулась и въехала в ворота города Кузьмищева, миновав каменный мост, перекинутый через глубокий ров, опоясывающий городскую стену.
Теплый май обнял веси, разукрасил изумрудными красками деревья и траву, заставил воздух пахнуть сиренью. Вечер медленно опускался на город, пряча в тень высокие стены. Солнце плавно уплывало за пожарную каланчу, и позолоченные купола городского храма блестели в золотистых косых лучах так ярко, что невозможно было поднять глаз.
Средства позволяли остановиться лишь на дешевеньком постоялом дворе, куда приличная публика вряд ли заглянет. Горничные здесь имели вид прохиндеек, а манеры самые отвратительные. Особенно стало досадно, когда заказанную мною горячую воду для умывания так и не принесли. Кое-как расположившись в небольшой комнатке, я прикрыла распахнутые окна, чтобы демон не смог сбежать. Тут же стало невыносимо душно.
- Страх, ко мне! - позвала я беса.
Тот, летучей мышью повиснув на потолочной перекладине, лениво зевнул и гулко тявкнул, прикрывая желтые круглые зенки.
- Страх, лети сюда, чудище болотное!
Демон на призыв не отозвался, только с жалостью покосился на закрытое грязное оконце. На шее твари поблескивал бриллиантовый браслет с уродливой потемневшей выемкой аккурат посередке.
- Даже не думай! - предупредила его я. - Ко мне, я сказала, тявкающая шавка!
Страх не отреагировал. Подхватив полотенце и подпрыгнув повыше, я хорошенько охладила нахала по макушке подшитым концом. Демон дико залаял и кинулся в мою сторону. В следующую минуту уже я, размахивая линялой тряпицей, отгоняла от себя разозленного беса и тихо охала, когда тот не сильно, но больно хватался острыми когтями за волосы.
- Поганка! - проиграв бой на первых же секундах, прошипела я, укушенная за палец.
Из ранки сочилась кровь.
- Чтоб тебе голодно было, дрянь!
Демон мук совести не испытывал. Уселся на спинку перевернутого стула и подозрительно разглядывал меня, ожидая моего следующего шага.
- Эй! - забарабанила в дверь горничная. - Что у вас происходит?!
- Собачку вылавливаю! - отозвалась я, удостоверившись, что дверь закрыта на засов.
- У нас нельзя с животными. Животных всех в конюшню!
- Да она ручная! - Я молниеносно сдернула с кровати потертое замусоленное покрывало и прошипела тихо: - Не хочешь отдать браслет по-хорошему, не обессудь! - И накрыла им демона.
- Что?! - кричала в коридоре девица. - Я воды принесла! Собачку вниз спустите! Хозяин увидит ее в нумере - выгонит вас взашей!
- Ага! - Не ожидавший с моей стороны такой подлости, демон бился под покрывалом, нервно тявкал, жалобно скулил и откровенно рычал, чем с лихвой выражал свое злобное настроение.

Предыдущая страница 4 Следующая страница


5 Марина Ефиминюк

- Вода-то нужна?! - не унималась горничная.
- Нужна!
Подхватив заплечную сумку, я ловко впихнула в темное мешковатое нутро беса. Тот только взвизгнул и свирепо залился самым отвратительным лаем.
- Че-о-о-орт! - Сумка выскользнула из рук и шлепнулась на пол. Демон, видать, шмякнулся сильно и даже примолк. - Только собачку спрячу! Ну вот и я!
Громыхнув деревянным засовом, я распахнула дверь и застала горничную самозабвенно подглядывающей в замочную скважину двери напротив. Кувшин одиноко стоял посреди коридора. Признаться, я опешила.
- Эй, - кашлянула я. - Кипяток заноси!
- Бери! - Девица лениво разогнулась.
Рядом с ногами из комнаты выскользнула шевелившаяся торба и налетела на кувшин. Звякнув, жестянка опрокинулась, выплеснув на вытертую дорожку воду.
- Боже мой! - Горничная испуганно прикрыла рот ладошкой и прижалась к стене.
- Собачка! - Я поспешно схватилась за длинную ручку и попыталась затащить суму обратно.
Страх Божий залаял и устремился к девице. Та взвизгнула и, отпрыгнув к окну, проворно залезла на подоконник и поджала ноги, открыв белые чулки и дешевые туфли.
- Воды не надо больше! - рявкнула я, затащив торбу обратно в комнату и захлопнув дверь.
- А кто за эту платить будет? - заорала та в ответ, поразив меня до глубины души.
Какая, однако, нахалка!
И все-таки сон сморил меня. Вроде прилегла всего на секундочку, дать отдых уставшим за долгую дорогу чреслам, а открыла глаза, когда солнце уже село и в комнате с закрытыми окнами стало нечем дышать. Рубаха от жары взмокла, голова превратилась в гудящий чугунный шар. Торба с демоном закатилась под кровать, и теперь оттуда раздавался тихий и очень жалобный скулеж. Подозреваю, Страх пребывал в том плачевном состоянии, когда любой уважающий себя болотный демон, нечаянно выбравшись на свободу, будет просто обязан отомстить за нанесенную до глубины души обиду и перегрызть вражине, то есть мне, глотку. С такими мыслями я и отправилась к ростовщику.
Лавка упомянутого господина пряталась на узкой улочке в трущобах, куда даже днем боялись заглядывать стражи, и добраться до нее было возможно лишь через городской рыбный рынок.
Здесь проведение и подбросило мне первую, но не самую отвратительную каверзу.
Заглянув по случаю к травнице, я прикупила сонного порошка, за версту воняющего валерьяной. Страх, утомившись от безуспешных попыток выбраться, затаился и злобно ждал, когда в нутро торбы сунется моя рука, тогда бы он смог оттяпать, скажем, мой мизинец. Пришлось спрятать мешочек со снадобьем в карман. Чего зря рисковать? У меня лишних пальцев не имеется.
Вокруг толпился и галдел торговый люд. Пахло жасмином охранных заклятий и смрадным душком от прилавков, где парились в вечерней духоте большие пучеглазые рыбины. Я без особого интереса глазела на товары, скорее для тренировки, нежели для наживы стащила у пухлощекого бородатого купца кошель, скрывавший в себе единственный золотой и специально выставленный для глупых воришек. Потом, не мудрствуя лукаво, я сунула рубль в карман уставшей женщины, за юбку которой хватались трое чумазых малышей с большими и мокрыми, как у рыбин, глазами. Тут же мне пришлось пожалеть о содеянном и обругать себя дурным словом за необоснованную добросердечность. Разозленная сверх всякой меры, я заторопилась к выходу.
На рыночной доске объявлений, как раз поверх моего же потрепанного портрета, приколотили свежий газетный лист. Зеваки толкались рядом, читая набранные типографским шрифтом буковки, и возмущенно галдели. Они обсуждали очередное преступление Лопатова-Пяткина - «убийство полюбовницы и подельницы Натальи Москвиной».
Тут я и почувствовала слежку за собой. На секунду дыхание перехватило от страха и закололо под ребрами. Кто смотрит? Хранитель какой признал или же стражи? Чуть оглянувшись, вроде случайно, я приметила двух типчиков, не сводящих с меня глаз. Лица оба имели весьма гнусные, с напомаженными блестящими усиками. На кудрявых головах обоих скособочились дешевые картузы. На шеях зеленели свеженькие амулеты-щиты от арбалетных болтов. Здоровяков единственно отличал рост, один молодец макушкой доставал другому до плеча.
Признаться, в первый момент я испытала буквально нечеловеческое облегчение. Потом стало смешно. Похоже, своей неловкой кражей, не обогатившей меня ни на медяк, я перебежала дорогу местным умельцам, и те теперь жаждали расправы над незнакомой выскочкой.
Скорее всего, высокий, с большими, совсем неворовскими руками и слишком толстыми короткими пальцами, промышлять карманником вряд ли мог - сноровки бы не хватило. Он лишь наваливался на жертву своим богатырским весом, и пока незадачливый покупатель рвал глотку на «неуклюжего увальня», низкий без особых препятствий и вытаскивал кошель. Ловко, но неоригинально. Самый «смак» в карманном деле - незаметно буквально на мгновение прижаться, развязать шнурок кошелька и быстро спрятать чужое богатство себе в карман. Вот настоящее искусство, которое, собственно, я и продемонстрировала всего пять минут назад. Наверное, обворованный купец уже обнаружил кражу и довольно улыбается в бороду, радуясь, как малое дитя, что провел наглых воришек.
Уходя от преследования, я петляла между рядами и старалась затеряться в толпе. Но когда поняла, что не могу оторваться, спряталась под прилавком, нюхая тухлые рыбьи потроха, чем развеселила до слез усатого торговца. Когда мужички, три раза пробежав всего в сажени от меня, сдались, я дала деру.
Знать бы, к чему приведет моя шалость с пустым кошелем, в жизни бы не сунулась в чужие владения. А пока передо мной стоял темный добротный дом с высокой изгородью, вновь отремонтированным крыльцом, сожженным до основания сараем во дворе и свернутой с петель калиткой. Видать, ростовщик не так давно пережил набег местных жителей. Знакомая картина. Сначала закладывают последние ценности, а потом пытаются их силой вернуть. Глупо и неосмотрительно. Не сомневаюсь, зачинщики теперь гниют в исправительном доме, ведь все скупщики крепко повязаны с местной властью и платят ей неплохую мзду.
Из дверей, едва не сбив меня с ног, выскочила высокая заплаканная женщина. Она быстро покрыла растрепанную голову застиранным платком и кинулась прочь от проклятого места и ненавистного хозяина заведения. Я же, наоборот, весьма уверенно шагнула внутрь темной и очень душной горницы. Убранство приемной не отличалось особым шиком: большой прилавок с вытертым сукном, шкафы у стены, занавешенные зелеными портьерами окна. Вокруг пахло старьем и приторным жасмином охранного амулета от воров, висящего на притолоке вместо подковы. Свое присутствие ростовщик выдал тихим, будто мышиным, шуршанием в углу.
- Эй, любезный! - окликнула его я.
И предо мной явился занимательный господин с блестящими, гладко причесанными на идеально ровный пробор волосами, с усиками, острыми кончиками щеголевато топорщившимися вверх, к щекам. Мятый мешковатый камзол делал ростовщика похожим на конторского счетовода, а черные нарукавники только усугубляли представление.
- Ко мне-с? - тихим, каким-то неприметным голосом спросил хозяин. - Добро пожаловать, так сказать.
- Я бы не стала желать добра пришедшему к ростовщику, - хмыкнула я, а Страх Божий нетерпеливо зашевелился в суме.
- Чего хотите-с? Продать, купить-с?
- Продать. - Я так быстро подошла к столу, что господин испуганно отшатнулся. - Меня зовут Наталья Москвина, и я хочу продать браслет Королевская Невинность.
Нового знакомого перекосило, а кадык на тонкой шее, нелепо торчащей из крахмального ворота рубахи, быстро заходил.
- И почему я, некоторым образом, должен вам верить-с?
- Ага, - кивнула я и решительно развернулась. - Хорошо. Думаю, в Истоминском меня встретят с большими почестями.
- Эй! Постой! - поспешно окликнул тот, и его каблуки застучали по деревянному, давно не мытому полу. - Чего так-с горячиться? Покажи товарец, поговорим-с!
Я широко и довольно ухмыльнулась, пока ростовщик рассматривал мой затылок, а потом с самым безразличным видом вернулась. Мужчина вытянул длинные худые руки вдоль тела и резко мотнул головой.
- О вас, любезная госпожа, некоторым образом, наслышан-с. Позвольте отрекомендовать-с себя. Прохор Погуляй-с! Оценщик, ювелир-с, некоторым образом.
- Ростовщик, одним словом, - подытожила я и тут же перешла к делу, полагая, что официальная часть закончена и теперь мы оба знаем - друг перед другом стоят два отменных негодяя, обманувших в своей жизни не один десяток доверчивых бедолаг. - За Невинность хочу семьсот золотых, но сразу предупреждаю, браслет подпорчен, потому и отдаю так дешево.
- Посмотреть бы-с.
- На картинках не раз видел.
- Сто золотых-с.
- Ты шутишь?
- Триста-с.
- За эти деньги я тебе его даже показывать не буду! Семьсот моя последняя цена! - отрезала я. - Вставишь горный хрусталь, никто подмены не заметит, за полную стоимость сбудешь.
Сумка на плече зашевелилась с двойным усердием.
- Хорошо-с. - Ростовщик схватился за сердце. - О боже! О боже! Ну пусть, ну пусть, ну… Триста пятьдесят-с! - выдавил он предсмертным шепотом.
- Вот уж не надо грязных торгов. За такие вещи не торгуются! - Страх самым непостижимым образом изловчился и через ткань схватился зубами за цепочку, болтающуюся у меня на поясе портов вместо ремня.
- Ладно, четыреста! Вы режете меня без ножа-с!
- Ладно, шестьсот девяносто, - сдалась я, испугавшись, что несчастного хватит удар и я совсем не получу денег. - И золотые все пересчитаем.
- Ну хотя бы шестьсот, - всхлипнул тот. - И дай же на него глянуть-с, хоть одним глазком.
- Деньги отдашь тут же?
Он истерично закивал, отчего на макушке затопорщилась блестящая слипшаяся прядка.
Демон звучно завыл и так дернулся, что сумка со шлепком слетела на пол и укатилась к стене. Погуляй изумленно кашлянул.
В царящей тишине Страх неожиданно громко тявкнул, отчего и я, и Прохор вздрогнули.
- Хорошо, я сегодня уступчивая. Шестьсот пятьдесят, и сам снимай браслет с шеи болотного демона, - облизнув губы, быстро предложила я.
- Чего? - крякнул Погуляй.
Я наморщила лоб:
- Видишь, сумка шевелится и тявкает? Вон там и есть браслет.
- Внутри собачка-с? - с надеждой прошептал мужичишка.
- Некоторым образом… Там премилый зубастый кобелек с несговорчивым характером. Браслет на нем. Пришлось подстраховаться: у зверя-то украшение не отнимут. Хотя его прежний хозяин предупреждал, что бесу нельзя блестящие штуки вешать: он, как ворона, расставаться не хочет.
- Ага. - Поверенный не понял ровным счетом ничего. - А что случилось с прежним хозяином? - живо заинтересовался он, перебивая мои наигранные стенания.
Перед глазами тут же представилось окровавленное тело Степана Тусанина с торчащим из спины острым колом.
- Погиб.
- Ага… - Прохор нервно почесал гладко выбритый подбородок и после паузы осторожно спросил: - Его ведь не песик загрыз?
- Нет, - хохотнула я. - Не песик.
Страх Божий крутился юлой, выделывая невиданные фортели в темном душном нутре мешка. Сума скользила по полу, узелок шнура, затягивающего горловину, тихонечко и незаметно ослаблялся. Мы, захваченные азартом торга, сообразили, что пора улепетывать, только заслышав, как по полу царапнули острые тонкие коготки. Болотный демон выбрался из своей темницы. Стоя на четвереньках, он расправил крылья и буравил нас недобрым желтооким взглядом. Тусклый лучик, пробившись сквозь щелку между портьерами, ненароком скользнул по уникальному браслету и рассыпался по обшарпанным стенам слепящим сиянием.
- Эт-эт-это и есть ваш песик? - пролепетал Прохор, а в следующее мгновение мы вместе выскочили на крыльцо, громко хлопнув дверью. Следом за нами об нее ударился мягкий тявкающий комок.
- В жизни такого не видывал! - выдохнул Погуляй, обтирая испарину на лбу.
- Ага, перекрестись, как в детстве отец учил, - отозвалась я. В горнице что-то билось, падало и громыхало. - Кстати, это правда, что твой отец дьяконом был?
- Архиереем. - Прохор без сил рухнул на деревянное крылечко, я присела рядом. - Слушай, дам семьсот пятьдесят! Наплевать, что там с камнем, главное, сама браслет с этого монстра сними. А?
- Ну на такое предложение грех отказом ответить. Когда деньги отдашь?
- Сейчас.
Но вместе с разбитым вдребезги окном Страх вырвался на свободу и слепящей стрелой взмыл в красноватую закатную высь.
- Черт! - плюнула я раздраженно и проводила блестящую точку жалобным взглядом. - Теперь ловить придется… Похоже, обойдется тебе браслет в восемьсот золотых.
- За что еще полтинник? - возмутился тот.
- За доставку. Сумку отдай. Пойду браслет взад возвращать.
Молодцы с гвоздичками ждали меня в подворотне в самом угрюмом расположении духа. Не рассуждая особенно долго, я бросилась прочь, только пятки мелькали.
- Стой, дворняжка! - заорал мне в спину один из них, и оба припустили следом, громко стуча костяными каблуками и ничуть не тише ругая меня дурными словами.
Мы, как полоумные, до темноты в глазах петляли по извилистым улицам. Встречные разбегались в разные стороны. Кто-то, испуганный, посылал нам проклятия. Свернув в обшарпанный переулочек между домами, я налетела на каменную стену и, тяжело дыша, привалилась к ней. Тупик.
Из горла вместе с сипом вырвался идиотский смешок. Глянув на замызганные носы сапог, я уперла руки в бока и крикнула, не оборачиваясь:
- Ну что вам, мужики, от меня надо?
Ответа не последовало. Грешным делом я решила, будто преследователи отстали, но, когда оглянулась, готовая посмеяться сама над собой, обнаружила обоих рыночных воров, перекрывших проход.
- Ты, пришлая, чего хулиганишь? - вопросил низкий, сплюнув через зубы.
От стремительного бега, рожа его покраснела, а гвоздика совсем отвалилась и, понуро свешиваясь с козырька, моталась перед правым глазом.
- Зачем кошель сперла? - Это уже высокий. - Мы с Селиваном видели.
- Раз украла, то делиться надо. Рынок наша территория, - поддакнул ему второй, названный Селиваном.
- Мужики! - Ноги мои казались ватными, а все до одной мышцы ныли от усталости. - Да я ничего и не заработала.
- А это мы сейчас проверим, - сделал ко мне шаг высокий, закатывая рукава и обнажая сильные руки, поросшие золотистыми волосками.
- Эй, мужики, - замахала я на них, отступая и натыкаясь на стену, - ну чего так сразу! У меня есть пять золотых, я отдам половину. Разговоров быть не может. Вы правы - я виновата…
- Кулон у тебя красивый. Правда, Фирсуня? - обратился низенький к подельщику.
Бессознательно я схватилась за Ловца Душ, висящего на длинной серебряной цепочке и вылезшего у меня из-под рубахи. Может, стоит отдать? Чего я, правда, прицепилась так к этой безделице? Но снимать кулон желания не возникало. Слишком много я пострадала из-за этой побрякушки, чтобы так просто с ней расстаться.
Спасение нагрянуло в самый неожиданный момент. Оно серой тенью с крыльями летучей мыши и громким злобным лаем налетело на обидчиков. Мужички от неожиданности сначала кинулись друга на друга, потом, словно коты, которых окатили кипятком, в разные стороны - и с диким визгом вон из проулочка, позволив мне свободно выбраться на пустую улицу. Страх Божий не подкачал - нападал на них знатно, со всей возможной яростью и старанием, вымещая злость за целый день, проведенный в душном нутре сумы. Воры визжали, как дети, отмахиваясь от лязгающего зубами мелкого беса. Хохотнув, в душе я пожелала им удачи, все ж таки коллеги как-никак, и поспешила прочь, но тут Страх тоненько, будто младенец, вскрикнул, а у меня похолодело внутри. Резко остановившись, я оглянулась - летун недвижимо валялся на. брусчатке, и по пыльным камням расползалось алое пятно. Высокий, Фирс, зажимал в руках деревяшку с кривым гвоздем на верхушке, видать подобранную здесь же, в куче мусора, и радостно-торжествующе скалился. Селиван, низенький, отплевывал грязную прядку волос, прилипшую к губам, и о колено отряхивал поднятый с дороги пыльный картуз.
Болотный демон отдал богу душу. Сколько жизней у него осталось, я понятия не имела, но если он сейчас все же очнется, то мало нам всем не покажется. После очередной нелепой гибели, происходившей все больше по моей вине, характер Страха все ухудшался. В последний раз едва мне глотку не перегрыз, поганка, еле-еле отмахалась.
- Ну что, девка? - осклабился Селиван, натягивая на кудрявую голову картузик со сломанной гвоздичкой. - Что скажешь?
- Мужики… - Демона надо было срочно прятать в сумку, пока не очнулся. - Дайте зверюшку прибрать в котомку, а то худо будет.
- Худо? - протянул вор, а его приятель тем временем внимательно рассматривал Королевскую Невинность, перепачканную кровью. Браслет буквально орал, что сделан из полусотни крупных, чистых как слеза бриллиантов, а вовсе не из дешевого горного хрусталя.
- Эй, Селиван, - позвал он подельщика, - побрякушка-то у зубастого знатная. За пару десятков золотых уйдет.
Мою Невинность за двадцать золотых рублей?! С ума сойти!
- Ладно, мужики. - Спасти украшение поважнее, чем убрать демона, в конце концов. - Я вам отдам пятнадцать золотых, больше монет не имею, правда, и вот кулон. - Я стянула с шеи Ловца и почувствовала себя нагой. - И его заберите. Только браслет не трогайте. Он ни к чему вам, да и подпорчен хорошенько.
- А чего ты так всполошилась-то? - прищурился Селиван.
- Так жалко. - Я бочком стала приближаться к валяющемуся Страху, из открытой зубастой пасти которого текла слюна и высунулся длинный ярко-алый раздвоенный язычок. - Я ж его в караване взяла, чуть шкурой своей не поплатилась…
- Снимай браслет, - отрывисто приказал «низенький» Фирсу.
- Ну уж нет! - Я непроизвольно кинулась в их сторону.
В следующее мгновение под ногами что-то звонко брякнулось и рассыпалось на осколки. Пахнуло магическим жасмином, я недоуменно глянула на разбитую призму с заклинанием, и неожиданно воздух резко перестал поступать в легкие.
Дышать стало нечем. Ноги ослабели, я рухнула на колени и, хрипя, схватилась за горло. На меня будто петлю накинули и теперь стягивали с неимоверной силой.
- Хорошо, - с трудом произнесла я, выпучив от удушья глаза, - у меня выручки… был… один золотой рубль… и тот вернула. Давайте… мирно… Забирайте… все… только… дезактивируйте заклинание! Задохнусь!
Селиван оскалил коричневатые пеньки зубов:
- Ну с каждым словом все сговорчивее!
Фирс подхватил брошенную сумку, по-хозяйски залез лапищей, проверяя содержимое, но, не найдя там ничего, кроме грязных чулок и помятой грамоты, брезгливо откинул в сторону и нагнулся к Страху.
У меня в глазах потемнело, на лбу выступила испарина, а внутренности охватила паника, как у человека, утянутого в глубокий омут с привязанным к ногам камнем. Я кашляла, плевалась, сипела. Потеряв последние крохи сил, я закрыла лицо ладонями и захлебнулась слезами.
Я уже теряла сознание, когда повеял жасминовый ветерок. Я, сипя, вздохнула полной грудью и мгновенно расслабилась, ощущая ни с чем не сравнимое блаженство. Где-то над головой раздался низкий, будто простуженный голос:
- Веселье, я смотрю, в разгаре?
Улочку озарили зеленоватые вспышки, и мои обидчики повалились недвижимыми истуканами. Я жадно дышала ртом и никак не могла насытиться.
- Савков, - просипела я, - ты мой спаситель!
В следующее мгновение яростный и подлый удар в живот скрутил меня тугим клубком, я даже на секунду провалилась беспамятство.
- Ох, стервец! - промычала я, взвыв от боли.
- Подлость за подлость, Москвина! - прошипел он над ухом, хватая меня под мышки и безрезультатно пытаясь поставить на ноги. - За компостные ямы тебя убить мало.
- Труд облагораживает, - прохрипела я. - Но тебе, как видно, не помогло.
Боль медленно отпускала, где-то внутри чуть ныло, и, кажется, наливался отменный синяк. Когда я наконец смогла разогнуться, то посмотрела в хмурое обветренное лицо Николая. Тот одарил меня злобным взглядом и быстро разжал руки, выпуская из своих объятий.
- Ладно, этот удар я тебе прощаю. Заслужила. Сотри с рожи радость, в следующий раз отвечу. - Я слабой рукой отряхнула порванную перепачканную рубаху, на локтях зияли большие прорехи. - Ты на мое счастье заблудился, что ли? Или же следил за мной?
- Гулял недалеко.
- Ох, соври заново. - Я подтянула порты. - В кандалы заковать, поди, хочешь?
Савков нахмурился.
- Нет? - делано изумилась я, разведя руками. - Тогда ужином угостишь?
Где-то за спиной раздалось тихое грозное рычание. Я застыла, резко замолкнув, и испуганно посмотрела в глубоко посаженные, почти черные глаза Николая.
- Что? - не понял он.
- Бежим, - едва слышно отозвалась я, бледнея от ужаса.
- Что?
- Демон очнулся!
Прежде чем окрестности огласил бешеный яростный лай, мы припустили по улочке. Страх Божий не успел сообразить, как накинуться на нас. Уже на ходу я натянула на шею Ловца и хлопнула себя по карману - все в порядке: и кошель, и сонный порошок на месте. Живем!
Трапезная постоялого двора чавкала и икала, запивая ужин дешевой медовухой, поданной бесплатно в честь крестин внучки хозяина заведения. Я вяло ковырялась в тарелке и поминутно зевала до хруста в челюстях. Савков ел со смаком, периодически сморкаясь в льняную салфетку и вытирая ею же блестящие масляные губы. На его небритом, заросшем черной щетиной лице застыло отсутствующее выражение. Я же внутри напряглась от ожидания.
Пока Николай распоряжался насчет ужина, я вытащила из кармана его плаща, неосмотрительно оставленного на лавке, пухлый кошель и в кружку с выпивкой сыпанула сонного порошочка. Конечно, вечером в столь трагичный для меня момент я была его рада видеть, но дальше в обществе ненавистного друга оставаться не собиралась. Как только он уснет - а судя по дозе порошка, сон будет больше похож на летаргический, - улизну, и поминай меня добрыми словами. А браслет? Браслет можно в любом крупном городе продать, может, не за восемьсот золотых, но тоже недешево уйдет.
Свободных комнат не оказалось, и подвыпивший хозяин постоялого двора, едва ворочая языком, предложил Николаю за один золотой разместиться в моей комнате, а за два - в конюшне. Колдун долго пыхтел, подсчитывая в уме привлекательность альтернативы, потом вытащил из напоясной сумки две монеты и отдал с угрюмой решительностью.
- Чего ты так на меня смотришь? - прогудел Савков, запихнув за щеку кусок мяса, отчего его небритое лицо взбугрилось, как от флюса.
- Да вот тост хочу предложить. - Я подняла тяжелую кружку и растянула губы в улыбке: - За нежданную встречу! Кстати, ты чего делаешь в Кузьмищеве?
- Все-то ты вопросы задаешь! Я, между прочим, тебе жизнь спас, - проворчал он, прихлебывая медовуху.
Я неожиданно для самой себя засмотрелась на его волосы, блестящие в тусклом свете масляной лампы, чадящей под потолком. Седых прядей стало еще больше, на висках и вовсе не осталось черноты.
- Когда я тебе спасла жизнь, то едва не поплатилась своей. Поэтому давай не будем выдвигать взаимных претензий, а то ночи на подсчеты долгов не хватит, - ухмыльнулась я, но как-то вяло и без обычного огонька. От крепкого медового пива в голове уже гудело, а глаза слипались.
Не представляю, как себя чувствовал Савков в моем обществе, после того как мы, некоторым образом, подгадили друг другу существование, но лично мне очень хотелось треснуть его ложкой по лбу, а еще лучше - сапогом в живот, чтоб до синевы, как мой.
- Куда ты направляешься? - Ожидая ответа, Николай на секунду посмотрел на меня, потом зажевал с удвоенным энтузиазмом.
- Пока не решила. - Признаваться, что путь мой лежит в Рось, я не собиралась. Не тот человек Савков, чтобы делиться с ним ближайшими планами.
В трапезной заиграла гармоника, и визгливый женский голос затянул грустную песню. Гости, отмечавшие крестины, нестройным хором подхватили немудреный мотивчик и кто во что горазд заорали так, что с улицы в распахнутые окна стали заглядывать любопытные зеваки.
- А ты куда? - Не нравилось мне, что мы, готовые перегрызть друг другу глотки, пытаемся вести светские беседы, будто хорошие приятели. Это дурно пахнет и совсем не похоже на колдуна.
Тот со своим ответом медлил, поскреб ложкой по пустой тарелке, облизал ее, звонко бросил на стол.
- Откуда я знаю, что не побежишь к своему любовнику с докладом? - Он вытер губы рукавом и скрестил руки на груди.
Спать хотелось неимоверно, комната перед глазами качнулась. И когда я так успела захмелеть? К гармонике присоединилась балалайка, и обе заливались развеселой мелодией. Гости вскакивали со своих мест и кидались в пляс. Пьяненький гармонист с хитрым прищуром разглядывал веселящуюся толпу и в такт музыке притоптывал ногой.
Объяснять Савкову, что с Лопатовым-Пяткиным у нас было лишь деловое соглашение, и не более, - к чему? Я не собиралась ни перед кем оправдываться или отчитываться. Раньше мы с Василием были на одном берегу реки, теперь - на разных. Вот и весь сказ.
- Он хочет избавиться от меня, - пожала я плечами, - и обязательно это сделает, если найдет. Как ты думаешь, я побегу к нему теперь? И знаешь что? Не надо мне ничего рассказывать, потому что мне неинтересно.
- Зато мне очень интересно. - Глаза Николая злобно блеснули. - Что у вас произошло? Ты, Наталья, мечешься из крайности в крайность. Вы с графом то дружите, то нет. Не понимаю я чего-то. Аль ты определиться не можешь, хорошо тебе с ним или плохо?!
Я не выдержала и расплылась в многозначительной улыбке.
- Ты хотя бы представляешь, сколько вы дел натворили, голубки?! - Савков старался перекричать царивший вокруг шум и гвалт, настырную музыку гармони. Сам не замечая, как становился пунцовым от ярости.
- Ко-оленька, - протянула я, - да меня так с детства не отчитывали! Не ревность ли промелькнула в твоих словах, или мне только почудилось?
Николай осекся, бледнея и сжимая губы. Грубый намек на его нелепое и неуклюжее признание тогда, год назад в музее Николаевска, оказался тем самым долгожданным ударом в живот. Колдун не сводил с меня яростного взгляда, а потом через силу пробормотал:
- Я думаю, мы едем в Николаевск. Король Иван хочет заключить мирный пакт с Лопатовым-Пяткиным. Ты станешь откупом. Так было решено и так будет. Завтра поутру трогаемся в путь. Времени мало.
В затуманенном мозгу новость, в другое бы время рассмешившая, не оставила никакого отпечатка, я широко зевнула и встала.
- Меня ты, что ли, заставишь ехать?
Савков поднялся следом и, опершись на столешницу, нагнулся ко мне. Выглядел он на редкость одурманенным, даже заметно зашатался.
- А почему ты решила, будто я один путешествую? - промямлил он заплетающимся языком и неопределенно махнул слабой рукой.
Перед глазами у меня кружился хоровод. Неловко оглянувшись, я вдруг поняла, что двери трапезной надежно перекрыты стражами в красных плащах Тульянского королевского полка.
- Ну ты и сволочь! - расплылась я в довольной улыбке, будто сама мысль, что Савков последний негодяй, поймавший меня со всеми потрохами, доставила удовольствие. - Чего сразу-то не схватил?
- Жрать хотелось…
А потом комната расплылась перед взором, к горлу подступил тошнотворный комок. Кто-то держал меня под руки, куда-то грубо тащил, а ни сил, ни желания вырываться и бежать не осталось. Я плыла по сладостным волнам долгожданного хмельного сна, а далекий чужой голос недовольно повторял, как сломанная шарманка:
- Когда они надраться-то успели? Давай их сюда положим. Вдвоем? А Николай Евстигнеевич не осерчает с утра, все-таки девку давно выловить пытались?
Вокруг было светло, душно и тесно. Хотелось стянуть с себя влажную рубаху и раскинуть руки, но что-то мешало. Какая-то каменная глыба теснила меня, наваливалась и грозилась подмять под себя. Я пошевелилась и открыла глаза, взгляд уперся в обшарпанную стену. Кое-где на побелке появились мелкие темные трещинки, будто крохотные морщинки на лице пожилой женщины. Голова шла кругом, а во рту стояла неприятная сухость. Кто-то горячий и громогласно храпящий прижимал меня к стене, наваливаясь все сильнее. Упершись коленями, я потеснила наглеца. Тот недовольно забормотал, зашевелился…
«Что-то я не понимаю, какой еще наглец?..» - пронеслось в гудящей голове.
Ответ нашелся сразу после того, как сосед хрипло произнес:
- Я щас с кровати упаду.
- Савков? - Я неловко перевернулась, хорошенько ткнув кавалера острым локотком. - Ты чего тут делаешь?
Спали мы одетые. Штанины портов во сне задрались выше колен, и теперь лежать было дюже неудобно. Живот неприятно сводило судорогой, как после хорошего перепоя. Николай не шевелился и больше признаков жизни не подавал.
- Савков! - ударила я его в плечо.
- Ммм?
- Савков, какого рожна мы в одной постели? Я же должна уже быть на полпути к границе Тульяндии… - Пришедшая тут же догадка меня ошеломила. - Так ты, скотина, мне сонного порошка в пойло подмешал?!
От злости я пихнула недвижимого гостя, и тот с грохотом свалился на пол, видать хорошенько приложившись лбом.
- Москвина, мать твою! - Он шустро сел. Его загорелое небритое лицо пересекали алые следы от тяжелой пуховой подушки. - Москвина? - недоуменно повторил Николай, и лицо его озарила изумленная, почти издевательская улыбка.
- Не ухмыляйся так глумливенько, - фыркнула я. - Мы спали полностью одетые.
Тут второе неожиданное открытие заставило мою больную голову заработать в удвоенном темпе - вокруг царил редкостный бардак.
Моя одежда, с вечера собранная в седельные сумки, была разбросана, банные принадлежности раскиданы по столу, мешочек, где я хранила подложную грамоту и деньги, единственный аккуратно висел на спинке стула, совершенно неправдоподобно пустой. Сума, куда я прятала Страха, а намедни и кошель Савкова, разодранная, венчала гору перерытого тряпья, скинутого у стола.
- Наталья, - хмыкнул Николай, - не хочу тебя расстраивать, но, похоже, тебя ограбили.
- Потрясающе! - Что делать - непонятно: то ли смеяться, то ли плакать.
Вор ограбил вора! Невероятное хамство! Что искали, я знала точно - браслет Королевская Невинность. Ну Погуляй, ну мошенник!
- А чего ты зубы скалишь? - рявкнула я раздраженно, сползая с кровати и нарочно стукнув его. - Тебя тоже, между прочим, обокрали!
- Это как? - недоуменно поморщился он и, широко зевая, почесал почерневший от утренней щетины подбородок.
Я попыталась разыскать сапоги. Не было! Похоже, прохиндеи утащили мою единственную обувку.
- Как-как?! - Вытащив из кучи белья весьма фривольную ночную сорочку голубого шелка, купленную мной в момент помутнения рассудка, я обнаружила на ней внушительную дыру и брезгливо отбросила в сторону. - Я вчера твой кошель стащила, а ночью его стащили у меня.
- Ты что сделала? - отозвался Николай елейным голосом, от тона которого меня передернуло.
Осторожно покосившись на колдуна, я поняла, что дело худо. Выражение лица того не вызывало никаких сомнений - сейчас даст по шапке.
- Коленька, ты чего? - Я стала пятиться к окну, делая вид, что рассматриваю на свет отпечаток черной подошвы на спине белой, совсем новой исподней рубахи. - Савков, ну ты чего так злишься-то?
Николай медленно поднялся, распрямился, пошатнулся и стал наступать на меня хмурой темной глыбой, собираясь, видать, одарить хорошей оплеухой.
- Москвина, ты подзаборная воровка…
- На личности не переходить! - предупредила я, ткнув пальцем в его сторону.
- Да я… да ты…
- Николай Евстигнеевич! - заорали из коридора и тем самым спасли мне жизнь. Признаться, дыхание от облегчения перевела. - Вы проснулись?!
Я с подозрением покосилась на дверь. Память об окончании вчерашнего вчера отшибло напрочь. Последнее, что помнилось, - как ужинали в трапезной да запивали пивом. И, видно, говорили о чем-то. Наверное, Николай меня и со своими попутчиками знакомил, раз сейчас так смело в комнату тарабанят.
- Иди сюда, Федор! - гаркнул Савков и кинулся к двери. - Быстро ко мне!
На пороге появился испуганный юноша в красном плаще стража Тульяндского предела, и у меня похолодело внутри. В голове уже проносились быстрые мысли. Сомнений не оставалось - Николай приехал сюда с отрядом. Не случайно он вчера прогуливался по пустому переулку, не воздухом майским дышал, а меня выслеживал да подстерегал. Надо было дать деру, как только от побоев отошла, а не тащиться с ним на постоялый двор. Это помешательство какое-то! Он же фанатик! Видно, преследовал с тех самых пор, как выбрался из сарая в Дудинке.
Меня поймали, но каким же, право, изящным, свежим способом - напоили допьяна, спать уложили, а потом уже и арестовывать надумали! Оригинально!
Мальчишка, бедолага, испуганный грозным видом Главного, трясся промерзшей шавкой, даже кадык на тонкой длинной шее ходил в такт его лихорадке.
- Ник… Ник… Ник… - залепетал он, глотая слова, - мы не знал… мож… ли с дев… но вы… вона, беседовали… вроде…
- Кто ночью заходил в эту комнату? - процедил Николай.
- Никто, никто, никто! - едва не плача, замахал тот руками и шмыгнул носом.
- Тогда почему нас обокрали? - тем же ласковым голосом, каким давеча говорил со мной, заявил Николай, сужая темные глаза-черешни.
Все, конец парню. Отслужился.
Лицо стража залилось нездоровым багрянцем, потом через него стали проступать белые пятна, превращая несчастного в подобие краснушного больного.
- В отставку, - процедил тихо Николай и ткнул пальцем куда-то в темные глубины коридора, - и чтобы больше не видел.
Мальчишку как ветром сдуло, только дверь громко хлопнула.
- Да ты строгий начальник, - осклабилась я, едва сдерживая издевательский хохот.
- Через пять минут выезжаем, - отозвался Николай, не оборачиваясь. Разрядив гнев на первого встречного-поперечного, Савков справился с обуревавшими его чувствами и теперь говорил почти спокойно.
- А я никуда не еду, - отозвалась деловито я, засовывая рубаху обратно в седельную сумку.
- Едешь. И знаешь об этом. Бежать не пробуй, постоялый двор с ночи отцеплен.
- Пошел вон отсюда, - ответила я ровным голосом, чтобы злости не почувствовал, - и прикажи горничной воды принести. И еще, - добавила я уже выходившему колдуну, - пусть какие-нибудь сапоги дадут, а то босой осталась.
За ним тихо закрылась дверь, а я, наполненная до краев темным густым гневом, схватила со стола глиняный кувшин да со всего размаху разбила вдребезги о стену.
Битье посуды всегда помогало, но вот сейчас отчего-то не полегчало.
Попалась, твою мать! Даже не поняла, каким-растаким волшебным образом! Отчего сразу не скрылась? Зачем вела беседы с колдуном? Одно слово - дура!
- На-ка. - Уже знакомый совсем молоденький страж, стоя на пороге и не смея войти, протянул мне мужские сапоги.
Я молча приняла дар, преподнесенный с большой неохотой, и сунула ногу в широкое голенище. Ступня внутри плавала, а жесткая колодка обещала натереть знатную мозоль.
- Поменьше ничего не нашлось? - буркнула я.
- Какие были. Мои. У меня в отряде нога самая маленькая. Вот и приказали - или домой, или сапоги. - Гонец обиженно поджал губы.
Я потопталась на месте, чувствуя небывалый дискомфорт.
- Между прочим, мои лучшие сапоги. Не казенные, собственные, между прочим, - продолжал нахваливать мальчишка, будто продавал их за большие деньги из-под прилавка. - На праздники только и надеваю.
- Да не переживай ты, потом верну как новенькие. У меня поступь легкая, - пообещала я, подхватывая кое-как собранные сумки.
На столе остался лежать кусок коричневого дешевого мыла, подмененного горничной на мое, нежно-розовое, пахнущее лавандой. Она, мерзавка, думала, сразу не замечу. Обидно, черт возьми, я за фунт мыла пятнадцать медяков отдала. Может, ей счет предъявить? А лучше отыскать ее в людских да оттаскать за косы.
- Ну пошли? - обратилась я, последний раз оглядывая коморку: не забыла ли чего?
За полчаса, отведенные мне на сборы, надежда незаметно выбраться на улицу растаяла как предрассветный туман. Под окном дежурили дозорные. Выглянула в коридор - лестницу тоже перекрыли хмурые неулыбчивые стражи, а потом и вовсе встали под дверью, пресекая любые попытки освободиться.
- Подожди… те, - добавил охранник и нервно кашлянул, - я должен это…
Тут и прозвучал последний аккорд моей вольной жизни - в руках у паренька звякнули диметриловые наручники, а я ощетинилась:
- Попробуй надеть, клянусь здоровьем твоей мамы, убью!
- Наденешь! - Николай заглянул в комнату.
Выглядел он на редкость угрюмым и помятым, с налитыми нездоровой краснотой глазами. Мало я ему порошка сыпанула, надо было весь - чтобы заснул надолго. Навсегда.
- Нет.
Меня скрутили в считаные мгновения и, заломив до боли руки, щелкнули наручниками, а мир потерял свое истинное магическое лицо и стал самым обыкновенным. Вместо жасмина в комнате запахло жареным луком, аромат распространялся с кухни на первом этаже. Амулеты стражей перестали отбрасывать зеленоватое свечение и превратились в простые медальоны на шнурках, а мое настроение стало похоже на давешнее состояние болотного демона сразу после пробуждения.
Во всех этих обстоятельствах я предпочла закрыть рот и выдержать гордую паузу.
Вывели меня с помпой, когда постоялый двор трапезничал и мог лицезреть нашу компанию во всей красе: толпа стражей, Глава в черном плаще и пойманная воровка в кандалах. От любопытства постояльцы выглядывали в окна и, не скрывая своего интереса, громко перешептывались. Хозяин же заведения вид имел испуганный и даже несуразный. Уверена, что теперь мой портрет с надписью «Не пускать ни при каких обстоятельствах» украсит красный угол над образами.
- Эй, милейший, - злобно прищурилась я, одаривая мужичка тяжелым пронзительным взглядом, - скажи своей горничной, той, что под дверьми подслушивает, чтобы вернула мыла кусок. Лавандового. Освобожусь - приду за должком.
Спотыкаясь и шаркая, я дошла до своей лошадки. Каждый раз, когда нос великоватого сапога зачерпывал пыль и песок, мальчишка-страж болезненно морщился и тяжело вздыхал, произнося про себя длинную и, несомненно, жалобную речь-прощание, адресованную новеньким дорогим сапогам.
Николай схватил меня под локоток, пытаясь помочь забраться в седло.
- Не надо! - вырвалась я и сморщилась от боли: живот превратился в фиолетовый ноющий синяк. - Ты мне и так уже помог, друг любезный.
Но тогда я еще не подозревала, что подлости судьбы только-только набрали свои обороты и все произошедшее ранее - лишь разминка. Неприятности ждали впереди, причем не одну меня, что особенно согреет мою исстрадавшуюся по справедливости душу.
Это была самая необычная ночь в моей жизни. И она поджидала нас на людном торговом тракте. В небольшом перелеске мы разбили лагерь, расседлали лошадей, развели костер. Мальчишка-страж не отходил от меня ни на шаг, пытаясь реабилитироваться в глазах высшего начальства, получив от него же строгий приказ не спускать с меня глаз. К сожалению, все его усилия выслужиться казались тщетными - высшее начальство старалось в мою сторону не смотреть и тем более не приближаться.
Знает черт, что ждет его в райских кущах!
К полуночи к стоянке стали подтягиваться путники, и теперь наш тихий уголок превратился в гудящий улей из незнакомых людей, сведенных дорогами судьбы всего на одну короткую ночь. Плакали малые дети, охали мамаши, бродили усталые купцы, ржали лошади, пищали комары, сладко пахло дымом костра и горящими прошлогодними листьями. Я сидела в сторонке от всех, вглядываясь в беспросветную темноту. Руки, закованные в кандалы и заломленные за спину, саднили и ныли. Сапоги самым непостижимым образом натерли мозоль, которая сейчас лопнула и доставляла мне ничуть не меньшие страдания, нежели ранки от диметрила на запястьях. Мальчишка крутился рядом, мешая своим суетливым присутствием обдумать сложившуюся ситуацию, казавшуюся совершенно отчаянной.
- Эй ты! - позвала я юнца.
- Меня Федор звать, - отозвался он.
- Эй ты, Федька, - повторила я, - попроси своего Главного - пусть руки веревкой перевяжут. Диметрил кожу разъел, болит сильно.
Тот засомневался, потом окликнул приятеля:
- Трофим, последи, а? Я сейчас. - И через минуту вернулся. - Веревкой нельзя, - извиняющимся тоном отозвался он, - но руки вперед можно сковать. Ага?
- Ну хоть так, - буркнула я недовольно.
Федька до боли напоминал мне Лулу Копытина. Такой же высокий, нескладный, нервный. Надеюсь только, кончит жизнь в своей постели глубоким стариком, окруженным рыдающими внуками и правнуками, а не красным молодцем в грязной убогой конюшне от полушки крысиного яда.
- А почему тебя в диметрил-то? - полюбопытствовал Федор, не догадываясь о моих крамольных мыслях.
На секунду, как наручники сняли, чтобы в следующий момент щелкнуть ими обратно, я почувствовала нежный запах жасмина от амулета моего конвоира и заметила заговоренный мешочек с травами во внутреннем кармане его плаща.
- А почему ты носишь побрякушку от простуды? Кстати, она у тебя разряжается, - усмехнулась я и заглянула юнцу в зеленые с тонкой коричневой каемочкой глаза.
Тот дернулся, как от пощечины, не понимая, чем же я так могла его напугать.
- Ты ясноокая! - почти восхищенно пробормотал он, догадавшись.
- Слушай, а ты случайно не из рода Копытиных?
- Не-э-эт, - отозвался он удивленно и повел носом в сторону костра, где пыхтела жаром походная пшеничная каша и источала непередаваемый аромат. - Ветров я, а что?
- Да так, ничего. Шляпы широкополые носишь?
- Николай Евстигнеевич не разрешает, - тяжело вздохнул тот и боязливо покосился на начальника. - У меня была одна, красивая, с белыми перьями. И шпага, такая длиннющая…
Федор завернулся в плащ, становясь похожим на гладкую черную галку, и вытер сопливый нос о рукав.
Сколько же, оказывается, на свете мечтателей-идеалистов Лулу Копытиных. Да взять того мальчишку из отряда Лопатова-Пяткина. Глупые неоперившиеся птенцы, упорхнувшие из гнезда и родительских объятий к приключениям и свободе! Поначалу они считают, будто окружающий мир добр и приветлив, а когда вдруг замечают его злобный равнодушный оскал, уже бывает слишком поздно что-то менять. Они либо погибают, либо становятся мерзавцами и черствеют внутри, удушенные собственным одиночеством. Я знаю не понаслышке - так случилось со мной. Скорее всего, и с Савковым тоже.
- Держи-ка, - прервал мои мысли и рассказ Федора о ветвистой родословной седовласый усатый страж и сунул мне деревянную миску с кашей. - Ешь.
Я приняла еду.
- Подожди. - Мужчина вытащил из кармана деревянную же ложку, протер ее о плащ и протянул мне.
- Угу, - отозвалась я.
- Не за что, - хмыкнул тот, - кушай на здоровье. - Потом еще постоял рядом, отчего Федор удивленно замолчал и враждебно уставился на пришельца. - Давно бессонницей мучаешься? - вдруг спросил старик.
Я вскинулась. Лицо его, с глубокими, выдубленными ветрами и солнцем морщинами у глаз, светилось жалостью.
- Давно. - Я помешала тягучую кашу. - А ты чего вдруг посочувствовать решил?
- Да просто.
- Ты, Филимон, иди, - ревниво махнул рукой Федор, - тебе к Наталье нельзя. Николай Евстигнеевич не разрешает.
- А тебе разрешает? - хмыкнул Филимон.
Он отошел и уселся рядом с костром, потеснив соратников. Здесь у общего огня отдыхал и Николай. Он чуть кашлянул, попробовал кашу и, сморщившись, отставил плошку. А я все никак не могла оторвать от него взора, стараясь побороть в себе странное ноющее чувство. Хмурый, отрешенный и очень усталый, он с ненавистью уставился на играющее пламя.
- Вечно Филимон сует нос не в свои дела. - Федор сконфуженно примолк, а потом спросил невпопад: - Как сапоги?
- Неудобные.
- Скидывай! - надулся тот.
- Вот еще. - Я в задумчивости мешала кашу, остужая ее.
- Между прочим, - продолжал доказывать Федор, - я отдал за эти сапоги десять золотых!
- Ты отдал за эту дешевку такие деньжищи?! - отреагировала я на названную сумму.
- Дешевку? - возвысил тот голос.
- Конечно! Да, у одного уже каблук шатается. - Я даже специально пошатала деревянным плохо обшитым дешевой кожей каблуком, демонстрируя, как высовываются гвоздики.
- Ты не относила их и дня, а уже разнесла?! - вскрикнул расстроенный Федор. - Ты же говорила, что у тебя поступь легкая!
- Ну в твоих колодках и у скорохода появится медвежья походка! - отбрехивалась я, все больше умаляя достоинства испорченной обувки.
Притихший лагерь изумленно следил за нашей перепалкой.
- Заткнуться! - хрипло рявкнул Савков и обдал нас весьма недоброжелательным взглядом. - Ветров, ко мне!
Федька подскочил на месте и потрусил к Главному.
- Смотри, Федор, не затявкай по команде, - следом хохотнула я и сунула в рот ложку остывшей каши.
- Москвина, я сказал - молчать! - донесся до меня предупреждающий окрик.
- Сейчас! - буркнула я себе под нос, глотая безвкусную массу. - Размечтался, друг разлюбезный! Черт, могли бы и солюшки подбавить! Конечно, Савков, думаешь, поймал - и теперь крути как хочешь? - ворчала я, морщась от несъедобного походного варева.

Предыдущая страница 5 Следующая страница


Берегиня Иансы 6

- Москвина, - тихо раздалось над самой головой, - спать пора.
Я поперхнулась кашей.
- Савков, ты монстр! Говорят, ежели всегда нежданным гостем являешься, то теща любить не будет.
- У меня нет тещи.
- Даже не знаю, кому больше повезло. Ей или тебе. А ты меня на ночь пристегнешь к себе диметриловыми наручниками? Да? Но учти, я девушка приличная, со мной вольностей никаких нельзя. Да и сам не сможешь. С диметрилом-то ты не дружишь, - ухмыльнулась я, задрав голову и разглядывая его. На небритом подбородке, ближе к шее, был нежно-розовый шрам. Интересно, какой смельчак хотел колдуну глотку перерезать? Эх, не узнаю, должно быть, никогда, а жаль. Так бы руку пожала.
- Не мечтай, - хмыкнул тот, - к дереву привяжут.
И ведь приковали, стервецы, тяжелыми длинными кандалами, правда, не к дереву, а к телеге. Самым подлым образом, под сконфуженное внимание примкнувших за это время к лагерю путников. Но Федька и тут проявил участие - подложил мне под голову мою же седельную сумку (пока Николай Евстигнеевич не видит), а потом тихо шепнул:
- Ты прости, он сказал, что с заключенной никаких разговоров.
- С заключенной? - ухмыльнулась я, устроившись поудобнее на подстилке из сена и разглядывая черное небо, усыпанное мелкими подмигивающими точками-звездочками. На телеге даже лучше - почти королевское ложе по сравнению с холодной землей.
- Я тоже думаю: какая ты заключенная? Ты необычная, вот… - неожиданно он осекся.
- Федь… - К своему собственному ужасу, я была польщена до глубины души.
- Ты красивая…
- Федь, - перебила я его почти ласково, - я профессиональная воровка, в прошлом году меня едва не повесили. Если ты когда-нибудь встанешь у меня на пути, я, не задумываясь, прикончу тебя и еще прихвачу твой кошель. Понимаешь?
- Я не верю тебе, - улыбнулся тот и отошел.
А я лежала, беспомощная, в душе жутко злясь на юнца, и готовая еще тысячу раз повторить все вышесказанное слово в слово, потому что произнесенное- чистейшей воды правда. Но он сам такой странный. Он думает, что я красивая.
Ночь разгулялась и разухабилась, звезды засверкали ярче, воздух совсем остыл и заморозил скованные руки. Федька посапывал прямо на голой земле под телегой, завернувшись в плащ. У костра тихо переговаривались часовые, и сизый дым от огня растворялся в чернильной тьме.
Кандалы, забитые железными пальцами, было невозможно открыть, как ни крути. Мне еще повезло, что в колодки не заковали. Рядом с телегой раздался тихий шорох и хрустнула сломанная ветка. Я встрепенулась и тут же заметила быструю тень, отделившуюся от кустов. На какое-то мгновение незнакомец попал в отблеск костра. Высокий, плечистый, с бегающими глазами. Плащ окутывал его, делая похожим на крылатую тень, а на непокрытой голове топорщился светленький, почти прозрачный ежик волос. Сердце в груди замерло в ожидании нападения.
- Ты кто? - шепотом, чтобы Федор не услыхал и не очнулся от сладкого юношеского сна, спросила я.
Молодец отчего-то метнулся обратно в темноту, но неосторожно оступился и неуклюже шмякнулся на холодную траву.
- Я Акакий. От Погуляя, - раздалось снизу.
- Ак-ак-какий от Погуляя? - Я недоуменно вгляделась в темноту, пытаясь припомнить, откуда мне знакомо это имя. - Ах, от ростовщика? Так это ты, прохвост, на постоялом дворе вещи мне изорвал?
Часовые, заслышав весьма подозрительное шебуршание, настороженно вглядывались в темноту стоянки. Один тяжело поднялся и, слегка прихрамывая на отсиженную ногу, приблизился к телеге. Я тут же закрыла глаза и искусно всхрапнула. Шаги замолкли рядом со мной.
- Ты чего тут? - тихо поинтересовался страж.
Я по-прежнему изображала глубокий сон, только в носу щекотало от заметного запаха сивухи, принятой стражем для сугрева. Дозорный помялся некоторое время для очистки совести, потом вернулся обратно к костру, источающему тепло, и приятелю, почти прикончившему весь штоф мутной пьянящей бурды.
Посланец Погуляя между тем, очухавшись от позорного падения, практически бесшумно подполз к большим деревянным колесам телеги и с земли яростно зашептал:
- Прохор спрашивает, где его браслет?
- Чей браслет? - Стараясь не греметь кандалами, чтобы не привлекать к себе лишнего внимания, я свесила голову и едва не столкнулась нос к носу с Акакием. - Ты о чем толкуешь, прынц залетный? Я денег что-то не видела. Верни мои сапоги, мошенник! Зачем тебе понадобились мои старые драные сапоги?!
- «Невинность» отдашь - верну сапоги, - начал торг молодчик.
- Ничего себе - равноценный обмен! - съехидничала я.
- Отдашь нам браслет - бежать помогу и документы верну.
- И сапоги новые! - зашипела я.
Предложение мне очень понравилось. Что такое - дурацкий браслет по сравнению со свободой? Ничего! Пшик! Между прочим, у этой побрякушки имеется братец со звучным именем Королевская Честь. Сворую его. Потом, когда выберусь из этой передряги.
- Ладно, - сдалась я, - договорились. Ты мне свободу, я тебе браслет отдам.
- Я хочу его увидеть! - потребовал «покупатель».
- Он у меня к ноге пристегнут, - со смаком соврала я, - стану снимать обувь - кандалы забренчат.
- Наташа, - вдруг очнулся Федор и сонно поднял голову, - ты что-то говорила мне?
Я резко примолкла.
Федор кашлянул, поднялся и, пошатываясь, отправился в кустики, на ходу расстегивая порты. Вот тебе и этикет, елки-палки.
- Завтра. Ночью, - еще раз многозначительно повторил Акакий, будто назначал тайное свидание юной глупой девице; и пополз обратно в лес, боясь приподнять башку, как бы стражи не засекли.
Через сутки я стану свободной - замечательно. Демон еще не появился - отвратительно.
Но как ни странно, все сложилось самым наилучшим образом для меня, Акакия, Прохора Погуляя и браслета Королевская Невинность.
Страх Божий, набродившись под завязку, появился к вечеру. Он с ленивой грацией, приобретенной совсем недавно, после охоты за ястребами, покружил над нашей кавалькадой, хриплым лаем хорошенько напугал рысака Савкова, отчего конь едва не понес, а потом мягко сел мне на плечо, повергнув в ужас большую часть отряда. Федор и вовсе шарахнулся в сторону, судорожно натянув поводья, и предпочел ехать в самом хвосте, подальше от зубастой тварюги. Остальные конвоиры, не сговариваясь, образовали вокруг меня пустое пространство.
- Москвина, - рявкнул Савков, едва справившись с испуганным жеребцом, - немедленно спрячь демона в суму! Иначе я его пристрелю!
- Я связана! - зло заорала я ему в спину и скованными руками попыталась отмахнуться от беса, сладостно облизывающего шершавым раздвоенным языком мое ухо и волосы. - Он тебе жизнь спас, если ты еще помнишь! - Последней фразой я до смерти заинтриговала стражей.
Браслет Королевская Невинность, вывалянный в грязи, походил на дешевый ошейник со стекляшками. К моему большому расстройству, рядом с прежней выщербинкой от выпавшего бриллианта имелась еще одна. От обиды я едва не прослезилась.
- А что он умеет делать? - Любопытство у Федора перебороло страх. Он набрался смелости и опасливо приблизился ко мне, следуя почти рядом, всего в двух аршинах.
- Баснословно дорогие браслеты портить, - процедила я сквозь зубы, стараясь сглотнуть вставший поперек горла комок.
- А он кто? - Федька протянул руку, на которую Страх Божий посмотрел сначала недоуменно, но тут же радостно облизнулся, готовый отхватить, скажем, средний палец из предложенного совершенно бесплатного лакомства.
- Ветров! - снова вмешался Савков. - Это болотный демон, и он отожрет тебе руку по локоть, если будешь его хозяйку донимать!
Выглядел Николай раздраженным и бесконечно усталым. Сейчас, в дневном свете, было явно заметно, как сильно он осунулся.
Я хмыкнула про себя. Готова сама скормить свою руку демону, если не ревность говорит устами колдуна. Или я слишком самонадеянна? Николай в тот момент глянул подозрительно, недобро и нетерпимо.
Не-э-эт, не ошибаюсь - губы растянулись в ехидной улыбке.
Ночи я едва дождалась, изнывая от нетерпения.
За целый день пути я рассчитала все точно, и, несмотря на то что буквально валилась с ног от усталости, а мягкая точка стала практически нечувствительной от долгого сидения в седле, внутри меня царило возбуждение и злое веселье. Сбежать от Савкова под самым его носом стало буквально делом чести. Я даже позволила себе на секунду представить, как вытянется его ненавистное лицо, когда утром меня не найдут в телеге. Но чтобы побег прошел без сучка без задоринки, пришлось и демона, и Федора опоить сонным порошком, мешочек с которым по-прежнему лежал в кармане портов и уже превратился в слипшуюся лепешку. Первому я засовывала воняющую валерьяной пыльцу прямо в пасть, когда мне позволили удалиться в кустики, второму незаметно подсыпала в походную кашу. Но даже и маленькой толики обоим хватило, чтобы забыться мертвецким сном. Вполне довольная собой, я уставилась в звездное небо, поджидая своего подельщика.
Где-то в тишине хрустнула ветка, раздался тихий шорох. Я встрепенулась и тихонько села на телеге, высматривая в непроглядной тьме высокую мрачную фигуру Акакия, завернутую в плащ, но вместо этого увидала два горящих желтых глаза с вертикальными зрачками и едва заметный силуэт. Голос пропал ровно на мгновение, чтобы потом вылиться в громкий истеричный вопль:
- Хранители!!!
Я скатилась на траву, громко бренча кандалами и, кажется, повредив плечо. Часовые, будто всполошенные куры, подскочили на месте, но бросаться на помощь не торопились. Единственный человек, верно оценивший размер нагрянувшей катастрофы, уже через секунду оказался рядом со мной и буквально насильно поднял меня на ноги.
- Ты жива? - Савков трясущимися руками лихорадочно ощупывал мою голову, руки. - Успокойся, это был сон! Сон! Все нормально!
- Какой сон?! Они там, в лесу! - Я вырывалась из его судорожных объятий, но кандалы не позволяли ступить более шага, меня хорошенько дернуло и опрокинуло.
Наверное, именно это спасло мне жизнь. Буквально на следующий мой вздох небо озарила алая вспышка, и показалось, что на миг черная ночь превратилась в яркий день. Я болезненно зажмурилась, лагерь нехотя просыпался, лениво и недоуменно оглядывался вокруг, а сквозь общий возмущенный гвалт раздался нестерпимый и болезненный вой дракона. От этой невероятной «песни» заложило уши; свернувшись клубком, я закрыла голову, но внутри все дрожало и сердце стучало в такт хлопкам огромных крыльев чудовищ, налетевших на нас.
Вот уже окрестности превратилась в жаровню, и ветер, будто гигантский кузнечный горн, раздувал огромный слепящий огненный шар. Я подняла голову и не увидала ничего, кроме бесконечного пламени и фигурных теней. Рядом визгливо скрестились мечи. Хранители, превратившиеся в жутких демонов, набрасывались на стражей, злобно рыча и пугая последних до потери рассудка. Я пыталась сорваться с привязи, но цепи кандалов надежно удерживали даже от лишних движений.
Одна черная тень метнулась к Федору Ветрову, сладко сопящему в теплом плаще у телеги и после дозы сонного порошка не чувствительному к любым внешним проявлениям. Хранитель размахивал коротким мечом, намереваясь прикончить мальчишку, а я, не в силах помешать ему, лишь бешено заорала, срывая глотку:
- Не сметь!!!
И будто вслед мне протяжно завыл дракон, своей громогласной песней начисто перекрыв шум, царящий на поляне. Хранитель помедлил секунду, оглянулся. Его лицо, ярко освещенное всполохами пламени, озарилось торжеством. Тонкие губы, контрастирующие с крупным резко выделяющемся носом, скривились в единственном слове:
- Берегиня!
Он кинулся в мою сторону, но быстрая, почти незримая тень Савкова сбила его с ног. И вот две сцепившиеся фигуры покатились по траве, злобно рыча и нанося друг другу неловкие, но яростные удары. В какой-то момент раздался судорожный всхлип-сип, Николай дернулся, и оба борющихся застыли в нелепой позе. Внутри вдруг образовалась волна липкого, почти болезненного страха, от которого бросило в пот.
Николай не шевелился!
Я снова бесполезно дернулась, звеня кандалами, но лишь еще сильнее изранила руки.
- Боже мой! - Непонятная, будто бы физическая боль рассекла грудь. - Очнись…
Неожиданно Савков зашевелился, а потом, пошатываясь, поднялся на ноги. Меня тут же отпустило, и накатила необъяснимая ярость.
- Наташа! - Он сделал ко мне шаг и свалился. Над его головой промелькнула огненная вспышка шаровой молнии и врезалась в тонкое гибкое деревце.
И все стихло. Нападение закончилось так же неожиданно, как и началось. Только вокруг трещал, сгорая, лес, а поляна превратилась в последнее пристанище для доброго десятка стражей.
- Что за … на нас напала?! - заорал кто-то испуганно. - Что за чудища?!
Я неотрывно следила за Савковым. Его грудь тяжело вздымалась, а лицо превратилось в застывшую, измазанную копотью маску.
- Савков, - тихо позвала я, прижимаясь спиной к колесу телеги.
- Они пришли за тобой! - обвиняюще прошептал Николай. - Не знаю, что ты сделала, когда убегала от Лопатова-Пяткина. Но они не успокоятся, пока не заберут тебя. Они уничтожат всех, кто встанет на их пути.
- Тогда отпусти меня. Разбей кандалы и отпусти. Все просто. - От гари першило в горле.
- Я не могу. Не могу! - в отчаянии воскликнул колдун. - Это мой последний шанс…
Он осекся.
- Остаться Главным магом королевства? - догадалась я и покачала головой. - Ну что ж, когда высоко взлетишь - падаешь дольше и больнее. Только запомни одно: единственной, кого пока не тронут, буду я.
Я недобро усмехнулась про себя: игра в кошки-мышки с Хранителями началась.
К середине следующего дня, когда солнце достигло своего зенита и нещадно палило землю, приводя тем самым в неописуемый восторг травинки, былинки и крохотных букашек, стрекочущих, будто на пожар, мы подъехали к небольшому, окруженному высоким частоколом сельцу.
- Черт, - поморщился недовольно Савков, теперь, после нападения Хранителей, не отступавший от меня ни на аршин. - Не могли найти другой деревни, им обязательно к белорубашечникам надо было. Идиоты, ей-богу!
Федор Ветров все никак не мог прийти в себя после сонного порошка и едва сдерживал слезы, что пропустил настоящую бойню, ни с кем-нибудь, а с самими Хранителями. Страх Божий был на редкость тих, жался у меня за пазухой и даже тяпнул за палец как-то вяло и без удовольствия.
Стражи поглядывали на меня недобро, всю дорогу хранили удрученное молчание, ни тебе грубых шуточек, ни привычной ругани. Они лишь только скупым неохотным словом вспоминали павших товарищей, похороненных на выжженной лесной полянке.
На въезде у ворот дежурил отряд в зеленых плащах Окского Стражьего предела. Завидев нашу кавалькаду, мужички подтянулись, но честь отдавать не торопились, посчитав такое излишеством. Ведь коллеги были не из королевского отряда, ей-богу. Белорубашечники радушием не отличались. Редкие прохожие в белых балахонах с вышивками на груди в виде солнца поспешно уступали дорогу и плевали нам вслед, стоило отъехать на приличное расстояние. Улица, на которой мы оказались, заканчивалась неказистым строением, лишь отдаленно напоминающим храм с высокой колокольней.
- Белорубашечники, ядрить туда налево, - фыркнул рядом со мной Филимон, намедни потчевавший меня пшеничной кашей, и смачно сплюнул.
Мы остановились на широком дворе с настежь открытыми воротами. Внутри, за высоким забором, притаился большой дом с мезонином и флигелем. Одуревший от жары пес, посаженный на цепь, даже не потрудился тявкнуть, встречая нас. Только лениво повел рыжим ухом и широко зевнул, оголив желтоватые клыки.
Нам навстречу с порога спустился и временный хозяин жилища. Денис Давидыв в расстегнутой рубахе, открывающей волосатую грудь, уже слегка покрасневшую на солнце, разглядывал меня ясными синими глазами, а шрам, тянущийся от виска до уголка губы, отчего-то с каждой секундой все ярче выделялся на лице.
- Знатная добыча! - вместо приветствия кивнул он в мою сторону.
- Эта добыча стоила мне десяти лучших воинов, - буркнул Савков, стягивая перчатку и пожимая протянутую руку.
Федор Ветров галантно подхватил меня за талию и совсем некрасиво стащил с лошади, так что сапог, зацепившийся за стремя, слетел с ноги. Страх Божий недовольно заворчал за пазухой. Я чувствовала себя чрезвычайно глупо, стоя в пыли в одном полосатом чулке, с руками, скованными диметриловыми наручниками, и растрепанная.
Давидыв жадно разглядывал меня, словно бы хотел впитать каждую черточку моего похудевшего лица с темными кругами под глазами. Вокруг суетилась чернь, распрягали лошадей, разгружали повозки. Кудахтали испуганные куры, разбегались в разные стороны гуси. Дворовая челядь, видать привезенная Давидывым вместе с собой, не скрываясь, рассматривала нас, высыпав из людских.
- Ты ее голодом могил? - вдруг деловито спросил Денис у Николая.
Тот изумленно округлил глаза-вишни и только скрипнул зубами, а потом резко крутанулся на каблуках с непроницаемым, почти угрюмым выражением.
- Эй, Савков! - окликнула я, когда колдун уже поднялся на крыльцо. - Не забудь с Давидыва деньги получить! В феврале за мою голову двести золотых предлагали, как раз дорожные расходы покроет!
Он ничего не ответил, только спина напрягалась, а потом так громыхнул дверью, что подкова с притолоки слетела и звучно шлепнулась на скрипучие ступени. Я довольно хмыкнула, а Давидыв покачал головой:
- Ну здгавствуй, Наталья.
Что бы ни говорил Денис, как бы ни бил себя в грудь, народный избранник доморощенный, все больше он походил на короля Распрекрасного и внешне, и внутренне.
- Без любезностей обойдемся, - одернула его я, - я не слишком рада тебя видеть. Готовься, Денис, Хранители наступают нам на пятки, скоро они будут здесь.
Денис широко улыбнулся и привычным, до боли знакомым жестом сунул в рот папиросу, которую все это время мял между пальцев:
- Ты, кажется, гаазишь мне? Испугать хочешь?
- Испугаешься, когда Хранителей увидишь, - пожала я плечами. - Ты мне апартаменты выдели, очень хочется умыться.
- Как скажешь, - кивнул он подозрительно радушно.
Меня посадили на цепь потолще, чем у дворового пса, в жалкий полуразвалившийся сарайчик, захламленный и пыльный. В крыше моего нового обиталища зияла огромная дыра, через которую можно было наблюдать за медленно и плавно дрейфующими по синему небу облаками. Рядом с хлипкой дверью поставили Федьку. И теперь я почти с нетерпением ждала, когда же Денис принесет лопату и заставит меня копать самой себе могилу.
Федор не замолкал ни на минуту, все время что-то бубнил через чуть приоткрытую дверцу, о чем-то рассказывал, а я внимательно изучала железный палец, забитый в соединение кольца кандалов. Пошевелила ногой, громыхнув ржавыми металлическими звеньями цепи. Оказалось, она надежно прикручена к пудовому кованому сундуку. Хотя если разобраться? Я подергала крепление. Нет, бесполезно - надежное, как Центральный Торусский банк.
- Наташ! - позвал Федька. - Ты меня слышишь?
- Чего тебе? - грубо отозвалась я.
- Я говорю: ты бы меня на дело взяла с собой?
«Чего?»
- Федор, а ты бы помог мне бежать? - серьезно спросила я.
Тот замешкался с ответом, тихо скрипнула дверь, и в проеме показалось испуганное и сконфуженное почти детское лицо Ветрова.
- Ты это… шутишь?
- Разве похоже? А коли нет, так выметайся! - раздраженно выпроводила его я, прекрасно осознавая, что задала юнцу слишком провокационный вопрос, на какой он не сможет дать ответа. И, чтобы уж наверняка забить в его сердце осиновый кол, добавила: - С такими, как ты, Ветров, нельзя в разведку ходить, а воровать тем более! Тебе потом пригрозят, ты и выдашь с потрохами.
Федька убрался восвояси и шумно, обиженно засопел. В щелки между потемневшими досками сарая пробивался солнечный свет. В желтых лучиках плавали крохотные пылинки и превращались в пургу, когда я шевелилась.
Страх Божий, выспавшись, завозился у меня под рубахой, потом поднапрягся и высунул из горловины круглую башку, отчего грубая ткань врезалась мне в шею. Я осторожно щелкнула браслетом, наконец снимая его с шеи демона. Скинув сапог, я стянула полосатый, рваный на большом пальце чулок и застегнула Королевскую Невинность на лодыжке. Так оно надежнее будет!
Я едва успела сунуть ногу в голенище, как за тонкими стенами сарая послышались шаги. Неизвестный тихо пробормотал Федору, вероятно, нечто неприятное, так что тот громко охнул, а когда открывал дверцу новым гостям, то выглядел до крайности бледным и взволнованным. На пороге моей временной темницы появились две фигуры - стража и мужчины в белом балахоне с широким капюшоном. Скорее всего, последний был из местной секты, чью деревню и выбрал для постоя Денис.
Я заинтересованно разглядывала обоих, распознавая на шее у дородного высокого вояки казенный амулет-щит, а у белорубашечника - тонкую нитку от наговоров и сглаза, вплетенную в пояс-шнурок.
- Это святой отец, - кивнул страж на своего попутчика. - Исповедайся, и пойдем.
Недоумению моему не было предела.
- Для попа у вас слишком хорошо заговоренный поясок, - усмехнулась я ехидно, - разве ваш боженька не охраняет от такой мелочи, как дурной глаз?
Белорубашечник с длинной рыжеватой бородой и неровно подстриженными уже седеющими волосами вытянул дряблые губы и тихо произнес, обращаясь к стражу:
- Выйди, сын мой!
Страж так проворно выскочил из сарая и прихлопнул за собой дверь, что это больше походило на трусливый побег. Я не без интереса следила за тем, как «святой отец», кряхтя, усаживается на колени, для начала задрав белый балахон и показав полосатые порты. Потом он кивнул мне:
- Помолимся.
Он закрыл глаза и согнулся в три погибели, изображая молитву.
Несколько минут он не шевелился, только громко сопел. Я уж решила, что богоугодник задремал, но тут он поднял на меня сухое бесстрастное лицо и произнес тихим, отрешенным голосом:
- Мы готовы выслушать тебя, дщерь наша. - И, опустив голову, снова застыл.
На самой его макушке волосы поредели и вскорости обещали перерасти в знатную лысину. Я не отрывала глаз от проплешинки, а потом на всякий случай переспросила:
- Мы - это ты и солнечный боженька? Ага. И оба ждете моей исповеди?
«Святой отец» неопределенно махнул рукой, не меняя коленопреклоненной позы и предлагая мне приступить к сути дела.
- Ну… - Я цокнула языком. - Пару лет назад я украла икону из королевской церкви. - Священник сдавленно кашлянул себе в колени. - Ее заказал архиерей одной крохотной епархии, ну… до того образок из его храма утащили королевские стражи… Вам это интересно? - Судя по напрягшейся спине, белорубашечник был весь во внимании. - Так вот. В благодарность тот самый святой отец отпустил мне все прошлые и будущие грехи. Это к тому, что перед Ним, - я ткнула пальцем в ветхую кровлю, - я чиста как невинный младенец.
- Кхм! - раздался приглушенный стон.
Белорубашечник выпрямился, одарив меня уничижительным взглядом, и тяжело поднялся на ноги. Похоже, мой бред задел бедолагу за живое.
- Боюсь, дщерь моя, в царствие Божье тебе путь заказан!
Он шагнул, к двери, когда я его остановила, радостно фыркнув:
- Так это ж хорошо! Хочу жить счастливо и сытно, а главное - долго! Вы не переживайте за мою душу, у меня с тех пор и не слишком много грехов накопилось. Да, кстати… - Священник, похоже, хотел убраться восвояси. - А убийство грехом считается?
Тут Страх, выбравшийся из-за сундука с круглой лысой башкой, покрытой паутиной, мягко взмахнул крыльями и уселся мне на плечо, по-совиному уставившись на сектанта. Белорубашечник, вызвав у меня приступ веселья, выскочил из сараюшки почище прежнего стража. Тот как раз мялся у порога, успокаивая взвинченные нервы ломанием тонкой яблоневой веточки, подобранной тут же на дорожке. В двух саженях от него волновался испуганный Федор, зыркая на прикрытую дверь сарая.
- Дура языкастая, чтоб ее черт подрал! - плюнул в сердцах священник на сапоги стражу, резво выскочив в сад. - Да пребудет с тобой свет, сын мой! - Затем он величественно кивнул и заторопился на выход.
Страж недоуменно глядел вслед удалявшемуся по садовой дорожке главе секты. Тот шел с неестественно прямой спиной, словно проглотил кол, и казался оскорбленным по самые уши. Внутри у служивого родилась настоящая буря эмоций - от негодования до откровенного огорчения. Да, он за год не произнес столько слов, сколько сказал этому напыщенному местному индюку, чтобы тот отпустил грехи глупой девчонке перед казнью! Но главное, сколько ж ему денег-то отвалили - два стражьих месячных заработка и седьмушку премиальных! И по всем этим причинам, мне совсем неизвестным, страж чувствовал себя по крайней мере оплеванным.
- Вставай! - грубо гаркнул он.
- Разбежался! - ответила в тон ему я, в один момент посерьезнев и обдав неприятным яснооким взглядом.
- Слушай, - не выдержал страж, - через пять минут тебя казнят, а ты выкобениваешься, как принцесса Тульяндская с Королевской Невинностью на руке.
- На ноге! - выдавила я из себя и повергла противника в эстетический ступор, залившись превеселым смехом.
- Чур меня! - запричитал страж и перекрестился, приняв меня либо за кликушу, либо за сумасшедшую ведьму с нездоровым взглядом.
Издевательский хохот сам собой лился из груди, а в голове крутилась занимательная мыслишка, что все-таки в глубине жалкой гнилой душонки Давидыв настоящий маньяк! Только он, подлец, может подвергнуть меня всем унижениям, что пережил сам в заключении у Хранителей. Вот вам и сараюшка с плохенькой крышей, и казнь! Одно запамятовал - лопату со стражем не передал. Ну ничего, про лопаты ему Савков напомнит! Тому-то совсем не понравилось копать компостные ямы.
Мы вышли в сад. Любопытный Федька, все это время прижимавший ухо к тонкой стене, отпрянул. Глаза его, круглые, по-щенячьи жалобные, были полны слез и сожаления. А я шла с закованными руками и безуспешно прятала улыбку. Чтобы не рассмеяться, приходилось до боли кусать и сжимать губы, но они, будто заколдованные, растягивались сами собой. Страх Божий, выпорхнувший след за нами, недоуменно покружил над головами, тявкнул на стража, приведя того в невменяемое состояние, близкое к обмороку, и воробьем нахохлился на ветке старой яблони, помахивая длинным тонким хвостом.
Место моей казни выбрали за коровником рядом с выгребной ямой, подозреваю, рассчитывая мой тепленький труп не мудрствуя лукаво сбросить туда. Вокруг стояла навозная вонь, и роилась колония мух. Стражи, измученные дневной жарой и спарившиеся в плотных зеленых плащах, нервно курили, стараясь заглушить табачным дымом смрад. У каждого имелся арбалет с еще королевскими гербом, вырезанным на древке. При нашем появлении мужчины ожесточились. Все разом отвернулись, боясь скользнуть по мне даже взглядом.
Из людской снова высыпали заинтригованные дворовые и теперь тихо перешептывались между собой, стараясь скрыть любопытство под траурными физиономиями.
Представление началось, когда меня со скованными руками поставили к стене коровника, а отряд рядком выстроился в пяти саженях, почти у забора. Кто-то громогласно объявил:
- Его величество Денис Давидыв!

- Глава Совета Окской Магической геспублики! Олух! - поправил его Давидыв и появился предо мной. За это время он переоделся в голубой камзол и гладко побрился. Теперь нижняя половина лица в сравнении с загорелой верхней отдавала нездоровой синевой.
Все тот же голос принялся четко и неумолимо зачитывать приговор:
- Москвина Наталья Игоревна приговаривается к расстрелу арбалетными болтами за преступление против народа Свободной Окской Магической республики!
Денис, комично-серьезный, кивал головой в такт словам. Челядь охала и закатывала глаза. Стражи парились и потели в плащах, нацелив на меня жала арбалетов. Мухи громко и басовито жужжали над мусорной кучей. Страх Божий брехал на дворового пса, стараясь отвоевать территорию. Я не выдержала и рявкнула:
- Балаган!
В одно мгновение все замолкло, даже мухи утихли, только в соседнем саду кто-то невнятно бормотал молитву и изредка бил в жестяную плошку, отсчитывая строки псалмов.
Давидыв в высшей степени недоуменно засунул руки в карманы и кивнул, предлагая, вероятно, молвить слово мне.
- Денис, прекращай! - Я повела плечами, спина неимоверно ныла. - Я устала, зла и очень хочу есть! Не надо устраивать показных выступлений, если не собираешься ничего делать!
- Москвина, - прошипел тот, - я подписал тебе смегтный пгиговог!
- Ох, Денис, не смеши меня! Савков тоже выписывал мне смертный приговор! Большее, что ты позволишь своим молодцам, - это врезать мне подзатыльник, потому как в живот я уже получила от Савкова! - Денис, нахохлившись, выпятил губу. - Я нужна и тебе, и королю Ивану! Я же козырная карта в ваших переговорах с графом Лопатовым-Пяткиным! Или я чего-то путаю?
Опешившие стражи переглядывались, опустив арбалеты, осторожно косились на Давидыва. Как же, помню, Денис умел держать своих людей в страхе.
- Наталья, заткнись!
- Да в конце концов у тебя кишка тонка! Я же прекрасно помню, как ты пускал сопли в подвале замка Василия, только заслышав мои шаги! Я точно знаю, для чего ты тогда позвал меня: очень хотелось меня видеть, потрогать, схватить за руку, как это граф делал, не так ли?!
- Да я сам тебя, мерзавка! - охнул Давидыв и, багровея, подскочил к долговязому стражу с щеточкой усов над обветренными пунцовыми губами. С налету Денис выхватил из рук замешкавшегося палача арбалет. - Видишь?! - визжал Денис, оружие ходило, как в лихорадке.
- Да стреляй! - орала я в бешенстве. - Стреляй! Чего - руки трясутся?! Ты молодец, Давидыв, как красиво ты предал меня тогда!
Окружающие потрясенно молчали. Дворовые девки прикрывали ладошками раззявленные рты, стражи тупо таращились, лакеи застыли немыми изваяниями.
- Наталья, заткнись! - Давидыв гневно сверкнул глазами. - Ты что, не понимаешь, что это конец?! Ты так много натвогила дел…
- Ой, оставь проповеди Савкову, - перебила его я. - У самого рыльце-то в пушку! Давно ты, черный перевозчик, начал жрать из золотых тарелок?
А в следующее мгновение что-то щелкнуло, и неожиданно меня отбросило к стене. Сначала я ничего не ощутила, только недоумение, а когда увидела кровавое пятно на рукаве поношенной рубахи, почувствовала боль, разливающуюся от плеча до самых кончиков пальцев и выше к груди, истерично вскрикнула:
- Вы меня ранили?!
- Ранили?! - заорал Денис, сбивая выстрелившего в меня стража с ног. - Ты ее ганил, олух!!!
Под оглушительный визг свидетелей учиненного безобразия, оставляя бурый след на стене, я медленно сползала на изжаренную солнцем землю, в глазах потемнело. Когда в меня выстрелили в таверне позапрошлой зимой, отчего-то так больно не было. А теперь я умру за коровником от шального арбалетного болта в результате неудачной шутки бывшего приятеля. Достойное окончание достойного повествования.
- Какого черта?! - донесся до меня уже далекий возмущенный вопль надтреснутого, будто простуженного голоса. - Давидыв, что за шутки, твою мать?! Вы ее ранили?!
- Наталья! - Кто-то грубо встряхнул меня, перед глазами моментально прояснилось. Лицо Савкова было мертвенно-бледно, а руки ощупывали ноющее плечо, пытаясь понять, перебиты ли кости.
- Оставь! Больно! - только и вышло прокряхтеть.
- Ей больно! - заверещал кто-то тоненько.
Потом мне показалось, что Савков подхватил меня на руки и захрипел прямо в ухо:
- Где ты этого урода взял, что в нее выстрелил?! Хорошо, прицел сбит, в сердце не попал!
- Это из твоего отгяда! - вторил ему Денис, и их голоса хороводом кружились возле меня, удерживая упархивающее сознание.
- Ты с ума сошел, ты представляешь, чем мы рискуем, если она подохнет?! - бесновался Савков.
- Сам ты подохнешь, а я красиво умру, - тихо прошептала я и провалилась в беспамятство.
Я металась в агонии, и всепоглощающая боль застилала глаза красной пеленой. Мои руки превратились в огромные крылья, и на левом, рядом с тонкой косточкой-перепонкой, в самом болезненном месте, ныло и горело. Серые чешуйки медленно стягивались, доставляя невероятные мучения. Стон, казалось, сам вырывался из горла, но то был странный нечеловеческий вой, оглушающий и резкий, поднимающий настоящую бурю и взметающий облако пыли. А где-то далеко от меня раздавались знакомые раздражающие голоса:
- Я видел уже на ней такую штуку…
- Поводок. Теперь точно никуда не убежит.
- Чегт возьми, это ж как на смегтников надевают?.. Дгянь!..
Демон жалобно скулил. Казалось, что рядом задыхается от всхлипов ребенок. Сначала тоненько и едва слышно, потом все громче и громче. Я глубоко вздохнула, чувствуя себя на редкость отвратительно, будто после ночной попойки. Через плач Страха до сознания донеслись чьи-то сдавленные проклятия. Кто-то сильно дергал меня за ногу, словно бы желая ее совсем оторвать. Я пошевелилась, стараясь отогнать чужие навязчивые руки, но неизвестный не унимался.
Через пелену моему взору предстала сказочная картина: над кроватью склонился призрак в белых одеждах.
Ангел - тут же уверилась я. Вероятно, я все-таки умерла, и теперь рядом со мной ангел. Неправ был белорубашечник, на небеса меня приняли!
Только для чего он так сильно дергает меня за ногу? Разве в райских кущах так изуверствуют? Для бестелесного создания у него довольно крепкая хватка - проплывали в голове болезненные мысли.
Призрак яростными рывками пытался стянуть с меня драный полосатый чулок. Похоже, после всех потрясений рассудок помутился и в рай я прилетела свихнувшейся.
Ангел пробормотал крепкое словцо и рванул чулок что было силы. Раздался треск рвущейся ткани, и я тут же пришла в себя.
Да я живее самых живых!
Резко сев на кровати, затуманенным взором я уставилась на мужскую фигуру в белом балахоне. Видение отпрянуло от меня как от прокаженной, капюшон соскользнул с его головы, и предо мной предстал не кто иной, как Акакий, с покрасневшим лицом и крупными от напряжения каплями пота на лбу.
- Ты чего тут делаешь? - вопросила я каким-то чужим хриплым голосом.
Помощник ростовщика, скорее изумленный, нежели сконфуженный моим, несомненно внезапным, возвращением к жизни, поджал тонкие губы и сжал кулаки.
- Чего ты тут? - повторила я грозно, готовая наброситься на нахала.
Демон зашелся отвратительным лаем, вцепившись тонкими когтистыми пальчиками в прутья птичьей клетки, усыпанной желтоватыми легкими перышками.
Кто же его догадался к канарейке-то посадить? Изверги! И как птичку-то не стало жалко?
- Тебя спасаю! - неожиданно заявил Акакий и так обрадовался собственному нелепому вранью, что принял расслабленную позу, скрестив руки на груди.
- Раздевая меня? - делано округлила я глаза.
Чулок разорвался, и из-под длинной штанины теперь выглядывал изумительной красоты браслет. Свет, едва просачивающийся через коленкоровые занавески, все-таки позволял игриво поблескивать крупным, чистым как слеза бриллиантам.
- Мы же договорились, что я помогу тебе сбежать, - гнул свою линию молодчик, не сводя жадного взгляда с украшения.
Я повела плечом. Рука совсем не болела! Более того, сустав, сломанный года три назад при неудачном падении, который вечно щелкал и ныл от холода, теперь работал, как хорошо смазанный шарнир, не причиняя привычных неудобств. Что за черт такой?
- Я пришел тебя вызволить в обмен на браслет, - не унимался дотошный Акакий, видать, уверенный, будто я совсем рехнулась и поверила в его россказни. - Видишь, даже белорубашечником прикинулся.
- Взамен на браслет, - ухмыльнулась я задумчиво, соображая, как быстро посыльный ростовщика накинется на меня и попытается отобрать силой Королевскую Невинность. Чтобы не рисковать и лишний раз не искушать мошенника, я решила выпустить на свободу Страха. Протянула руку отцепить маленький крючок, придерживающий дверцу птичьей клетки, и похолодела: запястье сжимал широкий медный браслет с тонкими острыми кромками, точно такой же, от какого неимоверными усилиями я избавилась всего несколько недель назад. Поводок!
- Как это?! - прошипела я, вскакивая.
Акакий отскочил в сторону и неуклюже натолкнулся на меленький шаткий столик с птичьей темницей. С грохотом, под омерзительный лай закрытого в ней демона, клетка рухнула на пол, в воздух взлетели легкие желтоватые перышки. Справившись с первым головокружением, от шеи до пояса перевязанная белыми полосками ткани и в мятых портах, я кинулась к двери.
Оказалось, что умирать меня разместили в маленькую душную каморку во флигеле. Буквально скатившись с лестницы вниз, в крохотный предбанник, я выскочила во двор, заполненный суетящимися стражами. К Давидыву как раз прибыл гонец, по крайней мере Глава республики внимательно вчитывался в помятый свиток, а перед ним вытянулся в струнку невысокий служка, едва удерживающий разгоряченного коня.
Подозреваю, вид у меня был устрашающий. Стражи испуганно расступались, только перехватив яростный тяжелый взгляд.
Я налетела на Дениса как фурия и одним красивым ударом уложила его на обе лопатки в пыль. Давидыв взвизгнул, а потом как шальной заорал:
- Ты же умигала!
- Не дождешься, друг любезный! - прошипела я, со всего маху заехав ему под ребра босой ногой. От боли даже пальцы свело.
Охранники, опомнившись, кинулись ко мне со всех сторон, но личный телохранитель Дениса опередил их и поднял меня за шкирку на добрый аршин над землей. Я царапалась, вырывалась, ухитрилась заехать ему в глаз локтем. Тот только щелкнул зубами, но хватку не ослабил. На шум потасовки из окон стала высовываться любознательная челядь. Хозяйский пес, обрадованный гвалтом, залился басовитым лаем и принялся рваться с цепи. Конь изумленно вытаращившегося гонца испуганно зафырчал.
Давидыв вскочил, отталкивая протянутые к нему руки стражей, и, отряхиваясь, завопил как полоумный:
- В казематы! До конца жизни! Сгною! Меня по гоже?! Своего коголя по гоже?! Куда вы смотгели, гады ползучие?!
- Денис Митрофанович, больше не могу шельму держать! - ревел над ухом телохранитель.
- Всех на гудники! - бесновался невменяемый Давидыв. Я под шумок изловчилась и заехала ему в челюсть пяткой. Дернувшись от удара, он замолк на несколько секунд, стер с губ выступившую кровавую юшку, растер между пальцев и угрожающе прорычал: - Москвина, на гастгел! Немедленно! Коголя… меня…
- Главу Совета Окской Магической республики, - донесся до нас практически неприлично спокойный голос Савкова.
Но стоило колдуну появиться в поле моего зрения, а главное, досягаемости, как я ловко лягнула ненавистного в грудь. От неожиданности тот качнулся, и в то же самое мгновение мое запястье свела невыносимая боль. Тонкие кромки браслета нещадно впились в кожу, разрезая ее, словно наточенным острым лезвием.
Я тут же обмякла, а телохранитель Давидыва, не ожидавший столь скорой капитуляции, разжал руки. Свалившись на пыльную землю, я сильно ушибла раненное прежде плечо, даже кости хрустнули, но эти мучения были несравнимы с разливающейся по всему телу паникой от вида врастающего в тело браслета.
- Мне казалось, ты умирала еще поутру, - заметил Савков, спрятав руки в карманы и не собираясь мне помогать.
От вида моей корчащейся фигурки и расползающейся лужи крови из раны на руке окружающие моментально замолкли, объятые ужасом. Про магические поводки слышали все, но как они срабатывают - не видел никто.
Еще немного - и браслет перережет кровеносные сосуды…
- Хватит, - застонала я и услышала в собственном голосе мольбу, - хватит, я все поняла. Ты - главный, я в плену. Хватит.
Браслет отпустил. Неожиданно громко всхлипнув, я прикрыла искривленный рот ладонью, пытаясь унять дрожь от пережитого потрясения и сдержать слезы. Лопатов-Пяткин был отменным негодяем, но он никогда, ни при каких обстоятельствах не демонстрировал столь неприкрытую грубую силу. Савков и Давидыв смогли пойти дальше. Они хотели меня сломать.
- Вставай! - тихо приказал Николай.
Покачиваясь, я поднялась. Повязка, худо-бедно скрывающая грудь, и порты были залиты кровью, рука ныла и дергалась, в ушах стоял непрекращающийся животный вой, от которого трещала голова.
- Иди! - приказал Савков, кивая в сторону флигеля, через открытую дверь которого виднелась высокая темная лестница.
Я подчинилась, но прежде, сама того не ожидая, заметила на пальце Николая простенькое гладкое колечко, метнула уничижительный взор на Давидыва и, к собственному удивлению, обнаружила точно такое же и у бывшего приятеля. Вот так пассаж! Кто из них меня «подвязал», осталось загадкой, которую предстояло разгадывать не одну бессонную ночь. После неприятного открытия осталось лишь удалиться, собрав воедино силы и злость. Я сделала три нетвердых шага и качнулась. По собравшей толпе прокатился тихий вздох. Потом, невесело ухмыльнувшись, я будто невзначай бросила:
- Уничтожу обоих.
- Сомнительно, - отозвался насмешливо Николай моими же словами. - Шагай, красна девица.
Мне хватило ровно секунды, чтобы из последних сил развернуться, подскочить к Савкову и со всей скопившейся яростью залепить пощечину. Реакцией было немое изумление окружающих. Голова Николая безвольно мотнулась. В отличие от меня, тут же рухнувшей наземь, он удержался на ногах и лишь смачно матюгнулся, введя в шок загалдевшую челядь. Доселе такие слова даже мне были неизвестны. Денис так и вовсе лишь рот открыл да непроизвольно потер подбородок, будто проверяя - цела ли его челюсть. Поднявшись, я сплюнула, глядя в сузившиеся от бешенства глаза Николая.
Ну вот, хоть какие-то чувства проявились на гнусной физиономии!
- Москвина, - прошипел он, стирая выступившую кровь, - еще раз - и собственными руками шею сверну.
- Не испугал.
Кто сказал, что нужно прогибаться и подставлять левую щеку, коль получил по правой? Можно дать сдачи, а на худой конец - подкрасться и неожиданно ударить со спины. Не героично? А мы здесь и не строим из себя героев, мы просто живем как умеем. Каждый по-своему.
Акакий самым волшебным образом исчез за время стычки во дворе. В маленькой комнатке с давно не мытыми полами стояла узкая кровать, на которой я и проснулась, у стены - лавка и большой старинный сундук. Сейчас его крышка была откинута, и содержимое оказалось самым тщательным образом перерыто. Помощник ростовщика в спешном порядке разбросал старые тряпки и, не найдя ничего подходящего, снова своровал сапоги. Сапоги Федора Ветрова. Я даже представила расстроенное лицо Федьки и широко ухмыльнулась. Потом выудила из-под кровати закатившуюся туда клетку с демоном, уже не лающим, а только тихо поскуливающим. Стоило выпустить Страха на волю, как он стал наворачивать бешеные круги по комнате, наскакивать на стены и звучно брехать. Потом успокоился. Камнем - еле успела поймать - он рухнул мне на руки и тихо, довольно засопел. К длинному тонкому хвосту прилипло крохотное желтоватое перышко от съеденной канарейки.
Я почесала летуна за мягким ушком и тотчас с изумлением, граничащим с ужасом, заметила, что раны на руке больше не было. Она затянулась всего за несколько минут, и даже следа не осталось! Твою мать!!! Что за бессмертие, елки-палки?!
Федька появился ближе к вечеру, когда комнатка погрузилась в полумрак, а я, умирая от скуки, развлекала себя наблюдением за стражами, бдящими у ворот. Мальчишка деликатно постучался, потом неловко заглянул и тихо спросил:
- Ужин нести?
Есть хотелось сильно.
- Добро пожаловать в мою высокую темницу, - махнула я рукой. - Твои сапоги у меня украли.
- Как украли? - ужаснулся парнишка и быстро заскочил внутрь, тщательно прикрыв за собой дверь, и протянул мне краюху сладко пахнущего каравая и кринку с молоком. - Тут же красть некому.
- Есть кому. Хлеб давай.
Привередничать я не стала, обрадовалась тому, что было. Жевала резво и с большим аппетитом. Неизвестно, когда тюремщики следующий раз одарят пищей.
Свеча, прилепленная прямо на крышку сундука, коптила и потрескивала. Жирные сальные капли скатывались по ее гладкому телу и расплывались в застывающую лужицу.
- Я видел, что произошло днем, - вдруг прервал молчание Федор.
- А я-то думаю, к чему ты так мучительно слова подбираешь? - хмыкнула я и громко хлебнула прямо из кринки.
Федор, все это время тоскливо рассматривавший царящий кругом бардак, покраснел до корней волос, а потом вдруг срывающимся голосом произнес:
- Я помогу тебе бежать.
Ага, вот мы и добрались до сути проблемы.
Дурень, право слово! Не было бы ничего, если бы являлся простой подзаборной дворнягой и родители не походатайствовали большим людям! Помощь приговоренной воровке, бывшей соратнице проклятого графа, - не лучший карьерный ход.
Я смотрела в его взволнованное лицо, не лишенное налета благородства и юношеской свежести. Мальчишка вызывал странную нежность где-то под ребрами. Последний раз, когда я, мучаясь от похожего теплого чувства, не оставила раненого друга в беде, он предал меня. Наверное, от переполнявшей его благодарности. А потом стал Главой Совета Окской Магической республики.
Нажиться на доброте и глупости мальчишки легко, но ведь всегда нужно дать последний шанс.
Федор старательно избегал моего тяжело взора, которого давно перестал бояться. Я вытерла молочные усы над губой, со стуком опустила на деревянный подоконник кринку и тихо, прищурившись, ответила:
- Будем считать, что я ничего не слышала.
- Ты не понимаешь, - он горячо схватился за мою руку, - я смогу! Я… мы…
- Федька, - я мягко освободилась, - повторю еще раз. Во мне нет ни грамма тех глупостей, которые ты напридумывал себе. В прошлом году меня приговорили к смертной казни, в этом - я убила человека. Не надо рисовать из меня святую мученицу, это не так. Все, что происходит сейчас, это личное дело - мое, Главы Окской республики и Главного мага Объединенного королевства. Неужели ты не понял - мы с ними старые приятели, и это слишком сложная игра для такого юного мальчика, как ты.

Предыдущая страница 6 Следующая страница


7 Марина Ефиминюк

- Нет! - воскликнул он, вскакивая, и от обиды на нарочито грубые слова стал пунцовым. - Все неправда! Ты хочешь отговорить меня! Ты хорошая, ты добрая, ты красивая!
- Я воровка, черт тебя дери! - заорала я, теряя терпение. - А ты глупый избалованный пацан! Втемяшил себе в башку черт знает что и блаженствуешь от собственных мечтаний!
У Федора вытянулось лицо, а в глазах застыли слезы обиды.
- Наплевать, - выдохнул он, - я хочу быть с тобой, такой, какая ты есть! Я готов тебе простить все…
- О боже! Да не надо меня прощать, - перебила его я, - потому что я не каюсь! У меня много грехов, но не тебе их отпускать! Уходи немедленно и не забудь запереть меня на ключ!
Федор рванул с места, будто его подгоняли раскаленной кочергой, но на выходе остановился и, все-таки обернувшись, скороговоркой выпалил:
- Дверь будет открыта, чтобы ночью ты могла тихо выбраться. Дозор меняется в полночь и в три. В это время можно незаметно прошмыгнуть в сад, у забора за крыжовником я выломал доску…
Неожиданно для него я расхохоталась. Полупустая кринка выпала из ослабевших от смеха пальцев, разбилась вдребезги. Лужа молока растеклась по полу, плеснула на порты Федора. Мальчишка, сильно взволнованный, замолчал и, нервно кусая губы, глядел на мои корчи.
- Федька, - выдавила я из себя, - здесь все двери открыты, но что толку, когда на мне поводок. Ты чего, не понял, почему меня скрутило днем? - Я с трудом отдышалась, вытерла выступившие слезы. - Я на поводке, подвязка либо у Савкова, либо у Давидыва. - От такого фамильярного, даже панибратского упоминания имен больших господ хорошо воспитанный Ветров сконфузился еще сильнее. - Чтобы убежать, надо их снять. Но поверь, я-то уж знаю - утащить одну подвязку сложно, но выполнимо. Две - нереально.
- Но ведь подвязка из них всего одна, - осторожно заметил Федька.
Я стала деловито поднимать с пола глиняные черепки.
- Даже я не знаю, какая настоящая, - проникновенно глянув в глаза мальчишке, пожала я плечами.
Федор нерешительно вздохнул, а потом вышел с явным облегчением. Мою веселость как рукой сняло. Есть способ снять подвязки.
В следующее мгновение я приняла решение и всю ночь, мучаясь от бессонницы, обдумывала план побега.
Ветров в страхе от предстоящей миссии метался по каморке, далеко не уверенный, что готов пойти на преступление. Одно дело красиво рассуждать, совсем другое - действовать хладнокровно и решительно. Вероятно, за ночь он обдумал собственное предложение и уже тысячу раз пожалел о своей горячности. Ведь я действительно не святая мученица, а известная на всю Окию воровка, совершившая не одно злодеяние.
- Но если меня поймают… - в сотый раз повторил он, готовый отказаться, но страшась быть осмеянным.
- Не поймают, - мягко успокоила я его. - Все пройдет без сучка без задоринки.
- Подсыпать сонный порошок в еду? А если я насыплю слишком много и они никогда-никогда не проснутся?! - воскликнул он, охваченный мрачными предчувствиями.
Клянусь, я чувствовала себя ловеласом со стажем, соблазняющим несмышленую институтку.
- Проснутся, еще живее, чем прежде, - мрачно пообещала я. - Держи, - и протянула мешочек с сонным порошком. - Ты все хорошо помнишь?
- Я? Да, конечно. Кажется… - Он почти неохотно взял из моих рук снадобье. Его холодные влажные пальцы дрожали.
- Повтори.
- Ну я проникаю на кухню…
- Нет! - излишне резко перебила его я. - Ты заходишь спокойно, без суеты, иначе заподозрят неладное. Запомни, королевские повара - настоящие волкодавы. Каждую минуту блюдут, чтобы у них никто стерлядь не стащил!
Наш тайный разговор оборвали тяжелые шаги. Мы вмиг замолчали, Федор побледнел и затрясся еще сильнее, поспешно пряча сонный порошок в карман. А когда в дверях появилась мрачная фигура Савкова, то виноватое лицо Ветрова буквально кричало о каком-то большом и очень страшном сговоре между нами.
- Ты чего тут делаешь? - тихо и грозно прорычал Николай, смерив юношу острым, будто хотел проникнуть под кожу, взглядом.
- Делаю? - Федька сильно перепугался и шумно сглотнул.
Я только глаза закатила от раздражения.
- Иди, - тихо, но грозно велел Савков и даже слегка посторонился, уступая дорогу.
Ветрова как сдуло, на лестнице только раздались его поспешные шаги.
- А ты чего пришёл? - почти дружелюбно спросила я у колдуна, мысль о скором освобождении настраивала на ласковый, даже игривый лад. Хотелось быть милой и щедрой на приятные слова.
- Он к тебе каждый час бегает, - кивнул тот в сторону темнеющего дверного проема.
- Он влюблен в меня. - Случайно заметив на пальце тонкое колечко, я уже не могла отвести от него алчущего взгляда.
- Юнец! Надо было его мамкам вернуть! Так и знал, что не выйдет толку.
- Да, - расплылась я в издевательской улыбке, - зато ты по сравнению с ним почти старик, и все туда же.
Ядовитый дротик попал в десятку, Николай насупился, тут же позабыв цель визита, и прошипел:
- Не паясничать!
Больно мне нравилось напоминать ему о нелепом и безобразном признании в нежных чувствах полтора года назад в Музее Изящных искусств Николаевска. Ничего не скажешь, колдун тогда все обставил со вкусом и изобретательностью истово влюбленного дурака.
- Ты чего пришел? Спросить, может, чего хочешь? - не дала я развиться нарождающемуся скандалу.
Савков прошелся по комнате, по-прежнему заваленной старым тряпьем из сундука, запутался ногами в платье и тихо чертыхнулся.
- Почему ты не умерла?
От удивления я закашлялась:
- А ты так жаждешь моей кончины?
- Ты была серьезно ранена. Пуля попала в кровеносную жилу, - произнес он быстро. - Кровь пришлось заклинанием останавливать, а уже через сутки ты набрасываешься на Давидыва…
- Пока я была в беспамятстве, вы надели на меня поводок! - прошипела я. - Думали, что я умру, но все равно нацепили эту штуковину!
- Чтобы ты не убежала!
- Много я могла сделать шагов, подыхая? Ответь мне! Знаешь, Савков, ты ничем не лучше Лопатова-Пяткина. Просто у вас с ним правда и кривда разные. У тебя одни, у него другие. Нечего тут обсуждать - каждый выживает по-своему. Ты веришь, не держу зла ни на тебя, ни на Дениса, ни на Василия. На вашем месте я бы поступила точно так же, но это не значит, что не вспомню прошлые обиды, встреться ты мне еще раз безоружный в темном переулке.
Николай уже открыл рот, готовый разбить все. обвинения в пух и прах, обратить ядовитые стрелы в мою сторону, но его самым подлым образом перебили, перекрыв так и не пролившийся поток красноречия. До нас донесся оглушительный визг, идущий со двора. Изумленно переглянувшись, мы высунулись наружу.
Внизу развернулась схватка, за которой следили стражи, слуги, и даже полупьяный конюх выбрался поглядеть из своей каморки. Страх Божий зажимал в острых зубках небольшую, только что поджаренную стерлядку, все еще капающую раскаленным маслом, и улепетывал что было духу, судорожно взмахивая крыльями. Следом за ним с диким ором, по громкости сравнимым разве что с драконьим воем, неслась дородная повариха с замечательной, похожей на взбитые сливки прической. Женщина беспорядочно махала полотенцем, пытаясь отбить у мелкого беса рыбину, и изредка весьма успешно попадала летуну по хвосту.
Страх в панике метался. Дворовые девки с хохотом и визгом разбегались, стоило демону приблизиться к ним, и пугали бедолагу еще сильнее. За стряпухой с крыльца скатился мужчина в белом балахоне и опрометью бросился к саду.
- Белорубашечник? - нахмурился Савков.
Болотный демон между тем сделал головокружительный виток и последовал за высокой фигурой сектанта. Услышав приближающийся вопль женщины, мужичок резко оглянулся, большой капюшон слетел с головы, и всему свету предстал исчезнувший накануне помощник ростовщика собственной персоной с расцарапанной донельзя рожей.
- Отдай рыбу, шельма! - вопила высоким сопрано стряпуха и целенаправленно хлестала беса по крыльям.
Она как-то ловко извернулась и успела-таки схватить стерлядь за хвост. Страх от такой неожиданности, скажем прямо, опешил, а потому камнем рухнул вниз вместе с рыбиной, не выпуская добычу из клыков. Но потеряв-таки ужин, от огорчения бес перешел в наступление, накинувшись на нечаянную жертву - Акакия. Спасать гостя кинулась повариха, лихо размахивая полотенцем.
- Осторожненько, мамзель! - Несчастный, вжав голову в плечи, отмахивался от беса и скакал по двору, изображая донельзя чудной танец. - Не трясите же так руками! - крикнул Савков, когда женщина попыталась отогнать демона от Акакия, но лишь залепила молодчику знатную оплеуху. - Эти твари народец возбуждаемый, как отожрет пальчик, полный привет будет - новый не отрастет!
Помощник ростовщика неловко развернулся, и из кармана балахона вылетел позолоченный пресс для бумаги, принадлежащий Главе Окской Магической республики.
- Ах ты ворюга! - взвизгнула повариха, заметив дорогую вещицу. - Ах ты сукин сын разэтакий! - Она страстно замахала полотенцем, выписывая правильные восьмерки, и перешла в наступление на мужичка, напрочь позабыв про демона. - А я все думаю, кто у меня давеча серебряный рупь из-под подушки стырил?!
Страх Божий так обрадовался завершению экзекуции, что схватил с земли изгвазданныи в песке хвост стерлядки и махнул ввысь, подальше от безумного двора.
- Мамзель, - визжал Акакий как резаный, - не надо! Не трогал я твого рубля! Вот те крест христианский!
- Прекратить! - гневно заорал Савков и вдобавок процедил: - Не отряд, а бедлам!
Из комнатки он выскочил как на пожар.
А через минуту с крыльца спустился Федор Ветров, его спокойный и какой-то отрешенный вид не оставлял сомнений - порошок уже в приготовленной к вечеру еде.
Мальчишка будто невзначай поднял голову и, поймав мой взгляд, коротко кивнул.
Все в порядке. Сегодня у лагеря будет самый томный ужин, какой видывал свет, а когда весь двор во главе с Савковым и Давидывым провалится в мертвецкий сон, я сниму подвязки и уеду. Конечно, без Федора. Только он еще об этом не знает.
Я с напряжением всматривалась в непривычно пустой двор. По нему носились орущие коты, за ними же - бойцовый, ощипанный до неприличия петух. Стража не вышла и затемно. Правда, с закатом к воротам подъехала телега водовоза. Из своей высокой темницы я видела, как мужичок в белом, обтягивающем его, как барабан, балахоне, колотил по деревянным створкам, а потом плюнул, не дождавшись ответа, и убыл восвояси, оставив пришлых помирать от жажды. Больше вторжений деревенских жителей не происходило. Белорубашечники вообще старались обходить наш двор стороной и, подозреваю, собирались по отъезду пришельцев спалить до горстки пепла «попорченное» место, чему немало кручинился хозяин дома. Внутри периметра, огороженного высоким, кое-где покосившимся забором, привычной суеты тоже не наблюдалось. Похоже, сейчас бодрствовала только я.
Но и Федька не торопился ко мне, а ведь, гаденыш, должен был принести новые сапоги. На том его миссия и заканчивалась. Усыпить да одурманить можно не только валерьяновым порошком, но и заклинаниями. Запрещенными, конечно. И обязательно бережно спрятанными у любого уважающего себя бандюги под вторым дном сумки.
Когда ночь разгулялась, а в открытое окно потянуло холодком, то стало понятно: ждать Ветрова - пустая трата драгоценного времени. Тем более что его оставалось совсем немного. Новый план пришлось кроить прямо на ходу, засовывая в седельную сумку, возвращенную мне еще поутру неулыбчивым стражем, одежду. Бежать босой, в чулках, было совершенно невозможно, оставалось вместе с колечками-подвязками утащить еще и сапоги. У Давидыва, к примеру. И размер небольшой, и обувка по-королевски дорогая.
Дверь каморки оказалась надежно закрыта, и, кажется, была подперта с другой стороны чем-то тяжелым. В раздражении я пнула дорожную торбу, хорошенько отбив пальцы об утянутую из хозяйского сундука расписную шкатулку.
- Черт бы вас всех подрал!
Выход имелся один - через окно. Но ведь и мы легких путей не ищем. Пришлось, уподобившись бесхребетным упырям, лезть с верхотуры, лихорадочно уцепившись за резной оконный наличник. Деревянный и ветхий, он самым подлым образом треснул от старости. С диким визгом, в другое бы время перебудившим окрестности на версту, я полетела вниз, рухнула на наклонную крышу пристройки и едва не съехала до края на спине. От позорного и нелепого падения спас хорошо приколоченный дождевой желоб, куда, будто в специально подготовленные выемки, уместились голые пятки, торчащие из продранных чулок.
Переведя дыхание и поблагодарив всех известных мне богов, я осторожно спустилась на землю. Правда, и тут обошлось не без погрешностей - рукав рубахи зацепился за торчащий гвоздь, и на нем остался внушительный клок.
Вот тебе и воровская ловкость, похоже, пора уходить на покой да детей рожать, а не по крышам лазать!
Двор спал мертвецким сном. Даже хозяйский пес, видать накормленный с общего стола, сопел рядом с будкой, вывернувшись в странной, неестественной позе. Не таясь, я вошла в дом через переднюю, позволив себе пару секунд полюбоваться у дверей в горницу Дениса бессовестно храпящим стражем. У того выходили такие залихватские раскаты, что душа пела с ним вместе.
В комнате Давидыва догорала единственная свеча, в ее скудном свете по обшарпанным стенам растекались неровные вытянутые тени. Денис сидел в вытертом кресле, закинув голову на низкую спинку и широко открыв рот, пускал сонные пузыри. В руке он чудом зажимал бокал из настоящего горного хрусталя (подозреваю, вывезенный из дворца короля Распрекрасного), а на полу уже подсыхала винная лужица. Оставалось надеяться, что Савков пребывает в том же невменяемом состоянии, но заснул у себя в постели. Мне не придется долго его искать, обшаривая весь дом.
Аккуратненько и даже немного деликатно я принялась стягивать с руки бывшего приятеля тонкое колечко, так похожее на подвязку, но оно отказывалось поддаваться. Пришлось дернуть посильнее и не так нежно. Бесполезно. Потом еще сильнее, так что хрустнул сустав. Никакого эффекта. Я потянула так сильно, казалось, сейчас средний палец с обгрызенным ногтем оторвется и останется у меня. Давидыв недовольно забормотал в усы ругательства, но не проснулся.
Я совсем осмелела и решила уже поплевать, чтобы стянуть подвязку по мокренькому, но тяжелые шаги за спиной заставили сердце пропустить удар.
- Москвина?! - услыхала я возмущенный возглас Савкова и тут же обернулась, выдав себя с потрохами:
- Ты не заснул?!
Николай изумленно открыл рот:
- Я? Уже проснулся.
Возможно. Повторю, возможно, мне бы и удалось выкрутиться из нелепой ситуации, если бы в это время во дворе не раздался пронзительный крик:
- На-та-ша! - орал Ветров. - Ты где-э-э-э?!
Не обнаружив меня во флигеле, он бросился искать в темном ночном саду, уверенный, что сама я не найду там кусты крыжовника и выломанную им доску.

История становилась похожей на дурную немскую комедию, а они, как правило, оканчивались плачевно для главной героини. Главный герой обязательно ее или убивал, или калечил. Перекошенное лицо Савкова выражало как раз горячее желание задать мне хорошую трепку или же просто отвесить смачный подзатыльник. Даже становилось непонятно - чего он, собственно, медлит?
В повисшей тишине шорох за окном показался неестественно громким. Я вздрогнула, но все равно перепугалась резкой магической вспышки, озарившей зеленым светом комнату и лицо Николая.
- Лечь! - приказал он.
В следующее мгновение он навалился на меня, подминая под себя. Вокруг рассеивалось удушающее жасминовое облако.
С потолка посыпалась крошка, пол зашатался, с грохотом слетела с петель дверь.
Николай откатился и вскочил на ноги как раз в тот момент, когда на пороге появилась высокая фигура в белом балахоне. В руке нападающего горело марево боевого заклинания. Я бы могла поклясться - перед нами фанатик-белорубашечник, но слетевший с головы капюшон открыл обезображенное лицо с желтыми змеиными глазами, горящими подобно светильникам. Савков дико и вроде бестолково махнул руками, на меня пахнуло горячей волной. Незнакомца отбросило назад, в сени, откуда раздался его болезненный вопль.
- Уходим! - скомандовал колдун, взвалив на плечо невменяемого Давидыва.
Последний на столь бесцеремонное обращение не отреагировал, он до боли напоминал тряпичную куклу.
Мы хотели выскочить в сенцы, но давешний Хранитель очнулся и преградил нам путь, остервенело скалясь. Савков шарахнулся назад, оттесняя меня к разбитому окну и закрывая собой от убийцы. Тот осторожно шаг за шагом приближался к нам и отчего-то медлил с ударом заклятия, повисшего у него на кончиках пальцев. Под ногами захрустело разбитое стекло. Следующей магической волной меня выкинуло через окно в розовые кусты, а сверху свалилось недвижимое тело Давидыва. От головокружительного падения потемнело в глазах. Едва очнувшись, я грубо оттолкнула Дениса и, задыхаясь, с трудом выбралась из палисадника.
- Наташа! - Сзади на меня налетел Федор.
Голова гудела и кружилась, раненное намедни плечо сильно саднило, в ушах стоял непрекращающийся животный вой.
- Наташа, уходим, быстрее! - Ветров потащил меня к саду.
Противиться не было ни сил, ни времени. Пошатываясь, я следовала за ним, едва передвигая ноги.
- Быстрее, Наташа! - повторял Федор, еще крепче сжимая мою руку. - Быстрее! Быстрее! - И неожиданно он рухнул навзничь, увлекая меня за собой в пыль.
- Федька, ты сдурел?!
Но Ветров не отвечал.
- Федька? - Из последних сил я развернула ставшее слишком тяжелым тело и только тут увидала темную лужицу. На виске Федора чернела царапина, его лицо стало мертвенно-бледным.
Я похолодела и растерялась, почувствовав спазм в горле.
От темноты отделилась серая тень в балахоне. Я вскинулась, незнакомец целился арбалетом в Ветрова. Душегуб, не скрываясь, спокойно стал прилаживать новый болт. Налетел резкий порыв ветра, смахнув с башки незнакомца капюшон. Я увидала желтоватые змеиные глаза на знакомом лице помощника ростовщика Акакия и только прошипела сквозь зубы:
- Ненавижу!!!
И в этот же момент окрестности разбил громогласный одуряющий драконий вой, а поблизости раздался хриплый приказ:
- К земле!
Я вжалась в пыль, даже камушек впился в щеку. И все равно яркая жасминовая вспышка ослепила. Хранитель вспыхнул, как сухой прутик, и с тонким визгом закрутился на месте, старясь потушить охватившее его пламя.
- Вставай! - Савков схватил меня за шкирку, силой поднимая на ноги.
- Постой! - попыталась я вырваться. - Федька! Надо его с собой взять! Стой же ты!
Отчего-то в голове крутилась дурацкая мысль, что надо спасти юнца от неминуемой расправы Хранителей. Глупый невинный мальчик. Он думал, что я красивая.
- Ты его на хребтине потащишь?! Вперед! - рычал мне в ухо Николай, подталкивая к настежь раскрытым воротам. Я последний раз обернулась.
Савков с трудом тащил на себе Давидыва, руки того болтались безвольными плетьми. На крыльцо выскочила очередная фигура - в ненавистном белом балахоне, будто злобный призрак, желающий уничтожить нас. Колдун резко развернулся и наугад, не целясь, послал очередной разряд. В магическом свете блеснуло жало арбалета у нападающего. Где-то в небе заголосил дракон. Зеленая вспышка смешалась с огромным огненным потоком, налетевшим на крышу дома и сжирающим все на своем пути. Фигура мгновенно растворилась в огненном мареве, откуда-то изнутри деревянного строения донесся испуганный болезненный вопль.
- Вперед! - процедил Николай, грубо пихнув меня к выходу. - Не останавливаться!
Мы выскочили на улицу, где уже собиралась толпа, готовая идти штурмом на недобрых и нежданных гостей из внешнего мира, разбивших вдребезги их уединение. Во главе белорубашечников шел сам настоятель храма, его высокая фигура в кипельно-белом балахоне ярко выделялась на фоне грязных дымных сумерек, пришедших вместо чистой звездной ночи.
Мы заметались, не зная куда кинуться, но тут, будто благословенный глас свыше, раздался женский крик:
- Сюда! Ко мне!
Кухарка Давидыва с самым решительным видом и вздыбленными седыми волосами едва удерживала повод возбужденной, бешено косящей лошади.
- Короля сюда! - Савков перевалил Давидыва через седло, помог забраться и женщине.
- Встретимся у развилки на Истоминское, в четырех верстах отсюда! - приказал он и сильно шлепнул каурую по крупу.
Та, всхрапнув, рванула с места. А я непроизвольно отметила про себя - если подвязка у Давидыва, то на четыре версты от него я смогу беспрепятственно двигаться, не испытывая страха остаться без руки.
Белорубашечники неслись в гору, подгоняемые религиозным экстазом и кровавой жаждой порешить нас. Пламя, шипя, перекинулось на сад и грозило вместе с налетевшим ветром распространиться на соседние постройки. Крыша дома со странным треском провалилась вниз, выплюнув в воздух сноп искр. Но, видимо, свихнувшихся сектантов такая мелочь, как вселенский пожар, не страшила. У них была единственная цель - выловить и наказать нас. А деревню? Деревню восстановят заново, будет краше прежнего.
Мы рванули в подворотню, мало веря в собственное спасение. В ноги впивались мелкие камушки. Дыхание замирало, давило в груди, в боку кололо. Савков, будь он неладен, тащил меня, не сбавляя ходу. За нашими спинами орала возбужденная толпа. Мы бежали вдоль городской стены, пытаясь найти лаз и выбраться наружу, но все было тщетно. Когда впереди встала людская масса, обогнувшая деревню и тем самым загнавшая нас в капкан, мы остановились, тяжело дыша и практически теряя сознание от потери сил.
- Их всех не смогу заворожить, - тихо прорычал Николай, пряча меня за своей спиной. - Наташа, - задыхаясь, прошептал он, - ты прости меня за все, что я тебе сделал плохого.
- Не надо! - осекла я его, хорошенько шарахнув между лопаток кулаком. - Не надо со мной прощаться! Я помирать не собираюсь, так что заткнись немедленно!
Толпа приближалась, молча и хмуро рассматривая нас, чужаков. Сектанты неплохо вооружились - уступами да вилами, видать, весь садовый инвентарь из сараев собрали, спеша с нами расквитаться.
Надежды выжить практически не осталось.
- Молитесь, братья мои! - Священник возвел руки к небу, заволоченному белесым дымом горящего дома. - Пришло время нечестивцам предстать пред их черным богом! Да пребудет с нами свет! Да поглотит их тьма!
Мы жались к стене, и шершавые колья неприятно царапали тело даже через рубаху.

Глава секты развернулся в сторону храма, и все взгляды обратились к высокой деревянной колокольне с крестом на шпиле. Как раз в тот момент, когда его преисполненный истинной веры и радости голос утонул в оглушающем драконьем вое, а большое огненное облако, не разжевывая, заглотило и саму колокольню, и остроконечный купол храма, к которому она была пристроена. Земля под нашими ногами зашлась в нервной дрожи. С отчаянным хрустом высоченный забор завалился назад, открывая вид на огромное поле и темный частокол леса всего в каких-то ста саженях. Пока сектанты с испуганными воплями и визгом падали на колени, крестились и рыдали, глядя на сгорающий символ их нерушимой веры и кружащего длиннокрылого дракона, мы рванули в сторону спасительного лесного убежища.
- А-а-а-а!!!
Сонный лес отвечал на мой крик птичьими переливами и шелестением листвы.
Кубарем я скатилась с крутой горки, приминая кустарники. Я судорожно пыталась схватиться за мокрую от предрассветный росы траву, но та выскальзывала из рук, только раня пальцы.
Хорошенько шарахнувшись об ободранный зайцами еще по зиме ствол осины, я наконец-то закончила головокружительный полет и теперь пыталась понять - все ли кости целы.
- Наталья! - Приподнявшись с влажной, пахнущей прошлогодней листвой земли, я разглядела на краю оврага фигуру Савкова. - Жива?! - Он стал осторожно спускаться по практически отвесному склону, но все же не удержался. Нога его соскользнула, и вот колдун съехал ко мне на спине, переломав добрую часть кустов, чудом оставшихся целыми после моего падения.
- Жива, - злорадно отозвалась я, усаживаясь.
Деревья кружили перед глазами, как в сумасшедшем хороводе. Где-то высоко между их густыми кронами светлело небо, затянутое серыми тучами. Холодная ночь уступала место промозглому дню и нарождавшемуся дождю.
- Где твои сапоги? - безразлично, скорее чтобы заполнить паузу, поинтересовался Николай, лежа на спине и вглядываясь в даль.
- Твоей внимательности позавидуешь. Их еще в деревне стащили.
- Опять?! - покосился он на меня.
На его чумазом лице у губы выделялся примечательный кровоподтек. - Как дальше пойдешь?
- Издеваешься? - буркнула я, с трудом поднимаясь. Ноги предательски дрожали, пришлось схватиться за сосну, чтобы не свалиться обратно и не улететь вниз по склону. - Я с места не сдвинусь, пока не покемарю хотя бы часок.
- Времени нет.
- Может, у тебя и нет, - зло отозвалась я, взбираясь обратно. - А у меня очень даже есть. У меня целая телега времени. Сейчас выберусь отсюда… Твою мать! - Рука схватилась за молодую поросль крапивы, и ладонь обожгло. - Выберусь… - Истратив остатки сил на подъем, я перекатилась на траву под куст и блаженно закрыла глаза. - И буду спать…
- Вставай! - Савков грубо схватил меня за шкирку, силой поднимая на ноги, совсем как давеча ночью.
- Поласковее! - прикрикнула я, чувствуя, как от усталости к горлу подступает тошнотворный комок.
- Ты мне, Москвина, скажи такую вещь: что произошло в деревне?
- На нас напали. - Я вяло зевнула и сонно глянула в хмурое лицо. - У тебя губа не саднит? Хорошо, однако, приложился!
- Что случилось ночью? - чеканя каждое слово, как монетки, просипел Николай, до боли сжав мне плечи.
- На нас напали…
- Прекрати! - Все же он не выдержал и сорвался, перейдя на крик. - Отчего никто не помогал нам?! Почему всего втроем Хранители смогли прикончить отряд из тридцати стражей?!
- Все спали сном праведников. - Я осторожно освободилась, оттолкнув его руки. - Ты это хотел услышать? - Николай оторопел, я едва сдерживала ухмылку, глядя на него обескураженного. - Я думала убежать, Ветров мне согласился помочь и подсыпал вам в еду и питье снотворного. Честно сказать, даже удивительно, что заснули абсолютно все. Только вот ты, к сожалению, видать, не ужинаешь. На диете?
- Чудовище… - Николай порывисто закрыл ладонями лицо и вздрогнул. Не ожидала от него таких нежных чувств. - Ты чудовище!
- Ага… Только мы с тобой еще померяемся силами, кто из нас больший подлец! Кстати, чего переживаешь, твой-то отряд уже в Истоминское отправился.
Колдун резко развернулся, так что мне пришлось отступить на шаг, и, не видя дороги, направился в чащобу. Неожиданно стало страшно - не решил ли он повеситься с горя? Но нет.
- Шевелись! - донесся до меня свирепый окрик. - Мы еще с тобой разберемся!
- Когда ты молил о прощении прошлой ночью, ты нравился мне больше! - проворчала в ответ я и осторожно, стараясь не наступить на какой-нибудь сучок и еще больше не поранить босые ноги, последовала за ним, тем более что чертов браслет настойчиво сжал запястье. И не поймешь, чего следует пугаться: то ли Савков поводок затянул, то ли от Давидыва далеко ушли.
Но и проселочная дорога до поворота на Истоминское приятных сюрпризов не подарила.
- Чтоб тебя! Чтоб всем пусто было и немощью разобрало! - воскликнула я в бешенстве, когда снова напоролась на острый камень, неловко перепрыгнув коровью лепешку.
Савков шел впереди, не оглядываясь и больше не подгоняя меня, отчего я ощущала себя доверчивой и преданной дворнягой, обруганной нерадивым хозяином, но по-прежнему следующей за ним по пятам.
Дорога вилась и петляла между полей. Выйдя на нее, мы поняли, что в горячке побега от сектантов проскочили оговоренное место встречи, и теперь возвращались обратно. Небо хмурилось, изредка проливаясь дождиком. Брызнет и отступит, лишь намочив пыль и превратив ее в грязь.
Ноги совсем онемели от холода. И как деревенские бегают без башмаков? Усталость накатила свинцовой тяжестью. Перед ней отступила даже бессонница, и хотелось, упав прямо на обочину, забыться хотя бы коротким сном. Поэтому скрип телеги и фырканье лошади показались мне благословенной песней. Нас нагоняла подвода, управляемая хмурым бородатым мужичком. Когда он поравнялся с нами, то Савков глянул на возницу в пыльном кафтане, вытертых до неприличия портах и нечищеных разбитых сапогах.
- Мил-человек, - кашлянул колдун, - подвези до развилки на Истоминское.
Крестьянин, не думая останавливаться, отозвался сердитым голосом:
- Довольно мне нищих на сегодня. Вона в городе всего обобрали, - и даже подстегнул кобылку, та обреченно застригла ушами и недобро покосилась в нашу сторону.
- Мы от белорубашечников сбежали, - не сдавался Николай, прибавляя шагу, мне пришлось, неловко ступая, следовать за ним почти вприпрыжку. - Глянь, девица вовсе босая.
Мужик глянул на меня. Видно, растрепанная и чумазая, я вызвала в нем острый приступ жалости. Сдаваясь, он натянул вожжи:
- Забирайтесь.
Дно телеги, устланное соломой, показалось королевским ложем. Болела каждая косточка и связочка, а ноги налились свинцовой тяжестью. Я извернулась, чтобы обследовать сбитые, грязные до черноты пятки, приложила послюнявленный подорожник, надеясь, что народное средство поможет и подлечит ранки. Бессмысленно, конечно. Без специальных мазей из лебеды, продающихся по полтиннику, не обойтись. Дороговато мне встала прогулка по деревенским просторам!
Савков уселся рядом с мужичком. Сквозь сонливую истому мне слышалось, как он, не скупясь на черные краски, расписывал правдивые и выдуманные подробности нашего побега из деревни белорубашечников. Глаза сами собой закрывались, а сознание уплывало на мягких волнах, качавшихся в унисон скрипучей старенькой телеге.
Снился великолепный цветущий луг, пахнущий молодой нескошенной травой. Посреди него паслась огромная хвостатая тварь, понуро жующая сладкие зеленые побеги. Дракон помахивал хвостом, изредка расправлял крылья и походил на безобидную корову. Будто бы я держала в руках хлыст и подгоняла его, зазевавшегося на одуванчики.
- Наташа! - Кто-то толкнул меня, пытаясь разбудить. - Наташа! Вставай, приехали!
Я нехотя потянулась (спину тут же рассекла резкая боль) и, поморщившись, села. Дрема не освежила, но еще больше затуманила голову.
- Держи! - Рядом с моими ногами шмякнулись лапти.
- Что это? - Я недоуменно уставилась на лубяную обувь. - Ты предлагаешь мне их надеть?
- Ты можешь привязать их себе на шею.
Переведя почти испуганный взгляд на искривленное лицо Николая с нервно ходящими желваками, я догадалась - спорить себе дороже, поэтому кивнула:
- Ну в конце концов это лучше, чем босиком.
- Я тоже так думаю, - стараясь сдержать рвущиеся наружу эмоции, процедил тот в ответ.
Спрыгнув на дорогу и тут же ударившись о камень, я тихо заскулила и, словно всю жизнь их носила, быстро подвязала лапотки, больше походившие на колодки.
Савков стянул с пальца богатый перстень с бирюзой и протянул мужику, прищурившемуся с нескрываемым интересом и хитрецой.
- Что ты! - замахал руками возница. - Много! Бона лучше колечко это, тоненькое, в самый раз. Дочурке пойдет.
- Коле-эчко? - осклабился Савков.
- Не-э-э-эт! - заорала я громко и истерично, даже лошадь вздрогнула. - Не смейте просить это кольцо!
Мужик, неожиданно поймав мой «ясноокий» взгляд, побледнел, сглотнул и вернул перстенек хозяину.
- Ну это… за добро не платят. - И, стеганув кобылку, понесся по дороге на таких парусах, что у несчастной старой клячи разъезжались копыта, а телега и вовсе грозилась развалиться на особенно крутом повороте.
- Да уж… - Николай вытянул губы, следя за незадачливым доброхотом, исчезающим в облаке пыли. - Полчаса спорили, за сколько лапти продаст, каналья, а стоило тебе завизжать, как забесплатно все досталось. - Он покрутил перстень, потом надел его. - Знал бы, что умеешь такой дурниной орать, не рвал бы собственную глотку.
- Заткнись! - прошипела я, готовая хорошенько поддать ему.
- А чего, Москвина, испугалась, что колечко твое ему передарю и будешь ты за новым хозяином на привязи таскаться? - хохотнул мне в спину Николай, когда я, пошатываясь и запинаясь, направилась к указателю «На Истоминское».
- Смешливый какой! - проворчала я.
Кухарку мы нашли в лесу рядом с развилкой. Несчастная женщина, испуганная преследованием белорубашечников, спряталась у небольшого болотца, в которое по весне превратился протекающий здесь ручей. Прежде чем выйти к заветному месту, мы около четверти часа бродили вокруг, пока Савков не заорал на всю округу, зазывая ночную помощницу. Та молчала, как революционер на допросе, и только по оглушительному хриплому лаю болотного демона, отозвавшегося на вопль колдуна, мы смогли разыскать и растрепанную повариху, и счастливо храпящего Давидыва, и хромую лошадку, потерявшую в бешеной скачке подкову.
Вокруг пахло сыростью и смрадом застоявшейся воды. Сладко и довольно квакали лягушки. Стряпуха Дарья Потаповна сидела на валежине рядом со свернувшимся трогательным клубочком Давидывым и с самым свирепым видом сжимала в руках внушительный шест.
При нашем появлении она не произнесла ни слова и, не отрываясь, буравила точку на соседнем клене, где на тонкой ветке воробьем нахохлился Страх Божий. Судя по прижатым к круглой голове ушам, бесу уже неоднократно досталось вышеозначенным самодельным оружием, и еще больше огребать он не собирался. Пока.
- Вы долго, - едва разжав губы, процедила Дарья Потаповна, не теряя из виду хвостатого противника.
Волосы ее превратились в воронье гнездо, из седых вздыбленных прядей торчали соломинки.
- Мы заблудились ночью, - прохрипел Николай, подходя к Денису с таким выражением, будто хотел ударить в живот самопровозглашенного короля Окии.
Давидыв в беспамятстве пускал струйку слюны из раскрытого рта, тянущуюся до самого рукава.
Страх, заметив меня в сторонке, бросился ко мне со всей возможной радостью - со всех лап, когтей и крыльев. Обняв за шею, он лизнул меня в губы и неожиданно трубно квакнул.
- Чего? - Я обвиняюще глянула на кухарку, как будто она научила летуна таким нездоровым штучкам.
- Эта тварь стащила у меня последний сухарь, - проворчала женщина, ответив мне коротким осуждающим взглядом, будто каждой уважающей себя девице вменяется в обязанность прививать болотным демонам понятия о приличиях.
- В следующий раз спрячь понадежнее, - буркнула я, лаская обиженного и неприятно квакающего демона. - Слушай, лучше бы ты мяукал!
В общем, Давидыв не нашел удачнее времени, чтобы осчастливить мир своим пробуждением. Он открыл ясные синие глаза и сладко потянулся:
- Это ж надо было так напиться вчега!
- Доброе утро, Давидыв! - отозвалась я ради хохмы.
Денис мигом очнулся и резко сел, но, увидав пыльные сапоги Савкова, тут же рухнул обратно:
- Даже спгашивать стгашно… Это ведь не постоялый двог?
- Нет. - Николай стал собирать из хвороста, натащенного неугомонной поварихой, костерок.
- Кто выжил?
- Все, кого ты сейчас видишь.
- Это были?..
- Хранители.
- А потом белорубашечники едва не укоротили нас с Савковым на голову, - добавила я. - Им твои расправы с молодыми девицами не слишком по нраву пришлись.
Давидыв недоуменно почесал кудрявый затылок:
- А я пгоспал все веселье?
- Ага. - Савков бросил на меня многозначительный взгляд, щелкнул пальцами, выуживая сноп магических искр, воспламенивших веточки.
- О! Моя повариха жива! - ткнул пальцем Денис и приподнялся на локте, оживляясь.
Дарья Потаповна с новой вязанкой хвороста сложилась в поклоне и швырнула на ноги Главе Магической республики всю кучу.
- Подданные тебя любят, Денис! - хмыкнула я, укладываясь на мягкой травке и прижимая к себе покрепче демона. - Коль уж я ваша пленница, а Дарья Потаповна гостья, то вы, мужики, подумайте, как потчевать нас собираетесь.
- А ты что? - Давидыв поднялся, но, сделав затейливую загогулину ногами, мягко уселся обратно.
- Я заслужила сон, - зевнула я до хруста в челюстях.
Кто сказал, мол, сон перебивает голод? Мерзкая ложь! Теперь мне чудилось, будто я жую одуванчики вместе с драконом и получаю от этого неописуемое удовольствие. Проснулась враз от сведенного болезненными спазмами живота.
Солнце уплыло за горизонт, оставив нас и землю вечерней прохладе. Переговоры болотных жителей во главе со Страхом Божьим переросли в громкий диспут с пищащими комарами.
Денис с Николаем разместились вокруг костерка, дородная Дарья Петровна, по-прежнему лохматая, как кикимора болотная, - в сторонке на той же валежине. На ее руках, словно игривый котенок, ластился демон и довольно поквакивал.
- Судя по вашим гнусным физиономиям, пожрать не нашли, а лягушек жарить не стали, - констатировала я прискорбный факт и, поднявшись, для чего-то отряхнула порты, хотя грязь намертво въелась в ткань.
- Ты куда?! - в один голос воскликнули приятели, когда я с решительным видом направилась в лес.
- Как куда? Не лягушек же ловить! - Через плечо я глянула на них с деланым удивлением. - Курятник деревенский грабить. Страх! - Демон так резко взметнулся вверх с колен кухарки, что бедная женщина ойкнула и едва не сверзилась со своего места.
- Постой! Одну не пущу! - выкрикнул Давидыв, вскакивая.
- Почему? - продолжала я идиотничать, не особо торопясь скрыться за кустами. - Я все равно на привязи, далеко не убегу, только поводок не затягивайте. Ага?
- Нет! - поставил в наших переговорах точку Савков, нехотя поднимаясь.
- Вы что же это? Предлагаете оставить нашу бедную спасительницу, Дарью Потаповну, одну-одинешеньку в мрачном безлюдном лесу?! - всплеснула я руками.
Приятели недоуменно переглянулись, потом с подозрением, выискивая признаки помешательства, покосились на меня.
- Мо-мо-москвина? - словно бы не узнавая, уточнил Денис, ткнув в меня пальцем.
- Мы не можем ее бросить здесь на попечении демона и хромой лошади. - Решительно, как и прежде, я вернулась к костерку, усаживаясь на удобное бревнышко. - Вы, мужики, идите в деревню, а мы вас здесь подождем.
От такого нахальства даже Савков рот открыл, а Давидыв раздул щеки, будто индюк, и тут же покраснел в тон индюшачьему гребешку.
- Ну чего стоите? - Я махнула рукой туда, где за деревьями тянулась дорога к деревне. - Идите уже. Иначе мы умрем с голодухи.
Чувствуя себя последними дураками, друзья выдержали продолжительную паузу. На какой-то момент мне показалось, что с уст обоих желали сорваться самые бранные из всех известных выражений (наверное, певуче получилось бы!). Но, рассудив, что упасть в грязь лицом перед двумя оголодавшими женщинами им никак нельзя, они снова переглянулись и резюмировали голосом Савкова:
- Москвина, вставай! Ты идешь с нами!
- С чего бы это?
- Из нас четверых ты профессиональная воровка! Обчищать честных крестьян по твоей части.
- Нет!
Поводок тревожно сдавил запястье, действуя лучше любых аргументов.
- Глянь, - хмыкнул довольный Давидыв, обращаясь к Николаю, - как быстро она согласилась.
- Постойте! - испуганно спохватилась Дарья, неловко поднимаясь и одергивая длинные юбки. - Я с вами! - Легкая вздыбленная копна волос качнулась веером.
- А лошадь кто будет стеречь? - любезно поинтересовалась я, желая тут же избавиться от обузы.
- А мы и лошадь с собой возьмем. - Стряпуха глянула на Николая с нескрываемой надеждой, давно раскусив в нем главного вдохновителя нашего похода. - Николай Евстигнеевич, вы ведь не оставите меня тут?
Савков был готов отказать, но, перехватив мой радостный от такого решения взгляд, тут же расплылся в широкой улыбке, самым странным образом преобразившей хмурое лицо:
- Конечно нет. Пойдем все вместе.
И на самом деле пошли. Гуськом, друг за дружкой, по узенькой лесной тропке к мелькающей за пролеском дороге, а там - и к деревеньке Бортники, расположившейся в каких-то полутора верстах от нашей стоянки.
Деревня попалась видная, хорошая. Имелось здесь все: и кузница, и местная пекарня, и курятников в каждом дворе по штуке, и харчевенка, а еще конюшня кавалеристского летучего отряда стражей Объединенного королевства Тульяндиии и Серпуховичей, квартировавшего здесь же с самой зимы. К сожалению, последнее обстоятельство насторожило исключительно меня одну как стреляного воробья.
Не мудрствуя лукаво мы тут же направились в харчевню, заполненную вышеозначенными стражами. Служивых хозяин заведения ненавидел лютой ненавистью от всей своей меркантильной мелкой душонки, ведь столовались они совершенно бесплатно, а питья и еды уходило как на дюжину серых слонов. Или как там называлось лопоухое носатое чудище, что привозил на показ прошлым летом кочующий зверинец невиданных тварей?
Мы подоспели аккурат к началу разгула, когда главный в отряде под громкое пьяное одобрение сотрапезников, набравшись под завязку медовухи, стал палить из арбалета в испоганенный портрет девицы с пририсованными каким-то идиотом усами. Высшим мастерством считалось попасть разыскиваемой в глаз или, на худой конец, в широкую подмалеванную ноздрю. Но, к сожалению, стражу пока удавалось лишь слегка зацепить крупные буквы ниже: «Разыскивается Москвина Наталья Игоревна». Правда, еще пару раз «стрелок» попал в стену и масляный светильник под потолком, срикошетивший в окно. На полу теперь валялись осколки, а хозяин зеленел от злости и подсчитывал убытки.
По всем этим причинам на появление компании бродяг, какую мы и представляли собой после побега из деревни сектантов, обратил внимание лишь сам зорко бдящий хозяин. Тут же сообразив, что денег у нас ни грошика, он сузил глаза и громогласно завопил:
- Вон отсюдыва, попрошайки проклятущие! - Харчевня, как по взмаху волшебного жезла, замолчала и, тяжело дыша, уставилась на нас и пока еще не слишком пьяными взорами.
- У-у-у-у, - понятливо кивнула я и тут же попыталась ретироваться во двор, но была поймана за кафтан цепкой савковской пятерней.
- Стоять! - прошипел он мне в лицо. - Хотела кушать - будешь кушать! - И буквально толкнул к крайнему столу.
Стряпухе ничего не оставалось, как присоединиться, скромно потеснив меня на лавке мягким задом. Давидыв, почувствовав запах дешевого вина, шибко обрадовался, сел напротив и начал крутить башкой, высматривая подавальщицу. Николай о чем-то тихо договаривался с хозяином, и вот уже тот сменил гнев на милость и принял перстень, который колдун намедни предлагал крестьянину за лапти. Мужчина долго рассматривал бирюзу, оправленную в золото, пытаясь прикинуть, потянет ли украшение на несъедобный ужин, приготовленный его женой, потом согласно кивнул.
Савков вернулся к нам. Он прошел перед заряженным арбалетом прицелившегося в мой портрет стража, даже не удосужившись пригнуть голову. У меня сердце екнуло, когда пьяный ради шутки, вполне оцененной гогочущими собутыльниками, едва не нажал спусковой крючок.
- Сейчас принесут ужин, - сквозь зубы процедил Савков и устало спрятал лицо в ладонях.
- Спасибо, - тихо отозвалась я, отчего-то чувствуя себя последней сволочью.
Если вспомнить все, что произошло за последние сутки, то волей-неволей приходило на ум, как много Николай сделал для меня. Черт возьми, он просто прикрыл меня собой, когда Хранитель хотел разрядить в мою сторону сноп магических молний! Зато, подлец, и поводок надел именно он.
- Пожалуйста. - Николай глянул на меня, а потом неожиданно перегнулся через стол и убрал упавшую мне на глаза прядку волос.
Его жест компания встретила оглушительным молчанием. Дарья Потаповна удивленно вздернула выщипанные до тонких ниточек брови, а Давидыв раздраженно отвернулся и вдруг громко потребовал:
- Где наш ужин, чегт возьми!
Ровно через минуту перед нами поставили тарелки с еще дымящимся рагу и два штофа пива, последнему Денис обрадовался особенно сильно и махом влил в себя четверть. Кушанье показалось лучшим из того, что я пробовала в своей жизни. Обжигая язык, я глотала целые куски картошки, не разжевывая, не обращая внимания, как стряпуха морщит нос и принюхивается к волокнистому куску мяса.
- Это пес, - резюмировала она, отщипнув крохотную толику, прожевала и добавила: - Нет, ошиблась, это кот!
- Вас смущает мяукающая живность? Что ж, я могу доесть, - любезно предложила я, протягивая руку к ее тарелке. - Кот, пес, мышь - главное, что посолили в меру!
- Ни за что! - Дарья Потаповна поспешно притянула плошку к себе.
Денис между тем, прикончив спиртное, закусил слегка и опьянел до неприличия. Облокотившись на стол, он с трудом поднялся на ноги и обвел нас покрасневшими глазами.
- Я коголь или как? - пьяно икнул он.
- Давидыв, сядь! - хрипло приказал Николай.
- Не смей пгиказывать мне! Я, между пгочим, КОГОЛЬ!
Пирующая харчевня примолкла и с любопытством повернула к нам лохматые и прилизанные сахарной водой головы. Хозяин, почуяв нарождающуюся драку, перестал протирать стакан и настороженно шевелил усами, будто рыжий таракан. Давидыв тяжело выбрался в проход, хорошенько толкнув стража за соседним столом, тот от неожиданности захлебнулся выпивкой и зашелся лающим кашлем.
- Я коголь! - снова заорал Денис и, подскочив к очередному захмелевшему «стрелку», вырвал арбалет из его слабых рук. Тот только удивленно ойкнул и мягко сел на лавку, тут же присосавшись к бутылке с портвейном.

Предыдущая страница 7 Следующая страница


Берегиня Иансы 8

- Слышите все? - Стражи, коих было полное заведение, с интересом рассматривали расшалившегося незнакомца. - Ненавижу! - вдруг прошипел Денис.
Со злостью и наслаждением он выпустил в мой портрет железный кругляш, попав точно в центр лба. Сказать честно, я даже вздрогнула. Вслед за болтом в стену полетел и сам арбалет.
- Хочу девку! - глумливо визжал Давидыв, выплясывая под гомон хмельной харчевни странный танец. - Чтобы с длинной косой да глазами холодными, как льдинки!
Савков медленно вставал, на лице его ходили желваки, губы сузились в тонкую линию.
- Не надо! - Я схватила его за рукав, но он вырвался, готовый накинуться на Дениса. - Вы же друзья! Не надо!
- Савков, наколдуй мне бабу! Только чтобы волосы светлые, и талия тонкая, и душонка сучья лживая!!! Я коголь!
- Я тоже коголь! - подхватил обиженный пьяный страж и замахал бутылью.
- Какой ты коголь?! - вытаращился Денис. Меня взяла оторопь. Лучше Давидыву сейчас промолчать. - Я коголь, а этот, - он кивнул на бледного от бешенства Николая, - Главный маг этого чегтова коголевства и сейчас газнесет вашу дешевую пивнушку в щепки!
Николай накинулся на приятеля, сбивая того с ног. Стражи, не спешащие их разнимать, разразились одобрительными выкриками. Чтобы незаметно выйти на крыльцо, мне понадобилась ровно секунда. В темноте улицы тускло светились окошки соседних изб. Холодный воздух остудил горящие щеки, иссушил готовые пролиться злые слезы.
За спиной скрипнула дверь, выпуская Савкова из душной харчевни. Он встал рядом, разминая разбитый кулак, и тихо произнес:
- Что ж ты с нами делаешь?
Я отвернулась, да он и не ждал ответа.
- Эй, мужик! - следом за ним поспешно выскочил пьяненький страж. - А ты правда можешь девок танцующих наколдовать? Сотвори? А мы вас на ночлег пустим.
- Давай, Коля, - хмыкнула я, - когда еще мужики попляшут с танцорками, наколдованными самим Главным магом королевства.
Впервые за все время, проведенное в забытой богом и высшим руководством деревне, скучающие стражи так веселились, глядя на соблазнительных полуголых девиц-фантомов. Впервые за много дней я так сладко спала в крохотной каморке стражьей конторки, не слыша ни сопения Дарьи, ни громогласного храпа Давидыва.
Какое ж это наслаждение - помыться! Даже если моешься в ледяной воде у самого берега, затянутого ряской. Зубы выбивали чечетку, кожа посинела и покрылась мурашками, но лавандовый запах волос казался тоньше любых бейджанских одеколонов. Теперь всю жизнь буду вспоминать речушку, что у Бортников, с нежностью и приятным чувством, а стражей, подаривших ароматный обмылок, - с бесконечной благодарностью.
Не срослось одно - так и не подковали лошадь. К сожалению, деревенский кузнец Микола пребывал в бессознательном состоянии и силой своего похмелья мог потягаться только с болезным Давидывым. Сколько Савков ни тыкал в рожу кузнецу Денисовым ремнем с серебряной бляхой, сколько ни объяснял, почему хочет сделать такой поистине царский подарок, несчастный Микола, ростом на три головы выше самого Николая, только чесал вшивый затылок да хлопал красными глазищами. Пришлось нам уйти ни с чем. Нет, с надеждой, что в следующей по торговому тракту деревне кузнец окажется убежденным трезвенником.
Пешком я путешествовала редко и считала хорошую бейджанскую кобылу не роскошью, а средством быстрого передвижения. Чем дороже и породистее лошадка, тем комфортнее путешествовать. На нашу колченогую клячу с большими влажными глазами даже смотреть было больно. Ее грустный, несчастный взгляд так и говорил: «Мучители, мучители, мучители!» Посему бодрость духа после мытья быстро прошла, уступив место обычной угрюмости. Страх Божий, чувствуя мое настроение, притих на руках и лишний раз старался не шевелиться и не вызывать во мне на свою голову приступов недовольства.
Савков шагал впереди всех, задавая быстрый темп, и на его широкой спине между лопаток появился влажный круг от пота. Давидыв плелся позади, едва передвигая ноги, и мучился от жары и сильной жажды после попойки.
Дарья Потаповна, отгоняя веточкой мушек от пышной шевелюры да раскрасневшегося лица, задыхалась от ритмичной ходьбы, но старательно семенила рядом со мной, не отставая ни на четвертушку аршина.
А солнце палило как сумасшедшее, наверстывая время за холодную весну. Будто бы долго спало, а потом прочухалось и пошло хороводить в спешке: «Что же вы меня раньше-то не разбудили?» Птичкам да букашкам, полям да лесам только того и надо было - света пожелтее да дня пожарче - и разойтись во всем буйстве красок, разгуляться, играя и радуясь.
- Все! - заорал нам в спины Давидыв. - Больше не могу!
Я оглянулась, Денис завалился на спину посреди дороги и, раскинув руки, глядел в синее небо. Савков, не осчастлививший приятеля и двумя словами с самого утра, не останавливаясь, рыкнул:
- Оставайся здесь! - И даже припустил еще быстрее.
- Э-э нет, господа! - Я остановилась, подбоченясь. - Вы уж решите: или мы стоим на месте, или мы идем! У меня поводок, и я хочу знать, кому должна подчиняться, чтобы не остаться без руки. Так что решим?
Дарья Потаповна, схватившись за бок, тяжело дышала, радуясь передышке.
Савков, по-прежнему не оборачиваясь, остановился. Давидыв, наоборот, тяжело поднялся и, скривившись, сплюнул. Очень уж не хотелось им раскрывать, какое кольцо настоящее.
- Вот вы гады, - расплылась я в улыбке, дивясь упрямству обоих. - Погибнем сами, но врагу позиций не сдадим.
- Говогунья, елки-палки, - Давидыв, шаркая, прошел рядом со мной, нагоняя Николая.
- Нет, Денис, - поспешила я следом, дернув повод несчастной уставшей лошадки, только-только дотянувшейся губами до мелких пыльных травинок на обочине. - Это ты у нас балагур. Помнишь - вчерашнее веселье в Бортниках? - Даже на расстоянии я почувствовала, как оба приятеля напряглись. - Как в мой портрет из арбалета стрелял, помнишь?
Дарья сдержанно кашлянула, предлагая прекратить разбор полетов.
- Нет! - рявкнул Денис, махнув руками.
- А как орал, что ты король? - неожиданно поддержал меня Николай, хмыкнув.
- Ну так он и есть король, - удивилась Дарья Потаповна, недвусмысленно намекая, кто в королевстве хозяин.

- Глава республики, - машинально поправила я. - Из-за твоих фортелей, Давидыв, нас едва взашей не погнали.
- Впечатлились, значит! - раздраженно буркнул Денис, зыркнув на меня красными похмельными глазами. Упитанная физиономия темнела двухдневной щетиной и заметной болячкой у губы после драки с Николаем.
- Не смею спорить, твое величество.
- Пгавильно делаешь! - осерчал Денис- Мне, кстати сказать, очень хочется выяснить, что пгоизошло в дегевне белогубашечников? Не слышу ответа, твою мать!
Ну что ж, лучшая защита - это нападение - давно воспетая и исправно работающая истина. Но пускаться в разбирательства я не собиралась, а потому огрызнулась:
- Савков просветит!
На том разговоры закончились до самой развилки, внесшей очередной разлад в наши и без того не слишком дружные ряды. Дорога неожиданным и самым подлым образом разбежалась в разные стороны, превратившись в три равнозначных, хорошо наезженных тракта. Возможно, будь на месте указатель, мы бы и знали, куда направиться, но, к сожалению, таковой отсутствовал. Стоя на перекрестке, мы, как последние олухи, спорили до хрипоты в горле, куда свернуть. Две развилки терялись в лесу. Третья змеилась через зеленеющее поле и пряталась в лесной гуще.
- Напгаво пойдешь - коня потегяешь, - хмыкнул Денис, покосившись на лошадь, - налево - тоже что-то там случается, пго пгямо и вспоминать не хочется.
- Погибнешь? - услужливо подсказала я.
- Здесь нет дороги, идущей прямо, - поспешно заметила Дарья и устало поправила волосы.
- Значит, пойдем направо, - резюмировал Савков и тут же зашагал в выбранном направлении.
- Эй, постой! - заорал ему вслед Денис- Почему напгаво? Если огиентиговаться по солнцу, то нам нужно пгямо!
- Тут нет дороги прямо! - в отчаянии, будто сломанная шарманка, повторила стряпуха, отчего Давидыв скрипнул зубами.
- Пусть решает Наталья! - заявил Николай, обернувшись, и, словно приглашая меня, кивнул головой.
- Даже не собираюсь. - Я засунула руки в карманы и широко ухмыльнулась. - Уйдем не в ту сторону - с костями сожрете. Зачем мне это нужно? Я, напомню вам обоим, ваша пленница. Так что куда вы - туда и я, по-другому быть не может.
- Значит, направо, - заключил колдун.
- Почему напгаво? - вздыбился Денис.
- Да черт бы тебя подрал, Давидыв! - неожиданно воскликнул Николай и со злостью пнул камень, так что тот отлетел на несколько сажень, шмякнувшись на горку земли, нарытую в поле кротами. - Надоело! Я в конце концов Главный маг этого чертова королевства и лучше других ориентируюсь!
Оказалось, ориентировался Савков просто отвратительно и, похоже, кроме Николаевска и близких к столице деревень другой местности не знал вовсе.
К вечеру мы так и не добрались даже до крохотного полузаброшенного сельца. Лес тянулся бесконечной массой, дорога стала плохенькой и разбитой. За целый день нам не встретилось ни телеги, ни путников, словно мир в одночасье испарился, оставив на земле нас, единственных живых людей.
- Я же говогил, - через каждую минуту повторял Денис и, кажется, испытывал злое удовлетворение. - Говогил, что не в ту стогону свегнули.
Холод неизбежно приближающейся ночи обступал со всех сторон, и у самой земли вокруг зеленых папоротников медленно тянулась туманная дымка. Она стелилась между деревьями, прятала в белом густеющем киселе тропинку и обтекала неожиданно выросшие темные кресты деревенского погоста.
- Ну слава богу! - вздохнула стряпуха, крестясь. Она едва держалась на ногах от усталости, проклиная в душе ту минуту, когда выехала из привычных дворцовых стен.
И впрямь всего через четверть версты мы увидали высокий частокол, из-за которого в небо поднимался уютный печной дым. Деревенька, надежно защищенная от внешнего мира, отвоевала себе местечко среди леса, мрачно обступавшего бедняжку со всех сторон.
- Белогубашечники? - поинтересовался Денис, разглядывая высокую неприступную изгородь из цельных бревен.
- Наверное. - Николай цокнул языком, задрав голову. - Ладно, - подумав, добавил он, - женщины остаются здесь, а мы попробуем попасть внутрь, может, пустят на ночлег.
- Вы оставите меня здесь? - охнула Дарья Потаповна, испуганная лесом, близкой ночью, кладбищем за спиной, а главное - моей компанией.
- Мы оставим вас на попечении Натальи, - пресек ее стенания Савков, почти уговаривая, как несмышленого ребенка, испугавшегося темной комнаты. - Скоро мы будем. Наталья?
Я пожала плечами, уступая его энтузиазму. Смогут найти пристанище на ночь - замечательно, ужин в придачу - еще лучше.
- Главное - ремень не забудьте предложить! - крикнула я им вслед.
Дарья нервно теребила повод мертвецки уставшей и оголодавшей лошади.
- Они вернутся? - В голосе стряпухи зазвучали слезливые нотки.
- К сожалению, - усевшись на трухлявый пень, кивнула я.
Но время текло. Небо почернело, земля остыла. Филинами заговорила ночь, запищала комарами, а приятелей все не было. Дарья, прислонившись спиной к шершавому стволу сосны, тихо дремала, опустив голову на грудь. Страх Божий, наохотившись и набив пузо летучими мышами, теперь довольно квакал у меня на коленях и котенком царапал руки острыми коготками. Чернильная темнота завораживала своей тишиной.
Поэтому легкий, словно случайный хруст сломанной ветки заставил меня вздрогнуть, сердце болезненно сжаться в предчувствии опасности, а стряпуху вовсе подскочить и неловко завалиться на бурую хвою. Лошадь тревожно затопталась на месте, разбуженная чужим вторжением.
- Что это было? - горячо зашептала Дарья, прижимая руки к полной груди.
- Не знаю.
Мрак надежно скрывал нежданного гостя.
- Это разбойники! - Стряпуха подскочила ко мне и стала напряженно всматриваться в темень. - Нет, это упыри!
- Выпь, елки-палки! - рявкнула я от злости, не чувствуя и толики магии вокруг.
- Я так и знала, так и знала, что закончу свои дни в какой-нибудь подворотне или канаве. Говорила мне мама, не уезжай из деревни.
- Здесь нет подворотен и канав!
- Зато вокруг непролазный лес!
- Замолчи уж наконец! - взмолилась я, пытаясь по доносящемуся до нас тяжелому дыханию определить местонахождение несомненно живого врага.
Между деревьями появился силуэт собаки. Она настороженно втягивала воздух, и мне даже показалось, вероятно, от липкого ужаса, затопившего внутренности, как я слышу ее сипение и чувствую смрад, идущий из открытой пасти.
- Мать моя женщина, - перепугавшись, я схватила Дарью за руку, - для пса он слишком крупный.
- А разве волки бывают такими… такими большими? - едва шевеля губами, отозвалась та.
- Не знаю. - Я сглотнула, задохнувшись от страха. - Я никогда не видела волков.
Между тем рядом с серой мощной тенью, в холке превышающей полтора аршина, появилась вторая, чуть мельче, потом третья. Они не шевелились, изучая нас и нашу лошадь, мы застыли, парализованные ужасом. И вот вожак поднял вытянутую морду и завыл так, что пробрало до костей. В мгновение ока, плохо осознавая происходящее, помогая друг другу, мы забрались на высоченный частокол, вполне удобно расположившись между заточенными острыми верхушками.
Волки медленно, будто играючи, приближались к нашей кобылке. Та гневно стригла ушами, фырчала и махала хвостом, пытаясь отогнать хищников, но все было тщетно. Я не знала, что лошади могут по-медвежьи реветь. Кровавое зрелище волчьего пира и запах разорванной на части плоти отпечатались у меня в голове, как оттиск старинной гравюры. И над страшным зрелищем, воя совсем по-волчьи, летал болотный демон, надеясь отхватить сладенький кусок того, что осталось от кобылки.
Дарья Потаповна выдержала еще несколько минут кошмара наяву, а потом все-таки кувыркнулась за частокол, потеряв сознание. Где-то внизу раздался звучный шлепок и сдавленный стон.
- Че-орт! - Я перегнулась назад, выглядывая исчезнувшую во мраке напарницу и все еще колеблясь, стоит ли спасать ее, когда надо спасаться самой.
Рядом с сиротливо поджатыми ногами лязгнули сильные челюсти, и острые волчьи когти вспороли дерево. Насладившись свежим лошадиным мясом, ненасытившиеся звери кидались на частокол, стараясь сцапать новую жертву.
- Ой!
Всю жизнь с легкостью лазала по деревьям и заборам, а тут от страха появилась неуклюжесть. Вытянувшись на руках, я пыталась нащупать хоть какой-нибудь уступчик для ноги, но бревна с этой стороны оказались на редкость гладкими. Ослабев, пальцы немедленно разжались. Проехав животом по брусу, я всадила в ладонь заносу и порвала завязку лаптя, отчего он тут же слетел. Со всего маху я завалилась на мокрую от росы траву, ничуть не смягчившую падения, совсем рядом со стряпухой. Последняя лежала в глубоком беспамятстве, не шевелясь, и едва дышала.
- Дарья! - Придя чуток в себя, я шлепнула женщину по мягкой холодной щеке. Та не отреагировала. Грудь ее вздымалась тяжело и неохотно. - Дарья!
Следующая пощечина получилась ощутимее, а потому, страшно засипев, повариха резко села, с неожиданной силой оттолкнув меня, и уставилась в темноту непонимающим взором.
- Кто здесь?
- Да я это, - недовольно промычала я, поднимаясь. - Ничего не сломала себе?
- Кто я?
- Конь в плаще, ядрена вошь! Наталья!
- Какая Наталья?
Похоже, несчастная хорошенько приложилась патлатой башкой, кувыркнувшись с высоты. Странно, как она ребра себе не помяла.
Более глупой ситуации и представить невозможно. На моих руках оказалась покалеченная женщина, носители моей подвязки исчезли в неизвестном направлении, хорошо - поводок приспустили, и, похоже, на помощь никто не торопился.
- А-а-а, Наталья, - вдруг вспомнила Дарья и тут же испуганно пролепетала: - Наталья, ты видела, как они жрали нашу бедную лошадку?
Я подхватила женщину под локоток, заставив ее встать на ноги. Та, кряхтя и стеная, неловко поднялась, навалившись на меня всем весом.
- Идти можешь? - едва удерживая ее, перебила я слезные и горестные потоки.
- Могу! Ой! - Дарья скривилась, схватившись за лодыжку. - Я на что-то наступила.
- Это мой лапоть нашелся, - подняв обувку, обрадовалась я.
Чулок совсем промок от росы, доставляя массу неприятных ощущений.
- А куда идти?
- Не знаю.
Деревенька представляла собой пяток домов вокруг деревянной церквушки с высокой пустой колоколенкой. Избы, все кроме одной, где в окне горела лучинка, казались мертвыми и заброшенными, отчего стало тоскливо и хмуро.
- Давай туда, - скомандовала я прихрамывающей Дарье, указав на единственный жилой дом. Ноги ее путались в длинных пышных юбках, а тугой корсет перехватывал дыхание и сдавливал пышную грудь.
Поднявшись на высокое крылечко, я забарабанила в дверь. Стряпуха, схватившись за широкие перила, едва держалась на ногах, скукожившись от боли. Отчего-то стук показался громогласным в царящей настороженной тиши. Где-то за частоколом, заставив содрогнуться, завыл волк. Тучи, затянувшие луну, неожиданно разошлись, утягиваемые ветром, и голубоватый свет озарил небольшую площадь, отвоеванную у леса. Лицо Дарьи Потаповны исказилось до неузнаваемости, превратив женщину в мифическое чудовище. Стало совсем жутко.
- Кто там? - неожиданно раздалось изнутри, мы с Дарьей даже вздрогнули.
- Мы заблудились. А когда от волков спасались, забрались к вам за забор! - отозвалась я.
После такого объяснения я бы точно не отворила и предложила нежданным гостям проваливать на все четыре стороны, а еще лучше - обратно к голодному зверью, но неизвестный в сенях, очевидно, так не думал. Загромыхал засов, и в открывшемся проеме показался тусклый свет.
Перед нами предстал высокий бородатый мужичок в белом балахоне.
Белорубашечники - тут же с тоской заключила я и оказалась права.
- Да будет с вами свет, - тихо произнес «белый» брат, повыше подняв тухнущую от сквозняка свечу и рассматривая нас, далеко не вселяющих своим видом доверия. Чувство брезгливости отразилось на просветленном верой челе, потом было быстро загнано глубоко внутрь силой гипертрофированного человеколюбия, нежно лелеемого каждым уважающим себя сектантом.
- Мы заблудились! - раздался сдавленный сип Дарьи, и вдруг она зарыдала как ребенок, визгливо и протяжно. Признаться, я испугалась, как бы несчастная не впала в истерику, и ласково обняла ее вздрагивающие плечи. - Мы заблудились! - стонала та мне в плечо. - Нас едва не покалечили звери…
- Проходите, - поспешно предложил белорубашечник, пропуская нас в темные черновые сенцы.
Трапезничали мы одни в столовой горнице, подавлявшей своей аскетической обстановкой. В комнате стоял лишь длинный стол, лавки по обеим сторонам, стул с высокой резной спинкой во главе, а на стенах висели образа, но какие-то странные, совсем не церковные. Лица на всех иконах улыбались, а вместо нимба в углах желтели круглые солнца. Одним словом, белорубашечники, что с них возьмешь?
Ужин нам подавала неприметная девица в белом балахоне с покрытой косынкой головой, повадками и нервными движениями похожая на призрак. Не поднимая на нежданных гостей глаз, она быстро подала миски с остывшей пшеничной кашей, по куску хлеба грубого помола и деревянные ложки, потом так же тихо скрылась за дверью. Ели мы в гробовом молчании, но особого дискомфорта от этого не испытывали.
Дарья Потаповна лишь изредка шмыгала носом да, откладывая ложку, расправляла юбки, будто бы пыталась собраться с духом для душевной беседы. Бесед, тем паче душевных, я не любила и жевала все быстрее, почти не чувствуя вкуса нехитрого, но питательного кушанья.
- Тебе ведь все равно? - не выдержала она.
- Что? - вскинула я брови.
- Все равно, что мы здесь в тепле, а они остались в лесу. Возможно, эти звери… - она запнулась и судорожно вздохнула, - эти звери их уже обглодали.
- Не хочу показаться грубой… - Я бросила на бледное лицо Дарьи быстрый взгляд.
Казалось, что за последние часы она постарела на несколько лет. На щеках неожиданно проявились морщинки, словно бы кожа в одночасье высохла, у губ тяжелые складки, такие же, как у Савкова. А может, во всем виновато тусклое мерцание лучины?
- …Но я не буду рыдать, если их сожрали волки.
- Они так на тебя смотрят. Оба. И что нашли-то в тебе? Ни рожи ни кожи - один гонор. Хоть бы брови насурьмила, может, красивше б показалась.
Стараясь справиться с раздражением и не шарахнуть кулаком по столу, я преувеличенно осторожно отложила ложку и вытерла губы рукавом.
- Послушай, любезная Дарья Потаповна, я знаю даже, почему они на меня так смотрят. Оба в свое время доходчиво объяснили. Только какая тебе от этого душевная боль?
- Мужиков мне жалко.
- Ах вот как? - протянула я, уставившись на женщину тяжелым пугающим взором, отчего та затряслась, как кролик, не в силах отвести глаз. - Знаешь, я не всегда была такой. И волосы до колен были, и худобой никогда не страдала, да только милсдари, которых тебе сейчас так жалко, пытались прихлопнуть меня, как вошь. А когда эти самые нежные чувства ко мне не позволили, нашли компромисс - надели поводок на руку и потащили в Николаевск на заклание. Но знаешь, ты права! Когда буду сидеть в казематах столицы, то непременно воспользуюсь твоим советом, попрошу у охранника сурьмы и напишу себе на лбу: «Катитесь в пекло!»
- Это ж как надо было набедокурить, чтобы тебя расстрелять хотели, - набралась смелости Дарья после продолжительной паузы.
- Достаточно.
- Бедная ты моя… Несчастная, - сочувственно прошептала Дарья.
- Не надо меня жалеть. Лучше продолжайте волноваться за нашего любимого короля, - наверное, слишком грубо и сердито отозвалась я.
- Откуда ж в тебе столько злобы? Что ж ты так боишься людей-то к себе подпускать? Не все вокруг делают худое.
- Но и хорошее тоже, - хмыкнула я. Голос мой немного сел, выдав бурлившие внутри чувства. Дело не в окружающем мире, а во мне. Когда тебя столько раз предавали, поневоле приходит на ум, что болотный демон - единственный верный друг. Время от времени. Где теперь, к примеру, его крылья носят?
- Видела я, как Денис бравадился, когда расстрелять тебя собирался, и как оба, и он, и колдун, едва сознание не потеряли, когда ты умирала. Дураки вы все.
- С последним не поспоришь, - широко ухмыльнулась я, и вдруг тонкие губы Дарьи расплылись в широкой улыбке.
Наш разговор неожиданно прервал грохот где-то глубоко под полом. Словно бы кто-то прятавшийся внизу молотил по деревянным перекрытиям.
- Ты это слышала? - насторожилась я. В ступне отдался новый яростный удар.
Резко поджав ноги, я заглянула под лавку, словно собираясь обнаружить там неизвестного смутьяна. Дарья прислушалась. Снова кто-то забарабанил в погребе.
- Вот опять!
Шум усилился, и к грохоту добавился едва различимый вопль.
- Там кто-то есть! - уверенно заявила я, поднимаясь.
На пороге выросла белая тень давешнего брата, напугав нас обеих своим неслышным и незаметным появлением.
- Вы откушали? - звучно поинтересовался он несколько громче положенного, очевидно, чтобы заглушить доносящиеся голоса.
- Да-да, - Дарья неловко поднялась, оправляя юбки. - Благодарим.
- Бог отблагодарит, - поклонился белорубашечник и продолжил: - Спать постелили в женской, Алевтина проводит.
Та самая запуганная девица показалась из-за его широкой спины. Глаза ее, большие и темные, глядели на нас, женщин из другого, забытого ею мира, с жадным любопытством. Белорубашечник пропустил нас, наградив испытывающим нехорошим взглядом.
Алевтина своими быстрыми резкими движениями была похожа на мышку. Следуя за ней, мы вышли на мглистый задний двор, где темным рядом высились хозяйственные постройки. Ночь разгулялась яркой луной, озаряющей улицу потусторонним голубоватым светом, и наши фигуры стали отбрасывать длинные неровные тени. Юркая проводница привела нас к избе без окон, высоким крыльцом и светящимся колдовством образком на притолоке. Жасминовый аромат показался настолько резонирующим в царящих запахах скотного двора, что я с интересом присмотрелась к иконке и распознала тонкое колдовство от мужского присутствия. Последнее открытие развеселило меня до глубины души. Девица, крестившаяся перед входом, перехватила мою кривую ухмылку и быстро пояснила тихим, но заметно сдерживающим звонкие нотки голоском:
- Здесь незамужние девицы проживают.
- О, - кивнула я не без ехидства, - это многое объясняет.
«Женская» представляла собой большую горницу, по трем стенам которой тянулись двухэтажные нары, на четвертой висели все те же чудные образа с солнцем и улыбающимися белозубыми святыми. Только две тусклые лампадки освещали вытянутое в длину помещение, и в углах пряталась чернильная мгла.
На нарах уже почивали обитательницы закрытой деревеньки и, похоже, видели десятый, а то и тридцатый сон. Алевтина указала нам на широкую нижнюю полку (назвать постелью нагромождение язык не поворачивался), скорее всего, самое почетное место, и быстро юркнула наверх, ловко забравшись по хрупкой деревянной лесенке.
- Совсем как в курятнике, - проворчала я, пропуская к стенке Дарью.
Все удобство составляли льняная домотканая ветошь, две узкие подушки, набитые соломой, да стеганое тонюсенькое одеяло. Подозреваю, что в зимние ночи «сестры» хорошенько отмораживали себе носы. Не удивлюсь, что в особо лютые морозы многие и вовсе не просыпались.
Стряпуха моментально заснула, наполнив благоговейную, не побоюсь этого слова, освященную странной верой тишину нездоровым хрюкающим храпом сильно уставшей женщины. Я же, как всегда, лежала на спине, мучаясь от бессонницы на жестком лежаке, и пялилась на грубые необструганные доски над головой. Наверху крутилась Аля, не в силах заснуть под раскатистые храпы Дарьи Потаповны.
Через некоторое время Дарья утихла, наконец-то повернувшись на бок, успокоилась наверху и Алевтина, я же с гадливым чувством настоящего ценителя искусства изучала мазню на противоположной стене. Сон не шел. Как всегда в общем-то. Верно, вчера измученное скитаниями тело просто дало осечку и позабыло про ночную болезнь. Правда, и сегодня мне пришлось несладко, одни волки чего стоили. Но, видимо, кровавое зрелище сжираемой зверьем кобылы мое подсознание нисколько не впечатлило.
Я поднялась в надежде, что прогулка до отхожего места поможет вернуть желание забыться хоть на часок. Половицы под ногами тоненько поскрипывали. Казалось, чем осторожнее ты крадешься, тем громче они кряхтят, уподобившись сварливым старухам.
По тихому двору, пахнущему коровником, гуляли прохладные ветры. Ночь обнимала потусторонними шелестами и шорохами. За высоким частоколом темнел пугающий лес, но здесь, казалось, все чувствовали себя в полной безопасности. Спустившись с высоких ступеней, я огляделась. Сараи в темноте походили один на другой как братья-близнецы, так что за которым из них прятался вожделенный уединенный домик, угадать не получалось. В поисках, спотыкаясь и тихо чертыхаясь, я поковыляла к постройкам, и тут на меня пахнуло магическим жасмином, а откуда-то из-за «женского дома» вспыхнуло зеленое марево. Именно на него отреагировали рыскающие по ту сторону забора волки и зашлись страшным воем, от которого на затылке зашевелились волосы и по спине побежали мурашки.
Жизнь научила меня не любить чужие тайны и стараться избегать их. Тем паче не становиться случайным свидетелем безобразий. Но, словно на беду, я услыхала мужские голоса:
- Тащи его сюда! - В ответ доносилось яростное мычание.
Кто-то громко охнул и проскрежетал:
- Угомони ты его!
Дальше последовал звук глухого удара, а я вжалась в хлипкую деревянную стену сараюшки, не шевелясь и от всей души стараясь остаться незамеченной.
- Тащи колдуна! - продолжили свои обсуждения «братья по солнцу и белым балахонам», творящие, похоже, произвол.
- Он такой тяжелый! Совсем издыхает, дьявол лукавый!
- Накладываю покаяние, брат! - услыхала я и тут же узнала голос открывшего нам дверь гостеприимного святоши.
- Брат, не время, однако! О-о-о-ох, он меня лягнул, черт подери!
- Покаяние, брат!
- Да что ж мне, прямо сейчас каяться? Твою мать, этот кудрявый меня опять лягнул! Не хмурься брат, завтра все сквернословие отмолю разом! Чтоб тебе пусто было, приспешник сатанинский!
Глупый смешок едва не вырвался из груди. Сдается мне, теперь понятно, куда испарились Савков с Давидывым. Их вовсе не сожрали волки, а опознали белорубашечники, видно довольные до обалдения, что главные поджигатели их самой крупной деревни сами явились в гости. Я едва успела скрыться за постройкой, неудачно подвернув ногу и потеряв лапоть, как братья потащили приятелей через двор.
- Черт, что это?!
- Лапоть, брат, это лапоть!
- Сам ты лапоть, держи бесноватого крепче! Да, лапоть прихвати с собой, поди, опять Алька, сорока, потеряла, а сказать на вечерней исповеди побоялась.
До меня донеслись гневное мычание и яростная возня.
На четвереньках я осторожно выглянула из своего убежища. На счастье, луна светила подобно магическому фонарю, и четыре фигуры в широких балахонах, волокущие двух пленников к самому высокому сараю, были видны как на ладони. Давидыв лягался и сопротивлялся изо всех сил, но, связанный, был неспособен справиться с сильными мужчинами. Савкова же тащили за ноги по земле, похоже, он пребывал в беспамятстве. Я знала единственную вещь, которая действовала на него подобным образом, - диметрил.
Внутри поднималась неприятная горячая волна. А братья-то непросты, коль такие дорогие игрушки в употреблении имеют.
Между тем приятелей грубо запихнули в сарай, закрыли дверь на засов, а для пущей верности подперли бревном, как будто связанный Давидыв и бесчувственный Савков могли оттуда выбраться.
Я дождалась, когда «братья» уйдут. В голове метались лихорадочные мысли. Чтобы выбраться из деревеньки живыми, ошибок допускать нельзя, но хитроумного плана на ум не приходило. Даже если я смогу вытащить Савкова с Давидывым, а уж все вместе мы выберемся за частокол, то нельзя забывать - по другую сторону бродят волки, готовые наброситься на любую жертву. С другой стороны, Николай мог бы отогнать их колдовством, но и здесь выходила загвоздка - «братья», среди которых живет ведьмак, быстро почувствуют магические возмущения и бросятся нам вслед, отгоняя четырехлапых хвостатых людоедов все теми же заклинаниями. Выходил замкнутый круг. А коль скоро я не могла придумать, как начать действовать, то тихонько вернулась в женскую опочивальню, поднять Дарью Потаповну. Никто, конечно, и не ожидал от стряпухи гениальных тактических ходов, но лучше, если она будет рядом, когда придет время подвигов.
Женщины по-прежнему спокойно почивали, не ведая о злодеяниях, творящихся во дворе. Осторожно, стараясь, чтобы половицы скрипели тише, на цыпочках я прокралась к Дарье и закрыла ей ладонью рот. Та моментально проснулась и уставилась на меня, яростно и испуганно вращая глазами. Я приложила палец к губам, призывая ее к тишине, но стоило убрать ладонь, как стряпуха зашептала:
- Что…?
Ладонь тут же оказалась на прежнем месте. Дарья кивнула, окончательно проснувшись, и прикусила язык. Я ткнула пальцем на приоткрытую дверь, откуда тянуло ночной прохладой и свежестью. Вдвоем мы выбрались на крыльцо.
- Что произошло? - шепотом спросила кухарка, поправляя волосы.
- Шпильки есть?
- Ну да.
- Давай.
Стряпуха вытащила из копны две шпильки, отчего несколько легких пушистых прядок упали на ее круглые покатые плечи.
- Да что случилось? - не унималась она, мелкими перебежками следуя за мной к сараю, где мучились Давидыв с Савковым.
- Нашла я и короля, и колдуна.
- Где? - всплеснула Дарья руками.
- Тихо ты! Здесь, прямо под нашим носом белорубашечники их прятали.
Бревно, подпирающее дверь, оказалось тяжелым для двух женщин. Кряхтя и охая, мы оттащили его, потом в четыре руки сняли засов. Дверь сарая глухо скрипнула, впуская нас в холодное нутро, пахнущее навозом и сеном. Темнота царила - хоть глаз выколи, только откуда-то доносились тихие стоны.
- Вы где? - позвала Дарья, за что получила тычок в бок.
Стоны заглушились яростным мычанием, кто-то шевелился на полу. Когда глаза привыкли к темени, я смогла различить конские ясли, копну сена, сваленного в углу, и две черные фигуры рядом.
- Соскучились? - с ухмылкой поинтересовалась я у приятелей.
Пока Дарья спешно и неуклюже развязывала путы Давидыва, я попыталась открыть наручники Савкову. Из груди того вырывались болезненные хрипы, а руки казались холоднее льда, будто бы из сильного тела медленно, по капле вытекали жизненные соки. Дотрагиваться до диметрила было неприятно, он обжигал пальцы и заставлял ежиться от отвращения. Но, справившись с первым желанием отпрянуть подальше от дьявольского камня, я сунула в замок наручников шпильку и постаралась нащупать скрытую пружину внутри механизма. Такие замки открывать мне еще не приходилось, вот дверные - сколько угодно, но наручники ни разу. Не веря в счастливый исход, я повернула усики шпильки, и неожиданно механизм поддался, звучно щелкнув. Двумя пальцами, словно гадюку, я отбросила диметрил подальше. Николай тут же пришел в себя и яростно закашлялся, трубно и раскатисто, как будто хотел перебудить целую деревню сумасшедших фанатиков.
- Чего, Москвина, спасать пгишла, не сбежала? - раздался над ухом недовольный рокот Давидыва, которому Дарья наконец догадалась вытащить кляп изо рта. - Да остогожнее ты, глупая баба! Только затягиваешь сильнее!
- Куда я на поводке сбегу? - проворчала я.
- Чего так долго? - обвиняюще заявил Денис.
- Ты как? - спросила я у Николая скорее для очистки совести, нежели из сострадания.
Тот молчал, только тер лицо, пытаясь прийти в себя после диметрилового бреда.
- Надо гвать отсюда когти! - распорядился Денис, когда и с его путами было покончено.
- Надо, - кивнула я, - но сейчас вокруг деревеньки бродят волки.
- Ты боишься волков? - хмыкнул Савков.
- Таких и ты забоишься. Они сожрали нашу лошадь в минуту.
- Нашу единственную лошадь сожгали? - охнул Денис, отряхивая порты, и даже вылупился на меня возмущенным взглядом. - Как вы могли это допустить?
- А что ты прикажешь нам делать? - проворчала я. - Грудью на них кидаться?
- Ну вот у Дагьи гуудь вполне… - протянул тот в ответ, заработав возмущенное оханье кухарки.
- Я знаю, как отпугнуть зверей! - прервал нас неожиданно звонкий, почти детский, девичий голосок, и нас всех бросило в жар от испуга.
В проходе, похожая на тень, стояла Алевтина, кутаясь в шаль. Лунный свет окрашивал тонкие девичьи контуры потусторонним светом.
Мы примолкли в ожидании следующего хода гостьи. Доверия к девице не возникало ни на медный грош.
- Я вытащу вас отсюда, если вы возьмете меня с собой.
- Почему мы должны тебе верить? - тихо спросил Николай.
- Потому что за один разговор с вами меня посадят в клетку без еды и воды. Я больше не могу здесь.
- Хорошо, - согласился Савков, решив за нас всех и снова принимая на себя роль главного вдохновителя.
Алевтина быстро и воровато оглянулась, потом юркнула в сарай, прикрыв за собой дверь.
- Этих волков специально выращивают здесь, чтобы они охраняли лес от нежданных гостей. И чтобы, - она запнулась, - чтобы никто не смог уйти из обители. Я видела, как братья выходили за ворота и брали с собой веники.
- Веники? - ухмыльнулась я. - Они, часом, не оглаживают волков по холке, как нашкодивших котов?
- Москвина! - осек меня Николай и ласковым уговаривающим тоном обратился к девушке: - Это какие-то травы?
- Да. Нет. Я не знаю… - Аля смутилась и замялась. - Я не знаю точно, но они всегда берут с собой эти ве… - Она испуганно глянула на меня, смешавшись еще больше и нервно теребя шаль. - Веники. И держат их под замком.
- А ты уверена, что они от волков? Может быть, ваши благородные мужи в соседнюю деревеньку в общественные бани ходят? - издеваясь, хохотнула я.
- Наталья! - Возмущенный голос Дарьи зазвенел в темноте. - Она же ребенок!
- Да? А выглядит вполне взрослой.
- Ты знаешь, где они прячут травы? - Николай быстро подошел к Алевтине и почти нежно взял ее под локоток, отчего у меня внутри родилось какое-то неприятное чувство, а к щекам прилила кровь.
- Да, я знаю, - неуверенно кивнула Аля. - Я видела, куда они их схоронили. В молельный дом.
- Ты ведь нас туда отведешь?
- Я… Да! - Она схватилась за дверную ручку и тут же с вызовом заявила: - Я не ребенок, мне скоро будет двадцать! - А потом выскользнула вон, а следом за ней Николай.
- Ты тоже заметила? - насмехаясь, промурлыкал мне в ухо Давидыв. - Девица ничего себе так.
- Какой ты внимательный, ваше величество! - раздраженно рявкнула я, выталкивая Дениса в темный двор.
Цепочкой мы крались между спящими постройками-великанами, замирая от каждого постороннего шороха. Аля шла быстро, в движениях ее проявлялась отроческая резкость, да и сама она, казалось, была вылеплена из углов - острые локти, нос, подбородок. Длиннющая острая коса-змея спускалась до пояса.
Подведя нас к черному входу деревянной церквушки, она оглянулась и горячо зашептала:
- Там замок магический. Сама я вряд ли открою.
- Не страшно. Пойдем вместе, - хмуро кивнул Савков, следуя за ней.
Они скрылись в темноте.
Где-то в лесу вновь зазвучал протяжный заунывный вой, от которого щемило сердце и брала оторопь.
- Ужас какой-то, - буркнула Дарья.
Я ежилась от холода, поджимая ногу без лаптя. Пальцы в драном чулке совсем заледенели, и болела пораненная о камушек пятка. Ветер тревожил ночной лес и гонял по небу серые в лунном свете облака. Мы прятались в тени избы и с нетерпением поглядывали туда, где исчезли девушка и колдун. Откуда ни возьмись из трапезной на крылечко вышел высокий мужчина, постоял немного, размял руки. Блеснуло зеленоватое пламя, пахнуло жасмином, и загорелся крохотный глазок папироски. До нас дошел легкий запах дорогого табака. Денис жадно втянул в себя воздух и сглотнул слюну, нервно пряча руки в карманы портов.
- Эй, кто там? - ни с того ни сего окрикнул белорубашечник.
Мы, не сговариваясь, вжались в деревянную стену, будто бы стараясь слиться с ней.
- Я говорю, вылазь, кто там! - уже громче потребовал сектант, спускаясь.
- Что случилось, брат? - Из двери выглянул второй бородач.
Сердце у меня билось как бешеное. Кровь стучала в висках, от напряжения в горле пересохло и взмокла спина. Закрыв глаза, я все сильнее и сильнее прислонялась к грубым доскам.
- Кто… - И тишину рассек громогласный, оглушающий драконий вой, после которого волчья песня показалась всего лишь слабыми охами.
Округа отозвалась чудовищу страшным эхом. Лес в волнении взметнулся шелестом. Темнота вздрогнула и обдала порывом холодного ветра.
Брат остановился как вкопанный, задрав к небу голову и уронив папироску, мелькнувшую ярким затухающим огоньком. Тихо всхлипнула рядом Дарья, схватив меня за руку. Ее ладонь, влажная и холодная, с силой сжала мои пальцы, ища поддержки.
А вой все несся и несся, заставляя мои внутренности сжаться в ожидании огромного огненного столба. Но пламени не последовало.
Бородач скатился с крыльца и заголосил в ужасе:
- Глянь! Чудище! Живое! Крылья!
Дракон замолк на мгновение, чтобы начать заново, до дурноты, до ломоты в висках. Уже через несколько минут двор стал заполняться разбуженными братьями, едва успевшими натянуть широкие балахоны.
- Заткнись же ты! - беззвучно взмолилась я, чувствуя, как дрожь Дарьи заражает меня.
Чудище, словно услышав мой приказ, прекратило. В один момент стало тихо, только в ушах стоял невыносимый звон. А в наступившей тишине кто-то громко и четко произнес:
- Пленники сбежали!
- Они у молельни! - завизжал другой голос, и мы рванули с места, прекрасно понимая, что в замкнутом пространстве спастись не удастся.
- Держи их! - орали нам вслед.
За спинами раздавался топот. Рядом с ухом, всего в мизинце, просвистела пчела, я только через мгновение осознала - арбалетный болт. В пятидесяти саженях высился частокол, загоняя нас в ловушку.
Но сверху, блеснув тысячью оттенков оранжевого и красного, пронесся огромный огненный шар и врезался своим неверным переливающимся телом в остроугольную крышу молельни, тут же превратив ее в гигантский факел. На бегу я оглянулась - второй пламенный поток рухнул на трапезную, слизывая ее как кот сливки. Братья, похожие на белых тараканов, скорее охваченные дикой паникой, нежели жаждой расправы, кинулись в разные стороны, забыв про нас. Дракон плевался смертоносными потоками, превратив непроходимый лес в один горящий частокол. Ночь преобразилась в день. Дым заменил воздух, удушая и разъедая глаза. Крики заполнили собой округу.
Кто-то резко дернул меня за рукав. Почти вслепую я махнула кулаком, стараясь отбиться от нападавшего, но сильная рука перехватила меня и прижала к себе, а голос Савкова произнес:
- Это я! Сюда!
Мы бежали через сизый угар, держась за руки, чтобы не потерять друг друга, а впереди, будто бы тонкая веточка-маячок, скользила фигурка Али. Давидыв тащил почти потерявшую сознание Дарью, то подбадривая ее, то костеря последними словами.
- Здесь!
Алевтина, держа, охапку веников из засушенных трав, пахнущих чередой и лебедой, остановилась у калитки. На ржавых петлях висел тяжелый амбарный замок. Николай, схватившись за него, послал легкий магический импульс, внутри замочной скважины блеснуло зеленоватое пламя, и механизм звучно щелкнул, открываясь.
Через час мы, вытягивая перед собой травяные веники (право, как походные знамена), шли по лесу, старясь смотреть исключительно под ноги. А я звучно и пребольно шлепала по хорошо накатанной лесной дороге голой пяткой, мечтая о двух самых важных сейчас вещах - смыть с себя запах пожарища и наконец обуться.
Любое утро бродяги, даже самое солнечное и светлое, начинается и заканчивается одной мыслью - поесть. Не обязательно вкусно, главное сытно. Одинаковые желания отражались на наших лицах, и мы в унисон сглатывали набегающую слюну.
Голодные и уставшие, мы достигли оживленного торгового тракта. Путники, спешащие к Истоминскому, шарахались от нас, как от прокаженных. Савков с Давидывым, открывающие процессию (угрюмостью напоминающую похоронную), представляли собой колоритную пару - оба бородатые, лохматые и хорошенько потрепанные жизнью. Кто бы мог подумать, что еще несколько дней назад и тот и другой носили камзолы стоимостью в целую корову. Я заметно хромала и чувствовала себя совершенно разбитой. Алевтина в ночной сорочке, прикрываясь колючей шерстяной шалью, вертела головой и с жадностью впитывала каждое увиденное новое лицо. Дарья ковыляла следом, для чего-то сунув под мышку травяной веник, будто бы не желала с ним расставаться. От веющего запаха, так лихо отпугнувшего волков-людоедов, трусливо поджав хвост, убежал увязавшийся за нами бродячий пес. Наступив на острый камень, я взвыла в голос и схватилась за ногу, уверенная, что распорола ее до крови.
- Что?! - Савков резко оглянулся, готовый накинуться на меня с очередной гневной тирадой, но лишь изумленно развел руками: - Ты опять потеряла лапоть?
- Ты только заметил? - растирала я черную пятку, на которой под слоем грязи не появилось и царапины.
Давидыв, цокнув языком, кивнул головой:
- Пгивал! Алевтина, закгой гот, а то все думают, что мы тебя из монастыгя укгали!
Он свернул на обочину и, не медля ни секунды, растянулся на травке в тени ветвистого дуба.
Аля удивленно захлопала темными глазищами, явно не понимая, о чем с ней толкуют. Дарья, растрепанная и запыхавшаяся, тяжело дыша, уселась, прислонившись к стволу, и поморщилась от неудобства. Мимо тяжеловесными шхунами проплывали медлительные купеческие караваны, легкими лодчонками проносились двуколки, бурлаками тащились пешие. Все с подозрением косились в нашу сторону, явно принимая за разбойников.
- Алька! - Давидыв лежал на спине, закинув руки за голову, и лениво жевал сорванную травинку. - Куда тебя проводить-то надо?
Девушка, все это время рассматривавшая путников, недоуменно пожала плечами:
- Куда проводить?
- Домой, - встряла я в разговор, - у тебя ведь есть дом?
- Дом? - Аля глянула на меня с немым изумлением. - Я не знаю. Сирота я. Мамка в деревне умерла от легких еще по зиме.
Давидыв приподнялся на локтях и озабоченно глянул на хмурого Савкова. Все запутывалось еще сильнее. Мужики за мной-то в четыре глаза уследить не могли, а тут еще одна девица, слишком невинная и незнакомая с окружающим миром - лакомый кусочек для негодяев всех мастей. Дело спасла Дарья, вероятно где-то внутри себя мучившаяся от невысказанной материнской любви:
- Я заберу девочку с собой. У меня тетка под Николаевском живет. Чай не изверги, обогреем сиротку.
Аля уставилась на нее почти испуганно. Становилось очевидным, что ей очень хотелось остаться с нами троими, попасть в саму столицу, а не на сельские просторы к коровам, козам да деревенским увальням, и ничто не сможет переубедить упрямую девочку. Только кто ж ее спрашивать будет?

Предыдущая страница 8 Следующая страница


9 Марина Ефиминюк

- Так и поступим, - быстро согласился Николай с явным облегчением, чувствуя, как с его плеч свалилась непосильная ноша.
На дороге отчаянно загрохотало, и мы одновременно оглянулись. Напротив нас, угрожающе накренившись, встала порожняя телега, запряженная гнедой кобылкой. Сломанная ось деревянного колеса ощетинилась острыми шипами.
- Шоб тебе пусто было, кобыла проклятущая! - В сердцах ругнувшись, возница соскочил на дорогу и озабоченно обежал подводу, с кислым лицом разглядывая поломку. - Кто ж тебе, дура, камни под колеса сует?! - Он стянул картуз и в отчаянии отер им выступившую на лбу испарину.
Савков быстро поднялся:
- Эй, мужик!
Тот оторвался от созерцания разломанной оси и повернулся к нам, разведя руками:
- Вот зараза! Ты глянь, что случилось! Шоб ее, стерву, разобрало по швам!
- Помочь чем?
- Да чем тут поможешь?
- Починю.
- Слесарных дел мастер? - поинтересовался тот.
- Колдун, - буркнул себе под нос Николай.
Через какую-то минуту ось была восстановлена, светилась толстым зеленоватым слоем магии и воняла жасмином.
- Ну чего, подвезешь? - От усталости после колдовства Савков еле держался на ногах.
- Да куда ж я вас всех? - спохватился мужичок. - Колесико-то не выдержит.
Вмиг растеряв всю доброжелательность и радость, он уже поглядывал на колдуна с нескрываемой враждебностью.
- Ну как знаешь, - пожал плечами Николай.
Магия постепенно стала развеиваться, а деревянная ось жалобно скрипнула. Хозяин тут же подобрел и с вымученной улыбкой кротко кивнул головой.
Мы тряслись в телеге и не верили собственному счастью. Для полного удовольствия не хватало краюхи хлеба. От голода сводило живот и темнело в глазах. Лошадка понуро тянула ставший в пять раз тяжелее воз.
- Говорят, что кто-то недалеко отсюда деревню белорубашечников спалил, - вдруг заговорил возница. Видно, балагурство победило-таки обиду на наглый шантаж.
- Пгавда? - усмехнулся Денис и подмигнул Але, тут же потупившей взор.
- Правда, правда. По мне, так это и лучше. Они ведь по деревням у нас ходят, людей к себе зазывают. Надоели, стервецы.
Аля выглядела совсем сконфуженной, и на нежных щечках появился стыдливый румянец. Я неосторожно почесала ногу, чуть-чуть задрав штанину, под которой слепящим лучом блеснул браслет, так что Николай поморщился.
- И много уходят? - интересовался Денис.
- Много ли, мало ли - не знаю, но уходят. Вона, гляньте, едут, голубчики!
- Где? - На лице Алевтины не осталось и кровинки, только большущие черные глаза горели страхом. Она переводила торопливый испуганный взгляд с меня на Дарью, потом на хмурого Николая, уставившегося, в свою очередь, на мои грязные порты.
- Ты чего? - Я поджала ноги, пытаясь скрыть от навязчивого внимания Савкова свой маленький секрет.
- Я… я… - лепетала девушка, кусая губы и нервно теребя платок.
Зазвенели бубенцы на упряжи. Да только не весело и не радостно играли они - хмуро, заунывно, словно приглашая на вечернюю молитву. Нам навстречу неторопливо и величаво плыла повозка, влекомая сильным мерином. Ветхий тканевый полог возка едва покачивался. Две прямые фигуры в белых балахонах сидели на облучке и в яркий солнечный день выглядели надвигающимися грозовыми тучами. Алевтина метнулась на дно телеги, вжимаясь в него. Белорубашечники поравнялись с нами, и мы все непроизвольно повернулись в их сторону. Бородач с длинными волосами, опутывающими паутиной широкие плечи, ответил нам холодным взглядом. Денис будто бы случайно подвинулся, пытаясь загородить хрупкую, трясшуюся осенним листом Алевтину, свернувшуюся комочком и прикрывшую голову руками.
Но, видно, у «брата» оказался острый взор. Через секунду его кустистые брови-домики недоуменно взметнулись вверх, и он трубно вскрикнул:
- Алевтина?! - Голос его возвысился, выказывая гулкий бас, так что окружающие завертели головами, разглядывая его обладателя. - Алевтина?! - повторил он, приподнимаясь.
- Мужик, гони! - тихо, но очень твердо приказал вознице Николай.
- Чаво?! - не понял тот, никоим образом не въезжая в катастрофу. - У меня на телеге ось сломана.
- Будто мы не знаем! Сказали тебе, гони! - Я выхватила из его слабых рук вожжи и подстегнула лошадку.
Та, всхрапнув, со всей силы дернула телегу. Дремавшая Дарья, испугавшись, отбросила веник в изумленное лицо мужичка-доброхота и вылупилась как ошалелая. Я подстегивала и подстегивала, заставляя кобылу прибавить ходу. Телега жалобно скрипела, готовая развалиться. В лицо бил ветер, мелкие камушки да песок сыпали в глаза. За нами клубилось облако пыли, и в нем проявлялся размытый силуэт несущейся вслед повозки. Путники кто куда разбегались с нашего пути, с визгом и проклятиями. Купеческие подводы едва успевали съехать на обочину. Мы неслись как сумасшедшие. С головы мужичка слетел картуз и попал под деревянные колеса.
- Да вы же телегу мне поломаете! Кобылу загоните! Заго-о-оните! Отдай вожжи, чокнутая девка! - орал возница.
- Отстань! - Я оттолкнула его руки. Лошадь вильнула, повозка подскочила на камне, а вместе с нею и мы на пол-аршина.
- Мамочка! - Дарья схватилась за бортик.
Шпильки разлетелись, и ее седые патлы взметнулись на ветру, делая похожей на фурию. Давидыв удерживал Алю за плечи, чтобы та не вылетела на дорогу.
- Отдай вожжи, дура! - орал мне в ухо мужичок.
- Отстань!!!
Через удушающую пыль вдруг проступил резкий запах жасмина. Аромат взвился вихрем вверх и окутал нас одеялом. Под копытами кобылки забурлила дорога, зашлась в дрожи, трескаясь и превращаясь в крошку. В горячке лошадь сиганула, затрещала упряжь. Телега проскочила канавку по воздуху.
- Э-э-эй!!! - веселилась я. - Больше скорость, меньше ям!!! Наддай, родная!!!
- Я тебе наддам, дура-а-а-а-а! - Возница едва не кувыркнулся с телеги, беспомощно замахав рукам, как крыльями.
Дарья ловким движением схватила его за шкирку и вернула на место, да с такой силой, что ворот треснул и деревянные пуговицы разлетелись в разные стороны. Савков между тем каким-то образом умудрился застыть на мгновение, быстрым точным движением он сложил ладони и выпустил зеленый шар в неясную тень повозки.
- Кто к нам с мечом!.. - захохотал Денис и тут же замолк, когда над его головой, опаляя кудрявые вихры, пронесся ответный удар и окутал нашего возницу зеленым облаком.
Тот завизжал, как баба-роженица, закатил глаза и кулем свалился на сжавшуюся испуганным щеночком Алевтину. Я оглянулась - на рубахе бедолаги зияла черная круглая дыра с опаленными краями, а на груди проявился красный ожог, и его обрамляли редкие опаленные волосенки.
Николай изобразил сложный пассаж сбитыми пальцами. Вырвавшуюся сильную магическую волну почувствовали все пассажиры телеги, а меня так вовсе от толчка припечатало к бортику да оглушило.
- Так вам!!! - зашелся в радостном вопле Денис.
Я покосилась через плечо, где-то в пыльном тумане пылал огромный костер, в которой превратился возок. Две тени в посеревших балахонах бросились в разные стороны, рискуя при падении расшибить лбы. От спешенных врагов мы скрылись в считаные минуты.
Свернув с людного тракта на лесную ухабистую дорогу, я придержала уставшую кобылку, позволив ей перейти на тихий шаг. Мои пассажиры примолкли, внутренне переживая случившуюся погоню, едва не закончившуюся для нас плачевно. Остановившись рядом с небольшим овражком, по дну которого бежал ручеек, мы перевели дыхание и расслабились, сохраняя гнетущее молчание.
- Мужик! - Я похлопала возницу по бледным щекам. Борода его, опаленная магическим огнем, торчала мочалкой. - Мужик! - Тот не реагировал.
- Помег? - Давидыв пощупал едва бьющуюся на грязной шее бедняги жилку.
- Дайте. - В раздражении Николай приложил к холодному лбу мужичка ладонь. Пахнуло жасмином, под пальцами колдуна вспыхнул огонек, возница дернулся всем телом и открыл глаза.
- Убивають! - прохрипел он да так подскочил, что Дарья шарахнулась к бортику и охнула от боли в пояснице. - Вы убить меня решили!
- Ты чего, мужик? - удивился Давидыв, спрыгивая на землю и снимая с телеги Алевтину. Та шустро обняла его за шею безо всякого стыда, длинная растрепанная коса взметнулась вверх и плеткой стеганула ее по гибкой худенькой спине.
- Вы убивцы! - причитал мужичок, крестясь и отползая от меня все ближе к Дарье, уже наваливаясь на ее пухлые ноги, спрятанные под длинной подранной юбкой. - Слезайте с моей телеги! Быстро! А ты… - Дико вращая глазами, он вытянул из-под рубахи сбившийся на спину крест и ткнул в лицо Савкову, отчего тот лишь изумленно поднял брови. - Изыди, сатанинское отродье! - Рука возницы затряслась в нервной дрожи.
- Он чокнулся, - пожала я плечами и спустилась, шлепнув голой пяткой о спрятанный в траве камушек. - Слушай, Коль, если он совсем того… может, отберем у него сапоги? Босой я с места не сдвинусь.
- Са-по-ги? - проревел мужичок и протянул трясущуюся дулю. - Вот тебе сапоги!
- Может, ему в гожу дать? - полюбопытствовал Денис для острастки, медленно засучив рукава.
- Господи! - взвыла Дарья, отпихивая от себя наседающего возницу. - Снимите с меня ирода!
- Да вы шайка! - выдохнул тот, закрывая лицо руками и почти рыдая от испуга. - Разбойники! Люди добрыи-и-и, Люська Криворучка со своей шпаной на меня напала! Люди добрыи-и-и! - И ткнул в меня кривым пальцем с грязным ногтем.
- Судя по всему, Люська - это я, - заключила я, печально качая головой.
- А чего, звучит! - хмыкнул Денис- Я ее погтгет видел намедни. На кагтинках вас почти не отличишь.
- Ладно, мужик, - сдался Савков, - отпусти Дарью и лети, куда хочется.
- Можем и пего в за… - встрял Денис, но, перехватив сердитый взгляд стряпухи, проглотил грубость на полуслове. - Гасходятся наши догоги.
Под ручки мы осторожно спустили кухарку, та сдувала с лица прядки волос и выглядела до крайности раздраженной и недовольной. Мужичок все еще не верил собственному счастью, что ушел от лихих бандитов живым и почти не покалеченным. «Вот и делай людям добро! - рассуждал он, подгоняя мертвецки уставшую лошадь. - Хорошо - невредимым вышел. Ожог на груди и за ранение не считается!» Он старался выудить из кобылки хоть седьмушку продемонстрированной ранее удали.
Стоило ему отдалиться на некоторое расстояние, поднимая облачко пыли, зад возка с грохотом, испугавшим кобылу до сердечного приступа, провалился вниз, подняв облако пыли. До нас донесся сердитый вопль:
- Штоб тебя, старая рохля, по швам разобрало!!!
- Он ведь не думал, что ось будет целехонькой вечно? - хмыкнул подозрительно довольный Николай.
- Боюсь, именно так он и думал, - хохотнула я.
Пока мы с Дарьей и Алевтиной, спрятавшись в кустах погуще, приводили себя в порядок, мужчины, выказывая редкостную деликатность, оставили нас в одиночестве. Вода в ручье была холодной. Пенясь, быстрые потоки поднимали со дна ил и колючие водоросли. Обмылком, оставшимся еще с Бортников, я вымыла голову. Долго и со вкусом терла грязные пятки песком, впрочем не добившись никакого результата. Чище они все равно не стали.
- Ой, а что это у тебя? - Дарья ткнула пальцем в поблескивающий браслет.
- Да так, безделица одна. - Я быстро натянула порты, прикрывая украшение.
- Выглядит дорогим. - Кухарка отчаянно делала вид, что ей совсем нелюбопытно.
- Только выглядит.
Алевтина сильно стеснялась своей наготы. Она краснела и жалась. На ее спине были заметны рубцы от плетки. Видно, правда несладко жилось ей у сектантов, что сбежала в неизвестность с первыми встречными. Дрожа всем телом, девушка натянула грязную исподнюю рубаху, и та моментально облепила ее, обрисовывая худенькую фигурку.
За все это время Савков с Давидывым успели развести костерок и уже ожидали нас. Выглядели оба хмурыми, нервозная веселость погони уступила место усталости. Увидев нас, Денис поднял за крыло большую птицу, ее голова безвольно свисала на сломанной шее.
- Вот, готовьте обед! - Обращаясь к Дарье, он бросил дичь нам под ноги.
Мертвая птица шлепнулась на траву, и внутри у нее что-то звучно лопнуло, подобно надутому пузырю.
- Я не умею готовить, - с непередаваемым чувством собственного достоинства отозвалась женщина и брезгливо оттолкнула потенциальное жаркое носком туфли обратно к Денису.
- Ты же кухагка! - вылупился Давидыв, раззявив рот от изумления.
- Распорядительница кухни - прошу не путать, - учительским тоном заявила та, усаживаясь на пенек подальше от дыма костра, и расправила грязную юбку с обтрепанным краем.
- А кто же будет готовить? - В ясных голубых глазах Дениса скользнуло недоумение.
- На меня не смотри, - быстро замахала я лаптем. - Для меня еда - это то, что в котелке.
- Аля? - Давидыв вид имел весьма жалкий.
Девушка нагнулась, двумя пальчиками подняла птичку за крыло, втянула курносым носиком запах дичи и покачала головой:
- До готовки меня не допускали. Но я могу попробовать…
Давидыва перекосило от ужаса.
- Придется тебе, Денис, справляться самому, - хохотнула я уже в предвкушении сытного обеда.
- Но я же коголь! - обратился Денис за поддержкой к Савкову.
Николай лишь развел руками, приглашая приступить к общипыванию. От птицы подозрительно попахивало жасминовым следом колдовства.
- В каком смысле король? - зашептала мне в ухо Алевтина.
- В самом прямом, - отозвалась я равнодушно. Вокруг Дениса летали перья, а лицо покрылось испариной от усердия. - Он, конечно, приукрасил слегка. В Окии короля больше нет. Он Глава Совета Окской Магической республики. А Николай, кстати сказать, Главный маг Объединенного королевства.
- Брешешь! - ляпнула Аля, уставившись на мужчину, как на чудище лесное, выскочившее нагим на коровий водопой.
- Не к лицу монашкам такие выражения, - растянула я губы в кривой ухмылке.
- Я не монашка! - обиженно проворчала та, натягивая подол сорочки до самых пяток.
- Ну тебе лучше знать, я в сектах никогда не жила, - с издевкой пожала я плечами. - Да и в монастырях вряд ли розгами секут. Правда?
Аля смешалась и спрятала глаза, а потом и вовсе отвернулась, чтобы я не заметила яркий румянец, заливший ее щеки.
Когда птица была ощипана, с горем пополам выпотрошена и насажена на палку над костром, то по лесу стал распространяться непередаваемый сладкий аромат. Сглатывая набегающую слюну, мы, не отрываясь, стали разглядывать покрывающуюся ровной золотистой корочкой тушку. От ее запаха подводило живот и темнело в глазах. А уж когда с бочков стал стекать расплавленный жирок, не сговариваясь, мы пододвинулась поближе к костерку.
- Наверное, уже готово? - робко поинтересовалась Аля, не сводя глаз с кушанья.
- Вгяд ли. - Денис протянул руки и снял вертел с рогатин.
Обжигаясь, он быстро стал делить почти сырую птицу между нами.
- Горячее сырым не бывает, - глубокомысленно изрекла Дарья и положила в рот тоненький кусочек розового мяса.
Могу сказать одно - то был самый отвратительный завтрак в моей жизни и в жизни Николая Евстигнеевича Савкова тоже. Пока наши сотрапезники с чавканьем и причмокиванием поглощали свои порции да обгладывали косточки, мы давились от резкого запаха жасмина, перебивавшего любой вкус и аромат. Казалось, магия пропитала еду насквозь. Стараясь сглотнуть, я справлялась с подступающей к горлу тошнотой, начисто потеряв аппетит.
- По-моему, очень вкусно. - Алевтина по-детски облизала пальцы и принялась обсасывать косточку. - Наталь, а ты чего не ешь?
Я с мучением глянула на птичью ножку у себя в руке и непроизвольно скривилась:
- Будешь?
- Алька, хватай, хватай, - распорядился Денис, с радостью принимаясь за порцию Николая, позеленевшего от рвотных позывов. - Газ воготят нос, пусть ходят голодными.
Мы с Савковым переглянулись. Им-то, убогим, не понять, почему невозможно питаться дичью, выловленной ворожбой.
Насытившись, Давидыв бросил обглоданное крылышко в костер, но не успела косточка долететь до едва играющих язычков пламени, как небольшая крылатая бестия с тоненьким хвостиком и четырьмя лапами перехватила добычу и с лету шлепнулась мне на колени. От толчка я едва не кувыркнулась на спину, навалившись на Николая.
- Ой, что это? - взвизгнула Аля, вскакивая, когда болотный демон с зажатым в остреньких клычках крылышком довольно фыркнул в ее сторону.
- Это у Натальи такой домашний зверек, - проворчал Савков, отодвигаясь. - Знаешь, Москвина, у твоего страшного зверя редкостное чутье на неприятности. Вместо того чтобы попугать разбушевавшихся врагов, он всегда исчезает.
Николай вдруг глянул на болотного демона со странной симпатией. Признаться, меня это пугало. Еще несколько дней назад Страх Божий находился на самом верху его черного списка, очевидно, как раз подо мной и Давидывым. Если сейчас бес вызывал у него теплые чувства, то кто следующий в списке? Денис? А потом уж и до меня добраться немудрено.
Справедливость замечания заставила меня широко улыбнуться:
- Поганка истинный и бесповоротный трус. Зачем воевать, если можно дезертировать? Всю удаль оставил в замке Мальи.
Страх, догадавшись, что обсуждают его серую крылатую персону, выпустил косточку из пасти мне на порты, добавив к пыльным разводам жирные кляксы, и довольно квакнул.
- Это ты, Дарья, его научила! - обвинила я расслабившуюся от еды женщину.
- Я? - округлила глаза та и даже прекратила вытирать пальцы о грязный подол юбки. - Я что ж, по-твоему, квакаю?
- Нет, но после общения с тобой он набрался этой гадости.
Демон три раза громко отчетливо квакнул и птичкой взлетел на ветку тонкой березки. Гибкое деревце согнулось до самой земли.
- Лающим он нгавился мне больше, - признался Денис, качая головой.
- Послушайте, - Аля подсела к нему, подальше от зубастой твари, и трогательно закуталась в шаль, - вы были в замке Мальи?
Вокруг костра воцарилась мертвая тишина. Дарья Потаповна и юная девица, умирая от любопытства, с горящими нетерпением глазами ждали ответа, мы трое с вытянувшимися лицами задумчиво переглядывались. Внезапно стало понятно, что перемирие закончилось. Мы снова по разные стороны крепостного рва. Я на поводке, и кто-то из этих двоих мужчин носит подвязку. Я пленница, а они везут меня на заклание, и у каждого свои причины на то. И ничто: ни нежные чувства, ни пережитые вместе неприятности - не сможет свести нас снова вместе.
- Было дело, - прервал паузу, ставшую буквально неприличной, Николай.
- Действительно? - загорелась Алевтина. - А правда?..
- Лучше тебе не знать правду, - резко осекла я ее и быстро ретировалась к ручью, где преувеличенно медленно и тщательно стала мыть руки.
Корабли от Истоминского до Николаевска ходили редко. Следующий должен был отбыть только через четыре дня, и любая новая задержка означала, что мы его пропустим и застрянем в провинциальном городке на целую неделю. Нас преследовали Хранители, а теперь и белорубашечники, посему, как справедливо рассудили мужчины, путешествовать надо под ночными покровами, по возможности прячась от ненужных соглядатаев. Места вокруг тянулись дремучие и болотистые, кишащие разбойниками, но наших бравых путешественников мелочи не смущали. Дарья с Алей попытались возразить, но их даже слушать не стали. Я же резонно помалкивала - не моя это забота, когда вся эта гонка закончится, ведь на финише меня ждет слишком сомнительный приз.
Пока горе-путешественники спорили и решали, меня одолевала сонливость. Улегшись на траву, согретую жарким солнышком, под жужжание пчел да шмелей разнеженная я сладко заснула. И снова ко мне пришел дракон. Мне чудилось, будто он стоит у ручейка, где мы только что выкупались с наперсницами, и подобно буланому коню пьет студеную воду, а я наблюдаю за ним, спрятавшись в густых кустах, и ловлю каждое движение. И странная мысль пришла в голову - как грациозен он, как прекрасен, и гордость заполнила душу. А потом я вдруг подумала, что теперь никогда не буду одна. Разве можно быть одинокой, если у тебя такой брат-близнец?
- Наталья!
Я резко открыла глаза, вздрогнув, и уставилась в небритое лицо Савкова.
Черная щетина с проседью превратилась в густую бородку и делала его старше, а взгляд еще холоднее.
- Наталья, вставай! - Он тронул меня за плечо.
Я села, растерев лицо и пытаясь прийти в себя ото сна. Вечер, разукрашенный розовым закатом, плавно завоевывал мир. Небо седело, а солнце красными всполохами отгорало на горизонте. Костер потух, и от него осталась лишь черная клякса углей. Дарья с Алей, уже готовые к дороге, нетерпеливо переминались. Давидыв равнодушно ковырял в зубах тонкой палочкой и постоянно сплевывал, мучаясь без курева. Подозреваю, что сейчас Денис обрадовался бы даже чайным листам, лишь бы они сворачивались в самокрутку и давали побольше вонючего дыма.
Поднявшись, я сладко потянулась и размяла шею, чувствуя себя поистине отдохнувшей. Чудной сон оставил внутри странную сладость, которая, впрочем, быстро прошла, когда я вынуждена была шлепать голыми ногами по засыпанной бурой прошлогодней хвоей тропинке в густом сосновом бору. Морщась, я плелась в самом конце нашего маленького отряда и даже не пыталась делать вид, что хорошо себя чувствую.
- Москвина, - изредка подгонял меня Николай, - шевелись! Нам до темноты нужно выбраться на тракт.
- Давай сюда свои сапоги, и я полечу! - зло рявкнула я, и Страх Божий, уютно обнимающий меня за шею, квакнул, соглашаясь.
- В деревне все детишки бегают босиком, - мечтательно проронила Дарья. Волосы ее были собраны в неряшливый пучок на макушке и кое-как закреплялись тонкими палочками с пожухлыми зелеными листочками. Когда она оборачивалась ко мне, то самодельные шпильки казались кривыми рожками.
- Я выросла в городе и никогда не ходила босиком! Ч-ч-че-орт! Черт! Черт! Черт! - Я наколола пятку, прыгала на одной ноге, и едва переносила боль. - Дарья, если ты привыкла ходить босой, то отдай мне свои туфли!
- У меня большой размер! - расплылась та в довольной улыбке, словно сказала неописуемую приятность.
Но стоило мне сделать шаг, как острый камушек впился в чувствительное место под пальцем. От неловкого подскока в голени что-то звучно хрустнуло, ногу охватила резкая боль от самого сустава до колена. Тоненько взвизгнув, я повалилась на землю и схватилась за вывернутую ступню.
- Ненавижу!
Страх Божий, хрипло квакнув, тут же ретировался в воздух, махнув тонким крысиным хвостиком.
- Что случилось? - Николай в три прыжка оказался рядом. - Дай посмотреть!
Он схватился за мою ногу чуть выше места, где прятался под штаниной браслет. Вмиг позабыв про вывих, я брыкнулась:
- Не-э-э на-надо! Все нормально! Уже прошло!
- Дай пощупать, - настаивал он, вцепившись в мои порты. - Может, кость сломала!
- Уйди! - извивалась я. - Уйди немедленно! Отпусти, ирод!
Его пальцы соскользнули и остановились на браслете. В один момент и я, и он затихли, глядя друг другу в глаза. Он недоуменно моргнул, медленно и осторожно убрал руку и обтер пальцы о плащ.
- Это что? - тихо поинтересовался Николай, поднимаясь.
- Не понимаю, о чем ты. - Я встала, сморщившись от боли, и отряхнула налипшие на порты иголки.
- Понимаешь.
- Ну чего вы застгяли там?! - недовольно заорал Денис.
- Пойдем, - кивнула я. - Нас ждут. Ты же хотел, чтобы мы шли. Мы идем.
Николай покачал головой со смесью жалости и отчаяния:
- Тебя, Москвина, только могила исправит.
- Поэтому ты тащишь меня в Николаевск? - хмыкнула я, растирая ногу.
Савков постоял мгновение, резко развернулся, и его плащ стеганул меня по носу.
- Шевелись, - буркнул он.
К сумеркам мы выбрались на затихшую, не слишком широкую проселочную дорогу, тянувшуюся параллельно торговому пути. Редкие путники и подводы торопились побыстрее добраться до Стражьих пределов, где можно было бы спокойно провести ночь.
Ветер гнал пыль и заставлял ежиться. На небе стыдливо поблескивали ранние звезды и бледнел тонкий месяц. По земле тянулась туманная дымка, темнота пряталась у самой земли и окружала деревья. Одним словом, тишина и спокойствие округи, приготовившейся к короткой предлетней ночи.
Поэтому громыхающая подвода, приближавшаяся на приличном ходу, заставила нас насторожиться. Лошадка шла споро и охотно, на ободе позвякивал колокольчик. Завидев нас, возница приосанился и стеганул кобылу со странным остервенением. Та вильнула, и тут с воза, громыхнув, слетел пухлый мешок. Со звоном оттуда выскочил котелок, покатился, подпрыгивая на колдобинах, и остановился перед носками Денисовых сапог. Тот с интересом глянул на жестянку, потом перевел взгляд на мужичка, натянувшего поводья. Последний, узкоглазый и тонкоусый, с острой коротенькой косичкой на затылке, вдруг застыл, нелепо раззявив большой рот, и быстро перекрестился левой рукой.
- Добгой ночи, - скривил в улыбке губы Давидыв.
- Люська Криворучка моя поймать, - пробормотал купец, неожиданно закатил глаза и повалился тюком наземь, нелепо раскинув ноги.
- Тебя узнают, - присвистнул Денис, обернувшись ко мне.
- Не хочу никого подталкивать к разбою, но коль уж так совпало… - вдруг протянула Дарья, ковыляя к нагруженному возку.
- Может, у него есть теплый кафтан? - Аля мышкой шмыгнула вслед ей и начала копаться в больших тюках.
Мы с Савковым стояли в сторонке, не разделяя оживления.
- Гляньте-ка, обувка! - просияла Алевтина, демонстрируя светлые кожаные сапоги с высокими голенищами.
Николай хранил молчание и только хмуро следил за наперсниками.
- Надо же, действуют профессионально, - хмыкнула я. - Так что, Коля, на воровство всех толкают исключительно обстоятельства! - Я поспешила к женщинам.
Сапоги пришлись мне впору. Только я постучала костяными каблуками друг о дружку, как возница зашевелился и застонал. Мы словно испуганные птицы устремили взоры в его сторону. Дарья, зажав в руке розовую блузу тонкого сукна, с беспокойством вытянула шею и густо покраснела.
Мужичок поднял голову и шепеляво запричитал, беспрерывно крестясь:
- Брать! Усе, усе брать! Только моя не трогать, в живых оставлять! Деньга есть! Вон деньга взять! - Он сорвал с пояса пухлый кошель и в горячке швырнул в Савкова. От удивления Николай ловко увернулся от летящего в него звякающего мешочка.
- Слушай, косоглазик, у тебя одежда ногмальная мужицкая есть или только одни юбки? - нагнулся к нему Денис.
- Одежа? - Тот ошеломленно моргнул и мелко закивал. - Есть. Порта есть. Рубаха есть.
- А кафтаны? - прикрикнула Аля.
- Кафтаны? - метнул он взгляд на девушку, деловито прикладывающую к себе цветастую широкую юбку. - Кафтаны тоже есть.
- Доставай! - приказала она, я лишь языком цокнула.
Трясущимися руками купец-бедолага стал выворачивать тюки. Оттуда дождем сыпались яркие тряпки. Ветер подхватил легкую сорочку и, играя, утащил ее в поднебесье, превратив в высоте в яркий лоскут.
- Вот! - Купец вытащил из тюка серые порты самого отвратительного покроя и пошива да рубахи, похожие на тюремные робы.
- Благодарствуем, - кивнул Денис, подхватывая ворох и тут же передавая Але. Девушка с готовностью подхватила, съедая жадным взором юбки, похожие на яркие распустившиеся цветы.
- А мне тоже нужно надевать мужицкое платье?
- В погтах удобнее путешествовать, - будто неразумному ребенку, пояснил Денис.
Просияв, он вытащил из-за пазухи купца кисет с табаком, поднес к носу и глубоко благоговейно втянул аромат, разувая ноздри.
- А если ты никогда не ходил в юбке, то как можешь судить об этом? - отозвалась Алевтина.
Мы с Савковым переглянулись.
- Сколько, ты говоришь, тебе лет? - на всякий случай уточнил Денис, вытаскивая из кучи малиновый платок. - Навяжешь на пояс вместо юбки, - распорядился он.
- Но надевать мужское платье девице неприлично! - надулась Аля, но все же схватила платок, едва не уронив остальное приданое.
- Женское мужику тоже, но ведь я надевал! Так что побольше уважения, все же с коголем говогишь!
Возможно, они бы спорили до бесконечности, если бы нас не застал на месте преступления стражий дозор, выросший будто из-под земли. Мы встрепенулись, а мужичок не растерялся и замахал руками, привлекая к себе внимание.
- Грабят! Моя грабят! Сюда! Моя убить хотят! Люська Криворучка моя поймать!
Незаметно развернувшись, Денис, будто случайно, ткнул вознице локтем в челюсть. Крик застрял у того в глотке и превратился в булькающий звук. Стражи подстегнули лошадок.
- Уходим! - резко прикрикнул Савков.
На приказ мы отреагировали моментально и вприпрыжку кинулись к спасительному лесу. Следом за нами неслась ругань возницы. Почувствовав себя в безопасности, он схватил с земли камень и запустил в нас, ретировавшихся грабителей:
- Чтобы вас бес болотный скушать!
Между тем сам болотный демон налетел на бедолагу со злой радостью и оглушительным лаем. Лошадка, почуяв нежить, дико заржала, вероятно всполошив половину округи, и сорвалась с места. Распотрошенные тюки и тряпки слетели с воза под копыта спешащим стражам. Канареечная блузка взвилась вверх и налипла на лицо командира отряда. Тот с брезгливой гримасой откинул ее и веско проскрежетал, глядя на притихшего испуганного купца:
- Ну, купец, ты попал, однако!
Страх Божий, насладившись хаосом, подхватил с земли пухлый кошель и кинулся за нами в чащобу.
Правда, когда мы остановились отдышаться, выяснилось, что кошель с приятно позвякивающими золотыми Страх все же выронил.
- Послушайте, - Аля бросила одежду наземь и обтерла ярким платком разрумянившееся лицо, - если ты король, а ты Главный маг, так чего ж мы убегали?
- Уф, девочка, - прохрипел Давидыв, хватаясь за бок и сплевывая, - не пожила ты еще на свете. Если нет у тебя гаамоты, то ты и не человек вовсе. Докажи им без бумажки, что я Глава Окского Совета или что Наталья - не эта, Кгивая Гучка. Не докажешь? Пгавда, Наталья тоже отбогная воговка.
- Заткнись, Давидыв! - прошипела я и как будто невзначай наступила каблуком Денису на ногу. Тот взвыл от боли.
- Дуга чегтова! Забыла, на ком поводок? Знай, Алька, за пгавду всегда бьют!
- Денис, придержи язык, - заметил Савков, одарив нашу троицу неприятным взглядом.
На том разговоры и закончились.
Поверьте, путешествовать ночью - весьма и весьма гнусная идея. Вокруг бормотали невидимые лесные жители, а единственным источником света был магический фонарь, зажженный Савковым, да и тот периодически тух, когда колдун в очередной раз спотыкался. В довершение всего беспрерывно лаял болотный демон. Он снова «перевоплотился» в шавку. Его не смогли заставить заткнуться ни мои ругательства, ни даже брошенный Давидывым и точно попавший по его заду камень. Переодевшись в одинаковые порты да рубахи, мы стали похожи на сокамерников, сбежавших из исправительного дома. Кроме того, все обновки оказались одного размера. Мужчинам порты едва доставали до щиколоток. Мы же с Алей штанины хорошенько закатали. Такой же кордебалет случился и с рубахами. Только Дарье пришлось остаться в своем неудобном пышном платье - на ней пояс портов не сошелся, сколько она ни пыхтела в кустах, застегивая его, и как цветисто ни поносила неумелого портного.
Уже на рассвете мы добрались до деревенских выпасов. На краю большого заливного луга стояла пастушья заимка, в таких ночуют, когда далеко стада заводят. Крыше, даже такой ветхой, обрадовались все.
Внутри стояли топчан и лавка. Под потолком на перекрытиях нашлась пыльная ветошь, которую мы постелили на земляной пол для мужчин. Пахло старостью и плесенью. Дарье уступили широкую лавку, мы же с Алей улеглись на топчане, подложив под голову одну лишнюю рубаху. Страх Божий, подобно летучей мыши, свесился вниз головой и прикрылся от дневного света крыльями, как плащом. Тоненький крысиный хвостик игриво обвивал балку и изредка постукивал по ней. Через некоторое время домик заполнило сопение и храп. Еще десять минут назад умиравшая от желания заснуть, я привычно лежала с открытыми глазами и пялилась на хлипкую дверь. Через щели между потемневших от влаги досок стали пробиваться первые солнечные лучи, которые еще сильнее выпячивали царившую вокруг убогость.
Тихий шорох за хлипкими старыми стенами заставил мое сердце тревожно сжаться. Непонятное шелестение словно бы трущихся чешуек бросило в пот. В ушах со страху зазвенело, а в висках застучала кровь.
Я осторожно поднялась, на цыпочках перешагнула спящих на полу мужчин. Дверь открылась с деликатным скрипом, будто бы боялась разбудить моих спутников. За лесом на небосводе пробивались оранжевые солнечные полосы. Луг медленно очухивался ото сна, наполняясь суматошной жизнью. В чуть приоткрытую дверь выпорхнул любопытствующий Страх Божий и уселся мне на плечо, по-хозяйски обняв за шею.
Мне было очень страшно оборачиваться. От переполнявшего меня ужаса на глазах выступили слезы. Кажется, что даже в замке Мальи, когда слепая ведьма едва не обнаружила меня в узкой нише, паника была слабее. Тот, кто ждал меня, шевельнулся, наполнив предрассветную тишь неясным перекатом. Глубоко вздохнув, я резко крутанулась на каблуках.
Удивительно, но дракон был похож на Степана Тусанина. В безобразной вытянутой морде, покрытой миллиардами крохотных сероватых чешуек, проступали неясные знакомые черты. И это показалось мне диким. Чем-то странным и ужасающим.
Чудовище, словно бы стесняясь, переступало с лапы на лапу. Потом оно раззявило пасть, демонстрируя черную глотку, приготовившись завыть.
- Тихо! - приказала я, прижав палец к губам.
Дракон немедленно подчинился. Съежился и - невероятно - вдруг показался сконфуженным. Болотный бес вытянулся, схватившись за мои волосы, и принюхался к крылатому незнакомцу. Последний ему явно не понравился, а потому Страх недовольно тявкнул. И прежде чем он громко и раскатисто забрехал, я зажала ему челюсти. Вместо лая вышел странный чих, удививший и дракона, и самого демона.
Я же молила об одном - чтобы никто сейчас не вышел из сараюшки. Незачем им все это видеть.
Слова Верховной перестали быть загадкой. «Хранители пред тобой как на ладони. Невиданный пир - выбирай любого, и его дракон станет твоим. Одного, второго, третьего, пока своего не найдешь».
Убив Степана, я отобрала его душу - древнюю крылатую тварь. И теперь вот она, передо мной, жаждущая умереть, лишь бы уйти вслед за своим Хранителем, но она не в силах сделать этого.
В желтых глазах чудища горела ненависть.
Жестокая магия у Хранителей. Они даруют человеку силу убивать и отбирать их душу - дракона. Для чего? Чтобы сохранить Иансу? А так ли это?
Возможно, мне только кажется, но смысл заклинания гораздо глубже и страшнее. Ведь выходит, Ловец Душ противоречит самому главному правилу войны- пожертвуй малым, чтобы потом забрать большое. Он с самого начала сломал сотни судеб, как людей, так и Хранителей. И мою тоже. Сломал. Разнес вдребезги. Да только все жертвы оказались напрасными - скрытая деревня все равно погибла. А вместе с ней умер и кусочек меня самой. Весь мир теперь охотится за Берегиней Иансы только ради того, чтобы перед кем-то другим встал дракон и низко склонил голову. Безумие, право слово. Мир безумен, а мы - главные сумасшедшие в нем.
Я протянула руку. Чудовище дернулось, готовое отскочить. Длинный хвост прошел всего в локте от стены сараюшки. Внутри у меня екнуло: один удар- и подгнившее от дождей строение разлетится в щепки.
Но катастрофа случилась не из-за дракона. Из пролеска медленно, будто дрейфующие по тихим волнам, выплывали понурые буренки, а следом за ними показался и пастух - невысокий мужичишка с длинным, свернутым тугим кольцом кнутом. На его вихрастой немытой башке был лихо заломлен грязный потрепанный картуз. Пастух остановился напротив нас всего в каких-то пяти саженях. На небритом, темном от загара лице отразилось недоумение. У него никак не выходило осознать увиденное. Только когда в слезящихся голубых глазах появился отблеск ужаса, сначала легкого, а потом дикого, и затряслась жиденькая бороденка, я почувствовала, что несчастный через секунду завопит на всю округу.
Уставившись прямо на него тяжелым яснооким взглядом, проникающим под самую кожу, я приложила палец к губам и тихо кивнула, предлагая убраться обратно в лес. Мужика как корова языком слизала, а из-за кустов раздался громкий свист, зовущий буренок. Дракон, испуганный резким звуком, словно кошка, выгнул шею и недовольно зашипел, а потом взмахнул крыльями, мощным воздушным потоком выдрав травинки, и взмыл в небо, едва не сбив меня с ног.
Он долго набирался сил, чтобы засвидетельствовать свое присутствие (язык не поворачивается сказать - почтение), но даже тогда я почувствовала в нем глубокую и абсолютную ненависть к себе.
- Наталья, вставай!
- Что? - Я подскочила, ударилась локтем о стену так, что пробрало до самого плеча.
Голова гудела, глаза слипались. Бородатый Савков, склонившийся надо мной, проплыл перед мутным взором и исчез в темноте.
- Наталья! - Он грубо тряхнул меня за плечо.
Я через силу села, плохо понимая, где нахожусь, и воззрилась на колдуна. Внутри родилось раздражение.
- Идти пора, - пояснил он и указал на дверь.
Хлюпнув носом от холода, я мелко закивала. Тело ломило, и тянуло обратно на жесткий топчан.
Мои попутчики, уже готовые продолжить путь, ждали лишь меня. Аля быстро и ловко заплетала косу, пытаясь пальцами вместо расчески пригладить волосы. Дарья широко зевала, завязывая тонкие шнурки-веревочки на туфлях с заметно сбитыми острыми носами. Денис, скрутив папироску, с наслаждением затягивался табачным дымом, раздувая щеки, и выпускал огромное сизое облако. Пахло табаком, сыростью и крепким мужским духом.
- Послушайте, - язык у меня плохо слушался и заплетался, - вам не приходило в голову, что пешком мы еще не скоро доберемся до Истоминского?
Нога затекла со страшной силой, и, казалось, ее колют тысячью иголок.
- Мы дойдем до Истоминского через неделю, - скупо отозвался Николай.
- В лучшем случае, - возразила я.
- К чему ты клонишь? - выпустив мне в лицо струйку дыма, поинтересовался Денис.
- Я клоню к лошадям.
- Как это? - насторожилась Дарья.
- Наталья предлагает украсть лошадей в ближайшей деревне и продолжить путь верхом, - спокойно пояснил Савков, недовольно зыркнув в мою сторону.
- Нет, догогие мои, - растянул губы в притворной улыбке Давидыв, - это не со мной. С меня достаточно пгиключений. По-моему, идти ночью - отличная идея.
- Ну что ж, - пожала я плечами, поднимаясь. - Мне все равно. Чем дольше будем добираться до Оки, тем больше шансов избавиться от ненужных попутчиков.
- Это кого ты имеешь в виду? - звонко и возмущенно бросила мне в спину Аля, когда я уже открывала скрипучую дверь. За последние сутки выяснилось, что бывшая запуганная сектантка имеет язык-помело, а также капризный и несносный характер.
- Она имеет в виду меня и Давидыва, - хмыкнул Николай. - Да, Наталья?
Ответа он так и не дождался. Потому как, в отличие от них, я, распахнув дверь, могла лицезреть во всей первозданной красе мощного зверя в три локтя в холке. Огромный волк с седыми боками и черной спиной тихо и угрожающе рычал, демонстрируя ряд желтоватых кривых клыков.
- Москвина! - окликнул меня Николай, почувствовав, как напряглась моя спина.
Я сглотнула, ни в коей мере не обольщаясь - хлипкие стены сараюшки вряд ли послужат преградой для белорубашечников, очевидно уже окруживших наше пристанище.
Чрез мгновение я захлопнула дверь, почувствовав, как об нее с грохотом саданулось прыгнувшее чудовище.
- Твою мать!!!
- Что? - вскрикнула Аля, бледнея будто полотно.
- Волки.
Денис подавился дымом, Дарья испуганно округлила глаза, схватила Алевтину в охапку, прижав ее едва причесанную голову к своей пышной груди. Савков отреагировал моментально - сложил пальцы в заковыристую фигу и принялся плести заклинание. Зеленый купол натянулся вокруг домика, оставляя нас на некоторое время в относительной безопасности и в одуряющем аромате жасмина. Через щели в стенах пробивались острые лучики заклятия.
- Что делать? - От столкновения со зверем меня трясло, слишком ярко помнился кровавый пир в лесу две ночи назад.
Аля зарыдала и, захлебываясь слезами, тоненько подвывала от страха. В звенящей напряженной тишине раздавались ее сдавленные всхлипы и причитания: «Не отдавайте меня им! Не отдавайте!»
- Мы не улизнем, - уверенно кивнула я.
Мужчины молчали. Давидыв нервно затянулся последний раз, бросил окурок на пол и растер каблуком.
- Какого черта вы ее потащили с собой?! - буркнула я, ткнув пальцем в Алевтину.
Та сжалась в комочек, Дарья гладила ее по голове, пытаясь успокоить.
Сарай затрясся, земля заходила под ногами, и сверху посыпалась пыль да грязь. Кажется, балки над головой глухо затрещали, готовые разломиться и похоронить нас под обломками.
- Алевтина! - раздалось извне. - Алевтина!
Аля моментально замолчала, подняла опухшее от слез лицо и недоуменно моргнула.
- Алевтина, напрасно прячешься ты за богомерзкими преступниками! Что бы они с тобой ни сделали…
- Так они думают, что мы тебя укгали? - изумился Давидыв. - Я согласен с Натальей, давайте ее вегнем в гостепгиимное домашнее логово, и тогда…
- Давидыв! - перебил его колдун. - Хватит!!!
Он осторожно подошел к двери и приоткрыл ее, внутрь ворвался зеленый свет.
- Никого, - раздался его хрипловатый комментарий.
- Это как? - Я подскочила к нему и выглянула на улицу. Луг, окруженный лесом и окрашенный магическим свечением, был пуст.
- Не понимаю. - Не таясь, я вышла наружу.
Ветер тревожил кроны деревьев, пригибал луговые травы и трепал волосы. Действительно ни души. Только зеленоватый контур вокруг домика.
- Скоро подоспеют, - уверенно заявил Савков.
- Колдовство? - бросила я быстрый взгляд на Николая.
Тот хмуро кивнул.
- Надо быстрее убираться отсюда! - скомандовал он.
Бегом мы пересекли луг, скрываясь в лесу, заполненном мглой, жужжащими комарами и очнувшимся ото сна зверьем. Я словно бы спиной почувствовала нежданных гостей и оглянулась. Рядом с заимкой выросли фигуры в белых широких балахонах. О ноги преследователей, словно безобидные домашние псы, терлись огромные волки. Вот звери настороженно застыли, навострив уши и принюхиваясь. К счастью, в воздухе все еще витал запах сильного колдовства, сбивающий их со следа.
- Наташа! - Николай выскочил из кустов и дернул меня за руку, утягивая за собой. От резкого рывка я ткнулась носом ему в грудь и отскочила, как от прокаженного, испуганно и слишком поспешно.
- Ты чего застряла? - зашипел он мне в лицо.
- Они там.
- Шевелись! - шепотом приказал он, подталкивая вслед растворившимся в кустах путникам. - Ну что ж, - распорядился Николай, когда мы нагнали остальных, - придется согласиться с Натальей и взять лошадей взаймы в ближайшей деревне. По-другому не уйдем.
- Послушай, - перебила его я, - мне не нравится формулировка «согласиться с Натальей». Вроде ты меня обвиняешь в подстрекательстве всех вас к воровству.
- Я сказал «взять взаймы», - поправил меня Николай.
- Звучит красиво, а смысл тот же, - проворчала я, перешагивая ямку.
Аля выглядела испуганным мышонком. На бледном лице лихорадочно блестели огромные глазищи, а губы сжались в тонкую линию.
- Хотелось бы мне знать, почему они так за тобой гонятся, - проходя мимо нее, словно невзначай бросила я.
Та ничего не ответила, только почудилось, будто внутри девушка сжалась, как стальная пружина.
- Перестань нападать на ребенка, - укорила меня Дарья.
- Она сама говорила, что давно не ребенок, - возразила я нарочито безразличным тоном.
До небольшого тихого сельца мы добрались к середине ночи, когда небо рассыпалось звездным дождем, медленно исчезающим за набегающими сизо-серыми тучами. Ветер крепчал и обещал испортить завтрашний день дождем. Мы вышли из леса рядом с ладной белокаменной церквушкой. Купол ее вспарывал облака позолоченным крестом. Сельские избы с наглухо закрытыми ставнями темнели под горкой, и к ним вела разбитая дорога с глубокими, развороченными еще по весне колеями. Конюшня местной общины - в такие жители сел сходились в связи с тяжелым положением - ютилась на противоположном конце, рядом с огромным полем для выпаса. Видать, далеко общий табун селяне не отпускали, боялись конокрадов.
Словно бы почувствовав наше приближение, по деревне прокатился собачий лай. Обнаглевший Страх Божий, который прятался у меня за пазухой, высунул из горловины ушастую башку и затявкал им в ответ, приветствуя «братьев по разуму».
- Заткни свою тварь! - зашипел Савков, злобно ткнув в мордашку демона пальцем. Страх жеста не понял и с наслаждением тяпнул указующий перст. Николай только взвыл от боли и затряс рукой.
- Она пгедупгеждала - не суй пальцы ему в пасть, - хохотнул Денис, обогнув приятеля на расстоянии сажени. Мало ли, вдруг опять с кулаками накинется? Ведь неизвестно, что там творится в дурных головах колдунов.

Предыдущая страница 9 Следующая страница


Берегиня Иансы 10

Деревеньку мы обошли по задворкам и огородам, не желая появляться на главной улице, широкой и прямой, что разделяла селение на две половины. Общая конюшня отгораживалась забором, на воротах висел внушительный амбарный замок. Рядом стоял крохотный домик конюха, по ночам заменяющего и сторожа. Оставив Дарью с Алевтиной прятаться в узком проулке между садами, втроем мы пробрались к конюшне. В тишине звучно скрипели подошвы новеньких сапог, заставляя сердце сжиматься от каждого шага. Давидыв подергал замок на воротах и пожал плечами, демонстрируя: мол, бесполезная затея. Отодвинув меня в сторонку, Савков засунул палец в замочную скважину и прикрыл глаза, словно в блаженстве. Когда он опустил руку, то в замке неожиданно что-то сверкнуло зеленоватым огоньком, оставившим после себя едва заметное жасминовое послевкусие. Внутри механизма щелкнула какая-то пружинка, и мощная чуть проржавевшая дужка, звякнув, расцепилась.
- Смотри-ка, Коленька, - хмыкнула я, - ты становишься неплохим домушником. Еще чуток подучишься, и возьму тебя в напарники.
Савков одарил меня хмурым взглядом из-под густых черных бровей и состроил кислую гримасу, будто бы съел дольку лимона.
- Не спеши отказываться! Воровские гении, такие, как я, не каждый день щедрыми предложениями сыплют! - чуть возвысив голос, добавила я.
- Москвина, - толкнул меня в спину Давидыв, - тихо!
- А чего ж ты, гений непризнанный, не смогла вазу свою дурацкую стащить? - огрызнулся, потеряв терпение от моих шпилек, Савков. - Да-да, я про Астиафанта!
- Сволочь ты, Савков! Прости господи, какая сволочь! - Осталось только презрительно плюнуть.
- Ну вы, двое, - подал голос Давидыв, воровато озираясь вокруг, уверенный, что сейчас на нас кинется вся деревня и хорошенько отходит вилами за конокрадство, - давайте уже быстгее!
Стараясь не громыхать, Николай снял замок, и тут же из-за закрытых ворот до нас донеслось вполне различимое угрожающее рычание. Мы переглянулись.
- Тихо, миленький, - начала уговаривать я невидимого четырехлапого противника, поглаживая ладонью доски ворот. - Тихо!
Тот будто в насмешку хрипловато тявкнул, отчего меня бросило в жар и закололо под ребрами.
- Умеешь ты договариваться, - хмыкнул Савков.
И пока я придумывала достойный ответ, он тихо щелкнул пальцами, извлекая едва заметный сноп зеленоватых искр, осыпавших траву красивым блестящим дождем.
Пес по другую сторону забора тихонечко обиженно заскулил и затих.
- Да шевелитесь вы уже! - взмолился Денис, потеряв всякое терпение.
Прошмыгнув в приоткрывшуюся щель между створками ворот, я оказалась на темном дворе, слабо освещенном лунным светом. Подтолкнув меня в спину, проник и Николай, следом появился Давидыв, издерганный и нервный.
Перед закрытой дверью в конюшню сидел большой пес с висящими ушами и вытянутой мордой. В неясном лунном мерцании казалось, что он улыбается. Завидев нас, лопоухий поднялся, мотнул хвостом и застыл, собственно, как и мы сами.
- Похоже, не подействовало твое колдовство, - недовольно заворчал Денис, сбитый с толку.
- Сейчас, - уверенно отозвался колдун.
В подтверждение его слов псина широко зевнула и рухнула как подкошенная наземь.
- А вы говорите, не заснет, - удовлетворенно потер руки колдун. - Все собаки всегда засыпают.
Лошади нас встретили недовольным фырчаньем. А уж когда Савков зажег, щелкнув пальцами, масляный фонарь под потолком, то и вовсе разволновались. Здесь было тепло, пахло сеном и навозом. Я прошла по длинному проходу между стойлами, выбирая себе кобылку.
- Я не могу в это повегить, - шипел Давидыв, с натугой снимая с гвоздя тяжелое потертое седло, - я, чегтов коголь целого чегтова коголевства, кгаду в дгужественном мне коголевстве лошадей. Неслыханно!
- Заткнись, король доморощенный, - рявкнула я, - и тащи седло!
Только я собралась вывести из узкого стойла приглянувшегося мне конька бейджанской породы, высокого и тонконогого, как тишину на улице разорвал в клочья резкий громкий свист. От неожиданности Денис уронил седло себе на ногу и взвыл от боли.
- Ты это слышал? - метнулась я к Савкову, словно тот мог догадываться о нежданных гостях.
Где-то за стенами конюшни раздались крики, а потом дверь с грохотом распахнулась и на пороге появилась фигура незнакомца.
- Это что тут происходит? - осклабился он, входя в круг света. Высокий, выше Николая, худой, бородатый, с длинными спутанными лохмами. С пояса у него свисал большой тесак, похожий на те, какими на рынках ловко орудуют мясники. На сторожа он походил мало.
Мужик остановился, широко расставив ноги, и весьма многозначительно положил большую ладонь на рукоять ножа.
- Эгей! - Под обветренными губами прятались пеньки коричневатых зубов. - Тут, кажется, крысы шуршат? Лошадок приглядываем?
- Ты кого кгысой обозвал? - зашипел Денис, делая к мужчине один крохотный шажок.
- Потише, малый! - Из-за спины первого появился второй мужичок, полная противоположность сотоварищу. Был он от земли два вершка, с внушительным животом-шаром, совершенно лысый, но главное - с арбалетом в руках, недвусмысленно нацеленным Давидыву в грудь. - Руки поднимите! Все!
Денис медленно и нехотя поднял руки, отступив. Мы последовали его примеру, но прежде Николай незаметно подвинулся, закрыв меня от головорезов, так что я смогла видеть лишь растрепанную голову высокого.
В сомкнутом поднятом кулаке Николая светился зеленоватый огонек заклинания, готового сорваться с кончиков пальцев и поразить противников. Чтобы выпустить шар в их сторону, понадобился лишь короткий миг, и вот уже вспышка магического пламени осветила душную полумглу конюшни. Колдовство испугало лошадей, заставив их биться в узких стойлах. Я увидела, как в ярком мареве отлетел к противоположной стене толстяк, и, завизжав, выскочил на улицу длинный. На полу вспыхнуло сено, и запах дыма перемешался с жасминовой волной.
- Давай! - скомандовал Николай, подталкивая меня к выходу и быстро затаптывая раззадорившийся огонек.
На дворе мы обнаружили, что двое головорезов скрутили Алевтину с Дарьей. Женщины выглядели плачевно и испуганно. Длинный детина кинулся со всех ног к подоспевшим товарищам - остановить не успеешь - и заорал так, что вся округа услыхала:
- Они, гады ползучие, ранили меня!
Мы только застыли на месте, когда плечистый бородатый мужик виртуозным движением прижал к горлу Дарьи тесак и отчеканил каждое слово, как золотые монетки:
- Только взмахни руками, колдун, и ей не жить! У меня призмы, вмиг магию почувствую!
- Брешет, - тихо опровергла я - так, чтобы только Николай да Денис меня услыхали. - Нет у него призм.
- Зато ножичек внушительный, - отозвался Савков сквозь зубы.
От подлого и неожиданного удара он рухнул наземь, схватившись за темечко.
Я испуганно оглянулась. Толстяк, оклемавшийся от магического шока, довольно осклабился и, подмигнув мне, облизнул пунцовые губы.
- Сукин сын! - прошипела я со злостью.
В ответ тот размахнулся прикладом в мою сторону, но Денис с воплем сорвался с места, налетая на него и сбивая с ног.
- Подлюги!
Начавшуюся свару пресек приказ:
- Еще движение, и старуха - покойница!
Следом раздался тоненький и очень жалобный всхлип Дарьи, вмиг остудивший наш пыл. Кухарка с ножом у горла, испуганная до слез, беспомощно хлопала круглыми от ужаса глазами. Аля кусала губы и прижимала руки к груди вроде бы в замешательстве, но что-то странное светилось в ее глазах. Любопытство?
Николай тяжело поднялся и, сжав зубы, поднес к глазам ладонь, перепачканную кровью. По его пальцам пробежали тонкие змейки заклятия, готового сорваться в неприятелей. Тяжелым взглядом он обвел нападающих.
- Что, соколик, испужался? - кивнул один из бандитов. Рот его был растянут в широкую неестественную улыбку, и, только присмотревшись, я поняла, что лицо уродовал шрам.
Давидыв, согнутый, упирался в колени и отплевывал кровавую юшку, собиравшуюся в разбитом рту. Толстяк напротив него тяжело дышал и, сидя на земле, лихорадочно искал потерянный в пылу драки арбалет.
Пауза затягивалась. Мы рассматривали друг друга злющими волками и ждали, когда противники сделают следующий ход. Однако его взяла на себя крылатая тень с длинным крысиным хвостом. Страх Божий, заливаясь невыносимо оглушающим лаем, спикировал на толстяка. Трясущимися руками бандюга схватился за рукоятку ножа, пальцы не слушались. Страх пошел на второй заход, намереваясь вцепиться в лицо убийце, как в одно мгновение шлепнулся на землю от выброшенного наугад острого мясницкого тесака.
- Страх! - Внутри у меня все перевернулось.
Под маленьким серым телом с беспомощно раскинутыми крыльями растекалась черная лужа.
- Что за демон? - Толстый вскочил на ноги, подхватив неожиданно найденный арбалет, и направил мне в грудь: - Не шевелиться!
Подойдя к погибшему бесу, он гадливо откинул тушку носом сапога и сплюнул.
- Возродится? - едва слышно спросил Николай, прекрасно запомнивший последнюю гибель беса и надеявшийся на подобный исход.
- Не уверена.
- Чего вы там шепчетесь? - забеспокоился толстяк, зыркнув на нас с ненавистью.
А потом вдруг минорным аккордом в мелодии всего этого безобразия и насилия под дикий женский вопль на другом конце села словно свечка вспыхнула церквушка. В один момент из серой длинной тени с острым шпилем на конце она превратилась в огромный костер. Длинные языки пламени охватили стены со всех сторон.
- Сработали мужики! - скривил безобразные губы «уродец», а потом окинул нас всех высокомерным взором. Мол, гляньте-ка, какие мы.
Сельцо между тем проснулось и стало напоминать наполненный паникой и хаотичным движением муравейник, на который вылили ведро воды. По узким улицам с гиканьем и свистом носилась разбойничья шайка - на нас в конюшне напали именно разбойники, а не местные жители - вдребезги разносила ворота, била стекла изб да скручивала в два присеста хозяев дворов.
До нас доносились крики о помощи, чьи-то мольбы, женский визг и детский плач, а над всем этим полыхал деревенский храм, выпуская в черное беззвездное небо снопы искр.
Николай за непродолжительную паузу собрал в ладони достаточно силы, чтобы взорвать еще одну такую церквушку, и тихо прохрипел:
- Предлагаю разойтись по-хорошему, мужики. Отпустите женщин, и мы уйдем восвояси.
- Ты хочешь сказать, - хохотнул из-за моей спины толстяк, - вы не трогаете нас, мы не трогаем вас?
- Именно это он и хочет сказать, - отозвалась я, чувствуя, как между лопаток пробежала капелька пота и остановилась как раз в том месте, где к пояснице прижималась острая арбалетная стрелка. - Но, видать, не договоримся.
- Понимаешь, девка, - почти в ухо шепнул мне разбойник.
- Какого черта? - Лицо Коли обезобразила гримаса недоверия. Вероятно, на один крохотный миг он решил, что я знакома с этими головорезами. Он было сделал резкий шаг в нашу сторону, только острие недвусмысленно кольнуло кожу, так что я непроизвольно выгнулась дугой.
- Савков, - прикрыв глаза и чувствуя, как внутри все сжимается от горячей волны, попросила я, - стой на месте.
- Что?
- Она говорит, если кто-нибудь из вас пошевелится, то ее внутренности превратятся в месиво, - ответил за меня толстяк.
От него пахло потом, винным перегаром и легким, едва заметным сладковатым душком опиумных курений.
Савков с Давидывым испуганно переглянулись и выдали нас всех с головой. Тот, что со шрамом, тут же оттолкнул от себя Дарью, и женщина неуклюже шлепнулась на руки, в кровь разбив ладони и колени. Аля постояла ровно секунду, а потом все-таки принялась ее поднимать. Кухарка тяжело встала, охая и потирая поясницу. Ее пушистые седые волосы вороньим гнездом топорщились на голове, прилипали к губам и лезли в глаза, доставляя немалые мучения. Мужчины явно растерялись, испугавшись за мою жизнь. Теперь они даже не пытались разыгрывать из себя всесильных героев. Николай смог проглотить даже гнусный удар под дых от подпаленного им длинного разбойника и не попытался ему ответить, чем вызвал у того приступ неудержимого гогота.
Нас вывели со двора. Дверь сторожки была распахнута настежь. Ночной сторож, по совместительству конюх, валялся на пороге. Светлая рубаха его была черна от крови.
- Не оборачивайтесь! - гаркнул толстяк, когда Дарья перекрестилась на труп. Острие так сильно прижалось к моей спине, что я попыталась отодвинуться.
Было самое время появиться дракону, но отчего-то в этот раз он не торопился на помощь. Сколько я ни повторяла про себя, как детскую зубодробильную считалочку: «Давай же, немедленно прилетай!» - крылатая тварь будто растворилась в неизвестности.
А нам навстречу медленно и горделиво приближалась кавалькада всадников, в центре которой на белоснежной кобыле восседала женщина в изумительной алой рубахе, озаренная неровным светом факелов в руках приспешников. Судя по тому, как приосанились разбойники и с каким энтузиазмом длинный тюкнул по макушке Дениса, мы встретились с хозяйкой шайки.
На вид девица была чуть постарше меня, с длинной черной косой, а на ее лице блестели крупные светлые глаза с черными сокращающимися точками зрачков. От ее взора передернуло, возможно, всех, кроме меня. Ведь я-то никогда не боялась отражения собственного ясноокого взгляда.
- Савков Николай Евстигнеевич! - Она растянула губы в кривой усмешке и довольно подняла брови.
- Так вы знакомы? - тихонечко хмыкнул Денис и заработал очередной тычок. Впрочем, неожиданно для бандюги он тотчас ответил ему резким ударом локтя в солнечное сплетение, длинный даже охнул от боли.
На лице Николая заходили желваки, а глаза превратились в две черные щелки.
Девушка легко спешилась, выказывая гибкость и ловкость, небрежно бросила повод услужливо подоспевшему разбойничку. Чувствуя себя королевой положения, она не спеша подошла к нам, остановилась напротив меня и начала долго и со смаком разглядывать, а затем кивнула:
- Надо же, Наталья Москвина. Кажется, теперь я начинаю понимать, Николай Евстигнеевич, кому ты мстил, когда устроил на меня охоту.
- Если мы так хорошо знакомы, то попроси своего работничка убрать арбалет от моей поясницы. Нервирует очень, - потребовала я угрюмо.
- Потерпишь, - хмыкнула та, - о твоей живучести ходят легенды.
- Люся?
- Людмила.
- А почему Криворучка? Руки вроде не изуродованы.
- Ерничаешь, Наталья? Дед говаривал, что ты языкастая, - осклабилась девица.
- Надо же, сколько внуков наплодил Роман Менщиков, - хмыкнула я и буквально кожей ощутила, как щелкнул затвор арбалета, готовый освободить себя от стрелы, а меня от жизни.
- Заприте их куда-нибудь! - отрывисто гаркнула девица. - Утром разберемся! Мотька, надень на колдуна наручники и убери арбалет, а то и вправду кого-нибудь ранишь!
Кокетливо покачивая бедрами, она поспешила к своей свите. Тут Алевтина, все это время кусающая губы, вдруг завопила, огорошив нас всех:
- Постойте! - Она хотела броситься следом за разбойницей, но негодяй со шрамом схватил ее за локоть, удерживая. - Стойте! - Аля еще раз попыталась вырваться, длинная коса стеганула плеткой по спине, а глаза ее осветились полубезумным блеском. Люська недоуменно оглянулась через плечо. - Послушайте! Отпустите меня! Они украли меня из скита! - Криворучка уселась в седло и жалостливо покачала головой, никого не обманув своим напускным добросердечием. - Отпустите меня! - кричала Аля. - У нее! - Она неожиданно ткнула в меня пальцем. - У нее на ноге браслет! Дорогой! Очень! Заберите браслет, а взамен меня отпустите! Я не хочу оставаться здесь! Браслета хватит! Он дорогой, дорогой!!!
Не знаю, кто из нас был больше изумлен - я или Давидыв.
- Москвина? - уставился он на меня вопросительно.
Савков хмыкнул, пряча улыбку. Люська с интересом цокнула языком. Ее свита возбужденно загалдела, жаждая увидеть якобы дорогую побрякушку. Дарья прикрыла рот пухлой ладошкой. И все одновременно вперились взглядами в мои грязные порты, под которыми скрывалось настоящее сокровище.
- Какой браслет? - в унисон вопросили Денис с разбойницей.
Я молчала, только сверлила Алевтину злобным взором, но та, в истерике, не испытывала ни страха, ни стыда от совершенного предательства.
- Я видела, - повторяла она, как сломанная шарманка, - видела. На ее ноге. Заставьте ее снять сапог! Целая россыпь камней прозрачных, как капли!
- Королевская Невинность! - звонким дуэтом воскликнули Люська с Давидывым.
- Алевтина, закрой рот! - тихо и угрожающе прохрипел Николай.
- А что ты мне сделаешь? Что?! - корчилась та, словно в безумии. - Мне нельзя останавливаться! Нельзя!
- Так ты и вправду утащила Королевскую Невинность? Я думала, слухи все, - прошептала Криворучка почти восхищенно. - Ладно, всех заприте, а ее, - приказала она, кивнув на меня, - с нами.
Меня потащили вслед удаляющейся кавалькаде, в спину доносился вопль Дениса:
- Невинность - моя! Я коголь Окии! Бгаслет пгинадлежит казне!
Поутру, как только забрезжил дождливый рассвет, из деревни, крадучись и воровато оглядываясь, вышла невысокая брюхатая женщина. Одной рукой она вела за повод молодого норовистого конька, другой поддерживала большой круглый живот, облепленный мокрым платьем. Следом за ней семенил, разъезжаясь босыми ногами на скользкой дорожной глине, постреленок, круглолицый и курносый, с заметной синевой под правым глазом.
Под проливным дождем они вышли на опушку, едва-едва разминувшись с часовыми разбойничьей шайки. С трудом подсадив мальчонку в седло, женщина потрепала гриву конька и дала сорванцу строгий наказ:
- В городе скажешь - Петровку Люська заняла. Запомнишь?
Сын понятливо кивнул и наученным движением дернул повод, заставляя коня тронуться с места. «Храни тебя Боже!» - тихо прошептала женщина, перекрестив удаляющегося мальца.
Разбойник напротив меня гаденько ухмылялся и беспрестанно выпускал вонючие клубы дыма от дешевого табака. У меня слезились глаза, и хотелось чихать, а от вида давно не мытого мужика со слипшимися сальными волосами тошнило. В крохотном предбаннике было холодно и пахло сырыми досками. Низкий потолок давил, заставляя сутулиться. Вместо стекла оконце было затянуто мутным бычьим пузырем, свет через который проникал едва-едва. По кровле стучали капли дождя, и, просачиваясь через солому, обмазанную глиной, вода капала на пол. Ожидание было невыносимо. Поводок на руке нетерпеливо стягивался. Я следила, как тонкие медные кромки, будто живые, сжимались, а потом слегка отпускали, не позволяя расслабиться ни на секунду.
Вчера ночью погиб мой самый верный друг и наперсник моих скитаний. Трусливый и смешной Страх Божий просто любил меня и, видно, тоже считал красивой, как и Федька Ветров, сгинувший на просторах Тульяндии. Если бы бес очнулся, давно бы лаял под окном. Но он не прилетел. Не проснулся. Горько. Я сглотнула подступивший к горлу комок и громко шмыгнула носом.
Мужчина напротив выплюнул самокрутку на пол и растер окурок тяжелым сапогом, заляпанным грязью. Потом, обтерев руки о замызганный кафтан, оскалился еще шире, отчего его пышные усы ощетинились желтоватой от табака щеткой.
- Ну что, красавица? - прохрипел он, приподнимаясь с лавки и потирая руки.
Вдруг мне сделалось смешно. Господи, ну еще осталось, чтобы ублюдок покусился на мою девичью честь, потерянную в давнем отрочестве.
- Мужик! - Я подняла глаза и глянула на него глубоко да проникновенно, усадив его страшным взором на место. - Даже не думай отрывать свой паршивый зад от этой поганой лавки.
Разбойник, как и многие, не мог оторвать от меня взора, трясся будто заяц, брошенный в клетку к волку, и, вероятно, тут же вспомнил пронзительный взгляд Людмилы. Зубы его звучно щелкнули, а руки сами собой нащупали рукоять кинжала на поясе. После чего он сразу почувствовал себя спокойнее, даже смог сплюнуть на мои сапоги.
- Страшно, родной? - хмыкнула я и отвернулась. - Так просто сиди и бойся.
- Ведьма! - прошипел мужик для моей острастки и собственной бодрости.
- Хуже. Смертница.
Как раз тогда дверь приоткрылась и на пороге, испуганный и чумазый, появился постреленок с потемневшими от влаги волосами, одетый в замызганную мокрую рубашонку. Усатый разбойник так зыркнул на него, что тот только еще сильнее стушевался и тоненьким, совсем детским голоском промямлил:
- Там… госпожа… вас в дом зовет. - Он неопределенно махнул рукой и тут же вытер рукавом сопливый нос.
Разбойник вскочил с лавки, торопясь поскорее избавиться от моей компании, но схватить меня за локоть, чтобы поднять, побоялся, только буркнул:
- Тебе чего, девка, отдельное приглашение нужно?
Неухоженный сад тоскливо мок под дождем, утратившим прежнюю резвость и теперь только неохотно сеявшим мелкой влажной пудрой. В сенях дома нас встретила угрюмая высокая женщина с пустым ведром в руках. Видать, собиралась к колодцу. Ее сильное упругое тело, пахнущее потом и молоком, пряталось под домашним линялым платьем и измазанным мукой черным передником. Рано поседевшие волосы покрывала косынка. При нашем появлении она брезгливо поджала губы и стала выглядеть гораздо старше своих лет: как-то вмиг проявилась сеточка вокруг карих глаз и глубокая бороздка на переносице.
Женщина посторонилась, пропуская нас в кухню, наполненную запахами каши, хлеба и чего-то до омерзения кислого. Потом я поняла чего: это был запах сохнущих на натянутой веревке заношенных мужских портянок. Из-за печки, полный любопытства и страха, высовывался острый носик рыжеволосой девчонки, так похожей на нашего маленького провожатого. А в горнице, скрытой занавеской, кричали, гоготали и, кажется, били посуду.
Сорвав занавеску, под громогласный хохот к нам под ноги вывалился пьяный увалень. Смачно рыгнув, он приподнял голову, обвел кухоньку налитыми кровью глазами и провалился в тяжелый сон, уютно подогнув колени. В комнате за широким столом пировали завоеватели, во главе сидела Людмила в расстегнутой алой рубахе, без портов, бесстыдно расставив голые ноги, в руках - бутыль. Светлые хмельные глаза сонно и довольно рассматривали пахнущий перегаром разгул. Она хлебала прошлогоднее смородиновое вино прямо из горла, и бордовый напиток стекал по подбородку, капая на шелковый ворот.
- А вот и ты! - Она ткнула в мою сторону бутылью. - Будешь?
Я отрицательно покачала головой. Усатый стервец, мой тюремщик, оттолкнув меня, под гомон поспешил к столу и, выхватив из рук подельщика стакан, жадно опрокинул его в себя.
- Присоединяйся, - любезно икнула Людмила, с шальной улыбкой еще раз окинув взором компанию.
Я стояла на месте, чувствуя, как поводок предостерегающе сжал запястье.
- Что ты делаешь с теми двумя? - едва шевеля языком, спросила она, неопределенно мотнув головой.
Я не ответила и стала разглядывать ее, скорее, с удивлением. Так смотрят на забавную зверюшку, прекрасно понимая, что под мягкой пушистой шерстью прячется ядовитое жало.
- Отвечать!!! - вдруг заорала женщина, с размаху шибанув бутылью по столу, так что все присутствующие тут же примолкли и обратили ко мне свои взоры.
Не испугала, я только чуть усмехнулась.
- Вон все! - приказала Людмила, вытирая губы. Разбойники переглядывались, не торопясь оставить нас в одиночестве. - Я сказала, пошли отсюда к ядреной матери!!!
Заскребли, отодвигаясь, лавки. Мужички, опустив нечесаные немытые головы, застегивали на ходу пуговицы да ремни и быстро спешили к двери. Кто-то вытащил в сени и храпящего на кухонном полу пьянчугу. Мы остались вдвоем.
- Присоединяйся, - еще раз предложила разбойница. - Не хочешь? Неужели не голодная? Гы, - оскалилась она некрасиво. Между ее передними зубами, до странности белыми, темнела щелка. - Браслет покажи.
- С чего бы?
- Да потому что, - вытянулась девица, - один щелчок пальцев - и пшик, тебя нет.
- Меня и так нет. Чего лыбишься?
- Когда Роман Менщиков умирал, поговаривают, тебя все звал. Еще слышала, ты должна была стать его преемницей, - не успокаивалась она.
- Ты меня о Романе Менщикове поговорить позвала? Старика не жаль, подставил он меня. Наплевать на него. Собаке собачья смерть! - Я облокотилась на косяк, принимая видимо расслабленную позу, но внутри вся сжалась пружиной.
- Ты была бы достойна. - Людмила шумно отхлебнула вина и облизала алые, под стать цвету рубахи, губы.
- Вряд ли. Чего тебе нужно?
- Жизнь в лесу, среди мужичья, сложная, - начала она, прищурившись. - Эти, - она небрежно махнула бутылью в сторону двери, плеснув бордовые капли, - они же как звери - чуть ослабишь хватку и тебя растерзают. Все, что я вижу изо дня в день, - небритые рожи, ножи, смрадное дыхание, страх. Много страха. Им дышат и жалят, как гадюки, - сжав грязный кулак так, что косточки побелели, прошипела Людмила, устремив взор в мутное оконце.
- Разве тебе не нравится, что тебя боятся?
- Нравится, - кивнула она, - когда всю свою жизнь от твоих глаз передергивает даже твоих подельщиков, поневоле начинаешь получать удовольствие от искривленных ужасом физиономий. - Разбойница сделала шумный глоток. - Будешь? Брезгуешь? Конечно, что я, гроза полей и огородов, пугало оплеванное, и что ты - воровка с большим именем. Сорвавшаяся воровка, провалившаяся по всем статьям. Когда твой портрет приколотили рядом с моим, мы стали одинаковыми… А ведь я когда-то училась в институте благородных девиц, даже говорила на двух языках.
- Типичная история, - фыркнула я.
Людмила окинула меня холодным взглядом, очевидно рассчитывая на привычный страх, но встретила на моем лице лишь циничную ухмылку.
- За браслет я отпущу двоих. Тебя и… Второго выбери сама, - предложила она широким жестом.
- Что будет с остальными?
- Ну что с ними может быть у лесной братии? - шмыгнула она носом. - Королику еще личико подпортим, а потом продадим обратно Окии за большую денежку. Девчонку отдам своим ребяткам, пусть потешатся, по бабам совсем иссохлись. Бабку? С бабкой не знаю, что делать. Бабку прикончу. Не из злости, а для острастки деревенских. Ты ж понимаешь, мне самой наплевать, просто нужно марку держать.
Я молчала, потом неохотно спросила, признавая, что она прочитала мои мысли, как раскрытую книгу:
- Какие у меня гарантии?
- Что останешься живой?
- Что ОН останется живым.
- Никаких. Только мое честное слово. Ведь ты доверишься моему слову?
- Нет.
- Я бы тоже не доверилась, но выбора у тебя нет, - хохотнула она довольно, а потом, резко посерьезнев, четко произнесла: - Как же я ненавижу тебя.
- Прости? - поперхнулась я.
- Я так сильно тебя ненавижу за то, что ты такая. Что смогла обмануть даже смерть! Что выбралась из этого проклятого замка живая и здоровая! Что Дед всегда, каждый чертов вечер, в своей чертовой лавке, перед своим чадящим проклятым камином рассказывал о тебе! Ненавижу! Наверное, больше, чем тебя, ненавижу только Савкова! Сколько ж он, василиск поганый, крови у меня попил за последний год!
- Так почему не убьешь колдуна? - непроизвольно вырывалось у меня после неожиданной исповеди.
- Потому что он ненавидит тебя, а ты - его! Полна и совершенна ваша ненависть. Разве я могу убить человека, который не дает тебе свободно вздохнуть?! Разве я могу уничтожить то, что сжирает тебя изнутри? Из-за кого ты гниешь, как и я!
Я молча стянула сапог. На тонкой щиколотке болтался браслет, царапая застежкой кожу. Даже в серый дождливый полумрак он притягивал взгляд и заставлял затаить дыхание от восхищения. Наверное, слишком небрежно, словно дешевку, я бросила бесценную Королевскую Невинность на стол меж грязных тарелок в подсыхающую винную лужу.
Будь проклята, Людмила! Будь проклята! Ведь в моей душе нет ни капли ненависти! Она будто иссохла, оставив донышко разъеденным язвочками. Я слабая, ранимая теперь, и то, что сейчас сидит глубоко внутри меня, пытается заменить своей мощной жаркой массой мое последнее спасение - мое одиночество. Я в одном шаге от гибели. Я нависла над пропастью. Над страстью.
- На мне поводок, - холодно отозвалась я.
Людмила даже не пыталась сграбастать браслет, не выказывая к нему никакого интереса.
- Мне нужно, - продолжала я, - чтобы Савков и Давидыв сняли подвязки. Я не знаю, какая из них настоящая. Потом мы с колдуном уйдем.
- Согласна, - глумливо осклабилась женщина.
Разбойница стала неуклюже слезать со стула, но непослушные ноги подогнулись, и она рухнула грудью на стол, смахнув на пол бутыли да тарелки. Посуда со звоном разлетелась, превращаясь в черепки. Королевская Невинность, будто живая, скользнула из-под ее неверных пальцев и, упав с грязной столешницы, где выглядела так же неуместно, как бесценный бриллиант в компании пустых стекляшек, упала мне под ноги. Я быстро подняла его, сжав в кулаке, вспотевшем от напряжения.
Людмила, собравшись с силами, распрямилась. Ее хорошенько шатнуло к побеленному печному боку. Ударившись, женщина громко расхохоталась, пахнув перегаром и начисто позабыв о дорогой побрякушке, легко схороненной в моем кармане.
Дождь снова набрал силу. Из серых низких облаков хлестали длинные острые розги воды, колотили по двору. Они пузырились в лужах и стекали мутными потоками под коровник. Людмила едва держалась на ногах, я только-только успела подхватить ее, чтобы она не рухнула в грязную жижу. Девица громко расхохоталась, буквально повиснув на мне всем телом. Смеющаяся, по щиколотку голыми ногами в яростно бегущем ручье, облепленная длинными мокрыми волосами, она походила на сумасшедшую.
У ворот, потупив взоры, переминались с ноги на ногу мужички в непромокаемых плащах, горящие желанием рассказать нечто явно взволновавшее их.
- Госпожа… - решился один. И в ответ заработал тяжелый пронизывающий взгляд, от которого совсем стушевался.
- Чего надо? - грубо отрезала Людмила.
- Там… там пришли, - пролепетал взрослый бородатый мужчина, подобно несмышленому подмастерью.
- И чем ты их держишь? - тихо поинтересовалась я.
- Ав-ав-торитетом… - едва-едва выговорила разбойница.
- Госпожа, там люди к вам. С собаками.
- Ну раз с собаками, - протянула Людмила и обратилась ко мне, обнимая за плечи и обдав винным душком: - Ты подождешь освобождения минуточку? Впускайте!
Каково же было мое изумление, когда во двор, волнуясь и прижимая уши, сначала проникли два крупных серых волка. Мокрая шерсть их вздыбилась на холках, странные ясно-голубые глаза оглядывали окружающее с почти болезненной агрессией. А уж следом показались две высокие фигуры в белых балахонах, их огромные капюшоны, скрывающие лица, были низко опущены, только бороды торчали. Когда они откинули капюшоны, я признала братьев из последней спаленной деревни. Один из них впустил нас под крышу, а другой был колдуном, встретившимся нам по дороге, и магией от него несло за версту. С меня они не спускали глаз, звери, словно почувствовав настрой хозяев, басовито предупреждающе зарычали, оголяя клыки.
- Мы пришли за сестрой своей, - вымолвил первый «брат».
- Это за какой же? - хмыкнула Людмила и по-свойски навалилась на меня, заставляя уже поддерживать ее за талию.
- Они забрали с собой девицу Алевтину, - ткнул второй в меня пальцем.
- Ба, Наталья, - расплылась в хмельной улыбке разбойница, - ты еще и наложницами приторговываешь? Намотаю на ус.
- Девица душевно больна, - продолжал между тем «брат», не обращая внимания на ехидные замечания. - Мы обнесли скит высоким частоколом. Натренировали волков. Держали девицу в страхе, лишь бы она не сбежала.
- К чему такие предосторожности? - нетерпеливо перебила их Людмила и вдруг широко зевнула.
Удерживать ее становилось почти невозможно, словно ее тело каждую секунду наливалось порцией свинца.
- Девица убила голыми руками пять человек в деревне Солнечный Приют. Она способна вырвать сердце.
- Она не выглядит сумасшедшей, - попыталась опровергнуть я их слова.
- Ясноокость тоже не сразу разглядишь, - отозвался глубокомысленно колдун.
От пришедшей в голову мысли в животе неприятно кольнуло.
- Дарья! - едва слышно выдавила я из себя, а в следующее мгновение заорала что было мочи: - Где Дарья?!
- Где Дарья?! - крикнула мнущимся мужикам-разбойникам Людмила. - Какая Дарья? - икнула она недоуменно.
- Дык закрыли ж, как и было велено. Мужиков в один погреб, баб в другой…
- Вашу мать! - вскрикнула я и, оттолкнув изумленную женщину, бросилась к рапортовавшему разбойнику, растолкав «братьев».
- Эй, ты куда?! - слабо вскрикнула Людмила из лужи, куда завалилась, не удержавшись на нетвердых ногах, но остановить меня даже не попыталась.
- Где погреб?! - схватила я разбойника за грудки. - Где?
- Та-а-ам, - шумно сглотнул он, до слез испугавшись страшного острого взгляда почти прозрачных глаз с черными точечками зрачков…
Когда открывали погреб с пленницами, мое воображение рисовало самые страшные картины. Будто бы земляные стены залиты кровью, а посреди крохотного темного пространства стоит Алевтина с разметавшимися по спине волосами, сама перепачканная бурым, с животной улыбкой на жаждущих устах и огненным пожаром в глазах. Я приготовилась к убийству, но не к заботе, которую обнаружила на самом дне холодного влажного подземелья. Когда деревянную заслонку, надежно заколоченную с пьяных глаз ночью, смогли все же вскрыть, то в мглистое нутро вплеснулся серый дневной свет и озарил две от холода льнувшие друг к дружке фигурки женщин. Дарья прижимала к своей груди Алевтину и не переставая гладила ее по растрепанным волосам, будто успокаивая. Кухарка подняла голову при нашем появлении и сморщилась от рези в глазах. На бледном остроносеньком лице Али застыло выражение всепоглощающего умиротворения. Она закрыла глаза, а на ее устах играла чуть заметная улыбка. Только через секунду мы поняли, как зыбко было внешнее спокойствие сумасшедшей.
Она вскочила, как рысь, пружинисто, легко, и прорычала, запрокинув голову Дарьи - несчастная только сдавленно пискнула от неожиданности и боли.
- Все назад, иначе старухе не жить!
В какой-то момент Алевтина моргнула, и темные глаза ее превратились в желтовато-зеленые с острыми вертикальными зрачками. На нежных щечках проявились серые чешуйки, превратив девицу в страшного монстра. Разбойники в унисон охнули и отшатнулись. Только я стояла будто вкопанная, потрясенная и уничтоженная.
Так долго играть с Хранителями в кошки-мышки, чтобы вытащить одну, сошедшую с ума, из закрытого и надежно опечатанного скита. Твою мать! Спасители чертовы!
- Назад, - шипела Аля в мою сторону, а я буквально слышала, как у Дарьи хрустят позвонки, - назад! Я сказала, что мне нужно идти! Моего дракона держат в неволе. Я чувствую, как он мучается! Разве тебе понять? - Она нервно переминалась на месте, с невиданной силой выгибая кухарку, как деревце, словно старалась сломать ее пополам. А та уже тихо подвывала, и слезы катились по морщинистым грязным щекам, оставляя дорожки.
- Я знаю, - отозвалась я.
- Что за хрень?! - икнула мне в затылок Людмила. - Девка, убей старуху, наплевать!
- Алевтина, приказываю тебе отпустить женщину! - пробасил гулко «брат», и нас окутал колдовской жасмин плетущегося заклинания.
Людмила моментально прочухалась, поведя носом и смачно сплюнув под ноги. Видать, колдовство она ощущала острее меня. Надеюсь, ей не жасмином пахнет, а чем порезче! Зашумели прибежавшие на подмогу разбойнички, но, боясь лезть в пекло, только начали орать поодаль. Надрываясь, завыли волки. Не по-собачьи, а как-то сдавленно, будто из кишок выталкивали сиплый звук.
- Отпусти Дарью, Аля, - тихо произнесла я.
- Да кто ты такая, как смеешь ты приказывать мне, Хранительнице?! - Из ее рта вырвалось черное раздвоенное жало и, будто играючи, лизнуло кухарку по шее, та даже примолкла на мгновение.
- Ты разве не боишься Берегини Иансы? - тихо прошептала я через царящий гвалт испуганных людей. Я скорее шевельнула губами, нежели произнесла, но девица разобрала каждое проклятое слово. Неслышные звуки она соединила в один узор. Аля резко отбросила на земляной пол кухарку, а потом истошно завизжала, оглушив нас.
Тульяднский отряд стражей, приведенный в захваченную деревню мальчишкой, вряд ли смог бы найти более удобный момент, чтобы нагрянуть.
В торговом порту Истоминского всегда толпился народ. Вокруг резко пахло рыбой, прогнившими досками набережной и амулетами на обнаружение опиумных курений. Солнце стекало желтым раскаленным золотом, напекая непокрытую голову и заставляя рубаху прилипать к спине от пота. Только Ока, волнующаяся и прекрасная, оставалась полноводной. Она величественно огибала ослепительно-зеленые холмы, плывущие в жидкой ряби царящего жара. От ее вод веяло прохладой, такой желанной и необходимой, что ее не портил даже гнилостный запашок водорослей, застоявшихся у обшитого деревом берега.
По посеревшему от плесени настилу сновали портовые служки, багровые от духоты и вечно озабоченные. Суетились угрюмые, взмыленные от жары докеры, расторопно и поспешно разгружая тяжеловесные деревянные суда. Отовсюду доносились скрежет, треск, гам, крепкая мужицкая ругань.
Нашу кавалькаду сопровождал десяток лучших стражей из личной охраны Савкова, спешно прибывших из Николаевска на дожидавшемся нас судне. Груженая подвода, прикрытая кожухом, клином разбила наш отряд, и охранники, обтекая ее, вновь окружили нас, закрыв от чужих любопытных взоров. У причала ждал пришвартованный корабль. Издалека он казался прекрасной ласточкой со сложенными белыми парусами-крыльями, но вблизи парусник разочаровывал: он выглядел ветхой, не слишком надежной, с посеревшими парусиновыми валиками на мачтовых рейках посудиной, преодолевшей уже сотни речных узлов.
Прежде чем взойти на корабль по прогибающемуся трапу, Дарья испуганно перекрестилась. Только зажмурившись да схватившись за рукав румяного молоденького стража в красном плаще с нашитым гербом Объединенного королевства, она решилась забраться на борт. Савков, сжав мой локоть, помог подняться и мне. Черная с проседью борода делала его похожим на разбойника. Наслушавшись моих переговоров с Людмилой, до самого Истоминского Николай не сказал мне и двух слов, даже глаза отводил, лишь бы не смотреть на меня.
Деревянная палуба казалась неустойчивой и шаткой. Перед отплытием судно загружали провизией, заводили волнующихся коней, страшившихся речных вод. Капитан с прозрачными голубыми глазами, резко выделявшимися на загорелом и выдубленном речными ветрами лице, такой же мрачный, как и его корабль, крепко пожал колдуну руку. От его внимательного взгляда не укрылись ни подвязка на пальце у Николая, ни браслет на моем запястье. Денису капитан низко поклонился в пояс, Давидыв в ответ только замахал руками:
- Хватит, хватит! Не в когонном зале, в самом-то деле. Ты, Киг Лукьянович, совсем меня застыдить гешил! А это вот наша спасительница, Дагья Потаповна, будьте знакомы.
Дарья зарделась, как молодуха, даже шея покраснела, а уж после галантного поцелуя в пухлые пальчики она растерянно захлопала ресницами, становясь совсем уж неприлично багрового цвета, и залепетала что-то неразборчивое, но очень благодарное.
- Это она? - тихо кивнул в мою сторону капитан, но ответа не получил.
Я лишь хмыкнула, отходя к высокому борту, и не поворачивала даже головы, пока не подняли якорь. Гребцы, прятавшиеся где-то глубоко в трюме, махнули веслами, и корабль наконец-то тронулся в далекий путь. Река набегала, бурлила и злилась под кормой, будто желая развернуть нас обратно к берегу. Вот уже город скрылся за поворотом, мимо поплыли зеленые лесные кручи, залитые солнечным светом. Тянулась бесконечная желтоватая полоска песка, лишь изредка прерываемая особенно разросшимися кустами плакучих ив. Кое-где появлялись неестественно тоненькие фигурки рыбаков. За спиной суетились матросы, расправляя паруса и пытаясь поймать едва заметный ветерок, трепавший волосы и вдыхавший свежесть в мое измученное жарой тело.
Совсем скоро мы приедем в Николаевск. И что дальше? Ничего. Пустота. Безразличие. Бесконечная бессонница ночью и неопределенность днем.
- Тебе лучше спуститься в каюту.
Голос Давидыва вывел меня из забытья и прервал мрачные мысли, оставив раздражение и недовольство.
- Еще успею в казематах насидеться, - буркнула я, не оборачиваясь.
Мы замолчали. Что к этому прибавить? Мы не друзья и вряд ли когда-нибудь ими станем.
- Ой, не могу! - Неожиданно Дарья сильно меня оттолкнула, занимая мое место, и перегибаясь через борт с характерным утробным звуком.
Длинная пышная юбка приподнялась, открывая белые замызганные чулки и башмаки на сбитых каблуках. Тело ее сотрясалось от приступа, а рвущиеся наружу звуки напоминали нечеловеческие рыки.
Мы с Денисом испуганно переглянулись. Я тут же попыталась ретироваться:
- Такой большой корабль, но нашей Дарье нужна компания. Ты, Денис, последи за ней, а я действительно пойду в каюту.
- Кхм, - Давидыв спрятал в карман уже скрученную папироску, - пойду-ка и я в каюту, что-то от духоты пгоклятой совсем газмогило.
- Не-э-эт, - прорычала Дарья, задыхаясь. - Сто-о-ойте зде-э-эсь!
- У нее водяная болезнь, - вздохнул Денис.
- Ты у меня спрашиваешь? - подняла я брови. - На лошади ее не укачивало.
- На лошади - нет. Зато в карете очень даже, - хмыкнул тот, снова выуживая порядком помятую самокрутку и поспешно прикуривая.
Вот Дарья затихла, распрямилась, лицо ее, пепельного оттенка, было преисполнено страданием.
- Лучше бы я умерла, - шмыгнула она и тут же перегнулась обратно.
После очередного приступа кухарка слабой рукой обтерла губы, облокотилась на мое плечо, пошатываясь и едва держась.
- Как же мне плохо, - промычала она, закатывая глаза.
И вдруг рухнула вниз в обмороке, утягивая меня за собой. Взвизгнув, я свалилась на мокрую палубу, чудом подставив ладони, чтобы не разбить лицо. Денис кинулся к нам, но вдруг, нагнувшись, застыл в немом изумлении с открытым ртом.
- Что это? - тихо прошептал он, тыча пальцем себе под ноги.
- Что? - Я стала неуклюже вставать, стараясь поднять и бесчувственную Дарью, белую как полотно, но яркий луч, ослепляя, ударил в глаза.
- Это же… это… - прошептал Денис, жадным взглядом ощупывая выпавший из моего кармана браслет, и потянулся за ним трясущейся рукой.
- Браслет мой! - перебила его я.
Спасая побрякушку, я отбросила ее носком сапога. Браслет отлетел на приличное расстояние. Одновременно мы оба кинулись к Невинности, позабыв про болезную стряпуху, распластавшуюся на палубе. Браслет сверкал и переливался на сумасшедшем солнце и казался ярче его теплых лучей. Вся корабельная команда на мгновение затаила дыхание. Матросы прикрывали глаза от яркого блеска.
Давидыв схватил меня за шкирку, стараясь остановить. С хрустом разорвался ворот, в разные стороны разлетелись крохотные пуговки.
- Браслет мой! - Я вывернулась из его рук.
Мы рвались к блестящей побрякушке, как две лихие сороки. Денис зацепился за натянутый канат и кубарем покатился по палубе, ударился о бортик.
- Че-огт! - завопил он, хватаясь за кудрявую голову.
Я победно взвыла, налетая на бочку с солеными огурцами, которую еще не успели убрать в трюм.
Над головой скользнула крылатая тень и перед самым моим носом когтистыми лапками схватила браслет. Довольно тявкнув, демон уселся на голову деревянной бабы, покоцанной и подгнившей, на самом носу корабля. Все это произошло в одно мгновение - мы все застыли в изумлении.
Честно, впервые я не обрадовалась возвращению Страха Божьего.
Демон хитро прищурил круглые желтые зенки, едва удерживая в лапках тяжелый браслет. Денис, не сводя с него испуганного взгляда, осторожно поднялся.
- Страх, - ласково позвала я, протягивая руку, - солнце, отдай!
Бес открыл пасть, оголяя клыки, и довольно тявкнул.
- Наташа, лови свою тваюгу! - задохнулся Давидыв, подскакивая ко мне и подталкивая к носу корабля.
Страх Божий недоуменно нагнул голову, разглядывая нас, как непонятных, но от этого не менее любопытных букашек, и словно бы ослабил хватку. Браслет дрогнул в его лапках, мы дружно охнули.
- Дегжи! - прошептал испуганно Денис.
- Тихо ты! Он думает, что браслет - его ошейник! - цыкнула я на Давидыва и растянула губы в фальшивой улыбке, обращаясь к крылатой твари: - Страх, миленький, иди ко мне, хороший мой!
Демон расправил крылья, будто готовясь оттолкнуться от деревянной башки страшной бабы и кинуться в мои объятия.
- Лети сюда, - ласково подбодрила его я. - Ну же, мальчик!
Страх кивнул, вытянул лапу и с блаженным видом выпустил браслет в серые воды реки. На корабле на секунду воцарилось гробовое молчание, даже Дарья перестала постанывать. У меня вытянулось лицо, Денис шумно сглотнул.
- Он что только что сделал? - осторожно уточнил Давидыв, не веря собственным глазам.
- Именно это… - подтвердила я.
- Он… он… он только что утопил Невинность?
- Угу. Он всегда мстит за очередную гибель.
- Лучше бы он не возрождался, - только и смог проронить Денис, опечаленно закуривая.
- Не переживай, Давидыв, - (моему горю не было предела), - если останусь в живых, выкраду из казны и Королевскую Честь.
- Вот тебе - Королевская Честь! - хмыкнул беззлобно тот, показывая дулю. - Видела? Его давно продали, когда на золоченую карету денег в казне не смогли наскрести.

Предыдущая страница 10 Следующая страница


11 Марина Ефиминюк

Каюта была похожа на узкую темницу. Низкий потолок давил, и входящие внутрь непроизвольно опускали головы. Все ее убранство составляли две узкие койки, на одной из которых отдыхала измочаленная качкой Дарья. На потолке мерно, будто маятник, покачивалась масляная лампа, отчего круг света, источаемый ею, перемещался по деревянным стенам.
Когда стемнело и корабль встал на якорь, я вышла на палубу. Широкая прекрасная Ока сладко почивала под звездным небом, а легкий свежий ветерок овевал ее затихшие воды. Воздух был наполнен стрекотом цикад да лягушачьим кваканьем. Где-то на берегу, в лесу, казавшемся черной беспросветной стеной, завыл волк, и его протяжная песня повисла над речной долиной и разнеслась на многие версты. И мне хотелось вторить ему. Заорать во всю глотку, выплюнуть странную горечь, сидевшую в груди и давившую на сердце. Я спрятала лицо в ладонях и глубоко вздохнула.
- Не сиганет за борт? - услыхала я тихие, будто ворчливые голоса и застыла на мгновение.
- Куда ж она сиганет? На ней поводок надет. Шаг в сторону - и смерть.
Я горько усмехнулась, пялясь в черную мглу. Всю жизнь: неверный шаг в сторону - смерть. Плещешься на мелководье - сказала про меня Верховная в умирающей Иансе. К несчастью, вышло, что и в лягушатниках вылавливают рыбешек на забаву котам.
Где-то в темноте речного берега мелькнули огоньки факелов, от нехорошего предчувствия живот свело болезненной судорогой. Может, глаза сами дорисовали призрачные фигуры вслед вновь показавшемуся отсвету? Только я бросилась к дежурившим матросам, взбудоражив их своим внезапным появлением.
- Где Савков? - задыхаясь от волнения, спросила я.
- Савков? - не понял усатый приземистый мужичок, приподнимаясь с тюка, и перевел недоуменный взгляд на товарища.
- Николай Евстигнеевич? - Я была готова надавать недотепе пощечин, лишь бы соображал быстрее.
- Ах, Николай Евстигнеевич… Дык… Он того, в каюте у себя…
- Где каюта?!
- Внизу, - сглотнул мужичок и для наглядности ткнул пальцем в палубу: - Рядышком с твоей… вашей.
- Недотепы, - прошипела я, уже кидаясь к лестнице в трюм.
Каморка, которую делили Савков с Давидывым, примыкала к нашей. Низенькая узкая дверца с латунной круглой ручкой находилась с противоположной стороны.
- Савков! - Я ворвалась с темную душную комнатку, пропахшую крепким мужским потом и сыростью.
- Что? - Тот подпрыгнул на узкой койке, взлохмаченный и ошалелый, уставился на меня, не узнавая.
- Какого чегта, Москвина? - сонно пробормотал Денис, поднимая голову.
- Там Хранители!
Меня трясло. Нелепая, необъяснимая паника разливалась по всему телу, туманила мозг, сумятицей вытесняя привычные холодные мысли.
Отчего мне было так страшно? Только не за себя. За него.
- С чего ты это взяла? - усомнился Николай, но все равно стал натягивать сапоги.
- Я не знаю. Я видела факелы на берегу.
- Ты видела на бегегу свет и гешила, что это Хганители? Да ты не в своем уме! - заворчал Денис, уютно подгибая ноги и натягивая тонкое одеяло до самой макушки.
- Я знаю, - повторила я, не сводя взора с Савкова. - Это точно они!
- Тихо. - Николай проникновенно заглянул мне в глаза, сильно сжав плечи. - Мы сейчас проверим!
И словно в насмешку тишину рассек знакомый до боли драконий рык. Денис мгновенно слетел с койки, вытаращив глаза, и уже в следующий момент он обувался.
- Ты - за Дарьей! - приказал Николай, выталкивая меня в сырое нутро трюма.
Когда я влетела в комнатушку, кухарка уже очнулась ото сна и нелепо, подобрав под себя ноги, пялилась по сторонам, часто моргая.
- Дарья, мы уходим! Обувайся! - коротко приказала я.
Та неожиданно быстро пришла в себя, сунула ноги в башмаки, не завязывая шнурков. Мы выскочили из каюты, чтобы тут же натолкнуться на высокую мужскую фигуру в черном широком одеянии. Желтые змеиные глаза угрожающе светились в темноте. Дарья взвизгнула, пятясь назад. Не глядя, я схватила ее за руку, сильно, почти до боли сжав пальцы, и буквально прошипела незнакомцу:
- С дороги!
- Приветствую тебя, Берегиня! - низким голосом отозвался тот, чуть кланяясь.
- Не боишься меня? - тихо хмыкнула я.
Вдруг мне показалось, что перед взором замелькали воды Оки, а волосы стал трепать ветер. Я больше не была собой, а превратилась в огромную крылатую тварь, устремившуюся к застывшему в небе противнику. Видение появилось на миг, чтобы тут же исчезнуть. Страх ушел. Я едва усмехнулась, глянув на Хранителя, и произнесла:
- Ты чувствуешь? Он рядом с твоим драконом.
Мужчина попятился, но коридор был слишком узок, и он уперся в деревянную стену.
- Не надо, - вдруг прохрипел он, бледнея от ужаса.
Внезапно его руки, подчинившись чужой силе, раскинулись в разные стороны. Локти с глухим хрустом вывернулись в обратную сторону. Хранитель дико заорал от боли. В следующее мгновение ноги его подогнулись, и он упал на колени. За спиной тихо вскрикнула испуганная Дарья.
- Ты все еще не боишься? - спокойно вопросила я, не спуская взгляда с корчащейся на полу фигуры.
- Не надо, Берегиня, - хрипел тот. - Умоляю, не надо.
Неизвестная сила отшвырнула его по коридору, шибанула о противоположную стену. Он застонал. Дарья вырвалась и спряталась обратно в каюту, громыхнув дверью.
- Ты чувствуешь? - Я медленно подошла к вывернутому в неестественной позе телу.
В этот момент будто невидимая рука шарахнула меня под дых. Я согнулась пополам, хватая ртом воздух. От боли потемнело в глазах. Впервые я ощутила удар, который заработал дракон Степана Тусанина. Неприятно, но не смертельно.
У мужчины хрустнули позвонки. Он выгнулся и потерял сознание. Сплюнув, я тихо поковыляла к каюте, держась за ушибленный живот.
- Дарья, - шарахнув по двери, позвала я, - выходи! Дорога свободна!
- Нет! - вдруг истерично завопила она изнутри. - Я видела тебя! Видела! У тебя были такие же глаза, как у него! Я видела! - Где-то в душной маленькой каморке, в самом уголке, женщина захлебнулась испуганными слезами.
Я прижалась лбом к шершавому дереву и глубоко вздохнула, а потом крикнула:
- Выходи через минуту - меня не будет в трюме! На корабле нельзя оставаться, здесь Хранители! - И потом добавила шепотом, чтобы она уже не могла услыхать и испугаться еще сильнее: - И Берегини не будет.
А на борту уже развернулась настоящая бойня. Горела мачта, и в ярком пламени пожара кружили фигуры. Я только успела пригнуть голову, как рядом со мной смертельной пчелой пронесся арбалетный болт. В черном небе мелькали длинные вытянутые тени драконов, но только один - выше всех - не давал им выпускать ядовитые смертоносные языки огня. Он набрасывался на любого, кто осмеливался открывать зубастую пасть и выпускать даже легкие дымные облачка.
- Осторожно! - Денис сбил меня с ног, и я налетела на стоящую рядом бочку, сильно разбив подбородок. - В порядке? - Давидыв обтер окровавленную короткую сабельку, оскалился со злобной радостью и огоньком, а потом снова вскочил на ноги.
Послав в ответ душераздирающий вопль, с неба, словно подрезанная, сверзлась огромная крылатая тварь, и, умирая, исчезла в черноте леса.
- Люблю я это дело! - Он еще улыбался, когда его ноги вдруг стали подкашиваться, а тело дернулось как от удара. Сначала в его глазах появилось недоумение, а потом откровенное изумление, и он свалился прямо в мои объятия - едва успела подхватить.
- Денис!
Спину его прочерчивала кровавая глубокая полоса. Я почувствовала дурноту, Давидыв лежал на моих коленях и хрипел в предсмертных судорогах.
- Денис! - (Он сипло откашлялся.) - Кто-нибудь! - кричала я, не помня себя. - Помогите мне! Господи! Короля ранили!!! Сюда, кто-нибудь!!!
Денис дернулся последний раз и затих. В странном отупении я глядела на бегущую кровь, еще теплое тело и ничего не понимала.
Как же так вышло?
Где прятались Хранители?
Они были всегда рядом с нами. Десяток из корабельной команды: гребцы, матросы… Кто-то под укрытием ночи переправился на рыбацких лодчонках.
Они пришли, чтобы убить всех и не оставлять в живых попутчиков Берегини Иансы.
Десятки кружащих, словно выплясывающих невиданный, необычный танец пар скользили в огненном свете по кораблю. Скрежет металла соединился с предсмертными воплями. Меня никто не слышал в агонии боя. Кто-то падал за борт, кто-то рубил наотмашь, не разбирая, свои или чужие. Все перемешалось и превратилось в кровавое месиво.
И в этом невероятном гомоне раздался громкий щелчок, от которого сердце скакнуло к самому горлу. Поводок перестал сжимать запястье, а я почти физически ощутила, что теперь свободна. Совершенно опьянев от сладкого чувства, стянула с себя скользкий от крови браслет и с омерзением откинула подальше. Оттолкнув от себя мертвого, я быстро поднялась, едва увернувшись от рассекшей горячий воздух сабельки в руках корабельного головореза.
- Наташа! - Знакомый голос заставил меня остановиться в шаге от борта.
Я резко оглянулась. Среди мелькания металла, яростных и предсмертных криков Николай стоял одинокой темной фигурой, и по его лицу метались тени пожара.
- Я ухожу! - крикнула я ему. - И не смей меня останавливать!
В следующее мгновение ко мне метнулась серая фигура, с силой ударила наотмашь, так что меня отбросило на палубу, а челюсть свело до скрежета зубов. Всего-то в вершке от своего лица я увидала страшные змеиные глаза. Савков с бешеным ревом кинулся на навалившегося на меня Хранителя, скалившегося злобно и торжествующе, и уже в следующее мгновение нападавший с громким воплем перелетел через высокий борт и плюхнулся в реку.
Николай, тяжело дыша, вдруг подал мне руку и тихо произнес, поднимая:
- Осторожнее! Ты должна быть осторожной.
Я быстро облизнула вмиг пересохшие губы, тихо прошептала и сама себе не поверила:
- Я ухожу…
Его глаза-вишни, темные, почти черные, глядели со странной нежностью. Ровно секунды на прощание среди убийственного хаоса.
- Пойдем со мной!
Он был такой ненавистный, такой далекий, но - близкий. Он был так мне нужен. Сейчас. Сию минуту.
- Я не могу, - ответил он, и душа моя больно сжалась. - Не сейчас. Спрячься. Живи. Просто живи…
Потом он прижался своими губами к моим, всего на миг, чтобы сразу же оттолкнуть:
- Уходи!
Словно во сне я перемахнула за борт в черную тихую воду, подняв фонтан брызг. И холодная река с радостью приняла меня в свои объятия, как одиночество охватывает душу, едва-едва вырвавшуюся из его цепких когтей.
- Я найду тебя! - заорал он, когда черная вода уже поглотила меня, чтобы я никогда не услышала его сдавленного крика.
Выбравшись на берег, тяжело дыша, я оглянулась. От корабля в небо уходил серый столб дыма, по палубе метались крохотные черные фигурки.
Надо было идти. Дрожа в мокрой одежде, я стала подниматься по склону в темную чащу, когда почувствовала, что не одна. Словно что-то толкнуло в спину, и я побежала. Задыхаясь, спотыкаясь и почти падая, я неслась напролом через колючие кусты, заросли папоротников, между белесыми, будто призраки, стволами берез, но тяжелые шаги и чужое сиплое дыхание по-прежнему преследовали меня. А потом неизвестный крикнул:
- Берегиня, ты все равно не уйдешь! Мы так долго тебя догоняли!
Я налетела на поваленный ствол и кубарем покатилась под уклон, заверещав на весь лес. В какой-то момент пальцы судорожно сжались на тонкой хворостине куста, тело с силой дернулось, и я поняла, что повисла. С шелестом рядом со мной прокатились камни и сорвались вниз. Я опустила голову: под ногами ничего - пропасть. Ладонь медленно соскальзывала. Барахтаясь, я пыталась подняться, но все казалось тщетным. Расщелина словно звала меня вниз, приглашала и умоляла.
Сжав зубы, я попыталась подтянуться, но именно в этот момент надо мной появилось обезображенное лицо наклонившегося Хранителя с желтоватыми змеиными глазами. От неожиданности мои руки сами отпустили тонкие веточки кустика, и с диким визгом я полетела навстречу каменистому дну.
Короткий полет.
Оглушительный удар.
Странная, затопляющая сознание боль… Но тут же отступившая, словно испуганная птичка, спрятавшаяся в кроне дерева.
А в небе, высоко, мерцало неслыханное количество звезд. Далеких и недоступных. Умерших - над умирающей.
Кто сказал, что перед мгновением смерти мы видим всю нашу прошлую жизнь? Какая глупость, право слово. Перед смертью очень-очень хочется узнать, что было бы ПОТОМ.
Я сипло последний раз втянула в себя жадный глоток воздуха… и умерла.

ЧАСТЬ ТРЕТЬЯ
ДВОЕ

Высоко в небе, чуть розоватом от восходящего солнца, металась черная точка. Она поднималась все выше и выше, потом падала камнем, расправив крылья летучей мыши, и снова взмывала, будто воздушные потоки ласкали ее.
Там, внизу, где лес резко перечеркивала глубокая каменная пропасть, над хрупкой женской фигуркой со странно, неестественно раскинутыми руками молились пятеро мужчин в черных одеждах. А наверху, у самого обрыва, где свидетели и невольные виновники этой нелепой смерти не могли его видеть, стоя на коленях, рыдал мужчина. Его сильные плечи сотрясались, а руки от бессилия сжимались в кулаки. Он хватал себя за черные, с уже заметной сединой волосы и, кусая губы, плакал как ребенок. Он грозил небу, сыпал проклятиями, он умолял Ее вернуться обратно. Ненавидеть его, презирать, но быть живой. И его черные глаза-вишни, обращенные к слепящему оранжевому диску, были полны отчаяния и боли…
Болотный демон сделал очередной круг, чтобы снова и снова изумиться глупости людей. Девушка не дышала Пока еще не дышала. Ее голубые глаза, светлые, с черными точками-зрачками бессмысленно глядели в пустоту. И бесу становилось немного неуютно. Почему она не торопилась просыпаться? Он-то знал лучше всех: у нее, как и у демонов, имелась еще одна запасная жизнь…
Я очнулась от собственного крика, будто все внутренности сжались от фантастической боли, закрывшей своим черным телом свет. И ничего, только резкие пульсирующие толчки в груди - там, где раньше незаметно и трудолюбиво билось сердце. А потом обжигающая влага потекла по холодным жилам, заставляя их расправляться…
Свернувшись клубком, я заорала так, что горло стало саднить, а внутри головы начали взрываться тысячи крохотных частиц. Но боль никуда не уходила, только накатывала еще сильнее и сильнее, будто разворачивалась спираль.
Все закончилось резко и в один момент. Глаза, больше не подчиняясь мне, сами открылись и стали смотреть. Пустой сферический зал, серые стены, облицованные мрамором, когда-то, вероятно, сверкавшим и удивлявшим своей девственной чистотой. Казалось, что все залито белым светом, падающим из отверстия на сферическом потолке.
Внезапно меня охватила дрожь. Тело сотрясалось в лихорадке, даже зубы стучали. Мертвый камень алтаря, на котором я лежала, холодил обнаженное тело.
Я ничего не помнила и не понимала. Что за странное место? Откуда я здесь? Кто я? Память походила на глубокий темный колодец - где-то внизу плескались воды воспоминаний, но до них было так невыносимо далеко.
Зал опоясывали стройные изящные колонны, кое-где выщербленные и разъеденные черными жилками плесени. Непонятным мне, но до боли знакомым движением я вытянула руки. Пальцы мои, длинные, изящные, но с обгрызенными почти до мяса ногтями, казались совсем чужими.
И все вокруг выглядело невероятным, будто бы я пребываю в бесконечном пустынном сне.
Ступни обожгло холодом пыльных плит. Наступать на них было неприятно - словно везде прятались мелкие невидимые камушки, которые впивались и кололись. У подножия каменного ложа валялось одеяние. Нагнувшись, я подняла его - длинный широкий балахон, окутавший меня до самых пяток.
Оглядевшись, я обнаружила темный прямоугольник выхода. Ноги сами устремились к нему, будто бы что-то глубоко внутри меня подсказывало - нужно идти именно туда. Шаги разносились по гулкому пространству легкими шорохами. Сама себе я казалась бестелесным призраком, живущим здесь уже многие-многие столетия.
Узкий коридор был залит серой мглой, разбавленной светом, льющимся из прохода. И вместе с острыми белесыми лучами врывалась примесь навязчивого сладкого аромата - дурманящего и такого знакомого. Так пахнет магия, подсказало что-то внутри. Магический жасмин - два слова вспыли в ясном и звонком сознании откуда-то из глубин крепко заснувшей памяти.
И там, снаружи, из розоватой купели горизонта поднималось прекрасное солнце, и далеко на разделе неба и земли уже расцветала лазоревая полоса. Рассвет чаровал свежестью и невинностью нового дня. Яркие запахи, такие родные и знакомые, окутывали невидимым коконом. От моего прибежища - храма - разбегались деревенские домики, отделенные от усыпальницы большой площадью, выложенной мелкими плитками с кое-где проклюнувшимися зелеными травинками. И как нелеп казался окружающий сельский пейзаж, как диссонировал со стройным мраморным зданием.
Жизнь только-только возрождалась здесь: появились первые люди, хмурые под гнетом суетных забот, зазвенели колокольчиками птицы, где-то заголосил петух, его крикливую песню подхватили собратья, громко и сочно пытаясь разбудить еще спящих лежебок.
Я стояла на полуразрушенных ступенях, следя за старой, едва передвигающей ноги клячей, волокущей телегу. Рядом с ней, шаркая, брел мужичок, натруженной рукой перехватив вожжи и понукая бедняжку, когда она останавливалась, чтобы схватить мягкими губами тонкую былинку, пробившуюся между плиток дороги.
Следом, как будто старалась обогнать его, чуть согнувшись под весом двух деревянных ведер с водой, качавшихся на концах длинного коромысла, спешила домой дородная женщина. Она плавно обернулась в мою сторону, скользнула бессмысленным взором, полным забот, и неожиданно встала как вкопанная. Мгновенное изумление на простом широком лице сменилось необъяснимым суеверным страхом. Рука ее ослабла, ведра вместе с коромыслом с грохотом рухнули наземь и покатились по каменной площади. Вода растекалась, превращаясь в грязные ручейки. Мужик резко натянул вожжи и оглянулся, опешив.
- Проснулась, - сглотнул он, стянул с головы потрепанный картуз, обнажив сваленные в воронье гнездо седеющие вихры, и обтер шапчонкой рот.
- Мама дорогая!!! - неожиданно заголосила женщина ему в ответ. Она схватилась за голову и рухнула на колени, начав отбивать поклоны, а затем снова вскочила, подхватив длинные юбки, и прикрикнула на мужичка: - Чего ж ты тут стоишь, олух?! Зови Туберозовых!
Я отшатнулась обратно в спасительную полумглу храмового коридора, стараясь скрыться от неясного ужаса, мелькавшего в глазах встреченных мною людей. Подол моего одеяния волочился по грязному каменному полу и, путаясь в ногах, шелестел, когда я бросилась назад, в светлую пустынную залу, где могла остаться в желанном одиночестве. Только там я сумею понять и вспомнить! Все эти люди, эта незнакомая нелепая деревня мне только помешают дотянуться до вод памяти и сделать такой необходимый и желанный глоток. Хотя бы крохотный, только горло смочить. Но нет…
И это злило. Очень-очень злило.
Я металась между колонн и больше не находила себе места в этом залитом желтоватым солнечным светом пустом пространстве.
Чуть слышные шаги заставили меня насторожиться и оглянуться. Предо мной предстали трое старцев в темных широких балахонах. Один, высокий и худой, с аккуратно расчесанной бородой, седыми сильно поредевшими длинными волосами и светлыми и водянистыми глазами казался мне смутно знакомым. Мы встречались с ним в той, забытой жизни…
- Я знаю тебя, - почти как обвинитель заявила я. Голос у меня оказался глубоким, сочным. Красивый, одним словом, голос. Так бы и слушала разлетевшееся эхо.
Старик только в пояс поклонился и произнес:
- Приветствую тебя, Берегиня Иансы - наследница Великой Верховной!
- Да, пожрать эта наследница Верховной горазда! - уже в третий раз шептал на ухо своему наперснику щербатый молодец, широкоплечий, мощный, но невысокий, который заполнял собой крохотную столовую, закрывая раздражающий яркий свет, что падал из окна. На улице царила почти удушающая летняя жара. Солнечные лучи больше не восхищали, скорее заставляли морщиться. Они доводили до помешательства, хотелось ударить кулаком по столу и обложить всех некрасивыми словами. Кстати, на ругательства память оказалась щедра. Имени своего припомнить не выходило, зато на ум так и лезли разные скабрезные выраженьица.
Второй парень - напротив, высокий, худой, моложавый, с почти девичьими нежными чертами, - прищурившись, в очередной раз повторил:
- Говорю ж тебе, она только возродилась, вот и ест за обе щеки.
Они сидели на противоположном от меня конце стола, говорили едва слышно, но отчего-то их голоса оглушали, и оттого ломило виски.
И это злило. Очень-очень злило.
Их юные лица, загорелые и здоровые, вызывали у меня чувство глубокого отвращения. Но самое ужасное - оба молодца казались до боли знакомыми. Могу дать руку на отсечение - в прошлом мы сталкивались, и неоднократно. Только где и при каких обстоятельствах - вспомнить не выходило, как ни напрягалась пустая, будто кошель нищего, голова. И от осознания собственного бессилия к ярости приплеталась неудовлетворенность. Я старалась лишний раз не глядеть на сотрапезников, только в тарелку с наваристой чечевичной похлебкой, но как можно было пропустить нескромные комментарии…
- Худая какая, - не унимался первый, - вот и трескает за троих.
И ведь действительно, чем больше я ела, тем сильнее меня мучил голод, как будто внутри поселился ненасытный червь.
Меня привели в дом Старейшин. Тут же дали умыться, выделили одежонку, великоватую, не по размеру сорочку с расшитым воротом и длинную юбку, на голову заставили повязать косынку. Я сделала неуклюжий шаг, и подол тут же обернулся вокруг ног, будто бы в той, позабытой жизни, я никогда не носила женских одежд. Потом меня с торжественностью и осторожностью усадили в крохотной комнатке с большой печью, заполнившей почти треть пространства помещения. Тут же поместились длинный стол, две лавки. На грубых, будто бы на скорую руку сколоченных полках - чугунки да глиняные посудины.
Вокруг, изредка толкая меня упругим задом, суетилась и тем самым досаждала мне уже знакомая дородная женщина. Она со всей возможной тщательностью старалась услужить, а потому то ставила плошки, то убирала. То нарезала горячий, сладко пахнущий хлеб, то отчего-то забирала его прямо из-под рук, так что я даже не успевала и кусочка схватить.
От вида дымящихся картофелин и квадратика тающего масла комнатка закружилась перед глазами.
- Господи, - снова зашептал первый, зачарованно следя за тем, как я за обе щеки запихивала размятую в кашицу картошку, - ну и глазищи у нее. Глянь, какие страшные. Смотрит - как иголкой колет.
- Да ясноокая она! - рявкнул второй, и от его громоподобного вскрика-всплеска у меня зазвенело в ушах, словно я находилась в звоннице, а беруши забыла и теперь глохла от каждого колокольного удара.
Еще хозяйка, как назло, гремела чугунками да ухватом, будто хотела довести меня до белого каления.
Низкая дверь горницы отворилась и заскрипела так, что у меня свело зубы. В комнату скользнула брюхатая кошка, облезлая и худая, с выпирающими ребрами и надутым шариком пузом.
- Иван, а ты слыхал, Катерина поделилась, мол, девка ничего не помнит, - горячо зашептал надоевший толстячок и очередной раз бесцеремонно кивнул в мою сторону.
- Язык у твоей Катерины слишком длинный. И у тебя, Петр, тоже, - кашлянул Иван. - Это не девка, это Берегиня.
- Берегиня, но все равно девка, - согласился тот и закрестился, зыркнув сначала на меня, потом на приятеля и на хозяйку тоже: - Вот те крест, не помнит ничего.
- Петр, замолчи, - пробормотал Иван, краснея.
- Да нет, ты ж посмотри на нее, она совсем на дурочку похожа!
Я прищурилась и шумно проглотила кусок. Слушать мальчишек становилось совсем невыносимо.
- Петька, - Иван покрывался красными пятнами, - закрой рот. Она, может, память и потеряла, да не слух.
- Все ты обидеть норовишь, - надул блестящие мокрые губы его приятель.
Чувство голода у меня вдруг прошло, и живот показался до отвращения набитым. Последняя картофелина и вовсе встала у самого горла, как будто хотела выбраться обратно в тарелку.
Я откинулась на спинку стула и прикрыла глаза. В голове жужжали крохотные железные пчелки, все громче и громче, намереваясь совсем свести меня с ума. Глухо застонав, я растерла лицо.
- Это хорошо, - вдруг снова тихонечко заговорил неугомонный Петр, - что она того. - Он выразительно постучал кулаком по столу, заставив меня сморщиться, как от протухшего моченого яблока. - Мы можем следить за ней по очереди. Никуда не сбежит, она ж не знает, где деревня находится…
- Петр, заткнись, - уже сквозь зубы прорычал Иван.
Мне сделалось смешно.
И вдруг я все вспомнила. В один момент. Память не накрывала, не заставляла захлебываться нахлынувшими мыслями и эмоциями. Я просто открыла глаза, и как будто налетел мимолетный горячий ветер, растрепал волосы, а потом затих, и я уже все знала. Воспоминания неожиданным образом заменили клокочущую внутри ярость. Звуки стихли, и голоса мальчишек вновь превратились в неразборчивое бормотание. Едва различимое, но не ставшее менее досадным.
Петр и Иван - двое мальчиков-Хранителей из отряда Степана Тусанина. Как же он мечтал избавиться от этой парочки и вернуть их обратно в родительский дом! Но ведь нет, они тоже рождены править! А этот старик в храме - Старейшина Иансы. Конечно, именно он выставил нас с Василием Лопатовым-Пяткиным из деревни и тем самым подписал смертный приговор нам всем. Господи, он просто не подозревал, насколько граф душевно болен, как сильно разъела его ненависть. Значит, не все жители скрытой деревни погибли, и кому-то удалось спастись той страшной ночью.
Я усмехнулась, дернув губами. Наверное, стоит поблагодарить Бога: впервые за долгое время обстоятельства складываются в мою пользу! Все думают, что я сумасшедшая, позабыла прошлое. Все к лучшему! По крайней мере пойму, как я здесь очутилась после… После гибели?
Вот и открылся окончательный смысл слов Верховной. Я прекрасно помню жуткое ощущение бесконечного пространства за спиной, когда сорвалась в глубокую пропасть, и последнее желание: узнать, что случилось бы ПОТОМ. А потом, как оказалось, ничего нет - пустота и невыносимая боль пробуждения. И вот я в деревне Хранителей, за меня отдал свою жизнь дракон Степана. Теперь его душа вернулась к Тусанину. Только успокоится ли Хранитель на том свете? Вряд ли. Наверное, только с моей смертью.
Все к лучшему. Скорее всего, за мной уже начали охоту королевские ищейки. Пусть недолго, но здесь, у Хранителей, я смогу отсидеться. За это время снаружи, во внешнем мире, все поутихнет, а уж потом я спокойно и без неприятностей доберусь до Роси. Неожиданно всплыл образ Николая, и сердце защемило незнакомо, непривычно, даже полный живот свело судорогой. Жив ли?
Нужно выяснить, для чего за мной гнались Хранители. Для чего притащили сюда? Ведь не кормить, холить и лелеять, честное слово.
- Иван! - Я уставилась на мальчишек своим пронизывающим тяжелым взором, заставив их поежиться и позеленеть от конфуза.
- Откуда она знает твое имя? - не слишком вежливо отозвался Петр с удивлением в голосе.
- Тебе повезло, - продолжила я, - ты гораздо сметливее Петра.
- Что она сказала? - ужаснулся румяный толстячок и обиженно фыркнул.
Я опустила голову, привычно направив взгляд в пол. Пора начинать балаганное представление.
Наша жизнь состоит из случайностей - неожиданных встреч, подслушанных разговоров, невзначай оброненных фраз, жестов. Мир наполнен деталями, когда-то нелепыми, на первый взгляд ничего не значащими, но они определяют дальнейшую судьбу, заставляя принимать быстрые и не всегда благородные решения.
Из обрывочных разговоров, подслушанных жадно, украдкой, мне стало понятно, что Хранители переживали наихудшие времена, проклинали Лопатова-Пяткина, поносили колдуна Авдея, а заодно и меня обкладывали нелестными эпитетами.
Тогда, весной, Хранители вернулись в разрушенную Иансу, но Источник силы уже высох. Собственно, никто и не подозревал, что я стала случайным свидетелем его смерти и последней собеседницей духа, царившего в нем. Хранители покинули пепелище и вернулись сюда, где несколько десятков лет назад тоже пряталась скрытая деревня, и теперь они старались наладить свою жизнь кто как мог. Собирали частички бытия, складывали крохи и обрывки, старались написать новую историю.
И все ждали. Только непонятно чего. Но каждый Хранитель в этой странной и на первый взгляд похожей на обычную человеческую деревню дышал ожиданием.
Я ничем не выдала себя. Никто не сумел раскрыть, что память вернулась ко мне. Смерть смогла излечить мое тело. Переломы с пробуждением срослись, мышцы окрепли, суставы работали, как смазанные маслом шестеренки механизма, но душа осталась больной и покалеченной. Внутри как будто сидела острая иголка и мучила меня давней знакомой - бессонницей.
- Анна! Анна! - Среди ночи кто-то забарабанил в дверь.
Я встрепенулась в холодном пыльном сеннике, где ночевала, подняла голову от подушки и прислушалась. В сенях раздались поспешные шаги хозяйки дома. Вот ночная гостья, запыхавшаяся, вошла и горячо заговорила:

- Началось! Милочка рожает! Уже и в баню отвели!
- Да как же так! - вскрикнула испуганно моя хозяйка. - Ведь не срок еще! Эх, Матрены не хватает!
- И ведь совсем чуточку до возрождения не доходила! Чуточку!
- Тихо ты! - осадила ее хозяйка. - А то чокнутая услышит! Пойдем!
Хлопнула дверь, в доме стало тихо-тихо. Сердце мое стучало как сумасшедшее, словно старалось вырваться из груди. Что такого ужасного сказала женщина? Почему Анна, моя хозяйка, всполошилась и зашикала? Возрождение чего? И что такого в обычных женских родах?
Я встала, подергала дверь, закрытую снаружи на засов.
Время оказалось не слишком надежным союзником. Похоже, пришла пора планировать очередной побег.
На следующее утро, когда в сопровождении двух своих охранников, Петьки да Ваньки, я бесцельно шаталась по деревне, стараясь развлечь себя хотя бы прогулкой, то кое-что стало понятным. У плетня одного неказистого домика собралась понурая толпа. Все мужички сняли картузы, женщины как одна в черных платках, а в воздухе застыла волна скорби и отчаяния. Кто-то, увидев наше приближение, поспешно отвернулся, кто-то зыркнул нездоровым змеиным взглядом, а кто и проклятие прошипел. Накрыло меня злостью всеобщей, как одеялом, даже душно сделалось.
- Что случилось? - спросила я у Ивана.
Тот помялся, помялся, почесал затылок, стараясь сообразить, сколь много может мне поведать, и неохотно промямлил:
- Да ночью ребенок родился. Мертвый. Снова.
- Мертвый? - Внезапно у меня в голове мелькнула страшная догадка, и от этого стало как-то неуютно и горестно. - И давно мертвые дети родятся?
- Дык как Иансу-то спалили, - поспешил рассказать Петр и тут же получил тычок под ребра от приятеля.
Словно тени мы проскользнули сквозь расступающуюся толпу, ощущая каждой клеточкой нахлынувшую со всех сторон ненависть.
Выходит, с момента смерти Источника на свет не появилось ни одного Хранителя…
Я шла все быстрее и быстрее в горку, к избе Анны, а в голове крутились хаотичные, беспорядочные мысли. И в них уже заблестело зерно истины, раньше неведомой мне. Обрывочные образы складывались в картинки.
Вот Лопатов-Пяткин с циничной ухмылкой на аристократической физиономии заявляет, что с Берегиней ему нестрашно и последний Источник потерять. А потом слова Старейшины, нависшие надо мной: «А девица-то знает, какой жертвой Источник возрождается?» И издевательский хохот Василия, словно граф смеялся мне в ухо.
Верховная, ее фигура, кружащая по пустому темному пространству башни. «Не знать тебе забвения. Никогда…»
Все встало на свои места и заставило застонать от отчаяния. Сходилось, как обрывки разодранной книжной страницы. Осталось лишь поверить и заставить саму себя принять это да еще раз подивиться собственной глупости - как же можно было запутаться в такой истории, увязнуть в ней по самую макушку?
Оберег Иансы - существо, наделенное силой Хранителей, но лишенное их слабости. Смерть дракона, отнятого и плененного, ему была нестрашна. Он должен был возродить Источник и стать новым Верховным духом. Только в этот раз Оберегом стала женщина. Я, Берегиня. Именно поэтому Хранители не пытались меня убить раньше. Зачем? Видно, на жертвенный алтарь меня положат в свое время, чтобы я стала Верховной, а Источник силы забил вновь, сильный и живительный.
Я мертвяк. И, черт возьми, каждый в этой проклятой деревне об этом знает! Каждая мелкая богомерзкая хранительская душонка!
С ума сойти! Я самый настоящий труп при любом раскладе! И ведь «счастье» быть Оберегом Иансы не подаришь, не продашь, не поделишься им! Хотя…
Хотя отчего же не поделишься да не передашь?
Сумасшедший план пришел мне в голову. Терять мне нечего, даже жизнь моя уже не принадлежит мне. Граф с самого начала собирался стереть Иансу с лица земли, слишком много злобы накопилось на изгнавших его Хранителей. Сумасшедший хотел создать свою Иансу и стать ее полновластным хозяином. Он все рассчитал правильно, кроме единственного, об этом он, несчастный, и не догадывался: Авдей имел свои виды на силу Хранителей, дарующую здоровье и неуязвимость. А значит, зачем губить саму себя и ждать, сложа руки, когда меня положат на жертвенный алтарь, когда можно подставить Авдея?
Кхм, осталось лишь убежать отсюда да найти колдуна. Мелочи какие, право слово!
- Эй, чок… Берегиня, ты куда? Калитка - вон она!
Я резко оглянулась. Мальчишки стояли у плохенького заборчика и многозначительно переглядывались.
- Ой, а ведь и правда. Совсем задумалась, - улыбнулась я, чувствуя небывалый внутренний подъем.
«Она умеет думать?» - пробормотал Петр себе под нос.
Меня считали чокнутой все без исключения. Кажется, даже дряхлый Старейшина, сам страдающий старческим склерозом, глядел в мою сторону с потаенной жалостью, а я никого не пыталась разубедить и только взращивала в окружающих уверенность в собственной душевной неполноценности. Каждый день я бродила по окрестностям, спускалась к реке и пыталась вычислить, на каком повороте Оки прячется эта деревня. Поначалу Иван и Петр следовали за мной по пятам, не отставая ни на шаг, потом успокоились и через пару дней стали дежурить по очереди. Собственно, Петр, собиравшийся на прогулку с новой пассией, Феклой Ильиничной, так и заявил заупрямившемуся Ивану:
- А куда ж она денется? Ты глянь, она шатается целыми днями, как сноброд, а в голове тютю, ничегошеньки нет.
Иван сдался, а я поняла, что самое время действовать, ведь вряд ли мне представится случай удобнее, чтобы скрыться.
- Ванька!..
Мы сидели на завалинке у дома Анны, отмахивались от надоедливых мух, настырно кружащих и досаждающих, да парились на солнце. Лицо у Ивана блестело от пота, нос обгорел и теперь шелушился, а на щеках под глазами горели красные пятна. В портах да сапогах он парился и страдал, а я впервые в жизни ощутила не различимую на первый взгляд прелесть широких деревенских юбок. По двору неторопливо и степенно прохаживались куры. Хозяйская кошка лениво развалилась в пыли, подставив жарким лучам круглый живот. Петух, на редкость дурной и общипанный, нервно следил за опасной соседкой, кружа рядом. А жаркий удушающий день, пекущий и плавившийся, тянулся бесконечно долго, словно оранжевый круг застыл в центре небосвода и вовсе не собирался скатываться к горизонту.
- Чего тебе? - Мальчишка поморщился и отмахнулся от осы.
Уверовав, что я совсем чокнутая, он стал вести себя вольнее, позволял даже буркнуть на меня тихонечко и старался не вспоминать о том, как прежде, еще в лагере Лопатова-Пяткина, костенел от одного моего присутствия.
- Иван, а пойдем купаться. А?
- Не велено, - отрезал он, а потом тяжко вздохнул.
- Кем не велено? - пожала я плечами.
- Ну, - замялся он, а потом быстро нашелся: - Старейшинами не велено.
- Ну на свидания бегать тоже не велено, только кого ж Петька спросил? Вот вас двоих поставили приглядывать, чтобы никто меня не обидел, а он ушел. Как же ты меня защитишь? Ты вона какой худенький. Да тебя любой громила в два удара вырубит.
Последний аргумент задел Ивана за живое, он еще подумал для вида, посчитал чего-то в уме и, кряхтя, как старик, встал.
От реки шла прохлада. Серая вода замерла под ярким синим небом, а далекий противоположный берег медленно плыл в горячем растопленном воздухе. Сухая земля, стоило стащить сапоги, обожгла. Пожухлые травинки кололи ступни. Я слышала, что далеко за юге, за Серпуховичами и дальше, за огромной Росью, тянутся бесконечные пески, а солнце днем жарит и убивает. Наверное, в Тульяндии сейчас, как в этих песках, жарко и убийственно душно.
Мы ушли подальше от полоскалки, где стирали белье деревенские хозяйки. Кусты надежно закрыли нас от чужих глаз, и оттуда сейчас доносились едва слышные голоса и хохот, разлетавшиеся над тихой водой.
- Ладно, - распорядился Иван, закатывая порты до колен. - Ты окунись только, и сразу обратно. Я на берегу покараулю, и тут же вернемся в деревню. - И вошел вслед за мной в воду, уже пожалев, что поддался на мои уговоры.
Ох, побег побегом, но как же было приятно погрузиться в прохладную влагу, остудить потное тело. Нырнув с головой, я выскочила обратно, подняв фонтан брызг, и с самой идиотской улыбкой помахала рукой нервничавшему на берегу мальчишке. Одно нехорошо - вода попала в ухо, и теперь в голове раздавался равномерный гул. Потрясла ею, но безрезультатно, и погрузилась обратно, готовая разыграть последний акт своего спектакля.
Опустившись до самого дна, я с силой оттолкнулась ногами, выскочила наружу ровно на секунду, чтобы глотнуть воздуха и с выпученными глазами заорать, хлебнув воды:
- Тону!!!
В следующий заход я увидала, как Иван с перекошенным, белым от страха лицом бросается в воду, и только потом быстро забила ногами, борясь с течением и чувствуя, что грудь сжимает от желания вздохнуть. Я стремилась туда, в тихую заводь у самого берега, где кусты плакучей ивы, низко склоняясь к воде, густой листвой образовывали плотную зеленую занавесь. За такой можно схорониться - ни с дороги не увидишь, ни с реки. Местечко это я заприметила накануне во время очередной прогулки. Когда ноги наконец нащупали скользкое от ила каменистое дно, то перед глазами уже потемнело, а сердце колотилось, будто набат выбивало.
Не выдержав, я выскочила наружу, страшно захрипев и отплевываясь. Быстро убрала с лица налипшие мокрые лохмы и обернулась, поняв, что нахожусь в укрытии. Все никак не выходило надышаться, грудь ходила ходуном, а в висках стучала кровь. Над рекой летели испуганные прерывистые вопли потерявшего разум от ужаса Ивана:
- Берегиня! Берегиня!
Я раздвинула кусты и осторожно выглянула, заметив бедолагу. Он в помешательстве кидался в воду, выныривал, звал меня, не веря, что Берегиня Иансы, возродившаяся после смерти, но потерявшая разум, сейчас, как обычная глупая девка, совершила невероятную подлость и самым паршивым образом утонула.
- Петька! Петька! Пе-э-этька! - Иван смерчем ворвался на сеновал, где весьма приятно проводил время приятель, забравшись с рыжеволосой девкой на вторую полку, к самому потолку. Запах сена окружил мальчишку, в солнечных лучах, падающих из крохотного оконца у перекрытий, летали белые мошки-пылинки.
Сверху доносились тихие смешки. Тоненькому голосочку вторил другой, покрепче, принадлежащий Петру.
- Петька! - заорал бледный что смерть Ванька, потрясая одним сапогом Берегини. На худой шее ходил кадык, глаза почернели и горели страхом. - Петька! - Голос его дрожал и выдавал едва сдерживаемые слезы.
- Ванька?! - донесся недоуменный возглас Петра. Раздался шорох, круглолицый толстячок, взлохмаченный и раскрасневшийся, свесил голову с полки и с укором глянул на приятеля: - Ты чего здесь? И чего мокрый такой? Бабка Анисья все ж таки помоями облила?
В ответ в тишине сеновала раздался звонкий девичий издевательский смех:
- А сапог где прихватил?
- Страшное случилось… - трагическим, совсем севшим голосом прохрипел мальчишка, хватаясь за грязные влажные вихры.
- Чокнутая сбежала? - хохотнул приятель. За его спиной показалось курносое лицо Феклы, любопытное, с горящими, натертыми свеклой щеками.
- Хуже, - прошептал Иван, и слезы брызнули из глаз, закапали с острого подбородка на мокрую рубаху, - утонула…
- Чего? - вылупился Петька. Глумливая улыбка тут же стерлась, а на щеках выступили красные пятна. - Как?..
- Так, черт! - завыл Ванька в голос, заламывая руки и шарахнув сапог об стену.
Петька слетел с полки в один миг, натягивая на тучное белесое тело с красным сгоревшим полукругом у шеи рубаху:
- Как же так вышло-то?
- Да так. Она мне: «Пошли купаться, никто не узнает!» Ну я ее и повел. Она раз нырнула, второй и вдруг как завизжит: «Тону!» - и ушла под воду! Я ее искал, но ее не было нигде!
- На полоскалке смотрел? Ее могло отнести туда течением! Ведь здесь течение сильное!
- Смотрел, смотрел! Черт возьми, да я все дно облазал! Что делать? Мужиков надо звать, Старейшину, чтобы стал читать молитву на отыскание…
- Нет, - перебил его Петька, зашнуровав наконец сапоги, - надо самим искать. За такие дела нас накажут!
- Дурак, нас и так накажут! - разозлился Иван, даже позабыл про страх, вычисляя, как бы спасти свою шкуру от расправы старших, и выскочил на улицу, только дверь очень жалобно скрипнула.
- Почему нас-то?! Ведь это из-за тебя она потонула! - тоненько заверещал Петька, тяжело кидаясь вслед приятелю.
- Мальчики? - Фекла, прижимая к голой груди ситцевый сарафан, удивленно оглядела пустое помещение.
Поняв, что осталась совсем одинешенька, она почувствовала себя глубоко оскорбленной. Петька, несчастная шавка, носился за ней, напервейшей девицей Иансы, почти год, и вот когда она… Девчонка трясущимися руками, полная возмущения, стала натягивать одежду на пышное молочное тело. Так вот, когда она решила-таки ответить согласием на его - «какие глазки у тебя, мамзель, какие губки», - бе-э-э-э, он вдруг уносится в неизвестном направлении. Какое неуважение! И почему?! Потому что, видите ли, Берегиня у них потонула… Берегиня что?! Какой кошмар!
Феклу бросило в жар, даже испарина на лбу выступила. Об этом должен узнать Старейшина! Немедленно! Она собралась спрыгнуть вниз, чтобы кинуться в деревню и поставить ее на уши, огорошив страшной вестью, но тотчас застыла на месте, увидав худую фигуру в мокрой юбке и рубахе, поднимающую в ярости отброшенный Иваном сапог…
Я резко вскинулась, услыхав шелест на полке под перекрытиями. Какого рожна?!
Полные ужаса, на меня таращились желтоватые змеиные очи рыжеволосой девчонки, испуганной до бесчувствия, а из перекошенного рта высовывались острые кончики черного раздвоенного язычка. Я окинула ее почти ласковым яснооким взором и предупреждающе прижала палец к губам. Та только замотала головой и быстро-быстро забилась в угол, скрывшись из моего поля зрения. Наконец надев сапог на пораненную о речные камни ногу, я убралась с сеновала. Теперь нужно было через лесную опушку вернуться к Оке, чтобы дальше проследить за своими безмозглыми стражами. Ей-богу, не верится, что все идет ровно как я и задумала, даже чудно делается. Какие дети, право слово. Через пару часов мальчишки наконец-то поймут, что я вовсе не утонула, и кинутся меня догонять, уверенные, будто я давно убралась из деревни. Следуя за ними, я смогу выйти на ближайший большой тракт, а там уж понять, где именно нахожусь, труда не составит.
Бедная Фекла выплакала все глаза, она жалась в углу сеновала и страшились даже нос показать наружу. Ужасный взгляд утонувшей Берегини, явившейся ей в назидание, так и пронизывал, колол в самое сердце острой иголкой. Очи мертвые, пустые. Светлые, почти белесые, и черные точечки зрачков. Никогда она таких не видела и никогда их не забудет. Давно уже в крохотное оконце показалось черное небо, давно уже месяц выкатился и серпом висел меж поблескивающих звездочек, а девчонка никак не могла заставить себя спуститься вниз. И мамка, наверное, ищет, по всей деревне кличет. Да только где ж силы найти? Чтобы в деревню вернуться, нужно рядом с кладбищем пройти, а вдруг там опять Берегиня? Боязно, маточка моя, боязно! Захлебнувшись рыданиями, Фекла дала себе зарок, что никому никогда не расскажет об этой нежданной встрече! Ведь Берегиня так приказала.
Несмотря на промозглую погоду и пренеприятный мелкий дождь, беспрестанно сыплющий с хмурого грязно-серого неба, на торговой площади собралась целая толпа любопытствующих и охочих до чужого горя. Новость, читаемая ими на газетном листке, прибитом к рыночной доске, дала бы фору любой другой: бывшего Главного мага Объединенного королевства все ж таки поймали и теперь собирались судить. Не каждый день такое случается! Даже не обученная грамоте чернь, прибежавшая только-только с паперти, с открытыми ртами глазела на непонятные значки, напечатанные свежей типографской краской, но уже успевшие потечь от дождевых капель. Казалось, что столь важная весть соединила всех и заставила затаить дыхание в предвкушении больших скандалов.
Заткнув нос, чтобы не чувствовать смрадное дыхание стоявшего рядом пьянчуги, я с жадностью пробежала глазами по строчкам. То меня в жар кидало, то руки холодели и костенели, то под ложечкой ныло. Николая обвинили в убийстве Давидыва и моем укрывательстве. «Арестованный, - писала девица, скорее всего выпускница какого-нибудь затрапезного института гувернанток, - не хочет открывать место, куда схоронил презренную воровку, убившую в прошлом годе вьюношу, сына купца Копытина, Луиса Копытина». Я досадливо цокнула языком. Найти бы эту умницу да съездить по головке, глядишь, здравых бы мыслей прибавилось. Обзывали меня по-разному, но «презренной», пардон, как сказали бы во Франкии, никогда. «Он де доказывает, будто видел ее мертвой…»

Предыдущая страница 11 Следующая страница


Берегиня Иансы 12

Эти слова я прочитала несколько раз, даже моргнула, не веря. Выходит, Николай действительно последовал за мной, да только нашел мое хладное тело в расщелине. Сердце тревожно сжалось. Что-то внутри подсказывало: ох несладко Савкову пришлось в тот миг, когда он уверился, что я мертва и меня ничто не воскресит.
«Выглядит разжалованный Старший колдун отчужденным и мрачным…»
Старший колдун? Дура набитая - Главный маг. Где же вас, писательниц-то таких, находят? Только перо в руки взяла, а все туда же - печататься в газетных листках, народу «талант» свой выказывать и демонстрировать. Мол, смотрите и радуйтесь, вот какая я пригожая.
«Ему грозит смертная казнь через четвертование - и поделом, не все коту маслице, не все колдунам свобода!..»
Теперь авторша вызвала у меня глухую ненависть, собственно, как любой гонец с плохими вестями. Внизу и имя ее значилось: «Выпускница института благородных девиц Ефиминюк Марина Владимировна». Так и знала - шушера девка-то. Фамилия совсем не благородная, видать, из какого-нибудь глухого торусского села примчалась писульки стряпать. Понаехали тут в наше Объединенное королевство, и не спрятаться от этих перелетных, не скрыться!
- Чего там накалякано? - дыхнул на меня перегаром сосед и шмыгнул носом.
- Казнить его будут, - ответил за меня бородатый купец в высокой соболиной шапке.
Вот чудак, хоть и непогода - духота стояла жуткая, казалось, весь свет задыхался в белом густом тумане испарений, а он в зимней шапке людей смешит. Рожа его с влажными змейками седых волос, выбивавшимися из-под сдвинутой на затылок шапчонки и налипшими на лоб, показалась мне шибко знакомой. На поясе у него висел кошель замечательного бархата и, похоже, совершенно пустой. Потом я неожиданно вспомнила: когда-то я стащила у него кошель, а потом чуть шкурой собственной не поплатилась. Кузьмищевские воришки нагнали меня и тумаков надавали за то, что на их территорию, «презренная», залезла.
- По мне, так ему и надо, человеки! - обратился купец к толпе, разведя руками и пахнув крепким застарелым потом. - Пусть знают, что и на них, колдунов, будет управа.
Окружающие одобрительно загалдели.
Я досадливо покачала головой и, расталкивая народ локтями, стала выбираться из этого гвалта и грубых выкриков, таща за веревку упирающего лошака, на редкость коротконогого, с подпалиной на рыжеватом боку и с длинными чудными ушами. Конек бодро семенил по дороге, споро выстукивая подкованными копытцами.
На привалах он жрал, как здоровый нормальный конь, но вечно выглядел печальным и недокормленным. Я его своровала, когда стадо лошаков из средней Роси гнали продавать на крупный лошадиный рынок в Истоминском. И надо было из сотни таких же, как он, тварей выбрать это страшилище! Зато со Страхом Божьим они моментально сошлись дурными характерами. Лошак, подобно собаке, пару раз тяпнул беса за тонкий хвост, а тот в ответ с удовольствием его облаял. После знакомства оба почувствовали себя на редкость счастливыми. В общем, в Николаевск я следовала в компании одной полулошади, кусающейся, как злобная дворняга, и одного мелкого беса, лающего, как все та же дворняга.
Узнав, в какую невеселую историю попал Николай, я долго перемалывала в себе мучительное желание помочь ему. Не хочу уже говорить «спасти». Направляясь в Николаевск, я все еще согревала себя мыслью, что все равно хотела начать поиски колдуна Авдея именно со стольного града Серпуховичей, но когда достигла пункта назначения, то перестала себя обманывать. Вытащить Савкова из петли для меня было так же важно, как избавиться от тяжелого бремени Берегини.
Николаевск разросся на холмах, походя на огромный муравейник. Старые стены давно не сдерживали натиск многочисленных домов, особняков да лавчонок ремесленников. Они рассеивались и вбирали в себя когда-то крохотные деревеньки, превращая их в городские четверти. И названия оставались прежними: Петрова четверть, Царева, Подгорелова, Изподпетрищевская. Я же решила остановиться в самых трущобах, где не привлекала бы внимания своим появлением. В пыльном одеянии монахини, таща упирающегося глупого лошака, я представляла собой фигуру весьма жалкую. Один только демон портил мой благочестивый и смиренный облик. Он то и дело вылезал из заплечной сумы, чтобы басовито облаять, ну или на худой конец обквакать встречных. Честно сказать, даже не хотелось думать, что больше пугало бедолаг - первое или второе.
Подъехав к Южным воротам в основной город, я остановилась у небольшой церквушки, пытаясь вычислить наиболее дешевую харчевенку, где было бы возможно переночевать и поужинать на оставшиеся двадцать медяков.
Площадь кишела прихожанами, как тараканами. С колокольни разносился разноголосый перезвон - такой громкий, что закладывало уши. Нарядные праздные горничные из богатых домов и домашние хозяйки в простеньких платьях да дешевых платках, крестясь, выходили из церкви, пятясь и отбивая последние поклоны висевшему над входом образу.
Улочки, узкие и грязные, были набиты людьми да повозками, как бочка мочеными яблоками. Изредка среди общей серой массы показывались красные плащи стражей, и простой люд, боявшийся власти, как черт ладана, уважительно и подобострастно снимал шапки да картузы, быстро уступая им дорогу.
Погода так и не наладилась. Казалось, что серые низкие тучи, вечные странники, следовали за мной через всю Тульяндию и дальше к Серпуховичам, заменив собой изнуряющий жар летнего дня, размыв дороги и охладив воздух. Облака оставались моими спутниками в скитаниях.
Вот и сейчас так. Дождь усиливался, клобук на голове совсем промок и неприятно холодил. По носу соскользнула большая капля. Одеяние вдруг стало стягивать ноги, я пошатнулась - лошак терпеливо и флегматично жевал подол, не испытывая при сем преступлении ни золотника мук совести.
- Ах ты, дурище, - прошипела я, разозлившись на неразумное животное, непогоду и безденежье, - отдай немедленно!
Ряса от рывка, кажется, треснула по шву, конек выплюнул ее почти с омерзением и с булькающим звуком. Посередке полотнища появились неаккуратные, будто выеденные молью дырочки, и обслюнявленная ткань собралась гармошкой.
- Чтобы тебя разобрало, чудовище! - От досады я хотела заехать лошаку по рыжей холке, но меня остановил почти ласковый голос:
- Матушка, помолитесь в святой день.
С изумлением я оглянулась. Передо мной стояла Дарья Потаповна в белом платке, влажном от крапающего дождика, и протягивала мне мелкие денежки. Я поклонилась пониже, пряча лицо, и приняла подаяние, быстро пересчитав монетки в кулаке. Десять штук - живем! Спасибо тебе, Дарья, подарила сегодня ужин.
- Милая, а за кого молиться-то? - ласково пропела я, не разгибаясь и боясь, как бы стряпуха меня не узнала.
- Наталья, - вымученно улыбнулась она. - Помолитесь за девицу Наталью Москвину. За упокой души.
Дарья быстро пошла прочь, а я еще долго провожала взглядом ее полную неповоротливую фигуру, закутанную в дешевенькую шаль.
- Лучше поедим за здравие, - хмыкнула я.
«Значит, Дарья в Николаевске. Не погибла на горящей лодке. Ну судьбинушка, хотя бы за это спасибо тебе», - подумала я, направляясь к харчевне за углом. В темном двухэтажном заведении с ветхим балкончиком, нависающим над входом, я сняла крохотный чуланчик, а на оставшиеся медяки оскоромилась пустыми щами.
В трапезной, насквозь пропахшей кислой капустой, я быстро хлебала свою порцию чуть теплого варева, совершенно не чувствуя вкуса. Небольшой зал был пуст, только за соседним столом расположилось двое мужичков, видать не местных, а приехавших из далекой деревни в столицу. Они запивали брагу отвратительным густым пивом и, причмокивая, с чувством и расстановкой вкушали поданные им яства.
- Говорят, его уже на площади перед судом показывают.
- Да, такие дела, - протянул второй, стукнул стопочкой о столешницу и крякнул.
- Колдун того заслужил. Ну, будем, - выдохнул первый.
Я замерла, не донеся до рта ложку. Аппетит тут же исчез, а от запаха похлебки затошнило.
- Что за колдун? - резко оглянулась я, толкнув одного столовавшегося локтем.
Тот захлебнулся бражкой и закашлялся, содрогаясь всем телом.
- Что за колдун? - снова повторила, теряя терпение.
- Ма… ма… матушка, вы это… - лепетал его сотрапезник, перехватив ясноокий взгляд и для чего-то подвигая тарелку в мою сторону, - дык известно, какой колдун. Этот, Главный в королевстве. Мы ж на него и приехали поглядеть.
- Скоморохи, - прошипела я, быстро поднимаясь и спеша к выходу.
Мужичок задержал воздух, шумно выдохнул и, утирая слезы, прохрипел, взглянув на побледневшего приятеля:
- Ты чего?
- Ты взгляд этой монахини видел? - отозвался тот, отирая рукавом со лба испарину.
- Нет, - протянул первый, снова наливая по полной и все еще пытаясь унять рвущийся кашель.
- Уф-ф, повезло тебе, друган, повезло. Я чуть язык не проглотил с перепугу.
Яблоку было негде упасть на площади перед зданием суда - огромным, некогда белокаменным, но теперь посеревшим от времени уродцем с длинной лестницей, состоящей из сотни широких ступенек. Никто в городе не хотел пропустить представление, по сути своей более замечательное, чем даже выступление карликов на городском рынке в прошлом месяце. Дождь усилился, забарабанил по черной мелкой брусчатке. Он старался насквозь промочить одежды, чтобы разогнать алчущую зрелищ толпу по домам. И в самом центре на деревянном эшафоте, окруженном любопытствующими, стояла высокая клетка, в таких обычно в ярмарочный день вывозят медведей, только находился в ней человек. Обнаженный по пояс, с диметриловыми кандалами на руках, съедающими магические способности, Николай сидел на грязном полу, прижавшись спиной к прутьям, низко опустив голову, и словно бы не замечал жаждущих поглазеть на чужие страдания, глумливо улыбавшихся лиц. Казалось, что его - резкого, гордого - совсем не трогало собственное падение.
За короткое время нашей разлуки он стал совсем седым.
С замирающим сердцем я рассматривала его сгорбленную фигуру и испытывала почти физическую боль. Сколько раз я мечтала увидеть его сломленным, раздавленным, даже мертвым. Как желала ему страшной кары, а теперь сглатывала неожиданно вставший в горле горький ком и ненавидела окружавших меня сейчас паяцев, собравшихся будто на балаганное выступление.
Лошак испугался толпы и, схватившись за уже потрепанный им же подол рясы, тянул меня прочь с особенно неприятными, чисто ишачьими стонами. Я в раздражении дернула повод, напротив, увлекая его в толчею. Ноги сами несли меня к центру площади, локти сами расталкивали любопытствующих горожан, а душа порхала испуганной бабочкой в животе. В вышине басовито тявкнул демон, заставив многих удивленно запрокинуть головы к серому низкому небу, чтобы разглядеть невиданную тварь. Страх Божий сделал величавый круг, словно бы демонстрируя себя во всей красе, а потом уселся на клетку, схватившись лапками за толстые прутья, и довольно тявкнул, привлекая внимание Николая.
Тот вздрогнул, будто очнулся от забытья, поднял голову и, заметив беса, вдруг вскочил (где только силы взял?) на ноги. Его черные глаза-вишни судорожно ощупывали толпу нетерпеливым быстрым взором. Скользили, переходя с одного лица на другое, с фигуры на фигуру, все быстрее и быстрее, словно бы в один миг хотели охватить и вобрать в себя всех присутствующих. Но, не найдя того единственного, такого нужного лица, Николай ссутулился и рухнул обратно на грязный пол. Будто вспыхнув на мгновение, он снова погас.
Я пробиралась к нему, не замечая ничего вокруг: ни напирающей толпы, ни возмущенных окриков, ни даже чужого болезненного вопля, после того как неповоротливый, все еще сопротивлявшийся лошак отдавил какому-то бедняге ногу подкованным копытом.
Запах сырости перемешался с магическим жасмином. Деревянный подгнивший эшафот блестел от дождя, а по земле от него стелился зеленоватый дымок охранного заклинания. Внизу стояли стражи в красных мокрых плащах, образовывая плотное кольцо и не допуская никого близко к клетке с заключенным. Все лица были знакомы. Многие из охраны когда-то входили в личный отряд Савкова. Смешно сказать, теперь они по разные стороны городской тюремной стены.
Хотя…
Значит, среди них есть и тот старый воин, Филимон, когда-то пожалевший меня на ночной стоянке и угостивший безвкусной походной кашей.
Изредка в сторону колдуна летели мелкие камни, все чаще попадающие в оцепление. А я, задрав голову, уже могла рассмотреть его разъеденные диметрилом руки, разбитое лицо, черную с проседью бороду. На его запястье поблескивала зеленоватая магическая татуировка - изображение изогнувшегося в нелепой позе дракона, будто напоминая, что заключенный - бывший вельможа.
Я стояла среди потешавшейся людской массы и пыталась проглотить подступающие рыдания. Отчего-то хотелось орать, надрывая глотку, чтобы странная чужая боль ушла вместе с этим криком. Страх Божий с лаем сорвался с места, снова привлекая внимание Николая. Тот тяжело вздохнул, потрескавшиеся губы чуть дрогнули, снова невидящий взгляд прошелся по толпе, а потом резко застыл, скрестившись с моим, тяжелым, пронизывающим.
Лицо Савкова стало мертвенно-бледным, будто не меня он искал все это время, не меня надеялся разглядеть среди сотен незнакомцев. Он судорожно сглотнул, и вдруг черты его преобразились робкой надеждой, которую различила лишь я одна.
Теперь он знал, что я здесь. Теперь нам обоим было ради чего выживать.
По сей день я не знаю, почему мой дерзкий план удался. Наверное, Бог благоволит влюбленным и сумасшедшим, а может быть, просто нам было нечего терять. Наши с Николаем жизни ничего не стоили.
Тогда, на грязной дождливой площади, в буквально трех шагах от казни Николая, мы смотрели друг другу в глаза и понимали - с этой минуты нас двое. Мы шли к этому долго, через взаимную ненависть и предательство, через боль и страх. Все останется, будет мучить нас невысказанными вопросами, заставлять прятаться друг от друга за пологом одиночества, но только потом. Не сейчас.
Я быстро ушла, спряталась в каморке все при той же харчевне, где я накануне отобедала. Закрыв глаза, я лежала на широкой лавке, застеленной лоскутным покрывалом, и тщетно старалась не замечать доносящегося снизу, из трапезной пьяного гомона. Там уже набился народ, который радостно судачил о колдуне в клетке. Когда в крохотное окошко с выцветшей коленкоровой занавеской заглянули грязные полусумерки, дождь прекратился и город накрыл плотный кисель белесого тумана, я спустилась по скрипучей лестнице туда, где было полно людей. Гогот, перегар и табачный дым окутали меня с ног до головы, аж дыхание перехватило.
- Видели его? Вот так ему, зверюге, и надо! - орал донельзя раскрасневшийся уже хмельной мужичишка, встреченный мною в трапезной еще днем.
Он захлебывался плещущей через край радостью.
Уже в дверях меня насторожил странный вопль, несущийся со двора, будто бы под крыльцом испускал дух дракон, а вместе с ним издыхал и пес. Выскочив на улицу, я увидала престранную картину: весьма опьяневший господинишка в помятой грязной ермолке и в несуразных полосатых портах отбивался от нападавшего на него лошака и налетавшего болотного демона. Действовало мое зверье слаженно - лошак схватился крупными желтоватыми зубами за портки, теребя одежонку похлеще настоящего волкодава, а бес озвучивал его действия резким хриплым брехом.
- Отпусти, чудовище! - верещал пьяный, выпучив красные от возлияний зенки.
«Тяв-тяв!» - вторил ему бес весело и задорно, схватив мужика за шапчонку и тотчас содрав ее с взлохмаченной головы с заметными залысинами.
- Эй! - кинулась я на помощь к несчастному и схватила за повод лошака. - Что тут происходит?!
- Грабють! - Мужичишка замахал руками, и Страх Божий, как истинный охотник, постарался схватиться за мелькавшие перед самым носом пальцы.
- Это ты меня, сын мой, грабишь! - отозвалась я, стараясь оттащить разошедшегося не на шутку лошака, но тот даже и не думал разжимать зубы.
- Матушка, - надрывался шельмец, - да знать бы, что добро церковное, в жизни бы не схватился!
- Еще как бы схватился! - хмуро опровергла я.
Штанина треснула-хрустнула, и лошак остался с добрым полосатым лоскутом в зубах. Через дыру виднелась бледная волосатая нога несчастной жертвы.
- Господи спаси! - быстро перекрестился мужик, нечаянно задев Страха по длинному тонкому хвосту;
Тот сощурил желтые зенки, взмыл в небо, а потом камнем рухнул вниз, целясь в торчащие легкие волосенки мужичка.
- Берегись! - Я оттолкнула того, и хмельной бедняга кубарем полетел на брусчатку, взвизгнув.
Вокруг нас уже собирался честной люд, гогоча, как на балаганном представлении, и тыча пальцами.
- Что это, матушка? - тихо пробормотал пьяный, дыхнув перегаром и жалобно моргнув.
- Это во искупление грехов, - сдунула я прилипшую к губам прядь волос, выбившуюся из-под съехавшего на затылок клобука. - Помолись на ночь, сын мой! Пусть Боженька даст тебе рассудка больше, чтоб не тащил чужое добро! - Быстро поправив монашеский убор, я под довольные возгласы толпы уселась на исстрадавшегося возбужденного лошака и ударила каблуками по откормленным лоснящимся бокам. - Вперед!
Батюшки, пока доехала до Судной площади, все внутренности растрясла. Темные улицы, взбегающие на холм к старому городу, затопил туман и спрятал облезлые стены зданий всего в паре саженей от меня. Лошак в отместку семенил и кочевряжился, то и дело хлестал по коленям начесанным хвостом. Бес же был раздосадован, а потому премерзко квакал, привлекая к нам совсем ненужное внимание.
К этому времени с площади выгоняли припозднившихся зевак, еще не успевших толком насладиться занимательным «аттракционом». Они недовольно роптали и разбредались по домам и питейным заведениям. Я только успела заметить, что стрелки городских часов показывали девять часов вечера. Спрятавшись в подворотне, я ждала темноты, стараясь успокоить нервного лошака то уговорами, то откровенными оплеухами, но тем еще больше раздражая его. Редкие прохожие оглядывались, проходя мимо, и удивлялись: что делать монашенке в такое время почти в центре старого города, ведь все обители на окраинах. А я терпеливо ждала, когда раздастся цокот копыт, возвещающий о смене стражей.
Время было важно как никогда. Сколько минут у меня будет для исполнения знакомых и простых манипуляций, от которых сейчас зависят две жизни - моя и Николая?
Смена караула появилась, когда часы пробили одиннадцать раз, заставляя мое сердце тревожно сжиматься, а потом я услыхала такие долгожданные голоса. Всадники появились будто призраки, я даже вздрогнула, сначала только по лошадиному шагу узнавая, где они находятся. Длинные красные плащи окутывали и верховых, и их лошадей. Первым к площади следовал крепкий седовласый страж. Знакомое лицо Филимона с глубокими, словно бы выдубленными ветрами морщинами казалось хмурым и замкнутым, губы крепко сжаты. Седые волосы спрятаны под обруч.
Именно его я и рассчитывала встретить здесь. Именно ему могла я довериться. Казнить или помиловать, помочь или отказать - все было теперь в его власти.
Я свистнула. Казалось бы, негромко, но пустые улицы подхватили звук и утроили. Стены темных каменных строений отразили и вытолкнули ввысь. Всадники вздрогнули, напряглись, готовые к нападению, приосанились, оборачиваясь в мою сторону. Филимон единственный выхватил взором мою фигуру в монашеской рясе, скрытую туманом.
- Следуйте к площади! - отрывисто приказал он отряду. - Я проверю, что там!
- А может… - засомневался один, обладатель низкого голоса.
- Это приказ, - сквозь зубы процедил Филимон в ответ и спешился, уже следуя в переулок.
Я прислонилась к холодной влажной стене и наблюдала за стражем, приближавшимся будто тень. Он не сразу меня узнал, а признав, не показал виду, только седые густые брови вздернул да заметил:
- Он думает, что ты мертва.
- Уже нет.
- Как ты собираешься его вытащить?
- Просто сделай так, чтобы завтра дозор задержался на полчаса, и поставь в вечернюю охрану стражей помоложе.
- Все?
- Нет. На площадь кого-нибудь кроме охраны допускают ночью?
- Король боится, что люди могут устроить самосуд. Не из злости, забавы ради.
Из горла у меня вырвался испуганный смешок, а потом откровенный хохот:
- Правда?
Старик отступил на шаг, совсем сконфуженный, даже оглянулся, будто бы боясь, что увидит за спиной издевательски смеющуюся толпу.
- Ты что это?
- Так ведь его все равно собираются прикончить, только цви… целеви… тьфу, цивилизованно… Послушай, - уже серьезно обратилась я, - мне нужны призмы. Единственного колдуна, которого я знала, повязали еще весной. Я не представляю, к кому обратиться.
Филимон нахмурился, но, поколебавшись, все же ответил:
- В Петрашевском переулке с недавнего времени живет человек. Он приезжий, его зовут Прохор Погуляй.
- Погуляй? Ростовщик? - переспросила я, и ответом мне был лишь кивок седой головы.
Мне ничего не оставалось, как довериться слову, данному старым воином. Я надеялась, что он выполнит обещание в память о дружбе, что водил с Савковым. Конечно, я не исключала, что страж уже пишет кляузу в каком-нибудь закутке, закладывая меня с потрохами. В этом случае все будет бессмысленным и потерянным: и моя зыбкая, как песок, возможность выжить, и уж тем более Николая.
Ни свет ни заря я уже заявилась в Петрашевский. Узкая улочка на самом въезде в город, где вольготно расположились дома терпимости да притоны, производила весьма удручающее впечатление. Бедные двухэтажные особнячки жались друг другу облупленными стенами. Над головой, между балконами на натянутых веревках висело выстиранное белье, уже пропитавшееся запахами нечистот и сырости, царившими здесь.
Прибежище ростовщика будто кричало само о себе - единственный в трущобах его особняк блистал совсем недавно побеленным свеженьким фасадом и отремонтированными ступеньками. На белой же двери висел кокетливый молоточек. На пороге лежал половичок, потертый и истоптанный, но все же нахальные слова: «Добро пожаловать, друг!» просматривались достаточно, чтобы взбудоражить бедолаг, попадавших сюда.
Стучаться я не стала. Не вытирая ног после растоптанной грязи трущоб, я завалилась прямо в приемную и оказалась в необычно сумрачном помещении. Стены, обитые дешевеньким шелком с глумливым рябящим в глазах рисунком, украшали уже растерявшие яркость красок портреты неизвестных господ. Посреди помещения стоял громоздкий прилавок, преграждающий путь в хозяйские покои робким посетителям.
- Вам чего-с, уважаемая? - услыхала я вежливое эхо из угла, оглянулась - и тут же узнала ростовщика.
- Ну здравствуй, Прохор. - Я стянула с головы клобук.
Непослушные светлые волосы рассыпались по плечам, делая меня похожей на настоящую ведьму. Ростовщик, узнав меня, пару секунд беззвучно открывал рот и таращил голубые глаза, а потом выдавил из себя:
- Ты?!
- Не ожидал живой увидеть? - Я окинула его тяжелым взглядом. - Что ж ты, бес окаянный, своего помощника послал за мной? Побоялся сам в своей каморке скрутить?
- Не посылал я за тобой никого-с, - обомлел тот. - У меня и помощника никогда не было-с. Всю жизнь один, некоторым образом, работаю. Ты, нечисть, как ушла, ко мне люди завалились. Лавку разгромили-с. Пришлось бежать из Кузьмищева. А ты и тут меня нашла-с.
Прохор, видать, сильно тогда испугался, даже поседел. Да только не ровно, а как-то проплешинами. С тех пор подкрашивал волосы басмой.
- Какие люди? - внутренне уверенная в ответе, спросила я.
- Такие люди-с! - вскричал тот. - Такие-с! Со змеиными глазами и черным жалом!
- Так ты, горемыка, Хранителей испугался? Сердечко пошаливает? - протянула я совсем невесело.
- Тут не только сердечко-с, но печень с селезенкой в узел свяжутся, - посетовал ростовщик, вероятно отходя от первого потрясения и для наглядности помассировав худющие ребра. - Чего пришла-то, бестия?
- Ты мне две пары сапог должен! - заявила я, желая поскорее избавиться от щекотливого разговора.
- Чего-с? - вытаращился Прохор и почесал дурно прокрашенную, в прозеленью седину.
- Молодчик, который представился твоим помощником, спер у меня две пары сапог! Отдавай!
- Ну и хабалка! - изумился ростовщик. - Пошла-с вон отсюда, стерва! - ткнул он трясущимся пальцем на дверь.
- Ладно, - сдалась я. - Пошутили, и будет. Я знаю, что у тебя есть призмы с заклятиями. Только не простые.
- Дурманные-с? - неожиданно попал в самую точку Прохор, и глаза его алчно загорелись. На впалых щеках вмиг заиграл румянец, губы дернулись в привычном ажиотаже торга, а сердце забилось веселее и исправнее, чем до моего появления.
Я кивнула.
- Сто золотых! - не скрываясь, потер Прохор руки. - И даже не пытайся выторговать хотя бы медяк. Призмы такие-с, некоторым образом, запрещены. Если не расслышала, то повторю зап…
- Не надо! - рявкнула я с досадой и стала вытягивать из-за пазухи длинную цепочку, на которой носила Ловца.
Красивый розоватый кулон в форме трубочки, согретый теплом моего тела, повис между пальцами, чуть покачиваясь, будто маятник. Погуляй оторопел, рассматривая старинное украшение. Он-то уж точно знал, что именно я сейчас держала в руках.
Ловец Душ.
Он полагал, что все выдумки. Заклинание невозможно украсть у ведьм Мальи! Но эта девка со страшными мертвыми глазами! Теперь он понял, отчего она так перепугала его еще в первую встречу! После нее он поседел, и, чтоб ей пусто было, стал волосы басмой подкрашивать. И вот он дожил до знаменательного момента - подвеска извилистыми путями пришла в его руки.
Ростовщик рассматривал Ловца Душ и буквально слышал, как наконец-то удача стучит в его двери.
- Ловец Душ, - прошептали его бескровные губы, помимо воли.
Я кивнула:
- У меня больше ничего нет. Только он остался. Это лишь вторая половина заклинания, но стоит она дороже призм, а потому я рассчитываю и на молчание.
Вместо слов на обтянутой красным бархатом столешнице появилось два крохотных куба мутного стекла, внутри которых кружились зеленоватые магические спиральки. От них шел легкий, едва слышный запах жасмина, разбавивший спертый воздух особняка. Я будто бы небрежно бросила рядом с ними Ловца, длинная цепочка, повиснув, соскользнула со столешницы. Ростовщик дрожащими пальцами едва дотронулся до тонкой трубочки, чуть провел по нежному камню и вдруг сцапал в кулак грубо и жадно, будто кот схватил крохотную мышку. На лице Прохора мелькнула странная кровожадная улыбка, но он быстро опомнился и, шумно отодвинув ящик стола, с превеликой осторожностью спрятал кулон.
- Встретимся, - кивнула я, быстро пряча призмы в карман рясы и надевая обратно монашеский клобук. Я не расставалась с Ловцом долгое время, только отчего-то сейчас мне было не жаль заклинания. Все равно оно принесло одни несчастья, а половина его вряд ли доставит столько хлопот ростовщику. Хотя если и у деляги жизнь потемнеет, то я его совсем не пожалею: незачем было у меня сапоги в свое время воровать.
- Послушай, Погуляй, - спрятав непослушную прядь под клобук, хмыкнула я, - знаешь, при окраске басму разбавляй не водой, а крепкой чайной заваркой, тогда цвет волос не будет зеленью отдавать. А то ты похож на кикимору.
Лицо у Прохора вытянулось, он непроизвольно дотронулся до жестких, как мочалка, торчащих лохм и быстро отдернул руку, словно сотворил некий неприличный жест.
- Я-с вовсе не крашусь! - визгливо выкрикнул он мне в спину.
- Естественно. И знаешь, если еще и привезенную из Роси хну всыпать…
- Убирайся, девка, пока по загривку не съездил! Слышишь? Ты ехидна, прости господи, каких свет не видывал!
- Но так ведь Ловца я выкупить должна? - нарочито изумленно развела я руками, старательно пряча насмешливую улыбку.
- Во-о-он! - Прохор даже вскочил со своего места и кинулся мне вслед, когда я открывала дверь.
Извне доносились чьи-то громкие испуганные вопли, редкое неохотное потявкивание хамоватого пса и людские возбужденные выкрики, щедро сдобренные острым матом.
Каково же было мое изумление, когда на грязной улице передо мною снова предстал вчерашний пьяный мужичок в поношенном картузике, который опять пытался утащить моего сопротивляющегося лошака. Теперь сам он орал дурным голосом. Ведь зубастый полуконь остервенело схватился за полу его кафтана и тащил со звериной силой, словно утягивал за угол особнячка, где в тихом месте планировал оскоромиться плотью бедолаги-вора. Страх Божий висел вниз головой на фонарном столбе, не вмешиваясь в драчку хвостатого приятеля, который, впрочем, прекрасно справлялся и собственными силами.
- Это все та же тварь-с? - тихонько прошептал на ухо мне Погуляй, очевидно намекая на Страха.
- Угу.
- Кхм, - отозвался ростовщик, выразив глубокую мысль, и тут же хлопнул за моей спиной дверью, прячась в спасительной полумгле собственного жилища.
- Помогите! - хрипел воришка. - Кто-нибудь! - Голос его сорвался на фальцет, а из глаз градом покатились слезы.
Из окон уже высовывались хохочущие жильцы и выкрикивали мужичку советы, как справиться с копытным исчадием ада. Лошак между тем совсем затрепал кафтанчик, по-собачьи тряся головой и выставляя напоказ крупные желтые зубы. Для приличия Страх Божий порычал, видать, чтобы страшнее было, но, завидев меня, грациозно махнул крыльями и уже через секунду обнимал за шею.
- Матушка! - орал бедолага, едва трепыхаясь. - Убери же тварь!
- Молился ли ты на ночь, как велели? - строго спросила я у испуганного, заплаканного и сильно хмельного мужичка, неторопливо подходя и хватаясь за повод разозленного лошака. - Не молился! А я ведь не напрасно епитимью накладывала! Так вот, молись вдохновеннее, сын мой, вдохновеннее! Глядишь, и поймешь, что переть чужое добро есмь грех великий! - Я с силой дернула повод, оттаскивая ненормальное животное от порядком потрепанной жертвы.
Ветер гонял по черному небу серые хлопья облаков, позволяя круглому, почти оранжевому лунному шару то выглядывать с любопытством, то, наоборот, хорониться обратно, будто играя со мной в прятки. Никогда луна не была такой огромной, такой прекрасной и такой одинокой. Холодный туман устилал землю, даря всему, казалось бы обычному и знакомому, пугающий налет тайны и тишины.
Хорошая выдалась ночь для преступления запретов.
Я выехала из харчевни загодя, надев под рясу купленные намедни порты и рубаху. Кошель с золотыми, украденный поутру в рыночной толкотне, спрятала на самое дно седельной сумки, навьюченной на лошака. Бедняга пятнистый монстр, мало походящий своими повадками на конька, никак не мог взять в толк, что такое чудное привязано к его спине, и даже попробовал прожевать кожаную торбу, воинственно обмахиваясь хвостом.
Я оставила лошака в том же переулке, где пряталась накануне, привязав его к тонким перилам по краю брусчатой дорожки для пешебродов. Страх Божий кружил над головой, чутъ шелестя в тишине крыльями и наблюдая желтыми круглыми глазищами, как я стягиваю с себя монашеские одежды и прячу в седельную сумку.
Городские часы в тишине отметили одиннадцать вечера, и их равномерный бой отдавался каждым ударом сердца. Мне не было страшно, скорее внутри разливалось странное возбуждение, а руки будто бы горели. Кажется, такое волнение я испытывала, лишь когда в очередной раз находила, а потом разбивала бесценные вазы несравненного Астиафанта.
Посреди темной площади на деревянном эшафоте стояла высокая клетка с неясной тенью внутри. Николай, очевидно, от диметрила растрачивал последние силы. Его поза: прижатые к груди колени в грязных портах, опущенная седая голова, безвольные руки, изъеденные магическим камнем, - все говорило о страшных страданиях. Внутренности мои сжались от почти физической боли. Но если бы я могла взять на себя хоть крохотную толику его мучений!
Вокруг помоста светилась зеленоватым магическим блеском невысокая заслонка, чуть выше моих колен. Простенькое сигнальное заклинание, но стоит дотронуться до него даже едва-едва, как тебя хорошенько шарахнет разрядом. Контур был поставлен неровно, край его уходил почти к началу переулка. И рядом с границей лежало мертвое кошачье тельце. Слава богу, что запах магического жасмина начисто перебивал вонь паленой плоти.
На площади, уставшая от вечернего бдения, переговаривалась охрана. Голоса троих дозорных доносились до меня невнятными звуками, а шаги казались, наоборот, слишком громкими и четками. Красные широкие плащи в темноте ночи выглядели почти черными, только охранные амулеты светились на шеях стражей причудливыми рисунками. У двоих мальчишек - простенькие дешевенькие и, скорее всего, казенные камушки-щиты, выдерживающие только один слабенький удар энергетическим разрядом, тем же охранным контуром, а у третьего и вовсе висела побрякушка от дурной болезни, какой можно заразиться в известном месте с известными девками.
Огромная оранжевая луна, висящая между остроконечных крыш, окрашивала высокие здания голубоватым светом, делая их похожими на ужасающих великанов, а стражей, почти мальчишек, превращала в сказочных гномов.
Я осторожно перешагнула контур, неслышно и ловко, будто в одно мгновение вернулись все воровские навыки, такие необходимые твердость и сноровка. Волнения больше не было, только сосредоточенность. Время как будто прекратило свой бег, позволило остаться в том мгновении, когда я еще стояла в подворотне, и поэтому внутри крепло привычное чувство собственной безнаказанности и неуловимости.
Я даже не потрудилась прятаться в тени и красться. Так и ступала по голубоватой лунной дорожке, направляясь туда, откуда деревянные ступени вели к огромной клетке. Мальчишки меня совсем не замечали. Они невесело, но тихо-тихо (не дай бог старший услышит), возмущались, отчего задерживаются их сменщики.
- У меня от голода все внутренности сводит, - жаловался один, схватившись за живот. Он был выше и плотнее своих напарников.
- Да, чего-то задерживается Пал Матвеич, - протянул другой и, сдвинув тяжелый шлем, подумал и вовсе его снял.
- Видели, колдун-то совсем не шевелится. Может, помер? - вдруг встрял в разговор третий, и они одновременно повернулись к клетке, тут же заприметив мою фигуру, окрашенную потусторонним сиянием ночного светила, а потому казавшуюся почти ненастоящей, призрачной.
- Стой! - заорал один из мальчишек дурным голосом, кидаясь ко мне и хватаясь за миниатюрный арбалет на поясе. Оружие, естественно, им выдавали незаряженное, для острастки особо ретивых зрителей, поэтому все время приходилось усмирять последних точными ударами между глаз или, на худой конец, в челюсть.
В следующее мгновение я метнула ему под ноги призму с заклятием. Хрупкий куб, звякнув в гулкой тишине площади, разлетелся мелкой крошкой, исторгнув из своего нутра столб зеленоватого дыма. Вокруг запахло сладковато и дурманяще, так пахнет лаундаум, а может быть, дурман-трава. Головы у всех моментально пошли кругом, а туман перед глазами задрожал…
…Тит Потемкин, чистокровный бейджанец, всегда носил на поясе кинжал, хотя это строго-настрого запрещал главный отряда. Нож этот был ему очень дорог, он утащил его у отца, когда из родной деревни сбежал в Николаевск. От сладкого бьющего в ноздри запаха мальчишку повело. Он схватился за рукоять и попытался вытащить любимое оружие, дабы поцеловать блестящее острое лезвие, но отчего-то руки показались мягким, как разогретый воск. А потом вдруг захотелось танцевать. Тут из дыма появилась полная женская фигура, укутанная в длиннющую красную мантию.
- Мадам, - улыбнулся Тит, протягивая руки, - не откажи в польке!
- Чокнулся? - вскричала девица и отскочила на аршин.
- Стой! - заорал Тит. - Приказываю выйти из тумана! Танцевать бум! - И кинулся вприпрыжку за соблазнительной девицей.
Его напарник Архип тоже вдохнул полной грудью сладковатый запах. Эх, ни с чем не спутаешь знакомый дымок папироски с особой травкой. Голова от удовольствия закружилась, и в груди стало жарко. Так бы и дышал, так бы и дышал. Вдруг - чу! Из тумана вышел Тит. Скуластое лицо, черное от вечерней щетины, казалось до странности перекошенным. Глаза лихорадочно блестели, а руки тянулись к его, Архипову горлу.
- Мадам, - оскалился Тит и стал похож на бандюгу с портрета «Разыскивается», - не откажи в польке!
- Чокнулся? - обомлел Архип, отшатываясь.
Сладкий дым надежно скрыл его от соратника, парень перевел дух и вытер выступившую на лоб испарину.
- Стой! - раздалось всего в сажени от него. - Приказываю выйти из тумана! Танцевать бум!
Особо не раздумывая, Архип припустил подальше от свихнувшегося приятеля.
Третий караульный, Осип, бродил по зеленоватому туману. От странного тошнотворного запаха болела голова, першило горло и слезились глаза. В ушах стоял равномерный гул, а в висках стучала кровь. Слабость и неприятная вялость затянули тело в свои сети. Очень захотелось улечься прямо на холодную брусчатку и поскорее заснуть. Рот сам собой раскрывался в широких зевках, и сладковатый туман еще глубже проникал во внутренности, опускаясь на самое дно живота.
Вдруг увидел Осип такое, отчего захотелось дико хохотать, и смешок сам собой вырвался из горла. Тит, вытаращив глаза, гонялся за улепетывающим Архипом и тряс над головой остро наточенным кинжалом, который в казарме по ночам, дабы сотоварищи не утащили, прятал под подушку. Полный Архип, тяжело хватая ртом дымку, вихлял и махал незаряженным арбалетом, тоненько визжа:
- Пошел прочь, ненормальный! Мамочка! Па-ма-ги-те!!!
Осип рассмеялся бы, но вдруг стало ужасно лень даже почесать голову. А потом накатило чувство, что кто-то чужой и очень опасный прячется в тумане. Отчего волосы на затылке зашевелились, как в предчувствии нависшей беды. Мальчишка резко крутанулся на каблуках и заметил прошмыгнувшую серую тень. Бросился было за ней, споткнулся, растянулся на брусчатке, а вставать совсем уже не хотелось. Усталость накрыла, будто одеяло, и стала утягивать все глубже и глубже в сумрачные глубины сна…
Я старалась дышать в рукав, чтобы не нахвататься одурявшего запаха заклинания, но все равно телом завладела странная легкость, так бывает, когда вина нахлещешься, а потом головокружительную кадриль спляшешь. Туман рассеивался быстро, слишком быстро. Поднимаясь по ступеням, я уже могла видеть фигуры дозорных. Их галлюцинации обернулись в странные формы: двое с огоньком, пошатываясь и спотыкаясь, танцевали польку. Третий улегся на камни и, подложив под щеку ладошки, будто малый ребенок, преспокойно дрых, забыв обо всем на свете.
Минут через десять действие заклятия закончится, мальчишки тут же придут в себя и почувствуют редкостную неловкость друг перед другом. Тогда в ход пойдет вторая призма, надеюсь, она окажется не такой приторной, резкой и плохо отлаженной, как первая. Сразу видно - кустарная работа, их не создавали, над ними не творили магию, а просто какой-нибудь затрапезный колдун плюнул, дунул, и вот - надул в стеклянную ловушку подобной гадости и мерзости. Помнится, Арсений, гори в аду его гадкая душонка, ворожил не призмы, а произведения искусства. Можно разбивать - и улетать… А тут разобьешь - и тотчас же отравишься!
К счастью или же к ужасу, Николай, закованный в диметрил, магии совсем не ощущал. Во всяком случае за все время он даже не пошевелился. На дверце клетки висел замок, не опечатанный магией. Видно, никому не могло прийти в голову, что кто-то решится организовать побег ЭТОГО заключенного. Ровно за десяток секунд механизм поддался. Умение работать отмычкой не забывается - пальцы сами проворачивают шпильки до заветного щелчка. И вот я уже открываю тяжелую дверь клетки, поддавшуюся с видимым трудом и протяжным скрипом.
Николай только дернулся от резкого звука, чуть приподнял голову и оглядел меня мутным взором, явно не узнавая. Его осунувшееся лицо с черной бородой, так отличавшейся от неестественных серебристых волос, казалось совсем потерянным. Ни одно чувство уже не отражалось на нем, только единственно бесконечная апатия ко всему происходящему рядом. Он уже и на человека не походил, а скорее на мертвеца.
Я резко оглянулась: до переулка далековато - не дотащу. Встав рядом с ним на колени, я, прикусив до боли губу, дотронулась до безвольных израненных рук. Диметрил заставлял ежиться, обжигал холодом, но, пересилив в себе чувство страха, непроизвольно вызванного магическим камнем, я сунула в крохотную лунку замка наручников тонкую шпильку. В конце концов, один раз я уже проделывала этот фокус, отчего бы не попробовать второй?
На площади раздавались тревожные сипы, было слышно, как похрапывает один из стражей. Время стремительно убывало, умаляя шанс на удачное бегство.
Наручники, будто заколдованные, отказывались подчиняться, дразнили крохотным замочком.
- Кто ты? - Николай не сводил с меня бессмысленного взгляда, бесчувственный к моим потугам.
- Ангел, твою мать! - прошептала я, едва не впав в отчаяние, и в этот момент кандалы открылись сначала на одном запястье, а потом с легкостью на втором, - и вот они упали на дощатый пол клетки.
Савков сидел в прежней позе, только внутри темных, глубоко посаженных глаз появилась едва заметная искра разума. А может быть, мне это просто показалось?
От колдуна пахло крепким потом и тем особым едким запахом крепостных казематов, от которого выворачивало наизнанку и хотелось брезгливо отстраняться.
- Пойдем, - зашептала я, поднимаясь на ноги и протягивая руку.
Колдун не шевелился и, похоже, не думал покидать место экзекуции, только смотрел на меня хмуро и задумчиво.
- Пойдем, - повторила я.
Отведенные на операцию полчаса уже истекали. "Бегущие как сумасшедшие минуты сыпались мелким речным песком.
- Куда?
- Да наплевать куда, - прошипела я, теряя терпение, и принялась поднимать его, - главное - подальше отсюда!
И он встал, держась за толстые прутья, тяжело дыша и покрываясь испариной. Непослушные, закостеневшие от долгого сидения ноги отказывались сделать даже крохотный шажок, но на мое заботливо подставленное плечо он не оперся, пошатываясь, сам выбрался на ступени, с которых с грохотом скатился, глухо застонав внизу на камнях.
- Дурак! - зло гаркнула я, в секунду оказавшись рядом с ним. - Истинный дурак! Неужели нельзя хотя бы на мгновение довериться мне?! Хочешь ноги переломать?! Не дотащу ведь на хребтине!
Он снова встал, с непонятным внутренним ожесточением и необъяснимой твердостью попытался добрести до спасительной темноты подворотни самостоятельно, только процедил сквозь зубы:
- Знаешь, Москвина, от тебя врага, я по крайней мере знал чего ждать. Друг меня пугает больше.
- Ты бойся, только не останавливайся, - съерничала я, почувствовав себя последней стервой.
К мальчишкам, бродящим в магическом дыму, кажется, начал возвращаться рассудок, и они уже поглядывали друг на друга с немым ужасом и непонятным конфузом, заставившим их залиться румянцем и начать обтирать ладони о грубые плотные плащи. Тот, который спал, чуть приподнял башку, недоуменно оглядываясь вокруг и не соображая, что случилось. Недолго думая я метнула в их сторону вторую призму, чтобы в следующее мгновение едкий туман их снова окутал, утянув обратно в мир наркотических грез.
- Не дыши! - приказала я, уткнувшись носом в рукав, а другой рукой обнимая Савкова за пояс.
Мы едва успели выехать из Южных ворот старого города, когда его перекрыли и подняли тревогу. Старый верный Филимон сдержал свое обещание - он подарил нам заветную половину часа. Даже больше, он отмерил нам бесконечные минуты, чтобы мы успели затеряться в темной грязной паутине переулков николаевских трущоб.
- Только она способна это сделать.
Граф Лопатов-Пяткин задумчиво рассматривал раскинувшийся у подножия замка город. Тонкая полоска Оки поблескивала в ослепительном солнце, вдали зеленел лес, казавшийся лишь изумрудной линией, а серые крыши домов светились непонятной, будто незаметной до существующего мгновения красотой.
Он это точно знал. Она перехитрила их всех! Но какая дерзость - вытащить любовника из-под самого носа властей! Какая изобретательность!
Тонкие губы графа дернулись в легкой усмешке, а глаза чуть сощурились от пришедшей в голову мысли.
Значит, у него еще есть шанс возродить Источник силы! Осталось лишь поймать девку и попытаться наладить дружбу с Авдеем. И неизвестно, что окажется сложнее - первое или второе. Главное, что Наталья появилась наконец, а где затаился колдун - и так прекрасно известно.
И все же, если хочешь что-то сделать хорошо, сделай это сам. Глупец, право слово, столько истратить сил, чтобы вырвать ее из жадных лап короля Ивана! Сколько было попыток ее выкрасть, пока отряд колдуна возвращался в Николаевск? Три? Четыре? Король думал, что будет трясти Натальей, как красной тряпкой, и шантажировать его, Лопатова-Пяткина.
Ха-ха-ха!
И ведь она тогда прилетела к своему колдуну, как ночной мотылек к огоньку свечи, и сейчас прилетела. Опять. Она все-таки верна своему чувству ненависти. Только как же так вышло проворонить-то ее? Как так получилось? Ну ничего. По крайней мере теперь он знает: Берегиня жива, не сгинула, а воскресла, - значит, все равно вернется к нему, Василию Лопатову-Пяткину, проклятому до четвертого колена Хранителю, и выполнит свое истинное предназначение. Но только для него лично.
Николай все пил и никак не мог утолить жажды. Холодная ключевая вода, сладковатая, с едва заметным привкусом земли, стекала по его бороде тонкими ручейками на грудь и порты. Я была не в силах оторвать взгляда от седой шевелюры, мокрой после купания. Кое-где в серебристой массе резко выделялись иссиня-черные прядки. На голой широкой спине - свежие следы от плетки. С видимым трудом оторвавшись от кринки, он обтер бороду, крякнул, потом натянул протянутую мной чистую рубаху. С размером я не угадала - на исхудавшем Николае наряд болтался, как на деревянной вешалке, рукава пришлось подогнуть.
Ночь только-только отступила, оставив после себя серый след, а день все никак не хотел просыпаться. Солнце запаздывало, позволяя бледнеющей луне висеть на чуть заголубевшем небосводе. У заросшего изумрудным мхом заброшенного источника все еще пряталась темнота. Тяжелые ветви ракиты низко опускались к земле, окунались в журчащую и перекатывающуюся по гладким камням прозрачную водицу. Здесь было прохладно, а в листве прятался речной гнус. Подземный ключ выбивался из земных недр, а потом по зеленому склону сбегал тонкой чистой дорожкой к широкому буйному ручью на самом дне оврага.

Предыдущая страница 12 Следующая страница


13 Марина Ефиминюк

Савков старался не смотреть на меня. Он то отворачивался, то прятал взор. Его измученное лицо со скупо поджатыми губами, казалось совсем чужим и будто бы незнакомым. У меня же каждое его движение, каждый жест вызывали странное ноющее чувство в груди, неведомое ранее, а оттого особенно пугающее.
Но гораздо более страшным и мучительным для меня было другое - его молчание. Не знаю, возможно, где-то в глубине души я, как глупая влюбленная девчонка, надеялась если не на проявление бурной радости от нашей встречи, то по крайней мере на слова благодарности, но так ни одного, ни другого не дождалась. Кажется, мое присутствие вызывало в нем единственно жгучую досаду, а оттого он хмурил брови и кривился.
Дотронувшись до израненного запястья, покрытого чуть подсохшими кровавыми рубцами, он болезненно поморщился. Я отошла от него, честно говоря, плохо представляя, как поступить, да и что сказать, а потому выбрала самый привычный, а главное, безопасный способ - спастись бегством от навалившейся на сердце тяжести. Я долго копалась в седельной сумке, пытаясь вытащить бархатный мешочек с золотыми. Вытащила, взвесила на ладони и повернулась к Николаю.
- Вот! - И, ощущая себя распоследней дурищей, протянула кошель колдуну.
- Твоя щедрость не знает границ, - хмыкнул тот хриплым голосом, даже не подавшись ко мне. - Ты все предусмотрела.
В его темных, глубоко посаженных глазах плескались недоверие и насмешка, неприятно резанувшие и покоробившие меня.
- Ну на нет и суда нет, - передернула я плечами. - Деньги мне и самой понадобятся. - И засунула кошель в глубокий карман, спрятанный в складках широкой пыльной рясы, отчего мое одеяние перекосило, а отстроченная грубой тесьмой горловина натянулась, удушая. - Мой тебе совет, заметь, совершенно бесплатный: подайся в Рось. Там есть глухие места, затеряешься.
Отчего в душе назревала обида? Злые непрошеные слезы подступали к горлу, и я побыстрее закрыла рот, боясь, что голос сорвется и выдаст обуревавшие меня мучительные чувства.
Я только коротко кивнула и направилась к истомившемуся лошаку. От безделья тот аккуратно сдирал с молоденькой березки, к какой был привязан, тонкие ровные полоски бересты и тщательно их пережевывал. Оставалось надеяться, что подобное кушанье не вызовет у всеядного чудовища несварения.
- Зачем ты это сделала? - вдруг глухо бросил Николай мне в спину.
Я замерла на мгновение, а потом, смешавшись, с самым деловым видом стала распутывать повод, отчего-то медля и оттягивая время своего отъезда.
- Предложила тебе деньги?
- Перестань паясничать! - рявкнул он. - Зачем ты вытащила меня из клетки?
- По старой доброй памяти, - хмыкнула я, развязав узел. - Ну мне пора.
- Да куда ты собралась, черт тебя дери?! - заорал Николай. Неожиданно он подскочил ко мне и, схватив за руку, резко развернул к себе, так что мои спутанные волосы стеганули его по лицу.
- Я собралась подальше от тебя, неблагодарного лошака! - в ответ прошипела я, словно выплевывая накопившую горечь. - Я рассчитывала хотя бы на благодарность, но сама чувствую себя обязанной тебе чем-то! Может, стоило тебя оставить подыхать?! Может, дотянул бы до смертной казни?!
Его глаза сужались, превращаясь в темные щелки. Щека стала нервно подергиваться, и заходили желваки. Весь его вид показывал, что Николай едва сдерживается, чтобы не влепить мне звонкую оплеуху за провинность, известную лишь ему одному.
- Что ты от меня хочешь? - вдруг тихо произнес он напряженным голосом. - Ты меня, Москвина, то ненавидишь, то вдруг любишь! То под монастырь подводишь, то из петли вытаскиваешь! Тебя не разгадаешь!
- А меня не надо разгадывать, я тебе не шарада! - произнесла я срывающимся голосом, чувствуя, что от обиды взор застят слезы.
- Что же ты хочешь от меня?! - взвился Николай, схватил меня за плечи и так встряхнул, что позвонки хрустнули. - Еще вчера поутру, сидя в треклятой клетке, я оплакивал твою гибель! Я молился черту, чтобы в аду попасть на одну сковородку с тобой и хотя бы жариться рядом, и вдруг ты стоишь живая и здоровая посреди Судной площади и бровью не ведешь! Что ты прикажешь мне предположить?!
- Что я не умерла! - сердито буркнула я, понимая, что самым позорным образом через мгновение начну вилять, оправдываться и буду выглядеть совершенной лгуньей. Каковой, собственно, и являюсь большую часть сознательной жизни.
- Я видел. - Он устало отпустил меня и кашлянул. - Я все видел. Тебя. Разбившуюся. В пропасти. Ты была мертвее самого мертвого. Я умирал вместе с тобой. Господи, да я сдался властям, наговорив глупостей о каком-то там искуплении грехов, о мщении самому себе! Я старше тебя почти вдвое, а повел себя как дурак, ей-богу!
Он замолчал, запнувшись, а я пыталась совладать с раздирающим сердце чувством, чужим, приносящим нестерпимую боль, но отчего-то сладким-сладким.
- Действительно? А я вернулась за тобой, потому… - тихо прошептала я, - потому что такими врагами, как ты, не разбрасываются. Кого я буду ненавидеть, если тебя вдруг убьют?
Он неожиданно хмыкнул, заглянул в мои очи, холодные и бездушные, пытаясь отыскать в них несуществующую глубину, и тихо прошептал:
- У тебя невыносимые глаза!
В следующее мгновение мы бросились друг к другу, уверенные, что ждали этой минуты уже не одну сотню лет…
…Солнце выкатилось из-за горизонта, но горящим огненным шаром все еще висело над разделом земли и неба. Как будто оно стеснялось нас или боялось нам помешать. Казалось, даже лесные громкоголосые и суетливые пичуги приутихли и деревья шелестели деликатнее, словно бы прося округу: «Тише, тише. Не спугните, не троньте!»
Мы лежали обнаженные на мягкой траве, тая и расплавляясь. Мое тело налилось блаженной истомой, голова покоилась на плече у Николая. Он гладил меня по волосам, а я прижималась к нему, ощущая его запах и тепло, неожиданно ставшие родными. И оба мы чутко различали шелест: легкой поступью, не сожалея, не сокрушаясь, уверенное, что его еще позовут обратно, от нас уходило наше проклятое одиночество, оставляя вместо себя нагую, бесстыдную любовь.
Авдей, прожженный хитрец, знал укромные уголки в Объединенном королевстве. Единственным местом, где его не смогли достать стражи, оказалась одна из закрытых обителей белорубашечников. Здесь, в Окии, сектанты расплодились, окрепли и чувствовали себя весьма вольготно, взлелеянные королем Иваном, так часто примерявшим на себя белые балахоны и молившимся в предрассветные часы на восточный берег Оки. В Солнечном приюте, а именно там прятался колдун, угнездилась, вероятно, одна из крупнейших общин, но путь туда был открыт лишь посвященным да всерьез надевшим белые одежды.
От Николаевска до Солнечного приюта, по словам Николая, было всего восемь дней пути. Но когда на тебя объявлена охота, а твои портреты развешаны даже вдоль лесных и проселочных дорог, восемь дней кажутся целой вечностью. Это была травля; оставалось лишь покориться судьбе и надеяться, что удача не оставит нас и впредь. Главное, найти Авдея, а потом любыми правдами и неправдами покинуть пределы Объединенного королевства и добраться до далекой свободной Роси, где нас никто не знает. Там, на бескрайних просторах, мы сможем затеряться, спрятаться, начать жить заново. Теперь больше шансов это сделать, ведь нас двое. Только бы вырваться, только бы уцелеть.
Летние ночи в Серпуховичах душные, черные, даже полная луна не в силах разогнать густой, будто осязаемый знойный сумрак.
Ночь здесь наступала всегда внезапно: день угасал, а небо тотчас покрывалось частыми веснушками звезд. Путешествовать в такую темень мы не рисковали - без светильника не проедешь, а стоит использовать магию, как тут же тебя заметят рыщущие по округе стражи. Ехали мы потихонечку, избегая людных трактов, по неезженым тропкам, крутым оврагам да по берегам мелких речушек, торопящихся влиться в широкую бездонную Оку.
Костерок споро съедал сухие сучья, только успевай подкладывать. Пахучий дым пропитывал одежду и волосы, настырно лез в глаза, заставляя жмуриться и вытирать выступающие слезы. Крохотный лесной лужок с мягкой нехоженой муравой окружала плотная стена леса и нависала теперь над нами, пряча от посторонних глаз. Посему чужие голоса, раздавшиеся вдруг в этой царственной тиши и глуши, заставили нас напрячься да приготовиться к атаке.
Николай приосанился, прислушиваясь. В темных запавших глазах отблескивали языки красноватого пламени. Он неслышно приподнялся, вглядываясь в темноту. Неясный шепот незнакомцев становился все отчетливее, и мы уже могли различить отдельные слова и то, что пришельцы о чем-то препираются.
- Мы заблудились, брат! И нечего молиться солнцу, тем более что его сейчас нет! - бормотал один ворчливый голос.
- Ты богохульник, брат! - гнусавя, отвечал ему другой, не менее рассерженный. - Солнце выплывет из-за горизонта, осветит нам дорогу, и…
- И все равно мы заблудились, болван ты этакий! Утром мы не выйдем отсюда ни за какие коврижки!
- Покаяние, брат! Я накладываю на тебя епитимью!
- Мы с тобой, брат, в одном сане, покаюсь, когда на твоей груди будет наколка в десять лучей! О, я вижу огонек, брат! Спасение!
- Поблагодари солнце, брат!
Мы с Николаем быстро переглянулись, когда в темноте леса показались высокие белесые тени, донеслось фырчанье лошади, хрустнула ветка, раздавленная тяжелым копытом. Тусклый свет костра озарил две фигуры в белых балахонах. Завидев солнечных сектантов, мы тут же расслабились. Ужасное напряжение отступило. Я выдохнула, ссутулившись, и слабо улыбнулась Николаю, уже спокойно откинувшемуся на траву.
- Приветствуем! - произнес обладатель гнусавого голоса.
Мужчина казался ростом с Савкова, худобу скрывал подпоясанный балахон с нашивкой в виде желтого полукруга с девятью широкими лучами. Вытянутое лицо «брата» с крупным горбатым носом, непомерно большим ртом и с жиденькой светлой бороденкой, торчащей из самого центра остро выдававшегося подбородка, имело бледность, присущую лишь аристократам.
- И вам доброй ночи! - кивнул Николай, не сводя внимательного взора с незнакомцев и даже не пытаясь встать для приветствия.
- Позволите присоединиться к вашей гостеприимной компании? - вывел витиеватую фразу второй и тут же плюхнулся рядом со мной на краешек монашеской рясы, заменявшей мне ночью одеяло. Я только крякнула и пожала плечами, дивясь про себя его нахальству.
Стойте-стойте, мне показалось или он мне подмигнул?!
Белорубашечник был невысок, вертляв, смотрел с затаенной хитрецой в чуть прищуренных светлых глазах и все время усмехался уголками красных обкусанных губ. Из черного засаленного ворота торчала худая шея с выпирающим кадыком, заросшая многодневной щетиной. Сероватый застиранный балахон украшала такая же, как и у первого, вышивка. Во мне неожиданно проснулась брезгливость, и я едва не отодвинулась от мужичка, но сдержалась и лишь сморщилась.
- Отчего ж не ужинаем? - Он потер руки.
Второй, носатый, привязал красавицу-лошадку, длинноногую, упругую блондинку, с такой же, как у хозяина, узкой аристократической мордой - капризной и невероятно благообразной.
- Отужинали, - отозвался Николай, недовольно сощурившись. Он заприметил, как белорубашечник будто невзначай легким махом мягкой руки слегка приобнял меня чуть выше талии.
- Так давайте и с нами во славу солнца оскоромимся, - разулыбался тот.
Носатый предложению приятеля не обрадовался. Он сперва вытащил из седельной сумки кольцо кровяной колбасы, вероятно купленной вечером на торговом тракте, и тут же убрал обратно, оставив в руках вчерашний подсохший хлеб, пяток горьких по засушливому сезону водянистых огурцов да потный от дневного пекла, оплавившийся и потемневший сыр. Подумал-подумал и вернул сыр к колбасе, а потом и один огурец.
- Оскоромимся чем имеем, - присел он у костра, протягивая нам угощения.
- Сыты, - кашлянул Николай, от вида овоща его чуть перекосило. Сам всего полчаса назад плевался и ругался, испробовав один, проданный нам добренькой бабушкой на переезде.
- А колбаски не будет? - расстроенно заныл брат, сидящий рядышком со мной, и, откусив огурец, поперхнулся от горечи.
- Пост, - хмуро отозвался длинный, не спуская с приятеля тяжелого взгляда.
- Солюшки бы, - протянул вертлявый и будто случайно выплюнул на подстеленную рясу пережеванную зеленую массу, отчего к горлу мне подступил неприятный комок.
- Сейчас, - сквозь зубы проворчал Николай поднимаясь и направляясь к седельным сумкам, сваленным у привязанного к деревцу лошака, что-то мирно и мерно жующего. - Наталья! - вдруг гаркнул Савков. Мы вздрогнули, лошак икнул, лошадь братьев культурно фыркнула, а демон басовито тявкнул где-то в ветвях деревьев, заставив белорубашечников удивленно пялиться в звездное небо.
- Это невозможно! - не унимался Николай. - Уродец! Истинный уродец! - Он мигом вернулся к костру, потрясая мятой изжеванной тряпкой, которая еще поутру была совсем новой, почти ненадеванной рубахой. - Что это?! Ты это видишь?!
Брат-белорубашечник наконец осторожно убрал блуждающую по моей спине руку и даже чуток отодвинулся.
- Ну не оставляй где ни попадя. - Едва сдерживая издевательскую улыбку, я пожала плечами и до боли прикусила губу, чувствуя, как смех вот-вот вырвется наружу.
- Седельная сумка, это и есть «где попадя»? Как он только исхитрился вытащить ее оттуда?
Глаза у обоих братьев разгорелись в предвкушении развлечения. Видать, в солнечных скитах скандалы случались редко. Женщин, чуть что, сразу хлестали плеткой по спине, таскали за косу по двору - и никакого тебе морального удовольствия, одно разочарование в личной жизни.
- Ты, Москвина, имеешь талант окружать себя чудовищами и портить дорогие вещи!
- Твоя рубашка обошлась в гроши, причем, заметь, мои гроши! - уже несколько злясь, заявила я.
- О, ты вздумала считаться?! - Николай взмахнул рубахой, рукав, с будто выеденными гигантской молью дырками отлетел в костер, огонь тут же схватился за ткань. - Давай считаться! - Колдун стал поспешно затаптывать пламя, словно это могло помочь испорченной одежонке. - Ты разбила моего Астиафанта - это раз!
- Да как ты смеешь?! - вскочила я. - Как смеешь ты говорить мне о вазе! Ты ее первый украл у меня!
Вертлявый брат, войдя в раж, хрустко откусил огурец, брызнув соком и мгновенно позабыв про вязкую горечь, а потом часто заработал челюстями, поворачивая голову то в мою сторону, то в сторону Николая.
- Ваза принадлежала мне! - заорала я, потеряв терпение. - Если бы не ты, я бы ее не расколотила!
- Ну а Невинность?! - обвинительно ткнул пальцем Николай, справившись с уже тлеющей тканью.
- Моя Невинность?! - охнула я, упирая руки в бока. - С ума сойти! Невинность принадлежала мне, и только мне!
- Значит, ты признаешь, что ты ее профукала?! - вскричал Николай. - Мы бы сейчас продали ее подороже и бед не знали!
- Мы?! Ха-ха три раза!
Неожиданно развернувшийся меж нами скандал, в котором мы выплескивали накопившиеся за эти дни усталость, напряжение, недовольство друг другом, перестал радовать братьев. Гнусавый выплюнул особенно несъедобный хвостик огурчика, а потом и вовсе выкинул плод в огонь, так что в воздух поднялся столб легких искр. Мы с Николаем орали как умалишенные, а братья все яснее понимали, что перед ними невенчанные любовники, а значит, и души у нас грешные. Грешнее некуда. Так что само солнце должно наставить нас на путь истинный! Так, скорее всего, подумали оба в унисон, переглянувшись.
- Да иди ты, Колюшка, к черту со своими финтифлюшками! - горячилась я, сыпля тем, что придет в голову.
- Слушайте, дети мои, - вступил гнусавый. Он величественно поднялся, чтобы попытаться спокойным поставленным голосом заглушить наш ор.
- Коль пошла такая пьянка… - перебил его вертлявый и тут же заткнулся под яростным испепеляющим взглядом напарника.
- Мы в сане проповедников с братом Цуциком! Мы можем повенчать вас, дабы исправить вред, нанесенный девической чести и гордости девицы Натальи.
Я резко осеклась, Савков, захлопнув рот, приподнял одну бровь.
- Он что сказал? - тихо переспросила я, обращаясь к Николаю. - Там… перед «девической честью» и «гордостью»?
- Про сан, - подсказал он и на всякий случай уточнил у гнусавого: - В каком вы, говорите, сане?
- В сане проповедников, сын мой, - ответил вместо брата вертлявый с благостной улыбкой на устах. Вероятно, с такой он обычно разговаривал со всеми «овцами», вначале не желающими вливаться в дружное солнечное стадо.
- Да что ж вы раньше-то молчали? - расплылась я в широкой улыбке, уставившись в глаза белорубашечника долгим мучительным яснооким взглядом и вмиг распознав под его одеждой амулет на мужскую силу…
Утро мы встретили в пути. Лошак бездушно тряс меня на ухабах, будто бы старался скинуть на пыльную дорогу. Сегодня он особенно яро выказывал дюже противный характер, доставшийся ему в наследство от азиатских предков, но, коротконогий, он все-таки ни на шаг не отставал от ходкой белогривой кобылки. Та от конька шарахалась и еще ночью, мерзавка, приложила бедолагу левым задним копытом, когда он попытался нежно тяпнуть ее за загривок.
- На-на-напрасно, - стуча зубами на кочках, пропела я Николаю, - ты не потрудился спросить, ка-ка-как звали второго брата, а сразу ему в морду вдарил.
- Ты так думаешь? - лениво пробормотал Савков и широко зевнул.
- Ага, теперь тебя будут звать брат Цу-цу-цуцик.
- Правда, хорошая моя? А как же будут звать тебя?
- Наталья.
- Нет уж, давай ты будешь Цуциком, а я останусь Николаем! - не терпящим возражений тоном заявил Савков.
- Да ради бога, но на мужчину-проповедника я не похожа, - радостно осклабилась я.
Мой друг промолчал, сжав зубы и больше не пытаясь спорить.
- Мне кажется, Цуцик тебе очень подходит, - успокоила его я.
Белорубашечники, раздетые до кальсон и привязанные к дереву, остались в лесной чащобе рвать глотку, взывая о помощи, и демонстрировать жаркому дню нелепые татуировки на груди - полукруг солнца с девятью широкими лучами.
Солнечный приют прятался в замечательном укромном уголке - с одной стороны деревню скрывали лесистые холмы, с другой - делала крутой поворот Ока, настолько широкая здесь, что противоположный берег виделся лишь тонкой полоской. Да и на деревню Солнечный приют походил мало: дорога к нему вела широкая, накатанная, а окружавшая его стена была высокая и белокаменная, с наглухо закрытыми воротами и круглосуточной стражей в небольших остроконечных башенках. Поговаривали, что стену возводили на государственные деньги, переданные из казны лично королем Иваном.
Нас заметили издалека, стоило выехать из лесной чащобы на открытый тракт. Солнце палило яростно и страстно. Высокая, чуть пожухлая от жары трава, измученная жаждой, тянулась к синему небу, но получала лишь слепящий обжигающий свет. Даже воздух, расплавленный, пахнущий сеном, застыл, а ветер заснул навсегда где-то на краю земли.
Спина взмокла, горло першило от сухости, в тяжелом балахоне тело спеклось так, будто бы меня швырнули в адово пекло. Николай, распаренный и раздосадованный, вытирал со лба пот и изредка с тоской косился на Темную реку. Когда высокие ворота самым волшебным образом стали открываться, то он только раздраженно цокнул языком. А потом показались люди в белых одеждах. Нас встречали высокими знаменами с вышитыми солнцами да песнями, слов которых мы расслышать с такого расстояния не могли.
- Фанатики, - прошипел злобно Николай, сощурившись.
- Брат Цуцик, покайся, - хохотнула я.
- Каюсь.
Вот мы достигли въезда и уже начали различать едва сдерживаемую радость на лицах белорубашечников. Через открытые ворота выглядывала широкая улица да добротно сложенные деревянные срубы. Пугливо, будто стайка квочек, толпились женщины в безобразных балахонах и плотных черных платках, бессменных даже в удушливую жару.
Мы спешились и теперь, чуть недоуменно переглядываясь, следили за безудержными плясками бородатых мужчин. Потом вдруг все смолкло в один момент, люди резко встали, а тишина резанула слух. Вперед вышел совсем мальчишка, чернявый и яркий, на его гладких щеках играл здоровый румянец, подбородок пересекала единственная полоска - подобие бородки, а блестящие темные волосы доставали до плеч. Роста он был высокого, поэтому мы подробно рассмотрели заметную вышивку на балахоне - солнышко с восемью лучами. Судя по всему, мальчишка ходил в ранге ниже, чем наши ночные жертвы.
- Приветствую вас, братья. - Он низко поклонился, и вслед за ним поклонились остальные.
- И сестры, - добавила я, вырывая из пасти лошака конец широкого рукава, уже намокший и смятый в гармошку.
Белорубашечник выпрямился и, нимало не смущаясь, заявил:
- Просим прощения, брат Цуцик, но мы считали, что ты мужчина.
- Я и есть мужчина, - раздраженно рявкнул Николай, уставший с дальней дороги. Вероятно, посчитав, что торжественное приветствие завершено, он быстро, словно знал, куда нужно идти, прошагал мимо опешившего мальчишки, небрежно бросив в лицо ему повод лошадки - тот едва успел его поймать. - Лошадь вычистите и накормите. Нас, кстати, тоже, - проворчал Савков себе под нос. Но к нему сию же секунду кинулся коренастый мужичок, путаясь в широких одеждах, и на ходу стал отряхивать пыль с потрепанного балахона Николая.
- Да не вычистите, - прошипел колдун, одаривая его почти злобным взором, - а накормите.
Мальчишка, чудом (видать, совсем недавно, по чьей-то невероятной оплошности) получивший новый высший сан со смертью последнего проповедника, совсем сконфузился, отбросил узду, будто ядовитую лесную змеюку, рядом стоявшему мужичку.
- Но мы думали, что брат Микола будет с тобой! - кинул он в спину Николаю.
- А кто ж сказал, что Миколы здесь нет. - Я ласково положила горячую руку на плечо бедолаге, совсем сбитому с толку: - Разве никто не предупреждал, что Микола - женщина?
- Женщина? - моргнул тот. - А как же ты его отпевать-то будешь, брат… сестра? Женщинам же нельзя у покойника… - осекся он.
- Он ведь уже не сможет узнать, кто именно читал молитвы, - хмыкнула я, дергая повод лошака.
- Н-н-н-не сможет? - переспросил мальчишка и испуганно оглянулся на свой приход, похожий на неразумное стадо.
- Ну так и я о том же. - Я шлепнула его по спине между лопатками в знак наивысшего расположения, так что тот выпучил глаза от боли и выгнулся дугой.
Медленно закрывались ворота, отрезая нас от внешнего мира.
Трапезная имела антураж примечательный: на одной стене в шахматном порядке висели в золотых оправах улыбающиеся иконы - явно творение местных умельцев, другую завешивали вышитые простыни, вроде как гобелены, усеянные бисером букв, которые складывались в цитаты из священного писания секты.
За длинный стол пустили лишь избранных. Всех тех, у кого солнце на груди расплывалось хотя бы шестью лучами. Братья со скорбным видом рассаживались соразмерно их сану, предварительно широко перекрестившись на иконостас. Мы с Савковым, не ведавшие об их традициях, смешались, боясь оплошать и выбрать чужое место. Подсказал сам мальчишка, указав на широкую низкую лавку напротив центра стола:
- Во славу солнца, братья, во славу солнца оскоромимся.
А потом случилась вторая неприятность, когда уж мы расслабились, не ожидая нового подвоха: неугомонный юноша, перекрестившись, предложил:
- Брат Цуцик, прочитайте нам молитву за упокой…
Савков поперхнулся:
- Я лучше прочитаю во аппетит. А сестра Микола уж потом отпоет кого и как следует.
Конечно, я понятия не имела, кого следует отпевать, и уж если бы знала, что пресловутые Микола да Цуцик ехали на похороны, три раза бы подумала, прежде чем их грабить.
Осталось только степенно кивнуть, рассматривая червоточинку на плохо обструганной столешнице. В трапезной установилась гнетущая тишина. Похоже, в женском обществе братья вкушали пищу впервые. Вокруг нас бесшумно, словно тени, кружили девицы в черных платках с перепуганными, красными от жары лицами. Вот уже на столе затеснились плошки с крошевом из копченой бараньей ноги, горьких огурцов, редиса и вонючего зеленого лука. Потом перед моим носом вырос кувшин с хлебным квасом да кусок ржаного каравая.
Из-за царящей духоты, особенно невыносимой в небольшой нагретой комнатке, от еды воротило, зато пить хотелось со страшной силой.
Мысли казались кисельными и густыми. Я выломала липкий хлебный мякиш, слепила кружок головы, кружок тельца, послюнявила, склеив их меж собой. Где же мне найти тебя, Авдеюшка? Где ж ты спрятался, сердечный?
- Что сестра Микола делает? - вдруг зашептал мальчишка Савкову.
Только тут я заметила, что никто из присутствующих не решался притронуться к пище, крутя деревянные ложки и поглядывая на меня в неясном ожидании, и только Николай без особых приглашений с удовольствием хлебал окрошку.
- Молится, брат. - Николай вытер бороду пятерней и шмыгнул носом от удовольствия. - Яро молится. Да ты кушай, брат, кушай.
- Кушайте, братья, во славу солнца. - Я не успела и подмигнуть, как те набросились на свои порции, будто неделю не жрали вовсе.
- Да-да… - Николай звучно цокнул языком, пытаясь выудить застрявшее между зубами мясоа. - Вот доедим, во славу солнца, и пойдем отпевать. Не переживай, брат, - ободрил он ошарашенного происходящим фарсом парнишку, - отпоем в лучших традициях, во славу солнца. Как, говоришь, имя твое?
- Так что ж, до вас депеша не дошла? - совсем расстроился тот. - Меня братом Варнавой зовут, я ж три дня как новый луч получил. Даже рясу не успели сшить, так и хожу в старой.
- В покойничьей, выходит? - уточнила я, усмехаясь, паренек густо покраснел и чуть кивнул, чувствуя себя распоследним ослом.
- Скажи-ка, Варнава, поговаривают, что у вас тут колдун живет, - обратилась я к нему.
Братья как один перестали жевать, так и застыли с ложками возле ртов и одновременно начали краснеть, бледнеть, а кто-то стал и вовсе пунцовым.
- Он в учениках, - выпалил Варнава и сам не поверил собственной лжи.
- Так все же живет, - кивнула я, перемешивая десятый раз холодный суп. - Я надеюсь, ему не сановничьи покои дали?
- Так он и вовсе на краю, за кладбищем…
- А-а-а-а-а… - многозначительно кивнула я, вероятно заставив не одно сердце на мгновение остановиться и после забиться сумасшедшей барабанной дробью.
Когда мы выходили на улицу в сопровождении свиты, то я только шепнула Николаю:
- Надеюсь, покойник из гроба не встанет, чтобы покарать нас за нахальство?
- Что ты, - хмыкнул тот, разглядывая на другом конце улицы деревянную церквушку с остроконечной крышей и высоким крестом, - он просто перевернется.
Над церковной дверью едва отсвечивал почти разряженный амулет от женского присутствия. Открытый проход затягивала полупрозрачная, зеленоватая, пахнущая магическим жасмином занавесь с прорехой посередке. Была бы ворожба посвежее, я ни за что бы не прошла, а так только подобрала полы балахона да осторожно, бочком, стараясь не задеть обжигающей границы, проскользнула. Братья встали как вкопанные, вылупившись, будто на пришествие их непонятного солнечного бога.
- Ну чего встал? - буркнула я ошарашенному Варнаве, широко разинувшему варежку. - Иди. Свечку держать будешь!
В темную церквушку, набитую храмовой утварью, едва пробивался солнечный свет из крохотных окошек. В широких лучах, разрезавших полумглу, витали пылинки и легкий тополиный пух, так похожий на снег. Совсем скоро, всего через несколько дней, белесые полупрозрачные хлопья накроют мир одеялом, станут летать в воздухе, досаждая и раздражая.
- А куда почившего брата спрятали? - удивилась я, разведя руками и деловито оглядывая внутреннее убранство в поисках обитого черным бархатом гроба.
- Так, кхм, похоронили ж второго дня. Жарко очень. - Варнава стоял ни жив ни мертв, сам готовый отправиться к пращурам.
- Микола, - прохрипел Николай надтреснутым голосом, - они нас не дождались…
- Помолимся, братья, - тяжело вздохнула я, обращаясь к толкущимся на входе белорубашечникам. Некоторые все еще с недоумением, граничащим с изумлением, рассматривали висящий над дверью кулон, так легко меня пропустивший внутрь святого места. - Пусть солнце ему станет последним приютом, - сквозь широкий зевок продралась я.
Молитва затянулась. Из церкви я выбралась в полуобмороке, на затекших от долгого стояния на коленях ногах, с болью в пояснице и стойким чувством отвращения к любому проявлению божественного.
Солнце медленно клонилось к розовеющему горизонту. Последние косые лучи чуть золотили крыши. Все дышало ожиданием прохлады и отдыха от дневной жары. Уже прозвонил колокольчик к ужину и вечерней проповеди, доверенной брату Цуцику, известному своей велеречивостью. Под благовидным предлогом общения с угасающим дневным светилом, всенепременно наедине, я смогла пробраться к деревенскому кладбищу, как раз за церковью, тянувшемуся до самой каменной стены. Там, за высокими крестами и ухоженными могилками, спрятанная от посторонних глаз, стояла вековая покосившаяся избушка - приют больного, преданного всеми колдуна Авдея.
Хлипкая дверь, чуть приоткрытая и готовая распахнуться от любого дуновения ветерка, едва держалась на проржавелых петлях. Вместо стекол на окнах темнели натянутые бычьи пузыри. Только крыша была переложена заново свежим дерном. Я вошла в темные сенцы. Несмотря на царящую жару, здесь казалось холодно и сыро, как в погребе. Видать, зимой топили избушку по-черному, и низкий, заставляющий пригнуться потолок был покрыт слоем копоти.
Каблуки неестественно громко цокнули о деревянный приступочек перед входом в такую же, как и сени, темную запущенную горницу. Человек в широких белых одеждах, сидящий на деревянной лавке, мало напоминал сухого властного старца, каким я помнила Авдея. Отчего-то в глаза бросились босые старческие ноги, изуродованные подагрой. Седая нечесаная борода колдуна спускалась до самого пояса. Он был худ, слаб, немощен и выглядел умирающим. Только единственный слезящийся глаз, прозрачно-голубой, по-прежнему пылал неясной яростью на желтоватом восковом лице.
- Пришла? - прокряхтел он, даже не удивившись моему появлению. - Я знал, что придешь. Куда ж тебе еще бежать. Поди, зажали со всех сторон.
Я прислонилась к косяку, брезгуя пройти дальше в крохотную комнатушку, и скрестила на груди руки.
- Ты выжил, - констатировала я и без того очевидный факт. - Видать, кремень внутри. Я полагала, после того как разобьешь шар - хранилище силы, колдуну ничего не поможет.
- Я еще поживее тебя буду, - резко перебил меня Авдей. - Ты-то уже мертвец!
- Ты прав, - передернула я плечами.
- Что хочешь за Берегиню? - бросил он.
- Ничего. Заберешь?
Колдун хмыкнул:
- Как ты заговорила, однако. Страшно, девка, тебе жизнь терять, становиться бестелесным созданием? Страшно?
- А тебе не страшно будет, когда сам Оберегом станешь?
- Я-то уж знал бы, как силой распорядиться, - отозвался он презрительно и высокомерно задрал подбородок. - Только вот не надо мне того.
- Что? - опешила я. А потом подняла глаза и вдруг поймала в высоком зеркале на противоположной стене отражение мужской фигуры.
От страха свело живот и закололо в груди. Он стоял все это время за стеной в смежной комнате, не заметный мне. Граф Лопатов-Пяткин чуть улыбался одними губами, а темные глаза смотрели холодно и насмешливо. Я резко развернулась, надеясь, что спастись еще не поздно, но он только тихо произнес, останавливая меня:
- Некуда бежать, Наталья. Больше некуда.
Солнце село, оставив после себя теплый серый вечер, и в горнице сделалось совсем темно. Василий возвышался надо мной, от всей души наслаждаясь произведенным впечатлением. Мне казалось, что деревянный пол уходит из-под ног, а мир за дверью избушки давно полетел в тартарары, и потому перед глазами все кружит и пляшет.
- Как же ты глупа, Наталья! Неужели ты подумала, что могла бы скрыться от меня? - ерничал Василий. - Не отвечай! Я сам знаю, что именно так ты и думала. Ты ведь не знала, что Хранители везде…
Он взял меня за холодные непослушные пальцы и, увлекая в глубь горницы, заставил сесть на лавку рядом с Авдеем.
Сил сопротивляться больше не было - только страстное желание жить, ведь сейчас я впервые не одинока: у меня есть Николай.
- Мы прячемся в каждом городе, в каждом глухом селе, - продолжал между тем граф, - мы прикидываемся неразумными мальчишками в отряде Главного мага Объединенного королевства.
Я почувствовала, как сердце у меня упало в пятки. Все происходившее в деревне белорубашечников тогда встало на свои места. Федька Ветров говорил, что я красивая. Да он бы медведя назвал пушистым кроликом, лишь бы втереться в доверие. Я думала, что подставляю его, а было все наоборот - это он подставлял меня.
- Мы становимся ростовщиками. - Василий разжал ладонь, и на указательном пальце повисла длинная серебряная цепочка с розоватой трубочкой-подвеской, будто маятник качаясь из стороны в сторону.
- Мы сходим с ума, как Алевтина, дочь погибшего во время переворота Старейшины Иансы: представляем себя Берегиней и убиваем пять человек, а потом вдруг прозреваем, встретив настоящую Берегиню. Мы становимся лесными лихими разбойницами и ненавидим людей. Мы создаем веру в солнце, надеваем белые балахоны, и люди идут за нами. Мы повсюду, мы управляем. Только нас не видно. И ты, бедняжка, ведь и не догадывалась, какая участь тебя ждет потом, после того, как ты добудешь Ловца Душ? Прочитав заклинание, ты подписала себе смертный приговор. Многие охотились за заклинанием, думая, что оно поможет стать могущественнее, сильнее. Только они не подозревали, что ничего не бывает просто так. Колдовство Хранителей жестоко и кроваво. Когда создали Ловца Душ, то не подумали, каким боком выйдет заклинание. Оказалось, что Оберег Иансы способен убить любого Хранителя, покусившегося на Источник, и захватить его дракона. Елена знала об этом, когда читала заклинание.
- Не услышала ли я в твоем голосе горечи? - съерничала я, не чувствуя при этом ни золотника изображаемых душевных сил.
- Елена. Моя женщина… Она… Она была похожа на тебя. Дура, раз смогла попасться в лапы Старейшин Туберозовых! - Голос его ожесточился.
- Она стала последней Верховной, - вдруг поняла я.
- Ее, как и всех, ждала расплата. Как только дух Источника тает - бах! - убивают самого Оберега. Все просто и понятно. Все это уже повторялось десятки раз. Хотя признаюсь, ты, видимо, первый Оберег, доставивший столько хлопот чванливым деревенским старцам, ха-ха-ха… - довольно расхохотался он, запрокинув голову. - Тебя не выбирали. Ты украла заклинание сама, непостижимым образом смогла прочесть древние письма. Как же ты мне помогла! А теперь самое интересное. Я расскажу, почему мы так долго друг к другу шли!
- Не надо, - едва слышно воспротивилась я, - я уже достаточно услышала самолюбивых речей. Даже Степан Тусанин уступил тебе в красноречии, а он соловьем заливался, что Хранители рождены править.
Больше всего я хотела узнать, что происходит с Николаем. Перед глазами рисовались картины одна страшнее другой.
- И все же, - хмыкнул Лопатов-Пяткин, - Источники умирают, и у них есть своя смерть. Они иссыхают, уходят, исчезают. Но мы зависим от них. Без них, к сожалению, не могут рождаться драконы, а значит, и дети появляются на свет мертвыми. Род прерывается, обрекая уцелевших на вымирание. Старейшины чувствуют, когда должен подохнуть очередной Верховный дух, и выбирают Хранителя, заменившего бы его. Даруют ему силу, а потом отнимают ее в ночь истинного перелома годов, когда все планеты выстраиваются в ровную линию, а с неба сыплется целый камнепад звезд… Тот, кто управляет Источником, управляет всем миром. - Он замолчал, видя, что его слова меня не слишком впечатлили. - Они отняли у меня Елену, а я решил убить, их Иансу, освободить ее душу, а потом создать новую деревню, лучше, краше, сильнее. Но проиграл. Меня пленили, прокляли, посадили под полог доживать бесконечное число лет в заточении, а она привидением существовала в той башне и молила о своей смерти. Заклинание спрятали у этих чокнутых ведьм Мальи - хранительских церберов. Они же ничего не умеют делать, кроме как защищать свои цацки да камушки. Да и путь к ним открыт лишь яснооким, а у Хранителей они появляются один на тысячу… Ианса, очевидно, замечательно жила, пока я гнил и сходил с ума от бессилия, пока Елена маялась бестелесным созданием… Но тут в моем замке появился воскресший покойник - Александр Михайлович. Соня, пусть ей хорошо жарится в адовом котле, каким-то хитрым образом оживила его. Он-то мне и рассказал, что король - как его там? Распрекрасный? - хочет достать Ловца, и у меня появилась надежда. А потом вдруг являешься ты сама…
- Хватит! - Душа моя ныла и болела в страхе за Савкова. - Я сделаю все что хочешь, только отпусти Николая.
Василий криво усмехнулся:
- Возможно, я выполню твое последнее желание. Авдей! - (Молчавший во время пламенной исповеди колдун поднял голову.) - Пора. Наталья, как ты считаешь, эта деревенька - хорошее место для возрожденного Источника?
Я устало прислонилась к стене, закрыв глаза, и прошептала:
- Наплевать.
Ночь налетела незаметно, осыпала черный небосвод звездами и выкатила полную луну. Дома окутала темнота, но подле храма от факелов было светло и жарко. Здесь собралось множество народу. Только сейчас белые несуразные балахоны сильно разбавились одеждами вооруженных людей. Не людей - Хранителей. Я, граф и Авдей проходили через расступавшуюся толпу. Тени от пламени плясали на фигурах Хранителей и поблескивали в змеиных обезображенных глазах, горящих жаждой крови и бесконечным ожиданием.
В толпе мелькали знакомые физиономии, отчего становилось тяжело дышать.
Взгляд случайно выхватил тщедушную фигуру ростовщика. Стоило отвернуться - наткнулся на насмешливый ясноокий взгляд лесной разбойницы Людмилы, рядом с которой, с интересом и любопытством задирая носик, опиралась на руку незнакомого здоровяка Алевтина, бесстыдно распустившая длинные красивые волосы по плечам. Здесь же присутствовал и Федька, стоял чуть подальше, в стайке юных Хранительниц, оставшихся в человеческом обличье, чтобы не уродовать хорошеньких мордашек. Федор кивнул и усмехнулся, чуть искривив губы. Он больше не боялся моего тяжелого ясноокого взгляда. Его собственный был куда страшнее.
А потом я увидала Николая, и сердце заныло. Он едва стоял на ногах, поддерживаемый знакомыми разбойниками из шайки Люськи Криворучки, а на его груди на длинном шнурке горел красным колдовством камень диметрил. Необработанный, а потому особенно опасный. Сейчас он не накрывал с головой, отрубая магию одним махом и разом вышибая из тела силы, а сжирал их постепенно, по капле, отбирая и разум.
Я шла, не чувствуя под собой ног, не спуская с Николая глаз, страшась, что сейчас он упадет и больше не встанет. Колдун только чуть кивнул, обжигая меня взором. Отчего-то мне показалось - это конец. Даже если каким-то чудом он уйдет отсюда, то навсегда меня забудет, проклянет: такое он простить не сможет.
Двери церквушки были распахнуты настежь, и внутреннее убранство озарялось сотнями свечей, ослепляя и заставляя поеживаться. Отчего-то я вспомнила залу замка Мальи, где прятали Ловца Душ. Дрожащие восковые светляки, духота крохотной молельни, и кроваво-красный камень алтаря, так похожий на мрамор. Ведьма Мальи, она все видела и тогда, в замке, просто предсказала будущее: «Ты принесешь много крови!» За мной текли реки крови, погибало все, до чего я дотрагивалась. Наверное, я заслужила такую участь - мучиться, забыв об упокоении, сотни лет, пока не появится сумасшедший, вроде меня самой, и не убьет Источник. Зато…
Зато Хранители будут приходить ко мне, в эту хлипкую убогую церквушку, и спрашивать позволения на свои поступки. Можно ли им править людьми, Верховная?
Я не выдержала и широко улыбнулась. Уж поверьте, я стану самым горьким Источником, какой у вас был, твари!
- Ты радуешься? - тихо хмыкнул граф, поддерживая меня за руку, пока я поднималась на ступени.
- Да, я в восторге. Вот думаю, куда пошлю тебя, когда ты приползешь ко мне на карачках спрашивать позволения сделать очередную гадость.
Лицо у Василия вытянулось, а я заулыбалась еще задорнее.
- А если не отпустишь Савкова, - продолжала я, - стану Источником и перекрою тебе силу. Твой дракон подохнет! Вот те крест!
- Когда ты станешь Источником, поверь, ты не будешь думать о суетном, - нашелся граф.
- А ты откуда знаешь? Верховная секретами делилась?
Авдей за спиной тихо хмыкнул, Василий сжал зубы, белея от раздирающей душу (если она у него, конечно, имелась) злобы.
Высокие двустворчатые двери церкви закрылись за нами, и мы остались одни в ярко освещенной зале.
- Вот и время подошло, - тихо произнес Василий.
Я больше не чувствовала страха. Казалось, внутри все переболело и ссохлось. Никто не сможет сказать, что я не пыталась спастись. Не вышло. На этот раз не вышло, а следующего больше не будет.
Я глубоко вздохнула, запрокидывая голову. Наверху, под самым остроконечным куполом, на перекрытиях, сидели два белых голубка и с интересом поглядывали на нас черными глазками-горошинками. А рядом, на соседней балке, свесившись вниз головой и сложив перепончатые крылья, висел болотный демон - мой маленький трусливый друг.
Было жарко, душно. Голова болела и кружилась, тошнота подкатывала к горлу. Все казалось будто в тумане, и я даже не успела испугаться, когда Авдей, блеснув единственным глазом, выхватил из широкого рукава тонкий острый кинжал, крепко схватил меня за руку да резанул там, где на запястье под кожей вилась паутинка синих жилок. Я вскрикнула, дернулась, а Василий дико заорал: «Не время!» - и бросился к нам. Но было поздно - жадный горячий рот колдуна уже прислонился к алой струйке, заливающей одежду, капающей на деревянный пол. Я пыталась вырваться, билась, но неизвестная сила удерживала меня, только слезы навернулись на глаза.
Василий схватил колдуна за длинные вихры, пытаясь оттащить, но тот будто бы наливался внутренней тяжестью. Рука моя занемела, боль разливалась по всему телу, и вдруг Авдей отпустил. Даже отбросил. От неожиданности я грянула на пол, а порез на руке стянулся сам собой, словно его и не было, только кровавые кляксы остались на рубахе. Тяжело дыша, с ужасом я не сводила взгляда с Авдея: он медленно выпрямлялся и преображался. Пылью с воскового лица осыпалась старческая гримаса немощности, губы заалели, слепой глаз открылся, и его цвет, кроваво-красный, резко отличался от рыбьей голубизны здорового. На пальцах колдуна втянулись внутрь узловатые суставы, кожа разгладилась. Под натиском колдовства болезнь отступила.
- Предатель! - прошипел Василий и попытался завалить бывшего собрата, зажимая ему горло.
Авдей хрипел, извиваясь и пытаясь выскользнуть из железных объятий. Потом извернулся, хорошенько приложив графа локтем. Тот только застонал да согнулся пополам, а в следующее мгновение колдун развернулся и нанес молниеносный удар кинжалом, всадив острое лезвие в живот Василия по самую рукоять. Лопатов-Пяткин захрипел, упав на колени. Кровь из раны, темная, густая, медленно пропитывала рубаху. Граф поднял на торжествующего колдуна темные глаза, в глубине которых плескалась почти детская обида.
- Ты думал, что только ты один хитрец? А ведь девка тебя предупреждала когда-то… - Голос Авдея все еще оставался старческим, хрипящим. - Ты хотел восстановить Источник? А кто сказал, что это было нужно мне? С самого начала, когда я пришел к тебе, я знал, что так будет. Оберег Иансы - вот что могло мне помочь! Теперь я бессмертен, а ты труп. Вот и вся сказка.
- Проклят, - тихо прошептал Василий.
- Что ты сказал? - наклонился Авдей. - Я не расслышал.
- Будь ты проклят! - просипел граф и вдруг ткнулся в пол головой и завалился набок в нелепой позе. А под ним растекалась кровавая лужа.
- Вряд ли, - улыбнулся колдун одними губами. - Вот и твой дракон стал моим!
Испуганная и раздавленная, я, скользя сапогами, встала на ноги, не спуская взора с Авдея. Страх затопил сознание, стелился туманом перед глазами. Колдун медленно приближался ко мне, по-прежнему зловеще скалясь.
- Не подходи… - Я нащупала рукой тяжелый подсвечник и выставила его перед собой наподобие меча, словно бы могла им защититься.
- Не смеши меня, девка. Я теперь могу все. Как ты говорила? Человек-армия?
И тишину разбил вдребезги драконий вой, оглушающий и сильный, как сам колдун.
- Вот он! Мой дракон!
Авдей походил на сумасшедшего, вероятно, каковым и являлся. Еще один шаг - и на него сверху камнем рухнул серый лающий комок и впился в седые лохмы. Страх Божий вгрызался в мельтешащие руки, пытавшиеся сбросить его. Изо всех сил я рванулась к выходу.
Когда я показалась на ступенях в пропитанной кровью одежде, с перекошенным лицом и демоническим яснооким взглядом, толпа ахнула и отступила на шаг. В небе, разрывая воем воздух, металась вытянутая тень дракона. Неожиданно мелькнув в темноте ярким красно-желтым светляком, в крышу врезалась стрела. Смоляная кровля тут же вспыхнула, будто пух. И, выбив тяжелые ворота Солнечного приюта, на длинной улице появились всадники в красных плащах Стражьего предела.
Толпа бросилась врассыпную. Выпустив Савкова, словно тараканы, улепетывали разбойники. Николай упал без сил. В три прыжка я оказалась рядом с ним, сдернула с шеи проклятый шнурок с диметрилом, отбросила его подальше в траву. Мой друг выгнулся, а потом открыл глаза и только прошептал потрескавшимися губами:
- Жива…
- Уходим!
Вокруг полыхало пламя, переползая с одной деревянной постройки на другую. Мелькали люди с перекошенными лицами, красные плащи. Мы ловко уворачивались от лошадиных копыт, лавировали между мчащимися конными. А сверху, с самого звездного неба, выл в ярости плененный злобный дракон Лопатова-Пяткина.
- Лошака жалко! - едва дыша, пробормотала я.
Сердце колотилось в горле, и нестерпимо кололо в боку.
- Да твой лошак сбежал давно! - задыхаясь, отозвался Савков. - Сам видел еще днем, как он по улицам шатался.
И вправду, когда мы достигли распахнутых ворот, то увидали неказистого коротконогого конька. Тот жалобно ржал, вытягивая морду.

Предыдущая страница 13 Следующая страница


Берегиня Иансы 14

- Чего себе сбрую не своровал?! - гаркнула я, хватая животину за гриву, отчего та опешила и щелкнула зубами.
- Шевелись, тварюга! - пихнул его под зад Николай. - Уходить надо!..

ЗАКЛЮЧЕНИЕ

Ему снова приснился этот мучительный сон: что ее нет рядом, что она упала в пропасть и погибла, и нет ее больше на белом свете, а он остался один.
Николай попытался смахнуть непрошеные сонные слезы, но что-то мешало пошевелиться. Странная сила тянула руку на себя и кусала за палец. Он резко открыл глаза и едва не заорал, увидев перед носом морду страшного чудища.
- Ах ты! - вскричал мужчина.
Лошак самозабвенно грыз крупный рубин на колдовском перстне - особой гордости Николая. Все-таки в артели выдали, после защиты диплома по магической науке!
- Пшел отсюда! - ткнул он кулаком наглецу между глаз.
Конек обиженно фыркнул и наступил подкованным копытом на ногу.
- Пошел!!! - Николай скривился от боли.
Он ненавидел! Ненавидел этого монстра!!!
- Наталья!!! - заорал мужчина привычно.
Солнечный свет пробивался между уже кое-где желтеющими листьями. Догорали последние августовские зори. Небо, выглядывающее сквозь кроны, уже потеряло летнюю сочность и становилось серее. Совсем скоро придет сентябрь и принесет дожди.
Она появилась на поляне с мокрыми после купания волосами. В одной исподней сорочке, открывающей длинные голые ноги. Худенькая, бледная, растрепанная, с тяжелым взглядом неестественно светлых глаз. У Николая отлегло от сердца.
- Что на этот раз он сожрал? - деловито поинтересовалась Наталья, едва сдерживая ехидную улыбку.
Голос у нее глубокий, низкий, так бы и слушал - не наслушался…
- Привязывай лучше свое чудище, - проворчал он, улегшись на спину и закинув руки за голову.
Он чувствовал себя до омерзения счастливым.
Совсем скоро они доберутся до Роси, где купят добротный дом с огородом. Заведут пятерых… нет, лучше шестерых… Он глянул в невыносимые холодные глаза женщины - хотя бы на одного малыша согласилась. Заживут как нормальные люди. Если, конечно, получится. Хотя вряд ли… Но стоит ведь помечтать. Он уже не мальчик, в конце концов старше ее почти вдвое. Да и она не молодка, уже за четвертак все-таки…
Настораживает одно - она что-то там говорила про браслет. Как его? Королевская Честь, кажется? Тьфу ты, ну не девка, а черт в юбке.
По лесному тракту с пригорка спускался отряд всадников. Хмурые мужчины чуть покачивались в седлах, молча рассматривая бесконечную пыльную дорогу. Только двое мальчишек позади - один худой и красивый, другой полный, издалека похожий фигурой на взрослого, но с лицом юнца - все время переглядывались и едва сдерживали радостный хохот, присущий всем молодым и глупым.
Но причин для оптимизма не оставалось. Оберег Иансы снова ушел от них. Каждый раз, когда они его настигали, он убивал Хранителя, завладевал его драконом, становясь все сильнее, и скрывался.
Сколько времени они его преследуют? Кажется, вечность. Хотя всего несколько недель назад ручной болотный демон по имени Ноэль, он же Страх Божий, принес записку. А в ней воровка Наталья Москвина, недавно наделавшая много шума, подробно рассказала, кому и при каких обстоятельствах был отдан дар.
Старый седой воин Филимон, когда-то угостивший ее плошкой походной пшеничной каши и подсобивший в организации побега, тихо ухмыльнулся в усы, и выдубленные ветром морщинки у его глаз стали еще заметнее.
Какая все-таки ловкая девица! Не зря он в нее верил! Ох не зря!

Предыдущая страница 14


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ЧАСТ ПЕРВАЯ
    ТРИ ШАГА ДО НЕНАВИСТИ     (Страница 1)
  • ЧАСТЬ ВТОРАЯ
    КОШКИ-МЫШКИ     (Страница 4)
  • ЧАСТЬ ТРЕТЬЯ
    ДВОЕ     (Страница 11)
  • ЗАКЛЮЧЕНИЕ (Страница 14)


Марина Ефиминюк

Берегиня Иансы

Цикл: "Ловец душ " - 2

 Читать книгу

Аннотация

Многие желали обладать силой Хранителей драконов, то есть быть бессмертными и могущественными. Да мало кто знал, какую плату требует она от обладателя. Ведь, даже нечаянно прочитав страшное заклинание, взамен придется вернуть жизнь. Так было всегда, так есть и так, несомненно, будет. Берегиня обязана возродить источник силы Иансу, дабы восстал род драконий из пепла! Жаль, в этот раз ее не спросили… Грядет смертельная игра с Берегиней, и пока неизвестно, кто окажется кошкой, а кто – мышью!

Создание книги: A@ndr
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel


Марина Ефиминюк - Биография

Марина Ефиминюк

На основную страницу

Биография

Автобиография: Родилась Марина Ефиминюк в 1981 году в городе Тарусе Калужской области, там же закончила школу, потом типичная история — переехала в Москву, где живу и сейчас. Закончила Московский Государственный Унивеситет Дизайна и Технологии, по профессии далекой от писательства, но близкой к моей нынешней работе, кстати, тоже очень далекой от творчества. Хотя в общем-то и в коммерции надо проявлять недюжее воображение. Писать начала еще в школе, безусловно, про любовь. Были десятки стихов о маме, родине и трагической любви, так и не изданный сборник, а потом все ушло. Сейчас я себя не могу заставить написать даже четверостишье. И слава богу, поэтом я была весьма посредственным, надеюсь, что писатель лучший. Потом пришло фэнтези, и я заболела. Писала о ведьмах, о колдунах, да обо всем, что мне самой казалось интересно. И бережно прятала в стол. Потом амбиции потребовали выхода «в люди» и так появились «Приключения ведьмы», позднее изданные под названием «Как все начиналось». История началась в ноябре 2003 и закончилась в мае 2004 года. Об издании я не помышляла, а потому подарила «шедевр» интернету, огребла оплеух, и после депрессии переписала с нуля. Первым издали роман «Ловец Душ» и только потом «Как все начиналось», в июне этого года вышла «Берегиня Иансы». Для меня «Ловец Душ» и «Берегиня...» это как «Килл Билл» первая и вторая части, одно без другого существовать не может. И теперь я знаю точно — это мой последний эксперимент с продолжениями. Читаю очень много, запоями, и искренне считаю, что невозможно научиться писать, не читая. Из любимых писателей, то что стоит на полке и перечитывается: Лесков (моя особенная страсть), А.Толстой, Ремарк, Мердок, Бернард Вербер — мое последнее увлечение. Фэнтези — вкусная конфетка, люблю от всей души, но, к сожаленью, на сладкое у меня аллергия. Я обожаю этот жанр, работаю только в нем, но читаю крайне редко, только в период «междукнижья». Когда не видишь чужих идей, собственные кажутся до безобразия свежими. Писатель я не продуктивный — книга в год. Пока у меня издано только три романа и кроме тумаков я за них еще ничего не получила. Наверное, к лучшему. Я птица гордая, пока не пнут не полечу. А потому, когда меня пинают, я расту и двигаюсь. Пишу под своим именем и фамилией.